Джуд Уотсон - Знак Короны

1 Джуд Уотсон

ГЛАВА 1

Оби-Ван Кеноби и Куай-Гон Джинн сошли с трапа транспортного звездолета и ступили на планету Гала. Тотчас же к их ногам с урчанием подкатил облаколет.
Дверь бесшумно открылась. Выскользнул трап. Из машины вышел водитель в темно-синей тунике и замер у дверей в почтительном ожидании. Оби-Ван украдкой заглянул внутрь и поразился роскошному убранству.
- Королева Веда прислала за джедаями свой личный транспорт, - объявил водитель.
- Большое спасибо королеве за гостеприимство, - поклонился Куай-Гон. - Но сегодня чудесная погода. Мы предпочли бы прогуляться до дворца пешком.
Шофер озадаченно заморгал.
- Но королева приказала мне...
- Благодарю вас, - твердо ответил Куай-Гон и зашагал по космодрому, оставив водителя позади.
Оби-Ван поспешил за учителем. Он знал, что решение Куай-Гона добираться пешком связано отнюдь не с погодой. Миссия джедая начинается с той минуты, как он ступит ногой на землю планеты. И все его чувства и мысли должны быть сосредоточены на окружающем. Он должен настроиться на пейзаж, запахи, звуки, прикосновения неведомого мира. Это помогает поддерживать контакт с Силой. Говорят, самые опытные из мастеров-джедаев могут увидеть всю миссию от начала до конца, сделав только первые несколько шагов по земле новой планеты.
Тринадцатилетний Оби-Ван еще не был ни мастером, ни рьщарем-джедаем. Он был учеником, и впереди его ждал долгий путь. Но даже неопытным глазом ученика он видел, что под внешним спокойствием Галу, главного города планеты Гала, скрывается смутная темная рябь. Оби-Ван не мог предвидеть, чем закончится их миссия, но чувствовал, что задача предстоит трудная и успех достанется нелегкой ценой.
Они покинули космопорт и вышли на широкие бульвары города. Галу был выстроен на трех холмах. На вершине самого высокого холма стоял сверкающий белый дворец. Он был виден с любой из городских улиц.
Некогда планета Гала процветала, была одной из главных в своей звездной системе. Здесь до сих пор жило немало состоятельных горожан, но разрыв между богатыми и бедными все увеличивался. По улицам пролетали облаколеты, почти такие же роскошные, как у королевы, но в то же время сотни попрошаек вдоль обочин улиц клянчили деньги и еду.
Во время прошлой миссии Оби-Ван уже побывал в Галу. Он видел, что за пышными фасадами домов скрывается упадок. Каменные стены потрескались от дождя и побелели от ветра, и починить их было некому. Вдоль бульваров некогда зеленели раскидистые деревья линдеморы, но сейчас они засохли, их скрученные ветви уродливо торчали из земли, как хищные когтистые пальцы.
- Королева приняла правильное решение, - заметил Куай-Гон. - Выборы пойдут на пользу планете. На Гале давно пришло время установить демократию.
- Давно пора, - поддержал его Оби-Ван. - Как вы думаете, почему королева Веда решила провести выборы именно сейчас?
- Планета стоит перед лицом гражданской войны, - пояснил Куай-Гон. - Династия Талла находится у власти уже тысячу лет. Некогда их правление было сильным и справедливым. Но любая власть рано или поздно приходит в упадок. После смерти короля Кана королева поняла, что монархия теряет силы. Она пошла навстречу желаниям народа и объявила выборы правителя.
- Вот почему ее сын, принц Беджу, затаил злобу, - задумчиво произнес Оби-Ван. - Интересно, как отнесется принц к тому, что снова увидит нас?
Всего несколько дней назад джедаи разоблачили заговор принца, который тот затеял, чтобы выказать себя героем галасийского народа. Принц Беджу искусственно вызвал нехватку бакты на планете Гала. Бакта - это вещество, способное заживлять раны и восстанавливать поврежденное тело. Ее необычайные свойства спасли жизнь тысячам людей. Принц Беджу, создав ложный дефицит бакты, вступил в сговор с Синдикатом - противозаконной политической группировкой, захватившей власть на соседней планете Финдар. Он должен был слетать на Финдар, привезти с собой на Галу немного бакты и тем самым прослыть спасителем планеты. Но Оби-Ван разрушил его планы. Он переоделся принцем и помог народу Финдара сбросить ненавистных правителей.
- Вряд ли Беджу примет меня с распростертыми объятиями, - заметил Оби-Ван. - В конце концов я его все-таки похитил.
- Но если он выступит против тебя, то многое потеряет, - сказал Куай-Гон. - В заговоре с бактой ему наверняка кто-то помогал, и, я думаю, это была не королева Веда. Если мы будем молчать о том, что произошло на Финдаре, принц, я уверен, тоже рта не раскроет.
- Хорошо, - сказал Оби-Ван.
- Но все равно он будет смотреть на нас, как на врагов, - добавил Куай-Гон.
Оби-Ван с трудом подавил вздох. Куай-Гон, как всегда, сообщал ему хорошую новость, чтобы следующей же фразой опровергнуть ее. Таким способом он давал Оби-Вану понять, что положение дел очень изменчиво, ненадежно.
- Ни на что не рассчитывай. Меняйся вместе с обстоятельствами, - не раз говорил мальчику Куай-Гон. И всегда оказывался прав.
Вдруг Оби-Ван почувствовал возмущение в Силе. Оно накатило, как черная волна.
- Да. Я тоже почувствовал, - прошептал Куай-Гон.
Они на миг остановились. Улица, куда они свернули, была пуста. И вдруг издалека донеслись громкие крики.
Джедаи дружно повернулись и, не говоря ни слова, пошли туда, откуда доносился шум. Они не прикоснулись к своим световым мечам, но каждая их клеточка была настороже.
Вдруг из-за угла навстречу им выплеснулась толпа. В руках галасийцев были транспаранты, на которых пульсировали лазерные буквы. Эти буквы складывались в слово "Дека".
Оби-Ван вздохнул с облегчением. Это была мирная политическая демонстрация. Дека Брун - так звали одного из кандидатов на пост правителя Галы.
- Демократия уже действует, - заметил юноша. Люди радостно кричали, лазерные буквы переливались из золотого цвета в синий.
Но Куай-Гон оставался начеку.
- Тут что-то еще, - шепнул он и обернулся.
Из узкой поперечной улицы у них за спиной на бульвар выплеснулась еще одна демонстрация. На транспарантах ее участников было выведено "Уайла Прамми".
- Уайла Прамми - это третий кандидат, - заметил Оби-Ван. Йода, отправляя их с миссией, дал краткую характеристику двум кандидатам, противостоящим принцу Беджу.
Толпа сторонников Деки Бруна ринулась вперед, сторонники Уайлы Прамми побежали им навстречу. Оби-Ван и Куай-Гон оказались точно посередине. И вдруг транспаранты превратились в дубинки, демонстранты начали колотить друг друга кулаками и ногами.
Оби-Ван и Куай-Гон переглянулись. Вытаскивать световые мечи было рано. Ни одна из группировок не стреляла из бластеров. Но тем не менее джедаям грозила опасность. Они очутились в самой гуще разъяренной толпы.
Вдруг на Оби-Вана, высоко подняв лазерный транспарант, ринулся огромный рослый галасиец. Выставив левое плечо, Оби-Ван перекатился по земле и вскочил на ноги в паре метров от нападавшего. Лазерный транспарант обрушился на чью-то чужую спину.
Двое сторонников Деки Бруна схватили Куай-Гона за руки, третий замахнулся кулаком. Куай-Гон применил классическую, известную джедаям технику бегства. Он согнулся пополам и ударил головой снизу вверх. Нападавшие отшатнулись, вскрикнув от резкой боли в руках. Они начали озираться по сторонам, но Куай-Гона уже и след простыл. Он нашел Оби-Вана, и они вместе выбрались из толпы.
- Мы ничего не можем сделать, - сказал джедай юноше. - Пошли дальше.
Они едва увернулись от рьяной сторонницы Уайлы Прамми. Та схватила противника из партии Деки и ударила его по голове.
- Путь к демократии бывает нелегким, - заметил Куай-Гон, глядя на столпотворение. - Но здесь, на Гале, он, видимо, труден, как нигде.

ГЛАВА 2

Вскоре перед джедаями вырос Великий дворец Галы - огромное, величественное белое здание с двумя высокими башнями. Стены и шпили его были покрыты узорчатой мозаикой из голубого лазурита и сверкающих драгоценных камней. Блестела на солнце позолоченная крыша.
Золотая крыша и переливчатая мозаика слепили глаза, дворец казался нереальным, сказочным.
Гвардейцы провели джедаев по широким коридорам в приемный зал, где их ждала королева Веда. Она была одета в платье из сверкающего шелка, которое при каждом ее шаге переливалось всеми цветами радуги. В разрезах сбоку то появлялись, то исчезали широкие полотнища, расшитые всеми оттенками зеленого и голубого. Королева вышла навстречу джедаям, и платье затрепетало, играя бесчисленными красками. Золотая корона королевы была выложена голубыми бриллиантами и зелеными изумрудами.
Но Куай-Гон не обратил внимания на элегантное платье. Он был потрясен ощущением живой Силы королевы. Или, точнее, ее отсутствием. Сила угасала, была еле различима. Королева едва достигла средних лет, однако ее терзала какая-то тяжелая болезнь. Она умирала.
Куай-Гон и Оби-Ван почтительно поклонились.
- Приветствую вас, джедаи, на планете Гала, - произнесла королева. В ее голосе все еще звенела твердая властность. Куай-Гону подумалось, что королева, желая произвести впечатление, собралась с последними силами специально для встречи с ними. Отличительной чертой галасийцев была чрезвычайно бледная кожа - этот голубоватый оттенок они называли "лунный свет". Но кожа королевы не мерцала бледным сиянием, наоборот - в глаза бросался нездоровый желтоватый оттенок, напоминавший тусклую кость.
- Мы привезли в дар королевству полный трюм бакты, - сообщил. Куай-Гон. - Он остался в грузовом доке космопорта.
- Наша планета испытывает крайнюю нужду в бакте, - ответила королева. - Благодарю вас. Я прикажу распределить ее по медицинским центрам.
Куай-Гон внимательно вглядывался в ее лицо. В бледно-голубых глазах, напоминавших, тени на льду, он прочел лишь радость и благодарность. Ничто в лице королевы не говорило о том, что она знает о коварных планах принца Беджу.
Думая о здоровье королевы, Куай-Гон исподтишка разглядывал ее по методу, известному только джедаям, - незаметно, искоса, избегая смотреть прямо в глаза. Но королева удивила джедая. Она смело встретила его взгляд, в ее проницательных глазах сквозило понимание.
- Да, - тихо молвила она. - Вы правы. Я умираю.
Куай-Гон почувствовал, что Оби-Ван невольно вздрогнул от удивления. Он понимал, что мальчик не догадался о болезни королевы. Оби-Ван обладал великолепными инстинктами, но ему часто недоставало связи с живой Силой.
- Моя болезнь упрощает встречи, подобные нашей, - продолжала королева, взмахнув рукой, усеянной драгоценными камнями. - Я могу говорить напрямик и ожидаю того же самого от вас.
- Мы всегда говорим напрямик, - отозвался Куай-Гон.
Королева Веда кивнула, опустилась в позолоченное кресло и жестом пригласила джедаев сесть.
- Я много размышляла о том, что должна оставить своей планете после себя, - начала она. - Гала должна стать демократической республикой. Люди давно просят об этом, и я дарую им демократию - это мой последний королевский поступок. Я оставлю после себя демократическую страну. Мой супруг, король Кана, пробыл на троне тридцать лет. Его намерения были добрыми, но Совет министров и правители окружающих провинций погрязли во взятках и беззаконии.
Все высокие посты держала в руках горстка могущественных семей. Мой супруг был не в силах помешать им. Теперь я боюсь гражданской войны. Единственным средством, которое сможет ее предотвратить, станут свободные выборы. Поэтому я и попросила, чтобы вы, джедаи, проследили за их проведением.
Куай-Гон кивнул.
- С какими же проблемами, на ваш взгляд, мы можем столкнуться? - осторожно спросил он. Ему не хотелось напрямую упоминать принца Беджу. Он хотел, чтобы королева сама заговорила о нем. Тогда он сумеет определить, на чьей стороне находятся ее симпатии.
- Главная проблема - мой сын Беджу, - напрямик заявила королева. - Он последний прямой потомок великой династии Талла, и об этом он не забывает ни на минуту. Он всю жизнь мечтал о том времени, когда станет правителем Галы. Мальчик так и не простил меня за то, что я назначила выборы. Боюсь, он причинит вам немало неприятностей. Если он выиграет выборы, монархия на планете сохранится. - Королева пожала плечами. - У него есть определенная поддержка. Но если ему не будет хватать искренних сторонников, он добьется своей цели подкупом или мошенничеством. Он на это способен.
Куай-Гон кивнул, стараясь не показать, как он удивлен, что мать говорит о сыне с такой неприязнью.
- Я не стану противоборствовать своему сыну, - продолжала королева Веда. - Я и без того отказала ему в троне, принадлежащем Беджу по праву рождения. Поэтому я должна, по крайней мере внешне, оставаться на его стороне. Я не стану публично поддерживать ни одного из других кандидатов. Но в душе мне хотелось бы, чтобы мой сын проиграл. Это будет лучше не только для Галы, но и для самого Беджу. Я бы хотела, чтобы он стал простым гражданином, избавился от всего этого. - Она взмахом руки обвела просторный роскошный зал. - Я видела, что сделала безграничная власть с моим мужем. Она убила его душу, а ведь он был хорошим человеком. Я не хочу, чтобы та же судьба постигла моего сына. Ему всего шестнадцать лет. Со временем он поймет, почему я так поступила. Он - это тоже мое наследие, - тихо закончила королева Веда. - Я бы хотела обеспечить своему сыну достойную жизнь.
- Как вы думаете, у него есть шансы выиграть? - спросил Куай-Гон.
Королева сдвинула брови.
- Ядро сторонников королевской власти достаточно сильно. Большую часть жизни принц провел в затворничестве, потому что мы боялись за его безопасность. Даже школу он посещал за пределами планеты. О нем известно немногое, и это идет ему на пользу. Он может победить, хоть и с очень небольшим перевесом. Вот этого я и боюсь.
Королева Веда с улыбкой взглянула на Куай-Гона.
- Вас удивляет моя искренность. Но, когда дни человека сочтены, он не станет терять время на то, чтобы обманывать самого себя.
- А что вы можете сказать о других кандидатах - Деке Бруне и Уайле Прамми? - поинтересовался Куай-Гон. - Кто из них пользуется большей популярностью?
- У Деки Бруна гораздо больше сторонников, - ответила королева Веда. - Галасийский народ считает его героем. Он обещает ему реформы и процветание. Это будет нелегко, но в его устах все идет как по маслу.
- А Уайла Прамми? - спросил Куай-Гон.
- У нее больше опыта, - ответила королева. - Она была заместителем министра во дворце. Ее идеи разумны и имеют под собой реальную надежную основу. К несчастью, многие ставят ей в вину работу при дворе, кое-кому не нравится ее прямота. У нее есть партия сторонников, но, скорее всего, она проиграет выборы.
- Вы предвидели вспышки насилия? - спросил Куай-Гон. - На улицах мы видели стычки между предвыборными демонстрациями. Страсти накаляются.
- Да, стычки случаются, - признала королева. - Но я уверена, людям больше по душе мирный переход власти. Если они увидят, что выборы проходят честно, я надеюсь, они не поднимут восстания.
С минуту королева Веда сидела молча. Куай-Гон испугался, не потеряла ли она сознание. Потом он понял, что королева собирается с силами, чтобы сказать что-то очень важное. Видимо, сейчас он услышит истинную причину, ради которой она назначила эту встречу. Он бросил взгляд на Оби-Вана, чтобы посмотреть, внимательно ли слушает мальчик. Оби-Ван кивнул.
- Но существует еще один, неучтенный фактор, - произнесла наконец королева. - Он очень важен, и вы должны его понять. Элана.
- Элана? - переспросил Куай-Гон. Он впервые услышал это имя.
- Среди галасийцев есть племя, которое называют горцами, - пояснила королева Веда. Она погладила каменную мозаику на столе перед собой, и в ладони у нее очутился кусочек голубого азурита. Королева покатала камушек на ладони. В лучах солнца, падавших из окна у нее за спиной, ярко блеснули бриллиантовые кольца. - Элана - их предводительница. Горцы - свободолюбивый народ, они не признают королевской власти и живут в суровых горах, далеко от столицы и ее законов. Они не подчиняются ни королю, ни королеве. Говорят, это злобные и недружелюбные люди. Они никогда не живут подолгу на одном месте. Они сами выращивают себе пропитание и имеют собственных целителей. Наш народ редко встречается с ними. Но тем не менее горцев ненавидят и очень боятся. Сама Элана - живая легенда. Я ни разу не встречала человека, который видел бы ее своими глазами.
- Они будут голосовать на выборах? - спросил Куай-Гон.
Королева Веда покачала головой.
- Нет. Они отказались. И Дека Брун, и Уайла Прамми обхаживали Элану, но она отказалась встречаться с ними обоими. Она сказала, что не признает нового правителя, как никогда не признавала короля Кану и меня.
- Но в таком случае почему вы называете Элану важным фактором на выборах? - поинтересовался Куай-Гон.
- Последний кусочек мозаики встал на место, - сказала королева и положила камушек азурита обратно в мозаичный узор. - Теперь картина завершена.
Оби-Ван бросил на Куай-Гона нетерпеливый взгляд. Королева Веда, погрузившись в свои мысли, пристально вглядывалась в мозаику. Куай-Гон понял: она унеслась мыслями далеко в прошлое.
Наступило долгое молчание. Наконец королева подняла голову.
- Я восхищаюсь вашим терпением, Куай-Гон, - тихо произнесла она. - Хотела бы я иметь такой дар.
- Это не дар, а уроки, которые приходится заучивать каждый день, - с улыбкой ответил Куай-Гон.
Королева тоже улыбнулась ему и слабо кивнула.
- Да, я ему тоже учусь. И это возвращает меня к давней истории. Когда мой муж, король Кана, был молод, он влюбился всей душой. Понимаете, наш брак состоялся по договоренности между моими родителями и правительством, в государственных интересах. Мы жили в разных городах и ни разу не виделись друг с другом. Но король Кана нарушил обещание, данное мне, и женился на другой женщине. Она была из горского народа. Естественно, Совет министров пришел в бешенство. Они столько сил приложили, чтобы устроить нашу свадьбу. И для них была неприемлема женитьба короля на девушке-горянке. Влияние Совета министров было велико. Они вынудили короля оставить ту женщину. Когда он сказал жене, что намерен бросить ее, она покинула город и вернулась к своему народу. Он не знал, что она носит под сердцем его дитя.
Королева дрожащей рукой разгладила мозаику.
- Король Кана узнал о дочери гораздо позже. И все-таки он не стал ее искать. Я ничего не знаю о том, что происходило в то время. Я прибыла на свадьбу и была благополучно выдана замуж. Если на сердце у моего мужа и лежал камень, я никогда об этом не догадывалась. Я узнала обо всем лишь в последний год его жизни. Он рассказал мне правду. Сказал, что всю жизнь сожалеет о содеянном. Потеряв свою любовь, он так никогда и не оправился от потрясения, не простил себя за трусость, за то, что не нашел свое дитя.
- Может быть, он и поступил нехорошо, - заметил Куай-Гон, - но в конце жизни все же нашел в себе силы признать ошибку. Но я должен спросить: какое отношение имеет эта история к сегодняшним событиям? - Задавая вопрос, он уже знал ответ.
- Его дочь - Элана, - еле слышно ответила королева Веда. - Прошлое живет в настоящем.
- И почему вы нам это рассказали? - продолжал Куай-Гон.
- Потому что я умираю, - ответила королева. - Элана - это моя последняя тайна. Перед смертью я хочу восстановить справедливость по отношению к этой девушке. Она должна знать, кем является по праву рождения. Истинная наследница трона - она, а не Беджу. Она наверняка носит на себе Знак Короны, - тихо закончила королева. Ее глаза снова устремились в пространство, мысли погрузились в прошлое.
- Что такое Знак Короны? - спросил Куай-Гон.
- Символ наследования, - пояснила королева Веда. - Это не физический знак на теле. Его может обнаружить только Совет министров.
- А у принца Беджу его нет? - спросил Куай-Гон.
- Если рассказ моего мужа - правда, у него не может быть Знака Короны, - ответила королева. - Однако Совет министров не станет его проверять, это не в их интересах. Как вы догадываетесь, они совсем не рады выборам. Кто бы ни стал новым правителем, он будет иметь право переизбрать Совет.
Куай-Гон кивнул. Естественно, Совет, чтобы сохранить власть, поддержит на выборах принца Беджу.
- Чего вы хотите от нас? - поинтересовался он.
- Я не могу связаться с Эланой, - сказала королева. - Она, естественно, не захочет встречаться со мной. Но если бы вы смогли послать ей сообщение и назначить встречу... Мало кто может отказать в просьбе джедаю. Горцы не любят вступать в контакт с внешним миром. Я могла бы послать человека с вашим письмом. Путешествие по горам полно тягот и опасностей. - Королева опустила глаза на сцепленные руки. - И я должна сказать вам кое-что еще. Совет министров не хотел, чтобы вы приезжали. Мне пришлось вступить с ними в переговоры. Согласно условиям нашего соглашения, вам не дозволено покидать город Галу.
- Наша задача становится гораздо труднее, - безучастным тоном заметил Куай-Гон.
- Да, но я уверена, вы с ней справитесь, - с надеждой произнесла королева Веда. - Я надеюсь, вы сможете...
Вдруг узорчатые металлические двери зала распахнулись с такой силой, что створки громко стукнулись о стены. На пороге стоял принц Беджу, у него за спиной - высокий лысый человек в серебристом халате.
Принц размашистым шагом вошел в зал и указал пальцем на Оби-Вана и Куай-Гона.
- Вы должны немедленно покинуть планету Гала! - воскликнул он.

ГЛАВА 3

Королева величественно поднялась.
- Беджу, изволь объясниться, - приказала она голосом, дрожащим от гнева.
Беджу медленно обошел вокруг джедаев. В его взгляде светилось презрение. Он был крепко сложен, приблизительно того же роста и веса, что и Оби-Ван, но длинные, до плеч волосы были очень светлыми, почти белыми. Глаза его были того же самого ледяного голубого оттенка, что и у его матери.
За это краткое мгновение Оби-Ван успел почувствовать, каким высокомерием пропитана душа юного принца. Мальчик-джедай смотрел внимательно, но не выказывал никаких чувств. Куай-Гон прав. Им не стоит больше вступать в противоборство с принцем.
- Они называют себя джедаями, но на самом деле они всего лишь возмутители спокойствия, - злобно выкрикнул принц Беджу. - Разве вы не слышали, что они натворили на Финдаре? Совали нос не в свои дела и повсюду сеяли раздор. Их вмешательство привело к жестокой битве. В ней погибли многие. Матушка, неужели вы хотите, чтобы то же самое произошло на Гале?
- Они сломали хребет преступной организации, которая захватила власть на планете, - спокойно возразила королева Вела. - Теперь финдианцы свободны. И еще они привезли бакту, чтобы помочь нашей планете.
Принц залился краской.
- Тоже мне, щедрый дар, - презрительно проворчал он. - Это я летал на Финдар и вел переговоры о поставках бакты. А усилиями джедаев бакта была сгружена с моего корабля и отдана финдианским бунтовщикам! Я не сомневаюсь, что приказ об этом отдали джедаи. И теперь они привозят мою же бакту нам в дар? Это глупая шутка!
Оби-Ван насторожился. Почему Куай-Гон ничего не говорит? Принц рассказывает сочиненную им версию событий, которые происходили на Финдаре. Это полная ложь. Принц Беджу знал, что у джедаев нет никаких доказательств того, что он, принц, замышлял зло против собственной планеты. Хитрый ход, подумал Оби-Ван. Но почему Куай-Гон не расскажет королеве Веде, как все было на самом деле?
К джедаям обратился высокий, лысый человек, стоявший рядом с принцем Беджу.
- У вас есть что сказать?
- Это Лоннаг Джиба, - представила его королева Веда. - Он глава Совета министров и дал любезное разрешение на ваш визит.
- Это было до того, как я услышал обвинения со стороны принца Беджу, - сурово ответил Джиба. - Еще раз спрашиваю вас, джедаи. У вас есть что сказать?
- Мы с принцем расходимся во взглядах на то, что произошло на Финдаре, - дипломатично ответил Куай-Гон. В его голосе не слышалось ни раздражения, ни гнева на беспочвенные обвинения принца. - Но спор не имеет смысла. Мы были приглашены сюда. Почему мы должны оправдываться? Если вы хотите, чтобы мы покинули вашу планету, мы не задержимся ни на минуту.
- Нет! - воскликнула королева Веда.
- Да, матушка, - сурово произнес принц Беджу и, взмахнув полами плаща, обернулся к ней. - Пусть улетают. Они всего лишь злопыхатели, маскирующиеся под стражей мира, жалкие неудачники, изображающие из себя рыцарей.
Королева Веда вздохнула.
- Хватит, Беджу, - произнесла она. - Ты высказал свое мнение. Но Куай-Гон Джинн прав. Джедаи были приглашены сюда в качестве стражей мира. Мы хотим, чтобы выборы прошли спокойно, разве не так?
- Нам они вообще не нужны, - угрюмо проворчал принц. - Я законный король планеты Гала. Отец хотел, чтобы наследником стал я, и ты это прекрасно знаешь. Будь я правителем Галы, я бы первым же транспортом отправил этих возмутителей спокойствия в их священный Храм.
- Но пока что на планете правлю я, - тихо возразила королева. - И я говорю: они остаются.
- Разумеется, - с горечью воскликнул принц. - Ты лишаешь меня моей короны. Почему бы не лишить меня всего остального?
- Может быть, мы могли бы найти компромиссное решение, - вкрадчиво вставил Джиба. - Сделаем так: джедаи останутся на Гале. Но им не разрешается выходить из дворца без сопровождения. Мы будем посылать с ними кого-нибудь из наших людей. Того, кто хорошо знает город. - Он опять обернулся к джедаям. - Это делается ради вашей защиты. Город в эти дни - опасное место. Там неспокойно. Вам нужен сопровождающий.
Джиба говорил как истинный дипломат, но Оби-Ван не верил ни единому его слову. Старик понимал, что джедаи не нуждаются ни в какой защите. Он просто вынуждал их терпеть возле себя присутствие шпиона, который будет докладывать о каждом их шаге.
Оби-Ван ожидал, что Куай-Гон станет возражать. Но джедаи опять ничего не сказал. Как он мог соглашаться на такие унизительные условия?
Взгляд королевы Веды ненадолго остановился на лице сына. Королева казалась усталой, очень усталой.
- Как хочешь, Беджу, - молвила она. - Это справедливо. Я не могу лишать тебя всех прав. - Она взяла в ладони мерцающий жезл, который висел на стене. Он сменил цвет, стал мягко-голубым. - Джедаев будет сопровождать Джоно Данн.
Мгновение спустя металлическая дверь распахнулась. На пороге стоял юноша примерно одних лет с Оби-Ваном, одетый в темно-синюю тунику. Он почтительно поклонился.
- Входи, Джоно Данн, - велела королева. - Это джедаи, они прилетели на Галу, чтобы наблюдать за выборами. Их зовут Куай-Гон Джинн и Оби-Ван Кеноби. Ты будешь сопровождать их во время пребывания на нашей планете.
- Им не разрешено покидать дворец без тебя, - поспешно добавил принц Беджу.
- Куай-Гон, такие условия приемлемы для вас? - спросила королева. Ее глаза были полны мольбой.
Куай-Гон кивнул.
- Благодарим вас за помощь, королева Веда, - тихо произнес он.
Оби-Ван не верил своим ушам. Куай-Гон не только согласился терпеть возле себя шпиона, он благодарил королеву за это!
Проницательный взгляд голубых глаз Куай-Гона остановился на Джибе.
- Благодарю и вас, Джиба. Уверен, этот юноша будет нам надежной защитой на полных опасностей улицах города.
Куай-Гон положил ладонь на плечо Джоно Данна и поставил мальчика между собой и Оби-Ваном. Высокий и могучий Куай-Гон возвышался над худощавым юношей. Тот был ровесником Оби-Вану, но ростом и силой ученик-джедай тоже намного превосходил мальчика. Небрежно брошенными словами Куай-Гон дал понять, что дипломатические усилия Джибы затрачены впустую. Джоно не мог быть защитником джедаев. Он был всего лишь пешкой в игре.
На губах королевы появилась едва заметная улыбка. Узкое лицо Джибы вспыхнуло от гнева. Он плотно сжал тонкие губы.
- Надеюсь, вам понравится у нас на планете, - процедил он сквозь стиснутые зубы.
- Не сомневаюсь, - ответствовал Куай-Гон.
Джедай поклонился и вышел из приемного зала. Спустя всего лишь мгновение Оби-Ван последовал за ним. Но, когда он достиг вестибюля, Куай-Гона уже не было видно.

ГЛАВА 4

Наследие.
Это слово затронуло потаенную струнку в душе Куай-Гона. Ему нужно было время, чтобы обдумать, понять, что же кроется в глубинах собственной души. Он вышел на наружную лестницу и спустился в сад. Оби-Ван, без сомнения, сразу же пойдет обратно к ним в квартиру.
За стенами дворца ветви деревьев гнулись от спелых плодов или утопали в пышном цвету. Некоторые из фруктов были знакомы Куай-Гону - муджа и танго. На клумбах пестрели ковры из белых, красных, пурпурных, желтых цветов. Дворец славился своими бескрайними садами. Куай-Гон знал, что здесь представлены каждое дерево, цветок, каждая былинка, произрастающая на Гале. Он не торопясь прогуливался по садам. Деревья муджа стояли в полном цвету, и при каждом дуновении ветерка на траву дождем сыпались нежные розовые лепестки.
Королева заговорила о своем наследии. Умирая, она размышляла о том, что оставит после себя потомкам. И первая же мысль ее была о сыне. Она даже чувствовала духовную связь с дочерью короля от первого брака, своей падчерицей, которую никогда не знала.
Для галасийцев родственные связи были очень важны. И профессия, и земли часто передавались от отцов к сыновьям. Браки подбирались очень тщательно, их целью было укрепление семьи.
Куай-Гон отказался от возможности иметь семью и детей ради жизни джедая. Он сам сделал свой выбор. Ни один джедай не был обязан посвящать всю жизнь избранному делу. Он имел право в любой момент отказаться от звания рыцаря, бросить странствия, осесть и завести семью. Но Куай-Гон знал, что никогда на это не пойдет.
Он поднял с травы горстку розовых лепестков и долго смотрел, как они скользят у него между пальцами и уносятся ветром. Вот так пройдет и его жизнь, думал он. В вечных странствиях по галактике. Ежеминутно рискуя жизнью ради незнакомых людей, что оставит он после себя?
Бесцельно бродя по саду, Куай-Гон в конце концов вышел на огород. Он был тщательно возделан. Повсюду джедай видел признаки кропотливого труда - возле грядок лежали лопаты, грабли, из земли ровными рядами пробивались зеленые ростки. Куай-Гон всмотрелся в землю и чуть ли не с удивлением увидел отпечатки собственных ног. Пройдет день-другой, и ветер с дождем смоют их без следа.
Элана предпочла удалиться от придворной суеты. Она жила там, где не было места правителям и подданным, ее окружал народ такой же независимый, как она.
Она похожа на него самого, понял Куай-Гон. Он никогда не встречал Элану, но ему казалось, будто он знает ее давным-давно.
Вдруг его раздумья нарушил голос Оби-Вана.
- Куай-Гон!
Джедай обернулся. Мальчик неуверенно стоял поодаль, не желая мешать учителю.
- Вы куда-то исчезли, - пояснил юноша. - Я не знал, где вас искать.
Куай-Гон не мог поделиться с ним своими мыслями. Оби-Ван слишком молод, его путь джедая только начинается. Ему будут непонятны размышления о наследии, о том, что оставляет человек после себя. Ему еще рано думать об этом.
- Почему вы согласились с тем, что нам запретили покидать дворец без сопровождения? - Этот вопрос сам собой сорвался с губ Оби-Вана. Мальчик, несомненно, полагал, что Куай-Гон должен сопротивляться унизительному предложению Джибы.
- Пусть они думают, что могут держать нас под контролем, - ответил Куай-Гон. - Для нас это будет лучше.
- Думаете, королева говорит правду? - спросил Оби-Ван. - Она в самом деле не хочет, чтобы ее сын выиграл выборы? И для чего ей нужна Элана?
- Может быть, все обстоит именно так, как она говорит, - медленно произнес Куай-Гон. - А может быть, она хочет заманить Элану в столицу и убить ее. О том, что Беджу - не настоящий наследник, известно каждому пожилому члену Совета министров, кто заседает там с тех пор, как король был молод. Например, полагаю, об этом знает Джиба. Потому он и боится нас. Пока мы здесь, существует опасность, что тайна будет раскрыта. Разумеется, если королева лжет и скрывает свои истинные намерения, я не исключаю, что она в сговоре с Джибой и спектакль об их разногласиях разыгран специально для нас. Если им удастся избавиться от Эланы, королева Веда сможет отменить выборы и назначит Беджу королем. - Куай-Гон помолчал. - А может быть, она лжет об Элане с какой-то другой целью. И эту цель мы еще не раскрыли.
- И что же вы думаете? - спросил Оби-Ван, стараясь не выдать голосом, какое смущение и нетерпение одолевают его.
- Мне кажется, здесь кроются более глубокие тайны, - задумчиво ответил Куай-Гон. - Но все-таки я считаю, мы должны действовать так, как будто королева говорит правду. Я отправляюсь в страну горцев искать Элану.
- Но наша миссия заключается в том, чтобы наблюдать за выборами! - запротестовал Оби-Ван. - Вы не сможете выполнить ее, если уедете в страну горцев.
Куай-Гон едва заметно улыбнулся уголком рта.
- Оби-Ван, иногда ты слишком строго следуешь правилам. Положение дел меняется на ходу. Миссия - задача сложная. Иногда к решению ведет не самый прямой путь.
- Но в наших руках безопасность Галы, - возражал Оби-Ван. - Мы были присланы сюда охранять мир, а не искать пропавших дочерей.
- Оби-Ван, ты можешь со мной не соглашаться, - тихо произнес Куай-Гон. - Ты имеешь на это право. Но я все-таки поеду.
- Нам не разрешали покидать город и даже дворец без сопровождения, - напомнил Оби-Ван. - И вы сами согласились на это! Джиба и принц Беджу лопнут от злости. Пусть лучше королева пошлет к Элане гонца!
- Элана не станет слушать гонца, - ответил Куай-Гон. - Ее придется долго убеждать. Она увидит в моих глазах правду, а иначе она не придет.
- Вы говорите так, как будто знаете ее! - воскликнул Оби-Ван.
- Я ее и вправду хорошо знаю, - тихо ответил Куай-Гон.
Он подошел к Оби-Вану и положил ладонь на плечо мальчика.
- Не волнуйся, падаван. Ты справишься с нашей миссией здесь до моего возвращения. Будь внимателен, во дворце полно интриг. - Куай-Гон обвел взглядом величественное здание дворца. - Никому не доверяй. Я чувствую возмущение в Силе. Еще не знаю, в чем его причина.
Оби-Ван обиженно посмотрел на учителя.
- Но что я им скажу, когда они спросят, где вы?
Вместо ответа Куай-Гон зашагал через возделанные грядки к фруктовым деревьям. На ходу он сорвал с ветки спелый плод и, не оборачиваясь, бросил его через плечо. Ему не было нужды смотреть. Он знал, что падаван его поймает.
- Очень просто, - сказал он, не оглядываясь. - Говори, что я где-то здесь.

ГЛАВА 5

- Уважение - краеугольный камень взаимоотношений между учителем и падаваном, - процедил сквозь стиснутые зубы Оби-Ван. Его голос эхом отразился от стен комнаты и гулко зазвенел в ушах. Ему до сих пор нередко приходилось напоминать себе об этом. Оставшись в одиночестве во дворце, он каждый день сомневался в правильности решения Куай-Гона.
Утреннее солнце играло на изысканной резьбе деревянной кровати, в которой спал Оби-Ван. На стене висел гобелен, роскошно затканный металлическими нитями цвета золота, серебра и зелени. От ночного холода юношу защищали парчовые одеяла, искристые, как драгоценные камни. Ему никогда не доводилось ночевать в такой роскоши. Но жизнь во дворце в последние два дня никак нельзя было назвать радостной.

1 Следующая страница


Знак Короны 2

Куай-Гон поставил перед ним непосильную задачу. Каждое утро, до зари, Оби-Ван пробирался в соседнюю комнату и раскидывал одеяла на постели Куай-Гона, ложился на подушки, чтобы на них осталась вмятина от головы. По утрам Джоно Данн стучал в дверь и приносил чай с фруктами. Оби-Ван говорил Джоно, что Куай-Гон медитирует в саду. Он дожидался, пока Джоно уйдет, а потом съедал и свои фрукты, и завтрак Куай-Гона. Эта часть задачи была самой легкой. Оби-Ван никогда не страдал плохим аппетитом.
Обмануть принца Беджу и Джибу было труднее. Ему постоянно приходилось придумывать предлоги, объяснять, куда делся Куай-Гон. Джедай отдыхает, или медитирует, или гуляет по саду, говорил он. Он вернется через минуту. Если им будет угодно подождать... им никогда не было угодно. Джедай просил подать ужин ему в комнату... Он уже лег спать...
Может быть, они что-то подозревали. Оби-Ван не знал. Ему казалось, они только рады, что джедай больше не вмешивается в подготовку выборов. Оби-Ван сказал Джоно, что Куай-Гон во многом доверил наблюдение за выборами ему.
В дверь Оби-Вана тихо постучали. Через мгновение на пороге появился Джоно.
- Я оставил Куай-Гону его поднос, как всегда, - сообщил юноша. Он поставил поднос Оби-Вана на небольшой столик у окна. Обычно он кланялся и сразу уходил, но сегодня замешкался.
- Я не нашел Куай-Гона в саду, - сказал Джоно. - В мои обязанности входит каждое утро и вечер собирать цветы для королевы. Но я ни разу не видел там джедая.
Оби-Ван взял с подноса ломтик плода блум.
- Сады очень велики. Куай-Гон, скорее всего, избегает тебя. Он не любит, когда его беспокоят во время утренней медитации.
Джоно стоял молча. Это был красивый юноша с золотистыми волосами. Кожа у него, как и у всех галасийцев, была очень бледной и мерцала. Он несколько раз сопровождал Оби-Вана на избирательные участки, но говорил мало.
- Ты думаешь, я шпион, - неожиданно выпалил он. - Подозреваешь, что я работаю на принца.
- А разве это не так? - спокойно спросил Оби-Ван.
- Я не отчитываюсь перед принцем, - с презрением воскликнул Джоно. - Я служу королеве. Семья Данн служила правителям Галы с тех пор, как была основана династия Талла.
- Значит, ты происходишь из династии королевских слуг? - с любопытством спросил Оби-Ван и придвинул к Джоно тарелку с едой.
Джоно не обратил на тарелку внимания и гордо вскинул подбородок.
- Семья Данн - могущественные землевладельцы. Наши поместья находятся далеко к западу от Галу. Я был избран в возрасте пяти лет для службы во дворце. Это великая честь. За всеми детьми семьи Данн наблюдают с самого раннего детства. Только самых умных и проворных отбирают для королевской службы.
Оби-Ван протянул Джоно ломтик плода.
- Меня тоже избрали в самом раннем детстве, - сообщил он. - Я оставил семью и рос в Храме Джедаев. Это великая честь. Но я очень скучал по семье, хотя и плохо помню их.
Джоно робко протянул руку и взял у Оби-Вана плод.
- Тяжелее всего было в самом начале, - признался он и положил ломтик в рот.
- В Храме Джедаев очень спокойно и красиво. Он был моим домом, но все-таки это не дом, такой, какой есть у каждого.
- Я чувствую то же самое! - согласился с ним Джоно и присел на край кровати рядом с Оби-Ваном. - Поначалу мне казалось, что во дворце слишком величественно. И мне не хватало запаха моря. Но теперь я чувствую себя здесь, как дома. Я знаю свои обязанности и горжусь ими. Служить моей королеве - великая честь. - Он спокойно встретил внимательный взгляд Оби-Вана. - Но я не шпион.
* * *

С этой минуты Оби-Ван и Джоно стали друзьями. Джоно по-прежнему сопровождал юношу на всех прогулках по Галу, но не шел молча в двух шагах позади, а держался рядом с Оби-Ваном, рассказывал ему о городе и о Деке Бруне - своем кумире.
- Королева правильно поступила, что созывает выборы, - говорил Джоно. - Дека Брун поможет Гале подняться на ноги. Он выступает за благо всего народа, а не только богачей.
Джоно никогда не спрашивал о Куай-Гоне. Оби-Ван видел: Джоно догадывается, что джедая нет во дворце. Но ему нравилось, что его неотлучный спутник молчит. У него не было нужды лгать Джоно, потому что тот не задавал никаких вопросов.
Джоно часто рассказывал о семье. Он редко видел своих родных, но все же чувствовал с ними сильную связь. Оби-Ван даже начал завидовать безграничной привязанности Джоно к семье. Вступив на путь джедая, он навеки порвал с мыслью иметь семью. Его единственным жизненным руководством стал Кодекс Джедаев. Правильным ли был его выбор? Внезапно Кодекс Джедаев показался ему сухим абстрактным документом, гораздо более холодным и далеким, чем кровные узы.
Наследство. Наследие. Он жалел, что не может откровенно рассказать Куай-Гону о своих чувствах. Но учитель не поймет. Он всей душой предан Кодексу Джедаев. Он не оглядывается на то, что осталось в прошлом, не скучает о том, чего лишился.
И, кроме того, он в погоне за призраком покинул Оби-Вана.
* * *

Вечера на Гале были долгими. Солнце садилось рано, и на темно-синее небо медленно выплывали три луны. В этот час Оби-Ван любил гулять по саду. Бледное сияние лун окрашивало плоды на деревьях мерцающим серебром.
Однажды вечером он, к своему удивлению, встретил в саду королеву Веду. Она сидела на траве, прислонившись к толстому, будто сплетенному из нескольких стеблей, стволу дерева муджа. На ней не было короны, бледно-золотистые волосы пышными волнами рассыпались по спине. Издалека она показалась Оби-Вану молодой девушкой, но, подойдя ближе, он разглядел на ее лице смертельную бледность болезни.
- Садись, юный Оби-Ван. - Королева жестом пригласила его сесть на траву рядом с ней. - Я тоже люблю вечерами гулять по саду.
Оби-Ван сел рядом с королевой, скрестив ноги и выпрямившись по манере джедаев. Он не видел королеву со дня приезда на Галу. Королева выглядела намного хуже. Юноша ужаснулся, видя, насколько измучила ее болезнь.
- Мне нравится запах травы, - прошептала королева Веда, перебирая пальцами тонкие стебельки. - До того, как заболеть, я любила смотреть на нее из окна. Я на все смотрела из окна. Но теперь я чувствую, что должна касаться ее, вдыхать запах, сливаться с природой. - Она положила травинку на ладонь Оби-Вану и сжала его пальцы. - Крепче держись за жизнь, Оби-Ван. Это единственное, что я могу тебе посоветовать.
Оби-Ван заметил на лице королевы следы слез. Он пожалел, что с ним нет Куай-Гона. Спокойное сопереживание учителя излечивало даже самые израненные сердца. Что сказал бы на его месте Куай-Гон?
Он бы начал разговор на какую-нибудь нейтральную тему, но говорил бы сочувственно. Он дал бы королеве выговориться, понимая, что она нуждается в чутком слушателе.
- Вижу, вам не стало лучше, - осторожно начал Оби-Ван.
- Нет, мне стало гораздо хуже, - произнесла королева и прислонила голову к стволу. - По ночам меня мучает сильная боль. Я не могу спать. К середине дня становится немного лучше, но ночью все начинается снова. Вот почему я выхожу сюда вечерами, пока боль еще не слишком разыгралась. Мне хочется вспоминать дни, когда я была здорова. Дни, проведенные за городом... - Королева вздохнула.
- За городом? - переспросил Оби-Ван.
- Династия Талла владеет поместьем к западу от города, - сообщила королева. - Сразу после того, как началась болезнь, я поехала туда поправить здоровье. Может быть, мне помог свежий воздух. А может быть, - печально сказала она, - все дело в том, что я смогла немного отдохнуть. Там не было Совета министров, и никто не вызывал меня на собрания. Не было слуг, и никто не суетился вокруг меня. Только моя сиделка и я. Но, как выяснилось, без меня правительство не справлялось с работой. Они прислали за мной. Через несколько дней мне стало хуже. Так плохо мне еще никогда не было. И это было тяжелее всего, - пожаловалась королева. - Почувствовать, что мне становится лучше, а потом заболеть опять.
- Но почему вы не вернетесь туда? - спросил Оби-Ван.
- Поначалу все мое время поглощала организация выборов, - ответила королева. - А теперь я слишком слаба и не перенесу путешествия. Так мне говорят доктора. А они у меня - лучшие в Галу. Каждый день для меня проходит одинаково. Начинается с надежды на выздоровление. Потом - снова отчаяние. А теперь надежда ушла. Я просто жду конца.
Оби-Ван сочувственно посмотрел на королеву. Луны поднялись выше, заливая ее лицо жидким серебром. Юноше снова подумалось, что когда-то королева была очень красива.
- Не смотри так печально, - подбодрила она. - Я смирилась со своей участью. А теперь помоги мне подняться, пожалуйста. Мне пора пить чай.
Оби-Ван встал и протянул королеве руку. Ее пальцы были очень слабы. Он взял ее под локоть и помог встать.
- Доброй ночи, королева Веда, - сказал он ей вслед. Королева ушла, ее платье шелестело по траве. - Простите, - тихо шепнул он, зная, что она не услышит.
Слова королевы глубоко тронули его. Он не знал, правду или нет она говорит о том, что хочет открыть Элане тайну ее рождения. Но он знал одно: королева совершенно искренне рассказала ему о болезни и о своих страхах. До чего это, должно быть, ужасно - чувствовать, как жизнь медленно уходит из тебя. Страдать, потом выздороветь, потом каждый вечер, с восходом лун, прощаться с последней надеждой... Каждый вечер...
Оби-Ван настороженно выпрямился. Сила велела ему сосредоточиться. В болезни королевы просматривался какой-то странный ритм. И она сказала, что в загородном поместье ей стало лучше...
Пока не приехали члены Совета...
При мысли об этом у Оби-Вана засосало под ложечкой.
Неужели королеву отравляют?

ГЛАВА 6

Оби-Ван не колебался ни минуты. Если его подозрения правильны, времени терять нельзя. Он вскочил на ноги и торопливо выбежал из сада. Вдалеке он заметил старика в серебристом халате члена Совета. Он бродил между деревьями, время от времени опираясь рукой на снежно-белую кору. Его молочно-голубые глаза были подняты к луне. Оби-Ван успел свернуть, пока его не заметили. Ему не хотелось привлекать внимания.
Он бесшумно прошел по дворцовым коридорам в покои королевы и тихо постучался в дверь.
- Это Оби-Ван, - сказал он.
Дверь открыл Джоно.
- Королева ужинает, - сообщил он.
- Кто принес ей ужин? - спросил Оби-Ван и в ответ на озадаченный взгляд Джоно торопливо добавил: - Мне тоже хотелось бы на ночь выпить чаю и немного перекусить.
- Я прикажу слугам на кухне, они будут приносить тебе еду по вечерам, - ответил Джоно и с усмешкой добавил: - Самые лучшие сладости, какие готовит наш повар.
- Могу я видеть королеву? - спросил Оби-Ван. - Мне нужно сказать ей два слова.
Джоно кивнул и удалился во внутренние покои. Через минуту дверь отворилась, он знаком велел Оби-Вану войти.
Королева полулежала на кушетке, рядом с ней на небольшом столике стоял поднос с чашкой чая и тарелкой фруктов и сладостей. Рядом в вазе благоухал букетик цветов.
- Я хотел убедиться, что с вами все в порядке, - с поклоном сказал Оби-Ван, подходя ближе. - В саду мне показалось, что вы очень устали.
- Ты очень добр. - Королева оделила его печальной улыбкой. - Да, я в самом деле устала сильнее обычного. Но не беспокойся обо мне, Оби-Ван Кеноби. У тебя есть более важные дела.
- Нет, - тихо ответил юноша. - Самое важное для меня - это ваше благополучие, королева Веда.
Он протянул руку и взял чайную чашку. В ней осталось совсем немного чая.
- Ваш чай остыл. Принести вам еще?
Королева опустила трепещущие веки.
- Я не голодна, - еле слышно молвила она. - Скажи Джоно, чтобы унес поднос.
- Отдохните, - ласково сказал ей Оби-Ван, взял поднос и направился к двери. Он тихо выскользнул наружу - внешние покои были пусты. Хорошо. Ему не хотелось посвящать в свои планы Джоно.
Не мешкая, Оби-Ван отнес поднос к себе в комнату. Там он осторожно перелил остатки чая в пустой флакон из аптечки первой помощи. Потом положил флакон и остатки сладостей в плотный пакет, затянул его шнурком и положил в карман туники. Закончив, он отнес поднос обратно на кухню.
Завтра нужно будет найти химический анализатор. И сделать это, не привлекая внимания Джоно.
* * *

- Я тревожусь за королеву, - сказал Джоно Оби-Вану на следующий день, гуляя по улицам Галу. - Она слабеет на глазах, день ото дня. И доктора ничего не могут сделать. Я тоже не могу ничего поделать.
- Ты очень близок к ней, - заметил Оби-Ван. Он видел, что королева разговаривает с Джоно с большой теплотой. Она, несомненно, относится к нему гораздо заботливее, чем Куай-Гон - к нему самому, Оби-Вану. Но, с другой стороны, Джоно служит ей уже восемь лет.
Джоно прикусил губу и кивнул.
- Это так тяжело. Принц Беджу даже не приходит проведать ее. Он на нее злится. И говорит, что ее болезненный вид сильно огорчает его. Он-де должен сосредоточить все силы на выборах. Как может сын быть так жесток к своей матери? Думает только о собственных чувствах!
Они остановились возле избирательного участка - тот был устроен в зале районной управы. Оби-Ван посетил в Галу уже много избирательных участков. Говорил с работниками комиссий, которые будут проводить избирателей к закрытым терминалам для голосования. Тщательно проверял точность каждого терминала. Но не мог отделаться от ощущения, что от его посещений нет никакого толку. Он ничего не понимал в процессе голосования.
Во время первого выхода он связался по коммутатору с Куай-Гоном и рассказал, что чувствует себя совершенно беспомощным. Куай-Гон не проявил никакого сочувствия.
- Достаточно твоего присутствия, - коротко ответил он. - Пусть видят, что процесс выборов контролируется извне. Это вселит в людей доверие к системе.
Оби-Ван повернулся к своему спутнику.
- Джоно, будь добр, подожди снаружи. Так будет лучше. Люди знают, что ты служишь во дворце. А я должен быть нейтральным, иначе мне не будут доверять.
- Верно, - с колебанием проговорил Джоно. - Но мне ведено не покидать тебя ни на шаг... - Он неуверенно замолчал, но потом улыбнулся. - Конечно, Оби-Ван, ты прав. Нельзя ставить под сомнение правомочность выборов. Я подожду тебя на площади.
Оби-Ван поблагодарил его и вошел в городскую управу. Ему было неловко оттого, что пришлось обмануть Джоно. Но он не мог раскрыть другу свои планы. Если королеву в самом деле отравляют, никто во дворце не должен знать о том, что он докопался до истины. Нужно поймать отравителя. Если позже ему понадобится помощь Джоно, он привлечет его. Но прежде всего надо связаться с Куай-Гоном.
Оби-Ван прошел через районную управу и вышел через боковую дверь. Оказавшись в переулке, торопливо свернул на соседнюю улицу. Потом повернул в противоположном направлении.
На пути к центру Оби-Ван высматривал информационную будку. Они стояли в Галу на каждом углу, горожане пользовались ими, чтобы получать информацию об услугах столичных предприятий. Вскоре, за несколько кварталов от центра, Оби-Ван нашел такую будку.
Над дверью зазывно мигал яркий зеленый огонек, сообщая, что будка не занята. Оби-Ван быстро вошел внутрь и напечатал на терминале "Химическая лаборатория". Через несколько секунд на экране вспыхнуло несколько названий. Оби-Ван вызвал карту города, где было указано расположение каждой лаборатории. Ближе всех была одна из них, владельца звали Мали Эррат. Оби-Ван коснулся экрана, и яркая зеленая дорожка указала ему кратчайший путь к лаборатории.
Оби-Ван торопливо пробирался по запруженным толпой улицам. Вскоре Джоно забеспокоится, где он так долго пропадает. Юноша хорошо знает улицы Галу и наверняка отправится на поиски.
Наконец он добрался до нужного адреса. На доме не было никакой таблички, в ответ на стук никто не отозвался. Оби-Ван осторожно толкнул дверь и очутился в тесной, невероятно захламленной комнате. Посередине, от стены до стены, тянулся длинный стол из дюрастали. Стол был завален самым разнообразным оборудованием: колбами, пробирками, терминалами, электрическими схемами, измерительными приборами, голографическими файлами. На полу громоздились металлические ящики. Они были сложены штабелями высотой чуть ли не до потолка. Повсюду валялись листы пластиковой бумаги, испещренные цифрами.
Что это - аналитическая лаборатория или склад алхимика?
- Здравствуйте, - неуверенно произнес Оби-Ван.
- Кто там? - Из-за высокой груды книг выглянула взлохмаченная голова. Это был старик галасиец. С его головы свисали пряди седых волос цвета платины, бледно-зеленые глаза, щурясь, пристально смотрели на Оби-Вана.
- Кто это? Входи, входи, - нетерпеливо поторопил он, прищелкнув пальцами. - Рассказывай, что у тебя за дело.
Оби-Ван подошел поближе и заглянул за ящики. Человек, отвечавший ему, сидел прямо на полу. Вокруг кольцами свернулись длинные ленты с цифровыми распечатками.
- Мне нужен Мали Эррат... - сказал Оби-Ван.
- Говори громче, мальчик, не шепчи!
- Мали Эррат, - погромче повторил Оби-Ван.
- Не кричи! Я и есть Мали. Видимо, ты удивлен, мальчик, найдя меня в моей лаборатории. Чего же ты хотел?
- Мне нужно проанализировать одно вещество... - начал Оби-Ван.
Мали опять перебил его.
- Еще одна неожиданность. Ты пришел в химическую аналитическую лабораторию. Следовательно, я могу предположить, что тебе нужно проанализировать какое-то вещество. Очевидно, я более сообразителен, чем ты предполагал. - Старик хихикнул.
Оби-Ван окинул взглядом захламленную лабораторию, шевельнул ногой длинные распечатки, которые кольцами вились по полу, как змеи.
- Может быть, вы слишком заняты...
- Да, мальчик, в некотором роде я очень занят, - рявкнул старик. - Не отнимай у меня время. Показывай свой образец.
Оби-Вану ничего другого не оставалось. У него не было времени искать более современного химика. Или, если на то пошло, более вежливого. Оби-Ван вытащил из кармана туники мешочек и протянул его Мали.
Старик вытащил из пакетика флакон с чаем и мелкие круглые пирожные.
- Хочешь, чтобы я проанализировал твой завтрак?
Оби-Ван протянул руку, чтобы забрать пакет.
- Я мог пойти в любое другое место.
- Вспыльчивый ты юноша, - пробормотал старик. - Когда тебе нужны результаты?
- Немедленно, - ответил Оби-Ван.
- Это будет дорого стоить, - предупредил Мали.
- У меня есть кредиты. - Оби-Ван показал ему пачку денег.
Мали взял из пачки несколько кредиток.
- Этого хватит. Я сейчас. - Он встал из-за стола. Старик невысок, но двигается проворно, заметил Оби-Ван, глядя, как Мали ловко перескочил через ящик и подвинул к дюрастальному столу табуретку.
Насвистывая сквозь зубы, Мали сначала достал из пакета крошки от пирожного и положил их на решетку сканирующего анализатора.
- Пирожное, - провозгласил он через минуту, просматривая результаты. - Подсластитель, муджа, мука, коагулят...
- И больше ничего? - спросил Оби-Ван.
Мали слизнул с пальцев крошки от пирожного.
- Очень вкусно. - Он сунул в рот остаток пирожного.
Оби-Ван вздохнул.
- Проверьте жидкость.
Мали капнул в анализатор немного чая из флакона. Через пару секунд на бумажной ленте запестрели цифры и символы.
- Ага, - пробормотал Мали; выпрямляясь. - Великолепные результаты.
- Что это? - Оби-Ван в нетерпении подался вперед.
- Чай, - ответил Мали.
- И еще? - поторопил его Оби-Ван.
- И вода, - добавил старик.
- И все? - спросил падаван.
Мали прищурился.
- Вы нетерпеливы, молодой человек. Сначала скажите мне, что вы рассчитываете найти. Здесь есть несколько растительных экстрактов, кислоты, танины. Но ничего из ряда вон выходящего. Скажите, какое необычное вещество вы предполагаете обнаружить.
- Яд, - с неохотой ответил Оби-Ван.
- Ах, вот оно что! Всегда лучше заранее сказать, что вы рассчитываете получить на выходе. А иначе мы будем попусту терять время. В пирожном никакого яда нет. Очень вкусная штука. Я сам его съел! - Бормоча себе под нос, Мали еще раз всмотрелся в распечатку. Потом нажал несколько клавиш на анализаторе. Появилась еще одна распечатка, полная непонятных цифр и символов.
- Ну, и? - нетерпеливо спросил Оби-Ван.
- Очень интересно, - произнес Мали. - Здесь есть одно вещество, природу которого я не могу сразу определить.
- Оно необычно? - поинтересовался Оби-Ван.
Старик пожал плечами.
- И да, и нет. Мне нужно просмотреть каталог химических соединений с похожей структурой. Но на это понадобится время.
- Времени у меня нет, - мрачно отозвался падаван.
Мали всмотрелся в пробирку и присвистнул сквозь зубы.
- Ага. Мне понятна ваша цель, нетерпеливый юноша. И все-таки мне придется поискать. Но если вы заплатите еще один кредит, я поищу быстрее.
Оби-Ван протянул ему купюру. Направился к двери, но на пороге обернулся.
- А вы можете сказать, яд это или нет? - спросил он. - На ваш просвещенный взгляд.
- Возможно, - признал Мали. - Могу сказать только одно, молодой человек. Что бы это ни было, в чае его быть не должно.
* * *

Прежде чем отправиться искать Джоно, Оби-Ван нашел скрытый от посторонних глаз пустынный переулок и попробовал по коммутатору связаться с Куай-Гоном. Ему не хотелось идти на риск и пользоваться переговорным устройством на глазах у людей. К тому же безопаснее будет общаться с джедаем за пределами дворцовых стен.
Он выждал несколько долгих минут.
Но Куай-Гон не отвечал. Он находился за пределами дальности переговорного устройства.
Оби-Ван был предоставлен самому себе. С тяжелым сердцем он побрел к районной управе. Джоно сидел на стене, окружавшей площадь, и, закрыв глаза, подставил лицо живительным лучам солнца. День на Гале был таким коротким, что галасийцы всегда пользовались случаем хоть немного позагорать.
- Извини, что задержался, - сказал Оби-Ван Джоно. - Появились непредвиденные затруднения. Не волнуйся, ничего серьезного.
Джоно спрыгнул с ограды.
- Я знал, что ты вернешься. Ничего, не беспокойся. Я привык ждать. Я так давно ждал настоящего друга, Оби-Ван.

ГЛАВА 7

Королева не преувеличивала: путь в земли горного народа был в самом деле очень трудным. Поначалу дороги были четко обозначены. Куай-Гон нашел скоростной транспорт, который подбросил его до конца города. Потом добрый крестьянин подвез его довольно далеко на турбомобиле, а после этого мальчик-подросток посадил его на скоростной велосипед. Но дальше от города дороги становились все хуже и хуже, дома попадались все реже, и больше некому было его подвезти.
На третий день перед Куай-Гоном выросли горы. Их склоны были крутыми, заросшая тропа, петляя, вела через густой лес. Время от времени Куай-Гон выходил на поляну, и там ему открывался сверхъестественный, причудливый вид - в загадочном порядке на прогалинах вертикально стояли стройные ряды камней. Чем выше он поднимался, тем сильнее очаровывала его суровая красота этой страны. Короткие дни заканчивались закатами, заливавшими небо яркими красками пламени. Потом на небо выходили три луны. Они озаряли бледно-серые скалы и причудливо изогнутые деревья призрачным серебристым сиянием.
Переговорное устройство больше не работало. Куай-Гон надеялся, что Оби-Ван во дворце не попадет ни в какую беду. Ему не терпелось поскорее найти Элану, вернуться обратно в Галу.
Наконец он достиг вершин первого горного хребта. На высоких скалистых пиках лежал снег. Единственный путь вел через вереницу крутых перевалов. Пробираясь по узкому ущелью, Куай-Гон чувствовал себя беззащитным перед невидимыми врагами. Они легко могли разглядеть его и напасть, а он даже не успел бы их заметить.
С высотой небо становилось все темнее и темнее. Стало очень холодно, Куай-Гону пришлось достать из рюкзака защитный термокостюм. В воздухе запахло снегом. Надвигалась буря. Вскоре придется искать укрытие.
Может быть, это произошло потому, что взгляд Куай-Гона непрестанно перемещался по горам, выискивая убежище. А может быть, его зрение обострила призрачная тишина, темное небо, нависшее, как занавес. Не будь все чувства Куай-Гона насторожены до предела, вряд ли он ощутил бы этот неуловимый трепет. То ли слева по камням пробежала легкая тень, то ли задрожал потревоженный лист. Но это едва заметное движение привлекло его взгляд, и он увидел нападавших за считанные секунды до того, как они бросились на него.
Бандиты ринулись на него со склонов гор. Они летели на спиролетах, оснащенных ионными пушками. Куай-Гон швырнул рюкзак на траву и включил световой меч. В тот же миг на него напал первый спиролет. В последний миг джедай увернулся, и спиролет со всего разгона врезался в дерево. Куай-Гон тотчас же развернулся влево и ударил мечом пилота второго спиролета. Удар достиг цели, машина вильнула влево, пилот вцепился в рычаги управления и едва успел свернуть, не разбившись о стену каньона. В последний миг он выровнял спиролет и заложил крутой вираж, намереваясь зайти в атаку справа.
Куай-Гон нырнул на землю, ища укрытие. Ему на руку работало то, что он находился в узком ущелье. Бандитам придется нападать на него по одному. Пока спиролеты маневрировали, выстраиваясь для очередной атаки, Куай-Гон нашел валун, стоявший неподалеку от группы вертикальных камней. Каньон был за спиной, камни - слева. Бандиты могли заходить только с правой стороны.
Спиролетов было десять... нет, двенадцать - с неба ринулись еще два. Один из них спикировал прямо на Куай-Гона, паля из ионных пушек. Под выстрелами от валунов отлетали мелкие острые осколки. Куай-Гон упал на землю, перекатился и вскочил на ноги. Спиролет просвистел у него за спиной. Воспользовавшись инерцией переката, джедай ударил пилота сзади. Тот вывалился из машины. Спиролет, потерявший управление, врезался в скалу и разбился. Пилот остался лежать на земле без движения.
На Куай-Гона уже пикировал второй спиролет, за ним по пятам, ведя огонь из всех пушек, снижался третий. Этот пилот был опытнее других. Он лавировал зигзагами из стороны в сторону, и пушечные выстрелы едва не задевали голову Куай-Гона. Ему пришлось в поисках укрытия перебегать от одного вертикального камня к другому. Он воззвал за помощью к Силе. Сейчас он в ней очень нуждался.
Сила пульсировала вокруг него, становилась все мощнее. Он впитывал ее всем телом.
Куай-Гон быстро перекатился в сторону и распластался на земле, захватив пилота врасплох. Выстрелы прозвучали над его головой и обожгли каменную стену каньона. Куай-Гон отсчитывал секунды. Водитель сделал резкий поворот, чтобы снова ринуться на него. В этот миг Куай-Гон покинул каменное укрытие и выпрямился, высоко подняв световой меч. На этот раз он целился в панель управления спиролета. От мощного удара боль пронзила всю руку до плеча.
Куай-Гон вздрогнул от боли. Удар дорого обошелся ему, зато спиролет был выведен из строя. Мотор задымился, машина бешено кренилась из стороны в сторону. Потеряв управление, она врезалась в другой спиролет, направлявшийся к Куай-Гону. Обе машины с грохотом покатились на дно каньона.
Тут Куай-Гон заметил еще один спиролет, слева. Его пилот был либо бесшабашным лихачом, либо опытным асом - дальше будет видно. Он на полной скорости летел прямо на вертикальные камни. Просвет между ними был очень узок, точь-в-точь такой, чтобы в него мог пройти спиролет. Камни стояли через неравномерные промежутки друг от друга, лавировать среди них было почти невозможно.
Почти - вот самое важное слово в этот миг. Куай-Гон понял это слишком поздно.
Отважный пилот круто повернул налево. Спиролет накренился и проскользнул через узкую щель. Пилот дал задний ход, машина на миг зависла в воздухе и резко повернула вправо. Спиролет проник через вторую щель, едва не задев камни. Еще мгновение - и он в упор выстрелит в Куай-Гона.
Движения джедая направляла Сила. Полагаясь на нее, он вскочил на вершину валуна, за которым сначала прятался. На него уже пикировал еще один спиролет. Неожиданный маневр джедая захватил пилота врасплох; чтобы избежать столкновения, он развернул машину, не переставая палить из пушек. В тот же миг пилот, маневрировавший через щели между камнями, тоже выстрелил. Два залпа столкнулись в воздухе; последовал разрушительный взрыв, рикошетом отразившийся от большого валуна. От удара валун взорвался, как бомба, разлетевшись на тучу мелкой шрапнели. Куай-Гону показалось, что острые обломки летят к нему на удивление медленно.
Град осколков ударил Куай-Гона в грудь. Плохо. Толчок отбросил его назад, световой меч выпал из рук и отлетел на несколько метров в сторону. Куай-Гон, оглушенный, упал на спину. Над ним разворачивались для атаки еще два спиролета. В ушах стоял оглушительный рев их моторов.
Ум джедая работал с лихорадочной быстротой. Рука его безуспешно нашаривала световой меч. Он знал только одно: он лежит на открытом пространстве, и с обеих сторон по нему ведут огонь два спиролета. Он воззвал к Силе и призвал в руку световой меч.
С неба послышался пронзительный свист еще одного мотора. Световой меч сам собой лег в пальцы джедая. Куай-Гон видел, что в узкий просвет между вертикальными камнями втискивается еще одна машина. Куай-Гон знал ее - это был скутер, скоростной мотоцикл с мощным мотором. Рычаги управления были расположены на рукоятках и на сиденье. Совладать с такой машиной могли только самые лихие пилоты. Даже самое легкое касание рычагов могло послать машину в неуправляемый вираж.
Раньше Куай-Гону казалось, что самым отважным был первый бандит, тот, кто рискнул проникнуть на спиролете в щель между камнями. Но пилот скутера был по сравнению с ним настоящим сорвиголовой. В его маневрах сквозила уверенность. Машина летела так быстро, что ее очертания расплывались в воздухе. Пилот бросал скутер то вправо, то влево, зависал на лету и давал задний ход, взмывал вверх и пикировал вниз, лихо маневрируя между более крупными спиролетами.
Куай-Гон заставил себя встать на ноги. В глазах потемнело от боли, и он понял, что осколки валуна ранили его еще и в ногу. Он воззвал к Силе, чтобы та помогла ему овладеть собственным телом, прояснила разум. На него ринулся еще один спиролет. Куай-Гон отскочил, уклонился от выстрела и, перекувырнувшись в воздухе, перескочил через низко летящую машину. На ходу он ударил световым мечом по панели управления. Мотор чихнул и заглох, спиролет рухнул на дно ущелья.
Джедай коснулся ногами земли и уклонился от выстрела второго спиролета. Его пилот спешил на помощь товарищу. Он пытался тоже проникнуть между вертикальными камнями, но ему явно недоставало опыта, и он зацепился за камни. Спиролет, потеряв управление, закачался и чуть не упал. Пилот отчаянно пытался выпрямить машину.
Улучив мгновение, Куай-Гон хорошенько разглядел пилота скутера. Черный головной убор полностью скрывал его лицо, лишь глаза были открыты. Руки в перчатках крепко сжимали рычаги управления. Пилот умело лавировал между камнями, неумолимо прижимая машину к земле. Но при этом Куай-Гон заметил, что у пилота хватает осторожности оставить спиролету достаточно пространства для маневра, чтобы тот не разбился о камни.
Куай-Гон задумался: что произойдет, если пилоту скутера все же удастся посадить машину? Этот пилот, несомненно, тоже бандит. Вероятно, Куай-Гону придется иметь дело с еще одним противником.
Оставшиеся спиролеты парили высоко в воздухе, не торопясь прийти на помощь товарищу, зажатому в лабиринте вертикальных камней. Казалось, они на время забыли о Куай-Гоне. Джедай стоял, сжимая световой меч, и был готов встретить противника.
Спиролету пришлось маневрировать между вертикальными камнями. Скутер спустился так низко, что едва не зацепил выхлопную трубу на хвосте машины. Вдруг скутер развернулся и зашел сбоку спиролета, вынуждая его направиться к Куай-Гону.
Этот маневр удивил джедая, но не захватил врасплох. Он отскочил в сторону, уклонившись от огня ионной пушки. Рана на ноге мешала двигаться. Куай-Гон споткнулся, потом развернулся, не выпуская спиролет из виду.
Одной рукой пилот скутера сжимал рычаги управления, другой поднял арбалет. Без всяких усилий сохраняя нужный курс сбоку от спиролета, он прицелился и выстрелил в пилота. Лазерный луч прошил пилоту запястье. Рот несчастного раскрылся в пронзительном крике.
Секундная пауза - именно это и было нужно сейчас Куай-Гону. Он призвал на помощь Силу. Еще один, последний бросок. Опираясь на Силу, он высоким прыжком взлетел на верхушку одного из вертикальных камней и в тот миг, когда спиролет пролетал мимо, обрушил на ничего не подозревающего пилота сокрушительный удар. Спиролет качнулся и врезался в дно каньона.
Куай-Гон спрыгнул на землю. На вершине камня он был открыт всем вражеским выстрелам. С оглушительным свистом подлетели еще несколько скутеров. Они кружились на фоне серого неба, как стая черных насекомых, и метили прямо в Куай-Гона. Их было штук двадцать, не меньше, и со стороны перевала приближались все новые и новые машины.
С таким количеством противников ему не совладать. Бандиты на спиролетах пустились в бегство. Несколько скутеров погнались за ними. Куда он попал? В гущу войны между бандитами?
К Куай-Гону направился ведущий скутер. Реактивно-подъемные двигатели поддерживали его в воздухе, на высоте нескольких дюймов над землей. Пилот соскочил на землю, целясь из арбалета в грудь Куай-Гону.
Сражаться было бесполезно. Джедай выключил световой меч и терпеливо ждал.
- Кто вы такой? - раздался хриплый голос. Куай-Гон удивился - голос явно принадлежал совсем молодому мальчишке.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

- Я Куай-Гон Джинн. Рыцарь-джедай. Послан для встречи с одним человеком.
Острие арбалета нацелилось прямо ему в сердце.
- С кем? - сурово спросил бандит.
Куай-Гон решил, что не будет вреда, если он раскроет бандитам свою миссию. Может быть, удастся с ними сторговаться.
- С предводительницей горского народа, - ответил он. - С Эланой.
Бандит медленно сбросил тяжелый головной убор. По узким плечам рассыпалась волна длинных серебристых волос. Перед Куай-Гоном стояла молодая женщина. Ее глаза были необычны для галасийцев - темные, цвета вечернего неба. Нетерпеливый взгляд ощупывал Куай-Гона, не упуская ни одной мелочи. Было ясно, что внешность джедая не произвела на нее никакого впечатления.
- Хоть в чем-то вы не ошиблись, - процедила она. - Вы меня нашли.

ГЛАВА 8

Элана швырнула головной убор и арбалет в боковой багажник скутера и вытерла руки о колени.
- Вертикальные камни - святилище горского народа, - сообщила она. - Вы чуть не разрушили их.
- Я не хотел этого.
- Поле битвы избрали вы, - холодно напомнила Элана.
- Я нуждался в укрытии, - возразил Куай-Гон.
С неба начали падать снежные хлопья. Элана насмешливо изогнула бровь.
- А вы слыхали, что на свете существуют валуны и деревья?
Куай-Гон подавил в душе намерение вступить в спор. Эта женщина намеренно вынуждала его занять оборонительную позицию.
- Вы знакомы с нападавшими? - спросил он вместо этого.
Элана пожала плечами.
- Это бандиты с городских окраин. Время от времени совершают набеги на наши земли. В Галу не утихают слухи о том, что у горцев полным-полно золота. И жадные олухи им верят. Как бы я хотела, чтобы нас оставили в покое! Мы ведь никому не причиняем зла. - Она окинула Куай-Гона суровым взглядом. - Кто послал вас найти меня и зачем?
- Меня послала королева Веда, - ответил Куай-Гон.
Девушка презрительно махнула рукой.
- Тогда возвращайтесь в Галу. Я не признаю ее власть.
- Разве вы не хотите узнать, для чего я прибыл?
Элана подошла к скутеру и перекинула ногу через седло.
- Наверняка что-нибудь о выборах. Это меня не касается. - Она указала в ту сторону, откуда Куай-Гон пришел. - Обратный путь лежит туда. Не задерживайтесь в горах. Останетесь надолго - пожалеете.
Куай-Гон не понял, угрожает ему Элана или предупреждает о том, что на него могут напасть другие бандиты. К ним подлетел еще один скутер и застыл, паря в воздухе. Оттуда вышел высокий юноша с голубоватой кожей. Он окинул Куай-Гона мимолетным взглядом и обратился к Элане:
- Надвигается сильная буря.
- Знаю, Дано. - Элана бросила обеспокоенный взгляд на небо. - В сезон бурь всегда дуют жестокие ветра.
Будто в подтверждение ее слов, внезапно начался снегопад. Хлопья, жесткие, как ледяные кристаллы, больно царапали кожу. Куай-Гон наклонился, чтобы поднять брошенный рюкзак, но все тело тут же пронзила невыносимая боль. Он невольно вскрикнул.
- Он ранен, - сказал Дано.
Элан нахмурилась.
- К сожалению, я не могу отправить вас назад. С такой раной, в бурю, вам не выжить. А ночь в горах наступает очень быстро.
Куай-Гон терпеливо ждал. Раны были болезненными. Но они заживут. Похоже, эти раны оказали ему добрую услугу. Сострадание не позволяло Элане отправить его вниз в одиночку.
- Оставайтесь с нами, - разрешила она. - Но только на одну ночь. А теперь садитесь у меня за спиной. И постарайтесь не упасть. Мне совсем не хочется спасать вас еще раз.
* * *

Горцы были народом не слишком дружелюбным, но добрым. Их поселение представляло собой россыпь белых куполов разного размера, сделанных из какого-то гибкого материала, натянутого на прочные шесты. Куай-Гону отвели небольшой купол, внутри которого он нашел все необходимые удобства - толстые ковры и одеяла, натопленный обогреватель, небольшую кухню и ванную, даже персональный компьютер.
Дано сказал, что вызовет лекаря, чтобы тот перевязал раны Куай-Гона. Джедай и сам делал все, что было в его силах, но никак не мог дотянуться до раны на спине, которую он получил, когда упал на камни. Он скинул тунику и стал ждать лекаря. За стенами завывала буря, но внутри купола было тепло и уютно.
Вскоре послышался стук в дверь.
- Войдите, - сказал Куай-Гон.
На пороге стояла Элана. Она быстро проскользнула в дверь и плотно закрыла ее, чтобы не впускать внутрь снег и ветер. В руке у нее был небольшой чемоданчик.
- Вы готовы? Хорошо, - сказала она.
- Лекарь - это вы? - изумленно спросил Куай-Гон.
Элана кивнула и достала из чемоданчика баночки с мазями и рулоны бинтов. Разложив их на столе, она в упор взглянула на Куай-Гона.
- Удивлены? Я не похожа на лекаря, правда?
- Дело не в этом, - ответил Куай-Гон. - Просто я никогда не встречал лекаря, который в придачу так искусно пилотирует скутер.
Элана нехотя разжала губы в улыбке.
- Ладно, перейдем к делу. Показывайте свои раны. - Она осмотрела Куай-Гона, смазала раны мазью и перевязала. - Вы неплохо поработали.
- Джедаев обучают целительству, - пояснил Куай-Гон. - Но я не могу дотянуться до раны на спине.
- Повернитесь. Куай-Гон ощутил на спине прохладу целительной мази. Жгучая боль успокоилась.
- Спасибо за удобное жилище, - поблагодарил он.
- Мы не варвары, что бы о нас ни говорили в городе, - ответила Элана и размотала бинт.
- Я никогда и не считал вас варварами, - сказал Куай-Гон. - Я побывал на многих планетах и не раз видел, что незнание порождает страх. Трусы всегда сочиняют небылицы о том, чего боятся.
- Да, - холодно подтвердила Элана. - Горожане невежественны и трусливы. Я согласна с вами. Так почему же я должна жить среди них?
Куай-Гон скрипнул зубами от раздражения. Разговаривать с Эланой - все равно что ловить руками хлопья падающего снега. О чем бы он ни говорил, она всегда сумеет повернуть так, что его слова теряют всякий смысл.
- Значит, именно поэтому вы не хотите принимать участия в выборах? - спросил Куай-Гон. - Поддержка горцев помогла бы выбрать нужного народу кандидата.
- А какой кандидат нужен народу? - насмешливо спросила Элана. Она все еще возилась с повязкой у него на спине, поэтому Куай-Гон не мог видеть ее лица. Он лишь чувствовал быстрые движения ловких, умелых пальцев, да изредка его спину щекотало прикосновение ее длинных волос. - Дека Брун, который сыплет лозунгами и раздает направо и налево бесчисленные обещания? Уайла Прамми, которая всю жизнь была рабыней королевской власти, а теперь вдруг заговорила о демократии? Или глупый молокосос, принц Беджу? Нет, джедай, спасибо. Я не верю в выборы, не доверяю королеве, не верю ни одному из кандидатов. Я счастлива здесь, среди горского народа. - Она поправила повязку и встала. - Готово.
Куай-Гон повернулся к ней лицом.
- Благодарю вас. Значит, вы не чувствуете никакой ответственности перед планетой Гала?
Она быстро уложила в чемоданчик флаконы с мазями и бинты.
- Я чувствую ответственность только перед собственным народом. Ему я могу доверять.
- А что вы думаете о своей планете? - настаивал Куай-Гон, надевая тунику. - Гала стоит на пороге великих перемен. Благоприятных перемен. Разве горцы не хотят принимать в них участия?
Элана подняла чемоданчик и нетерпеливо обернулась к Куай-Гону.
- Значит, вот за чем послала вас королева? Чтобы заручиться моей поддержкой своему сыну?
- Нет, - тихо возразил Куай-Гон и внимательно всмотрелся в ее лицо. - Она послала меня сказать, что принц Беджу не является истинным наследником короля Каны.
- И для чего она говорит это мне? - презрительно пожала плечами Элана. - Какое мне дело?
- Потому что истинная наследница - это вы, - произнес Куай-Гон. - Вы дочь короля Каны.
Элана невольно моргнула. Куай-Гон видел, что ее лицо исказилось от внезапного ужаса, и видел, что она изо всех сил старается совладать с собой.
- Что это еще за ложь? - воскликнула она, отступая на шаг. - Для чего вы сюда прибыли?
- Только вы одна можете установить, правда это или ложь, - сказал Куай-Гон. - Я всего лишь передаю то, что было рассказано мне, и я склонен этому верить. Королева Веда недавно узнала, что у короля Каны, задолго до того, как он женился на ней, был ребенок. Это дитя - вы. Королева просила передать: она хочет, чтобы вы знали о своих наследных правах.
- Это ложь, - решительно заявила Элана. - Ложь, выдуманная для того, чтобы заманить меня в город. Она хочет посадить меня в тюрьму, уничтожить горский народ...
- Нет, - твердо перебил ее Куай-Гон. - Я верю: королева всего лишь хочет, чтобы вы знали о своих правах. Это все.
Элана резко развернулась. Пушистым облаком взметнулись светлые серебристые волосы. Она решительно шагнула к двери.
- Не хочу ничего слушать.
- Что вы знаете о своих родителях? - спросил Куай-Гон, чуть повысив голос, чтобы перекрыть рев бешеного ветра. - О своей матери?
Элана снова обернулась к нему.
- Это не ваше дело, джедай. Но я расскажу, чтобы вы опять не вздумали сбивать меня с толку лживыми сказками. Моя мать всю жизнь прожила в горах. Она никогда не бывала в Галу. Мой отец был великим целителем. Горский народ уважал его. Вы заблуждаетесь.
- Я уверен, те, кто воспитал вас - очень достойные люди, - ответил Куай-Гон. - Но в ваших жилах, Элана, течет кровь короля Каны.
Она смерила его ледяным взглядом.
- Может быть, вы и в самом деле поверили в лживые выдумки королевы. Но уверяю вас, Куай-Гон, за ее словами кроется коварный план. И вы способны его раскрыть.
- Королева умирает, - тихо произнес Куай-Гон. - Она размышляет о своем наследии, о том, что останется после нее. Это известие - дар, который она преподносит вам.
- Я ей не верю и не нуждаюсь в ее дарах, - твердо ответила Элана. - Вот мое наследие. - Она обвела рукой купол, поселок, горы - все, что тянулось кругом. - Вот мой народ. Все мы - изгнанники. Вы видели Галу, видели, как ею правят несколько могущественных семейств. Сотни лет назад все, кто хоть немного отличался от других - у кого были слишком темные глаза, слишком темная кожа, кто не имел семьи, - уходили в горы и находили прибежище здесь. Так образовался горский народ. У нас сложилось свое общество, и главный закон в нем - свобода. Вот какое наследство оставили мне родители. И я им горжусь. Мне не нужна никакая корона.
- Вы за очень краткий срок приняли очень важное решение, - заметил Куай-Гон.
Ее темные глаза всмотрелись в его лицо.
- А какое вам до этого дело, Куай-Гон Джинн? - тихо спросила она. - Вы прошли долгий путь, чуть не расстались с жизнью, и только ради того, чтобы рассказать мне это. Но Гала - не ваша планета. Наш народ чужд вам. У меня есть корни, есть родственные узы. А у вас? Почему я должна выслушивать рассуждения о наследии от человека без роду, без племени?
Куай-Гон молчал. Элана старалась ранить его. Но ее слова странным образом перекликались с его собственными мыслями.
- Мое переговорное устройство давно перестало работать, - сказал Куай-Гон. - У вас есть способ связаться с моим учеником в Галу?
- Мы в горах ради собственной защиты глушим любую связь, - сообщила Элана. - Но, как только буря пойдет на убыль, мы позволим вам связаться с ним. Поговорите с Дано.
Она открыла дверь. В купол ворвался порыв яростного ветра, он взметнул ее волосы и одежду, повеял ледяным холодом в лицо Куай-Гону. Но Элана даже не поморщилась.
- Скажите своему ученику, что, как только погода наладится, вы отправитесь в путь, - добавила она и вышла в снежный буран.
Дверь захлопнулась. Куай-Гон проделал долгий путь - и впустую. Его миссия окончилась неудачей.

ГЛАВА 9

На следующее утро в кармане у Оби-Вана ожило переговорное устройство. Куай-Гон наконец-то вышел на связь. Оби-Ван опасался разговаривать у себя в комнате - он до сих пор подозревал, что за ним следят. Поэтому он вышел в сад и спрятался в самом дальнем уголке, среди тропических деревьев. Под прикрытием широких листьев на развесистых ветвях он включил коммутатор.
- Здравствуй, Оби-Ван. - В голосе Куай-Гона звучала боль. Оби-Ван почувствовал это.
- Учитель, вы ранены, - обеспокоенно произнес он.
- Я выздоравливаю. На меня напали бандиты, - пояснил Куай-Гон. - Но я нашел горцев.
- И Элану?
- Я нашел и ее, - подтвердил Куай-Гон. - Мой спаситель в маске оказался именно тем человеком, кого я искал. Но я не добился успеха. Она считает, что королева лжет ей ради собственной выгоды.
- Может быть, это так и есть, - заметил Оби-Ван.
- Как дела у тебя? - спросил Куай-Гон. - Узнал что-нибудь?
- Мне кажется, королеву отравляют, - сказал Оби-Ван и вкратце рассказал о своих подозрениях и о визите в химическую лабораторию.
Лицо Куай-Гона помрачнело.
- Очень плохая новость, - произнес он.
- Кто бы это мог быть? - задумчиво спросил Оби-Ван.
- Подумай, кому была бы выгодна смерть королевы, - посоветовал Куай-Гон. - Если она умрет, ее наследник может отменить выборы.
- Беджу! - воскликнул Оби-Ван. - Неужели он способен отравить собственную мать?
- Может быть, - ответил Куай-Гон. - Но я не думаю. Мне кажется, под его злостью кроется искренняя привязанность к ней.
- Не уверен, - пробормотал Оби-Ван. Он был не слишком высокого мнения о принце.
- А может быть, это человек, который хочет, чтобы королевская династия не прерывалась, - продолжал Куай-Гон. - Например, Джиба. Или человек, чьи мотивы не настолько очевидны. Будь начеку, падаван. Надо раздобыть доказательства. Когда в химической лаборатории тебе выдадут результаты анализа, ты, может быть, сумеешь вычислить злоумышленника. Если не ошибаюсь, ты говорил, что ужин ей приносит Джоно?
- Это не он, - уверенно ответил Оби-Ван. - Он всего лишь забирает поднос с кухни и относит его королеве.
- Слишком уж ты доверяешь своему новому другу, - безучастно заметил Куай-Гон. - Но иногда ответ лежит там, где не ожидаешь.
- Я в нем уверен, - возразил Оби-Ван. Подозрения Куай-Гона задели его. Учитель оставил Оби-Вана во дворце наблюдать за событиями. Почему же он не доверяет его суждению?
- В первую очередь нужно предупредить королеву, - продолжал Куай-Гон. - Другого выхода нет. Она должна принимать пищу только от людей, которым доверяет. А еще лучше - пусть готовит ее сама.
- Вы скоро вернетесь? - Оби-Ван надеялся, что учитель ответит "да".
- Через несколько дней. Раны мешают мне отправиться в путь.
- Но вы же сказали, что выздоравливаете! - запротестовал Оби-Ван.
- Но горцы-то этого не знают. Элана не будет довольна, когда узнает, что ее целительство протекает слишком медленно. Она гордится своим искусством.
- Элана - целительница? - переспросил Оби-Ван. Ему в голову пришла неожиданная мысль. - Но это значит, что она неплохо разбирается в ядах.
Голос Куай-Гона стал суровым.
- Странный логический скачок, падаван. Ты хочешь сказать, что в болезни королевы повинна Элана? Но она ни разу не была в Галу.
- Откуда нам знать? - возразил Оби-Ван. - Вы сказали, что, когда встретились с ней, она была переодета. Что, если она знает о том, что является наследницей престола? Вы же сами спрашивали меня, кто выиграет от смерти королевы. Кто же еще, если не Элана?
- До моего прихода она не знала, что является наследницей, - коротко ответил Куай-Гон.
- Может быть, она притворяется, - упрямо возражал Оби-Ван. Если Куай-Гон может обвинять Джоно, почему в паутину подозрений не может попасть и Элана?
- Сосредоточься на дворце, - посоветовал Куай-Гон. Оби-Ван уловил в его голосе неодобрение. - А Эланой займусь я.
Связь прервалась. Оби-Ван сунул переговорное устройство обратно в карман. Этот разговор разочаровал его. Временами ему казалось, что они с Куай-Гоном никогда не достигнут духовного единства, которое венчает самые крепкие взаимоотношения между мастером и учеником.
Очевидно, Куай-Гон не сумел убедить Элану в том, что она - наследница короны. Тогда почему он теряет время среди горского народа?
Оби-Ван побрел по тропе обратно к огороду. Завернув за угол, он нос к носу столкнулся с Джоно.
- Оби-Ван! Вот ты где! - воскликнул Джоно. - Я оставил для тебя поднос в твоей комнате. Сегодня утром у нас свежие ягоды джуна. Очень сладкие.
Оби-Ван кивнул и направился к дворцу. Джоно был совсем недалеко от тропического уголка. Слышал ли он разговор Оби-Вана с учителем? Может быть, Джоно все-таки шпионит за ним для Джибы и Беджу?

ГЛАВА 10

Оби-Ван догадывался, что королеве каждый день подсыпают яд в вечернюю трапезу, но не знал этого наверняка. Ему неоткуда было узнать, сколько времени действует отрава. А рисковать жизнью королевы он не имел права.
Он поспешил в королевские покои. Королева в утреннем халате сидела в будуаре. Под глазами у нее темнели синие круги, длинные волосы рассыпались по плечам тусклыми прядями. На столе стоял завтрак - чай, фрукты и белковое пирожное. Королева дрожащей рукой поднесла к губам чашку...
- Нет! - вскричал Оби-Ван, ринулся к королеве и выбил чашку у нее из рук. Она выпала и разбилась о каменный пол.
Королева медленно обернулась к нему.
- Эта чашка входила в сервиз, который был подарен мне к свадьбе, - тихо произнесла она.
- Королева Веда, мне кажется, что ваш чай отравлен, - выпалил Оби-Ван.
Королеве, казалось, было нелегко повернуть голову. Она устремила на юношу полные боли глаза.
- Что ты сказал?
- Я не знаю, кто это делает, - в отчаянии заявил Оби-Ван. - У меня пока что нет доказательств - но будут. И если моя догадка верна, вы не должны ни есть, ни пить ничего, что приготовлено для вас.
- Этого не может быть, - прошептала королева.
- Верно, этого никак не может быть, - подтвердил принц Беджу. Он размашистым шагом вошел в королевские покои, за ним по пятам спешил Джиба. - Джедай лжет!
- Но зачем ему лгать, сын мой? - слабым голосом спросила Веда.
- Чтобы опозорить наш королевский род, - заявил принц Беджу. - Или по другой причине, не известной нам. Матушка, я им не доверяю! Ни тому, ни другому!
- А где другой джедай? - вкрадчиво поинтересовался Джиба. - Я снова и снова хочу увидеть его, но каждый раз слышу, что он или отдыхает, или ушел гулять. Я этому не верю! Вот вам пример того, как лжет этот мальчишка. Так почему бы ему не солгать еще раз?
- Вы сразу же кидаетесь обвинять меня. Странно, почему вам не приходит в голову проверить - вдруг я говорю правду? - указал Оби-Ван. - Почему вы не хотите хотя бы на секунду допустить, что я прав? Смотрите сами - королева слабеет день ото дня. Разве вас не тревожит ее здоровье?
Принц обернулся к матери. Его рассерженный взгляд на мгновение затрепетал, он робко шагнул к ней. Но потом взял себя в руки и опять набросился на Оби-Вана.
- Болезнь моей матери - не твоя забота. И ей не станет легче, если ты будешь распространять лживые выдумки. Это только огорчает ее! Может быть, в этом отравлении, о котором ты твердишь, замешан Куай-Гон Джинн. Джиба прав. Странно, что мы его не видим. Он согласился принять наши правила, а потом нарушил свое обещание. Он способен на все!
- Куай-Гон уехал в горы, чтобы попытаться убедить Элану и ее горцев принять участие в выборах, - сказал Оби-Ван. Это было правдой только наполовину, но, по крайней мере, хоть и с натяжкой, объясняло, куда исчез Куай-Гон. Мальчик не мог выдать тайну королевы.
- Какая чушь! - презрительно фыркнул принц Беджу. - Разве голоса горцев могут повлиять на исход выборов? Кому какая разница, что думают эти отщепенцы? Ты опять лжешь.
Но тут королева с трудом встала на ноги. Этот простой жест потребовал от нее неимоверных усилий.
- Беджу, он не лжет, - сказала она. - Я это знаю. Я сама попросила Куай-Гона отыскать Элану. Ради меня.
- Но почему? - в недоумении спросил Беджу, оборачиваясь к матери.
- Потому что она твоя сводная сестра, - спокойно ответила королева Веда. - Пора тебе узнать. Твой отец был женат задолго до меня. У него был ребенок. Он развелся с первой женой и бросил дочь. Этот поступок терзал его всю жизнь...
- Не верю! - завопил принц Беджу и замотал головой. - Теперь лжешь ты. Отец не мог поступить так бесчестно. Семья - краеугольный камень на нашей планете. Ты всегда повторяла мне это. Отец не мог обесчестить династию Талла, женившись на горянке. И не стал бы бросать ребенка! Ты это знаешь!
- Мне очень жаль, что приходится говорить тебе об этом, Беджу, - произнесла королева. - Но это правда. Твой отец всегда сожалел об этом. Он хотел бы исправить положение.
- Ты бесчестишь память отца, - в ужасе прошептал принц Беджу. - Неужели ты способна на все, чтобы опозорить меня?
Королева обернулась к Джибе.
- Подтверди ему, - взмолилась она. - Ты был здесь. Ты знаешь, что это правда.
Но Джиба покачал головой.
- Простите, королева. Я готов сделать все ради вашего величества. Но не могу лгать.
Королева отшатнулась. Оби-Ван подхватил ее, чтобы она не упала.
- Теперь мне все ясно, - в ярости вскричал принц Беджу. - Ты сговорилась с джедаями. Вы устроили заговор против меня. Готовы на все, лишь бы я не получил корону.
- Нет, Беджу, сын мой, - еле слышно проговорила королева Веда. - Нет...
- Я вызову стражу, - твердо заявил принц Беджу и направился к переговорной трубке, вделанной в стену.
Оби-Ван все еще поддерживал королеву под руку. Она дрожала всем телом и была близка к обмороку. Но вдруг, повинуясь внезапному приливу сил, она вырвалась из рук Оби-Вана и бросила на него взгляд, говоривший: "Беги!" Потом она пошатнулась и, потеряв сознание, упала на руки сына.
Принц Беджу подхватил мать, чтобы она не упала, но сам не удержался на ногах. Джиба шагнул вперед, чтобы поддержать его.
Оби-Ван воспользовался смятением и помчался к двери.

ГЛАВА 11

Оби-Ван бежал. Он выскочил через двери в сад и заметил, что вдалеке мелькнул серебристый халат. Пожилой министр с молочно-голубыми глазами поспешил укрыться среди деревьев. Оби-Ван свернул в противоположную сторону и крадучись пошел через сад.
Надо было как можно скорее покинуть дворцовую территорию, причем не через парадные ворота. Теперь он был уверен, что за отравлением королевы стоит Джиба. Оставался только один вопрос: знает ли об этом принц Беджу? Казалось, принц искренне огорчен болезнью матери.
За спиной послышался топот бегущих ног. Оби-Ван ускорил шаг. Он уже почти добрался до высокой каменной стены, окружавшей сад.
- Оби-Ван! Погоди, друг!
Это был Джоно. Оби-Ван неуверенно остановился. Можно ли ему доверять? Хотелось бы. Джоно ему нравился. Но можно ли считать случайным совпадением то, что Джиба и принц Беджу ворвались в королевские покои как раз в ту минуту, когда он говорил с королевой? Что, если Джоно проследил, куда он вышел из сада, а потом сбегал и привел Джибу с принцем? На сердце Оби-Вана тяжелым камнем лежало предостережение Куай-Гона.
- Погоди! - взмолился Джоно. Через мгновение он покажется из-за поворота тропинки. Но вдруг он привел стражников? У Оби-Вана еще есть время убежать.
"Я знал, что ты вернешься.... Я так давно ждал настоящего друга, Оби-Ван".
Ему вспомнились глаза Джоно в тот день - тоскливые, искренние. Джоно доверял ему. Теперь Оби-Ван должен был ответить ему тем же. Мальчик-джедай остановился.
На дорожке показался Джоно. Его светлые волосы развевались за спиной. С разбегу он чуть не налетел на Оби-Вана, но споткнулся и упал.
- Ай! - вскрикнул он, потирая коленку, откинул волосы с глаз и рассмеялся. - В следующий раз буду знать, как ловить джедаев.
Оби-Ван помог ему подняться на ноги.
- Ты быстро бегаешь.
- Вот почему я тебе нужен, - сказал Джоно. - Я хочу помочь тебе. Я шел прислуживать королеве и случайно услышал весь разговор. Ты в самом деле думаешь, что королеву отравляют? - шепотом закончил он.
- Да, - подтвердил Оби-Ван.
- Беджу позвал стражников. Оби-Ван, здесь опасно. Они уже ищут тебя.
- Я собирался бежать, - сказал ему Оби-Ван.
- Но куда ты пойдешь? - нахмурился Джоно.
- Спрячусь в городе, - ответил Оби-Ван. - Подожду возвращения Куай-Гона.
- Тебя поймают, - возразил Джоно. - У них повсюду шпионы. Я пойду с тобой. Я знаю, куда тебя отвести.
- Куда? - спросил Оби-Ван.
- К Деке Бруну, - твердо ответил Джоно. - Он нам поможет.
* * *

Предыдущая страница 3 Следующая страница


Знак Короны 4

Штаб-квартира Деки Бруна располагалась в людном, оживленном квартале Галу, среди магазинов и жилых зданий. Чуть ли не из каждого окна свешивались алые транспаранты с его именем. На стенах были расклеены плакаты с большими портретами улыбающегося Деки. А внизу его размашистым почерком было приписано: "Я - это вы! Мы едины!"
- Дека первым сказал нам, что мы все - жители одной планеты, - сообщил Оби-Вану Джоно, направляясь к зданию. - Прежде самым главным для галасийцев были семейные узы. Особыми милостями при дворе пользовались высокопоставленные семьи - Талла, Джиба, Прамми и другие. Именно Дека первым указал, что каждый из нас обязан служить всему народу, всем галасийцам.
Лицо мальчика сияло гордостью.
- Он помог мне понять, что за стенами дворца лежит целый мир. - Джоно толкнул дверь. Внутри было полным-полно народу. Все они работали на избирательную кампанию - одни стучали на клавишах компьютеров, другие, собравшись группами, о чем-то с жаром переговаривались.
Первым на Джоно обратил внимание высокий костлявый галасиец. Он усмехнулся и помахал мальчику рукой.
- А, Джоно! Что, помогать пришел?
Джоно направился к нему.
- Сайлас, это мой друг Оби-Ван. Нам нужно как можно скорее повидаться с Декой.
Сайлас улыбнулся.
- Нам всем нужно с ним повидаться, - ответил он. - Его нелегко застать. Он успевает повсюду. Произносит речи, встречается с новыми сторонниками...
- Но у нас важное дело, - настаивал Джоно.
Улыбка на лице Сайласа поблекла.
- Вижу, - отозвался он. - Может быть, он у себя в квартире. - Он помолчал, потом неуверенно добавил: - Пойдемте со мной.
Оби-Ван кивком предложил Джоно идти за другом, а сам сел в кресло у стены. Вдруг в парадную дверь заглянула молодая женщина.
- Стычка на улице Траш, - воскликнула она. - Идемте все! Нужна помощь.
Работники избирательного штаба вскочили на ноги, схватили знамена и лазерные транспаранты.
- Защищай крепость, - крикнул один из них Оби-Вану. Мальчик кивнул.
Через несколько секунд комната опустела. Кто-то оставил на столе открытый голографический файл. Оби-Ван склонился и заглянул в него.
Ему на глаза попалось знакомое название. "Дальние миры". По спине Оби-Вана пробежал холодок. Они с Куай-Гоном не так давно имели дело с этой организацией. Горнодобывающая корпорация "Дальние миры" действовала безжалостно: для работы в своих бесчисленных шахтах они превращали жителей планет в рабов. Они захватывали планеты, истощали их природные ресурсы, а потом бросали на произвол судьбы.
А главой "Дальних миров" был давний враг Куай-Гона, его бывший ученик Ксанатос.
Оби-Ван коснулся листающего устройства. Насколько он понял, "Дальние миры" ссудили Деке Бруну для избирательной кампании крупную сумму. Деньги были перечислены на счета нескольких галасийских корпораций.
Оби-Ван закрыл файл и пролистал заголовки других файлов, но ни в одном из них не упоминались "Дальние миры". Потом ему на глаза попался файл под названием "Галасийская горнодобывающая корпорация".
Он раскрыл этот файл. В нем содержался план, согласно которому половина территории крошечной планеты Гала отводилась под горные разработки. Шахты должны были покрыть все Галасийское море - самый большой источник пресной воды на планете, где, кроме того, обитали немногочисленные оставшиеся морские народы. Оби-Ван быстро читал дальше. Планы предусматривали ввоз рабочих из других миров, строительство космопорта для тяжелых транспортных кораблей и "наем" на работу коренных галасийцев.
За спиной этой корпорации стояли "Дальние миры".
Оби-Ван понял: Дека Брун согласился на этот план в обмен на финансовую поддержку. Дека заявлял, что его денежная база складывается из мелких пожертвований, которые делают простые галасийцы. Это якобы доказывало, что он пользуется широкой популярностью в народе. Однако на самом деле его кампания проводилась на деньги "Дальних миров".
Оби-Ван торопливо закрыл голографический файл и направился к двери, через которую вышел Джоно. Надо найти мальчика, выбраться отсюда и предупредить Куай-Гона...
Но в грудь ему нацелились сразу четыре бластера. В коридоре дежурили охранники. За ними виднелась еще одна дверь. Оби-Ван услышал, как у него за спиной щелкнул замок.
- Отдай оружие, шпион, - потребовал один из стражников.
- Я не шпион... - начал Оби-Ван. Ответом ему был выстрел из бластера. Он просвистел над ухом Оби-Вана и ударился в стену позади него. Полетели в стороны осколки камня. Один из них оцарапал ему щеку.
- Отдай оружие, шпион, - повторил охранник.
Подошел еще один охранник. Он отобрал у Оби-Вана световой меч и коммутатор.
- Знаешь ли ты, - тоном светской беседы произнес он, - сколько еды потребляет организация Деки?
Этот вопрос удивил Оби-Вана. Он покачал головой.
- Мы тебе покажем, - предложил охранник и грубо подтолкнул его дулом бластера.
Стражники вывели Оби-Вана в просторную кухню, открыли тяжелую дверь из дюрастали и втолкнули его внутрь. На полках длинными рядами тянулись ящики с продовольствием, на дальней стене с крюков свисало мясо. Было очень холодно.
Стражники швырнули Оби-Вана на пол и захлопнули тяжелую дверь. Заскрежетал засов. Мальчик был заперт в огромном холодильнике.

ГЛАВА 12

Проснувшись, Куай-Гон понял, что буря кончилась. Ветер стих, над поселком нависла сверхъестественная, непроницаемая тишина. Куай-Гон приоткрыл дверь купола и увидел, что землю укутало белое снежное покрывало, а над головой синеет высокое ясное небо.
Сегодня Элана отправит его обратно. Куай-Гон собрал вещи, пытаясь заодно собраться и с мыслями. Может быть, он не испробовал еще какой-нибудь убедительный довод? Сдаваться не хотелось. Он чувствовал, что участие Эланы в выборах может коренным образом изменить судьбу планеты.
Он скромно позавтракал и побрел по снегу к куполу Эланы. Горцы уже поднялись. В снегу играли дети. Высокий старик собирал с кустов поздние ягоды. С другого конца поляны ему помахал Дано - он помогал старушке нести дрова.
Куай-Гон постучал в дверь купола Эланы, и она пригласила его войти.
Она сидела за столом перед маленьким, уютным костерком и смешивала в банках снадобья и эликсиры. Куай-Гону вспомнились предостережения Оби-Вана. Во время разговора он сразу же, не задумываясь, отринул их. Неужели он ошибся? Но все-таки в Элане он чувствовал чистоту, внутреннюю цельность. Куай-Гон не мог представить себе, чтобы она обрекла человека на медленную смерть от яда. Джедай придвинул стул поближе к ней.
- Не устраивайтесь слишком удобно, - предостерегла она. - Сегодня утром вы уходите.
- Снег очень глубок, - заметил Куай-Гон.
- Мы дадим вам скутер, - ответила Элана и принялась перетирать травы в зеленую пасту.
- Раны меня еще беспокоят, - возразил Куай-Гон.
- Я как раз готовлю для вас лекарство, - не моргнув глазом, отозвалась Элана. - Очень хорошее, не хуже бакты. - Она наконец подняла глаза на Куай-Гона и еле заметно улыбнулась. - Куай-Гон, вы считаете, я передумала? Если так, вы меня плохо знаете.
- Правда? - ответил Куай-Гон. - Но мне кажется, я успел узнать вас очень хорошо.
Вдруг в тихом воздухе пророкотал оглушительный раскат грома. Купол содрогнулся.
- Опять буря, - заметил Куай-Гон.
Элана усмехнулась.
- Это вы накликали.
Гром зарокотал опять. Куай-Гон насторожился. Он перевел взгляд на Элану и увидел, что улыбка медленно сошла с ее губ.
- Это не гром, - проговорила девушка.
- Танки, - ответил Куай-Гон.
Они выбежали из купола. К ним подскочил перепуганный Дано.
- Танки, - сообщил он, с трудом переводя дыхание. - Королевская гвардия! Я видел опознавательные знаки.
От грохота приближающихся танков содрогалась земля. Куай-Гон увидел их - они приближались по широкой равнине. Путь танкам преграждали высокие сугробы, но Куай-Гон не сомневался - они их преодолеют. У горцев было совсем мало времени.
- Надо направить их прочь от лагеря, - закричала Элана.
На снег упала черная тень. Куай-Гон поднял глаза. Над лагерем кружил тяжелый транспортный корабль королевской гвардии. Он приземлился на заснеженном лугу возле движущихся танков. С боков выскользнули трапы. На землю съехало еще с десяток танков.
- Протонные танки, - заметил Куай-Гон. - Внутри сидят солдаты. Они не станут без крайней нужды высовываться и подставлять голову под выстрелы.
- Они сровняют лагерь с землей, - в ужасе воскликнул Дано.
Элана в раздумье прикусила губу.
- В бурю ветер дул с северо-востока, верно. Дано?
- Да, но...
- Сажай всех на скутеры, - решительно приказала Элана. - Пусть Нуни возьмет всех детей и стариков и отведет в укрытие. И отправь Виву за моими лекарствами. Они... они нам могут понадобиться. Скорее!
Дано кивнул и торопливо ушел. Элана обернулась к Куай-Гону. Его восхитило ее хладнокровие перед лицом такой грозной опасности.
- Куай-Гон, - сказала она. - В битве нам понадобятся все скутеры до единого. Я не могу одолжить вам транспорт. Но вы можете уйти по дальней тропинке через горы. - Она указала на узкую тропу, петлявшую мимо куполов.
- Я возьму обещанный мне скутер, - твердо ответил Куай-Гон.
- Но я не могу...
Он включил световой меч и вытянул вперед мерцающее зеленое лезвие.
- Я не оставлю ваш народ без защиты, - произнес он.
* * *

Горцы приготовились к бою. Все, от десятилетних мальчишек до восьмидесятилетних стариков, сидели на скутерах.
Элана перекинула ногу через сиденье скутера. Куай-Гон последовал ее примеру.
- Будем действовать так, - сказала она остальным. - Сначала налетим на танки. Разозлим их как следует. Старайтесь не попадать под пушечные выстрелы. Помните игру в кружащийся мяч?
Все кивнули. Элана усмехнулась, стараясь встретиться взглядом с каждым из своих подданных.
- Пусть танки будут шестами ворот. Летайте так, будто вам противостоит лучший в галактике игрок в кружащийся мяч. Мы должны увести их подальше от лагеря. Когда они взбесятся, направим их к Перевалу Лунного Света.
- К Перевалу Лунного Света? - переспросил Дано. - Но ведь...
- Вот именно, - усмехнулась Элана.
У Куай-Гона не было времени спрашивать, что означает этот разговор. Элана включила мотор и взмыла в воздух. Через мгновение она превратилась в еле различимую точку на горизонте. За ней последовали и остальные.
Куай-Тону доводилось пилотировать машины самой разной конструкции и всевозможные летательные аппараты. Но на скутере он сидел впервые. Кнопки управления моторами и рулевые рычаги были вделаны в рукоятки. Он, по примеру Эланы, включил мотор на полную мощность, мгновенно набрал скорость, чуть подкорректировал курс, повернув правую рукоятку. Машина тотчас же вильнула вправо и устремилась прямо к дереву.
- Наклоняйся в противоположную сторону от крена! - прокричал кто-то слева. Куай-Гон послушался и склонился влево, из всех сил цепляясь за рукоятки. Почувствовав, что машина выровнялась, он попытался действовать осторожнее. На этот раз ему удалось не отстать от остальных, или по крайней мере не выпустить их из виду.
Вскоре Куай-Гон начал чувствовать новую машину. Она очень легко отзывалась на любое движение, и справиться с ней с непривычки было трудно. Но при этом она была очень маневренна. Не приближаясь к танкам, чтобы в него не долетели выстрелы из ионной пушки, Куай-Гон потренировался в подъемах, спусках, крутых поворотах, научился зависать в воздухе и потом разворачиваться. Потом он набрал скорость и догнал остальных. Они уже почти приблизились к танкам.
Куай-Гон поравнялся с Эланой. Она обернулась к нему.
- Вы успели вовремя, - усмехнулась она. Улыбка у нее была дружелюбной, как будто они не шли в бой, а просто поехали покататься по горам. - Сумеете справиться с машиной?
- Постараюсь, - ответил Куай-Гон, и тут же в дерево около него угодил пушечный выстрел.
- Вам это пригодится, - сказала Элана и резко развернула свой скутер вправо, увернувшись от еще одного пушечного залпа.
Скутеры рассыпались по горной долине. Они то ныряли, но снова взмывали вверх, пикировали на танки, потом опять отступали. Вскоре Куай-Гон уловил ритм общего движения. Он понял, почему Элана уподобила их атаку игре. По сравнению с маленькими, юркими скутерами танки казались неповоротливыми махинами. Горцы могли взлетать высоко в небо, пикировать оттуда прямо на жерла пушек, потом разворачиваться и исчезать прежде, чем королевские гвардейцы успеют открыть огонь.
Элана и Дано раздразнили водителя одного из танков. Тот погнался за ними и затерялся в густом подлеске. До Куай-Гона донесся оглушительный грохот, и горцы разразились победными криками. Танк потерял управление и кувырком рухнул с обрыва в пропасть.
- Перевал Лунного Света! - крикнула своим людям Элана. Она дала задний ход и на миг зависла в воздухе. Пушечный залп пролетел на волосок от нее. Потом она ринулась вниз и направилась к горам, но по пути виляла зигзагами то вправо, то влево, поднималась вверх, опускалась к земле. Куай-Гон, как мог, следовал за ней.
Такая игра была не под силу танкам. Очевидно, они полагали, что битва с горцами будет не труднее увеселительной прогулки, решил Куай-Гон. В их глазах все должно было произойти так: они направят на поселок тяжелые орудия, разметут его в пыль и возьмут в плен уцелевших жителей. Они не ожидали, что горцы завлекут их в погоню по крутым склонам. Будь гвардейцы поумнее, они отказались бы от этой игры. Но королевская гвардия давным-давно не нюхала пороху. Уже много поколений им не доводилось вести настоящих битв. Обычная их работа сводилась к тому, чтобы усмирять мелкие мятежи в городах. Сила была на их стороне, но им недоставало тактического мастерства.
Но Куай-Гон был далек от того, чтобы недооценивать тяжелые танки. Если им удастся загнать Элану и ее народ в угол, они огнем пушек рано или поздно уничтожат их. Разве могут арбалеты и бластеры - даже если им помогает один световой меч - противостоять тяжелой артиллерии?
Куай-Гон держался в хвосте стаи скутеров, стараясь отвлекать на себя огонь быстро движущихся танков. Он понятия не имел, куда направляется Элана. Горы с двух сторон ущелья начали сближаться. Куай-Гон забеспокоился. Вскоре скутеры лишатся свободы маневра, а она была их единственным тактическим преимуществом.
Вдруг впереди на заснеженных склонах ярко сверкнуло солнце. Его отблеск ослепил Куай-Гона. Летящие впереди скутеры замедлили ход. Куай-Гон тоже притормозил, и настигавший его танк придвинулся угрожающе близко. Вокруг Куай-Гона, предупреждая об опасности, вихрем взметнулась Сила, и он быстро свернул влево. Пушечный выстрел пролетел на волосок от его головы. Жаркое дыхание лазерного луча обожгло затылок.
Куай-Гон прибавил скорость и нагнал остальные скутеры. Солнечные блики на снегу слепили его, он ничего не видел и поэтому полагался на Силу. Он шел туда, куда его вела она. Куай-Гон заметил, что тропа, над которой он летит, сузилась еще больше, каньон впереди опускался, образуя нечто вроде глубокой чаши. "Здесь мы наверняка попадем в ловушку", - подумал Куай-Гон. Неужели Элана заблудилась? Или у нее есть план? Куай-Гон надеялся, что она знает, что делает.
Он поравнялся с остальными скутерами - теперь они парили высоко над перевалом, ведущим в каньон. Куай-Гон поднялся вслед за ними. Когда танки нагонят их, огонь разметет беззащитные машины в клочья.
Джедай был готов в любую минуту встретить смерть. Но Элана, казалось, сама накликала себе погибель. Зачем?
Танки с ревом ринулись вперед, набирая скорость. Королевские гвардейцы поняли, что вот-вот загонят горцев в западню. Беспорядочно громыхали ионные пушки - они скорее давали победный салют, чем вели планомерный огонь. Танки въехали в каньон. Первый из них развернулся, чтобы дать залп по парящим скутерам...
И вдруг провалился в огромный сугроб. Тонкая ледяная корка на громадной массе снега не выдержала тяжести. Следом провалился второй танк. Снежная трясина поглотила и его.
Остальные танки уже не могли отступить. Один за другим они карабкались на вершину обледенелого сугроба и исчезали в его недрах. В считанные минуты от танковой армии не осталось и следа.
К Куай-Гону подлетела Элана. От холодного ветра ее щеки порозовели. Темно-синие глаза сверкали.
- Можете убрать световой меч, джедай, - сказала девушка. - Он вам больше не понадобится.

ГЛАВА 13

Элана знала, что северо-восточный ветер надует в ущелье гигантские сугробы в сотни метров глубиной. А утром, пока солнце еще не взошло, снег покроется ледяной коркой. Она рассчитала правильно - танки бросятся в погоню за горцами и угодят в ловушку.
Ее расчет оправдался. Горцы выиграли сражение без единой жертвы. Они могли бы оставить королевских гвардейцев заживо погребенными под снегом, и в этом случае Куай-Гон при всем желании не сумел бы им воспрепятствовать. Ему в одиночку было бы не под силу выкопать танки. Но, к его удивлению, Элана организовала спасательную операцию.
С помощью снеголетов, паривших всего в нескольких дюймах над поверхностью, горцы выкопали в снегу глубокие туннели, ведущие к люкам танков. Оттуда вышли потрясенные и благодарные королевские гвардейцы. Их усадили на скутеры и отвезли в поселок.
Там их разместили в самом большом куполе и принесли одеяла. Возле двери купола поставили охрану, но никто из гвардейцев и не помышлял о побеге. Они были рады оказаться в теплом убежище. Тем, кто пострадал, выдали бинты для повязок и мазь. Но солдаты из провалившихся в снег танков отделались лишь легкими синяками. Только один солдат растянул запястье, да женщина-воин из танка, соскользнувшего в пропасть, заработала шишку на виске. К этому и сводились все потери сражения.
Куай-Гон пытался вызвать Оби-Вана по переговорному устройству. Ему нужно было узнать, что делается во дворце. Кто отдал приказ о танковой атаке? Принц Беджу? Куай-Гон знал только одно: нападавшими двигало отчаяние и ничто иное. Значит, ситуация в столице выходит из-под контроля.
Оби-Ван не отвечал. Куай-Гон решил на время отбросить тревоги и направился к куполу Эланы.
- Теперь у меня хлопот полон рот, - проворчала Элана, когда он вошел. Она была занята - лечила пожилого мужчину, который оцарапался, летая на скутере. - Что мне с ними со всеми делать? Я же не могу отправить их домой через горы. Может быть, вы отведете их обратно?
Она смазала ссадины на лбу старика мазью и осторожно забинтовала.
- Доми, тебе надо было уйти со всеми остальными стариками, - упрекнула она.
- Я еще не старик, - угрюмо отозвался Доми.
Элана вздохнула и вымыла руки.
- Теперь нам придется их всех кормить. Через неделю у нас кончатся припасы.
Не переставая ворчать, Элана направилась к выходу. Доми посмотрел на Куай-Гона и усмехнулся.
- У нашей Эланы доброе сердце, - заметил Доми.
- И крепкая хватка, - добавил Куай-Гон.
Доми рассмеялся.
- Это верно. - Он осторожно коснулся повязки. - У нее исцеляющие руки, как у ее отца.
- Вы знали ее отца? - с любопытством спросил Куай-Гон.
- Память о Рови бережно хранится в нашем народе, - ответил Доми. - Он знал каждую травинку в горах. Тайну своих снадобий он передал Элане. А ее мать Тема славилась силой духа. Она была одной из немногих, кто покинул наш народ. Ей не сиделось на месте, она хотела повидать мир. Но вернулась. Горцы всегда возвращаются в родные места. - Доми привстал с табуретки.
- Куда уезжала Тема? - спросил Куай-Гон.
- В Галу - они все туда едут, - ответил Доми. - И все возвращаются. Тема была ремесленницей, она услышала, что во дворце нужны рабочие. Ей хотелось посмотреть, какова жизнь за пределами наших гор. Она никогда не рассказывала о том, что видела там. У меня-то самого никогда не возникало желания уехать. Я бы скучал по горам.
Улыбаясь, Доми направился к дверям. Куай-Гон нахмурил брови. Значит, Элана ему солгала. Ее мать все-таки была в Галу. И работала во дворце.
И тут он понял: Элана просто боится. Он разрушил главные устои ее мира, поколебал веру в то, что она - дочь горского народа. Она не захотела слушать джедая. Но никогда не сможет забыть его слов.
* * *

Элана недавно была в кухонном куполе, но к приходу Куай-Гона уже ушла. В котлах полным ходом готовилась пища. Куай-Гон направился в купол, где содержались пленники, надеясь, что найдет девушку там.
Он кивнул стражнику у дверей и вошел. Солдаты сбились в небольшие кучки и переговаривались. Эланы нигде не было. Куай-Гон заметил в стороне, у обогревателя, одиноко сидевшего офицера. Туника его была покрыта пятнами, рука перевязана. Он угрюмо смотрел на мерцающие раскаленные стержни обогревателя.
Куай-Гон сел рядом с ним.
- Вы не ранены? - спросил он. - Может быть, нужен врач?
- Он говорил, они варвары, - угрюмо пробормотал офицер. - Говорил, они убивают ради развлечения и скоро нападут на город. А они вместо этого спасли нас. Без них мы бы задохнулись и погибли от голода. Он говорил, их надо уничтожить, чтобы спасти Галу. Говорил, они безжалостны. А они дали нам одеяла.
- Кто это говорил? - спросил Куай-Гон. - Принц Беджу?
- Выполнять приказы этого щенка? - Офицер презрительно покачал головой. - Нет, нам приказы отдает Джиба. И он обманул нас.
* * *

Куай-Гону надо было срочно поговорить с Оби-Ваном. Необходимо было остановить Джибу. Если он намеревается уничтожить горский народ и убить Элану, значит, он наверняка замыслил государственный переворот.
Но Оби-Ван опять не отвечал. Теперь Куай-Гон забеспокоился не на шутку. Что-то случилось. Его падаван знал, как важно поддерживать связь.
Вдруг Куай-Гон почувствовал возмущение в Силе, тревожную черную рябь. Она могла исходить только от Оби-Вана. Нужно немедленно возвращаться в Галу.
Он пошел искать Элану и наконец заметил ее - она выходила из детского купола. Куай-Гон рассказал ей, что атаку на горцев организовал Джиба.
- И какое мне до этого дело? - спросила она, стараясь не встречаться с Куай-Гоном глазами.
- Эта атака устроена для того, чтобы уничтожить вас, - ответил Куай-Гон. - Если ему придется для этого стереть с лица земли ваш народ, он пойдет и на это. Разве вы не понимаете, что он загнан в угол? Вам не будет покоя, пока на Гале не изберут нового правителя. И этот правитель наверняка будет во всем слушаться Джибу; значит, и при нем вам тоже не будет покоя. Джиба пойдет на все, чтобы добиться того, чего хочет. Нам кажется, он отравляет королеву Веду.
Элана побледнела. В душе Куай-Гона снова ожила надежда. Он верил в эту девушку.
- Я уже сказала, мне нет никакого дела до королевы, - проговорила она, еле шевеля дрожащими губами.
- Мне известно, что вы солгали мне о своей матери, - тихо произнес Куай-Гон. - Она работала во дворце. Разве вы не можете допустить хоть на минуту, что королева говорит правду? Боюсь, в эту минуту она страдает за то, что поделилась правдой.со мной и с вами.
Элана отвернулась, чтобы он не видел ее лица, и принялась разглядывать деревья.
- Без вас Гала пропадет, - сказал Куай-Гон. - Мне нужно возвращаться. Пойдемте со мной. Ваше место - в столице.
Наконец Элана обернулась к нему. В ее глазах бушевала буря.
- Я не стану принцессой, - предупредила она.
- И не нужно, - успокоил ее Куай-Гон. - Будьте самой собой, и этого достаточно.

ГЛАВА 14

Оби-Ван не чувствовал ног. Он скинул ботинки и стал растирать ступни, чтобы восстановить кровообращение. Он просидел внутри холодильника уже несколько часов. Чтобы не замерзнуть, он все время расхаживал из угла в угол. Юный джедай призывал на помощь Силу, представляя ее в виде тепла и света.
Он снова надел ботинки, сунул руку во внутренний карман туники и нащупал речной камень - подарок Куай-Гона к тринадцатилетию, когда мальчик официально стал его падаваном. Камень был на ощупь теплым. Оби-Ван потер его ладонями.
Он уставал все больше и больше. Оби-Ван понимал, что его силы на исходе. Он не мог расхаживать по холодильнику до бесконечности. Мальчик закрыл глаза, воззвал к Силе и с ее помощью послал Куай-Гону весточку: "Учитель, мне плохо. Возвращайтесь".
Что задумал Дека Брун? Понимал ли он, что вступает в союз с преступной организацией, которая разграбит и уничтожит его планету? Знал ли он, насколько опасен Ксанатос?
Больше всего Оби-Ван опасался, что Дека свяжется с Ксанатосом и сообщит, что у него в холодильнике заперт джедай. Услышав имя Оби-Вана, Ксанатос сразу же поймет, что где-то поблизости находится и Куай-Гон.
А если поймет, то попытается добраться до Куай-Гона. Он давно дал клятву уничтожить своего бывшего учителя.
Оби-Ван знал: надо бежать. Надо предупредить Куай-Гона, что в деле замешан Ксанатос.
За дверью холодильника послышались тихие шаги. Может быть, кто-то пришел освободить его! Оби-Ван вскочил на ноги и прижался ухом к двери, не обращая внимания на то, что она холодная.
Снаружи донеслись еле слышные голоса. С помощью Силы он отсек все посторонние звуки: непрерывный гул холодильника, собственное дыхание. Он сосредоточился лишь на том, что слышалось снаружи.
- Мне все равно, - говорил кто-то. Голос был мальчишеский. - У меня тоже есть своя работа. Я делаю то, что велено. Я вам привез полный турбомобиль мяса. За него уже заплачено. Если не положите его в холодильник, останетесь на неделю без еды. Отвечать перед Декой Бруном будете вы, а не я.
- Никто не войдет внутрь и не выйдет наружу, - прорычал стражник.
Оби-Ван сфокусировал Силу, как лазерный луч. "Была не была, без еды не проживешь".
- Была не была, без еды не проживешь, - послушно повторил стражник. - Стой там и не двигайся! Я сам положу мясо в холодильник.
Оби-Ван услышал, как щелкнул замок, и отступил на шаг от двери. Она распахнулась, и прямо на него, занимая весь дверной проем, покатила тяжело груженная тележка.
Оби-Ван ринулся вперед. Снова призвав на помощь Силу, он что было мочи навалился на тележку и толкнул ее. Тяжелая махина с угрожающей быстротой покатила прямо на стражника.
Когда тележка проезжала мимо мальчишки-посыльного, он еще и подтолкнул ее, чтобы катилась быстрее. Тележка врезалась в стену, пригвоздив стражника. Он сердито закричал и попытался оттолкнуть повозку. Она не двинулась с места.
Мальчишка-посыльный снял с головы высокий колпак. Это был Джоно.
- Вместе веселее, - усмехнулся он Оби-Вану.
- Спасибо, - с благодарностью отозвался тот.
Они выбежали из коридора и ворвались в кабинет. Там никого не было. В окно проникали тусклые лучи восходящего солнца. Оби-Ван неуверенно остановился на пороге.
- Мой световой меч, - проговорил он. - И переговорное устройство...
- Некогда искать, - перебил его Джоно. - Они могут вернуться с минуты на минуту. - Он потянул Оби-Вана за локоть. - Принц Беджу запер королеву под замок. Она отказывается от еды. Оби-Ван, я беспокоюсь за нее. Боюсь, что она умирает. Пошли!
На улицах города стояла обычная утренняя суета. Серые предрассветные сумерки окрасились в розовый цвет. Галасийцы просыпались. Вдоль главного бульвара, по которому спешили Оби-Ван и Джоно, открывались кафе.
- Я поговорил с другими членами Совета, - сообщил Джоно Оби-Вану. - Это было рискованно, но мне пришлось пойти на риск. Они хотят, чтобы ты встретился с ними и обсудил, что делать с Джибой. Они объединились против него. Джиба и принц Беджу зашли слишком далеко. Им никогда не простят того, что они посадили королеву в тюрьму.
- Сначала мне нужно повидаться с одним человеком, - сказал Оби-Ван.
Джоно бросил на него недоверчивый взгляд.
- Но у нас нет времени, Оби-Ван. Сегодня день выборов.
- Джоно, это очень важно, - твердо ответил Оби-Ван. - Мне нужно зайти в химическую лабораторию. Если ее владелец сумел определить, что это за вещество, то у нас будет надежное доказательство того, что королеву отравляют. Без доказательства нам не обойтись.
Джоно покачал головой.
- Некогда, Оби-Ван. Совет министров ждет. Я обещал, что сразу же приведу тебя.
- Если мы узнаем, чем отравляют королеву, то сумеем найти противоядие, - возразил Оби-Ван.
Джоно прикусил губу.
- Но...
- Нам сюда. - Оби-Ван указал на боковую улочку, свернул за угол, зная, что Джоно пойдет за ним.
Через пару минут они были в лаборатории Мали Эррата. Внутри было темно, окна затворены ставнями, но Оби-Ван решительно постучал в дверь. Из окна на втором этаже выглянул Мали. Нечесаные седые волосы обрамляли голову пышным белым облаком.
- Кто там? - прорычал он. - Кого принесла нелегкая в такую рань?

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

- Мали, это я! - крикнул Оби-Ван и вышел на середину улицы, чтобы ученый мог разглядеть его.
- А, это вы, нетерпеливый молодой человек! Где вы пропадали? - воскликнул Мали и ударил кулаком по подоконнику. - Я получил результаты. Сейчас спущусь.
Через несколько секунд дверь отворилась. На пороге стоял Мали, одетый в комбинезон. В руке у него трепетал листок, испещренный цифрами.
- Я гений! - воскликнул он.
- Что вы установили? - спросил Оби-Ван.
- Я просмотрел все каталоги химических веществ в галактике, - объявил Мали. - Все соединения, созданные человеком, все тайные яды, все химикаты... И знаете, почему я не смог там найти вашего вещества?
Оби-Ван нетерпеливо мотнул головой.
- Потому что это природное соединение! - торжествующе вскричал Мали. - Полная неожиданность! Ну кто в наши дни пользуется природными веществами? Никто! Это димилатис. Трава! Она растет на приморских равнинах Галы. Щепотка-другая этой травы не принесет вреда. Но местные жители знают, что если ее высушить и применять каждый день в определенных концентрациях, человек будет страдать от долгой изнурительной болезни. И в конце концов умрет.
- Если она растет на приморских равнинах Галы, наверняка она есть и в дворцовом саду, - вслух размышлял Оби-Ван.
- Пойдем, Оби-Ван, нам пора, - поторопил его Джоно. - Надо рассказать обо всем Совету.
- От нее существует противоядие? - спросил Оби-Ван.
Мали протянул ему небольшой флакон.
- Я сумел его составить. Это обойдется вам в...
Оби-Ван сунул в ладонь старика целую пачку кредитов, выхватил у него флакон и, потянув за собой Джоно, побежал к дворцу.
* * *

Джоно провел Оби-Вана в ту часть дворца, где он никогда не бывал, - в высокую башню, выходящую окнами в сад.
- Мне нужно поговорить с королевой, - в нетерпении заявил Оби-Ван.
- Мне велели привести тебя сюда, - нервно возразил Джоно. - Тебя повсюду ищут охранники Деки Бруна. Без нашей помощи ты ни за что бы не убежал. Потерпи, мои друзья отведут тебя к королеве.
Оби-Ван подошел к окну. Под густыми ветвями раскидистого дерева линдемора виднелись ровные ряды огородных грядок.
- Джоно, ты хорошо знаешь садовников? - в раздумье спросил Оби-Ван. - Есть ли среди них человек, способный злоумышлять против королевы?
- Понятия не имею, - пожал плечами Джоно.
- Этот человек должен очень хорошо разбираться в травах, - размышлял Оби-Ван. - А что это за старик из Совета с бело-голубыми глазами? Он часто бывает в саду.
- Это Визо, самый верный сторонник королевы, - ответил Джоно.
- Член Совета наверняка имеет доступ в покои королевы, - задумчиво проговорил Оби-Ван. - Но все-таки вряд ли он приносит ей еду.
Главная задача - найти того, кто приносил яд, понимал Оби-Ван. Это должен быть человек вне всяких подозрений...
И тут его, будто вспышка лазера, озарила догадка. От яркой зелени садов потемнело в глазах. Джоно. Его друг был единственным человеком, кто имеет доступ и в сад, и к королеве. Куай-Гон был прав. Иногда ответ лежит на поверхности, и его не замечаешь.
Джоно говорил, что скучает по морю. А ядовитая трава растет на приморских равнинах. В его обязанности входит ежедневно собирать цветы для букета королеве. При этом нетрудно прихватить немножко димилатиса. И только Джоно приносит королеве вечерний чай. На это тоже указал Куай-Гон.
Оби-Ван резко обернулся. Джоно отступил на шаг.
- Оби-Ван, что с тобой? - встревоженно спросил он. Его лицо выражало простую озабоченность, но под этой маской Оби-Ван почувствовал страх.
- Джоно, это ты. Правда? - тихо спросил Оби-Ван. - Ты подсыпал яд королеве.
- Подсыпал яд королеве? - вскричал Джоно. - Ни за что! Я на такое не способен! Ты же знаешь, это мог сделать кто угодно.
- Мог сделать кто угодно, - подтвердил Оби-Ван. - Но это делал ты.
Куай-Гон часто указывал Оби-Вану на то, что он теряет контакт с живой Силой. Но на этот раз он отчетливо ощущал вину своего друга. В глазах Джоно загорелись отчаяние и страх. И кое-что еще: гнев.
Оби-Ван ничего не сказал, просто стоял, не сводя глаз с Джоно.
С лица юного пажа медленно спала маска притворной невиновности.
- А почему бы и не я? - тихо спросил Джоно. - Из-за вас, джедаев, меня чуть не изгнали из дворца!
- Но убивать королеву... - медленно начал Оби-Ван.
- Разве ты не понимаешь? - вскричал Джоно. - Это все, что у меня есть! Семья Данн много поколений была в родстве с королевской династией. Для этого меня вырастили, воспитали. На меня возложена честь семьи. - Джоно умоляюще вскинул руки.
- На тебя возложена забота о королеве, - возразил Оби-Ван. - Ты был обязан оберегать ее!
Вдруг лицо Джоно вспыхнуло гневом.
- Она бы вышвырнула меня на улицу, - прошипел он. - Как только Дека Брун будет избран правителем, он назначит слугами своих людей. И куда пойду я? Что буду делать? Стану таким, как все? Да, я слуга. Но я живу во дворце! - Он гордо вскинул голову.
- Джоно, - печально произнес Оби-Ван. - Я тебе доверял.
С лица пажа исчез гнев.
- Значит, ты ошибся, - тихо промолвил он. - Ты мой друг, Оби-Ван. Ты мне нравишься. Но жизнь во дворце я ценю гораздо выше.
В коридоре послышались шаги. Падаван обернулся. Это идет Джиба. Сейчас Оби-Вана схватят, посадят в тюрьму, может быть, убьют.
- Прости, Оби-Ван, - сказал Джоно. - Честное слово, мне очень жаль.
- Оставь свои извинения, - оборвал его ученик джедая, шагнул к окну и, вскочив на подоконник, оценил на глаз расстояние до земли. Слишком высоко. Но он положился на Силу. Она будет его вести. - Они мне не нужны. - И он шагнул в воздух.

ГЛАВА 15

Навстречу Оби-Вану взметнулась темная зелень листвы линдемора. Падаван собрал Силу всего живого, что окружало его, сжал ее в комок внутри себя. Он пролетел несколько метров до дерева и на лету ухватился за толстую ветку. Пальцы крепко сжались, он перекувырнулся и схватил следующий сук. Потом еще один, и еще, и так очень скоро соскочил на землю.
Он не стал оглядываться. Джиба, скорее всего, сзывает королевских гвардейцев. Нужно успеть незамеченным проскочить в палаты Совета министров.
Оби-Ван проскользнул в кухонную дверь, промчался мимо перепуганных поваров, ворвался в кладовую, миновал обеденные залы и очутился в коридоре, ведущем в боковое крыло, где располагались палаты Совета министров.
В коридорах никого не было. Оби-Ван мчался по каменному полу, жалея, что при нем нет светового меча. Сзади послышался топот бегущих ног. Он приближался. Оби-Ван свернул на бегу и юркнул в первую попавшуюся комнату.
Он закрыл за собой дверь и прижался к ней спиной, переводя дыхание. Шаги промчались мимо.
Оби-Ван облегченно вздохнул. Спасся. На первый раз.
Он очутился в одном из королевских приемных залов. На возвышении в дальнем конце стояла длинная скамья, украшенная позолоченной резьбой. Перед ней выстроились длинные ряды кресел. На стенах сверкали яркими красками роскошные гобелены. Позади скамьи было выставлено старинное оружие.
В дальнем конце зала виднелась еще одна дверь. Оби-Ван направился к ней, повернул ручку и осторожно потянул, приоткрывая. Но в тот же миг кто-то с силой толкнул дверь с другой стороны. От удвоенного усилия дверь распахнулась, в комнату, чуть не упав, ввалился принц Беджу.
С трудом удержавшись на ногах, он выпрямился и обернулся к Оби-Вану. Глаза принца гневно сверкали.
- Прячешься, как трус? Бесполезно. Гвардейцы ищут тебя повсюду. Через мгновение они будут здесь. - Принц Беджу размашистым шагом подошел к переговорным трубкам в стене, с помощью которых вызывали стражников и слуг, и протянул руку к красной трубке.
- Кто бы говорил о трусах, только не ты, - презрительно воскликнул Оби-Ван, стараясь не показать овладевшего им отчаяния. Если принц Беджу коснется этой трубки, ему конец. И королеве тоже. - Увидел меня - и сразу зовешь стражников.
Рука принца Беджу неуверенно остановилась.
- Ты называешь меня трусом, джедай?
Оби-Ван пожал плечами.
- Всего лишь прихожу к такому выводу. С той минуты, как я прилетел сюда, ты все время называешь меня трусом. Но возле тебя всегда стоят стражники - только позови. Какой смысл в словах, если действия им противоречат? Я всегда стою перед тобой один, но ты разговариваешь со мной только тогда, когда за тебя может сразиться кто-то другой. Кто же из нас трус?
Принц Беджу залился краской гнева. Его рука, тянувшаяся к трубке, невольно опустилась. Он подошел к витрине, в которой стояло старинное оружие, откинул крышку и вытащил клинок.
- Оби-Ван Кеноби, ты знаешь, что это такое? - спросил он, делая взмах.
- Это шпага, - ответил Оби-Ван. Он никогда не встречал такого оружия, но видел его на рисунках в Храме. Она была похожа на световой меч, только сделана из металла.
Принц Беджу высоко поднял шпагу, потом хлестнул ею по роскошному гобелену. Плотная вышитая ткань распалась надвое.
- Их лезвия всегда заточены, - сказал принц. - Я изучал фехтование, оно обязательно для всех особ королевской крови. Отец настоял, чтобы я научился обращаться со шпагой. - Он взмахнул мечом. Удар прошел на волосок от Оби-Вана, но тот не шелохнулся.
- Как ты думаешь, сумеешь совладать с такой игрушкой? - поддразнил его принц Беджу. - Или джедаи сражаются только собственным оружием? В таком случае преимущество всегда на их стороне. - Его зубы сверкнули в издевательской усмешке.
- Может быть, мы это выясним? - спокойно спросил Оби-Ван. Он не может позволить себе дать волю гневу. Все его помыслы должны сосредоточиться на предстоящей битве. Нельзя допускать, чтобы насмешливые шпильки принца ранили его.
Беджу достал из витрины еще одну шпагу и бросил ее Оби-Вану. Не успели его пальцы сомкнуться на рукоятке, как принц Беджу нанес удар сверху вниз. Оби-Ван успел увернуться, но острое лезвие все же рассекло тунику. По руке потекла кровь.
- Ну что, хватит? - насмешливо спросил Беджу.
В ответ Оби-Ван сделал выпад вперед. Лязгнул металл - это Беджу отразил его удар и сам ринулся в атаку. Оби-Ван с удивлением подметил, как силен этот увалень. Принц Беджу был куда более грозным противником, чем казалось по его виду.
Беджу наступал, нанося удар за ударом, но Оби-Ван их ловко отражал. Помогало умение обращаться со световым мечом, однако он не привык к тому, что при каждом ударе, когда шпаги скрещивались, руку пронзала боль. Шпага была тяжелее, чем световой меч, из-за этого его чувство ритма и техника шагов иногда давали сбои. Беджу умело использовал свое преимущество, наносил удар за ударом. Его лезвие непрестанно сверкало в воздухе. Оби-Ван впервые засомневался, что сумеет одолеть принца в предложенной им игре.
"В битве сомнений не должно быть".
Как всегда в трудные минуты, на память ему пришли слова мастера Йоды: "Должна быть только вера. Вера в Силу. Положись на нее".
Да, в этом у него было огромное преимущество перед Беджу. Оби-Ван воззвал к Силе. Почувствовал, как она нарастает внутри него. Сомнения покинули его. Их место заняла вера. Он победит, потому что иначе не может быть.
Вдруг шпага легла в ладонь привычной, знакомой тяжестью, она уже не оттягивала руку, как чуждое оружие. Оби-Ван вскочил на королевскую скамью и ринулся на Беджу сверху вниз. Шпага то взметалась в воздух, то опускалась. Оби-Ван рубил, колол, удивляя принца своей быстротой и ловкостью. Беджу неуверенно отступил, выставив шпагу, и тщетно пытался сдержать яростную атаку Оби-Вана.
Разум Оби-Вана был ясен. Его не затуманивали ни горечь, ни ненависть. Он знал только одно: надо остановить Беджу. Он снова нанес удар, стараясь выбить шпагу у принца из рук.
Но Беджу собрался с силами. Им двигал гнев, а он в сочетании с мастерством может превратиться в страшную силу. Беджу яростно атаковал Оби-Вана. Он колол его снова и снова, а Оби-Ван отражал все выпады, чувствуя, как сила ударов Беджу пронизывает его руку. Заныло плечо.
По лицу Оби-Вана катился пот. Беджу споткнулся и чуть не упал. Битва уже длилась довольно долго. Лицо принца раскраснелось от изнеможения. Оби-Ван чувствовал, что противник еле стоит на ногах, и надеялся, что усталость заставит его сделать ошибку.
Он снова ринулся в атаку на принца и загнал его в угол. Теперь Беджу было некуда отступать. Резким ударом Оби-Ван выбил оружие из руки принца. Тот наклонился поднять шпагу, его пальцы сомкнулись на рукоятке. Оби-Ван вскочил на стул, чтобы помешать ему. Вдруг тишину нарушил громкий голос у них за спиной.
- Хватит!
Из дверей появился человек в плаще с капюшоном. На нем были серебристые одежды члена Совета министров. Оби-Ван узнал того самого старика, который таинственным образом то появлялся в саду, то исчезал.
- Вы проиграли, мой принц. Это ясно с первого взгляда.
- Я не проиграл! - взвыл принц, но тут нога Оби-Вана наступила на его запястье, и рукоятка шпаги выпала из его пальцев.
- С чего ты взял, что я проиграл, Визо? - прорычал принц. - Ты же слеп! Не видишь дальше своего носа!
Оби-Ван внимательно рассмотрел старика. Впервые он понял, что молочно-голубые глаза не видят ничего. Старик был незряч. Оби-Ван молниеносным движением схватил с пола шпагу Беджу.
- Я уже давно видел, что вы проигрываете, - тихо ответил Визо. - Дело не в этой схватке. Вы слишком долго закрывали глаза на правду. А когда человек не хочет видеть правды, он проигрывает.
- Хватит говорить загадками, старик, - оборвал его принц Беджу, поднимаясь на дрожащие ноги. - Твои сказки всегда утомляли меня.
- Королева Веда не солгала вам, мой принц, - ответил Визо, не теряя безмятежности перед грубостью принца. - Солгал ваш отец. И Джиба. Лгали все, перед кем вы преклонялись. Но мать, которая выносила вас, не лжет.
- Убирайся отсюда! - закричал принц. - А не то я велю гвардейцам заковать тебя в цепи и бросить в тюрьму за клевету!
- Тогда вам придется сначала доказать, что я лгу. Не хотите ли узнать мои доказательства? Хватит ли у вас храбрости выслушать их? - тем же спокойным тоном продолжал Визо.
Оби-Ван посмотрел на Беджу. Отступать принцу было некуда. Визо словами загнал его в угол столь же уверенно, как
Оби-Ван сделал это в бою.
- Хорошо, старик, - проворчал принц. - Выкладывай свои доказательства. Тогда мне будет еще приятнее бросить тебя в подвал башни.
Визо поклонился и жестом пригласил принца следовать за ним. Они вышли из комнаты, прошли через еще один величественный приемный зал. Затем старик ввел их в небольшую палату.
В ней было пусто. Стены и пол были выложены бледно-голубым камнем. На полу серебряной нитью был выгравирован сложный узор из пересекающихся квадратов.
- Встаньте на небольшой квадрат в середине, мой принц, - велел Визо. Принц Беджу вдруг заволновался.
- Квадрат в квадрате, - произнес он. - Об этом говорил мой отец. Но никогда не объяснял. Он говорил, что... когда у меня хватит сил, чтобы узнать, что это означает, значит, я готов.
- Ну как, хватит ли у вас сил? - спросил Визо.
Принц Беджу встал посреди центрального квадрата. Едва его ноги коснулись пола, стены замерцали. Оби-Ван изумленно раскрыл рот. Комната наполнилась сиянием бесчисленного множества тонких золотых лучей. Они окутали принца Беджу сложным переливчатым узором. Оби-Ван никак не мог понять, откуда исходят эти лучи. Казалось, они зарождаются прямо в воздухе.
Потом Оби-Ван обратил внимание на то, что, хотя сверкающие лучи покрыли пол и стены причудливой сеткой теней, на самом принце Беджу они не оставляли ни единого следа. Они обтекали его, будто принца здесь и не было.
- Видите, - тихо произнес Визо. - На вас, мой принц, нет Знака Короны. Это значит, что вы не являетесь наследником престола. Этот знак носит на себе кто-то другой.
Принц вышел из квадрата. В тот же миг лучи погасли. Оби-Ван ожидал, что принц взорвется гневом, заявит, что это испытание ничего не значит. Ожидал, что принц накинется на Визо, начнет обзывать старика дураком и лжецом. Но Беджу слово оцепенел.
Принц медленно рухнул на колени и уронил голову на руки. Его плечи затряслись.
Визо подошел к Оби-Вану и положил руку ему на плечо.
- Он лишился всего, во что верил, - тихо прошептал он. - Оби-Ван, ты должен помочь ему.
Визо неслышно ушел. Падаван остался наедине с плачущим принцем.

ГЛАВА 16

Помочь принцу Беджу? Оби-Ван не испытывал к нему никакого сочувствия. Всего несколько минут назад принц с радостью пронзил бы ему сердце. Но Визо был прав. В считанные мгновения принц потерял всех, кому доверял и поклонялся, все, что составляло его мир. Его кумиром всегда был отец. Потом его место занял Джиба. Теперь принцу было не во что верить.
Оби-Ван присел на корточки в двух шагах от Беджу.
- В конце жизни ваш отец поступил честно, принц Беджу, - тихо сказал он. - Он раскрыл свой обман. Ваша мать простила его, потому что он искренне раскаивался в содеянном. Иногда сожаление - это все, что мы можем дать тем, кого ранили.
Беджу обхватил колени руками и еще ниже опустил голову.
- Учение джедаев гласит, что принять удар - это первый шаг к тому, чтобы оправиться от него, - мягко продолжал Оби-Ван. - Теперь вы сами должны решить, что делать. Чего вы хотите? Остаться принцем и править планетой Гала?
Он не ожидал от принца никакого ответа. Но Беджу поднял голову и остановил взгляд покрасневших глаз на Оби-Ване. На его щеках виднелись следы слез.
- Я больше не знаю, чего хочу, - прошептал он. - Я ничего не знаю.
- Вы все равно остаетесь принцем, - напомнил ему Оби-Ван. - Элана не хочет садиться на престол. До выборов вы считаетесь законным наследником королевы. У вас есть возможность выйти из положения с достоинством. Поступите как принц - спасите свою мать и арестуйте Джибу. Если народ проголосует против вас, оставьте после себя сильное правительство, способное управлять планетой.
- Джиба говорил, что народ все равно будет голосовать за меня, - еле шевеля губами, произнес принц. - Он говорил, что в народе меня любят. Но когда я ходил по городу, то видел в глазах людей правду. И у меня не хватило духа смириться с ней. Что мне делать? Сегодня день выборов.
- Вы еще можете его остановить, - твердо заявил Оби-Ван. - Джиба хочет только одного - остаться у власти. Он пойдет ради этого на все. Если народ узнает, что результаты выборов были подтасованы, начнется гражданская война. Вы должны сделать так, чтобы выборы состоялись и были свободными.
Принц Беджу нахмурился.
- Джиба слишком хитер. Он не станет делать ставку только на меня.
- Что вы хотите сказать? - спросил Оби-Ван.
Принц пожал плечами.
- У него наверняка есть в запасе еще один план. Может быть, он уже проложил себе другой путь к победе...
Оби-Ван был готов пасть духом. До чего сложны эти придворные интриги! Ему в них не разобраться. Был бы здесь Куай-Гон!
Но тут на площади возле дворца раздались крики. Оби-Ван вскочил на ноги и пошел в палаты Совета. Принц Беджу поспешил за ним.
Они подошли к окну. На холмах вокруг Галу собрались сотни, тысячи людей. Многие из них сидели на скутерах. Между ними бодро маршировал батальон королевских гвардейцев.
Во главе колонны ехала на скутере молодая женщина. У нее за спиной развевались длинные серебристые волосы. Рядом ехал Куай-Гон. Все галасийцы высыпали на улицы поглазеть на невиданное зрелище.
- Если Джиба и строил другие планы, они не сбылись, - сказал принцу Оби-Ван. - Горцы пришли голосовать.

ГЛАВА 17

Оби-Ван ждал учителя у дворцовых ворот. Там его и нашел Куай-Гон. При виде падавана его сердце наполнилось радостью.
- Я пытался связаться с тобой по коммутатору, - сказал джедай.
- Я был отрезан от внешнего мира. Меня заперли в холодильнике, - усмехнулся Оби-Ван. - Вижу, вам все-таки удалось убедить Элану.
Куай-Гон кивнул.
- После нападения королевских гвардейцев она поняла, что очень нужна здесь. Где Джиба?
Оби-Ван повел Куай-Гона во дворец.
- Принц Беджу выписал ордер на его арест. Ему не удастся долго скрываться от королевских гвардейцев.
- Принц Беджу? - озадаченно спросил Куай-Гон. Он не ожидал, что принц выступит против своего бывшего союзника.
- Он понял, что Джибе нельзя доверять, - пояснил Оби-Ван и озабоченно сдвинул брови. - Надеюсь только, что он не опоздал и королева еще жива. Я послал к ней врача с противоядием, но она очень слаба.
- Да, падаван, у тебя было много дел, - одобрительно кивнул Куай-Гон. Ему давно хотелось узнать, как его ученик справляется с вихрем неожиданных событий во дворце. В те дни, когда переговорное устройство молчало, он часто упрекал себя за то, что оставил ученика в ситуации, которая может оказаться ему не под силу. Но, по-видимому, Оби-Ван сумел преодолеть все выпавшие на его долу трудности и препятствия.
- Вы не ошибались, подозревая Джоно, - сообщил Оби-Ван.
Куай-Гон положил руку ему на плечо.
- Очень жаль слышать это.
Они вошли в приемные покои королевы. Там их уже ждал принц Беджу.
- Где Элана? С вами? - спросил он Куай-Гона.
Джедай покачал головой.
- Она ушла побеседовать с Уайлой Прамми. Если хотите, я договорюсь с ней о встрече с вами.
Принц нахмурил брови.
- Я еще не знаю, - неуверенно признался он. - Во-первых, мне нужно многое уладить здесь. Как раз в эту минуту стражники арестовывают Джибу.
- Ничего подобного! - послышалось с порога. В комнату ворвался Джиба и презрительно помахал ордером на собственный арест. - Это подписал принц Беджу. Ордер недействителен. Принц, вы не являетесь правителем Галы. - Джиба окинул его леденящей душу улыбкой. - И никогда им не станете. Когда королева умрет, ее место займет другой. Не вы.
- Я еще не мерла. - В дверях стояла королева. Чтобы не упасть, ей пришлось ухватиться за косяк, но она стояла прямо, высоко подняв голову. - Стража! - слабым голосом приказала она двум гвардейцам, почтительно вытянувшимся возле нее. - Арестуйте его.
Джиба выхватил из-под халата световой меч Оби-Вана. Куай-Гон удивленно раскрыл глаза, но в ту же секунду включил собственный меч.
- Я не думаю, что вы поступаете благоразумно, обнажив против джедая это оружие, - вежливо заявил он Джибе.
- Меня не интересует ваше мнение, - ответил тот и бросился в атаку.
В воздухе промелькнул световой меч Куай-Гона. Опытной рукой он отразил неуклюжий удар Джибы, развернулся и ударил противника по запястью. Световой меч выпал из руки министра. В мгновение ока он был разоружен и повержен.
Куай-Гон вручил Оби-Вану его световой меч. Стражники приблизились к Джибе, чтобы арестовать.
- Погодите, - в отчаянии вскричал он, цепляясь за последнюю соломинку. - Вы не обязаны подчиняться приказам королевы. Многие годы вы приходили за приказами ко мне. Королевский дом потерял управление страной. Разве вы не видите, что творится на Гале? Элана привела в город целую армию! Будет гражданская война. Осталась последняя надежда. Мы должны всеми силами поддержать Деку Бруна. Поздно устраивать выборы. Отпустите меня, и я приведу его сюда.
- А почему Дека должен слушаться вас, Джиба? - спросил принц Беджу. - Потому что я мудрый и уважаемый государственный министр, преданный моей дорогой планете Гала, - огрызнулся Джиба.
- Джиба, где вы взяли этот световой меч? - вкрадчиво спросил Оби-Ван.
- Нашел во дворце, где же еще, - отмахнулся Джиба. - Ты уронил его, когда спасался бегством от королевских гвардейцев.
- Ничего подобного, - возразил Оби-Ван. - Джедай никогда не теряет световой меч. Его отобрали у меня охранники Деки Бруна.
- Откуда мне было это знать! - прорычал Джиба. - И я не понимаю, в чем меня обвиняют.
- Я обвиняю вас в сговоре с Декой Бруном, - твердо ответил Оби-Ван. Куай-Гон с удивлением посмотрел на него. Что задумал его ученик? Блефует, или у него есть доказательства?
Никто не заметил, что в комнату проскользнул Джоно.
- Это правда, - тихим голосом заговорил он. - Джиба боялся, что принц проиграет выборы. Он предложил Деке Бруну сделку. Джиба обещал обеспечить ему материальную поддержку из внешних источников.
- "Дальние миры", - произнес Оби-Ван. - Я сам видел записи об этом в штаб-квартире Деки.
Куай-Гон опять посмотрел на ученика, удивляясь еще больше.
- Да, ты и вправду неплохо поработал, - пробормотал он.
- В обмен Дека пообещал найти Джибе место в новом правительстве, - закончил Джоно. - Джиба не мог допустить, что потеряет власть.
- Арестуйте его, - слабым голосом повторила королева.
Стражники надели на Джибу электрические наручники и увели его.
- Наконец-то все закончилось, - проговорила королева.
Беджу подошел к матери и обвил руками ее плечи, не давая упасть.
- Кроме выборов, - добавил он. - Пусть решает народ.

ГЛАВА 18

Подавляющим большинством голосов правительницей Галы была избрана Уайла Прамми. Принц Беджу отказался от предвыборной гонки и призвал своих сторонников голосовать за нее. Он раскрыл народу всю правду о Деке Бруне, разоблачил его сговор с Джибой и "Дальними мирами". Побеседовав с кандидаткой, Элана тоже поддержала ее. Это принесло Уайле многочисленные голоса горцев.
Празднество в честь избрания Уайлы выплеснулось на улицы. И горожане, и горцы радостно пели и плясали. Еще вчера их планета стояла на грани гражданской войны, но все же им удалось достичь передачи власти мирным путем.
Миссия джедаев на Гале была успешно завершена. Куай-Гона сильнее всего встревожило известие о том, что в дела планеты замешан Ксанатос. Его бывший ученик, наверное, успел узнать, что на планету в качестве хранителей мира были присланы именно Куай-Гон и Оби-Ван. Значит, давний враг снова вышел на тропу войны. Куай-Гон не хотел подвергать опасности хрупкое перемирие на планете Гала. Будет лучше, если джедаи исчезнут среди просторов галактики.
Куай-Гон пошел в королевские покои на последнюю аудиенцию. Королева стояла у окна и в раздумье смотрела на свою столицу. На ней было темно-синее платье из переливчатого шелка. Никаких драгоценных камней, волосы убраны очень просто. Ее красоту все еще омрачали следы болезни, но Куай-Гон заметил в ней первые признаки здоровья: щеки королевы слегка зарумянились, глаза были ясны.
- Я получила неожиданный подарок, Куай-Гон, самый драгоценный, - произнесла королева. - Я осталась в живых и могу увидеть, как приносит плоды мое наследие. Жизнь Беджу сложится гораздо лучше. - Королева печально улыбнулась. - Он сам еще этого не понимает, но у меня нет сомнений. На Гале воцарятся свобода и мир.
- Я поговорил с Эланой, - сообщил Куай-Гон. - Она возвращается в горы, но будет поддерживать связь с Уайлой. Думаю, она больше не будет стремиться к полной изоляции.
- Я тоже поговорила с Эланой, - сказала королева. - Удивительная женщина. Она не согласилась принять имя Талла, но обещала подумать. Она, конечно же, присоединит его к своей фамилии. Упрямая, как всегда.
- А Джоно? - спросил Куай-Гон. - Оби-Ван просил выяснить, что будет с ним.
- Даже после того, как Джоно предал его, он волнуется за этого мальчика, - заметила королева. - Хорошо, что мы все друг друга простили. Джоно будет наказан - во всяком случае, мальчик воспримет это как наказание. Его отправят домой, в семью, там он будет изучать сельское хозяйство. Станет таким же, как все.
- Возможно, он поймет, что такое свобода, и научится ею пользоваться, - заметил Куай-Гон.
- Надеюсь, - согласилась королева. - Нам всем придется это понять. - С минуту она вглядывалась в лицо Куай-Гона. - Все закончилось хорошо. Вы выполнили свою миссию. Но все же вас что-то печалит.
- Я и в самом деле печален, - признался Куай-Гон. - И давно пытаюсь понять, почему. Иногда самые большие тайны скрываются в наших сердцах.
Королева кивнула.
- Спросите об этом Беджу, - сказала она. - Мой сын только начинает понимать себя.

Предыдущая страница 5 Следующая страница


Знак Короны 6

- Я думаю о том, что останется после меня, когда я умру, - сказал Куай-Гон. - Я путешествую с планеты на планету. Мои связи с каждым из миров очень кратки и быстротечны. Каково мое наследие?
Королева улыбнулась и обвела рукой раскинувшийся перед ней город Галу. Люди спешили по улицам на работу, собирались на площадях, сворачивали в переулки. Мирная, будничная картина.
- Вот это, - тихо произнесла королева.
И больше ничего не сказала. Но Куай-Гон понял ее, понял без слов. Впервые с минуты прибытия на Галу в нем зародилась уверенность, сильная и решительная, в том, что он, джедай, оставляет после себя справедливость и честь. И не важно, что ветер развеет следы его шагов, что через несколько лет никто на Гале не вспомнит о двух джедаях, которые помогли сохранить мир на их планете. Люди будут помнить, что живут в мире, и это самое главное.
И еще у него есть Оби-Ван. С каждой миссией Куай-Гон все больше убеждался, что его ученик станет необыкновенной личностью, выдающейся даже по меркам джедаев.
Все его знания, весь его опыт останутся жить в ученике. И это тоже его наследие.
И, разумеется, впереди у него будет еще много таких же наследии.
* * *

Куай-Гон еще довольно долго пробыл у королевы. А тем временем Оби-Ван сидел в палатах Совета с Эланой и Беджу. Два наследника не разговаривали друг с другом. Визо приказал им ждать его в палатах. Он, несомненно, что-то задумал, но Оби-Ван не мог понять, что же именно.
Вскоре в комнату вошел Визо. Он откинул капюшон и устремил на них свои молочно-голубые глаза - глаза, которые ничего не видели, но тем не менее знали, куда смотреть.
- Спасибо вам, что пришли, - произнес он. - Я хочу вам кое-что показать. И тебе тоже, Оби-Ван.
Они снова прошли в небольшую палату с голубыми стенами. Визо велел Элане встать посреди центрального квадрата.
Едва ее ноги коснулись заданной точки, включились скрытые в стенах источники энергии. Комнату пронзили лучи света. Серебристые волосы Эланы вспыхнули, обрамляя ее внимательное лицо голубоватым огненным ореолом.
Золотистые лучи окружили ее, будто кокон, завертелись все быстрее и быстрее. Потом изогнулись, окутали ее облаком пляшущего света.
Казалось, она мерцает собственным сиянием. И тут Оби-Ван увидел тайный знак. Над сердцем Эланы вспыхнули очертания короны.
- Видишь, Элана Талла? - спросил Визо. - Ты принцесса.
Девушка опустила глаза на огненный силуэт возле своей груди. Коснулась его, потом протянула руку и залюбовалась на то, как золотистые лучи пляшут на коже. Наконец она вышла из квадрата. В тот же миг лучи погасли. Стены снова потемнели. Комната стала сумрачной, волшебство исчезло.
- Последняя принцесса, - промолвила Элана.
Визо обернулся к Беджу.
- Разрешите проводить вас в ваши покои, принц, - произнес он.
Беджу судорожно сглотнул и покачал головой.
- Меня зовут Беджу, - сказал он.
Элана с улыбкой протянула руку.
- Пойдем, брат. Пойдем вместе. Оби-Ван смотрел вслед Элане и Беджу. Они рука об руку вышли из комнаты, за ними шел Визо.
Обоим - и Элане, и Беджу - пришлось полностью переменить свое отношение к тому, что оставили им родители. Оба вступили на новый путь, приняли наследие, причитающееся им по духу, а не только по положению.
Это, решил Оби-Ван, и есть истинный знак величия.
Он тоже вступил на путь, которого не мог предугадать. Кодекс джедаев был столь же важен для него, как наследие династии Талла - для Эланы и Беджу. Его духовные связи были не менее прочными.
Оби-Ван понял, что в этой миссии приобрел нечто совершенно неожиданное. Он по-новому взглянул на цель своей жизни.
Обернувшись, он увидел, что в дверях его ждет Куай-Гон. Ему захотелось рассказать учителю о том, что он понял свой предназначение, поведать о вопросах, которые терзали его, пока Куай-Гон был далеко, - вопросы о наследии, о смысла жизни.
Но его учитель был так суров. Оби-Ван знал, что Куай-Гон стремится поскорее улететь. Впереди их ждала новая миссия. Куай-Гон наверняка скажет Оби-Вану, что он должен сосредоточить мысли на следующем задании. Впереди ждали новые проблемы, новые открытия. "Вопросов всегда больше, чем ответов", - говорил Йода.
Слова Куай-Гона вывели Оби-Вана из раздумья.
- Пора идти, - сказал учитель.
Оби-Ван кивнул.
- Я готов.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 1)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 3)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 5)
  • ГЛАВА 16 (Страница 5)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 5)


Джуд Уотсон

Знак Короны

Цикл: "Ученик Джедая" - 4

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin