Джуд Уотсон - Планета войн

1 Джуд Уотсон

Глава 1

Боевой звездолет устремился к планете Мелида-Даан. Внизу тянулись неровные, изрезанные оврагами каменистые пустоши. То тут, то там виднелись огромные строения из угольно-черного камня. Они имели форму идеальных кубов без окон и дверей.
Оби-Ван Кеноби, сидевший за рулем звездолета, вгляделся в обзорный экран.
- Как вы думаете, что это такое? - спросил он Куай-Гон Джинна. - Никогда не видел ничего подобного.
- Не знаю, - отозвался Куай-Гон, разглядывая местность зоркими голубыми глазами. - Может, склады, может, военные объекты.
- А может быть, в них скрыты наблюдательные устройства, - заметил Оби-Ван.
- Пока что я не заметил ничего похожего на радары. Но на всякий случай давай спустимся ниже.
Не замедляя хода, Оби-Ван повел звездолет еще ближе к поверхности. За обзорным экраном мелькали камни, деревья, кусты. Двигатели работали на полную мощность. Оби-Ван крепко держал рукоятки управления. Малейшая ошибка могла погубить звездолет.
- Если спустимся еще чуть пониже, я смогу сделать молекулярный анализ верхнего слоя почвы, - произнес Куай-Гон, сидевший в кресле второго пилота. - Падаван, ты летишь слишком низко для такой скорости. Если наткнемся на случайный валун, разобьемся вдребезги.
В голосе рыцаря не слышалось укоризны, но Оби-Ван знал, что Куай-Гон не терпит возражений. Оби-Ван был учеником мастера-джедая, а одно из главных правил джедаев гласит: ученик не должен подвергать сомнению приказы учителя.
Оби-Ван неохотно отпустил один из рычагов. Звездолет приподнялся на несколько метров. Куай-Гон внимательно смотрел вперед, выискивая место для посадки. Они приближались к окрестностям Зеавы - главного города планеты Мелида-Даан. Нужно было приземлиться так, чтобы их никто не заметил.
На планете Мелида-Даан уже тридцать лет бушевала кровавая гражданская война. Конфликт между двумя народами разгорелся много столетий назад. Враждующие государства даже не могли договориться о названии родной планеты. Мелидийцы называли ее Мелида, а дааны - Даан. Чтобы никого не обидеть. Галактический Сенат использовал оба имени сразу, разделив их дефисом.
За каждый город, за каждый поселок на планете шли жестокие бои. В бесконечных битвах каждый клочок земли много раз переходил из рук в руки. Столица планеты, Зеава, почти постоянно находилась в осаде. Границы между даанами и мелидийцами беспрерывно менялись.
Оби-Ван знал, что магистр джедаев Йода, возлагал на них большие надежды. Его с учителем избрали среди многих джедаев. Эта миссия была очень важна. Несколько недель назад на планету Мелида-Даан в качестве хранительницы мира была направлена одна из лучших выпускниц Храма Джедаев, Талла.
Среди рыцарей-джедаев Талла славилась дипломатическим искусством. Враждующие стороны уже близились к мирному соглашению, как вдруг война разгорелась с новой силой. Талла была тяжело ранена и попала в плен к мелидийцам.
Несколько дней назад Йода сумел получить весточку от нее через своего давнего агента - мелидийца по имени Вехутти. Тот согласился тайком провести Куай-Гона и Оби-Вана в город и помочь освободить Таллу.
Оби-Ван знал: предстоящая миссия труднее и опаснее всех остальных. Обычно джедаев приглашали разрешить спор. На сей раз никто их не приглашал. Никто не ждал. Предыдущего посланца джедаев похитили, а может быть, и убили.
Оби-Ван покосился на учителя. Спокойный, сосредоточенный взгляд Куай-Гона внимательно обшаривал окрестности. Ни словом, ни жестом мастер-джедай не выказывал волнения.
Больше всего Оби-Вана восхищало в учителе его непоколебимое спокойствие. Он всегда хотел стать падаваном Куай-Гона, потому что этот джедай пленил его своей храбростью, мастерством, умением владеть Силой. Хотя иногда между учителем и учеником возникали разногласия, Оби-Ван глубоко уважал мастера-джедая.
- Видишь это ущелье? - спросил Куай-Гон, склонился к экрану и указал вперед. - Если сумеешь приземлиться между его стенами, спрячем звездолет среди камней. Но место узкое.
- Я смогу, - пообещал Оби-Ван и, не сбавляя скорости, нырнул еще ниже.
- Притормози, - предупредил Куай-Гон.
- Я справлюсь, - ответил Оби-Ван и скрипнул зубами. В Храме Джедаев он считался одним из лучших пилотов. Почему Куай-Гон всегда его поправляет?
Он скользнул в узкую расщелину, где на маневр оставались считанные сантиметры. Но в последний миг - слишком поздно - заметил, что на одном из утесов торчит еле заметный выступ. Раздался громкий скрежет, борт кабины царапнулся об острый камень.
Оби-Ван посадил корабль и выключил двигатели. Ему было стыдно смотреть на Куай-Гона. Но он знал, что джедай должен нести ответственность за ошибки. Поэтому мальчик храбро встретил пристальный взгляд учителя.
Но, к его облегчению, глаза Куай-Гона смеялись.
- Хорошо, что мы не пообещали вернуть звездолет без единой царапины, - улыбнулся джедай.
Оби-Ван усмехнулся. Этот транспортный корабль одолжила им королева Веда с планеты Гала, где успешно прошла их предыдущая миссия.
Они спустились из звездолета на каменистую поверхность планеты Мелида-Даан. Куай-Гон тревожно замолчал.
- Я чувствую большое возмущение в Силе этого мира, - прошептал он. - Этой планетой правит ненависть.
- Да, я тоже это чувствую, - подтвердил Оби-Ван.
- Падаван, здесь надо быть очень осторожными. Когда в одном месте сосредоточено столько разных эмоций, трудно сохранять дистанцию. Помни, что ты джедай. Ты прилетел сюда для того, чтобы наблюдать и помогать, если можешь. Наша миссия ясна: вернуть Таллу в Храм Джедаев.
- Да, учитель.
Подлесок был густым, с широкими листьями, поэтому им легко удалось наломать веток и укрыть звездолет от постороннего глаза. Теперь его нельзя будет заметить с воздуха.
Закинув за плечи рюкзаки со всем необходимым, джедай направились к предместьям Зеавы. Им было велено приблизиться к городу с запада: там, у ворот, находившихся в руках мелидийцев, их должен был ждать Вехутти.
Поход через холмы и ущелья был нелегок. Наконец впереди показались высокие здания и башни на крепостных стенах города. Джедаи держались подальше от главных дорог, шли через необжитые пустоши. Наконец они взобрались на невысокий утес, и перед ними раскинулась столица.
Прижимаясь к земле, Оби-Ван внимательно разглядывал покинутые городские предместья. На улицах никого не было. В город можно было попасть только одним путем: через главные ворота на широкой дороге. Сторожевую башенку над воротами обрамляли две высокие стройные башни. За стеной по крутому склону холма ютились бесчисленные жилые домики. Ближе к стене темнело длинное, приземистое черное здание без окон и дверей.
- Как те строения, которые мы видели с воздуха, только поменьше, - подметил Оби-Ван.
Куай-Гон кивнул:
- Может быть, это военные сооружения. А эти угловые башенки говорят о том, что ворота окутаны защитным полем. Если попытаемся проникнуть без разрешения, нас уничтожат огнем из лазерных пушек.
- Что же нам делать? - спросил Оби-Ван. - Нельзя приближаться, пока мы не узнаем наверняка, встречает ли нас там Вехутти.
Куай-Гон достал из рюкзака электробинокль и навел его на сторожевую башню.
- Плохи дела, - проговорил он. - Вижу даанский флаг. Либо весь город в руках даанов, либо они захватили эти ворота.
- А Вехутти - мелидиец, - простонал Оби-Ван. - Значит, нам никак не войти.
Куай-Гон отстранился назад, за край утеса, чтобы его не заметили, и спрятал электробинокль обратно в рюкзак.
- Не бойся, падаван, выход всегда найдется. Вехутти велел нам приближаться с запада. Пойдем вдоль периметра - может быть, найдем неохраняемый участок. А может, Вехутти стоит на страже. Как только удалимся от сторожевой башни, сможем подойти поближе к стене.
Прячась в тени утесов, Оби-Ван и Куай-Гон осторожно направились вокруг городских стен. Отойдя подальше, так, чтобы их не было видно из сторожевой башни, они приблизились к стене. Острый взгляд Куай-Гона изучал каждый сантиметр каменной кладки, выискивая брешь. Оби-Ван знал, что учитель прокладывает дорогу с помощью Силы, шестым чувством нащупывает слабину в защитном поле. Оби-Ван попытался проделать то же самое, но ощущал лишь сполохи сопротивления.
- Стой, - вдруг произнес Куай-Гон и поднял руку. - Вот. Трещина в защитном поле.
- А рядом стоит еще один черный дом, - указал Оби-Ван. Длинное приземистое здание притулилось к городской стене с внутренней стороны.
- Хоть я до сих пор не знаю, что это такое, но полагаю: от них надо держаться подальше, - заметил Куай-Гон. - Давай перелезем через стену около вон тех деревьев.
- Нам понадобится Сила, - сказал Оби-Ван, измеряя взглядом высокую стену.
- Да, но и углеродная веревка не помешает, - улыбнулся Куай-Гон. Он сбросил рюкзак на землю, склонился и покопался в нем. - И твоя тоже, падаван.
Оби-Ван сделал шаг поближе к Куай-Гону и тоже сбросил рюкзак на землю. Вдруг его ботинки с лязгом ударились обо что-то твердое. Он опустил глаза и увидел, что каблуком нечаянно сковырнул слой земли и под ним обнажилась металлическая пластина.
- Смотрите, учитель, - удивленно воскликнул он. - Что это такое?
Закончить он не успел. Вдруг из земли, поймав их в ловушку, выросли энергетические колонны. Металлическая пластина скользнула в сторону, и оба джедая рухнули в неведомую пропасть.

Глава 2

Оби-Ван летел вниз по длинной металлической трубе. Чтобы замедлить падение, он попытался зацепиться за стенки пятками, но каблуки беспомощно лязгали по шершавому металлу. Он летел все быстрее и быстрее; наконец перекувырнулся, ударился головой о край металлической трубы и свалился на земляной пол.
С минуту он лежал, оглушенный падением. Куай-Гон же мгновенно вскочил на ноги, выхватил световой меч и встал над Оби-Ваном, чтобы при необходимости защитить мальчика.
- Ничего, я цел, - сказал Оби-Ван, когда у него прояснилось в голове. Пошатываясь, мальчик встал на ноги и тоже схватился за световой меч. - Где мы?
- В чем-то вроде тюремной камеры, - предположил Куай-Гон. Со всех сторон их окружали гладкие стены из дюрастали. Нигде не было ни трещины, ни отверстия.
- Попались, - обреченно произнес Оби-Ван. Его голос гулко перекатывался, отражаясь от гладких стен.
- Нет, падаван, - тихо возразил Куай-Гон. - Из этой камеры должен быть выход.
- Откуда вы знаете?
- Потому что мы не первые, кто упал сюда. - Освещая себе путь световым мечом, Куай-Гон осмотрел тесную каморку. - Труба, по которой мы летели, стара и проржавела, а на глине видны отпечатки множества ног. Тех, кто сюда попадал, каким-то образом вынимали, а через ту трубу, сквозь которую мы упали, сделать это невозможно. Эта ловушка предназначена для того, чтобы хватать людей, а не убивать. Кроме того, - добавил он, - на полу нет костей или других останков. Значит, тот, кто установил эту западню, доставал из нее тех, кто сюда попадался.
- Рано или поздно, - пробормотал Оби-Ван. В животе у него было пусто, и он жалел, что не подкрепился перед тем, как покинуть звездолет. - Я потерял рюкзак, - сообщил он Куай-Гону. - Он остался на поверхности.
- Мой тоже, - отозвался учитель. - Вся надежда на световые мечи.
Оби-Вана больше волновала еда, чем освещение, однако он последовал примеру Куай-Гона и включил световой меч. Поднеся его к стене, принялся внимательно осматривать ровную металлическую поверхность. За этой работой он почувствовал, как между ним и учителем, заполняя пространство, запульсировала Сила.
Оби-Ван ясно видел каждую неровность на гладких плоскостях стены. Он искал потайной шов и не сомневался, что тот найдется. Надо только довериться Силе.
В те годы, когда Оби-Ван был учеником в Храме, он часто задавался вопросом - что же такое живая Сила? Он знал, что чувствителен к Силе - не зря его отобрали для обучения среди множества других детей. За годы обучения он часто пытался обращаться к Силе - и обнаруживал, что она неизменно ускользает. Иногда у него получалось слиться с ней, но далеко не каждый раз. Но, даже слившись, он не мог управлять Силой.
Став учеником Куай-Гона, Оби-Ван понял: его задача не управлять Силой, а сливаться с ней. Он научился полагаться на нее, и она вела его, направляла, давала энергию и открывала новые горизонты. Он начал понимать, как глубоко она пульсирует, неизменно присутствуя везде и во всем. Джедаи всегда могли обратиться к ней за помощью. Это величайший дар.
- Вот, - тихо шепнул Куай-Гон.
Сначала Оби-Ван ничего не видел. Потом заметил на гладкой стене тоненькую, не толще волоса, трещинку.
Куай-Гон провел рукой по стыку.
- Естественно, запирающее устройство находится с другой стороны, - вслух размышлял он. - И, полагаю, устойчиво к выстрелам. Но к тому же я считаю, что раньше здесь не оказывался заперт ни один джедай.
Оби-Ван вместе с Куай-Гоном провели лучами световых мечей по стене, обрисовав очертания двери. Лезвия прорезали металл, тот завился и почернел, как зеленый лист в пламени. Открылся небольшой дверной проем.
Куай-Гон протиснулся в него, за ним и Оби-Ван. Они очутились в коротком узком туннеле, он вел куда-то в большой зал. Внутри стояла непроглядная темнота, такая черная, что в ней не было места теням, но они ощутили, что зал очень велик. В этом мраке бесследно растворялось даже сияние световых мечей.
Они остановились и прислушались. Но из глубин зала не доносилось ни звука. Оби-Ван не слышал своего дыхания, не слышал и дыхания Куай-Гона. Джедаев с детства учат дышать бесшумно даже в минуты сильнейшего волнения.
- Кажется, мы здесь одни, - тихо промолвил Куай-Гон. Его голос отразился гулким эхом, подтвердив догадку Оби-Вана о том, что этот зал очень, очень велик.
Они осторожно двинулись вперед, выставив для защиты световые мечи. У Оби-Вана по спине прокатилась струйка пота. Что-то здесь не так. Он чувствовал неладное.
- Сила здесь темная, - прошептал Куай-Гон. - Злая. И я не чувствую в этом месте живой Силы.
Оби-Ван кивнул. Он не сумел выразить словами свои ощущения, но Куай-Гон описал их за него. Где-то поблизости глубоко коренилось зло, он не чувствовал вокруг себя живой пульсации.
Падаван споткнулся о незаметный порожек. Чтобы не упасть, он ухватился за каменную колонну. И в этот миг справа от него что-то промелькнуло.
Оби-Ван развернулся и высоко вскинул световой меч. Перед ним появился воин. Он вынырнул из непроглядной тени и торопливым шагом направлялся к джедаям. Его бластер был нацелен прямо в сердце Оби-Вану.

Глава 3

Мальчик отскочил в сторону и взмахнул световым мечом. Но огненное лезвие не наткнулось на тело, а прошло сквозь странную фигуру, будто это был воздух.
Удивленный Оби-Ван отскочил влево и хотел нанести еще один удар, но Куай-Гон остановил его.
- Падаван, такого врага тебе не победить, - заметил он.
Оби-Ван всмотрелся внимательнее. Оказывается, грозный воин был всего-навсего голограммой.
Вдруг послышался громкий, раскатистый голос.
- Меня зовут Кинтама. Я капитан Сил Освобождения Мелиды. - Голографический воин опустил бластер. - Завтра начнется Двадцать первая битва за Зеаву. В этой битве наши враги дааны будут разгромлены навеки, мы одержим славную победу. Вернем себе город, который наши предки основали тысячу лет назад. Мелида заживет в мире.
- Двадцать первая битва за Зеаву? - удивленно шепнул Оби-Ван Куай-Гону. - Сколько же их было всего?
- За долгие годы город много раз переходил из рук в руки, - ответил тот. - Посмотри на его бластер. Старая модель. Лет пятьдесят, не меньше.
- Я с нетерпением жду нашей блистательной полной победы, - продолжала призрачная фигура. - Но не исключено, что ради этой победы мне суждено умереть. Я с готовностью приму смерть, как и моя жена Пинани. Она будет сражаться бок о бок со мной. Но мои дети... - Гулкий голос воина на миг дрогнул. - Моим детям, Ренеи и Вунане, я завещаю память о моих далеких предках, долгую память бесконечных сражений с даанами. У меня на глазах убили моего отца, и я отомщу за его смерть. У меня на глазах умирала от голода моя деревня, и я отомщу за соседей. Запомните меня, дети мои. И помните обо всем, что я выстрадал от рук даанов. Если я погибну, поднимите мое оружие и отомстите за меня, как я отомстил за свою семью. - Голограмма мгновенно погасла.
- Сдается мне, он погиб в той битве, - сказал Оби-Ван и наклонился осмотреть выступ на каменной стене.
Куай-Гон подошел к следующему выступу. В соседнюю колонну был вделан большой золотистый шар. Куай-Гон положил на него руку. В тот же миг, как привидение, перед ним выросла еще одна голограмма.
- Наверно, я запустил первую, когда споткнулся, - предположил Оби-Ван.
Вторая голограмма изображала женщину. Ее туника была порвана и испачкана, волосы коротко подстрижены. В руках у нее была энергетическая пика, к бедру пристегнут один бластер, к ноге - другой.
- Меня зовут Пинани, я вдова Кинтамы, дочь великих героев Бичи и Тираки. Сегодня мы идем в наступление на город Бин. Это будет наша месть за поражение в битве за Зеаву. Наши запасы на исходе. Оружия у нас мало. Почти все погибли в славной битве, когда мы пытались отбить нашу любимую столицу Зеаву у безжалостных даанов. Наша сегодняшняя битва обречена на поражение, но мы все равно будем сражаться за справедливость. Отомстим даанам за те муки, какие мы от них претерпели! Мой муж погиб у меня на глазах. Отец и мать погибли от рук даанов: те ворвались в нашу деревню и перебили всех жителей. Прошу вас, дети мои, Ренеи и Вунана, не забывайте нас. Продолжайте сражаться. Отомстите даанам за все их зверства. Я умру без страха. Умру за вас.
Голограмма погасла. Оби-Ван подошел к следующему выступу.
- Ренеи и Вунана погибли всего через три года после смерти родителей, в Двадцать второй битве за Зеаву, - прочитал он. - Они были ненамного старше меня.
Он обернулся и заглянул Куай-Гону в глаза.
- Что это за место? Куда мы попали? - спросил мальчик.
- Мавзолей, - ответил Куай-Гон. - Место упокоения мертвых. Но на этой планете воспоминания надолго остаются живыми. Смотри. - Он указал на подношения, сложенные высокими грудами перед каждой колонной - свежие цветы, блюда с семенами, чаши со свежей водой.
Они шли вдоль проходов, мимо могил, ряд за рядом уходивших вдаль, включали голограммы. Пустая, гулкая усыпальница наполнилась голосами давно умерших людей. Поколение за поколением воины рассказывали им свои истории - истории войн, крови и мести. Куай-Гон и Оби-Ван узнавали о деревнях, вымерших от голода, о страшных бойнях, о том, как детей отрывали от материнской груди, о массовых казнях, о тяжелых марш-бросках, заканчивавшихся всегда одинаково - страданиями и смертью.
- Похоже, эти дааны - кровожадный народ, - заметил Оби-Ван. Рассказ о бесчисленных страданиях глубоко тронул его душу, наполнил ее жгучей болью.
- Мы находимся в мавзолее мелидийцев, - ответил Куай-Гон. - Хотелось бы послушать, что расскажут дааны.
- Здесь так много мертвых, - сказал Оби-Ван. - Но я так и не понял, из-за чего они воюют. За что сражаются? Битва идет за битвой, и каждый раз они стремятся отомстить за былые поражения. В чем же корни их вражды?
- Может, они и сами забыли, - отозвался Куай-Гон. - Ненависть впиталась в их кровь и плоть. То они сражаются за клочки земли, то - в отместку за несправедливость, учиненную над их предками сотни лет назад.
Оби-Ван поежился. Холод сырого воздуха пробрал его до костей. Он почувствовал себя отрезанным от всей остальной галактики. Его мир провалился в глубокую воронку, в черную яму, полную крови, мести, смерти.
- Наша миссия на этой планете еще не началась, а я уже насмотрелся на столько страданий, что хватило бы на всю жизнь.
Взгляд Куай-Гона был печален:
- Существуют планеты, где столетиями царит мир. Но на других планетах гремели жестокие войны, оставившие шрамы на памяти многих поколений. Так было всегда.
- Я больше не могу смотреть на ужасы и страдания, - сказал Оби-Ван. - Давайте поищем выход отсюда.
Они зашагали быстрее, проходя мимо магических выступов на стенах. Они искали выход. Наконец впереди забрезжил свет. Путь преграждала дверь, сделанная из какого-то полупрозрачного материала. Она-то и испускала тусклое белое сияние.
Куай-Гон нажал на светящуюся табличку с указателем выхода, и они с радостью вышли на теплый солнечный свет. Но сначала они остановились в тени дверного проема, разглядывая окрестности.
Мавзолей был воздвигнут на скалистом уступе холма. Впереди поднимался крутой склон, увенчанный нависающим утесом. Направо через сады вилась узкая тропинка, слева путь преграждала стена.
- Думаю, надо идти сюда, - сказал Оби-Ван, указывая на тропинку.
- Согласен, - ответил Куай-Гон. Но все-таки он стоял, не двигаясь с места, его острый взгляд обшаривал крутые склоны холма. - Но я...
И вдруг земля под ногами Оби-Вана взорвалась фонтанчиками глины.
- Снайперы! - вскричал Куай-Гон. - Прячься!

Глава 4

С вершины утеса, нависавшего над лощиной, обрушился шквал бластерного огня. Оби-Ван и Куай-Гон вскочили на стену, тянувшуюся справа. Выстрелы из бластеров отбивали от каменной кладки целые вихри мелких осколков, и те впивались в ноги, как жалящие стрелы. За долю секунды Куай-Гон успел охватить взглядом долину и, понять, что происходит внизу. Он соскочил на землю, следом за ним - и Оби-Ван.
Они приземлились на небольшую площадку, полную странных гудящих машин. С трех сторон ее окружали стены, с четвертой замыкал черный мавзолей. Отсюда им нелегко будет убежать, но зато здесь их не достанут бластерные выстрелы. Куай-Гон мимоходом подумал: может быть, рано или поздно снайперы устанут и уйдут, оставив их в покое.
Но он на долгом опыте знал: снайперы, к несчастью, никогда не устают и не оставляют свои жертвы в покое.
Куай-Гон осмотрел стоявшие вокруг машины.
- Наверно, отопительные и охлаждающие установки для здания, - заметил он. У них над головой еще с большей яростью свистели беспрерывные выстрелы.
- Хорошо, что мы убрались с линии огня, - откликнулся Оби-Ван.
- Нам грозит опасность пострашнее. - Куай-Гон склонился и осмотрел большой металлический бак. - Он полон протонного горючего. Если в него попадет выстрел из бластера, мы взлетим на воздух.
Он обеспокоенно переглянулся с Оби-Ваном. Придется уходить, а это значит - подставить себя под выстрелы. Оставаться здесь и притягивать на себя огонь слишком опасно.
- Посмотрим, что за этой стеной, - предложил Куай-Гон, указывая на другую стену - напротив той, через которую они перескочили.
Оби-Ван и Куай-Гон призвали на помощь Силу. Ощутив, как ее пульсация нарастает вокруг него, Куай-Гон прыгнул. Вместе с ним прыгнул и Оби-Ван. На лету они успели мельком разглядеть, что ждет их по другую сторону стены. Бластерные выстрелы засвистели вокруг них с удвоенной силой. Куай-Гон едва успевал отражать их световым мечом.
Они опустились на землю за стеной.
- Впереди овраг, но спуск в него очень крутой, - доложил учителю Оби-Ван. - Как вы думаете, спрыгнем?
- Земля на вид мягкая, - ответил Куай-Гон, оценив обстановку. - Это смягчит приземление, но, если там болото, можем утонуть. Помни: местность на Мелиде-Даан изобилует нежданными препятствиями.
- Зато мы захватим врасплох наших снайперов, - сказал Оби-Ван. - Они не ожидают, что мы рискнем спуститься.
Куай-Гон кивнул:
- А чтобы удивить их еще больше, обогнем утес и поднимемся на него с другой стороны. Нас прикроет кустарник. Они не знают, куда мы пошли, и не ждут, что мы на них нападем.
- Учитель, есть еще один путь. Можем вернуться обратно через стену. Доберемся до той тропинки - попробуем укрыться в садах.
Куай-Гон помолчал, обдумывая следующий шаг. Взвешивая все "за" и "против", он невольно задумался над своими отношениями с Оби-Ваном. Сейчас они научились действовать как одно целое, но пришли они к этому единству нелегким путем. Иногда между ними возникали размолвки, но в минуту опасности их мысли входили в слаженный ритм. Куай-Гон восхищался способностью своего падавана - действовать на всех уровнях одновременно. Даже в самые трудные минуты Оби-Ван умел рассчитывать стратегические шаги, оценивать шансы на победу и при этом умудрялся еще и шутить.
- Если попытаемся пройти через сады, потеряем элемент внезапности, - произнес наконец Куай-Гон. - Запомни, падаван: если противник превосходит тебя численно, лучший способ добиться победы - действовать неожиданно. Пойдем через овраг.
В металлическую стенку топливного бака с шипением впивались бластерные выстрелы. Куай-Гон окинул раскаленный бак оценивающим взглядом.
- Пора уходить. Не забудь, по самому дну оврага на другой стороне тянется полоса густого кустарника. Старайся прыгнуть как можно дальше.
Куай-Гон воззвал к Силе. Она всегда плескалась вокруг и была готова принять его в свои волны. Она была его верным спутником, таким же, как Оби-Ван. Он мысленно представил себе весь прыжок - от начала до конца. Если рядом Сила, нет ничего невозможного. Его тело сделает все, что требуется.
Они отошли подальше назад и взяли хороший разбег. Разогнавшись в три длинных прыжка, оттолкнулись и взмыли в воздух. Джедаи легко перемахнули через стену: скорость разбега, умноженная Силой, подняла их высоко над землей и перенесла над крутым склоном в глубину оврага.
Приземлившись, Куай-Гон ощутил под ногами болотистую трясину. Мягкая почва подалась, но не засосала его. В двух шагах от него упруго спрыгнул Оби-Ван.
- Скорее, падаван, - поторопил его Куай-Гон.
Напрягая все силы, они брели по дну оврага, огибая отвесный склон утеса. Под ногами у них чавкала мокрая грязь, идти было трудно. До их ушей доносился дробный звук бластерного огня, потом с грохотом взорвалась протонная граната. Куай-Гон обернулся. Граната взорвалась совсем рядом с огороженным стенами двором, откуда они только что ушли. Но если одна из гранат попадет в бак с протонным горючим, это сыграет на руку нападавшим. Взрыв может стать хорошим прикрытием для успешной атаки.
Наконец они добрались до противоположного склона утеса. Дальше путь лежал наверх по отвесному склону. Карабкаться будет нелегко, но зато под ногами - твердая земля, а не предательская трясина.
Рядом с Куай-Гоном быстро и бесшумно двигался Оби-Ван. Физическую силу в падаване дополняла могучая воля. "А грациозности движений мальчик научится с возрастом", - решил Куай-Гон.
Приближаясь к вершине холма, они замедлили подъем. Элемент неожиданности не просто поможет им, он их спасет. Джедаи понятия не имели, какому числу противников придется противостоять.
Когда до вершины осталось совсем немного, Куай-Гон сделал ученику знак, и они опустились на землю. Полежали немного, выжидая, не услышал ли их враг, потом проползли остаток пути по-пластунски. Куай-Гон и Оби-Ван укрылись за грудой валунов возле самого края обрыва.
На вершине утеса было четверо снайперов. Они лежали, нацелив бластеры на мавзолей. "Не так уж много, - решил Куай-Гон, - Джедаю ничего не стоит справиться с четырьмя вооруженными противниками".
Куай-Гон молча вынул световой меч. Оби-Ван последовал его примеру. По сигналу рыцаря-джедая оба вскочили на ноги и в один и тот же миг включили световые мечи. Все это происходило быстро и бесшумно.
Куай-Гон выбрал в противники самого рослого и сильного на вид снайпера. Оби-Ван прыгнул на другого, который как раз собрался выстрелить из бластерной винтовки. Одним взмахом светового меча Оби-Ван рассек винтовку надвое.
Куай-Гон первым же ударом выбил из рук рослого снайпера бластер. Тот отскочил, уклоняясь от следующего удара, и при этом лягнул Куай-Гона ногой. Удар достиг цели, грудь Куай-Гона пронзила острая боль. Джедай с удивлением заметил, что у противника всего одна рука.
На Куай-Гона, подняв виброкинжал, бросился третий снайпер. Джедай с легкостью уклонился от смертоносного лезвия и ударом светового меча разоружил нападавшего. Оби-Ван схватился с четвертым снайпером, выбил у него из рук бластерную винтовку и пинком ноги сбросил ее с обрыва.
Однорукий снайпер успел выхватить из кобуры на бедре еще один бластер и выстрелил в Куай-Гона. Тот отскочил назад и перекувырнулся в воздухе. Выстрел едва не задел его голову. Второй снайпер, лишившись виброкинжала, швырнул в Куай-Гона протонную гранату. Рьщарь-джедай успел отскочить, и граната улетела вниз, в овраг, не причинив ему вреда.
Куай-Гон обернулся, чтобы разоружить однорукого противника, но вдруг землю сотряс оглушительный взрыв. Граната попала в бак с протонным топливом. Кожу Куай-Гона обжег огненный вихрь. Только тренированные рефлексы джедая помогли ему удержаться на ногах. Оби-Ван тоже был готов к взрыву. Но четвертый снайпер потерял равновесие и с криком свалился с обрыва в пропасть. На лету он успел ухватиться за выступающий из земли корень дерева и, корчась, попытался вскарабкаться наверх. Оби-Ван возвышался над ним со световым мечом в руке, готовый при необходимости защищаться.
Но однорукий противник Куай-Гона крепко держал бластер. На вид он был немного старше джедая. Под пластоидным бронежилетом скрывалось худощавое сильное тело. Одну щеку покрывала синтетическая плоть. Видимо, ее наложили совсем недавно, потому что она еще не успела срастись с настоящими мышцами.
Взгляд однорукого упал на оружие в руке Куай-Гона, и он рассмеялся.
- Это и есть знаменитый световой меч, о котором я столько наслышан?
Удивившись, что человек, так рьяно пытавшийся его убить, заговорил с ним, Куай-Гон кивнул.
Противник усмехнулся.
- Джедай! А мы-то думали, вы дааны.
Куай-Гон не опустил светового меча.
Человек отшвырнул бластер.
- Успокойся, джедай. Клянусь силой наших матерей и подвигами отцов, я не стану вас убивать. Я ваш связной, Вехутти. Прилетели наконец!

Глава 5

- Нам сказали, что вы встретите нас в предместьях Зеавы, - напомнил ему Куай-Гон, выключая световой меч. - Прошу прощения за то, что не сумел встретить вас, - заговорил Вехутти, шагнув навстречу джедаям. - Послание, которое я отправил в Храм, было перехвачено и подтасовано. Презренные подлые дааны нередко мешают нашим связям. Я сообщил, что встречусь с представителями джедаев, рассчитывая получить дальнейшие указания. В настоящую минуту мы находимся в секторе, отнятом у нас презренными даанами в ходе Двадцать второй битвы. Пока мы не отомстим им, они будут удерживать в своих руках все предместья города. В надежде встретить вас я прячусь здесь уже три дня. - Он протянул руку ладонью вверх в местном жесте приветствия. - Вы, должно быть, Куай-Гон Джинн.
- А это мой ученик Оби-Ван Кеноби, - представил мальчишку Куай-Гон.
Оби-Ван поклонился Вехутти. Он был рад, что им наконец удалось выйти на контакт с посланцем планеты. Джедаи пробыли на планете Мелида-Даан едва ли час, но уже успели понять, какое это опасное и коварное место.
Вехутти представил своих товарищей - их звали Моади, Кеджас и Хейрут. Последний все еще сжимал раненое запястье и метал грозные взгляды на Оби-Вана, но тот старался держаться дружелюбно.
- Похоже, нам повезло, что мы встретили вас, - заметил Куай-Гон. - Удивляюсь, как вы отважились уйти так далеко от города, если все окрестности в руках даанов.
Приветливое лицо Вехутти стало каменным.
- В память о храбром духе наших достославных предков мы обязаны охранять наш Зал Памяти.
- Зал Памяти? - переспросил Оби-Ван.
Вехутти взмахом руки указал на черное монолитное здание у подножия холма, вокруг которого только что бродили Куай-Гон и Оби-Ван.
- В этом Зале мы храним память о славных деяниях наших предков. Все они были воинами и героями. Если дать волю подлым даанам, они разрушат наши священные места. Поэтому мы не подпускаем их даже близко.
- Значит, мелидийцы и дааны все еще воюют, - задумчиво произнес Куай-Гон.
- Нет, сейчас действует прекращение огня, - пояснил Вехутти и мыском ноги описал на земле круг, а вокруг него - еще один, побольше. - Кровожадные дааны выгнали мелидийцев из родных домов и собрали их сюда, во Внутреннее Кольцо. - Он указал в середину круга. - Но победа непременно придет. Мы отвоюем Зеаву. Квартал за кварталом пробьемся наружу.
Куай-Гон указал на валявшийся под ногами бластер.
- У вас прекращение огня, а вы все равно стреляете.
- Я сложу оружие только в тот день, когда Мелида станет свободной, - тихо, но твердо произнес Вехутти.
- Что вы можете сказать о рыцаре-джедае Талле? - поинтересовался Куай-Гон. - У вас есть новости о ней?
Вехутти кивнул.
- Я беседовал с руководителями Мелиды и сумел убедить их в том, что, удерживая джедая, они ничем не помогут нашему делу. Они это поняли. Может быть, понадобится провести дополнительные переговоры, но я уверен, что она будет освобождена и передана на ваше попечение.
- Спасибо за хорошую новость, - ответил Куай-Гон.
Вехутти кивнул.
- А теперь нам пора идти. Здесь небезопасно. Подобно нашим предкам, павшим мученической смертью, мы ежеминутно рискуем подвергнуться нападению. - Он повернулся к своим спутникам. - Подберите оружие. Попробуйте отыскать упавшую вниз винтовку. Увидимся во Внутреннем Кольце.
Моади, Кеджас и Хейрут поспешили собрать выпавшие из рук виброкинжал и поврежденный бластер. Вехутти поднял свой бластер и сунул его в кобуру.

1 Следующая страница


Планета войн 2

- У нас очень мало оружия, - пояснил он джедаям. - Даже поломанное оружие идет в ход. Мы подбираем и чиним его. Оно послужит нам, когда придет день возмездия.
- Медикаментов у вас тоже не хватает? - осведомился Куай-Гон.
Вехутти утвердительно кивнул и указал на отсутствующую руку.
- Пластоидные конечности давно кончились. Кое-кому повезло, они успели обзавестись ими, но многие так и остались калеками. У нас кончились все припасы, какие остались после недавней битвы за Зеаву, и у правительства нет денег на новые закупки. Но ничего, я и так управляюсь. Ради своего народа я готов на любые жертвы.
Куай-Гон коснулся места, куда пришелся удар Вехутти.
- Да, вы управляетесь просто замечательно, - сказал он своему недавнему противнику.
Вехутти повел их обратно по каменистому склону и свернул на тропинку, которая вилась по задворкам домов на краю парка. Среди поломанных деревьев валялись побитые ржавые звездолеты, и планеры, и спиролеты.
- Кажется, у даанов тоже со средствами неважно, - заметил Куай-Гон.
- Последняя война поставила на грань разорения обе стороны, - радостно пояснил Вехутти. - Хоть в этом мы с ними квиты. - Он протянул джедаям два желтых диска. - Это поддельные даанские удостоверения личности, на случай, если нас остановят. Но будем надеяться, что мы доберемся без приключений.
Вехутти вел их по извилистым переулкам, через сады, среди которых стояли большие красивые дома. Они пробирались по узким улочкам, иногда поднимались на крыши домов. Завидев впереди людей, они ныряли в тень ближайшего здания или просто сворачивали в сторону. Сеялся мелкий дождик, и на улицах почти никого не было.
- Вы хорошо знаете город, - заметил Куай-Гон.
Губы Вехутти скривились.
- В этих местах прошла моя юность, - сообщил он. - А теперь мне запрещено здесь появляться.
Немного погодя они вышли в район, покинутый жителями. Дома здесь были разрушены бомбами, в окнах не хватало стекол.
- В этом квартале испокон веков жили мелидийцы, - пояснил Вехутти. - Теперь он захвачен даанами, но никто из них здесь не селится. Слишком близко к территории мелидийцев.
Они торопливо шагали дальше. Впереди дорогу преграждал высокий забор с двумя сторожевыми башнями. Вдоль улицы нацелились жерла пушек.
- Не волнуйтесь, - успокоил спутников Вехутти. - Часовые меня знают.
Они прошли через контрольно-пропускной пункт; Вехутти лишь мимоходом махнул стражникам рукой. Они приветствовали его уважительным салютом. Оби-Ван заметил, что часовые далеко не молоды, лет по шестьдесят. Староваты для солдатской службы.
Оказавшись на территории мелидийцев, Оби-Ван попытался расслабиться, но расшатанные нервы были все равно натянуты до предела. Ему было так же неспокойно, как на территории даанов. Может быть, дело в том, что он ощущал серьезные возмущения в Силе. Куай-Гон с непроницаемым лицом шагал рядом, но Оби-Ван знал: учитель начеку, внимательно смотрит по сторонам, его ничто не захватит врасплох.
Повсюду высились баррикады, чуть ли не на каждом углу были расставлены сторожевые посты. Оби-Ван видел следы жестоких битв: стены домов были испещрены выбоинами от бластерных выстрелов и взрывов гранат, многие здания лежали в руинах. Все, кого они встречали на улицах, носили оружие на виду. Примерно то же самое, знал Оби-Ван, происходит на самых отдаленных планетах галактики, где не действуют никакие законы.
- Пролетая над Мелидой-Даан, мы заметили много других Залов Памяти, - сказал Куай-Гон.
- Мы называем нашу планету Мелидой, - беззлобно поправил его Вехутти. - Мы не желаем объединять наши великие традиции с замыслами гнусных даанов. Верно, даже у даанов есть Залы Памяти. Памяти об их лжи и злодеяниях - так мы считаем. Мы, мелидийцы, навещаем наших великих предков каждую неделю, чтобы выслушать их рассказы о славном прошлом нашего народа. Мы приводим туда своих детей, чтобы в них жила память о несправедливостях и притеснениях, какие нам довелось вынести от рук гнусных даанов. Никто никогда ничего не забудет.
От этих мрачных слов по спине Оби-Вана пробежал холодок. Даже если дааны в самом деле так плохи, как утверждал Вехутти, разве можно продолжать вести битву за битвой, если этим они разрушают свой собственный мир? Мальчик видел, что некогда Зеава была очень красивым городом. Теперь она лежала в развалинах. Чего они достигают, сооружая чудовищные Залы Памяти? Хотят сохранить историю прошлого - но тем самым уничтожают свою цивилизацию!
Оби-Ван видел: здесь неладно что-то еще. В глубине его разума витала какая-то тревожная мысль, но он никак не мог поймать ее.
Взгляд падавана рассеянно скользил по улице. Он заметил возле кафе группу мелидийцев. Окна в ресторане были выбиты, огонь уничтожил все внутреннее убранство, но хозяин выставил столики со стульями прямо на мостовую. Рядом с разрушенным бомбами зданием, тщетно пытаясь создать праздничное настроение, он высадил в нескольких кадках алые яркие цветы.
И вдруг Оби-Ван понял, что же его так беспокоит. На улицах он не заметил ни одного человека моложе пятидесяти лет и старше двадцати лет. Повсюду разгуливали либо старики, либо молодежь примерно одного с ним возраста. Нигде не было ни одного ровесника Куай-Гона, если не считать Вехутти. "Даже трое остальных снайперов были стариками", - понял Оби-Ван. Куда же подевались все люди среднего возраста? Может быть, они работают или ушли на какое-нибудь собрание?
- Вехутти, где же ваши люди среднего возраста? - с любопытством поинтересовался Оби-Ван.
- Мертвы, - коротко ответил мелидиец.
Даже Куай-Гон испугался:
- Войны стерли с лица вашей планеты целое поколение?
- Это дааны стерли с лица планеты целое поколение, - мрачно поправил его Вехутти.
Оби-Ван по дороге заметил, что в даанском секторе тоже нет людей среднего возраста, но не стал ничего говорить Вехутти. Ненависть к даанам так глубоко въелась в душу мелидийца, что он был не способен взглянуть на проблему со стороны.
Проходя мимо взорванного кафе, Оби-Ван заметил на полуразрушенной стене размашистые надписи. Яркой кроваво-красной краской были выведены слова: "Молодые, поднимайтесь! Мы едины!"
Они свернули за угол и пошли по кварталу, который некогда процветал. Пробираясь через баррикады по площадям, сохранившим следы былой красоты, Оби-Ван опять заметил настенные надписи. Все они повторяли слова, увиденные им на руинах уличного кафе.
- Кто такие Молодые? - спросил он у Вехутти, указывая на надпись. - Какая-то организованная группа?
Вехутти хмуро сдвинул брови.
- Просто ребятня, валяют дурака, и все. Мало того, что нам приходится жить в домах, разрушенных даанами. Так наши же собственные дети уродуют несчастный город своими идиотскими надписями! Ну, вот мы и пришли.
Он остановился у особняка, блиставшего былым великолепием. Вокруг него была возведена прочная стена из дюрастали. Поверх нее витками тянулась колючая проволока. Окна были заколочены, и Оби-Ван не сомневался: каждого, кто попытается проникнуть внутрь, встретит мощный электрический разряд. Дом был превращен в крепость.
Вехутти остановился у ворот и заглянул в "глазок" устройства, считывающего рисунок радужной оболочки. Раздался щелчок, ворота открылись, и Вехутти жестом пригласил спутников войти.
Они очутились во дворе, огороженном высокой стеной. Перед домом высилась пирамида с оружием.
- Прошу прощения, но вы должны оставить световые мечи здесь, - с сожалением развел руками Вехутти и достал из кобуры свои бластеры. - Это штаб командования Мелиды. Сюда не разрешается входить с оружием.
Куай-Гон замешкался. Оби-Ван решил подождать и посмотреть, как поступит учитель. Джедай никогда не расстается со световым мечом.
- Простите, но если вы нарушите это правило, то переговоры могут обернуться неблагоприятно для вас, - примирительным тоном добавил Вехутти. - Если вы просите наших военачальников оказать вам доверие, то сначала сами должны показать свою готовность доверять им. Однако решение остается за вами.
Куай-Гон медленно отстегнул световой меч и кивком велел Оби-Вану сделать то же самое. Джедай поставил свой световой меч в пирамиду, пристроил рядом с ним меч Оби-Вана.
Вехутти улыбнулся.
- Теперь, уверен, переговоры закончатся успешно. Пройдемте за мной.
Куай-Гон сделал знак Оби-Вану, пропуская его вперед, а сам плотнее запахнул полы плаща. Вехутти шел следом за ними.
В коридоре было темно, каменный пол зиял бесчисленными выбоинами. Вехутти провел их в просторный зал. Окна в нем были занавешены темной тканью, чтобы наружу не выбивался ни один лучик света. В углу тускло горела одна-единственная лампа. Она была бессильна разогнать тени, в зале стоял зловещий полумрак.
У дальней стены Оби-Ван различил очертания группы мужчин и женщин. Они сидели за длинным столом и, казалось, ждали прибытия гостей.
- Это Совет Мелиды, - почтительным шепотом пояснил Вехутти. - Они правят мелидийским народом. - С громким лязгом он захлопнул за собой тяжелую дверь. Щелкнула пружина замка. Оби-Вана кольнуло дурное предчувствие. Он бросил взгляд на Куай-Гона, но не смог прочитать на его лице никакой тревоги.
- Я вернулся, друзья мои, - объявил Вехутти и простер руки, указывая на Оби-Вана и Куай-Гона. - И привел в заложники еще двух джедаев. Они послужат нашему делу!

Глава 6

Едва Вехутти закончил говорить, как Куай-Гон ринулся в бой. На лице мелидийца еще играла сияющая улыбка, а в руке джедая уже ослепительно сверкнул световой меч. Куай-Гон развернулся, ударил Вехутти в плечо и в тот же миг швырнул второй световой меч Оби-Вану. Он был уверен, что мальчик успеет поймать его.
Предательство Вехутти не было неожиданностью для Куай-Гона. Ему даже не пришлось полагаться на Силу, чтобы понять: мелидиец ведет его в западню. Инстинкты подсказали ему это еще за воротами Внутреннего Кольца. Когда Вехутти попросил сдать оружие, Куай-Гон только для вида изобразил колебания. Он предвидел такую просьбу и заранее рассчитал, как ее обойти. Ему не составило труда запахнуть полы плаща и спрятать под ними взятые обратно световые мечи. Даже умный человек видит только то, что хочет видеть. Вехутти уже поздравлял себя с удачной операцией и радовался, как ловко он заманил джедаев в ловушку.
Вехутти упал, вскрикнув от ярости и боли. Оби-Ван включил свой световой меч.
- Дверь, - коротко сказал ему Куай-Гон и приготовился обороняться от военачальников, сидевших за столом. Кое-кто из них поднялся на ноги, но большинство осталось сидеть. Они были так потрясены, что не успели прийти в себя.
Куай-Гон услышал, что Оби-Ван расплавляет световым мечом замок на двери. Двое воинов - мужчина и женщина - опомнились быстрее остальных. С бластерами наперевес они ринулись на Куай-Гона.
Вдруг вспыхнул яркий свет. Наверное, взламывая дверь, Оби-Ван привел в действие выключатели. Это было лучше, чем сражаться в темноте, хотя каждый джедай умеет вести бои вслепую.
Когда при ярком освещении мелидийские военачальники предстали во всей красе, Куай-Гон с трудом сдержал удивленный возглас. Все они были жестоко изранены. Слои синтетической плоти покрывали лица, почти у всех были пластоидные конечности. Двое дышали через дыхательные маски.
Мелидийцы и дааны воистину уничтожали друг друга, истребляли медленно и беспощадно.
Но эта мимолетная мысль исчезла, едва вспыхнув. Куай-Гон знал, что должен сосредоточить все силы на обороне. Отражая световым мечом выстрелы из бластеров, он подбежал к Оби-Вану. Тот с легкостью расплавил замок, и дверь была уже открыта. Оби-Ван и Куай-Гон выскочили из зала и бросились бежать по коридору.
Но тут впереди зазвучали громкие торопливые шаги. Джедай остановились. На стене настойчиво мигала красная лампочка. Входную дверь вдруг с грохотом перегородили тяжелые засовы.
- Кто-то включил сигнал тревоги, - сказал Куай-Гон.
- Через эту дверь нам не выбраться, - предупредил Оби-Ван.
Они повернули обратно, рассчитывая найти запасной выход. Времени у них было совсем мало: того и гляди их найдут, и тогда на них накинется все мелидийское войско.
Но через каждые несколько шагов в коридоре звучал электронный звонок.
- Чувствительные датчики, - с досадой бросил Куай-Гон. - Они следят за нашим продвижением. И в точности знают, где мы находимся.
В конце коридора путь им Преградила массивная укрепленная дверь. Куай-Гон повернул налево и зашел в первую попавшуюся боковую комнату.
- Попробуем выбраться в окно, - сказал он.
В комнате, где они очутились, были высокие потолки. Вся она была завалена электронным оборудованием: микросхемы, навигационные компьютеры, детали для датчиков, разобранные роботы.
Куай-Гон торопливо подошел к окну. Створку перегораживали электрические засовы. Защитное устройство не позволит проникнуть через окно ни одному живому существу и сможет противостоять даже некоторым видам оружия. Но никакая оборона не устоит против светового меча в руках джедая. Куай-Гон одним ударом разрубил решетку, проделав широкую щель. Потом точно так же освободил вторую створку.
- Пойдем, падаван, - велел он Оби-Вану. Мальчик с легкостью выпрыгнул из окна. Куай-Гон последовал за ним. Они очутились во дворе, со всех сторон окруженном мощными укрепленными стенами. "Через эту стену легко перелезть, - прикинул Куай-Гон. - Слишком легко".
- Скорее, Куай-Гон, - поторопил Оби-Ван.
- Погоди. - Куай-Гон подошел поближе к стене, присел на корточки и внимательно осмотрел ее. - Заминирована, - сообщил он Оби-Вану. - Термические детонаторы. Если попытаемся вскарабкаться на стену или ее перескочить, сработают инфракрасные датчики, и мы взлетим на воздух.
- Попались, значит.
- Боюсь, что так, - ответил Куай-Гон. Его ум перебирал многочисленные возможности спасения, отсеивая одну за другой. Придется вернуться в крепость мелидийцев и с боем прокладывать себе путь к выходу. Времени у них было очень мало. Солдаты в считанные секунды вычислят, где они находятся.
Услышав металлический скрежет, Куай-Гон развернулся и взмахнул световым мечом. Но поблизости не оказалось ни одного мелидийского солдата. Звук доносился откуда-то снизу. Куай-Гон опустил глаза. Чьи-то руки отодвигали решетку водосточного люка.
Из отверстия высунулась маленькая грязная рука и поманила их.
Оби-Ван озадаченно взглянул на Куай-Гона.
- Что будем делать? - шепнул он.
Из-под решетки донесся звонкий насмешливый голос:
- Болтайте, болтайте, сороки неугомонные. Хоть до вечера. Я подожду. Торопиться некуда.
Из крепости послышались крики и топот бегущих ног. Вот-вот из окна появятся солдаты.
- Пошли, - сказал Куай-Гон Оби-Вану.
Дождавшись, пока падаван спустится в отверстие, Куай-Гон ощупью последовал за ним. Ноги нащупали ступени шаткой железной лестницы. Надеясь, что поступает правильно, Куай-Гон пошел вслед за неведомым спасителем.

Глава 7

Оби-Ван ощупью пробирался по шаткой металлической стремянке. Спустившись с последней перекладины, он очутился по щиколотку в холодной воде. Куай-Гон шел за ним, двигаясь со своей обычной грациозностью, удивительной в таком рослом и сильном мужчине.
В кромешной темноте Оби-Ван не мог разглядеть, кто их спаситель - юноша или девушка. Худенькая фигурка была облачена в тунику с капюшоном. Незнакомец прижал грязный палец к губам, потом указал наверх. Смысл жеста был понятен. Надо сидеть совершенно тихо, иначе услышат часовые наверху.
Шаги над головой звучали гулко, голоса были злыми и настойчивыми. Неведомый спаситель повернулся и очень медленно, осторожно зашагал по воде, высоко поднимая ноги, чтобы не издать ни всплеска. Оби-Ван последовал за ним. Медленно, бесшумно они двинулись по туннелю.
Стены туннеля поддерживались расщепленными балками. Оби-Ван с тревогой разглядывал их. Этот туннель казался ему очень ненадежным местом. Но лучше уж очутиться здесь, чем прокладывать себе путь через битком набитую солдатами, неприступную крепость.
Отойдя подальше от входа в туннель, они зашагали быстрее. Туннель тянулся, как показалось Оби-Вану, на целые мили, под ногами хлюпала грязь. Временами вода поднималась до колен. Неведомый спаситель вел их через старые сточные туннели, вонь стояла ужасающая. Оби-Ван с трудом сдерживал тошноту. Но спаситель, казалось, не замечал мерзкого запаха; он шел все дальше и дальше тем же решительным, целеустремленным шагом.
Наконец они добрались до высокого сводчатого зала, освещенного несколькими светящимися трубками, вделанными в стены. Земля здесь была сухая, воздух стал значительно свежее. Вдоль зала тянулись длинные ряды прямоугольных каменных блоков, заросших мхом. Со стен тоже свисали длинные плети мха.
- Могилы, - шепнул Куай-Гон. - Мы на старом кладбище.
С одной из могил мох был счищен, каменная поверхность мерцала в темноте тусклым белым светом. Вокруг нее стояли табуретки. За импровизированным столом сидели и ели из чашек мальчики и девочки: кое-кто казался ровесником Оби-Вану, были дети и помоложе.
При их появлении из-за стола поднялся высокий, коротко стриженный, темноволосый мальчик.
- Я их нашла, - объявила спасительница, - оказывается, это была девочка.
Мальчик кивнул.
- Добро пожаловать, джедаи, - торжественно приветствовал он гостей. - Мы - Молодые.
Казалось, стены вокруг них ожили и зашевелились. Сумрачные силуэты приняли облики мальчиков и девочек, они появлялись из теней, поднимались из-за могил, собирались вокруг Оби-Вана и Куай-Гона.
Испуганный Оби-Ван обвел лица детей изумленным взглядом. Почти все они были страшно худы, одеты в лохмотья. У всех имелось самодельное оружие - оно было привязано на поясе или спрятано в кобуру на плече. Ребята с любопытством разглядывали гостей, даже не пытаясь изобразить вежливость.
Высокий мальчик сделал шаг вперед. На груди у него висела передняя половинка пластоидного бронежилета.
- Меня зовут Нильд. Я предводитель Молодых. А это Сериза.
Их спасительница откинула капюшон, и Оби-Ван увидел перед собой девочку примерно одних с ним лет. Ее медно-рыжие волосы были коротко острижены и растрепаны. У нее было узкое лицо с заостренным подбородком, зеленые глаза были холодны, как ледяные кристаллы, и сверкали даже в полумраке темного склепа.
- Благодарим за то, что спасли нас, - ответил Куай-Гон. - А теперь, прошу вас, расскажите, почему вы это сделали.
- Вам суждено было стать пешками в жестокой военной игре, - пожал плечами Нильд. - А мы хотим, чтобы эта игра прекратилась.
- Я видел на стенах надписи Молодых, - сказал Оби-Ван. - Вы мелидийцы или дааны?
Сериза покачала головой.
- Мы и те и другие. Мы едины. - Она гордо вздернула голову.
- Значит, вы хотите остановить войну? - переспросил Куай-Гон.
- Но сейчас действует прекращение огня, - напомнил Оби-Ван.
Нильд махнул рукой:
- Война начнется снова. Может, сегодня, может, через неделю, но начнется обязательно. Так всегда бывало. Даже самые старые из стариков давно забыли, из-за чего разгорелся первый конфликт. Никто не знает, почему началась война. Все помнят только одно - битвы, битвы, битвы. Строят грандиозные мемориалы и ходят туда каждую неделю, чтобы напоминать друг другу о пролитой крови. И нас заставляли ходить.
- Залы Памяти, - понимающе кивнул Оби-Ван.
- Да, вбухивают все деньги в эти Залы, а города лежат в развалинах, - с горечью продолжал Нильд. - А тем временем дети голодают, больные умирают без лекарств. Войска и мелидийцев, и даанов вытоптали все плодородные земли, негде стало пахать и сеять, земля превратилась в выжженную пустыню. А они воюют и готовятся к новым войнам.
- Все сражаются и сражаются, - подтвердила Сериза. - Ненависти нет конца.
- И кого же защищают наши славные военачальники? - спросил Нильд. - Только мертвецов! - Он обвел рукой длинные ряды могил. - Мертвецы заполонили всю Мелиду-Даан. Их стало уже негде хоронить. Это старинное кладбище, наверху много других. А Молодые хотят нормальной жизни для живых. Мы должны отобрать у них планету. Все среднее поколение перебито, наши родители мертвы. Те, кто остался жив, встали на сторону стариков и продолжают сражаться. Сейчас им доступна только одна тактика - снайперские перестрелки и саботаж, потому что в последней великой битве истрачено почти все оружие и боеприпасы.
- Даже звездолетов почти не осталось, - добавила Сериза. - И мелидийцы, и дааны тратят последние деньги на строительство оружейных заводов. Они хотят делать все больше и больше оружия. На этих заводах заставляют работать детей. Тех, кому исполнилось четырнадцать, насильно отправляют в армию. Вот почему мы ушли под землю. Нам ничего не остается - или жить здесь, или умереть там.
Оби-Ван окинул взглядом склеп, всмотрелся в лица мальчиков и девочек. Он совсем недавно прилетел на эту планету, но успел увидеть достаточно много. Он понимал, что Нилъд и Сериза правы. Старики уничтожают планету. Проверенные временем моральные законы, которые велят улучшать свой мир, чтобы оставить его в наследство будущим поколениям, здесь не действовали. Даже дети приносились в жертву ненависти. Оби-Ван восхищался решимостью ребят, отважившихся сражаться за свое будущее.
- Вот почему мы и спасли вас от Вехутти, - пояснил Нильд. - Военный совет намеревался взять вас в заложники и использовать как козырную карту в переговорах с Советом Джедаев, чтобы тот поддержал правительство мелидийцев. Они надеялись силой вынудить вас выступить в их защиту перед Галактическим Сенатом на Корусканте.
- Он плохо знает джедаев, - заметил Куай-Гон.
- А он вообще ничего не знает, - фыркнул невысокий худенький мальчик. - Он же мелидиец.
Нильд одним прыжком подскочил к мальчику, схватил его за горло и приподнял над землей. Ноги мальчика судорожно забились в воздухе, он задыхался. Глаза несчастного выкатились, он молил о пощаде. Из его горла исторгся хриплый, сдавленный стон, он отчаянно хватал воздух ртом, но не мог вздохнуть. Нильд крепче стиснул пальцы.
Куай-Гон сделал шаг вперед, но в этот миг Нильд ослабил хватку. Мальчик, тяжело дыша, рухнул на пол.
- Чтобы я не слышал таких разговоров, - спокойно сказал Нильд. - Никогда. Мы едины. А ты, Тован, за эти слова будешь три дня спать во Втором Колодце.
Мальчик покорно кивнул, прикрывая руками горло. Он никак не мог отдышаться. Никто на него даже не взглянул. Он юркнул в задние ряды и скрылся среди теней.
- Мы поможем вам найти Таллу, - сказал Нильд, как ни в чем не бывало возвращаясь к прерванному разговору с джедаями. - Но вы тоже должны помочь нам.
Оби-Ван едва удержался, чтобы не закричать: "Конечно, мы вам поможем!" Ответ должен был дать учитель. Никогда, ни в одной миссии не сталкивался он с делом, которое казалось бы столь справедливым. Их прислали сюда, чтобы спасти Таллу, но, естественно, если им предоставляется возможность расширить рамки миссии и выступить в качестве хранителей мира, они обязаны сделать это. Если им удастся установить мир на этой планете, вся галактика вздохнет спокойнее. Нильд не только поможет им выполнить первоначальное задание, но и откроет путь к прекращению войны. Оби-Ван ждал, когда же Куай-Гон заговорит. Все лица в склепе обернулись к высокому, суровому рыцарю-джедаю.
- Мы поговорили с мелидийцами, - осторожно начал Куай-Гон. - Поговорили с вами. Но у нас еще не сложилась полная картина того, что происходит на этой планете. Не могу обещать вам своей помощи, пока не выслушаю точку зрения даанов.
С минуту Молодые обдумывали слова Куай-Гона. Потом лицо Нильда вспыхнуло от гнева.
- Вы хотите встретиться с кем-нибудь из даанов? - с вызовом спросил он. - Милости прошу. Я даан. Пойдемте со мной. Я докажу вам, что дааны ничем не лучше мелидийцев. И не хуже.

Глава 8

Сериза снова повела джедаев по лабиринту туннелей, но не туда, откуда они пришли, а в противоположную сторону - прямо на территорию даанов.
- Сериза знает в этих туннелях каждый ход, - пояснил Нильд, шагая вслед за ней. Его былой гнев угас так же быстро, как и вспыхнул. - Она первой перебралась сюда жить.
- Почему вы ушли с земли и живете здесь? - спросил Куай-Гон.
- Она видела, как устроена жизнь. Я тоже видел, - ответил Нильд. - Наверху нам места нет. Пусть здесь, внизу, грязно и воняет, зато у нас есть надежда. - Он улыбнулся, сверкнув в темноте зубами. - Может быть, вам это покажется странным, но здесь мы счастливы.
- Совсем не кажется странным, - успокоил его Оби-Ван.
- Кто выкопал эти туннели? Молодые? - спросил Куай-Гон. - Они построены не так уж давно.
Нильд кивнул, потом протиснулся через тесный проем, подождал спутников, и они свернули в другой коридор.
- Мы их оборудовали и обжили. Шаг за шагом, метр за метром. Туннели были построены перед Восемнадцатой битвой за Зеаву. Дааны расширили сточные и канализационные туннели, соединили их с залами подземных захоронений времен Десятой войны. Они работали тайком, по ночам, поставив себе целью проникнуть в сектор мелидийцев. В тот раз они выиграли битву. Город был разделен на северную и южную половины.
- А потом, всего через шесть месяцев, разгорелась Девятнадцатая битва за Зеаву, - вступила в разговор Сериза. - Эти битвы никогда не прекращались. И не прекратятся, если за дело не возьмемся мы.
Сериза помолчала. Через расщелину в камнях над головой сочился слабый свет.
- Сюда.
Куай-Гон окинул взглядом изогнутые своды туннеля.
- Куда?
Сериза отстегнула с пояса свернутый кольцами прочный шнур, опытной рукой швырнула его конец вверх и ловким движением запястья зацепила его за крюк, вделанный в штукатурку над головой. Она проверила, крепко ли зацепился конец, потом бросила взгляд на Оби-Вана и слегка усмехнулась:
- Не волнуйся, выдержит даже тебя.
Она ловко вскарабкалась по шнуру. Добравшись почти до вершины, протянула руку, уцепилась пальцами за трещину в камнях и выглянула через расселину.
- Путь свободен, - тихо доложила она, оттолкнулась от каменного карниза и принялась сильно раскачиваться, с каждым взмахом все больше и больше откидываясь назад. Набрав скорость, она с размаху ударила камень ногами. Тот сдвинулся с места. На следующем взмахе она пнула его чуть потише и убрала с дороги. Камень с глухим стуком выскочил на мостовую у них над головой. При очередном взмахе Сериза легко зацепилась ногами за края отверстия, изогнулась всем телом и выскользнула наружу.
Вся процедура заняла секунд тридцать, не больше. Куай-Гон восхищался гибкостью и легкостью девочки.
Сериза заглянула обратно в отверстие:
- Теперь вы.
Один за другим Нильд, Куай-Гон и Оби-Ван вскарабкались по шнуру и, раскачавшись, выскользнули в отверстие. Полет у них получился не таким быстрым и грациозным, как у Серизы, но вскоре все трое были на улице.
Куай-Гон осмотрелся. Они очутились на складе, расположенном в промышленном здании на задворках покинутого поместья. Место было выбрано с умом - здесь проще всего спрятать замаскированный вход в туннели.
Теперь их повел Нильд - он был хорошо знаком с даанским сектором.
- Не волнуйтесь, - сказал он джедаям. - Я даан, меня здесь многие знают. На даанской территории вам будет безопаснее. Дааны хотя бы не возьмут вас в заложники.
На этот раз Куай-Гон не так торопился и успел получше разглядеть даанский сектор. Он почти ничем не отличался от Внутреннего Кольца мелидийцев. Покинутые, разбомбленные здания. Баррикады на улицах. Нехватка еды в магазинах. И повсюду люди занимаются повседневными делами, не выпуская из рук оружия. Оно, старое и ржавое, висит в кобурах на груди, на боках, на бедрах. И тоже нигде не видно людей моложе шестидесяти лет и старше двадцати.
- Когда-то наш город был очень красив, - с болью в голосе заговорил Нильд. - Я видел рисунки и голографические изображения. Столицу полностью перестраивали семь раз. Помню, когда я был совсем маленький, здесь росли деревья, цвели цветы, был даже один музей, и в нем хранилось все, что угодно, кроме мертвецов.
- Целых пять лет на улицах не было баррикад, - тихо продолжила рассказ Сериза. - Дааны и мелидийцы мирно жили бок о бок в обоих секторах. Потом началась Двадцать пятая битва за Зеаву.
- А что случилось с твоими родителями, Сериза? - спросил Оби-Ван.
Куай-Гон не сумел разгадать выражения на лице девушки. У нее в душе шла внутренняя борьба. Похоже, ей было нелегко рассказать посторонним хотя бы частичку своей истории.
- Как и многих других, их убила ненависть. Мама погибла, выполняя снайперский налет. Брата послали в деревню работать на военном заводе. С тех пор я не получала от него никаких вестей.
- А отец?
Лицо Серизы замкнулось.
- Он мертв, - без всякого выражения ответила она.
"Здесь кроется какая-то тайна, - решил Куай-Гон. - Все Молодые похожи друг на друга, - заметил он. - Всех их гложут горестные мысли, воспоминания о печалях и трагедиях, о погибших родителях, о разбитых семьях. И эта боль объединяет их в одно целое".
Впереди блеснула голубая вода. Они шли по широкому бульвару, перепрыгивая через глубокие воронки от протонных торпед.
- Это озеро Вейр, - сказал Нильд. - В детстве я любил здесь купаться. А теперь посмотрите, что с ним сделали дааны.
Они подошли ближе. Оказалось, что озеро, краешек которого Куай-Гон заметил между деревьями, довольно велико. Оно было бы необычайно красивым, если бы не высоко над водой, поддерживаемое силой отталкивания от опорных колонн, не парило массивное угольно-черное здание.
- Еще один Зал Памяти, - с отвращением бросил Нильд. - Это был последний бассейн открытой воды на многие тысячи километров вокруг. А теперь он отдан мертвецам.
Налетевший ветер взъерошил темные волосы Нильда. Отвращение на его лице сменилось печалью, и Куай-Гону подумалось, что мальчик вспоминает о том, как хорошо было купаться в этом озере. И вдруг его полоснула по сердцу горестная мысль: ведь Нильд еще совсем молод! Под землей он вел себя как хозяин, и эти повелительные манеры помогали ему казаться старше, но ведь на самом деле он примерно одних лет с Оби-Ваном!
Куай-Гон бросил быстрый взгляд на Серизу. Ее красивое худое лицо было бледным, почти изможденным, но джедай все равно сумел разглядеть в ней маленькую девочку, какой она когда-то была. "Они еще так молоды, - с грустью подумал Куай-Гон. - Слишком молоды для тяжелой задачи, которую они на себя возложили, - остановить кровопролитие, затянувшееся на века, спасти мир, изнемогающий от ненависти и боли".
- Пойдемте, - сказал Нильд. - Послушаем, как говорят мудрые мертвецы.
Он размашисто зашагал вперед, остальные последовали за ним, Нильд распахнул каменные двери и быстро пошел по проходу, оставляя позади памятник за памятником. Он включал голограммы, но не останавливался послушать их рассказы. Огромный зал наполнился голосами, они гулко отдавались эхом, снова и снова повторяя призывы к ненависти и отмщению. Нильд побежал, нажимая на стенах выступ за выступом, вызывая к жизни призраки войны.
Наконец он остановился перед последней из включенных голограмм. Она изображала рослого воина с волосами до плеч, в бронированных доспехах.
- Меня зовут Микао, я сын Теранди из Гарта, из Северной страны, - сказал голографический воин. - Я был еще мальчишкой, когда мелидийцы напали на Гарт и согнали мой народ в лагеря. Многие умерли там, и в том числе...
- А почему мелидийцы пошли на вас войной, дубина ты стоеросовая? - насмешливо спросил Нильд у воина, монотонно перечислявшего список убитых. - Не потому ли, что даанские солдаты в Северной стране без предупреждения напали на поселки мелидийцев и вырезали сотни людей?
Воин продолжал свой рассказ.
- ...А моя мать погибла в тот день, не успев даже воссоединиться с моим отцом. Отец погиб в великой Битве за Равнины, отомстив за страшное оскорбление, нанесенное нам мелидийцами в битве на Севере...
- Которая произошла лет сто назад! - насмешливо фыркнул Нильд.
- ...И сегодня я иду в бой бок о бок с моими тремя старшими сыновьями. Мой младший сын еще слишком мал и не может воевать вместе с нами. Сегодня я сражаюсь за то, чтобы он рос, не зная войн...
- Жди-пожди! - выкрикнул Нильд.
- Мы хотим не мести, но справедливости. Вот почему мы непременно одержим победу. - Воин взметнул кулак, потом раскрыл его в миролюбивом жесте.
- Дураки и лжецы! - в сердцах заорал Нильд и отвернулся от голограммы. - Пошли отсюда. Не могу больше слушать их тупые призывы.
Они вышли на воздух. В небе громоздились свинцово-серые тучи, вода почернела. Огромный черный куб, паривший над озером, отбрасывал длинные сумрачные тени. Трудно было различить, где кончается здание и где начинается вода.
- Видите? - спросил Нильд у Куай-Гона. - Они никогда не остановятся. Вся надежда этого мира - на Молодых. Я знаю: джедаи - мудрые люди. Вы должны понять, что наше дело - правое. Разве мы не заслуживаем помощи?
Золотистые глаза Нильда пылали благородным рвением. Куай-Гон бросил взгляд на Оби-Вана. Он видел, что слова Нильда тронули душу мальчика, глубоко взволновали его.
От этого Куай-Гону стало не по себе. Джедай - такой же человек, волнение может коснуться его сердца, однако он обязан всегда хранить спокойствие и беспристрастность. А на этой планете ситуация сложная и неустойчивая. Чтобы управлять ею, нужна ясная голова. Инстинкт подсказывал Куай-Гону не становиться ни на чью сторону.
Но оставалась еще одна нерешенная проблема: Талла. Прежде всего джедаи должны были спасти ее. Нильд обещал помочь. Выполнит ли он свое обещание?
- Я знаю, где держат Таллу, - сказал Нильд, будто прочитав мысли Куай-Гона. - Она жива.
- Ты можешь отвести нас туда? - спросил Куай-Гон.
- Сериза может, - ответил Нильд. - Это место хорошо охраняется. Но у меня есть план. Я смогу его осуществить. Пока вы спасаете Таллу, Молодые устроят неожиданную атаку.
- Не уверен, что атака получится в самом деле неожиданной. Ведь мелидийцы знают, что джедаи находятся на свободе, - возразил Куай-Гон. - Они будут ждать нападения.
- Но они не будут ждать нападения даанов.
- Разве дааны планируют нападение?

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

- Нет, - ответил Нильд. - Но мелидийцы-то этого не знают. Наш план таков: мы устроим диверсионные нападения одновременно в мелидийском и даанском секторах. Мелидийцы решат, что на них напали дааны, и пошлют на улицы оборонительные войска. То же самое сделают дааны. Воцарится смятение и суматоха. Тогда-то вы и освободите Таллу.
- Но у вас нет оружия, - сказал Оби-Ван. - С чем вы будете нападать?
- У нас есть план, - таинственно ответил Нильд. - От вас мы просим только одного: оставаться в склепе и не вступать в контакты с мелидийцами. Сейчас они ищут вас повсюду. Пусть их силы будут отвлечены на эту выдуманную атаку, тогда мы сможем сделать все, что задумали.
- Видите, как легко мы согласились помочь вам? - сказала Сериза. - От вас мы просим только одного: не делайте ничего. Не мешайте.
- Мы сами займемся диверсиями, - продолжал Нильд. - А вы займетесь Таллой. Мне известно, что раны ее тяжелы. Ей нужна медицинская помощь.
Рассерженный Куай-Гон, чтобы выиграть время, долго вглядывался в воду. Он понимал, что Нильд его шантажирует, вынуждая подчиниться своей воле и в ответ на это обещая помочь Куай-Гону выполнить его миссию. Ребенок сумел перехитрить его, старого джедая!
А Оби-Вану, видел он, это нравится. По спине Куай-Гона опять пробежал холодок дурных предчувствий.
Он обернулся к Нильду и Серизе.
- Хорошо, - сказал он. - Мы с Оби-Ваном будем ждать, когда вы приведете нас к Талле. Наша главная задача - спасти ее. После этого можете делать все, что хотите, на свой страх и риск. Договорились?
Нильд усмехнулся.
- Именно этого мы и хотим.

Глава 9

А в туннелях полным ходом шли приготовления. Нильд и Сериза сбились в кучку с остальными Молодыми, затеяли серьезный разговор. Оби-Ван тихо сидел за столом и смотрел на них. Их лица горели решимостью. Завтра на заре даанов и мелидийцев ждет неприятный сюрприз. Чем бы все ни кончилось, работа предстоит жаркая.
Куай-Гон расхаживал взад и вперед по дальнему концу зала, выказывая редкое для него нетерпение.
- Если вам нужна помощь в стратегии... - начал он.
К нему обернулась Сериза.
- Нет, - коротко ответила она. - Помощь нам не нужна.
- Выслушав мнение другого человека, вы увеличите свои шансы на победу, - тихо сказал Куай-Гон.
На этот раз Сериза даже не обернулась. Нильд не поднял глаз.
- Джедай, нам не нужна ваша помощь, - отрезала Сериза куда резче, чем в первый раз.
Оби-Ван взглянул на Куай-Гона, пытаясь уловить его реакцию. Он видел, что учитель с трудом преодолевает раздражение. Но хоть иногда Куай-Гон и действовал под влиянием порыва, он никогда не опускался до мелочных обид. Раздражение покинуло его, учитель снова был внешне спокоен.
- Падаван, я пойду обследовать туннели, - тихо сказал он Оби-Вану. - Не хочется во всем полагаться на Молодых. Лучше знать дорогу самому. Ты оставайся здесь.
Оби-Ван кивнул. Впервые в жизни ему не хотелось никуда идти с Куай-Гоном. Он хотел остаться и смотреть, как Молодые составляют план битвы.
Сериза разделила молодежь на группы и распределила задачи. Действовать приходилось примитивным оружием, своими руками собранным из обломков. Самым грозным оружием была мощная праща, метающая лазерные шары. Ударившись о живое существо, такой лазерный шар мог разве что слегка обжечь, но, разбившись о твердую поверхность, взрывался с грохотом бластерного выстрела.
Весь день Оби-Ван безуспешно пытался привыкнуть к неумолчному грохоту взрывов. Военные игрушки были излюбленным развлечением и даанских, и мелидийских детей. Молодые усовершенствовали эти игрушки, чтобы те грохотали еще громче. В комнатах, отходивших вбок от главного туннеля, кипела работа над ракетами. Ребята набивали металлические трубки камешками и наполняли краской.
В уголке Сериза плела пращи. Она шлифовала толстые петли острым ножом и проверяла их точность на мягких кусочках флимсипласта. Легкие твердые шарики взмывали высоко в воздух и с убийственной меткостью поражали один и тот же выступающий камень. Сериза работала уже много часов, ни разу не прервавшись на отдых.
- Я бы хотел вам помочь, - предложил ей Оби-Ван, подходя ближе. - Не в стратегии, - торопливо добавил он. - Я знаю, у вас все продумано. Но в твоей работе я мог бы помочь.
Сериза откинула со лба прядь волос и едва заметно улыбнулась:
- Боюсь, я обидела твоего начальника, а?
- Он мне не начальник, - поправил ее Оби-Ван. - У джедаев нет такого понятия. Он скорее наставник.
- Хорошо, как скажешь. Но, если хочешь знать, старики всегда считают, что они все знают лучше всех. И вечно путаются под ногами. - Она протянула Оби-Вану нож. - Сможешь шлифовать их до такой же толщины, что и я? Тогда мы в два счета управимся.
Оби-Ван сел и начал скрести ножом податливые кожаные петли.
- Как ты думаешь, завтра у нас все получится?
- Не сомневаюсь, - твердо ответила Сериза. - Наш расчет строится на ненависти, которая пропитала оба сектора. От нас требуется всего лишь одно - создать видимость битвы. Обе стороны откроют ответный огонь, не дав себе труда проверить сообщения о выстрелах из бластеров и о торпедных ракетах, они каждую минуту ожидают войны.
- Может, ваша битва - и видимость, но опасность вам грозит невыдуманная, - напомнил Оби-Ван. - У обеих сторон есть настоящее оружие.
Сериза покачала головой.
- Я не боюсь.
- Если страх не захлестнет тебя с головой, он придаст тебе осторожности и тем самым спасет, - ответил Оби-Ван.
Сериза фыркнула.
- Это одно из изречений твоего начальника-джедая?
Оби-Ван залился краской.
- Да. И я считаю, что оно верное. Страх - это инстинкт, который учит нас быть осторожными. Тот, кто говорит, что идет в бой без страха, - самонадеянный глупец.
- Можешь называть меня глупой, пада-джедай, - упрямо заявила Сериза. - Но я все равно не боюсь.
- Ясно, - с беспечностью сказал Оби-Ван. - Ты идешь в славную битву без страха, с уверенностью, что мерзкий враг падет.
Он повторял пустословное хвастовство мертвых, какое слышал в Залах Памяти, и Сериза это поняла. Она вспыхнула, как минутой раньше - Оби-Ван.
- Еще одна мудрость джедаев. Удивляюсь, как ты дожил до своих лет, если без конца указываешь всем и каждому на их глупости, - ответила наконец Сериза с кривой улыбкой. - Ладно, не сердись, я тебя поняла. Я ничем не лучше наших предков, слепо иду в бой, который мне суждено проиграть.
- Я не сказал, что ты проиграешь.
Сериза помолчала, впервые взглянув на Оби-Вана в упор.
- Ну, в день битвы мне, может быть, и станет страшно. Но сегодня - нет. Я чувствую, что я готова к бою. Это первый шаг к справедливости. И мне не терпится сделать его. Ты не знаешь какой-нибудь мудрой фразы на этот счет?
- Нет, - признался Оби-Ван. Сериза была не похожа ни на кого из тех, кого он знал раньше. - Справедливость - это дело, за которое стоит сражаться. Если бы я не верил в это, то не стал бы джедаем.
Сериза опустила пращу.
- Быть джедаем - это очень важно для тебя. Точно так же, как для меня очень важно быть среди Молодых, - заметила она, рассматривая его своими хрустальными зелеными глазами. - Но разница в том, что у Молодых нет никаких наставников. Мы сами себе указываем путь.
- Быть учеником - почетная обязанность, - ответил Оби-Ван. Но он боялся, что эти слова прозвучали слишком неубедительно. Он привык произносить их и верить в них всем сердцем. Быть джедаем - в этом всегда был смысл его жизни. Но, проведя всего несколько часов среди Молодых, он увидел такое самоотречение и преданность делу, каких никогда еще не встречал. И это не только взволновало его, но и внесло смятение в душу.
Да, конечно, среди учеников в Храме Джедаев он тоже видел примеры самоотверженности. Но кое у кого к этому чувству примешивалась гордость. В конце концов, джедаи - это сливки общества, их отобрали для обучения среди миллионов других детей.
Если магистр Йода замечал в ком-то из учеников гордость, он находил пути выявить ее и наставить ученика на правильный путь. Гордость часто основывалась на высокомерии, а этому чувству не было места среди джедаев. Одним из принципов обучения джедаев было уничтожение гордости. Ее место должны были занять уверенность в себе и смирение. Сила процветала только в том, кто чувствовал свою связь со всеми живыми существами во вселенной.
Здесь, в туннелях, Оби-Ван встретил душевную чистоту, какую видел только в магистре Йоде во время кратких бесед да еще в Куай-Гоне. И этой чистотой были наделены люди его возраста. Им не приходилось прилагать усилий для ее достижения. Она давно укоренилась в их душах. Может быть, потому, что дело, за которое они боролись, было не просто истиной, вложенной им в головы. Оно впиталось им в плоть и кровь, родилось в страданиях.
Оби-Ван почувствовал себя уязвленным, как будто Сериза подвергала сомнению его преданность делу джедаев.
- Но у Молодых есть вожак - Нильд, - указал он. - Значит, у вас тоже есть начальник.
- Нильд лучше всех нас разбирается в стратегии, - ответила Сериза. - И еще нам нужен человек, который организует нас, чтобы мы не распались.
- И наказывает вас? - спросил Оби-Ван, вспомнив, как Нильд чуть не придушил мальчика.
Сериза неуверенно замолчала. Ее голос стал тише:
- Нильд может показаться грубоватым, но без этого не обойтись. Ненависти нас научили раньше, чем ходить. Чтобы перешагнуть через эту ненависть, приходится быть твердыми. Наше представление о новом мире воплотится в жизнь только тогда, когда мы разучимся ненавидеть. Мы должны забыть все, чему нас учили. Должны начать все сначала. Нильд понимает это лучше остальных. Может, потому, что ему в жизни досталось больше, чем другим. Он выстрадал это знание.
- Что с ним случилось? - спросил Оби-Ван.
Сериза вздохнула и отложила пращу.
- Та последняя голограмма, которую он включал. Над которой смеялся. Это был его отец. Он ушел на войну вместе с тремя братьями Нильда. Все погибли. Нильду было всего пять лет. Через месяц его мать начала готовиться к следующей великой битве. Она оставила его с дальней родственницей, девочкой, которая была ему как сестра. Мать ушла на войну, и ее тоже убили. Потом мелидийцы напали на его деревню. Родственница спаслась бегством и забрала его с собой в Зеаву. Там он прожил несколько мирных лет, но потом дааны напали на мелидийский сектор, и родственнице пришлось сражаться. Ей было семнадцать лет - достаточно, чтобы ее призвали на войну. Она тоже погибла. Нильд остался один на всем белом свете и вынужден был уйти на улицы, чтобы прокормиться. Ему было восемь лет. Находились люди, которые хотели ему помочь. Он не хотел жить ни с кем, но принимал кров и пищу, когда нуждался в них. Он не хотел опять попасть в зависимость от кого-то. Ты можешь его за это упрекнуть?
Оби-Ван представил себе всех людей, которые любили Нильда. И все они умерли, один за другим.
- Нет, - тихо ответил он. - Мне не в чем его упрекнуть.
Сериза вздохнула.
- Дело в том, что меня с детства приучили считать даанов чудовищами, зверьми в человеческом облике. Нильд был первым дааном, с которым я познакомилась. Именно он объединил всех сирот - мелидийцев и даанов. Он ходил в детские приюты, собирал детей, обещал им свободу и мир. Потом освобождал их. Те, кто оставался в детских приютах, рано или поздно попадали под призыв.
- Под призыв? Что это такое? - спросил Оби-Ван.
- И у мелидийцев, и у даанов дети-сироты были обязаны работать на военных заводах. А тех, кто постарше, мобилизовали в армию, - грустно ответила Сериза. - Или работать, или сражаться. В столичных приютах всегда полным-полно детей. В городах - поменьше, а в деревнях дети просто-напросто убегают.
- Куда же они идут?
Сериза угрюмо сдвинула брови.
- Бродят по окрестностям, подбирают объедки. За городскими стенами живут целые племена детей-бродяг. Нильд много сделал, чтобы организовать их тоже. Они поддерживают связь с помощью краденых коммутаторов. Они не хотят войны. - Сериза обернулась к Оби-Вану. - Ты спросил меня, каковы наши шансы на успех, и я тебе ответила. Но на самом деле мне не хочется взвешивать все "за" и "против". Мы победим, и все. По-другому быть не может. Оби-Ван, наш мир превращается в выжженную пустыню. И только мы можем это остановить.
Оби-Ван кивнул. Он начал понимать Серизу. За ее внешней резкостью таились глубокие чувства.
- Ваша помощь нам бы очень пригодилась, - продолжала Сериза. - У вас есть контакт с Советом Джедаев, есть связи на Корусканте. Вы могли бы показать всей галактике, что наша борьба справедлива. Поддержка джедаев очень много значит для нас.
- Сериза, я не могу обещать тебе поддержку джедаев, - тихо произнес Оби-Ван и, удивившись своей храбрости, накрыл ее руку своей. - Могу обещать только одно: я сам буду вас поддерживать.
Сериза пристально заглянула ему в глаза.
- Может быть, пойдешь завтра со мной и Нильдом? Мы отправляемся в первый набег на территорию даанов.
Оби-Ван задумался. Все-таки он оставался учеником джедая и поэтому не мог согласиться на такое, не спросив разрешения у Куай-Гона. Это было бы нарушением правил. Но, если спросить, Куай-Гон наверняка откажет.
Он и так уже нарушил правила, пообещав свою поддержку Серизе и ее делу. Это обещание может помешать выполнению миссии джедаев.
Но Оби-Ван ничего не мог с собой поделать. Дело Молодых вызывало в его сердце горячее сочувствие. Джедай лишен возможности сражаться за свою семью, за свой мир, за свой народ. Он должен вести борьбу там, где укажут магистр Йода и Совет Джедаев. И Куай-Гон.
Сериза и Нильд сами нашли цель для своей борьбы. Оби-Вана кольнула глубокая зависть. Он много лет провел среди тех, кто старше его. Привык прислушиваться к их мудрым советам. А теперь его отчаянно тянуло нечто совершенно иное. Здесь он может стать частью общества, войти в большую дружную компанию; до сих пор он не сознавал, как ему не хватает общества таких же, как он, мальчишек и девчонок.
Под его ладонью лежала теплая рука Серизы. Ее пальцы были тонки и нежны. Вдруг она перевернула ладонь, сплела свои пальцы с его и крепко сжала. Он ощутил силу ее руки.
- Пойдешь? - спросила она.
- Да, - ответил Оби-Ван. - Пойду.

Глава 10

Той ночью Молодые развернули спальные мешки прямо на могилах. Куай-Гон нашел свободное место возле входа в один из боковых туннелей, где воздух был посвежее.
Оби-Ван, неловко тушуясь, подошел к нему. - Нильд и Сериза пригласили меня заночевать с ними, - сказал он. - Они присматривают за самыми маленькими.
Куай-Гон окинул ученика вопросительным взглядом, но все же кивнул:
- Спокойного сна, падаван.
Оби-Ван подхватил свой спальный мешок и вернулся к Нильду и Серизе. Они ночевали в небольшой клетушке, отгороженной от главного склепа. Когда Оби-Ван вошел, Нильд прижал палец к губам.
- Дети уже уснули, - прошептал он. - Нам тоже пора спать. Завтра нам понадобятся все силы. Нужно хорошо отдохнуть. - Он положил руку на плечо Оби-Вана. - Сериза сказала, что ты пойдешь с нами. Я тебе очень признателен.
- Это я признателен вам за то, что разрешили мне помочь, - ответил Оби-Ван.
Он устроился на полу рядом с Нильд ом и Серизой. Ему казалось, что после пережитых волнений он не сможет уснуть, но тихое посапывание малышей мгновенно убаюкало его.
Проснувшись, он никак не мог понять, который час. Сериза встала с постели и встряхнула Нильда за плечо. Тот тут же проснулся и сразу встал.
Оби-Ван тоже поднялся. Он был готов действовать. Действовать не как джедай, а как человек, как друг. Он взял световой меч и пращу, которую ему вчера дала Сериза. Из этой клетушки открывался проход прямо в туннели, ведущие на даанскую территорию. Куай-Гон не заметит, как он ушел.
Оби-Ван понимал, что поступает неправильно, уходя без разрешения учителя, но надеялся, что Куай-Гон все же не очень рассердится. Как-никак джедай сам предлагал Молодым свою помощь в разработке стратегии боя.
Выйдя на пустынные улицы принадлежащего даанам Внешнего Сектора, Оби-Ван еще раз подумал, что принял правильное решение. Утренний воздух был тих и прохладен. Все трое двигались слаженно, как единый организм. Шли они быстро и целеустремленно, ступали почти бесшумно. Нильд и Сериза уже определили первые мишени для своей диверсии.
Они вскарабкались по водосточной трубе и поднялись на крышу жилого дома. Оттуда им было видно восходящее солнце - тусклый светящийся кружок, почти не дающий тепла.
- Жалко будить народ, - усмехнулся Нильд.
- Давно пора вставать, - ответила Сериза, поднимая игрушечную ракетницу. - Я готова.
У Оби-Вана за поясом было припасено много различных реактивных снарядов. Он достал одну из шутих и вставил в ракетницу. В реактивную игрушку были вделаны миниатюрные усилители звука, поэтому, когда она натыкалась на препятствие и взрывалась, грохот получался не хуже, чем от настоящего протонного снаряда. Сериза и Нильд специально выбрали тихую улицу, где эхо от взрывов разнесется как можно дальше.
- Начали, - велел Оби-Ван.
Сериза прицелилась из игрушечной ракетницы в покинутое жителями здание напротив и выстрелила.
Грохот от взрыва получился таким громким, что даже сами ребята удивились.
- Вот это да! Сработало! - с восторгом воскликнул Нильд.
Он вставил в пращу лазерный шар и швырнул его в стену на другой стороне улицы. Раздался отчетливый треск бластерных выстрелов. Оби-Ван торопливо вставил в ракетницу еще один снаряд, и Сериза выстрелила. Гулкий взрыв эхом прокатился по фасадам зданий.
Нильд беспрерывно метал из пращи лазерные шары, и Оби-Ван последовал его примеру. Они выстреливали шар за шаром, мгновенно перезаряжали пращи и стреляли снова. По улице перекатывался оглушительный грохот бластерной канонады. Из дверей дома напротив выглянул какой-то человек, окинул все вокруг быстрым взглядом. Нильд и Оби-Ван обрушили град лазерных шаров на покинутое здание, туда, где никто не мог видеть, как они разбиваются.
Трах-трах-трах! Лазерные шары с треском ударялись в твердую стену. Любопытный даан поспешно нырнул обратно в дом.
- Он поднимет тревогу, - сказал Нильд. - Здесь наше дело сделано. Пошли дальше.
Перепрыгивая с крыши на крышу, они перебрались на соседнюю улицу, тоже тихую. Обстреляв ее лазерными шарами и ракетами и подняв страшный шум, двинулись дальше. Теперь ребята стали действовать иначе: на бегу швыряли куда попало лазерные шары, а Сериза выстреливала реактивными снарядами в пустынные переулки: туда, где грохот от них получался самым громким. Переходя от квартала к кварталу, они, где могли, на ходу обстреливали баррикады, возведенные жителями для того, чтобы помешать передвижению вражеской военной техники. На контрольно-пропускных пунктах они обрушивали шквал игрушечных снарядов на головы часовых. Те становились в оборонительные стоики, осматривали пустынные улицы в электробинокли, но так и не могли заметить невидимых неприятелей.
Взошло солнце, по всему городу завыли сирены тревоги. Нильд обернулся к друзьям. Восходящее солнце играло на его темных волосах красноватыми бликами.
- Теперь пошли к военному штабу.
В крови у Оби-Вана играло радостное волнение. Эта сумятица, затеянная Нильдом и Серизой, походила на веселую игру. Но теперь игра принимала серьезный оборот. Обстреливать военный объект, пусть даже игрушечными снарядами, - дело опасное.
Нильд повел их по крышам к даанскому военному штабу. С крыши здания на другой стороне улицы Оби-Ван видел, как бегут к спиролетам солдаты, на ходу перезаряжая бластеры и торпедные пушки. Их, несомненно, подняли на ноги бесчисленные сигналы тревоги из разных концов города.
- Пока что все идет успешно, - прошептала Сериза. - В здании штаба почти не останется солдат.
Эта часть операции будет посложнее. Ребята не могли стрелять по домам, полным спящих горожан, потому что солдаты без промедления ответят шквальным огнем. Но Нильд рассчитал, что нужно убедить военных, будто мелидийцы напали на них всерьез, иначе план не сработает. Если военные увидят, что они тоже попали под обстрел, то поверят, что на улицах действуют не единичные снайперы, а полномасштабные отряды противника.
На помощь Нильду, Серизе и Оби-Вану пришли и другие группы ребят. Они должны начать наступление на бесчисленные военные объекты на территории как мелидийцев, так и даанов. Их атаки начнутся одновременно с нападением на военный штаб.
Ребята дождались, пока все солдаты рассядутся по спиролетам. У ворот здания осталось только двое часовых, они спрятались за прозрачными бронированными щитами. Сериза зарядила ракетницу, Оби-Ван и Нильд положили в пращи лазерные шары. Сериза шепотом досчитала до трех, и все дружно выстрелили.
Лазерные шары ударились о стену дома и взорвались с грохотом бластерных выстрелов. Громыхнул реактивный снаряд. Трое ребят снова зарядили свое оружие и выстрелили, потом на четвереньках проворно отбежали за карниз и, подобравшись к краю крыши, перепрыгнули на соседнее здание. Оттуда они опять выстрелили.
Из здания, размахивая бластерами, выскакивали солдаты в пластоидных доспехах. Они лихорадочно осматривали в электробинокли улицу и соседние дома. Горожане поспешно закрывали окна и двери бронированными ставнями. Настырно ревела сирена. Солдаты разбежались по улице, в воздух взмыли наблюдательные планеры. Из подземных гаражей одна за другой выкатывали бронированные транспортные машины.
- Пора уходить, - шепнула Сериза.
Заткнув игрушечные пистолеты и пращи за пояс, ребята проворно спустились с крыши по водосточной трубе. Очутившись на улице, они замедлили шаг, стараясь походить на обычных даанских подростков, вышедших прогуляться поутру.
- Эй, вы! Стоять!
Ребята замерли. Голос доносился из-за спины. Нильд заранее раздал спутникам даанские удостоверения личности, чтобы их не задержали на улице. Сериза достала из кармана туники небольшой сверток. Оби-Ван озадаченно взглянул на нее. Неужели она взяла с собой оружие? У него, конечно же, был при себе лазерный меч, но в одиночку ему ни за что не справиться с толпами солдат, наводнивших улицы. Он только навлечет опасность на Нильда и Серизу.
Ребята обернулись. К ним направлялись трое солдат, нацелив бластеры прямо им в сердце.
- Удостоверения личности, - хрипло потребовал один из солдат. Все трое ребят торопливо протянули золотистые диски. Нильд дал Оби-Вану удостоверение даанского мальчика примерно одних с ним лет. Солдаты вставили диски в считывающие устройства. Оби-Ван ожидал, что стражники без промедления отдадут им диски, но солдаты встревоженно переглянулись. Видимо, у них все еще оставались подозрения. Один из них окинул Нильда, Серизу и Оби-Вана пристальным взглядом.
- Что-нибудь не так? - встревоженно спросил Нильд.
- Что несете? - Первый солдат ткнул бластером в сверток Серизы.
- Бу-булочки с повидлом, - заикаясь, пробормотала она и протянула солдату сверток. - На завтрак. Мы всегда ходим за ними по утрам.
- Покажи-ка. - Солдат раскрыл сверток.
Внутри Оби-Ван увидел несколько булочек, упакованных в салфетки.
- Что у вас на поясах? - спросил другой. - Не великоваты ли вы для игрушек?
- Тренируемся перед поступлением в армию, - бодро ответил Нильд и вздернул голову. - Нам не терпится поскорее вступить в бой с гнусными мелидийцами.
- А это что такое? - Солдат указал на световой меч в руке Оби-Вана.
Оби-Ван поднял световой меч и включил его.
- Самая новая игрушка с планеты Гала. Мой дедушка держит магазин игрушек на улице Победы.
Солдаты с интересом оглядели световой меч.
- Жаль, у нас в детстве не было таких игрушек, - с тоской произнес один.
- В следующей битве за Зеаву дааны непременно победят! - заявил Оби-Ван, взмахнув световым мечом.
- Может, эта битва как раз сейчас и начинается, так что идите-ка отсюда поскорее да спрячьтесь, - грубовато напутствовал их третий солдат. Он протянул Нильду удостоверение личности и сделал знак остальным двоим. - Пройдет совсем немного времени, и вы будете сражаться с настоящим оружием!
Трое солдат удалились. Из их переговорных устройств доносились сообщения о бесчисленных стычках на улицах города.
- На волосок от гибели, - прошептала Сериза. - Хорошо, что я захватила с собой эти булочки. Отличный предлог, чтобы объяснить, почему мы гуляем по улицам в такую рань.
- А я думал, ты принесла их для меня, на случай, если я проголодаюсь, - неуклюже пошутил Оби-Ван. Его сердце, отчаянно колотившееся, начало постепенно замедлять ритм. А если бы он попал в плен к даанам? Что сделал бы с ним Куай-Гон? Об этом не хотелось и думать.
- Ловко ты придумал - включить световой меч и сказать, что это игрушка, - похвалил его Нильд. - На твое счастье, эти солдаты такие тупые, что им и в голову не пришло, что ты - настоящий джедай.
Сериза осторожно покосилась на Оби-Вана.
- Сдается мне, у тебя чесались руки пустить эту игрушку в ход.
Нильд ответил широкой улыбкой.
- Сдается мне, Оби-Ван мог бы спасти нас всех.
Все трое весело расхохотались, радуясь, что так ловко обманули солдат. Оби-Вану показалось, что между ним и его спутниками проскочила какая-то искра. Сейчас, хоть им по-прежнему грозила опасность, он чувствовал себя свободным, как никогда.

Глава 11

Куай-Гон сидел в тени, глядя, как Молодые с лихорадочной поспешностью готовятся к операции. Они забегали в склеп, брали что-нибудь из припасов и спешили на улицы.
Что-то разбудило джедая еще до зари, какой-то тихий шелест. Он успел заметить, как Оби-Ван с Серизой и Нильдом ушли на улицу. Куай-Гон не стал останавливать своего падавана. Пусть идет.
Как легко было бы сделать шаг вперед и окликнуть Оби-Вана. В Куай-Гоне волной поднялся гнев, ему хотелось сурово одернуть мальчика. Падаван не имеет права уходить без разрешения. Он злоупотребил доверием Куай-Гона. Нарушение было малозначительным, но все же обожгло душу болью.
Куай-Гон и Оби-Ван еще не достигли того единства душ, какое должно существовать между учителем и его падаваном. Впереди их ждал долгий путь, и они сделали по нему только первые шаги. Иногда между ними возникали разногласия, непонимание. Но никогда прежде Оби-Ван ничего намеренно не утаивал от учителя.
Очевидно, мальчик опасался, что Куай-Гон не отпустит его. Опасался не зря: джедай в самом деле запретил бы ему идти. Куай-Гон верил, что Молодые искренне хотят мира, но не был уверен, сохранят ли они свои благие намерения, если в их руках окажется хоть немного власти. В их душах было слишком много гнева. А Оби-Ван видел только страстную преданность делу.
Наконец Нильд, Сериза и Оби-Ван вернулись. Куай-Гон облегченно вздохнул. Он уже начал беспокоиться.
- Пора начинать вторую стадию операции, - заявил Нильд, едва войдя в склеп. - Идем на оружейные склады в обоих секторах.
- А когда будем освобождать Таллу? - спросил Куай-Гон.
- Сериза отведет вас к Талле, - ответил Нильд. - Дейла!
На его зов подошла худенькая высокая девочка, укладывавшая реактивные снаряды в сумку на поясе.
- Да?
- Как дела в мелидийском секторе?
Она усмехнулась.
- Столпотворение. Ищут даанов повсюду, даже в чуланах.
- Хорошо. - Нильд опять обернулся к Куай-Гону: - В этой суматохе вы легко проникнете в штаб. Сериза отведет вас, но спасать Таллу вы будете своими силами.
- Ладно, - согласился Куай-Гон. Ему не хотелось навлекать опасность на девочку.
Джедай пошли по узкому туннелю вслед за Серизой. Оби-Ван избегал встречаться глазами с учителем. Куай-Гон на время усмирил гнев. Он не станет ссориться с Оби-Ваном из-за того, что тот ушел без спросу. Время выяснять отношения еще не пришло. Надо направить все силы на решение предстоящей задачи. Сейчас самое главное - спасти Таллу.
Через лабиринт туннелей Сериза подвела их к решетке. Снаружи сочился тусклый сероватый свет.
- Мы находимся прямо под зданием, где держат Таллу, - прошептала Сериза. - Этот люк выходит на первый этаж военных казарм. Талла заперта в комнате через три двери направо. Там стоят часовые, но, думаю, их не так много, как обычно. Почти все солдаты ушли на улицы.
- Сколько же часовых было там раньше? - тихим шепотом спросил Куай-Гон.
- В том-то и дело, - печально ответила Сериза. - У дверей стоят всего двое часовых, но направо, за углом, расположены главные казармы солдат. Там они едят и спят. Поэтому по коридору всегда кто-нибудь прохаживается. Вот почему мы с Нильдом рассчитали, что вам придется их чем-то отвлечь, и решили устроить диверсию. - Она указала на решетку. - Этот люк ведет на склад, где хранятся запасы зерна, так что здесь вас никто не увидит.
- Спасибо, Сериза, - тихо поблагодарил ее Куай-Гон. - Обратную дорогу мы найдем сами.
Но, когда Оби-Ван и Куай-Гон пробрались в тесную складскую каморку, заваленную мешками с зерном, из люка вынырнула голова Серизы.
- Я думал, ты пошла обратно, - прошептал Оби-Ван.
Девочка усмехнулась:
- Мне кажется, моя помощь вам пригодится. - Она взмахнула пращой. - Небольшая диверсия будет как раз кстати.
Оби-Ван радостно улыбнулся ей в ответ, но Куай-Гон хмуро сдвинул брови.
- Сериза, я не хочу, чтобы ты подвергала себя опасности. Нильд сказал...
- Я сама за себя решаю, Куай-Гон, - перебила его Сериза. - И предлагаю помощь. Я знаю расположение комнат в штабе. Так вы принимаете мою помощь или нет? - Сериза с вызовом выдвинула подбородок и в упор взглянула на Куай-Гона своими хрустальными зелеными глазами.
- Хорошо, - согласился он. - Но, если мы с Оби-Ваном попадем в беду, ты уходишь. Даешь слово?
- Даю, - согласилась Сериза.
Куай-Гон приоткрыл дверь и выглянул. По обе стороны длинного коридора тянулись ряды тяжелых металлических дверей. По коридору торопливо прошел и исчез за поворотом какой-то солдат. Еще двое стояли на карауле у одной из дверей. Значит, там и содержится Талла.
Прямо к двери склада направился еще один солдат. Куай-Гон отшатнулся и торопливо закрыл дверь, однако приложил к щели ухо и внимательно слушал.
- Что там происходит? - спросил один из часовых.
- Кажется, вторжение. Этого только не хватало, - буркнул солдат. - Только что я узнал, что в двух кварталах отсюда на нас напали. Иду поднимать свой взвод.
Часовые встревоженно переглянулись.
- А мы тут должны торчать незнамо зачем, - проворчал один из них. - Нам бы на улицы, в бой. Все равно от нас тут никакого проку. Будь она хоть сто раз джедай, она так слаба, что и с места не сдвинется.
- С ней, считай, покончено, - ответил другой. - Со дня на день отдаст концы.
В душе Куай-Гона взметнулись боль и ярость. Неужели опоздал? Он обуздал свой гнев и призвал на помощь Силу. И понял, что Оби-Ван делает то же самое, ибо Сила вдруг наполнила комнату, заклубилась вокруг.
- Куай-Гон, - прошептала Сериза. - У меня есть идея. Выслушаете?
- А что мне остается? - пожал плечами Куай-Гон.
Сериза склонилась к нему и зашептала на ухо.

Предыдущая страница 3 Следующая страница


Планета войн 4

- Хорошо, - ответил джедай. - Но потом уходишь. Договорились?
Сериза кивнула, осторожно приоткрыла дверь и выскользнула.
Через мгновение часовые заметили девочку. Сурово стиснув зубы, она торопливо зашагала к ним навстречу.
- Стой! - окликнул ее часовой.
- Чего тебе? - рассеянно бросила Сериза и, не замедляя хода, пошла дальше.
- Стой, стрелять буду! - заорал часовой.
Сериза остановилась и уперлась руками в бока:
- Я иду к отцу! Он здесь! Мне нужно с ним повидаться!
- Кто твой отец?
Сериза горделиво вскинула голову:
- Вехутти, великий герой. Я должна ему сообщить, что моя тетушка Сони погибла. Подорвалась на протонной гранате гнусных даанцев. Пропустите меня!
- Ты - дочь Вехутти?
- Да. Смотрите, вот мое удостоверение личности. - Сериза показала часовым свою мелидийскую карточку.
Часовой взял карточку и сунул ее в считывающее устройство. Потом, уважительно кивнув, вернул ее Серизе:
- Я не видел Вехутти здесь. Скорее всего, он на улицах. Слышала, наверное, что на нас напали?
- Думаете, я сама этого не знаю? - крикнула Сериза. - Дааны занимают Внутреннее Кольцо, квартал за кварталом. С минуты на минуту они будут здесь! Мне нужно поговорить с отцом! Он обещал, что будет здесь, если понадобится. Он обещал! - Голос Серизы задрожал. Худенькая, плачущая, она казалась гораздо моложе своих лет. Часовые переглянулись.
- Хорошо. Иди, но возвращайся скорее и спрячься где-нибудь, - сказал второй.
Сериза торопливо зашагала по коридору и повернула за угол. Прошла минута, другая. Куай-Гон терпеливо ждал. Он был уверен в девочке. Ей нужно время, чтобы обогнуть часовых и зайти с другой стороны.
Вдруг из коридора, со стороны, противоположной той, куда ушла Сериза, донесся грохот бластерных выстрелов. Двое часовые озабоченно переглянулись.
- Дааны! - в ужасе прошептал первый охранник. - Девчонка говорила правду! Они напали!
Куай-Гон, обнажив световой меч, выскочил из дверей. Часовые не успели даже обернуться. Оби-Ван бежал рядом с учителем.
Увидев джедаев, охранники открыли пальбу из бластеров. Но было поздно. Оби-Ван и Куай-Гон, не замедляя шага, легко отражали выстрелы световыми мечами.
Двигаясь в слаженном ритме, они преодолели последние метры до охранников, потом взметнулись в воздух и ударили солдат ногами в грудь. Удар был так силен, что охранники отлетели назад и упали, выронив бластеры.
- Прикрой меня, - велел Куай-Гон Оби-Вану, направился к двери и начал световым мечом разрубать замок. Но в этот миг стражники пришли в себя и схватились за пристегнутые к поясам электроразрядники.
Оби-Ван не стал ждать, пока они поднимутся на ноги. Он перескочил через них и встал так, что теперь для нападения им пришлось бы развернуться. Одним ударом ноги он выбил электроразрядник из рук первого охранника и ударил световым мечом второго. Тот взвыл от боли и выронил оружие.
- Не двигаться, - предупредил их Оби-Ван, занеся над их головами световой меч.
Наконец замок подался, Куай-Гон толчком распахнул дверь и замер на пороге. Израненный вид Таллы поразил его в самое сердце. Он хорошо знал ее, они вместе проходили обучение в Храме. Она всегда была величественна, эта красивая статная женщина с планеты Ноори. В ее глазах сверкали золотистые и зеленые искорки, кожа была теплого темно-медового цвета.
Но теперь она страшно исхудала и осунулась. Нежную кожу лица уродовал белый шрам, тянувшийся от глаза до подбородка, другой глаз был заклеен пластырем.
- Талла, - позвал ее Куай-Гон, стараясь не выдать дрожи в голосе. - Это я, Куай-Гон.
- А, пришел наконец меня спасти? - тихо проговорила она с легкой насмешкой, которая всегда вызывала у него улыбку. - Ну, как я выгляжу, старый друг? Хуже некуда?
И тут Куай-Гон понял, что она ничего не видит.
- Ты красива, как всегда, - ответил он. - Может, подождем с комплиментами? А то у меня руки заняты.
- Слабовата я для борьбы, - призналась она.
- Я тебя понесу. - Куай-Гон подхватил Таллу на руки. Она была легка, как младенец. - Сможешь держаться за мою шею? - спросил он.
Она кивнула и крепче сомкнула руки.
- Прошу тебя, унеси меня отсюда, - попросила она. - В столовой у хаттов и то кормили лучше.
Но тут Куай-Гон услышал то, чего больше всего боялся: торопливую канонаду бластеров. На помощь часовым прибыло подкрепление. Оби-Вану грозит опасность. Времени не оставалось.
Он осторожно приблизился к двери и выглянул.
Из казармы вышло шестеро солдат. Притаившись в конце коридора, они палили в Оби-Вана. Мальчик широко распахнул дверь и спрятался за нею. Солдаты вернули оружие своим товарищам, сбитым Куай-Гоном с ног, и теперь к бою были готовы все восемь мелидийцев.
- Что там стряслось? - спросила Талла.
- Их восемь, - ответил Куай-Гон. - Не исключено, придет еще больше.
- Для тебя - раз плюнуть, - слабым голосом произнесла Талла.
- Именно это я и хотел сказать.
Выстрелы из бластеров разбивались о дверь, за которой укрылся Оби-Ван. Она была бронированная. Надо этим воспользоваться.
Куай-Гон широко распахнул дверь камеры Таллы, вышел, скрываясь за ней, и торопливо оценил обстановку. Пока что Оби-Ван сдерживал врага, время от времени отражая залпы лазерным мечом так, что они летели обратно в нападавших. Но вскоре они поймут, что у него нет бластера.
И тогда весь отряд ринется на него.
Куай-Гон переглянулся с Оби-Ваном. Пора идти в наступление. Но он не хотел подвергать опасности Таллу, она была так слаба, что не могла даже ходить. Трудное положение. Он не может ее оставить. Ему даже не хотелось выпускать ее из рук. Стоит расстаться с ней, и он не знал, сумеет ли найти ее опять.
- Куай-Гон, оставь меня, - прошептала Талла. - Хуже мне уже не будет. Я не хочу, чтобы ты тоже попал к ним в плен.
- Может, поверишь в меня хоть капельку? - ласково парировал Куай-Гон.
И в этот миг из противоположного конца коридора донеслись оглушительные бластерные выстрелы. Окружены!
Но через мгновение Куай-Гон с удивлением понял, что эти выстрелы направлены на солдат.
И вдруг его осенило: это не выстрелы, а просто грохот, похожий на них. Сериза, выручив их, не ушла, как обещала.
Солдаты спрятались от огня за угол. Куай-Гон оглянулся и успел увидеть, как в другом конце коридора Сериза швырнула еще один лазерный шар. Он ударился о стену, и раздался треск, громкий, как выстрел.
Теперь солдаты палили вслепую, не целясь. Они не хотели высовываться из укрытия и подставлять себя под залпы. Оби-Ван вышел из-за двери. Ему не составляло труда отражать лазерным мечом случайные шальные выстрелы. Одной рукой прижимая Таллу к груди, Куай-Гон поднял световой меч и стал отражать лазерные залпы, с которыми не успевал справиться Оби-Ван. Действуя сообща, они проложили себе путь через коридор обратно к зерновому складу.
На ходу Оби-Ван распахивал одну дверь за другой. Широкие створки помогали укрываться от бластерного огня. Часовые стреляли, не переставая, но Сериза метала лазерные шары с такой скоростью, что солдаты были уверены: на них напали превосходящие силы противника.
Наконец Куай-Гон и Оби-Ван благополучно добрались до зернового склада. Сериза подбежала к ним.
- Скорее, - поторопила она. - У меня кончаются заряды.
Пока Оби-Ван отодвигал тяжелую решетку люка, а Куай-Гон спускался, прижимая к груди Таллу, она не прекращала обстрел.
- Пошли! - крикнул ей Оби-Ван. Сериза нырнула в люк следом за Куай-Гоном. Оби-Ван спустился последним и задвинул за собой металлическую решетку.
- Спасибо, Сериза, - тихо произнес Куай-Гон. - Без твоей храбрости мы бы ни за что не справились.
- Сегодня утром Оби-Ван помог нам, - беззаботно бросила Сериза, как будто рисковать жизнью было для нее самым обычным делом. - Я просто отплатила услугой за услугу.
- Почему тебе пришло в голову сказать, что ты дочь Вехутти? - спросил Куай-Гон, шагая за ней по подземельям.
- Потому что я и есть его дочь, - ответила девочка.
- Но ты же сказала, что твой отец мертв, - удивленно воскликнул Оби-Ван.
- Он и правда мертв - для меня, - отозвалась Сериза, презрительно пожав плечами. - Но иногда бывает полезен. Как и все старики.
Она бросила через плечо взгляд на Оби-Вана и одарила его сияющей улыбкой. Оби-Ван сверкнул глазами в ответ.
Наблюдая за ними, Куай-Гон заметил, что между подростками пролегла глубокая связь. Они стали близкими друзьями, понимали друг друга без слов. Утреннее опасное приключение объединило их.
Былой гнев схлынул с души Куай-Гона. Он и раньше подозревал, что иногда Оби-Вану бывает одиноко. Нелегко всегда находиться рядом со взрослым человеком. Мальчик скучал без компании ровесников, таких же ребят и девочек, как он. Хорошо, что здесь Оби-Ван нашел себе друзей.
Но почему же на душе у Куай-Гона так тревожно?

Глава 12

Куай-Гон уложил Таллу на груду лучших одеял, какие нашлись у Молодых, и немного постоял над ней. Она устала после короткой битвы и сразу же уснула. Куай-Гон чувствовал, как трепещет в ней живая Сила, но бьется она совсем слабо. У Таллы стерлась память о том, как она получила свои раны. Она только помнила, что ее схватили в разгар битвы. Но о том, как ее ранили и ослепили, - забыла.
Куай-Гон сел, привалился к стене и погрузился в раздумья. Их миссия закончена. Осталось только ждать, пока утихнут бои. Сериза заверила его, что сумеет вывести джедаев из города, не поставив под угрозу жизнь Таллы. Он отвезет Таллу обратно на Корускант, и там, надеялся он, целительное искусство джедаев поможет ей восстановить былую силу.
Куай-Гон понимал, что оставляет за спиной планету, погруженную в раздоры. И дети ведут бой за ее спасение. Старики погрязли в войнах, готовы принести в жертву своей борьбе все население планеты.
И все-таки он должен улететь. Первейшая его обязанность - вернуть Таллу. Потом он попросит у Йоды разрешения вернуться. Скорее всего, магистр джедаев его не даст. Джедаи не вмешиваются во внутренние дела планет, пока их об этом не попросят. Они изменяют ход событий только в чрезвычайных случаях, когда планета угрожает миру и спокойствию на остальных планетах. А обитатели Мелиды-Даана уничтожают друг друга, не принося вреда никакой другой планете, кроме своей собственной.
Оби-Ван попросил разрешения подняться на поверхность вместе с Серизой. Куай-Гон отпустил его. Он понимал, что, когда придет время улетать, мальчик захочет остаться. Но все-таки подчинится учителю. В этом заключалась его первейшая обязанность как падавана, а Оби-Ван всегда был джедаем до мозга костей.
Их миссия близка к успеху. Но все-таки в груди Куай-Гона холодным камнем притаились дурные предчувствия. Инстинкт предостерегал его, но джедай никак не мог понять, что же именно его тревожит, откуда исходит угроза.
Послышался топот бегущих ног, и в комнату ворвался Нильд вместе с Серизой и Оби-Ваном. Куай-Гона поразило, как двигаются эти трое - дружно, в слаженном ритме, точно в ногу, и это при высоком росте Оби-Вана и хрупком телосложении Серизы.
- Все сюда! - громко позвал Нильд. - Радостные вести!
Нильд вскочил на надгробие самой высокой могилы. Вокруг собрались толпы мальчиков и девочек. На юного руководителя устремились десятки выжидающих глаз.
- Битва закончена! - провозгласил Нильд. - Мы одержали полную победу!
Ребята радостно зааплодировали. Нильд поднял руку.
- Наш налет на оружейные склады даанов прошел успешно. Мы похитили все оружие, какое дааны не растратили, сражаясь с мелидийцами и стреляя в воображаемых врагов. Оружие сложено в Северном туннеле. А мелидийцы, - Нильд помолчал, - сами взорвали собственные склады, чтобы оружие не досталось даанам!
Молодые покатились от хохота и разразились радостными криками.
- Мы отправили свои послания обеим сторонам. Поставили их в известность, что битву затеяли мы, Молодые, и что мы забрали у них все оружие. Без оружия старики больше не смогут воевать. Сегодня мы сделали огромный шаг к миру!
Молодежь захлебывалась от восторга. Нильд склонился с помоста, взял Серизу за руку и поставил рядом с собой. Потом протянул руку Оби-Вану. Мальчик-джедай с улыбкой вскочил на могилу и занял свое место рядом с двумя вожаками.
Молодые вытягивали руки вверх. Каждый старался коснуться его туники. Оби-Ван склонился и касался всех ладоней подряд, отвечая на приветствия. Потом он, Сериза и Нильд взялись за руки. И ни разу Оби-Ван даже не взглянул на Куай-Гона. Как будто рыцаря-джедая здесь и не было. Будто Оби-Ван не был джедаем.
Он слился воедино с этими ребятами. Он словно стал одним из Молодых.

Глава 13

Куай-Гон вышел из главного зала и нашел в соседнем туннеле тихий уголок. Оттуда он связался с Йодой. Магистр джедаев появился в виде небольшого голографического изображения. Куай-Гон в двух словах описал ему положение на планете и рассказал о спасении Таллы.
Йода огорченно приложил ладонь ко лбу.
- Рад слышать я твои вести, - сказал он. - Опечален тем, что Талла страдает. В помощи нуждается она.
- Я прилечу, как только она немного окрепнет и сможет выдержать путешествие, - пообещал Куай-Гон. - Но оставляю Мелиду-Даан в очень неустойчивом положении.
Йода горячо закивал:
- Слышал я тебя, Куай-Гон. Но напомнить должен я, что ни мелидийцы, ни дааны нашей помощи не просили. Я и так чуть не потерял одного из джедаев. И больше терять я не желаю.
- Мы привезем Таллу и затем вернемся обратно, - предложил Куай-Гон.
Йода помолчал.
- Перед Советом джедаев должен предстать ты, - сказал он наконец. - Это решение в одиночку не могу принять я. Позаботиться о Талле нужно прежде всего. Потом решим мы, оказывать ли помощь. А до тех пор ничью сторону принимать не должны джедаи. Это поставит под угрозу мир. Не должен ты гневить одну сторону против другой.
Как всегда, Йода был прав. Мелидийцы и так уже разозлятся на джедаев за то, что те пробрались к ним в казармы. А если пройдет слух о том, что Оби-Ван ходил в диверсионный рейд на территорию даанов, то и дааны разозлятся тоже.
Куай-Гон кивнул:
- Надеюсь, что завтра Талла будет уже в добром здравии. Я скоро вернусь, магистр.
- Ждать с нетерпением этого дня буду я, - тихо ответил Йода. Голограмма затрепетала и погасла.
- Возвращаться? Как это можно? - вскричал Оби-Ван. - Мы не можем бросить Молодых! Мы им нужны.
- Мы не получали официального запроса о стабилизации положения на планете, - терпеливо напомнил Куай-Гон. - Может быть, когда мы вернемся на Корускант, Совет Джедаев разрешит...
- Нельзя ждать, пока это дело рассмотрит Совет, - перебил его Оби-Ван. - Если мы протянем время, мелидийцы и дааны опять вооружатся. Действовать надо без промедления.
- Оби-Ван, выслушай меня, - сурово сказал Куай-Гон. - Йода отдал приказ возвращаться. Талла нуждается в уходе.
- Она нуждается в отдыхе и медицинской помощи, - возразил Оби-Ван. - И то и другое она может получить и здесь. Сериза расскажет мне, куда обратиться. Приведем сюда врача или найдем место, где она будет в безопасности...
- Нет, - прервал его Куай-Гон и покачал головой. - Ее нужно доставить обратно в Храм. Падаван, здесь нам больше делать нечего. Улетаем завтра.
- Но отчасти наша миссия заключается в том, чтобы по возможности стабилизировать положение на планете! - настаивал Оби-Ван. - А мы этого не сделали. Но сделаем, если останемся!
- Нас не просили...
- Просили! Молодые просили! - воскликнул Оби-Ван.
- Это не официальный запрос, - устало ответил Куай-Гон. Он уже начинал терять терпение с этим мальчишкой.
- Куай-Гон, вы и прежде нарушали правила, - напомнил Оби-Ван. - Помните, на Гале вы оставили меня при дворе, а сами отправились в страну горцев, хотя вам было предписано не покидать дворца. Когда вам удобно, вы нарушаете правила.
Куай-Гон глубоко вздохнул, пытаясь овладеть собой. Негоже противопоставлять гневу Оби-Вана свой собственный гнев.
- Я нарушаю правила не потому, что мне это удобно. Иногда во время миссии правила начинают вставать поперек дороги, - осторожно сказал он. - Но сейчас совсем другой случай. Я считаю, что Йода прав.
- Но... - перебил его Оби-Ван. Куай-Гон поднял руку, призывая к молчанию.
- Падаван, вылетаем завтра, - твердо заявил он.
Вдруг в толпе Молодых, сгрудившихся в дальнем углу склепа, поднялся шум и гвалт. К джедаям, сияя, подбежала Сериза.
- Официальное сообщение! - провозгласила она. - Поскольку старики не отвечают на наш призыв о мире, мы объявляем им войну. Если они немедленно не согласятся начать мирные переговоры между мелидийцами и даанами, мы нападем на них с их же собственным оружием. Теперь они не смогут проигнорировать наш призыв. - Она устремила горящий радостью взгляд на Оби-Вана. - Это последний толчок, который изменит ход истории на Мелиде-Даане. Теперь ваша помощь нужна нам больше, чем прежде!

Глава 14

Оби-Ван отвернулся, задыхаясь от гнева и бессилия. Он не знал, что ответить Серизе.
За него ответил Куай-Гон. Он тихо сказал:
- Прости, Сериза. Завтра нам надо лететь.
Оби-Ван боялся посмотреть Серизе в глаза. Ему оставалось только одно: скрыть горечь в сердце и отойти в сторону. Он ее подвел.
Спорить не было смысла. Ему не разубедить Куай-Гона. Оби-Ван молча помогал учителю ухаживать за Таллой. Они готовили ей бульон, варили чай. Сериза принесла Куай-Гону аптечку, и он перевязал раны Таллы. Она заметно окрепла. Оби-Ван понимал: к завтрашнему дню она будет готова лететь. Джедаи владели способностью удивительно быстро излечивать свои раны.
Как только Талла, накормленная и ухоженная, спокойно уснула, Оби-Ван сел у стены и попытался успокоить яростно колотящееся сердце. С ним происходило что-то страшное, а что - он и сам не понимал. Ему казалось, что его душа разделилась надвое: с одной стороны, он - джедай, с другой - человек по имени Оби-Ван. Никогда раньше он не отделял в душе джедая от себя самого.
Но с Нильдом и Серизой он не был джедаем. Он был одним из них. Ему не нужно было призывать Силу, чтобы ощутить связь с чем-то значительным, серьезным.
А Куай-Гон требует, чтобы он покинул друзей в ту самую минуту, когда он нужен им больше всего. Он сам предложил помочь им, сражался с ними бок о бок, а теперь должен лететь - просто потому, что ему так приказал старший.
Там, в Храме, верность делу казалась чем-то легким и обыденным. Оби-Ван думал, что станет лучшим падаваном на свете. Он будет душой и телом служить учителю, сольется с ним мыслями и духом.
Но служить так, как сейчас, ему не хотелось. Оби-Ван прикрыл глаза. Внутри него снова вскипели гнев и раздражение. Он сжал руки между коленями, чтобы они не дрожали. Он сам боялся того, что с ним происходит. И он не может пойти за советом к Куай-Гону. Оби-Ван больше не верит в советы учителя. Но не может и ослушаться их.
На другом конце зала, такой же взволнованный, неустанно расхаживал Нильд. Никто из Молодых не спал. Все ждали, что же ответят на их объявление войны правительства мелидийцев и даанов. Стемнело, затянувшийся вечер сгустился в ночь, а ответа все еще не было.
- Они не принимают нас всерьез, - с горечью говорил Нильд. - Мы должны снова нанести удар, и такой сильный, чтобы они встрепенулись и заметили нас.
Сериза положила руку ему на плечо:
- Только не сегодня. Все устали и хотят спать. Нам нужно отдохнуть. Завтра составим план.
Нильд кивнул. Сериза уменьшила накал светящихся стержней так, чтобы они казались лишь слабыми световыми пятнышками на темных стенах, мерцающими, как далекие звезды на черном небе.
Куай-Гон завернулся в плащ и лег спать возле Таллы на случай, если ночью она позовет его. Оби-Ван смотрел, как вокруг него готовятся ко сну измученные мальчишки и девчонки. А в уголке, тихо переговариваясь, притулились Сериза и Нильд.
"Мое место рядом с ними", - с горечью подумал Оби-Ван. Он должен быть там, где они, обсуждать стратегию, строить планы. А вместо этого он обязан тихонько сидеть и смотреть, как они с жаром делают великое дело. За весь долгий вечер Сериза не уделила ему ни одного взгляда. И Нильд тоже. Они, без сомнения, недовольны им, разочарованы и сердиты.
Поколебавшись, Оби-Ван неуверенно поднялся. Пусть даже завтра он их покинет, они должны знать, что он поступает так не по своей воле, ему ничего другого не остается. Тихо ступая, он прошел между спящими ребятишками и приблизился к Нильду и Серизе.
- Я хочу попрощаться сегодня, - сказал он. - Завтра мы улетаем. - Он помолчал. - Простите, что не могу остаться и помочь вам. Я бы очень хотел.
- Мы понимаем, - сухо ответил Нильд. - Ты должен слушаться старших.
- Дело не только в покорности, но и в уважении, - пояснил Оби-Ван, но понимал: его слова звучат неубедительно, даже для него самого.
- Вот оно что, - кивнула Сериза. - Моя беда в том, что я никогда не понимала, что это за штука такая - уважение. Отец всегда рассказывал мне, что правильно, а что нет, и всегда ошибался. Какая разница, говорил он, пусть умрут тысячи и даже миллионы людей, ну и что? Небо все равно останется синим, планета будет вращаться. Дело - вот что самое важное. Вот и твой начальник джедай говорит тебе, что ты должен делать, а что нет, и ты его слушаешься. Хоть и понимаешь, что он не прав. И называешь это уважением. - Она посмотрела на Нильда. - Может быть, я слишком долго жила в темноте. Но я не вижу ничего, что достойно уважения.
Оби-Ван стоял перед ними, неловко переминаясь с ноги на ногу. Он совсем запутался. Путь джедаев всегда был ясен для него, как родник с прозрачной водой. А Сериза замутила эту воду, затуманила ее сомнением.
- Будь моя воля, я бы помог, - выдавил он наконец из себя. - Если бы я смог сделать что-нибудь такое, что будет полезно для вас...
Нильд и Сериза переглянулись, потом подняли на него глаза.
- Что? - спросил Оби-Ван.
- Мы кое-что задумали, - сказала Сериза.
Оби-Ван присел на корточки рядом с ними:
- Расскажите.
Нильд и Сериза склонились к нему, едва не соприкоснувшись с ним головами.
- Ты знаешь, что по периметру города расставлены сторожевые башни, - шепотом начала Сериза. - Такие же башни огораживают принадлежащий мелидийцам центр Зеавы. Эти башни создают защитное поле. Оно не дает войти в город и отделяет мелидийцев от даанов.
- Да, я их видел, - кивнул Оби-Ван.
Нильд склонился еще ниже.
- Мы давно наладили контакт с Молодыми, живущими за городом, - сказал он. - Я послал им письмо и рассказал, что нам удалось похитить оружие у мелидийцев и даанов. Вокруг столицы есть несколько разрушенных деревень. Там, или еще дальше за городом, живет много детей. Сотни, а если брать шире - то и тысячи. И все мы связаны единой сетью. Если уничтожить защитные поля, эти дети придут в Зеаву.
- И у них тоже есть оружие, - тихо добавила Сериза. - Мы создадим целую армию. Превзойдем стариков не только численностью, но и оружием - им нечем будет сражаться с нами. Мы выиграем войну без единого убитого, - конечно, если будем действовать осмотрительно. И если у стариков хватит ума сдаться.
- План неплохой, - сказал Оби-Ван. - Но как вы собираетесь разрушить сторожевые башни?
- В том-то и загвоздка, - признался Нильд. - Их можно уничтожить только с воздуха. На каждой башне стоит оборонительная система. У планеров не хватит ни скорости, ни маневренности. Нам нужен звездолет.
Сериза и Нильд пристально смотрели в глаза Оби-Вану.
- Мы знаем, что вы прилетели на Мелиду-Даан на транспортном корабле. Ты хороший пилот. Ты не смог бы слетать с нами? - напрямик попросила Сериза.
У Оби-Вана перехватило дыхание. Сериза и Нильд задали ему нелегкую задачу. Такой поступок выходит далеко за рамки ученической непокорности. Он бросает вызов самому магистру Йоде.
Куай-Гон будет иметь полное право отослать его обратно в Храм. Возможно, ему придется предстать перед Советом Джедаев. И еще Куай-Гон будет иметь право прогнать его из своих падаванов.
- Можем слетать на заре, - продолжал Нильд. - Дело займет от силы час, может, чуть больше. Потом успеешь отвезти Таллу на Корускант.
- Если мы уничтожим защитные поля, вам будет легче тайком увезти Таллу из Зеавы, - указала Сериза.
- Но если звездолет будет поврежден? В этом случае она вообще не сможет улететь, - возразил Оби-Ван. - Наша миссия закончится провалом. А если Талла умрет, я буду в ответе за ее смерть.
Сериза прикусила губу.
- Извини, что я насмехалась над тобой, - смущенно сказала она. Видно, ее губы не привыкли произносить извинения. - Я знаю, вся твоя жизнь подчинена кодексу джедаев. И мы просим от тебя слишком многого. Но мы ни за что не стали бы тебя просить, если бы не оказались на грани провала. Ты и так очень много сделал для нас.
- Но и вы для нас сделали очень много, - ответил Оби-Ван. - Без вас мы бы не спасли Таллу.
- Это наш последний шанс достичь мира на планете, - сказал Нильд. - Когда старики увидят, как нас много, они сдадутся - им больше ничего не останется.
Оби-Ван бросил взгляд на спящего Куай-Гона. Он был многим обязан своему учителю. Куай-Гон сражался бок о бок с ним, даже спасал ему жизнь. Между учителем и учеником установилась прочная связь.
Но такая же связь установилась между ним и Нильдом с Серизой. И не важно, что он провел с ними совсем немного времени. Между ними возникли импульсы, каких он никогда раньше не испытывал. И хотя Сериза извинилась перед ним за насмешки, не было ли в ее словах зерна истины? Должен ли он подчиняться, если сердце говорит ему, что это неправильно?
Кристальный взгляд зеленых глаз Серизы, всегда такой жгучий, сочувственно смягчился. Девочка видела, какая борьба происходит в душе у Оби-Вана, - она была написана на его лице. Нильд встретил его взгляд с уверенной теплотой. Он тоже понимал, что просит Оби-Вана о великой жертве.
Ему придется предать Куай-Гона, предать все дело джедаев, отказаться от него. Отказаться ради новых друзей. Ради их дела. Они просят его об этом, потому что уверены в своей правоте.
Оби-Ван тоже знал, что они правы. И не мог их подвести. Оставаясь джедаем, он не смог бы принять такое решение. Но став другом - смог.
Он глубоко вздохнул.
- Я лечу.

Глава 15

Они, крадучись, тронулись в путь еще до зари. Через лабиринт туннелей Сериза вывела их во Внешнее Кольцо. Оттуда они покинули Зеаву тем же путем, каким прибыли Оби-Ван и Куай-Гон, - мимо Зала Памяти, через ущелье среди холмов. На этот раз Нильд взял с собой тонкую и прочную углеродную веревку и швырнул ее вверх, на крышу здания. Сильный магнит прикрепился к металлической поверхности, и они легко вскарабкались наверх.
Путь до спрятанного звездолета прошел без приключений. В тусклых лучах предрассветного солнца шагать было легко. У всех троих в рюкзаках лежали протонные гранаты. Они были увесистые, но ребята почти не ощущали тяжести. Им не терпелось поскорее добраться до корабля и начать боевую операцию.
Дойдя до звездолета, Нильд и Сериза помогли Оби-Вану расчистить ветки, под которыми джедаи спрятали звездолет. Увидев стройные, изящные очертания космического корабля, Нильд просиял. Потом он заметил царапину на переднем борту кабины и обернулся к Оби-Вану:
- Знаешь, у меня к тебе вопрос. Ты хороший пилот?
Оби-Ван, ничего не понимая, уставился на друга. Потом Сериза не выдержала и прыснула. Нильд и Оби-Ван рассмеялись тоже, их веселый смех долго звенел в ущелье, отдаваясь эхом.
- Полетаем - выясним, - бодро ответила Сериза.
Они вошли в звездолет. Оби-Ван сел в пилотское кресло и на миг замешкался в нерешительности, глядя на приборы. Когда он в последний раз был здесь и вел корабль на посадку, рядом, на месте второго пилота, сидел Куай-Гон. Учитель пожурил его за то, что он оставил царапину на боку корабля. Оби-Ван ощутил укол совести. Правильно ли он поступает? Стоит ли ради новых друзей предавать Куай-Гона?
Сериза ласково коснулась его руки:
- Оби-Ван, мы понимаем, тебе это тяжело. Поэтому твоя жертва вдвойне ценна для нас.
- И мы благодарны тебе всем сердцем, - тихо добавил Нильд.
Оби-Ван обернулся и посмотрел им в глаза. Их взгляды обожгли его, как огнем, - ему показалось, он смотрит на самого себя. Во внимательных взглядах друзей светились те же самые чувства, которые переполняли его сердце, - то же самоотречение, тот же жар, та же отвага. В его душе окрепла уверенность. Он поступает правильно. Может быть, Куай-Гон это поймет.
Он включил ионные двигатели:
- Поехали.
- Сначала уничтожим башни по периметру, потом - в центре города, - сказала Сериза. - Придется ориентироваться зрительно, на местности. У меня нет координат для навигационного компьютера.
- Ничего страшного, - успокоил ее Оби-Ван. Он включил двигатели на малую мощность. Корабль взмыл, огибая нависающий утес. Потом он увеличил скорость до полной, и звездолет полетел над каньоном. И никто не указывал Оби-Вану замедлить ход.
- Я буду лавировать, чтобы уклониться от оборонительного огня, так что стрельбу ведите вы, - сказал Оби-Ван. - Пульт управления лазерной пушкой находится прямо перед тобой, Сериза.
Нильд отошел к другой лазерной установке.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

- Когда подлетим ближе, я открою аварийный пульт управления оружием, - продолжал Оби-Ван. - Не забывайте следить за вражескими спиролетами. Чтобы уничтожить сторожевые башни, придется спуститься пониже.
Через несколько секунд на горизонте показались две сторожевые башни возле главных ворот.
- Пошли, - велел Оби-Ван, скрипнув зубами.
- Справа приближается спиролет, - предупредила Сериза. - Надо заранее включить сканеры.
Оби-Ван круто повернул корабль влево, потом опять выровнял. Потрясенный видом звездолета, на полной скорости надвигающегося прямо на него, даанский пилот бросил спиролет вниз и в тот же миг открыл огонь. Оби-Ван чуть-чуть развернул корабль, и ракеты, не задев его, прошли левее. Одна из них врезалась в городскую стену и пробила в ней широкую брешь.
- Они не будут стрелять слишком часто, - заметила Сериза. - Побоятся сровнять с землей все дома в городе.
- А может быть, перейдут на пушки поменьше калибром, - предположил Нильд.
- Желательно проделать нашу операцию, не сбивая их спиролеты, - обеспокоенно сказала Сериза. - Мы должны показать, что у нас мирные цели.
- Положитесь на меня, - ответил Оби-Ван. - Башня в пределах досягаемости. Стреляйте.
Слева к ним приблизился еще один корабль; откуда-то издалека, возможно, с даанской военной базы, взмыли сразу штук двадцать. Будто стая жужжащих насекомых, они ринулись наперерез звездолету. Оби-Ван прикинул их скорость - они двигались гораздо медленнее его. Он сможет держать корабль на ровном курсе достаточно долго, так, что Нильд и Сериза успеют прицелиться. Времени хватит...
Он открыл для Нильда панель управления огнем. Крепко упираясь ногами в дно звездолета, Нильд прицелился из лазерной пушки. Сериза ждала, не выпуская из пальцев рукоятки управления.
- Огонь! - крикнул Оби-Ван, проходя на бреющем полете прямо над сторожевой башней.
Сериза и Нильд выстрелили. Как только реактивные снаряды вышли из жерл пушек, Оби-Ван включил моторы на полную мощность и взмыл над спиролетом, нацелившимся ему в левое крыло. Вслед звездолету вылетел залп из бластера. Выстрел зацепил крыло, но не смог повредить корабль.
Ракеты и Нильда, и Серизы напрямую ударили в башню. Днище звездолета задрожало под отзвуками докатившейся взрывной волны. Спиролет, застигнутый взрывом, бешено закачался, пилот изо всех сил налег на рычаги, пытаясь удержать машину на курсе. Защитное поле затрепетало, вспыхнуло и распалось дождем голубоватых энергетических атомов.
Оби-Ван, Сериза и Нильд радостно зааплодировали, и падаван заложил вираж, огибая следующую башню. Теперь военные планеры были совсем рядом.
- Семь, - сказала Сериза, пересчитав корабли. Ее лоб пересекли тревожные морщины. - Справимся, Оби-Ван?
- Справимся, если будем действовать быстро. Сумеешь целиться сверху вниз? - спросил Оби-Ван, поднимаясь на высоту, недоступную спиролетам.
Сериза усмехнулась:
- Конечно, смогу.
Нильд развернул лазерную пушку.
- Заходи на цель.
Оби-Ван выжал из моторов полную мощность. Звездолет на максимальной скорости ринулся с небес вниз. Оби-Ван понимал, что, с технической точки зрения, он идет слишком низко для такой скорости, но знал, что сумеет справиться с управлением. И в кресле второго пилота не было старшего наставника, который напоминал бы ему о правилах звездной навигации, предупреждал об опасности. Мальчика захлестнул бешеный восторг. Впервые в жизни он ни перед кем не отвечал. На борту этого корабля не действовали правила джедаев, не царила высшая мудрость.
На спуске он лавировал зигзагами, выжимал из корабля всю маневренность, на какую тот был способен. Спиролеты, паля из пушек, бросились врассыпную, чтобы не столкнуться с обезумевшим звездолетом. Полагаясь на Силу, позволяя ей вести его, Оби-Ван увертывался от самых опасных выстрелов.
Но, когда он приблизился к башне, спиролеты осмелели. Один из них полетел прямо в лоб звездолету, целясь в упор.
- Готовься! - заорал Оби-Ван и в последний миг направил звездолет вниз, поднырнул под вражеский корабль и развернулся так, что сторожевая башня оказалась прямо перед прицелами лазерных пушек.
Нильд и Сериза выстрелили. Сторожевая башня взорвалась, брызнули во все стороны осколки стекла и металла. Оби-Ван направил звездолет вправо и на полной скорости взмыл вверх. Спиролеты в страхе метнулись прочь.
- Все живы? - осведомился Оби-Ван.
- Живы, только голова кружится, - ответила Сериза, вытирая пот со лба. - Вот это полет!
- Иди вдоль стены, - велел Нильд. - Будем одну за другой разрушать башни вдоль периметра.
Военные планеры бросились за ними в погоню, но им была недоступна высота, на которую поднялся, звездолет. Но дальше в погоню включилось еще больше кораблей. Возле каждой сторожевой башни Оби-Ван повторял тот же самый маневр с бегством на чрезмерной скорости, чтобы не столкнуться со спиролетами и уклониться от их огня. Главными преимуществами ребят были быстрота и маневренность звездолета, невероятная меткость Серизы и Нильда.
Они разрушали сторожевые башни одну за другой, а планеры не могли даже нагнать их. Два спиролета попытались взять Оби-Вана в клещи, но тот легко увернулся от них.
Когда на воздух взлетела последняя башня, трое друзей издали радостный крик. Сериза обняла Оби-Вана, Нильд похлопал его по спине.
- Дружище, я знал, что на тебя можно положиться! - воскликнул он и проверил прицел лазерной пушки. - У нас осталось еще много зарядов. Как ты думаешь, что, если мы разнесем Зал Памяти на молекулы?
Сериза нахмурилась.
- Сейчас? Нет, Нильд, пора возвращаться. Пока и дааны, и мелидийцы слабы, мы должны подтолкнуть их к мирным переговорам.
- И, кроме того, внутри могут оказаться люди, - напомнил Оби-Ван.
Сериза подняла глаза на Нильда.
- Мы решили, что добьемся мира без единой человеческой жертвы.
Нильд прикусил губу и выглянул из иллюминатора. Из звездолета была видна почти вся Зеава.
- Чем скорее мы уничтожим эти рассадники ненависти, тем скорее планета вздохнет свободно, - пробормотал он. - Терпеть не могу все их идеи.
- Понимаю, - сказала Сериза. - Я с тобой согласна. Но давай двигаться постепенно, шаг за шагом.
- Хорошо, - с неохотой согласился Нильд. - Но напоследок давайте сделаем вот что. Перед приземлением быстренько облетим земли за городом. Дейла ждет вестей, чтобы сообщить нашим друзьям о том, что сторожевые башни по периметру города уничтожены. Беспризорники за городом увидят нас и быстрее мобилизуются.
Оби-Ван сделал несколько расширяющихся кругов над предместьями столицы. Повсюду из деревень, из лесов и крестьянских домов ручейками выбегали дети. Они без промедления направлялись в Зеаву. Кое-кто ехал на побитых спиролетах или переделанных турботракторах. А те, кто шел пешком, построились в колонны и маршировали в военном порядке. Увидев над головой звездолет, они радостно кричали и махали руками. Но трое друзей ничего не слышали. Оби-Ван качнул крыльями в приветственном салюте.
На глазах у Серизы выступили слезы.
- Я никогда не забуду этот день, - проговорила она. - И не забуду всего, что ты сделал для нас, Оби-Ван Кеноби.

Глава 16

Куай-Гон проснулся спозаранку и сразу же посмотрел на Таллу. Она крепко спала. Вот и хорошо. Пока он не доставит ее на Корускант, сон для нее - лучшее лекарство.
Он видел, что Оби-Ван куда-то исчез вместе с Нильдом и Серизой. Наверное, захотел прогуляться с друзьями напоследок. Куай-Гон решил промолчать. Он понимал, что мальчику тяжело расставаться с новыми знакомыми.
И к тому же у него были свои планы. Он попросил тихую девочку по имени Роэнни присмотреть за Таллой. Потом, пока все Молодые спали, утомленные вчерашним празднованием победы, пошел через туннели сложным маршрутом, который нанес на карту накануне ночью.
Когда он поднялся на поверхность в пустынном уголке двора близ границы мелидийского и даанского секторов, было еще темно. В темно-синем небе, чуть посеревшем у горизонта, мигали редкие звезды.
Куай-Гон подождал в темном переулке, пока не убедился, что люди, приглашенные им на тайную встречу, собрались все до единого. Потом неторопливо направился к разбомбленному зданию в конце переулка.
Накануне ночью он через одного из Молодых направил записку к Вехутти. Куай-Гон просил организовать встречу между военными советами мелидийцев и даанов и указал, что эта встреча пойдет на пользу обеим воюющим сторонам. У него, Куай-Гона, есть сведения о Молодых, которые будут интересны для всех.
До последней минуты Куай-Гон не был уверен, явится ли хоть один из приглашенных. И он до сих пор не знал, не придет ли в голову одной из сторон захватить его в плен. Он шел на серьезный риск. Куай-Гон был готов к самому худшему. Но он понимал, что должен сделать последнюю попытку установить мир на Мелиде-Даан. Он видел отчаяние и горе на лице ученика. Он должен сделать этот шаг ради своего падавана.
У разбитого окна он постоял, прислушиваясь.
- И где же ваш джедай? - язвительно спрашивал чей-то голос. - Если это очередная гнусная проделка мелидийцев, то, клянусь священной памятью наших славных предков, мы отомстим.
- Вы хотите сказать, гнусная даанская проделка. - Куай-Гон узнал голос Вехутти. - На такие шутки способны только трусы, достойные своих бесславных предков. Только они могут под фальшивым предлогом заманить противника на переговоры. Не пройдет и секунды, как здесь будут наши войска.
- И что они сделают? Будут бросаться камнями? - насмешливо бросил еще один голос. - Ведь мелидийцы, испугавшись атакующих даанов, сами взорвали свои оружейные склады!
- А дааны, как последние лопухи, позволили Молодым похитить все оружие у них из-под носа! - огрызнулся Вехутти.
Куай-Гон понял, что пришло время войти. Он перелез через полуразрушенную стену. По одну сторону комнаты стояли члены военного совета мелидийцев в полном боевом облачении, в пластоидных бронежилетах. У противоположной стены выстроились дааны, одетые и экипированные точно так же. И на каждом человеке в обеих группах было множество шрамов от недавних ран. Кое у кого не хватало рук и ног, многие дышали через маски. Отличить враждующие стороны друг от друга было практически невозможно.
- Никаких шуток и уверток, - сказал Куай-Гон, выходя на середину комнаты. - И если мелидийцы и дааны будут сговорчивы, я не отниму у вас много времени.
На лицах даанов играли те же скептические улыбки, что и у мелидийцев. У злейших врагов была одна общая черта: недоверчивость.
- Какие же сведения о Молодых принесли вы нам? - нетерпеливо спросил Вехутти.
- И почему нас должно интересовать, чем занимается ребятня? - презрительно спросил старший даан.
- Потому что вчера они выставили вас всех в самом дурацком виде, - спокойно ответил Куай-Гон. Со всех сторон его обожгли полные ненависти взгляды. Куай-Гон подождал, пока стихнут возмущенные охи и вздохи, и продолжил: - И давайте посмотрим на дело с практической точки зрения: они похитили все ваше оружие. Они много раз просили о разоружении, но вы не послушались их. Несомненно, эти ребята умеют добиваться того, чего хотят.
- Да нам стоит только пойти к ним и отобрать обратно наше оружие, - презрительно воскликнул предводитель даанов, хрипя через дыхательную маску. - Все равно что отобрать леденец у малыша.
- Предупреждаю вас, - сказал Куай-Гон, обводя взглядом всех собравшихся одного за другим. - Не стоит недооценивать Молодых. Они учились воевать у вас. У вас же научились решительности. Но у них есть собственные идеи.
- Это и есть та самая новость, ради которой вы нас собрали? - проворчал старший даан. - Если так, я сыт по горло.
- Впервые в жизни я согласен с Гуэни, - сказал Вехутти, кивком указывая на даана в дыхательной маске. - Этот разговор - пустая трата времени.
- Настойчиво призываю вас передумать, - сказал Куай-Гон. - Если вы сформируете коалиционное правительство, то сможете взять в свои руки управление Зеавой, а следовательно, и всей планетой Мелида-Даан. В противном случае эту войну выиграют Молодые. И тогда они станут править вами, стариками. И, хотя цели их чисты, я боюсь, что добиваться этих целей они станут жестокой ценой.
Вехутти вместе с другими мелидийскими лидерами сердито направился к выходу.
- Объединиться с даанами? Ни за что!
За ним поспешно последовал Гуэни, словно не хотел, чтобы мелидийцы первыми покинули зал переговоров. Следом потянулись и другие дааны.
- Немыслимо!
Вдруг раздался оглушительный взрыв. Задребезжали стекла в немногих сохранившихся окнах. Дааны и мелидийцы переглянулись.
- Это надувательство! - заревел Вехутти. - Дааны напали на нас!
- Нет, это на нас напали коварные мелидийцы! - одновременно с ним закричал Гуэни. - Подлецы!
Куай-Гон подошел к окну и выглянул, но ничего не увидел. Пока он смотрел, тишину разорвал еще один взрыв. Он доносился со стороны даанского сектора. Но что же это такое?
В следующий миг на поясе у Гуэни загудел коммуникатор. Старший даан торопливо отошел в сторону, чтобы принять сообщение без посторонних ушей. Пока Гуэни, повернувшись спиной к комнате, слушал, Куай-Гона одолевало беспокойство. Сегодня утром Оби-Ван куда-то исчез. Куай-Гон надеялся, что его падаван не замешан ни в каких беспорядках. Он призвал Силу и попытался установить связь со своим учеником, но не почувствовал ничего. Совсем ничего. Ни горя, ни смятения, ни уверенности. Ответом была... пустота.
Гуэни вернулся к своим. На его лице был написан ужас.
- Мне сообщили, что в даанском секторе взорваны две сторожевые башни.
Один из даанских воинов схватился за оружие:
- Я так и знал! Гнусные мелидийцы...
- Нет! - хрипло перебил его Гуэни. - Это сделали Молодые.
Руки даана медленно опустились. Мелидийцы тоже схватились было за оружие, но передумали. Все разом взволнованно заговорили.
- Дети не могли додуматься до этого сами по себе! Им помогали вероломные мелидийцы! - закричал один из даанов.
- Лживые дааны всегда готовы обвинить нас, не имея в руках никаких доказательств! - закричал в ответ мелидиец.
Куай-Гон облокотился о подоконник и жцал, пока угаснет спор. Иногда полезнее всего бывает отойти в сторону, и пусть события разворачиваются сами собой.
Загудели коммутаторы. И мелидийцы, и дааны с искаженными ужасом лицами слушали сообщения своей разведки. Донесения поступали с обеих сторон. Одна за другой взрывались сторожевые башни. Сначала по периметру, затем в центре. Взрывы звучали все ближе. Наконец пала последняя из башен.
- Молодые со всех окрестностей целыми колоннами идут в Зеаву, - сообщил Гуэни. Его глаза округлились от изумления. - Город беззащитен. Открыт для любого вторжения извне. А они вооружены.
Мелидийцы и дааны переглянулись. Они наконец поняли, что перед ними встала серьезная проблема.
- Теперь вы понимаете, что должны объединиться? - тихо спросил Куай-Гон. - Молодые хотят только одного - мира. Вы можете дать им его. Разве вы не хотите восстановить свой город?
- Они говорят, что хотят мира, а сами развязывают войну, - презрительно воскликнул Вехутти. - Что ж, если они хотят войны - они ее получат. Наши предки смогут гордиться нами. Пусть мы и потеряли оружие, все равно мы не беззащитны.
- И у нас тоже осталось кое-что из оружия, - быстро подхватил даан. - Сегодня же должны прийти новые поставки с наших складов за городом.
- Они падут при первых же признаках сопротивления! - вставила женщина-мелидийка. - Мы пойдем с ними в бой и без труда победим.
- Но мы не пойдем в бой вместе с вами, - добавил Вехутти. - Мелидийцы способны одолеть их и без помощи гнусных даанов!
- Хоть раз в жизни не переоценивайте свои силы! - возмутился Куай-Гон. - У вас нет оружия. Нет воздушных сил. Ваша армия состоит из стариков, и те изранены. Подумайте о своих словах. Молодых тысячи и тысячи!
Обе стороны замолчали. Вехутти и Гуэни переглянулись. Сквозь пелену взаимного недоверия проглядывала готовность к капитуляции.
- Пожалуй, джедай прав, - с неохотой признал Гуэни. - Я вижу только один путь одолеть их. Мы должны объединить наши армии и оружие. Но повести нас в бой должен джедай.
Вехутти, подумав, кивнул:
- Только в этом случае мы можем быть уверены, что после окончания битвы дааны не повернут оружия против нас.
- Для нас это тоже единственная гарантия, - заявил Гуэни. - Мы не доверяем ни одному слову мелидийцев.
Куай-Гон покачал головой:
- Я прибыл сюда не за тем, чтобы вести вас в бой. Я хочу помочь вам найти дорогу к миру.
- О мире не может быть и речи! - крикнул Вехутти. - Молодые первыми развязывают войну!
- Но они же ваши дети! - закричал Куай-Гон, потеряв терпение. Тупое, жестокое упрямство обеих сторон вывело его из себя. Овладев собой, он спокойным голосом продолжил: - Лично я не стану убивать детей. У вас поднимется рука? - Он обернулся к Вехутти. - Где ваша дочь Сериза? Вы пойдете войной против родной дочери?
Вехутти побледнел. Его стиснутые кулаки разжались.
- Мой внук Рика ушел под землю, - тихо проговорил Гуэни.
- А я уже два года не видела мою Дейлу, - добавила женщина-мелидийка.
Другие дааны и мелидийцы тоже неуверенно замялись. Наступило долгое молчание.
- Хорошо, - сказал наконец Вехутти. - Если вы согласны выступить от нашего имени, мы пойдем на переговоры с Молодыми.
Гуэни кивнул:
- Дааны тоже согласны. Куай-Гон, вы правы. Мы не можем вести войну против собственных детей.

Глава 17

- Мы не станем с ними встречаться, - в ярости заявил Куай-Гону Нильд. - Я знаю, чего стоят их обещания. Они согласились на встречу, чтобы спровоцировать нас. Скажут нам, чтобы мы разоружились. А потом опять начнут воевать. Слишком легко они сдались. Если мы уступим, они сочтут нас слабыми.
- Они понимают, что вы загнали их в угол, - возразил Куай-Гон. - И хотят вступить в переговоры. Нильд, вы одержали победу. Сумейте же воспользоваться ею.
Сериза скрестила руки на груди.
- Куай-Гон, если бы мы вели себя как дураки, то не одержали бы никаких побед.
Куай-Гон со вздохом отвернулся. С самого своего возвращения он вел спор с Серизой и Нильдом. Безрезультатно. Он никак не мог убедить их.
Оби-Ван сидел за импровизированным столом и смотрел. Он не высказывал своего мнения, не старался разубедить Серизу или Нильда. Куай-Гон с удивлением заметил это. Оби-Ван горячо желал мира на этой планете. Почему же сейчас он отступил? Джедай еще раз попытался вступить с контакт с падаваном при помощи Силы. И опять ощутил пустоту.
Подземный зал, где расположились Молодые, был переполнен - на помощь к ним собрались тысячи подростков из окрестностей. Еще больше осталось наверху, они бродили по паркам и площадям. Молодые мобилизовали силы, принесли с собой еду, какая у них была, и наладили снабжение продовольствием. На то, чтобы накормить всех, уйдет целый день, но ребята твердо вознамерились добиться успеха.
- Как вы взорвали сторожевые башни? - с любопытством спросил Куай-Гон Нильда и Серизу. Этот вопрос волновал его с самого начала. - Их можно разбомбить только с воздуха. Но спиролетам такая задача не под силу. Для этого нужен...
Куай-Гон замолчал и обернулся к Оби-Вану. Ученик медленно отодвинул стул. Ножки со скрежетом царапнули каменный пол. Оби-Ван встал. Не тушуясь, не отводя глаз, он твердо встретил суровый взгляд учителя.
- Значит, это сделал ты, - произнес Куай-Гон. - Взял звездолет. Взял его, зная, что это единственное средство, на котором мы можем покинуть планету. Взял, зная, что для Таллы это последняя надежда.
Оби-Ван кивнул.
Сериза и Нильд потрясение переводили взгляд с одного джедая на другого. Сериза хотела что-то сказать, но передумала. Отношения между учителем и учеником касались только их двоих - и больше никого.
- Оби-Ван, пойдем со мной, - коротко приказал Куай-Гон.
Он провел Оби-Вана в соседний туннель, где они могли поговорить наедине, и помолчал немного, собираясь с мыслями. В этом разговоре не было места обиде. И все-таки она горячей волной вздымалась в душе у Куай-Гона. Мальчик обманул его доверие.
Куай-Гон не знал, что сказать. Его захлестнул водоворот эмоций. Сделав над собой усилие, джедай призвал на помощь все навыки, усвоенные в Храме. Согласно правилам джедаев, он должен отругать ученика. И сначала описать все последствия его нарушения. Такова была обязанность учителя - изложить все происшедшее беспристрастно, не выдавая собственного суждения.
Радуясь, что вспомнил подходящее правило, Куай-Гон глубоко вздохнул.
- Тебе было сказано, что мы не можем вставать ни на чью сторону.
- Да, - спокойно ответил Оби-Ван. Обязанностью падавана было без споров признавать свою вину.
- Тебе было сказано, что мы должны быть готовы к отлету в любую минуту.
- Да, - ответил Оби-Ван.
- Тебе было сказано, что наша первейшая забота - благополучие Таллы. И все-таки ты поставил под угрозу ее здоровье и жизнь, забрав для опасного предприятия наше единственное средство транспорта.
- Да, - признал Оби-Ван.
Куай-Гон болезненно поморщился:
- Своим поступком ты не только поставил под угрозу жизнь Таллы, но и помешал ходу мирного урегулирования на Мелиде-Даан.
Оби-Ван впервые заколебался:
- Я как раз старался помочь этому процессу...
- Таково твое представление, - возразил Куай-Гон. - Но тебе было приказано не так. Твой учитель и магистр джедаев Йода решили, что вмешательство джедаев на нынешней стадии может настроить против нас и мелидийцев, и даанов и тем самым приостановить мирный процесс. И тебе это было сказано. Это верно, падаван?
- Да, - признался Оби-Ван. - Это верно.
Куай-Гон помолчал. Он готовился донести до ученика древнюю мудрость отношений между джедаем и его падаваном. Рассказать о правилах, выработанных тысячелетиями. О том, что обет покорности для падавана - не подчинение слабого сильному, а путь к мудрости и смиренной, верной службе. О том, что его цель - не наказать Оби-Вана и даже не научить его уму-разуму, а помочь мальчику выйти на собственную дорогу, поддержать его на трудном пути до тех пор, пока он сам не созреет для участи рыцаря-джедая.
- Мне все равно, - заявил Оби-Ван, прервав его размышления.
- Что тебе все равно? - удивленно спросил Куай-Гон. Обычно падавану после признания своей вины полагалось хранить молчание и ждать, пока мастер не решит, каков же будет следующий шаг.
- Пусть я нарушил законы, мне все равно, - повторил Оби-Ван. - Нарушить их было правильно.
Куай-Гон глубоко вздохнул:
- А обмануть мое доверие - это тоже было правильно?
Оби-Ван кивнул:
- Простите. Но я считаю - да, правильно.
Слова Оби-Вана пронзили сердце Куай-Гона, как острый кинжал. Он внезапно понял, что с самого начала, с того дня, как Оби-Ван стал его учеником, он ждал этой минуты. Ждал, что падаван его предаст. Нанесет удар в спину. Ожесточал свое сердце, готовился встретить предательство.
Но так и не подготовился.
- Куай-Гон, вы должны понять, - тихо заговорил Оби-Ван. - Здесь я нашел нечто очень важное для меня. Всю жизнь мне говорили, что правильно, а что нет, как поступать, а как не надо. Мне указывали путь. Это великий дар, и я благодарен за все, чему меня научили. Но здесь, в этом мире, все абстрактные рассуждения, которым меня учили, вдруг воплотились во что-то реальное, конкретное. В такое, что можно увидеть. В настоящее дело. - Оби-Ван указал рукой на штаб Молодых. - Мне кажется, эти люди - мой родной народ. Их дело - мое дело. Оно зовет меня. Я никогда не испытывал ничего подобного.
Изумление Куай-Гона сменилось горем и злостью на себя. Оби-Ван уходит от него. Ему самому давно следовало сделать первый шаг навстречу. Не забывать, что Оби-Ван - всего-навсего мальчик.
Он заговорил, осторожно подбирая слова:
- Да, положение на планете сложилось такое, что сердце разрывается. Нелегко бросить все здесь, повернуться и уйти. Вот почему я и сделал попытку до отлета наладить отношения между стариками и Молодыми. Но сейчас, падаван, мы должны уйти.
Лицо Оби-Вана стало каменным.
- Оби-Ван, - мягко сказал Куай-Гон. - Все, что ты здесь нашел, у тебя уже есть. Ты джедай. Тебе нужно только одно - уйти подальше и поразмышлять.
- Мне не над чем размышлять, - сквозь зубы ответил Оби-Ван.
- Что ж, ты сделал свой выбор, - проговорил джедай. - Но все-таки ты должен сопровождать меня в Храм. Мне нужно забрать в городе кое-что для Таллы. Собирай вещи. Когда я вернусь, будь готов к отлету.
Он зашагал обратно к главному туннелю. Оби-Ван не сдвинулся с места.
- Пойдем, падаван, - сказал учитель.
Оби-Ван неохотно поплелся вслед за ним.
Душа Куай-Гона наполнилась беспокойством. В Оби-Ване появился какой-то закрытый уголок, куда не проникали никакие слова. Он никогда раньше не ощущал этого в своем ученике. Мальчику будет полезно вернуться в Храм, почерпнуть мудрости у магистра Йоды. Атмосфера спокойствия поможет Оби-Вану восстановить душевное равновесие.
Вдруг из главного туннеля донеслись крики, грохот, топот бегущих ног. Куай-Гон ускорил шаг, бросился бежать. Оби-Ван не отставал.
К ним подбежал Нильд.
- Предложение о переговорах было обманом. Старики напали!

Глава 18

В туннелях царила сумятица. Все коридоры были забиты детьми, в отчаянии спасавшимися от жестокой битвы, которая разгорелась наверху. Многие были ранены, другие торопились вооружиться и вернуться в бой. Сотни Молодых были застигнуты врасплох в открытых парках и на площадях. Они нуждались в подкреплении.
- Нам нужны врачи. И надо наладить передачу оружия наверх, - сказала Сериза.
- Мы должны ответить ударом на удар! - воскликнул Нильд.
Оби-Ван поспешил к Серизе и Нильду. Лица всех троих были искажены болью. Хорошо, что падаван помогает им, пока он здесь.
Но они должны немедленно увезти с этой планеты Таллу. Теперь эта задача становилась безотлагательной.
Куай-Гон поспешил к женщине. Талла сидела и внимательно прислушивалась к тому, что происходит вокруг.
Куай-Гон присел на корточки рядом с ней:
- Я собирался вернуться в город, раздобыть для тебя побольше лекарств и нанять планер, но теперь, боюсь, это невозможно. Разгорелась война, и мы должны улететь немедленно.
Она кивнула:
- Не волнуйся, Куай-Гон. Я уже могу идти сама. Твое лекарство помогло. Я дойду, если ты меня поведешь.
Куай-Гон наклонился собрать вещи. Они с Оби-Ваном потеряли свои рюкзаки, но за последние дни ему удалось отыскать кое-что из своих пожитков. Он сложил вещи в мешок, который дала ему Сериза.
Он обернулся, чтобы позвать Оби-Вана, но мальчик уже исчез.
Серизы и Нильда тоже не было. Куай-Гон выронил мешок и обыскал соседние туннели. Заглядывал все дальше и дальше, но безуспешно. Поиски были пустой потерей времени. Оби-Ван, наверное, поднялся на поверхность вместе с Нильдом и Серизой.
Может быть, мальчик решил, что Куай-Гон, как и сказал, пойдет наверх добывать медикаменты. В таком случае Оби-Ван, скорее всего, будет ждать Куай-Гона около звездолета. Мальчик опять ослушался, но Куай-Гон не сомневался: падаван придет к звездолету.
В любом случае время терять было нельзя. Куай-Гон подхватил мешок, помог Талле подняться и зашагал по туннелям к окраине Зеавы.
* * *

Оби-Ван, Сериза и Нильд поднялись на поверхность. Городские парки заволокло дымом, отовсюду слышались выстрелы и крики. Трое друзей присели на корточки за разрушенной стеной и огляделись. Над головой кружили звездолеты, они поливали огнем из пушек парк, где собрались Молодые. Ребята бегали сломя голову, ища укрытия, пытались подстрелить боевые корабли из тяжелых ручных минометов. Но звездолеты держались вне досягаемости выстрелов.
- Они зря тратят боеприпасы! - закричал Нильд.
- Наверно, солдаты прилетели на звездолетах с другой базы, - предположила Сериза. - А может, прятались где-нибудь, в месте, о котором мы не знали. Но нам с земли их не отогнать!
Оби-Ван ухватился за стену. Над ними низко, на бреющем полете прошел звездолет. Из переднего ствола вылетели яркие частые вспышки. Траву прорезал огонь бластеров. Девочка, совсем маленькая, метнулась в укрытие. Но другому мальчику не повезло. Выстрел попал ему в ногу, он упал. Оби-Ван хотел прийти на помощь, но не успел: друг мальчика оттащил его в безопасное место. В душе Оби-Вана вскипела злость. Эти негодяи стреляют в беззащитных детей!
Сериза крепко зажмурила глаза. Ей было невыносимо видеть это побоище.
- Мы должны их остановить, - снова и снова повторяла она.
- Звездолетов только три, - заметил Оби-Ван, окидывая взглядом небо.
- На наш век хватит, - мрачно откликнулся Нильд. - Мы должны организоваться. Если ничего не предпринять, они прогонят половину наших из города!
Нильд обернулся к Оби-Вану:

Предыдущая страница 5 Следующая страница


Планета войн 6

- Друг, нам снова нужен твой звездолет. Мы должны сразиться с ними в воздухе. С твоим мастерством мы легко расстреляем их, как взорвали сторожевые башни.
Пораженный Оби-Ван не мог произнести ни слова.
- Но вы же сказали, что не будете еще раз просить меня пойти наперекор приказам Куай-Гона, - сказал он наконец.
- Оби-Ван, все переменилось, - умоляюще произнесла Сериза. - Посмотри, что творится вокруг. Гибнут дети. Мы потеряем все, чего достигли, если не сразимся с ними в воздухе. - По щекам Серизы заструились слезы. - Пожалуйста.
В ушах у Оби-Вана звенели крики перепуганных детей. Хотя за стеной его не мог достать огонь со звездолетов, ему казалось, что выстрелы прошивают его тело насквозь. Его душа разрывалась. Все, что он знал, все, что считал серьезным и важным, было поколеблено. Учение джедаев, разбитое на куски, валялось у его ног. Оно ничего не значило по сравнению с тем, что происходило вокруг.
Совсем рядом взорвалась протонная торпеда. Оби-Ван стиснул зубы. В воздух взметнулись комья земли, на головы им посыпался песок.
- Оби-Ван! - закричал Нильд. - Решайся скорее! Выбирай!
По грязным щекам Серизы, оставляя белесые следы, текли крупные слезы. Она ничего не говорила. Только плечи вздрагивали, как у обиженного ребенка. Неподалеку закричал от боли какой-то малыш.
Оби-Ван понял: он уже сделал свой выбор. Он не мог повернуться спиной к их страданиям. Не мог покинуть друзей в беде. Даже если ради них он потеряет все, что у него есть. Он отдаст и это, и еще гораздо больше.
- Я вернусь, - пообещал Оби-Ван и убежал.

Глава 19

Падаван бежал, не останавливаясь. Надо добраться до звездолета раньше Куай-Гона. Он не хотел идти на открытое столкновение с учителем. Что делать, если Куай-Гон попытается его остановить? Он отбросил эту мысль. Надо, непременно надо прийти туда первым. Талла замедлит продвижение Куай-Гона.
Но он недооценил решительность и быстроту двух рыцарей-джедаев. Сбегая вниз по тропинке, ведущей через каньон, он издалека увидел, как Куай-Гон убирает последние из ветвей, которыми был накрыт звездолет. Талла, наверное, уже на борту.
Куай-Гон заметил мальчика, и Оби-Ван замедлил шаг. На лице учителя мелькнуло радостное облегчение. Куай-Гон решил, что мальчик вернулся, чтобы лететь вместе с ним обратно в Храм. Рыцарь выжидающе стоял у трапа.
Но Оби-Ван не дал Куай-Гону заговорить. Ему невыносимо было бы услышать слова приветствия.
- Я здесь не для того, чтобы лететь обратно, - с ходу выпалил он. - Я пришел взять звездолет.
Радостная улыбка на лице Куай-Гона поблекла. Черты лица застыли.
- Талла уже на борту, - ответил учитель. - Я везу ее на Корускант.
- Я верну корабль, - пообещал Оби-Ван. - Он нужен мне немедленно, но ненадолго. Подождите здесь...
- Нет, - рассерженно ответил Куай-Гон. - Нет, падаван. Я не стану облегчать для тебя предательство. Если решишься на такой шаг, знай, что он труден.
Ни один из них не сдвинулся с места. Но все-таки Оби-Ван понял, что Куай-Гон готов драться. Так же, как и он сам. Вокруг них клубилась Сила, но она была ни светлая, ни темная - просто растревоженная. Оби-Ван попытался призвать ее на помощь, но не смог. Он будто бы старался удержать в ладони горсть мелкого песка, но тот неумолимо утекал сквозь пальцы.
Ничего другого не оставалось. Вокруг Оби-Вана шел к погибели целый мир. Он должен его спасти. Для этого нужно драться с Куай-Гоном.
Оби-Ван достал световой меч. Куай-Гон помедлил долю секунды. Но двигался он быстрее, поэтому мечи вспыхнули в руках джедаев в один и тот же миг.
В сероватом утреннем свете ярко заблестел зеленый луч в руках Куай-Гона. Оби-Ван чувствовал, как меч пульсирует в его руке. Куай-Гон не сводил глаз с Оби-Вана.
Страшный миг настал. Теперь нужно сделать шаг вперед и бросить вызов учителю. Сделать хоть одно движение, которое будет истолковано как сигнал к атаке. И вспыхнет бой.
Оби-Ван встретился глазами с Куай-Гоном и увидел в них ту же муку, какая терзала его самого. Внутри у мальчика что-то надломилось, прежняя решимость медленно покинула его. Он не может вступить в бой с учителем.
Оба джедая одновременно опустили оружие. С тихим жужжанием световые мечи погасли.
Наступила такая тишина, что Оби-Ван услышал, как завывает ветер в глубоком ущелье.
- Выбирай, Оби-Ван, - тихо сказал Куай-Гон. - Можешь лететь со мной, можешь остаться. Но знай: если останешься, ты больше не джедай.
Больше не джедай. Готов ли он к этому, самому тяжелому, шагу? Неужели он до этого дошел?
Оби-Ван молчал. Ему казалось, что прошла вечность. Время остановилось. Неужели это происходит на самом деле? Он умолял Куай-Гона взять его к себе в падаваны, мечтал учиться у него, стремился защищать его и поддерживать, а теперь обнажил против него меч. Этого не может быть. Как он здесь очутился? Что делает?
Но тут в своей смятенной душе он увидел горящие решимостью глаза Серизы, услышал полные жара слова Нильда. Ощутил запах дыма и битвы, услышал отчаянные крики раненых детей. Увидел баррикады на улицах, стариков, ослепленных ненавистью, не замечающих, что они уничтожают свою планету, убивают свое будущее. Убивают собственных детей.
Он мог бы рассказать Куай-Гону о битве, которая идет в эти минуты на улицах города. Мог бы попробовать. Но он уже пытался. Куай-Гон прав. Надо выбирать.
Оби-Ван ухватился за каменное ядро своей убежденности и почувствовал, что смятение в его душе отступает. Здесь, на Мелиде-Даан, он столкнулся с реальностью, которая оказалась сильнее, чем все науки Храма.
- Здесь я нашел нечто более важное, чем кодекс джедаев, - медленно произнес Оби-Ван. - Дело, за которое стоит не только сражаться, но и умереть.
Оби-Ван протянул Куай-Гону световой меч.
- Можете лететь, Куай-Гон Джинн. Я остаюсь.
Этими словами он будто наотмашь хлестнул Куай-Гона по лицу. Тот поморщился, словно от боли. Не произнося ни слова, посмотрел на световой меч Оби-Вана в своей руке. Могучее тело рыцаря-джедая сотрясалось в мучительной внутренней борьбе.
Оби-Ван нанес учителю страшную рану. Мальчику до смерти захотелось взять свои слова обратно. Но поздно. Слово вылетело - не поймаешь. Он говорил искренне.
Куай-Гон не поднял на него глаз. Не сказал ни слова. Повернулся и пошел к трапу, поднялся в звездолет.
Оби-Ван отступил на шаг. Включились мощные ракетные двигатели. Звездолет плавно оторвался от дна ущелья и мгновенно взмыл в верхние слои атмосферы.
Оби-Ван долго стоял и смотрел вслед, пока звездолет не исчез из виду. Потом повернулся и пошел. Он шел по тропе через ущелье, обратно в Зеаву, к друзьям, к новой жизни.
Его ждали Сериза и Нильд.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 1)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 4)
  • Глава 14 (Страница 4)
  • Глава 15 (Страница 4)
  • Глава 16 (Страница 5)
  • Глава 17 (Страница 5)
  • Глава 18 (Страница 5)
  • Глава 19 (Страница 6)


Джуд Уотсон

Планета войн

Цикл: "Ученик Джедая" - 5

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin