Джуд Уотсон, Шейн Дикс - Осажденный Храм

1 Джуд Уотсон, Шейн Дикс

http://eu.swcomics.com
Оригинал: Jude Watson, “The Captive Temple”
Перевод: О. К. Корчангина

Глава 1

Изменения, произошедшие в Храме Джедаев, поразили Оби-Вана Кеноби еще до того, как он вошел в Храм. Обычно он был местом медитации и обучения, и тишина часто прерывалась звуками тихого смеха из-за закрытых дверей, взволнованными голосами детей, слабым звуком брызгающих фонтанов.
Но теперь, думал Оби-Ван, спокойствие ушло, тишина казалась зловещей. Словно это была не тишина каждодневных дел, а осторожное молчание убежища под осадой.
Оби-Ван стоял со своим бывшим Учителем Куай-Гоном Джинном перед закрытой дверью комнаты Совета Джедаев, в любой момент их могут призвать внутрь. Они были срочно возвращены в Храм по ошеломляющей причине - атаке на жизнь Магистра Йоды.
Оби-Ван взглянул на Куай-Гона. Со стороны казалось, что Куай-Гон владеет своим обычным самообладанием. Но Оби-Ван знал его лучше и чувствовал тщательно скрываемое острое страдание.
Храм тщательно охранялся. Как всегда он был полностью закрыт для посторонних. Но теперь даже Рыцари Джедаи были обязаны оставаться вне Храма до дальнейших распоряжений. Все приезды и отъезды сопровождались наставлениями, и никому не было позволено покинуть Храм, исключая самые неотложные миссии. Даже, хотя большинство джедаев знали Куай-Гона в лицо, и он и Оби-Ван перед входом с уровня космопорта в Храм подверглись сканированию.
Пальцы Куай-Гона легко постучали по рукоятке его светового меча, затем остановились. Его лицо разгладилось, Оби-Ван знал, что Куай-Гон воспользовался Силой, чтобы найти средоточие спокойствия. Оби-Ван старался контролировать свое собственное беспокойство. Его сжигали вопросы и предположения, но он не осмелился прервать молчание.
Отношения между ним и его бывшим Учителем были натянутыми с тех пор, как Оби-Ван решил, что он не может дальше быть падаваном Куай-Гона. Он отрекся от учения джедаев, чтобы помочь Молодым - молодому поколению Мелида-Даан - принести мир на их планету. Оби-Ван уже понял, что сделал ошибку. Он был и оставался джедаем. И все, чего он хотел теперь - вернуться обратно в орден Джедай и быть снова падаваном Куай-Гона. Куай-Гон сказал Оби-Вану, что простил его за то, что он оставил орден Джедаев. Но если Куай-Гон на самом деле простил его в своем сердце, почему между ними теперь было это неловкое молчание?
Куай-Гон был скрытным человеком, но Оби-Ван надеялся увидеть в глазах бывшего Учителя хотя бы немного уважения и теплоты, которые он видел раньше, и которые и раньше были так же редки как его улыбки.
Оби-Ван знал, что однажды его вызовут в Комнату Совета и его собственная судьба решиться. Его сердце трепетало при мысли, что, возможно, Совет уже проголосовал за принятие его обратно. Он говорил Йоде, что он глубоко сожалеет о принятом решении, и надеялся, что Йода приведет в оправдание на Совете его положение.
Оби-Ван провел рукой по лбу. От усиливающегося беспокойства он вспотел. Или было в Храме теплее, чем обычно?
Он был готов задать Куай-Гону все беспокоящие его вопросы, когда дверь в комнату Совета открылась. Оби-Ван вошел в комнату позади Куай-Гона. Двенадцать членов Совета сидели в креслах, образуя полукруг. Серый свет заполнял комнату из больших окон, в которые обозревались белые башни и шпили Корусканта. Снаружи скопления облаков выглядели как тонкие металлические листы. Изредка мелькали серебристые обшивки кораблей, да крылья космических судов, отражающие солнечные лучи, кратковременно разделяли эти листы.
Оби-Ван был в комнате Совета только несколько раз. Он всегда трепетал от глубины Силы здесь. Так много Магистров Джедаев в одном месте, что воздух казался заряженным.
Его глаза увидели Йоду. Он с облегчением увидел Магистра Джедая сидящим на своем обычном месте, показывающим спокойствие и здоровье. Пристальный взгляд Йоды прошел сквозь него неопределенно, затем сфокусировался на КуайГоне. Оби-Ван почувствовал приступ тревоги. Он хотел, чтобы взгляд Йоды был более успокаивающим.
Куай-Гон занял свое место в центре комнаты, Оби-Ван присоединился к нему. Старший член Совета - Мэйс Винду - не стал терять время на вступительные слова. - Мы благодарим вас за прибытие, - сказал он в своей величественной манере. Потом тревожно нахмурил брови. - Будем искренни, это происшествие шокировало нас. Магистр Йода, по привычке, поднялся медитировать в Зал Тысячи Фонтанов. До того, как он достиг подвесного моста, он почувствовал волнение темной стороны Силы. Он замешкался, прислушиваясь к Силе, и в это мгновение взорвалось установленное под мостом устройство. Намерение было убить Йоду. Но, к счастью, его не так легко обмануть.
Мэйс Винду сделал паузу. Общее содрогание, казалось, прошло сквозь каждого, находившегося в комнате Совета. Так много зависело от мудрости Йоды.
- Мэйс Винду, здесь по-прежнему с тобой я, - Йода сказал кротко. - Пребывать на имеющемся не должны мы. Сфокусироваться на решении нужно нам".
Мэйс Винду кивнул головой. - Магистр Йода увидел мерцание, словно кто-то в мантии для медитации спешил прочь от места взрыва. Этот человек скрылся под водопадом и исчез во вспененной воде.
- Сильным в темной стороне он был. - Сказал Йода, кивая головой.
- Мы знаем, что Брук Чан покинул Храм с тех пор, как вы открыли, что он был виновен в кражах, - сказал Мэйс Винду Куай-Гону. - Мы не известно еще, с кем он был в союзе. Мы только знаем, что в Храме есть незваный гость.
- Обнаружил ли он себя снова? - спросил Куай-Гон.
- Нет, - ответил Мэйс Винду. Он дотянулся до листа данных на ручке своего кресла. - Только что этим утром один из учеников нашел вот это. Оно было оставлено снаружи комнаты медитации.
Куай-Гон взял лист данных из протянутой руки Мэйс Винду. Он прочитал его, затем передал Оби-Вану.
ОБДУМАЙТЕ ЭТО, МАГИСТРЫ: В СЛЕДУЮЩИЙ РАЗ Я НЕ ПОТРЕПЛЮ НЕУДАЧИ.
Мэйс Винду положил свои руки на подлокотники. - Естественно, это стало центром обсуждения и дискуссии. Мы чувствуем, что за всем этим стоит темная сторона. Темная сторона и появление захватчика стояли во главе саботажа нашей центральной структуры управления. Вы можете заметить, что воздух стал теплее. Мы озадачены проблемой с воздухоохлаждающей установкой. Каждый раз, как Миро Дарун фиксирует неисправность в технических центрах, выявляются другие расстройства функций еще где-нибудь. Есть также различные проблемы с системами освещения и связи в некоторых флигелях Храма. Миро задавлен проблемами, и не в состоянии поддерживать функционирование систем в исправном состоянии.
Оби-Ван был в недоумении. Мэйс Винду не взглянул на него ни разу в течение брифинга. Зачем он был здесь? Технически он не был джедаем, поскольку Совет не предложил взять его обратно. И он определенно не был больше падаваном Куай-Гона.
В этот момент каждое лицо на Совете Джедаев повернулось к нему. Мэйс Винду очень внимательным взглядом изучил его лицо. Оби-Ван всячески старался вспомнить учение Джедаев о самообладании. Это было не легко делать стоя перед двенадцатью Магистрами Джедаями. И пронизывающий взгляд Мэйса Винду был наиболее суровым из всех. Его темные глаза заставляли тебя чувствовать, что он смотрит прямо в твое сердце, выискивая скрытые чувства, такие, какин ты даже не сознавал, что у тебя есть.
- Оби-Ван, мы надеемся, что ты сможешь предугадывать интуицией, что Брук Чан может и будет делать. - сказал Мэйс Винду.
- Я не был его другом, - сказал Оби-Ван удивленно.
- Ты был его соперником, - сказал Мэйс Винду. - Это может быть даже более ценным для нас.
Оби-Ван был в затруднении. - Но я не знаю Брука достаточно хорошо. Я знаю, как он может двигаться в дуэли на световых мечах. Но не то, что у него на уме или в сердце.
Никто ничего не сказал. Оби-Ван старался не выдать своего опасения. Он еще раз разочаровывал Магистров Джедаев. Посмотрев вокруг, он не встретил ни одного дружеского взгляда.
Даже Йода не дал ему взгляда одобрения. Оби-Ван хотел вытереть свои влажные ладони о свою тунику, но он не посмел.
- Конечно я буду делать все, чем я могу помочь. - добавил он быстро. - Скажите, что вы хотите, чтобы я сделал. Я могу поговорить с его друзьями.
- Не нужно, - прервал его Мэйс Винду. Он сплел свои длинные пальцы вместе. - Мы должны просить тебя не вмешиваться в дела Храма до тех пор, пока мы не попросим тебя действовать иначе, до другого решения Совета.
Оби-Ван испытал острую боль. - Храм - мой дом! - воскликнул он.
- Конечно, я охотно позволяю тебе остаться здесь до того, как твоя ситуация разрешиться, - сказал Мэйс Винду. Здесь еще много о чем стоит поразмыслить.
- Но есть реальная угроза Храму, - доказывал Оби-Ван. - Вам нужна помощь. И меня не было в течение этих краж. Я один из тех учеников, кого можно рассматривать в качестве подозреваемых. Кто-то может помогать Бруку, и я могу это разузнать.
Оби-Ван понял, что он опять совершил ошибку. Он должен был понять раньше, что решение Совета взять его обратно не базируется на факте, что он может быть использован ими в кризисе.
Острый взгляд Мэйса Винду обрезал его как лед. - Я думаю, что Джедаи могут управиться с поиском выхода из создавшейся ситуации без твоей помощи.
- Конечно, - сказал Оби-Ван. - Но я хочу сказать всем Магистрам Джедаям, что я чувствую огромное раскаяние за решение, сделанное мной на Мелида-Даан. Я чувствовал свою правоту в то время, но я смог понять, как неправ я был. Я не хочу ничего более, чем вернуть назад то, я прежде имел. Я хочу быть падаваном. Я хочу быть джедаем.
- Иметь снова то, что ты имел, не можешь ты, - сказал Йода. Изменился ты. Изменился Куай-Гон. Каждый момент изменяет тебя. Каждое решение.
Ки-Ади-Манди заговорил. - Оби-Ван, ты предал не только доверие Куай-Гона, но и доверие Совета. Ты, кажется, не признаешь это.
- Я признаю! - воскликнул Оби-Ван. - Я несу ответственность за это и… я сожалею.
- Тебе тринадцать лет, Оби-Ван. Ты не ребенок, - нахмурился Мэйс Винду. - Почему ты говоришь как ребенок? Сожаление не сделает так, что обида исчезнет. Ты вмешался во внутренние дела планеты без официального одобрения Совета Джедаев. Ты ослушался приказа своего Учителя. Учитель зависит от верности падавана, точно так же как Падаван зависит от верности Учителя. Если доверие разрушено, узы разбиваются.
Колкость слов Мэйса Винду заставила Оби-Ван вздрогнуть. Он не ожидал, что Совет будет так суров к нему. Он не мог смотреть в глаза Куай-Гону. Он взглянул на Йоду.
- Неясна твоя дорога, Оби-Ван, - сказал Йода с большой кротостью. Тяжело это - ждать. Но ждать должен ты, увидишь, твой путь откроется.
- Ты можешь идти, Оби-Ван, - сказал Мэйс Винду. - Мы должны поговорить наедине с Куай-Гон. Ты можешь идти в свою прежнюю комнату.

Глава 2

Это лучше, чем ничего, - подумал Оби-Ван. Он старался убедить себя в том, что сохранил свое достоинство, подчиняясь Совету. Но щеки его горели со стыда с тех пор, как он покинул комнату. Оби-Ван почувствовал облегчение, когда дверь скрипнула позади него. Он не мог смотреть в лицо Магистрам ни одной секунды больше. Никогда в своих ожиданиях он не думал, что его эта встреча пройдет так плохо.
Он увидел тонкую фигуру в конце холла. - Бент! - радостно закричал он.
- Я ждала тебя. - Бент пошла к нему на встречу, ее серебристые глаза засветились. Ее розовая чешуйчатая кожа ярко контрастировала с нежно голубой туникой.
- Так хорошо видеть друга, - сказал Оби-Ван.
Бент вгляделась в него. - Нет, в твоем случае, не хорошо.
- Это в любом случае не может быть плохо.
Она скользнула руками вокруг Оби-Ван и обняла его. Оби-Ван почувствовал запах соли и моря, единственный запах, который он всегда ассоциировал с Бент, из-за Бент даже соль пахла сладостью. Как Каламариан, она была амфибией, и нуждалась во влаге, чтобы жить. Ее комната была наполнена испарением, и она плавала в бассейне по несколько раз в день.
- Пошли, - прошелестела Бент.
Они не могли говорить здесь. Друзья опустились на лифте до уровня озера. Это было их специальное место. После долгих дней занятий и тренировок не было ничего, чтобы Бент любила больше, чем погрузиться в воду для долгого плавания. Оби-Ван часто присоединялся к ней, или иногда сидел на берегу, наблюдая за ее грациозными движениями под зеленой водой.
Они вышли из лифта и пошли по уровню к озеру, и казалось, что на поверхности планеты прекрасный солнечный день. Но они оба знали, что золотое солнце в голубых небесах были, на самом деле, серией осветительных ламп, установленных высоко в куполе потолка. Земля под их ногами была засажена цветочными кустами и покрытыми листьями деревьями.
Сегодня озеро была покинутым. Оби-Ван не увидел ни одного плавающего или гуляющего по многочисленным тропинкам вокруг озера.
- Учеников попросили оставаться в их комнатах, столовой, или комнатах медитации, если они не находятся в своих классах, - сказала Бент. - Но это не приказ, только просьба. Атака на Йоду сделала нас всех осторожными.
- Это было шокирующе, - сказал Оби-Ван.
- Ну, а ты? - спросила Бент. - Что сказал Совет?
Горечь поднялась в Оби-Ване. - Они не взяли меня обратно.
Бент выглядела пораженной. - Они это сказали?
Оби-Ван пристально посмотрел на озеро, его глаза горели. - Нет, не в этих словах. Но их позиция была очень суровой. Я должен ждать, говорят они. Бент, что мне теперь делать?
Она взглянула на него, ее большие серебристые глаза были полны сострадания. - Жди.
Он нетерпеливо отвернулся. - Ты говоришь как Йода.
Бент положила руку на его плечо. - Но Оби-Ван, то, что ты сделал было серьезным проступком. Не настолько серьезным, чтобы выгнать тебя навсегда, - добавила она быстро, затем заглянула ему в глаза. - Но Совету необходимо увидеть доказательство твоей искренности. Им нужно встретиться с тобой несколько раз. Они сострадательны, Оби-Ван, но весь орден Джедаев нуждается сейчас в защите. Это хорошо, что Совет сделал все именно так. Путь Джедая может быть труден, и Совет должен быть уверен, что твое служение абсолютно. Служение в каждом из нас должно быть абсолютно.
- Мое служение абсолютно, - сказал Оби-Ван свирепо.
- Как может быть Совет уверен в этом, и как в этом может быть уверен Куай-Гон? - спрашивала Бент с большой мягкостью. - За тебя говорит то, что прежде ты уже был связан с ним.
Гнев наполнил О-В, гнев и крушение надежд. Он знал, что Бент не хотела ранить его. Она смотрела на него теперь озабоченными, любящими глазами, боясь, что она обидела его.
- Я вижу, - сказал он кратко, - ты упрекаешь меня тоже.
- Нет, - сказала она спокойно. - Я говорю тебе, что это займет больше времени, чем ты желаешь, чтобы заняло, может быть намного больше времени, чем ты думаешь, что сумеешь вынести. Но Совет смягчится и увидит то, что вижу я.
- И что ты видишь? - спросил Оби-Ван, хмурясь. - Рассерженного мальчишку? Дурака?
- Джедая, - ответила она мягко, и это была лучшая вещь, которую она могла сказать.
Внезапно О-В был поражен мыслью. Что если Совет принял его обратно, а Куай-Гон - нет? Совет позволил ему остаться учеником в Храме, но ему было уже тринадцать лет и прошел срок быть выбранным Рыцарем Джедаем как падаван. Кто возьмет его, если не Куай-Гон? Он не хотел другого Учителя, думал Оби-Ван в отчаянии. Он быть падаваном Куай-Гона.
Оби-Ван не заметил, как они оказались на дальней стороне озера. Здесь была небольшая бухта, куда Бент любила переходить в брод. Она вошла в воду, улыбаясь прохладе, омывающей ее лодыжки.
- Расскажи мне о Мелиде-Даан, - попросила она. - Никто не знает, что произошло там. Что это было, что сделал ты, подчиняясь своим причинам, зачем покинул нас?
Оби-Ван застыл. Может быть, это был след улыбки на лице Бент, когда она задавала вопрос. Может быть - луч света, отражаемый водой, или ее серебристые глаза, смотревшие на него доверчиво. Может быть, жизнь в этот короткий момент, была так прекрасна, что ослепила его. Он не мог рассказать ей о Серазе. Так много жизни было вокруг него, как мог он говорить о смерти?
Оби-Ван неожиданно растерял слова. Он никогда прежде не испытывал трудностей, разговаривая с Бент. Но что мог он сказать?
На Мелида-Даан я увидел, как друг умер передо мной. Я видел, как жизнь в ее глазах трепетала и гасла. Я держал ее на моих руках. Потом другой любимый друг отвернулся от меня. Товарищи по армии предали меня. И я предал своего Учителя. Цепь предательств и смерть, что оставила отметину в моем сердце навсегда. Он не мог рассказать это никому. Рана лежала слишком глубоко в его сердце.
Когда все это закончится, я расскажу ей. Когда придет время.
- Давай лучше говорить о тебе, - сказал он, возвращаясь к предмету разговора. - Ты изменилась. Ты выросла, с тех пор как я тебя видел в последний раз?
- Может быть немного, - сказала Бент с удовольствием. Ее маленький рост всегда беспокоил ее. - И мне теперь одиннадцать.
- Скоро ты будешь падаваном, - подразнил ее Оби-Ван.
Бент не поддержала его шутливый тон. Ее глаза были серьезны, когда она кивнула головой. - Да. Йода и Совет думают, что я готова.
Оби-Ван был поражен. Так как она была небольшого роста и доверчивая, как ребенок, Бент всегда казалась моложе, чем была. Она всегда была младше его и его лучших друзей Рифта и Гарена Мулна. - Ты слишком маленькая, чтобы быть выбранной, - сказал он.
- Не возраст, а способности определяют точку поворота, - ответила Бент.
- Теперь ты снова говоришь как Йода.
Бент хихикнула. - Я цитирую Йоду.
- А что насчет Гарена? - спросил Оби-Ван.
- Гарен проходит дополнительное обучение пилотажу, - ответила Бент. - Йода думает, что его рефлексы особенно остры. Джедаю нужны пилоты для выполнения миссий. Он занимается своими уроками на симуляторе прямо сейчас, или он пришел бы увидеть тебя.
- А где Рифт? - спросил Оби-Ван с улыбкой. - В столовой?
Бент засмеялась. Их друг дресселианин был известен алчностью к еде. - Он был выбран как Падаван Бина Ибеса. Он на своем первом задании.
Оби-Вана пронзила острая боль. Итак, Рифт был теперь падаваном. Скоро им станет Бент. Гарен был избран для специальной миссии. Все его друзья двигались вперед, в то время как он топтался на месте. Нет, хуже, чем это. В то время, как он двигался назад. Он был первым, кто покинул Храм. Сейчас он словно стоял на посадочной платформе, махая рукой своим друзьям, когда они оправляются в свой путь.
Он отвернулся так, чтобы Бент не могла видеть тоски на его лице.
- А что Куай-Гон? - спросила Бент. - Знаешь ли ты, возьмет ли он тебя обратно, если Совет разрешит тебе вернуться?
Бент всегда могла добиться правды в споре. Когда она говорила, что у нее на сердце, она ожидала того же и от других.
- Я не знаю, - сказал Оби-Ван. Он нагнулся пополоскать руки в воде, стараясь спрятать свое лицо.
- Ты знаешь, я думала сначала, что он отталкивающий, страшный, - заметила Бент. - Я немного боялась его. Но потом я увидела, какой он тактичный. Я уверена, все наладится между вами.
- Я не знал, что ты так успела узнать Куай-Гона, - сказал Оби-Ван, удивляясь.
- О, да, - ответила Бент. - Я помогала ему и Талле в их расследовании, когда ты был на Мелида-Даан.
С любопытством Оби-Ван повернулся спросить ее, что она делала, но странный звук прервал его. Бент и Оби-Ван посмотрели на верх. Звук взрыва наполнил воздух.
Они пристально смотрели вверх. Сначала они увидели только то, что они должны были увидеть: яркое солнце в голубых небесах. Затем все случилось, казалось, за мгновение. Свет потускнел и внезапно какой-то объект уничтожил небо, вместо которого теперь можно было видеть только осколки. Обнажились каркасные формы блоков освещения. Часть горизонтального туннеля качалась высоко в воздухе.
- Это горизонтальный турболифт, - сказала Бент, ужасаясь. Он вот-вот упадет!
Оби-Ван увидел все в мгновение, но с ясностью медленной съемки. Турболифт двигался по верху горизонтально, проходя над озером и окружающими его тропинками. Обычно он скрыт от взгляда ослепительным светом гигантских осветительных панелей. Но часть лифта провалилась, повреждая панели освещения.
- Один из механизмов, должно быть, взорван, - предположил Оби-Ван. - Лифт весит на тросе.
- Этот турболифт связывает детские комнаты и центры присмотра за малышами со столовыми, - сказала Бент. Ее глаза были направлены на лифт. - Он мог быть полон детьми. - Она отвела глаза прочь.
- У меня нет моего комлинка, - сказал Оби-Ван быстро. - Он был поврежден на Мелида-Даан.
- Я пойду приведу помошь, - решила Бент. - А ты останься на случай… на случай, если он упадет.
Бент побежала. Оби-Ван знал, что она направляется к выходу с уровня озера. Он не отрывал глаз от турболифта. Ось слабо колебалась. В любой момент лифт мог погрузиться в озеро. Но он держался.
Оби-Ван не мог стоять рядом и ничего не делать. Он изучил каждую область над головой. Он увидел путаницу переходов. Если дети смогут выбраться из лифта, они могут спастись по переходам на уровень технической службы…
Мысль мелькнула в его голове, и он помчался к служебной двери, скрытой в листве. Он вскочил внутрь и нажал кнопку вертикального лифта. Ничего не произошло. Оби-Ван повернулся и увидел узкую лестницу наверх.
Оби-Ван начал забираться вверх, перешагивая через ступеньки. Его мышцы устали, так долго он забирался, но он не мог споткнуться.
Наконец, он пробрался на верхний уровень. Туннель вел к серии дверей, помеченных номерами: Б27, Б28, Б29 и так далее. Какая дверь ведет к переходу, ближайшему к поврежденному турболифту?
Оби-Ван остановился. Его сердце билось в бешеном темпе. Он хотел двигаться вперед, но понимал, что потеряет драгоценное время, если он не обдумает все до конца. Он пытался сориентироваться, вспоминая где висел турболифт. Затем он быстро побежал по туннелю мимо дверей до тех пор, пока не почувствовал, что он близко к тому месту, где должен быть лифт. Он нажал кнопку, дающую доступ к двери Б37. Дверь открылась, и он вошел на маленькую площадку.
Турболифт еще висел точно по середине громадного пространства. Если он последует по переходу, то он приведет его ближе к той части оси, которая была еще не повреждена.
Он сможет вырезать дыру своим световым мечом и изучить перила перехода наверху. Затем он поднимется на ось и пройдет короткую дистанцию до турболифта.
Если опора выдержит его вес…
О-В знал, что он должен сделать выбор. Двигаясь по переходу, он увидел, что Бент еще не появилась с помощью. Если лифта вышел из строя, возможно, в нем работала связь.
Он быстро двигался дальше по переходу. Массивные осветительные панели окружали со всех сторон. Поравнявшись с ними, он мог видеть отражение света в озере далеко внизу. Даже самые высокие деревья с этой высоты казались невероятно маленькими. Когда Оби-Ван достиг области оси, которая изогнулась ближе к переходу, он включил свой световой меч. Бережно и медленно он вырезал проход в оси. Затем он вернул световой меч на пояс.
Он поднялся на перила. Теперь не было ничего между ним и озером в сотне метров в низу. Он не слышал никакого шума из турболифта, но он чувствовал зыбь страдания и страха. Он чувствовал, что дети были пойманы в ловушку внутри лифта.
Оби-Ван шагнул на ось. Не двигаясь, он проверил свой вес. Ось не качалась и не издавала шума. Она держала его. Оби-Ван влез в шахту лифта, готовый спрыгнуть обратно, если она начнет раскачиваться, но она не двигалась.
Он должен двигаться медленно. Если он побежит, вибрация может оттолкнуть ось, и она оторвется. Оби-Ван старался не думать о темном озере внизу, не представлять, как запертые в лифте дети падают вниз. И он начал идти. Шахта была темной, и он активировал свой световой меч для освещения пути. Впереди он мог видеть громоздкую форму турболифта.
Приближаясь ближе, он услышал глубокий голос воспитателя Джедая и редкий ропот детей.
Его продвижение было мучительно медленным, но, наконец, он достиг стены турболифта. Он постучал по ней.
- Это Оби-Ван Кеноби, - назвался он. - Я в шахте турболифта.
- Это Али-Алан, - сказал глубокий голос. - Я воспитатель детей.
- Сколько людей внутри?
- Десять детей и я.
- Помощь уже в пути.
В голосе Али-Алана не было ни следа нервозности. - Система удержания лифта расстраивается одна за одной. Только один трос держит нас. Связь не работает. Запасной выход не открывается. И я не ношу световой меч.
Оби-Ван понял, что Али-Алан хотел сказать ему. Последний трос может порваться в любую секунду. Они были в ловушке.
- Отведи детей подальше от этой стены, - приказал ему Оби-Ван.
Снова двигаясь намного медленнее, чем хотелось, Оби-Ван вырезал дыру в стене турболифта. Оби-Ван держал световой меч как факел. Свет от меча осветил повернутые, серьезные лица детей и очевидное облегчение на лице Али-Алана.
- Мы должны двигаться очень медленно, - говорил Оби-Ван Али-Алану, затем понизил голос так, чтобы дети не услышали. - Опора - ненадежна. Я не уверен, какой вес она может выдержать.
Али-Алан кивнул. - Мы вынесем их одного за другим.
Продвижение было болезненно медленным. Детям было не больше четырех лет. Они могли идти, конечно, но Оби-Ван подумал, что будет лучше их нести. АлиАлан подал ему первого ребенка, маленькую девочку человеческой расы, которая доверчиво обвила руками шею Оби-Вана.
- Как тебя зовут? - спросил он.
Ее рыжие волосы были заплетены вокруг ее головы, карие глаза были серьезны. - Хони. Мне почти три.
- Хорошо, Хони-которой - почти-три, держись за меня.
Она прижала свою голову к его груди. Оби-Ван возвращался назад по шахте. Когда он добрался до вырезанного отверстия, он держал Хони напротив себя одной рукой, а второй дотянулся и схватил перила перехода. Требовался идеальное равновесие, чтобы сделать движение к переходу.
Он слышал звуки шагов. И в следующий момент перед ним на переходе стоял Куай-Гон. Он протянул свои руки. - Я могу взять ребенка.
Оби-Ван закачался, когда Куай-Гон дотянулся и бережно перенес Хони к себе.
- Там осталось девять детей и Али-Алан, - сказал Оби-Ван - Магистры внизу, - рассказал ему Куай-Гон. - Они используют Силу, чтобы удержать турболифт наверху.
Теперь Оби-Ван мог почувствовать это: громадные волны Силы, сильные и глубокие. Он взглянул вниз. Члены Совета стояли в круг, центр которого сфокусирован на турболифт.

1 Следующая страница


Джуд Уотсон, Шейн Дикс - Осажденный Храм

Осажденный Храм 2

- Передавай мне детей тем же способом, - сухо сказал Куай-Гон, возвратившись после того, как он отнес Хони в безопасное место.
Оби-Ван вернулся назад к турболифту. Одного за другим он вынес детей, одного за другим передавал их Куай-Гону. Дети уже были тренированы в спокойствии и Силе. Никто не хныкал, не кричал, хотя некоторым было тяжело сдерживаться. Доверие было в их глазах, об этом говорили и расслабленные позы их тел, когда они позволяли переносить себя над пропастью на крохотный переход в сотне метров над озером.
Когда в лифте осталось только два ребенка, Али-Алан понес в безопасность одного, в то время как Оби-Ван забрал последнего ребенка, маленького мальчика не старше двух лет. Оби-Ван ждал пока Али-Алан пройдет шахту. Он слышал, как опора скрипнула и почувствовал, как она качалась, когда Али-Алан медленно прокладывал свой путь с оси на переход. Джедай был высоким и крепким, похожим строением на Куай-Гона. Оби-Ван ощущал ослабление опоры, пока Али-Алан двигался. Наконец, он передал ребенка и перебрался на переход.
Оби-Ван совершал свое путешествие в последний раз. С каждым шагом он чувствовал колебание опоры. Еще он знал, что если он побежит, она может оторваться окончательно. Он передал ребенка Куай-Гону и перескочил на переход. Опора колебалась, но не отрывалась. Он посмотрел вниз и увидел Магистров Джедаев, выстроившихся в кольцо, сконцентрированных на опоре турболифта высоко над их головами.
Рыцари Джедаи уже унесли детей вниз по лестнице, передавая их по эстафете. Оби-Ван следовал за Али-Аланом и Куай-Гоном вниз по длинной винтовой лестнице на уровень озера. Сладостное облегчение прошло сквозь него. Дети были спасены.
Он прошел мимо Куай-Гона к линии озера, где ожидали Магистры. Бент держала одного ребенка на руках, разговаривая с ним очень мягко, а Йода положил руку на голову одного из детей.
Атмосферу сохраняли спокойной, так чтобы дети не были испуганы произошедшим.
- Вы вели себя хорошо, дети, - сказал Мэйс Винду, улыбаясь им своей редкой улыбкой. - Сила была с вами.
- И Али-Алан был там тоже, - проговорила Хони серьезно. - Он рассказывал нам истории.
- Улыбаясь Мэйс Винду погладил ее по волосам. - Али-Алан возьмет тебя в столовую теперь. Но не на турболифте.
Дети засмеялись. Они столпились вокруг Али-Алана, очевидно обожая своего большого, тактичного воспитателя.
- Ты хорошо справился с этим, Али-Алан, - сказал ему Йода. Члены Совета закивали головами.
- С нами была Сила, - повторил Али-Алан. И повел детей прочь.
- И ты, юная Бент, - продолжил Мейс Винду поворачиваясь к ней, - хорошо себя зарекомендовала. Ты оставалась спокойной, когда обнаружила, что связь на уровне озера неисправна. Твоя быстрота в приведении помощи была превосходна.
- Любой из нас поступил бы также, - ответила Бент.
- Нет Бент, - тепло сказал Куай-Гон. - Это было мудро - придти прямо в комнату Совета. И твое спокойствие перед лицом великой опасности было правильным, следуя по пути Джедая.
- Бент покраснела. - Спасибо вам. Моим желанием было спасти детей.
- Что ты и сделала, - сказал Куай-Гон.
Оби-Ван почувствовал укол ревности и тоски. Несомненно в голосе и взгляде Куай-Гона была теплота.
Оби-Ван ждал, что Совет заметит и его. Он спасал детей не для того, чтобы заслужить похвалу. Он помогал не испытывая радости, что ему представился удобный случай помочь Храму. Но теперь, по крайней мере, Совет должен увидеть его с лучшей стороны.
- Что до тебя, Оби-Ван, - сказал Мейс Винду, поворачиваясь к нему. - Мы благодарим тебя за спасение детей. Ты показал быстроту мышления.
Оби-Ван уже открыл рот, чтобы ответить со смирением, как должен говорить Джедай. Но Мейс Винду продолжил говорить.
- Однако, - продолжил он, - ты также показал, что импульсивность твой недостаток. Подобный недостаток заставляет нас колебаться в твоем соответствии пути Джедая. Ты действовал один. Ты не дождался помощи и указаний. Ты мог подвергнуть детей ненужной опасности, ведь ось могла не выдержать.
- Но я проверил мой вес, и я двигался бережно. И… и помощь не появлялась, - сказал Оби-Ван, заикаясь. Он был ошеломлен, что Совет придирается к нему.
Мейс Винду отвернулся. Собственный голос эхом звучал в ушах Оби-Вана, и он осознал, что тот звучал, запинаясь и оправдываясь.
Бент смотрела на него с жалостью.
- Пожалуйста, не вмешивайся в дела Храма снова, - сказал Мейс Винду. - Совет будет решать, что нужно сделать с турболифтом. И мы должны закрыть нижнее крыло.
Куай-Гон положил свою руку на плечо Бент. И они вдвоем последовали за членами Совета от озера.
Оби-Ван стоял, наблюдая как они уходят. Он не думал, что в этот день его положение может стать еще хуже. Теперь так и было. В глазах Совета он не мог сделать ничего правильно. И в глазах Куай-Гона тоже.

Глава 3

Они были слишком суровы к нему, думал Куай-Гон после того, как он оставил Бент и отправился на встречу с Йодой. Оби-Ван, конечно, действовал импульсивно. Но Куай-Гон в этих обстоятельствах действовал бы также.
Однако, он не вмешивался в увещевания Совета, он доверял мудрости Магистров в таких вещах. И не сомневался, что для Оби-Ван было бы лучше справиться со своей импульсивностью, так как это привело его к оставлению пути Джедая в первом же месте. Мейс Винду, Йода и Совет всегда имели причины для строгости. Таким образом, хотя он желал остаться с Оби-Ваном, он оставил его, чтобы мальчик мог подумать о том, что сказал Мейс Винду.
Оби-Ван сделал свой выбор. Шаги Куай-Гона запнулись моментально, как он припомнил, что он почувствовал, когда появился на озере и представил, что ОбиВан был в шахте турболифта. Глубокое чувство страха пронзило его. Что, если опора оторвется прежде, чем появятся Магистры? Что, если Оби-Ван погибнет? Сердце Куай-Гона останавливалось от этих мыслей.
Его торопливые шаги восстановились. Он много понял за последние недели о том, как сердце умеет удивлять. Он только что начал осознавать, какие сложные и глубокие узы связывают его и его бывшего падавана.
Но он должен сконцентрироваться на других проблемах.
Йода стоял в середине пустого белого пространства комнаты безопасности в центральной башне, куда никто не мог проникнуть.
- Подтвердил все Миро Дарун, - сказал он Куай-Гон. - Саботаж это был. Часовое устройство в системе лифта и неисправность в центральном ядре, которая прекратила работу лифтов и связи в области этой. Найти ответственного за это должны мы, Куай-Гон. За детей теперь взялся он. Странным я нахожу то, что Брук мог быть замешан в вещи такие, - грустно размышлял Йода.
- Последний трос удержался, - указал Куай-Гон. - Не думаю, что предполагалось, что турболифт упадет.
Йода развернулся к нему. - Дразнит нас нежданный гость, так? Подвергает опасности жизни детей ради шутки?
- Или здесь какой-то другой мотив, - сказал Куай-Гон. - Мне еще не понятно. Сначала я подумал, что мелкие кражи были задуманы разозлить и посмеяться над нами. Теперь я предполагаю другое. Украденные предметы появлялись, служа другим целям. Коробка с инструментом сервисного подразделения была наиболее вероятно использована для демонтажа лифтового оборудования. Учительская роба для медитации была использована, чтобы наш противник свободно передвигался по Храму, особенно ранним утром, когда большинство Рыцарей медитирует.
- И игры с четрехлетними ребятишками? - спросил Йода.
- Еще не знаю, - ответил Куай-Гон. - И затем ведь есть еще украденные списки учеников. Только студентов с именем на Ч. Фамилия Брука - Чан. Я уверен, записи были украдены, чтобы скрыть что-то о нем.
Йода кивнул. - Время займет собрать информацию. Кое-чего ты не знаешь, Куай-Гон - чувствительное время это для Джедай. Секретную миссию для Сената мы должны предпринять. Держать в нашем Джедай казначействе - большую поставку вертекса.
Куай-Гон не смог сдержать удивление. Вертекс был наиболее ценным минералом. После того, как необработанное вещество добывается, его ограняют в кристаллы различной ценности.
Многие миры использовали кристаллы вертекса вместо кредитов.
- Это беспрецедентно, принять такую поставку, - согласился Йода, заметив удивление Куай-Гона. - Еще Совет думал это лучше всего. Две звездные системы замкнулись в конфликте о поставке. Соглашения о мире не будет, пока партия не будет сохранена нейтральной стороной. Почти заключено соглашение о мире. Если узнают, что Храм уязвим, война будет здесь. - Голос Йоды стал озабоченным. - Большая война это будет, Куай-Гон. Много союзников эти звездные системы имеют.
Куай-Гон переваривал эту информацию. Его часто поражало, что несмотря на то, что Храм был убежищем, он был соединен с галактикой столь сложными путями.
- Нельзя терять время, - сказал он Йоде. - Я начну с Миро Даруна. Я должен обнаружить, каким образом Брук и этот неизвестный передвигаются по Храму, а их никто не видит. Мне нужно объединиться с Таллой.
Йода посмотрел на него, прищурив глаза. - И с Оби-Ваном?
- Совет приказал Оби-Вану оставаться в стороне от всего этого, - ответил Куай-Гон с удивлением.
- Предсказываю я, что мальчик найдет способ предложить свою помощь снова, - сказал Йода.
- И я должен отвергнуть ее?
Йода сделал знак рукой. - Прямо мальчик задействован быть не должен. Но запирать его я не буду.
Куай-Гон улыбался, когда выходил из комнаты безопасности. Это был противоречивый совет, типичный для Йоды. Советы Мастера обычно показывали его совершенное восприятие.
Куай-Гон проследовал сквозь Зал Тысячи Фонтанов, чтобы дойти до лифта, который довезет его точно до технического центра. Он шел целеустремленно по извилистым тропинкам, едва замечая окружающее, сосредоточенный на проблеме поиска злоумышленника. Затем он увидел уничтоженный мост, где была произведена атака на Йоду.
Куай-Гон остановился, взглянул на расщепленный мост, и неожиданно вспомнил. Несколько лет назад у него была миссия остановить тирана от захвата власти в Оутер Рим. Стратегия тирана была основана на простом уравнении: Разлад + Деморализация + Отвлечение внимания = Разрушение. Уравнение было взято за образец, осознал Куай-Гон.
Кражи следовали формуле. Разлад: мелкие кражи разладили занятия классов и деятельность. Деморализация: воровство Лечащих Кристаллов Огня и атака на Йоду привели к тому, что многие студенты потеряли мужество. Отвлечение внимания: поломка охлаждающих систем, бреши в системе безопасности и разрушение одного из главных турболифтов означает, что Джедаи должны сфокусироваться на сохранении текущих функций жизнедеятельности Храма.
Работала ли подобная дьявольская формула над разрушением Храма? Тот тиран умер, убит несколько лет назад, распространил ли он свою формулу дьявола?
Внезапно Куай-Гон почувствовал глубокое волнение в Силе. Оно рассекало воздух перед ним. Темная сторона была здесь.
Ощущения замедлились. Фонтаны продолжали течь, разбрызгивая мчащуюся воду, охлаждающую его щеки. Он осторожно рассматривал все вокруг, каждый лист, каждую тень. Но не увидел ничего необычного. Хотя знал, что-то было здесь не так.

Глава 4

О-в решил, что ему нужен новый комлинк. Ведь, если что-нибудь случится снова прямо перед его глазами, и ему потребуется вызвать помощь? Или Куай-Гон и Совет изменят свое решение, и он будет им необходим?
Это может быть только в моих мечтах, но мне все равно, думал Оби-Ван. Я должен думать как Джедай, даже если Совет этого не хочет.
Вместо посиделок в своей комнате, Оби-Ван направился в техцентр. Он был уверен, что Миро Дарун разрешит ему взять новый комлинк.
Впереди него он увидел знакомую фигуру, расхаживающую большими шагами по холлу, рассматривающая фрукт майя вовремя ходьбы. Это была ученица Сери. Он не знал ее очень хорошо, но помнил, что она была подругой Брука. Может быть, если он поспрашивает ее, она может подойти к разгадке поведения Брука. Он мог бы вернуться к Совету с информацией.
Он позвал ее по имени, она остановилась и повернулась. Взгляд ее голубых глаз был как гребень волны. Сири всегда поражала всех своей красотой, но она ненавидела, когда кто-то комментировал ее внешний вид. Она держала свои светлые волосы в коротко остриженными, открывая лоб.
Мальчишечий стиль был, вероятно, намерением затуманить ее красоту, но вместо этого только усиливал ее умные глаза и сияющую кожу.
Когда она осознала, кто ее окликнул, выражение дружелюбия на ее лице остыло. Оби-Ван удивился почему. Они никогда не были друзьями, но и не были врагами. Сири была на два года моложе Оби-Вана, но ее способности позволяли ей ходить на занятия световыми мечами в класс Оби-Вана и Брука. Она была достойным соперником. Оби-Ван считал ее стиль атлетическим и высоко сконцентрированным.
В отличие от других студентов она никогда не отвлекалась в течение дуэли на такие эмоции как гнев и страх, и никогда не втягивала себя в мелкое соперничество. Лично Оби-Ван всегда думал, что она излишне сконцентрирована. Она, казалось, никогда не отдыхала и не присоединялась к шуткам и смеху, от которых студенты получали удовольствие в свободное время.
- Оби-Ван Кеноби, - сказала Сири скучно. - Я слушала, что ты вернулся. - Она откусила кусочек фрукта.
- Сири, ты ведь была подругой Брука, - сказал Оби-Ван настойчиво. - Не замечала ли ты какие-либо знаки гнева или бунта в последние несколько месяцев? Или что-нибудь необычное?
- Сири жевала, тараща на него глаза и не отвечая.
Оби-Ван почувствовал себя неловко. Он слишком поздно понял, что в эти дни быть подругой Брука точно не приносило пользы в Храме. Он задавал свои вопросы без раздумий, стремясь как можно скорее получить ответы, и использовать их, не теряя времени. Наверное, он должен был формулировать вопросы более дипломатично.
Пока он пытался думать, как лучше действовать, Сири проглотила откушенный кусок. Она крутила фрукт майя в своей руке, выбирая место для следующего укуса.
- Зачем это тебе? - спросила она, делая акцент на слове «тебе».
Ее прямота удивила его. - Я хочу помочь Куай-Гону найти Брука и того, кто за ним стоит. - начал он спокойно.
- Подожди-ка секунду, - Сири прервала разговор. - Я думала Куай-Гон отказался от тебя. А ты отказался от учения Джедаев.
Досада наполнила Оби-Вана. - Я не отказывался от учения Джедаев, - сказал он раздраженно. И что до Куай-Гона, мы… - Оби-Ван замолчал. Он не обязан давать Сири объяснений. Она стояла здесь, жевала свой фрукт и таращилась на него, словно он был лабораторным экспериментом. - Ты не должна слушать сплетни, - сказал он ей.
- Тогда почему ты хочешь услышать от меня сплетни о Бруке? - выпалила Сири прохладно. Она откусила другой кусок майя.
Оби-Ван вздохнул. Беседа не шла хорошо, в этом он был уверен. - Храм под осадой, - сказал он, стараясь сохранить свой голос ровным. - Я думаю, ты могла бы мне помочь.
Щеки Сири вспыхнули. - Я не должна помогать тебе, Оби-Ван. Ты даже не Джедай. А что до твоей информации, я не была подругой Брука. Он только околачивался вокруг, пытаясь скопировать мои движения в борьбе на световых мечах. Он знал, что я была лучшим бойцом, чем он. Он не давал мне покоя даже во время отдыха от классных занятий. Я думала, он просто зануда. И он всегда старался произвести на меня впечатление. Так что насчет итогов нашей предполагаемой дружбы, все правильно?
- Извини, - сказал Оби-Ван. - Но если ты о чем-нибудь думаешь -…
- И другая вещь, - прервала его Сири, ее глаза стреляли искрами. - Я забочусь о Храме. А ты один из тех, кто покинул орден Джедай. Когда ты сделал это, ты бросил недоверие на обязательства всех Падаванов настоящих и будущих. Ты задал всем Рыцарям Джедаям вопрос, действительно ли мы такие, какие мы должны быть, действительно ли нам можно доверять! Ты почти такой же плохой как Брук!
Слова Сири били его щеки как пощечины. Краска окрасила лицо Оби-Вана. Неужели это то, что чувствуют и другие студенты? Что он предал их? Оби-Ван не предполагал прежде, что его действия могут бросить сомнение на обязательства всех Падаванов. Встав лицом к схожей ситуации, предложил бы он помощь тому, кто сделал бы то, что сделал он?
С каждой встречей в Храме, Оби-Ван получал более широкую картину последствий своего решения остаться на Мелида-Даан. Теперь он осознавал, что его действия оставили более широкий омут ряби, чем он думал.
Решение принимаешь ты один. Но помнить ты должен, что делаешь это также и за других, кто стоит за твоим плечом. Как много раз он слышал, как Йода говорит это? Теперь значение было так ясно, что оно насмехалось над ним своей простотой. Он полностью понял, что Йода имел в виду. Он должен был понять это раньше.
Сирии, казалась, сожалела о своих словах. Ее щеки пылали почти также как щеки Оби-Вана.
- Если ты можешь чем-нибудь помочь, пожалуйста, встреться с Куай-Гоном, - с трудом сказал Оби-Ван.
- Я сделаю, - пробормотала Сири. - Оби-Ван…
Но он не мог вынести выслушивания извинений. Он знал, что Сири высказала то, что было у нее на сердце.
- Я должен идти, - прервал ее Оби-Ван и поспешил прочь.

Глава 5

Куай-Гон стоял в техническом центре за Миро Даруном. Вокруг их окружали голубые экраны, что шли вдоль стен в круглой комнате. Экраны мерцали схемами каждого туннеля, холлов сервиса, перехода и трубопровода в Храме. Сначала схематические изображения казались Куай-Гону путаницей. Но с помощью Миро он скоро понял логику схем. Однако логика не помогала найти неприятеля. Здесь была дюжина туннелей высотой достаточной для кого-то с ростом Брука, чтобы проходить по нему. Трубопроводы были удобно размещены на каждом этаже, давая выход в каждую область Храма, исключая зоны повышенных ограничений безопасности, таких как казначейство.
Проблема была не столько в обнаружении путей прохода незваных гостей через Храм, сколько в их ограничении. Куай-Гон уже вызвал Рыцаря Джедая Таллу, его партнера по расследованию, выслал поисковые команды прочесать инфраструктуру. Но это займет время, а времени не было. Он еще надеялся на нахождение ключа к разгадке.
Позади него скрипнула дверь. Куай-Гон увидел Оби-Вана в отражении на экране. Он видел, что мальчик поймал его взгляд и остановился.
- Выявились ли еще какие-либо дополнительные проблемы? - быстро спросил Куай-Гон Миро. Он хотел, чтобы Оби-Ван остался, но не мог просить его об этом. Это противоречило бы желанию Совета. Он чувствовал, что если он и Миро будут обсуждать проблемы Храма и Куай-Гон не попросит Оби-Вана покинуть их, то он останется. Так вот о чем говорил Йода, подумал Куай-Гон.
Миро подал знак. Он был высоким иноземцем с планеты Питон, тонкий как тростник с высоким лбом и бледными, почти белыми глазами. Жители Питона жили под землей на своей планете. У них была такая пигментация на коже, что они казались почти полупрозрачными. Они были безволосы, и Миро носил кепку, и слегка окрашенные поля его ушей защищали его глаза от яркого света.
- Когда я пытался восстановить энергию в лифтовой службе в области озера, пропала циркуляция воздуха в северном крыле. Мы должны переместить всех студентов во временные комнаты в главном здании.
В отражении экрана Куай-Гон видел, что Оби-Ван изучает схемы.
- Таким образом, теперь два крыла Храма закрыты, - пробормотал Куай-Гон задумчиво. - Ты должно быть очень расстроен, Миро.
Траурное лицо Миро стало еще более нахмуренным, чем оно уже было. - Расстроен - это не то слово, Куай-Гон. Я знаю эту систему вдоль и поперек. Но когда я фиксирую одну проблему появляются три новых. Их трудно сдерживать. Я никогда не видел столь сложного саботажа, даже в гипотетической модели. Мое последнее спасение - закрыть целую систему и запустить мою собственную программу. И это то, что я не хочу делать.
Куай-Гон чувствовал беспокойство от этих новостей. Миро был блестящий интуитивный технический эксперт. Тот, кто смог привести его в смущение должен быть техническим гением. Определенно, Брук не обладал такими способностями. Оказалось, что тот, кого они ищут, не только обладает огромной ненавистью к Джедаям и умением скрываться, но теперь является еще и технологическим магом.
Куай-Гон быстро думал, затаив дыхание. Знание было в его разуме уже некоторое время, холодное и коварное, подобно воде, просачивающейся в трещины валунов. Теперь оно застыло в уверенность, разрывая камень на осколки.
- Ксанатос, - пробормотал он.
Оби-Ван вздрогнул. Миро шокировано посмотрел на Куай-Гона. - Ты думаешь, наш противник - Ксанатос.
- Это возможно, - сказал Куай-Гон.
Ключ к разгадке ускользал от него до сего момента. Он чувствовал полный мести личный мотив в этой операции. Ксанатос питал непримиримую ненависть к Джедаям, ненависть сопоставимую только с его ненавистью к Куай-Гону. И тогда, то ощущение в Зале Тысячи Фонтанов… Мог ли Ксанатос быть поблизости?
Разлад + Деморализация + Отвлечение внимания = Разрушение. Во время той миссии Ксанатос был его падаваном. Ему было шестнадцать. Он мог легко запомнить ту формулу.
- Я помню его, - сказал спокойно Миро. - Он был учеником годом младше меня, который был лучше всех в конструировании моделей инфраструктуры.
Куай-Гон кивнул. Юный ученик решил первым впечатлить Куай-Гона, первым убедить его, что он может быть хорошим падаваном.
В этот момент Куай-Гон принял решение. Он не позволял Оби-Вану впутываться в расследование, но ситуация изменилась, поэтому он развернулся и признал Оби-Вана в первый раз.
- Мне нужна твоя помощь, - сказал он.
Оби-Ван стоял, застыв на месте, удивленный словами Куай-Гона.
- Мне нужно увидеть Таллу и рассказать все это, - сказал Куай-Гон. Я бы хотел, что бы ты пошел со мной.
- Но Совет…
- Это мое расследование, - сказал Куай-Гон твердо. - Ты встречал Ксанатоса в лицо прежде. Ты можешь быть полезным. Пойдем.
Оби-Ван последовал за Куай-Гоном в коридор. Он шел рядом с ним, чувствуя волну удовольствия, когда их шаги сравнялись в едином ритме. Он не только мог искупить свою вину помощью Храму, он снова работал вместе с Куай-Гоном. Раз ему доверили участие в расследовании, он сделает все, что сможет. Это был первый шаг в направлении восстановления доверия между ними.
Талла выслушивала отчеты поисковых команд, когда они появились. Она посмотрела на них, ее прекрасное лицо было расстроенным. Оби-Ван последний раз видел ее на Мелида-Даан. Она была больна после освобождения, худа и ослеплена. Теперь ее необычные зеленые с золотом глаза были незрячими, но они слабо светились на ее коже цвета темного меда.
- Еще ничего не обнаружили, - сказала она вместо приветствия. - Кто с тобой, Куай-Гон? - она сделала паузу. - Это Оби-Ван, не так ли?
- Да, - сказал Оби-Ван запинаясь. Он был огорчен ее реакцией на его присутствие. После всего, что она перенесла в плену, чтобы взорвать сторожевые башни для Молодых, Оби-Ван украл транспорт, предназначенный, чтобы забрать ее с планеты. Будет ли она держать недовольство? Но облегчение наполнило его, когда он увидел, что она улыбается.
- Хорошо. Я рада. - Ее лицо исказилось. - Вы умеете спасать меня. Это умение может скоро понадобиться. Я боюсь, что не будет удачи в поиске.
- У меня есть новости, - сказал Куай-Гон и быстро высказал ей свои подозрения насчет Ксанатоса.
Оби-Ван видел, что пока Куай-Гон говорил, Талла сомневалась насчет его предположения. Даже, когда Куай-Гон закончил, она медленно качала головой.
- Ты основываешься на изворотах логики, мой друг, - сказала она.
- Это факт, что Ксанатос известен своей технологической гениальностью, - аргументировал Куай-Гон.
Она качнула рукой. - Как многие другие в галактике.
- Никто не будет также хорош, как Джедай, - указал Куай-Гон. Только один, который был Джедаем. Мы должны попытаться проследить недавнее местонахождения Ксанатоса. Здесь может быть ключ к разгадке.
- Я не говорю, что ты неправ, Куай-Гон. Но что, если ты неправ? Если мы сконцентрируемся на одном предположении, мы может потерять время.
Световой индикатор над дверью Таллы заработал, сообщая о посетителе. В это время зазвонил молчавший колокольчик. Неторопливо Талла нажала на кнопку доступа к двери, которая была на клавиатуре на ее столе. Дверь открылась.
- Да, кто это? - спросила она резко.
Оби-Ван с удивлением увидел, что посетителем была Сири.
- Я разговаривала с Миро Даруном, он мне сказал, что Куай-Гон Джинн может быть здесь, - сказала Сири. - Оби-Ван попросил меня встретиться с вами, если я вспомню что-нибудь странное о Бруке.
- И? - спросил Куай-Гон мягко. - Что угодно может помочь.
Сири вошла внутрь комнаты. - Может быть это и ничего… но несколько месяцев назад у меня был странный разговор с Бруком. Он рассказывал мне о своем отце.
Оби-Ван и Куай-Гон обменялись взглядами. Те, кто был избран, как Джедай, отказывались от своих прав происхождения. Храм становился их домом. Таким образом, их верность не могла быть разделена или использована в других целях. Они доверяли себя в более большое, более глубокое родство - Силу.
- Я не поняла, как он узнал о своем отце, или почему он был так заинтересован, - продолжала Сири. - Я спросила его, почему он чувствует это новое родство. Храм - наш дом, Джедаи наша семья. Эти узы возобновляются день за днем. И они самая важная вещь в наших жизнях. Но не только его упоминание об отце было странным, его позиция не была плохой. - Сири запнулась.
- И? - мягко побуждала к дальнейшему Талла.
- Мне казалось, что не то было странным, что он почувствовал необходимость в отце или хотел контактировать с ним любым способом. Он больше хотел похвастаться о нем. Брук раскрыл, и я не знаю как, потому что он не сказал, что его отец стал влиятельной фигурой на другой планете.
- Какой планете? - спросила Талла. - Можешь вспомнить?
- Телос, - ответила Сири.
Талла застыла. Оби-Ван и Куай-Гон обменялись другим взглядом. Куай-Гон получил свое доказательство. Телос был домом Ксанатоса. Однако удовлетворение не отметилось на суровом лице Джедая, только беспокойство.
- Спасибо тебе, Сири, - сказал Куай-Гон. - Ты помогла даже больше, чем ты думаешь.
- Я рада слышать это, - Сири подарила Оби-Вану быстрый взгляд, но он не мог сказать, был ли это вызов или извинение. Она ушла, дверь скрипнула за ней.
- Хорошо, я буду знать лучше теперь, что не надо сомневаться в тебе, - сказала Талла Куай-Гону. Она тяжело вздохнула. - Ксанатос.
- Не удивительно, что ученические записи были украдены, - сказал задумчиво Куай-Гон. - Любые изменения в положении семей учеников записываются в этих файлах. Как-то Ксанатос добрался до Брука из-за его отца. Наиболее вероятно, что он заинтриговал мальчика, взращивая тоску по власти в его голове, используя гнев Брука и его агрессию до тех пор, пока он не поддался темной стороне. Подобное когда-то сделал с Ксанатосом его собственный отец.
- И наиболее вероятно, что Ксанатос обучил его, как скрывать темную сторону так хорошо, - добавил Оби-Ван. Он помнил из своей собственной встречи с Ксанатосом, как влиятельный враг Куай-Гона мог манипулировать правдой. Его шелковые манеры скрывали его блуждающие намерения. Он легко смог поместить сомнения в Куай-Гоне в сознание Оби-Вана.
- Верно, Оби-Ван, - кивнул Куай-Гон. - Брук должен был практиковаться в скрытности. Так как он был старшим учеником, ему было дано больше свободы. Это тоже помогало ему.
- Итак, теперь мы знаем нашего противника, - сказала Талла.
- Я полагаю, мы разделим наше расследование на две части, - констатировал Куай-Гон. - Оби-Ван и я должны обнаружить, где скрываются Ксанатос и Брук.
Так он будет включен в операцию! Оби-Вана захлестнула волна радостного удовлетворения.

Предыдущая страница 2 Следующая страница


Джуд Уотсон, Шейн Дикс - Осажденный Храм

3 Джуд Уотсон, Шейн Дикс

- Талла, ты должна найти все, что сможешь о Ксанатасе и компании «Внешние миры». Это будет сложно - он очень скрытный. Но твои исследовательские силы - легенда для нас. Начинай работать с твоей галактической сетью.
- Не нужно льстить мне, - сказала Тала сухо. - Я могу тоже ползать по туннелям с тобой и Оби-Ваном.
Куай-Гон сделал паузу. Оби-Ван увидел, что забота отразилась в каждой его черте. Но он не был уверен почему. Куай-Гон часто говорил ему, что он недостаточно соединен с живой Силой. Было что-то в обмене между двумя друзьями, что причинило боль Талле, и Куай-Гон только что это осознал.
Талла повернула свою голову, ее рука почти смахнула чашку около ее локтя. Отражения света помогло ей поймать ее прежде, чем она упадет. Ее лицо пылало.
Тогда О-В разобрался, что Куай-Гон смог понять. Талла только недавно потеряла свое зрение. Она до этого была блестящим воином. Теперь она должна чувствовать, как ее оставляют в стороне.
Но Куай-Гон был прав. Талла не может ползать сквозь трубопроводы и заниматься поиском физически.
Он наблюдал как Куай-Гон движется ближе к столу Таллы. - Разгадка находится многими путями, Талла, - терпеливо сказал Куай-Гон. - Верная информация может сберечь миссию более определенно, чем битва.
Талла кивнула. Оби-Ван мог видеть отражение внутренней борьбы на ее лице. Пальцы Куай-Гона сжали ее плечо в быстром, участливом прикосновении.
- Это будет вызов, - сказал он. - Информация будет хорошо запрятана. «Внешние миры» построили пирамиду фальшивых компаний, подставных владельцев. Их активы заботливо спрятаны. Никто не знает, где их глава.
Глаза Талы мерцали. - Никто не знал до этих пор, - сказала она.
Оби-Ван отметил ее новое определение. Куай-Гон сделал это, он не задержался на ее неудовольствии. Он признал это с состраданием, затем бросил вызов, увлекая ее.
Я должен так много узнать о нем, думал Оби-Ван. И не только о битвах, стратегии и Силе. Но и о его сердце.
Дверь скрипнула открывшись.
- Сэр Талла! Я вернулся из моего поручения. Здесь дополнительные листы данных, которые вы просили. - ТуДжей, навигационный дроид Таллы, торопливо вошел в комнату.
Талла подняла свои брови, чтобы показать Куай-Гону и Оби-Вану, что придумала это поручение, лишь бы убрать ТуДжея подальше от нее. Дроид был изготовлен, чтобы помогать Талле, но зачастую он просто был источником большого раздражения для персоны, которая предпочитает все делать самостоятельно.
- Я оставляю тебя с твоим заданием, - сказал Куай-Гон. - Оби-Вани я идем делать свою работу.

Глава 6

Выходя из комнаты, они почти столкнулись с Бент, которая мчалась в открытую дверь.
- Я думаю, что знаю, как Брук и тот, кто стоит за ним, проходят сквозь Храм! - закричала она. Серебристыми глазами Бент встретилась взглядом с каждым из них. - Я думала обо всех этих различных атаках, - сказала она энергично. - Они все имели место недалеко от воды. Подумайте сами - Йода был атакован в Залее Тысячи Фонтанов. Турболифт атакован у озера. И в технический центр можно попасть через водоочищающие цистерны.
Куай-Гон кивнул. - Серия водных туннелей соединяет все системы. Я видел это на схемах Миро, но я не думал, что туннели проходимы.
- Но это так, - заверила его Бент. Я использую их. Хотя это и против правил, я знаю, - добавила она робко. - Но, если я опаздывала в класс, то мне намного быстрее плыть, чем идти.
- Дыхательные маски, - неожиданно пробормотал Оби-Ван. - В моем снаряжении должны быть несколько устройств для дыхания.
- Хорошая работа, Бент, - сказала Талла одобрительно.
- Превосходная дедукция. - Куай-Гон положил свою руку на хрупкое плечо Бент. Она сияла улыбкой.
Ревность поднялась в Оби-Ване. Он боролся против нее как мог. Ревность была неподходящей эмоцией для Джедая. Бент всегда таскалась за ним. Она обожала его. Теперь, за такое короткое время все ушло, она выросла. Ее разум был живой и одаренный, и она не боялась оспаривать свои суждения.
И Куай-Гон видел какой особенной она была. Оби-Ван чувствовал потрясение, когда представлял, что если Куай-Гон не возьмет его обратно, он скорее всего захочет другого падавана. Может, он думал о Бент?
- Бент, ты можешь показать нам туннели? - спросил Куай-Гон. - Нам нужен проводник.
Бент кивнула. - Конечно.
- Если возникнут любые трудности, выплывай. Я хочу, чтобы ты вернулась, - предупреждал Куай-Гон. - Не увлекайся Ксанатосом. Он чрезвычайно опасен.
Бент важно кивнула. - Я думаю, вы хотите идти сейчас.
- Это было быстрое мышление, - сказал Куай-Гон одобрительно.
Оби-Ван следовал после Куай-Гона и Бент. Теперь я из тех, кто тащится позади не, думал он, входя с ними в турболифт. Они добрались до закрытой области озера.
- Я нашла вход в туннель, когда исследовала дно озера, - объясняла Бент когда они переходили вброд в холодной воде. - Вода приливает каждые двадцать минут в час, так я всегда отслеживала время. Довольно легко выйти вовремя, или здесь много мест, куда можно залезть, когда начинается прилив.
Она нырнула под поверхность воды. Оби-Ван следовал по следам ее движений. Бент двигалась так грациозно, что скоро вырвалась далеко вперед. Когда она поняла это, она остановилась и подождала их.
Они добрались до грота и больших подводных камней. Панель была ловко спрятана в поверхности большого валуна. Бент нажала на панель и поплыла в открывшийся туннель. Куай-Гон последовал за ней, затем Оби-Ван.
Они оказались в большом туннеле, поверхность которого была из голубого кафеля с потолком, изогнутым над головами. Вода была прозрозрачной и чистой.
- Он обслуживает фонтаны и бассейны в крыле, - объясняла Бент, и ее голос отражался эхом от покрытых кафелем стен. - Здесь есть посадочные платформы каждые тысячу метров или более. Некоторые из них достаточно большие, чтобы скрыть тех, кто хочет спрятаться. Я буду останавливаться, как мы подойдем к ним.
Куай-Гон кивнул. Бент задержала дыхание и нырнула под воду. Они последовали за ней. Оби-Ван следовал за изгибающимися розово-оранжевыми ногами Бент сквозь кристально чистую воду. Бент вела их вниз по туннелю до того места, где туннель изгибался и закручивался по всему Храму. Они останавливались на каждой посадочной площадке и разыскивали следы пребывания Ксанатоса или Брука. Но ничего не находили.
Последний раз Бент вынырнула в месте, где широкий главный туннель сужался и разделялся на три более маленьких.
- Эти подпитывают водоочищающие цистерны, - сказала она. - Мы осмотрели все. Я полагаю, что я ошибалась, - Бент смотрела обескуражено. - Мы должны возвращаться назад.
- Это было хорошее предположение, Бент, - Куай-Гон говорил с ней подоброму. - И мы его еще не опровергли. Мы не нашли ничего. Но это не значит, что Ксанатос не был здесь.
Куай-Гон пошел по воде, осматривая пространство. - Что это? - внезапно спросил он, указывая на нишу в одной стороне.
- Она слишком маленькая, чтобы быть посадочной площадкой, - сказала Бент. - Я думаю, это сервисная область для очищающих цистерн.
Оби-Ван следовал за властной походкой Куай-Гона в направлении ниши. Джедай поднялся на узкий выступ, вода ручьями стекала с его туники. Оби-Ван и Бент присоединились к нему. Куай-Гон прошел вдоль выступа, он проходил вдоль стены туннеля некоторое время, затем заканчивался в отвесной стене. Отсюда они могли слышать жужжание машинного оборудования.
- Мы близко к очищающим цистернам, - сказала Бент.
- Но почему уступ просто закончился? - удивлялся Куай-Гон. Он направился исследовать изгиб, который его озадачивал. - Бент?
Бент легко прошла мимо Оби-Вана. - Я вижу! - она воскликнула взволновано. Ее пальцы побежали вдоль края стены. Она что-то нажала и изогнутая панель выдвинулась.
Куай-Гон прошел внутрь. Когда Оби-Ван вошел за ним, он увидел, что они были на некоторой сервисной платформе, которая была прикреплена над водой к стальной очистительной цистерне. Узкая, облицованная кафелем лестница вела к воде вниз.
Куай-Гон шагнул в угол. Он направился изучить личный ранец и некоторые предметы, составленные у стены. - Они были здесь, - сказал он.
Оби-Ван почувствовал что-то, что начиналось как шепот, словно некое мягкое дыхание по задней части его шеи. Волнение в Силе было сильным, и он не мог спокойно вместить его. Но Куай-Гон увидел замешательство Оби-Вана, его проницательные глаза проворно встретили взгляд Оби-Вана. Да, казалось, говорили его глаза, как они говорили много раз, когда он был его Учителем. Я чувствую это тоже, падаван.
Затем приглушенное волнение превратилось в грохот. Ниже их над водой поднималась черная фигура. Это был Ксанатос.
Ксанатос был совершенно неподвижен, до талии в глубокой воде, приподнимаемый Силой каких-либо движений руками. Его мокрые черные волосы спускались до плеч, его колкие голубые глаза были чисты и холодны, как кристаллы льда, мерцающие в тусклом свете. Вода мерцала на его черной тунике.
Куай-Гон и Оби-Ван уже активировали свои световые мечи. Они стояли и ожидали.
Но Ксанатос не спешил вовлекать их в бой. Он улыбался.
- Это заняло даже больше времени, чем даже я мог предположить, чтобы ты понял, что за всем этим стою я, - насмешливо кричал он Куай-Гону. - Такая благородная голова, как твоя, оказалась такой глупой. Глупо, что я продолжаю оказывать тебе доверие, рассчитывая на некоторый интеллект.
Куай-Гон стоял легко, его световой меч был активирован, но он держал его расслаблено на своей стороне. Он не занял боевую позицию, но Оби-Ван знал хорошо его боевой стиль. Если Ксанатос бросится в бой, Куай-Гон только поднимет меч, чтобы встретить атаку.
Куай-Гон не отвечал Ксанатосу. Его лицо излучало спокойствие. Он, казалось, не слышал, что говорил Ксанатос.
Оби-Ван знал, что они не могут атаковать, пока Ксанатос оставался в воде. Если они прыгнут к нему, их световые мечи закроются, если активированные лазеры вступят в контакт с водой. Ксанатос знал это тоже. Возможно, поэтому он говорил колкости Куай-Гону, подстрекая его атаковать.
- Ты даже не ответишь мне? - кричал он. - Ты все еще сердишься? Какое жестокое сердце у тебя, Куай-Гон.
- Я не знал, что мы беседуем, - ответил Куай-Гон. - Он сдвинулся вперед на шаг. - Это был всегда твой путь, Ксанатос, - обычно ты предпочитал звук собственного голоса.
Оби-Ван увидел как моментально загорелись щеки Ксанатоса. Затем он засмеялся. - Какой скучный ты, Куай-Гон. Твои мелкие насмешки уже потеряли свою цель. Ты никогда не был слишком умным. И ты все еще полагаешься на детей в своей работе. Ты никогда не додумался бы обследовать водные туннели самостоятельно.
Внезапно он пролетел через воздух в большом прыжке, двигаясь посредством Силы. По его черному плащу струилась вода, когда он включил свой световой меч. Оби-Ван был готов к бою, шагнув вперед даже раньше, чем Ксанатос достиг платформы.
Он видел, как Бент спрыгнула с платформы. Она была не вооружена, и не было сомнений, что она поплыла за помощью. Она ждала только, когда Ксанатос двинется.
Красный лазерный меч Ксанатоса скрестился с зеленым Куай-Гона. Сердитый гул прошел эхом по туннелю. Ксанатос приземлился слева от Куай-Гона, и Оби-Ван помчался закрывать бок Джедая.
Ксанатос был умелым воином. Его сила была потрясающей. Когда меч Оби-Вана скрестился с его, потрясение почти заставило его отлететь назад. Все, что он мог делать - это сдержать свои шаги. Платформа скоро стала скользкой от их мокрых следов и воды с их одежды. Оби-Вану было трудно сдерживать свои шаги и не отступать.
Ксанатос был таким же быстрым, как и сильным, вихрем уклоняясь от атак Оби-Вана, и ударяя Куай-Гона.
Постепенно Оби-Ван стал осознавать, что Куай-Гон был успешнее во взаимодействии с Ксанатосом, заставляя его приблизиться к узким ступеням. Ксанатос делал шаг назад, затем другой, когда Куай-Гон сурово его атаковал. Оби-Ван видел причину такой стратегии. Если Ксанатос подойдет достаточно близко к цистерне, он должен будет качнуться назад, чтобы приобрести момент для своих ударов. Ксанатос столкнется с риском укорочения своего меча или слабостью своих атак.
Он знал, что стратегия не должна стать очевидной. Они рассеивали внимание Ксанатоса ответными ударами, так что он не мог осознать, как близко он к воде.
Оби-Ван присоединился к попытке, стараясь не дать удерживать Ксанатосу равновесие, пока они ведут его к воде. Шагать было скользко. Было трудно держаться на ногах и давать силу своим ударам. Он устал, но Куай-Гон оставался сконцентрированным, двигаясь изящно, заставляя Ксанатоса делать вниз один шаг за другим.
Когда они дрались бок о бок с Куай-Гоном, Оби-Ван чувствовал знакомый пульсирующий ритм между ними. Сила была сильной, соединяющей их вместе в одно целое.
Сквозь звуки битвы, шипение световых мечей и его собственное тяжелое дыхание Оби-Ван слышал шум. Он начинался как грохот на расстоянии. Через секунду это был уже рев. Это была вода, наполняющая систему. Гигантская волна вспененной воды неслась в его направлении из трубопровода цистерны.
- Прыгай, Оби-Ван, - приказал Куай-Гон. Используя силу, они сделали одновременный прыжок на платформу.
Немедленно Оби-Ван прокрутился к лицу Ксанатоса, который был несомненно позади него. Но Ксанатос прыгнул не так удачно. Ухмыляясь, он дезактивировал свой меч, затем спрыгнул тогда, когда поток хлынул. В мгновение ока он уплыл прочь.
- Он утонет, - сказал Оби-Ван, пораженный выходкой Ксанатоса.
- Нет сказал Куай-Гон с усмешкой, его глаза вглядывались в воду. - Мы встретимся с ним снова.

Глава 7

Бой не утомил Куай-Гона. Оби-Ван знал, что он наполнен решимостью поймать Ксанатоса и уничтожить его.
- Давай обыщем эту область, - сказал ему Куай-Гон. - У меня такое ощущение, что Ксанатос позволил мне вести себя вниз по лестнице. Все было слишком легко.
- Он планировал свое бегство, - предположил Оби-Ван.
- Да, - согласился Куай-Гон. - Но когда имеешь дело с Ксанатосом, здесь всегда есть двойной мотив. Он старался отвести нас от чего-то.
Оби-Ван прошел до противоположного края платформы. - Здесь есть лестница, - позвал он.
Тонкая металлическая лестница была вделана в стену. Она была скрыта краем платформы. Куай-Гон и Оби-Ван полезли вниз. Когда они почти были над поверхностью воды, они услышали звуки падающей воды впереди.
- Прилив окончен, - сказал Куай-Гон Оби-Вану. Область впереди была скрыта широкой спиной Куай-Гона. - И здесь есть трубопровод, ведущий наружной поверхности. Я думаю…
Внезапно Куай-Гон замолчал. Держась одной рукой за лестницу, Оби-Ван высунулся посмотреть. Там был привязанный к стене маленький спидер.
- Мы нашли его спасательный путь, - с удовлетворением сказал Куай-Гон.
- Куай-Гон? Оби-Ван? - беспокойство голоса Бент выплескивалось на них.
- Здесь, - воскликнул Куай-Гон, и секундой позже ее лицо появилось над краем платформы.
- Я привела Охранников Джедаев, - сказала она. - Вы в порядке? Где Ксанатос?
- Он сбежал, - рассказал ей Оби-Ван. - Он спрыгнул в воду, когда туннель заполнился.
- Давайте возвращаться, - сказал им Куай-Гон. - Охрана может забрать спидер. По-крайней мере Ксанатос будет в ловушке внутри Храма.
Они вскарабкались по лестнице обратно на платформу, и двое из Охранников Джедаев спустились позаботиться о спидере.
- Я так сожалею, - говорила им Бент. - Я не хотела оставлять вас, но у меня не было светового меча и…
- Ты поступила правильно, Бент, - прервал ее Куай-Гон. - Когда инстинкты так хороши как твои, не задавай им вопросов.
Все больше и больше Оби-Вану казалось, что Куай-Гон был заинтересован Бент, как следующим падаваном. Определенно казалось, что Джедай выбрал именно ее.
Куай-Гон повернулся к нему. - Ты сражался хорошо, Оби-Ван.
Обычно, Оби-Ван испытывал глубокое удовлетворение от таких слов КуайГона. Но теперь ему просто показалось, что Куай-Гон был просто добр с ним, подготавливая его к тому дню, когда он его оставит.
Куай-Гон послал Бент рассказать Талле о том, что произошло. Оби-Ван бродил по краю платформы, где Ксанатос бросился в вспененный поток. Он вспоминал глубокое чувство тревоги, которое он почувствовал, когда Ксанатос поднялся из воды, черная фигура содержащая чудовищное зло.
У него был водонепроницаемый ранец на спине, внезапно припомнил Оби-Ван. Почему?
Что, если это было не случайность, что Ксанатос появился на платформе? Что, если он пришел оставить доказательство, чтобы показать, что он был здесь?
Что, если он был информирован? Он определенно оставался на один шаг впереди Джедаев до сих пор.
- Я думаю, здесь, в Храме, может быть шпион, - медленно сказал Оби-Ван, поворачиваясь назад к Куай-Гону. - Ксанатос знает здесь кого-то, кто предупреждает его о каждом нашем шаге. Почему еще он пришел бы сюда с ранцем на спине?
- По многим причинам, я полагаю, - сказал Куай-Гон.
- И вспомни, как он сказал, что ты полагаешься на детей в раскрытии того, что он использовал туннели? Как он мог знать, что Бент догадалась?
Куай-Гон нахмурился. - Я не уверен насчет этого, Оби-Ван. Есть только двое, кто знал, что мы будем обыскивать водные туннели, это Бент и Талла. Они обе полностью выше подозрений. Бент никогда не делала ничего, чтобы подвергнуть риску безопасность Храма.
Уязвленный тем, как быстро Куай-Гон встал на защиту Бент, Оби-Ван рассердился. - А как насчет Таллы? Ты полностью ей доверяешь?
- Даже свою жизнь, - коротко ответил Куай-Гон.
- Но ты не видел ее много лет, - указал Оби-Ван. - Что, если Ксанатос добрался до нее каким-либо образом?
- Нет, Оби-Ван, - сказал Куай-Гон жестко. - Ты неправ. Меня уже предавали. Я точно знаю, на что это похоже. - Он наделил Оби-Вана тяжелым взглядом и отвернулся.
Оби-Ван ощутил острый укол боли. Он знал, что Куай-Гон говорил о нем.
В тот момент, когда слова Куай-Гона вылетели из его рта, он уже сожалел о них. Его жестокость была основана в большей степени на расстройстве бегством Ксанатоса, чем тем, что сказал Оби-Ван. Да, мальчик потерял его доверие, но нет необходимости мучить его постоянным напоминанием об этом. Это поведение, недостойное Джедая.
Это мой собственный недостаток, - осознал Куай-Гон тяжело. Он не мог доверять Оби-Вану снова. Это не вина О-В. Это взаимосвязь прошлого Куай-Гона и его характера. Хотя он иногда чувствовал соединение с другими существами, он медлил доверять им. Однажды он оказал доверие другому человеку, прочное и незыблемое. Когда оно было разбито вдребезги, он был потерян также, как и теперь.
Это проблема не Оби-Вана.
Ему нужно сказать об этом мальчику. Узы между Учителем и его падаваном должны быть связаны одним общим доверием, и он не знал, способен ли он оказывать это доверие, даже если Оби-Ван был на это способен. Было бы несправедливо взять Оби-Вана обратно в падаваны при этих обстоятельствах. Может быть, лучше для Оби-Вана найти другого Учителя. Я обязательно поговорю с ним. Когда буду уверен, что именно я хочу сказать.
Неожиданно лампы в туннеле засветились только в полсилы. Оби-Ван и КуайГон озабоченно посмотрели друг на друга. Моментом позже затрещал комлинк КуайГона. Он заговорил голосом Таллы. - Кое-что произошло.
- Мы сейчас будем. - Куай-Гон повернулся к Оби-Вану. Он говорил с мальчиком мягко, пытаясь загладить свои суровые слова. - Я не думаю, что Талла объединилась с Ксанатосом, - сказал он. - Но ты можешь быть прав насчет шпиона. Давай держать это в уме.
Оби-Ван кивнул, он молчал, пока они торопливо шли к комнате Таллы.

Глава 8

Талла сидела за своим столом с кучей листов данных на коленях. - Я только что говорила с Миро, - сказала она им. - Он старался исправить систему воздушного циркулирования в крыле старших студентов. Когда он сделал все необходимые для этого мероприятия, все лампы в Храме заработали в полсилы. Плюс ко всему сломался холодильный блок в столовой.
- Сила освещения снизилась на всех этажах? - спросил Куай-Гон.
Талла кивнула. Легкий след улыбки промелькнул на ее лице. - Теперь мы почти равны, Куай-Гон. Мы оба должны работать в темноте.
- Совсем не равны, - сказал Куай-Гон с улыбкой, - ты мудрее, чем я.
Тала усмехнулась. - Сейчас мы говорим не о том событии, о котором я хотела рассказать. Я нашла кое-что о «Внешних мирах». Вот, я распечатала для тебя, - она подала листы Куай-Гону.
Куай-Гон внимательно посмотрел на информацию на протянутых Таллой листах. Там были колонки цифр и названий компаний. - Ты должна объяснить мне. Ты же знаешь, что я не силен в галактических финансах.
- "Внешние миры" не так платежеспособны, как они кажутся, - сказала Талла, ее пальцы постукивали по столу. - Тщетные горнодобывающие операции на одной непригодной для этого планете истощили ее ресурсы. Ксанатос отказался признать поражение и вливал больше и больше денег в эту операцию. Есть слух, что он тайно ограбил казначейство на своей родной планете Телосе.
Куай-Гон вглядывался в цифры, которые ничего для него не означали. Вычисления не была важны. Здесь была другая находка Таллы. Если Ксанатос был близок к финансовому разорению, может быть его мотив для штурма Храма не только его месть.
Всегда двойственный мотив…
- Вертекс, - тихо сказал он.
- Конечно, - выдохнула Талла.
Оби-Ван посмотрел на них, озадаченно.
Куай-Гон задумался на мгновение. Йода доверил ему секрет. Но если Оби-Ван помогал им, он должен знать, поэтому он вкратце рассказал Оби-Вану историю соглашения Джедаев охранять некоторое время вертекс.
- Мы слишком сфокусировались на мести Ксанатоса как его мотиве, - сказал Куай-Гон. - Ксанатос более сложный. Зачем он втянул себя в такую опасную авантюру, если в результате он получит только личное удовлетворение? А вот уничтожить Храм и вернуть собственное финансовое благополучие - это уже в его масштабах.
- Комната казначейства находится на уровень ниже Комнаты Совета, - сказала Талла. - Не странно ли то, как одно крыло закрывается за другим? Теперь все движется к центральному зданию. Это не может быть случайностью.
- Ксанатос что-то планирует, - размышлял Куай-Гон. - Он надеется сделать так, чтобы было легче уничтожить нас. Но как?
Дверь открылась и ТуДжей вошел, внося поднос. - Я принес ваш ленч, сэр Тала, - заявил он.
- Я не голодна.
- Здесь белковое пирожное, фрукты и… - Просто положи, - приказала Талла отстраненно, она все еще думала о Ксанатосе.
Туджей поставил поднос и начал приводить в порядок стол Таллы.
- Чтобы он не планировал, это скоро произойдет, - сказала Талла.
ТуДжей передвинул стопку бумаг с одной стороны стола на другую.
Куай-Гон застыл. - Талла, отправь ТуДжея сходить за Бент? Нам надо поговорить с ней.
Талла повернулась в направлении Куай-Гона с выражением удивления на лице. - Бент?
Куай-Гон говорил значащим тоном. - Я объясню, когда она придет сюда.
- ТуДжей, приведи, пожалуйста, Бент из временного расположения старших учеников, - приказала Талла.
- Я могу подождать твоего подноса? - спросил ТУДжей.
- Нет, - сказала Талла настойчиво.
- Я вернусь, - сказал ТуДжей, торопясь за дверь.
Как только дверь закрылась за дроидом, Талла развернулась к Куай-Гону. - Что все это значит?
- Как ты получила ТуДжея? - спросил ее Куай-Гон.
- Я рассказывала тебе, Йода устроил это, - ответила Талла.
- Йода привел дроида сам? - упорствовал Куай-Гон.

Предыдущая страница 3 Следующая страница


Джуд Уотсон, Шейн Дикс - Осажденный Храм

Осажденный Храм 4

Талла кивнула. - Почему?
- Это было через несколько дней после того, как ты и я вернулись с Мелида-Даан, - Куай-Гон задумался. - Находился ли дроид когда-нибудь без твоего присмотра?
Талла тихо застонала. - Ты шутишь? ТуДжей всегда болтался под ногами. - Затем она нахмурилась. - Исключая второй день. Мне нужен был ТуДжей, чтобы сопровождать меня в северное крыло. Но я не могла найти его несколько часов. Он говорил, что он обслуживал какое-то обучающее занятие. К чему ты ведешь, Куай-Гон?
Талла выглядела озабоченно, а Оби-Ван уже догадался, о чем говорил КуайГон. - Дроид появился в тот же самый момент, когда начались кражи, - объяснил он ей.
- Вы хотите сказать, что ТуДжей - вор? - спросила Талла. - Этот дроид слишком заметный.
- Нет, ТуДжей не вор, - сказал Куай-Гон и взглянул на Оби-Ван. - Но я думаю, мы можем найти нашего шпиона.
- Мы уверены, - сказал Оби-Ван - Что если мы сможем временно выключить ТуДжея - - Мы найдем передатчик, - закончил Куай-Гон. - Но мы не должны позволить Ксанатосу узнать, что мы подозреваем дроида.
Мозг Таллы работал быстро, впитывая то, о чем додумались Куай-Гон и ОбиВан. - Как можем мы отключить ТуДжея без возникновения подозрений?
Оби-Ван усмехнулся. - Это легко. Только действуй натурально.
Талла развернула свою голову к нему. - Что значит натурально, Оби-Ван?
- Очевидно, что дроид досаждает тебе, - ответил Оби-Ван. - Начни спор и отключи его, потому что он тебя достал.
Талла медленно заулыбалась. - Я сделаю прямо сейчас.
- Очень ловко, Оби-Ван, - одобрил Куай-Гон. - Давайте сделаем это, когда он вернется.
Не прошло и минуты, как ТуДжей снова появился. - Я не смог привести Бент. Могу сказать, Сэр Талла? Я не думаю, что мое отсутствие желательно. Вы можете нуждаться в моей помощи. Например, листы данных находятся на полу в нескольких сантиметрах от вашей левой ноги…
- Я знаю это, - огрызнулась Талла. - Куай-Гон, они для тебя. Почему ты не сидишь здесь? - Она встала, взмахнув рукой в направлении кресла. Поднос с едой, что ТуДжей принес ранее, свалился на пол. Оби-Ван вскочил помочь ей, но Куай-Гон вернул его назад.
- Ваш ленч! - ТуДжей быстро побежал вперед. - Он был в десяти сантиметрах от вашей правой..
- Замолкни, ты, бессмысленный дроид! - огрызнулась Талла. - Если ты не выключишь свой голосовой активатор, Я выключу его за тебя!
- Но тогда ты не сможешь передвигаться! - запротестовал ТуДжей.
- Зато я буду способна думать! - заорала Талла. Она дотянулась до дроида и полностью его деактивировала.
Наступила тишина. Талла усмехнулась. - Это была достаточно натурально для тебя, Оби-Ван?
Куай-Гон подошел и начал обследовать ТуДжея. - Вот, - сказал он через мгновение. - Точно в соединении сервомотора. Передатчик.
- Он записывал и передавал одновременно? - спросила Талла.
- Да, - ответил Куай-Гон. - Я предполагаю, что Ксанатос сделал некоторый пусковой механизм, который запускал запись, если беседа важная. Он мог запрограммировать несколько слов-включателей, таких как мое имя, Йоды, Брука - здесь может быть любое количество стартовых слов. Таким образом, он не должен был прослушивать все, что происходило с тобой - только то, что его интересовало. - Куай-Гон изучал передатчик. - Это устройство передает аудио и видео.
- Значит именно так, Ксанатос узнавал, что мы планировали все это время, - сказала Талла, с внезапной слабостью садясь в свое кресло. - Он просматривал каждое наше движение. Это плохие новости.
- Не совсем, - тихо сказал Куай-Гон. - Теперь мы можем не преследовать его. Он сам придет к нам.
Куай-Гон обернулся к Оби-Ван. - Оби-Ван, мне нужно, чтобы ты пошел во временное общежитие. Выбери кого-нибудь из старших учеников твоего роста и сложения. Затем возвращайся сюда. И как можно быстрее.

Глава 9

Не тратя времени на вопросы, Оби-Ван покинул комнату Таллы и направился к лифту. Он доехал до уровня, где были размещены временные спальни учеников и поспешно осматривал толпу. Он уже знал, кого он выберет. Гарен Мулн был не только его размеров, но и обладал способностями, которым хорошо доверял ОбиВан.
- Оби-Ван! Ты не меня ищешь? - Бент побежала ему навстречу из группы учеников, которые были заняты расстиланием постельных принадлежностей.
Оби-Ван продолжал сканировать море учеников. - Я ищу кое-кого, кто может помощь Куай-Гону и мне, - сказал он.
- Я могу помочь! - серебристые глаза Бент сверкали усердием. - Я буду рада помочь Куай-Гону.
Ревность, которую Оби-Ван всячески старался задушить, внезапно прорвалась наружу. Боль и отчаяние, которые он почувствовал, сделали ревность неконтролируемой. Открытая настойчивость в лице Бент привела к тому, что он стал еще более взбешенным, чем он уже был.
- Да, я уверен, что ты можешь, - сказал он Бент жестоко. - Я уверен, что ты используешь любую возможность, чтобы показать Куай-Гону, насколько ты ценна как падаван. И как сильно он нуждается в тебе.
Свет в глазах Бент потух. - Что ты имеешь в виду?
- Я имею в виду, что ты хочешь быть падаваном Куай-Гона, - свирепо сказал Оби-Ван. - Это очевидно. Ты стараешься впечатлить его. Ты кружишь вокруг него все время.
Бент потрясла головой. - Но я только хотела помочь. Я не старалась стать его падаваном. Ты его падаван, Оби-Ван.
- Нет, не я. Ты сделала это понятным для меня. Я предал его. Так может быть он предпочтет тебя взамен.
Глаза Бент затянулись дымкой. - Это не так, - прошептала она.
Оби-Ван увидел Гарена. Он позвал его по имени и поманил его. - Нам нужна твоя помощь, - сказал он Гарену, когда его друг подошел.
- Оби-Ван! - начала снова Бент.
- У меня нет времени на разговоры, - резко сказал Оби-Ван.
Бент кивнула, ее лицо переполняла боль, и быстро пошла прочь.
- Что ты сказал ей? - спросил Гарен, делая шаг за Бент. - Ты обидел ее.
Оби-Ван схватил его за руку. - У нас нет времени догонять ее. Ты нужен Куай-Гону.
Оби-Ван чувствовал вину за свои жесткие слова. Просить помощи Гарена перед Бент было преднамеренной жестокостью.
Неодобрительный взгляд Гарена раздражал его и подпитывал чувство вины. Его друг молчал, пока они поднимались на лифте к комнатам Таллы.
Когда все это закончится, я извинюсь перед Бент, подумал Оби-Ван. Я позволил своей ревности зайти слишком далеко. Я был неправ, и все исправлю.

Глава 10

Лампы в холе над комнатами Таллы все еще горели в полсилы. Оби-Ван увидел, что Куай-Гон стоит у двери Таллы, спиной к нему.
- Куай-Гон, я привел Гарена Мулна, - позвал его он.
Высокий человек развернулся, и Оби-Ван увидел, что это был Али-Алан.
- Я извиняюсь, - сказал Оби-Ван. - Я думал, что вы Куай-Гон.
Куай-Гон вышел из открытой двери Таллы. - Ты видел именно то, что ты полагал увидеть.
Куай-Гон изучал Гарена. - У тебя хорошо получится, - говорил ему он.
Куай-Гон, я счастлив помочь вам, но что я должен делать? - уважительно спросил Али-Алан.
- Не много, - ответил Куай-Гон. - Ты должен быть на некоторое время мной, это все. А ты, Гарен, ты будешь выдавать себя за Оби-Вана.
Гарен кивнул. Они оба и Гарен, и Али-Алан поняли, что Куай-Гон очень серьезен.
- Оби-Ван и я запишем наши голоса для воспроизведения, - продолжил КуайГон. - Вы включите запись, когда будете уверены, что персональный навигационный дроид Таллы недалеко. Затем вы отправитесь на поиски наших незваных гостей. Но не найдете их.
- Почему не найдем? - спросил Гарен.
- Потому, что это сделаем мы, - сказал Куай-Гон, положив свою руку на плечо Оби-Вана. Его глаза гневно мерцали. - Мы положим конец всему этому.
Твердые слова Куай-Гона и его рука на плече Оби-Вана заставили мальчика задрожать. Он был так несправедлив к Бент. Куай-Гон поощрял ее только от доброты. Это не означало, что он желал видеть Бент своим падаваном вместо ОбиВана. Это только означало, что он поощрял проявления силы везде, где он ее видел.
Оби-Ван понял, что не Бент стояла между ним и Куай-Гоном. Между ними стояли только чувства Куай-Гона. И Оби-Ван давно знал это, только не хотел принять.
- Мы должны поменяться туниками, - сказал Куай-Гон Оби-Вану. - Все, что они должны носить, должно быть нашим. Мы не можем недооценивать Ксанатоса. Представление должно быть настолько совершенно, на сколько это вообще возможно.
Неожиданно Талла подошла к двери. Ее незрячие глаза были обращены точно на Куай-Гона. Ее способность знать местоположение людей по их голосам была исключительной.
- Куай-Гон, у нас проблема, - сказала она. - Пропала Бент. Она знала, что не разрешено бродить по Храму без разрешения.
Гарен и Оби-Ван посмотрели друг на друга. Они знали, почему Бент ушла без разрешения.
В тот же миг ожил комлинк Куай-Гона. Он активировал его.
- Какое удовольствие приветствовать тебя снова, Куай-Гон.
Все застыли. Даже Али-Алан и Гарен поняли, что насмешливый глубокий голос, выходящий из динамика, принадлежал Ксанатосу.
- Чего ты хочешь? - выразительно спросил Оби-Ван.
- Мой транспорт, - вкрадчиво ответил Ксанатос. - Полный горючего в космопорте на посадочной площадке. И никого, кто стал бы преследовать меня.
- И чего ради я должен дать тебе все это? - презрительно спросил КуайГон.
- Хмм. Интересный вопрос. Может быть потому, что я столкнулся с одной твоей знакомой в водном туннеле. Я подумал, что это может быть неплохой идеей, если девчонка-рыба останется со мной ненадолго. Если ты не возражаешь… Через мгновение, не более, Оби-Ван понял, о ком говорил Ксанатос. Бент. Он похитил Бент.
Куай-Гон стиснул комлинк так сильно, что Оби-Ван удивился как это тот не разлетелся на куски. Талла схватилась за дверной каркас. Гарен сделал шаг вперед, как если бы он мог пролезть сквозь комлинк и сразиться с Ксанатосом. Только Оби-Ван не двигался. Его кровь превратилась в лед, а мышцы - в камень.
- Так как, сделка состоится? - спросил Ксанатос. - Мой транспорт и я отсылаю девчонку обратно к тебе. Я даю тебе пятнадцать минут. Это все.
- Как я узнаю, что Бент на самом деле у тебя? - спросил Куай-Гон.
Секундой позже голос Бент раздался из комлинка. - Куай-Гон, не делайте этого. Я в порядке. Я не хочу, чтобы..
Голос Бент резко оборвался. Связь прервалась.
Куай-Гон вошел внутрь комнаты Таллы посовещаться с ней. Али-Алан и Гарен последовали за ним.
Оби-Ван все еще не мог сдвинуться с места. Было похоже, что его тело отказывалось слушаться его разума. Он приказывал своим ногам двигаться, но они не двигались. Никогда прежде такого не происходило, ни в течении битвы, не даже тогда, когда Сераза была убита на его глазах.
Отчаяние стремительно захватило его разум. Мой провал. Моя ошибка. Бент умрет. Она умрет. Ксанатос беспощаден. Она умрет. И снова это будет моя ошибка.
Бент и Сераза слились в его мозгу. Его горе выло внутри него. Оно разрывало его желудок, его горло, и он не мог позволить ему ослабнуть.
Потеря Серазы так сильно ранила его сердце в момент, когда он увидел, как жизнь ослабевала в ее кристальных зеленых глазах. Она ушла от него навсегда. Он думал о ней, нуждался в ней, хотел встретить ее, что-нибудь ей сказать, но он никогда не увидит ее снова.
Он любил Бент так, как он любил Серазу. Как он мог говорить так жестоко с ней? Как мог он предполагать, что самое любящее сердце, какое он знал, могло иметь заговор против него. Она никогда не хотела быть рядом с Куай-Гоном. Он знал это так уверенно, как он знал свое собственное имя. В нем говорила горечь, усталость, стыд, все, кроме правды.
Бент всегда говорила правду. Каким ценным другом она была. И он потеряет ее. Он потеряет ее навсегда.
Моя ошибка.
Если Бент умрет, горе уничтожит его.
Он согнулся и таращился на пол, его сердце билось так, словно он только что сражался в битве. Он заглатывал панику, но не мог заставить ее исчезнуть. Вместо этого она поднималась у него в горле снова и снова, и душила его.
Он услышал шаги, они приближались к нему, затем остановились. Оби-Ван узнал поступь Куай-Гона.
Нет, нельзя позволить ему видеть меня в таком состоянии. Оби-Ван боролся с собой, чтобы успокоиться. Но паника была слишком реальной. Страх сжимал его горло, вызывал судороги в его мышцах, и он не мог двигаться.
Он видел, как ботинки Куай-Гона остановились перед ним. Затем, к его удивлению, бывший Учитель присел к нему. Его голос звучал совсем близко у уха Оби-Вана.
- Все хорошо, Оби-Ван, - мягко сказал Куай-Гон. - Я понимаю.
Оби-Ван потряс своей головой. Куай-Гон не мог понять.
- Никогда не бойся своих чувств, Оби-Ван, - сказал Куай-Гон. - Они могут направлять тебя, если ты контролируешь их.
- Я… Я не могу. - Оби-Ван силился выпустить слова. Как он ненавидел себя за то, что допустил слабость перед Куай-Гоном! Но он не мог лгать.
- Да, ты можешь, - еще более мягко сказал Куай-Гон. - Я знаю, ты можешь. Ты - Джедай. Ты сконцентрируешься. Ты достигнешь спокойствия. Не старайся спрятать страх. Не дай ему зажать тебя в тиски. Если ты позволишь страху пройти сквозь тебя, он оставит тебя. Вдохни.
Оби-Ван вдохнул воздух. Крошечная часть паники ослабила свою хватку. Он вздохнул снова, и почувствовал, что страх поднимается. Он не стал бороться с ним, просто воображал, как страх поднимается на его дыхании, покидая его тело. И мышцы немного расслабились.
- Мы освободим Бент, - продолжал Куай-Гон. - Мы победим Ксанатоса, принесем ему поражение.
Паника уменьшалась. Но не стыд.
- Я.. обидел.. ее, - слова выходили рывками. - Я.. сделал так.., что она. . убежала.
- А.., - Куай-Гон сделал паузу. - И это ты послал ее к Ксанатосу? Разговаривать с друзьями жестоко - неправильно, Оби-Ван. Обычно это приводит к извинениям, а не становится причиной, чтобы быть ответственным за то, что происходит впоследствии. Бент знала это. Ее похищение - не твоя вина, и она бы первая сказала бы тебе об этом. Она знала, что не должна была использовать водные туннели в одиночку.
Оби-Ван не отрывал глаз от пола. Он цеплялся за спокойствие Куай-Гона как за плот. Он стремился найти спокойствие в себе. Он знал, что Куай-Гон готов броситься на поиски Бент, что он полон желания избавить Храм от Ксанатоса. Но Куай-Гон присоединился к нему, охотно готовый подождать, пока пройдет его паника.
- Ты хотел вернуться в Джедаи, - продолжал Куай-Гон. - Теперь будь Джедаем. Это подходящий момент, это тот момент, когда ты должен вернуться. Самое наихудшее время - это время, когда ты должен следовать пути Джедая. Отбрось сомнения. Позволь Силе вести тебя.
Оби-Ван поднял голову и встретил твердый взгляд Куай-Гона. Он почувствовал Силу, между ними, Сила текла из него и вокруг него. Теперь он знал, что вместе они смогут победить Ксанатоса. Он был способен отбросить сомнения и поверить.
Куай-Гон увидел изменения в его лице. - Ты готов?
Оби-Ван кивнул.
- Тогда пошли, - Куай-Гон поднялся. Оби-Ван почувствовал, что его ноги двигаются легко. Странный паралич прошел.
- Что мы собираемся делать? - спросил Оби-Ван.
- Когда твой враг нападает на тебя неожиданно, ситуация меняется, - сказал Куай-Гон. - Но если твой план хорош, нет причин отказываться от него.

Глава 11

Тала отослала ТуДжея с поручением, пока Куай-Гон и Оби-Ван менялись одеждой с Гареном и Али-Аланом.
- Твои ботинки слишком велики, - сказал Гарен.
- Нет, это твои слишком малы, - подсмеивался над ним Оби-Ван.
Куай-Гон и Талла стояли в углу, переговариваясь с Миро Даруном по комлинку. Их голоса смешивались, прерывались, говоря быстро и импульсивно, пока они совещались о стратегии, решая, что Оби-Ван и Куай-Гон должны записать на диск.
Затем Талла и Куай-Гон подали знак, Оби-Ван и Куай-Гон отрепетировали то, что они скажут. Им нужно поддерживать ритм настоящей беседы, в которой КуайГон наставлял Оби-Вана. Со стороны диалог должен казаться совершенно обычным с запинками и перерывами. Информация должна быть точной.
Беседа была записана в холе. Шум уровня и другие звуки должны подражать той области, откуда ТуДжей мог бы услышать разговор. Али-Алан и Гарен стояли в противоположных концах холла, чтобы быть уверенными, что никто не сможет помещать. Они также выглядывали ТуДжея.
Пока велись приготовления, Оби-Ван чувствовал постоянное напряжение внутри себя. Благодаря Куай-Гону он выпустил свой страх, и теперь его задачей было обрести спокойствие. Ему не терпелось заняться Бруком и Ксанатосом. Нетерпение не было союзником в битве, оно было врагом. Куай-Гон наставлял его в этом много раз. И Оби-Ван старался подражать самообладанию Куай-Гона. Рыцарь Джедай казался совершенно неторопливым, еще Оби-Ван знал, как легко и уверенно Куай-Гон двигается и говорит.
Куай-Гон активировал голосовую запись. - Мы должны поговорить, Оби-Ван. Нам нужно двигаться быстрее. Нет сомнений, что Ксанатос увел Бент из водных туннелей. Начнем поиск с северного крыла Храма. Ты достал инфракрасные сенсоры?
- Да, они здесь, - подал реплику Оби-Ван. - Где будут другие поисковые команды?
- Они начнут с верхнего этажа северного крыла, пока мы обследуем более низкие уровни. Мы встретимся посередине, затем закроем крыло полностью и продолжим поиск в правом крыле. В конце концов, мы поймаем его в ловушку.
- Я не знаю, почему мы должны оставить Ксанатосу транспорт на посадочной платформе, - запротестовал Оби-Ван. - Почему мы должны дать ему то, что он хочет?
- Потому что он обязательно проверит, чтобы быть уверенным, что мы сделали все, как он хотел. Мы не можем подвергать опасности Бент. Терпение, Оби-Ван. Ксанатос никогда не доберется до транспорта - Я хочу помочь этому, - сказал Оби-Ван свирепо, поднимая голос. - Я хочу сражаться с ним!
Куай-Гон просил Оби-Вана вести себя так во время записи, чтобы казаться нетерпеливым. Он хотел, чтобы Ксанатос думал, что мальчик почти не контролирует свои эмоции. Это могло дать им преимущество в предстоящей битве, если Ксанатос будет недооценивать Оби-Вана.
- Ты должен себя контролировать, - строго говорил Куай-Гон. - Пока мы ищем Ксанатоса, помни, что Миро отключит энергосистему. Мы не можем подвергать риску другие системы. Пока мы занимаемся поисками, Миро выключит систему, чтобы запустить программу для нахождения всех неисправностей.
- Мы потеряем энергию полностью? - спросил Оби-Ван.
- Да. Миро должен будет отключить систему циркулирования воздуха, турболифты, связь, освещение, водоснабжение и напоследок, всю программу безопасности. Выключение будет продолжаться двенадцать минут. Затем Миро включит систему в обратной последовательности, начиная с системы безопасности. Это необходимый риск. Теперь пойдем. Давай направляться в северное крыло.
Куай-Гон и Оби-Ван направились к лифту. Когда они свернули за угол, КуайГон деактивировал голосовую запись. Он передал ее Али-Алану и Гарену.
Через несколько минут Талла вызвала ТуДжея. Али-Алан и Гарен исполнили роли Куай-Гона и Оби-Вана, и таким образом разыграв спектакль перед Ксанатосом. Это давало Оби-Вану и Куай-Гону время расположиться в засаде до прихода Ксанатоса.
Куай-Гон рассчитывал на тот факт, что Ксанатос расположился где-то близко, для того, чтобы узнать, встречен ли его запрос. Благодаря переданной беседе, он будет думать, что с транспортом у него все в порядке.
- Должны казаться, что вы следуете плану, - наставлял Куай-Гон Али-Алана и Гарена. - Начинайте поиск с северного крыла. Постарайтесь оставаться в слабоосвещенной области на случай, если Ксанатос и Брук захотят проверить ваше местонахождение.
Али-Алан и Гарен закивали головами.
- А что мне делать? - тихо спросила Талла.
- Твоя работа выполнена, мой друг, - сказал Куай-Гон. - Теперь настало время для меня и Оби-Вана.
- Да прибудет с вами Сила, - прошептала Талла.
- Да прибудет Сила со всеми нами, - спокойно ответил Куай-Гон. Он сделал знак Оби-Вану, и они направились к лифту.
- Куда мы направляемся? - спросил Оби-Ван.
- В место конечной цели Ксанатоса, - ответил Куай-Гон. - Все, что он сделал, ведет к этому. Захват Бент был дополнительным преимуществом - он может теперь использовать ее как рычаг для возвращения своего транспорта назад. Он знал, что Миро, в конце концов, закроет все энергоядро, и выключит систему безопасности. В эти драгоценные минуты, когда безопасность падет, Ксанатос планирует напасть.
- Конечно! Он придет за вертексом в комнату безопасности, - сказал ОбиВан.
- А мы будем его поджидать, - с насмешкой ответил Куай-Гон.

Глава 12

Комната безопасности была построена как сейфовое помещение. В нее не возможно попасть на турболифте, только короткая лестница ведет вниз из Комнаты Совета Джедаев. Доступ в нее ограничивался членами Совета Джедаев, кроме всего было введено дополнительное сканирование при входе. Подтверждение входа должно быть получено из центральной системы.
Представление, разыгрываемое Али-Аланом и Гареном давало им время устроить западню. Йода устроил для Куай-Гона и Оби-Вана вход до того, как система безопасности будет отключена.
Коридор пред комнатой был узок и темен, лампы светили в полсилы. а - Три минуты до отключения энергии, - тихо сказал Куай-Гон Оби-Вану. - Ксанатос и Брук пройдут через один из воздухопроводов. Не жди, пока они обнаружат тебя. Неожиданность наш союзник. Не активируй свой световой меч слишком рано и не подавай им знака тревоги, раньше времени давая понять, что кто-то здесь есть.
Оби-Ван кивнул. Он сжал свой меч, стараясь держать глаза на воздухопроводе над головой. Минуты текли очень медленно. Невентилируемый воздух становился причиной того, что он потел. Его пальцы скользили по рукоятке светового меча. Быстро он вытер ладонь и свою тунику.
Оби-Ван пытался призвать такой же покой, каким обладал Куай-Гон, но он ускользал от него. Оби-Ван знал, почему у него имелись такие трудности с самообладанием. Каждый нерв был в огне. Все о чем он был способен думать сейчас - это была Бент. Была ли он жива или уже мертва? Мысли о Бент приводили его снова к панике. Оби-Ван по крупицам боролся с ней. Они спасут Бент. Они победят Ксанатоса. Их враги не были непобедимыми, и он доверял силе и уму Куай-Гона.
Внезапно погас свет. Даже хотя Оби-Ван знал, что это должно случиться, когда Миро отключит центральное энергоядро, он вздрогнул. И настроился на тишину.
Еле различимый шум сверху привлек его внимание, словно кто-то пробирается по системе воздухопровода. Куай-Гон не отрываясь смотрел на решетку воздухопровода, ближайшую к двери казначейства.
Несколько секунд позже решетка скользнула и открылась. Ксанатос и Брук кувыркнулись через нее, оба одетые в черное, почти полностью смешанные с темнотой. Только слабо отсвечивал хвост светлых волос Брука и бледная кожа Ксанатоса.
Оби-Ван и Куай-Гон двигались как одно целое. Они одновременно выпрыгнули вперед, активируя световые мечи.
Удивление на лице Ксанатоса стоило долгого ожидания. Он издал сдавленный крик ярости и отскочил назад, его руки потянулись к световому мечу.

Предыдущая страница 4 Следующая страница


Джуд Уотсон, Шейн Дикс - Осажденный Храм

5 Джуд Уотсон, Шейн Дикс

Брук не был таким быстрым. Он споткнулся назад, нащупывая руками меч. Он только дотянулся до рукояти светового меча, когда К-Г изящным движением, выбил меч из его рук без прикосновения к коже Брука. Он хотел не повредить мальчика, только захватить его.
Оби-Ван прыгнул навстречу Ксанатосу, когда Куай-Гон подобрался к нему с другой стороны.
Но Ксанатос удивил их. Вместо того чтобы попытаться уклониться от них, он выпрыгнул вперед и схватил Брука. Он держал свой мерцающий красный световой меч напротив шеи Брука.
- Не подходите ближе, - сказал он, его глаза сверкали вызовом. - Ты знаешь, я сделаю это, Куай-Гон.
- Ксанатос? - в глазах Брука отражался страх.
- Будь спокоен, - огрызался Ксанатос - Теперь у меня два заложника, КуайГон, - продолжил он. - Ты хочешь принести в жертву две юные жизни?
Куай-Гон сделал неуловимое движение в сторону Оби-Вана. Оби-Ван почувствовал волну Силы. Куай-Гон выходил на него, пытаясь сказать ему что-то. Но что?
Если твой план хорош, нет причин отвергать его.
Оби-Ван припомнил, что Куай-Гон хотел, чтобы Ксанатосу он казался беспокойным, близким к краю контроля над собой, чтобы Ксанатос не видел в нем угрозы.
- Ты ведь не собираешься позволить ему удрать таким образом, не так ли? - заорал Оби-Ван, с безрассудством в голосе. - Меня не заботит Брук! Давай, атакуем его!
- А мальчишка безжалостный, Куай-Гон, - промурлыкал Ксанатос. - Он научился этому от тебя?
С криком, Оби-Ван рванул к Ксанатосу. В это же время, Куай-Гон прыгнул вперед. Ксанатос яростно оттолкнул Брука от себя, стараясь использовать мальчика для блокировки выпада Оби-Вана. В то же время он шагнул вперед, встретить первый удар Куай-Гона.
Брук упал на пол и карабкался за своим световым мечом. Оби-Ван совершил прыжок, чтобы предупредить это, но Брук успел схватить меч, откатился в сторону и вскочил на ноги.
- Сделай так, чтобы она была мертва! - прошипел Ксанатос Бруку. - Сейчас же!
Брук бросился в конец коридора.
- За ним! - проревел Куай-Гон Оби-Вану.
Оби-Ван стремительно помчался ловить Брука, но Ксанатос отскочил в сторону и сделал в направлении Оби-Вана рубящий выпад. Оби-Ван парировал неистовый удар, но он откинул его назад. Мальчик атаковал Ксанатоса, но тот блокировал каждое его движение, пока крутился, обходя атаки Куай-Гона.
Со всей яростью, на какую способен, Куай-Гон наступал, двигаясь за Ксанатосом снова и снова, так безжалостно, что Оби-Ван получил свободу маневров. Он не хотел оставлять Куай-Гона с Ксанатосом один на один. Но он должен остановить Брука. Это был очень сложный выбор, но он должен сделать его.
Оставив Куай-Гона позади, Оби-Ван бросился спасать Бент.

Глава 13

Куай-Гон чувствовал, как темные волны злобы Ксанатоса заряжают воздух. В его эмоциях не было зла.
Было время, когда он ненавидел Ксанатоса, но он не мог существовать с этой ненавистью и продолжать быть Джедаем. Он не ненавидел своего врага. Он желал остановить его. Он знал, что Ксанатос хотел использовать его ненависть и гнев. Его бывший падаван больше всего хотел доказать, что Куай-Гон Джинн может предать Кодекс Джедаев. Это была бы его полной победой.
Куай-Гон обращался к Силе за восстановлением самообладания, в то время как он прыгал, кувыркался, заходил на Ксанатоса то с одного бока, то с другого. Его воля сталкивалась с волей его бывшего ученика.
Ксанатос отскочил назад, затем размял руки и пошел на Куай-Гона с другого угла. Это было новое умение. Теперь Ксанатос сражался двумя руками. Куай-Гон должен быть очень внимательным к внезапному изменению в атаке. Он парировал удар Ксанатоса взмахом из-за спины, затем закружился вихрем, совершая удары вверх в направлении подбородка. Ксанатос отступал назад, предчувствуя движения. Но движения Куай-Гона были всегда изменчивы. Его следующий удар чуть не попал Ксанатосу по волосам. Он видел недовольство в его глазах.
Ксанатос развернулся и побежал. Куай-Гон бросился в погоню, быстро поднимаясь по лестнице и врываясь в комнату Совета Джедаев.
Сила предупредила его нырнуть и он откатился влево. Направленный Силой позади него разбился вдребезги о стену небольшой стол. Куай-Гон откатился в сторону, как в поле его зрения пролетел, разбиваясь о стену за его головой еще один стол. Он прыгнул вперед, обрушиваясь на Ксанатоса с серией молниеносных выпадов.
- Твой возраст замедляет тебя, Куай-Гон, - Ксанатос тяжело дышал. - Пять лет назад ты не выпустил бы меня из комнаты безопасности. Теперь я быстрее, чем ты.
- Нет, - сказал Куай-Гон, их мечи скрестились. - Просто ты опять больше болтаешь.
Он окружал Ксанатоса, ища, когда тот раскроется. Ксанатос сдерживал движения, сохраняя кресла Совета между ними. Используя Силу, Ксанатос отшвырнул один, он разбился о стену.
Их битва возобновилась с новой свирепостью. Снова и снова их световые мечи скрещивались, и каждый старался выиграть преимущество.
- Откажись от боя, Куай-Гон, - зарычал Ксанатос. - я переживу тебя. Я убью тебя здесь, затем украду вертекс. Твои драгоценные Джедаи должны будут жить без тебя.
Куай-Гон блокировал стремительный удар. - Твои маленькие ошибки всегда вели тебя к падению.
- Я… не… делаю… ошибок, - выхрюкивал Ксанатос слова, когда он делал непроизвольные шаги назад под свирепыми нападками Куай-Гона.
- Работа твоих ног выдает тебя, - ответил Куай-Гон, выжимая свое преимущество рубящими ударами. - Ты не осознаешь, как ты позволяешь мне узнать твое следующее движение. Заметь, как твое тело слабо наклоняется. Ты помешаешь больше веса на свою левую ногу, значит ты собираешься двигаться влево.
Ксанатос изменил равновесие и Куай-Гон, уже предчувствующий его реакцию, бросился вперед. Ксанатос почти выронил свой световой меч, когда хлопнулся о стену.
Готовый воспользоваться своим преимуществом, Куай-Гон прыгнул за ним. Но Ксанатос переменил направление рук, парируя удар Куай-Гона, он перескочил вдоль комнаты, и приземлился на столе ближайшем к окну. Сжимая свой световой меч, он прорезал дыру в окне, выходившем на башни Коррусканта. Посыпались осколки.
Смотря на Куай-Гона, Ксанатос улыбался.
- Ты никогда не победишь меня, Куай-Гон Джинн. Это твое проклятие.
Затем он выпрыгнул в окно.

Глава 14

С тех пор, как турболифты перестали функционировать, Оби-Ван должен был гнаться за Бруком по коридорам и лестницам. Звук тяжелых шагов Брука указывал Оби-Вану верное направление. Брук никогда не был легок на ноги.
Скоро Оби-Ван догадался, куда направляется Брук - в Зал Тысячи Фонтанов. Где можно лучше спрятать Бент, чем под водой?
Он ворвалсяв в комнату. Незамедлительно, он обнаружил Брука, бегущего вдоль одной из тропинок, что петляли вдоль Зала. Оби-Ван бежал так бесшумно, как он только мог, надеясь напасть на Брука со спины.
Но мгновением прежде, чем Оби-Ван достиг бы его, Брук сошел с тропинки и изменил направление. Он обучился хитрости от Ксанатоса.
Сила подсказала Оби-Ван атаку против него за несколько секунд до ее совершения, иначе бы он просто набежал на конец светового меча Брука. Брук наступал на него с двуручным размахом.
Реальность происходящего в голове Оби-Вана исказилась, как будто он был во сне. Его старый противник наступал, как прежде в его глазах был свет гнева и соперничества. Все было так знакомо - агрессивность Брука, его маленькие злые глаза, способ которым его пальцы сжимали рукоять светового меча.
Но это была не тренировка. Это было реальностью. Он хочет меня убить.
Оби-Ван отклонил удар и завертелся, наступая. Но Брук пока выигрывал в силе также как и в стратегии. Он блокировал удар Оби-Вана и перешел в наступление снова.
- Я хорошо выучился, не так ли? - спросил он, его бледно-голубые глаза свирепо светились. - Ксанатос показал мне, что такое власть. Джедаи будут сожалеть, что они не взяли меня назад!
- Они никогда не возьмут тебя обратно, - сказал Оби-Ван, парируя выпад Брука. Он оставался в обороне, ожидая возможности начать атаку. Если он будет поддерживать разговор с Бруком, возможно, он сможет обнаружить Бент. Пока он парировал и атаковал, его глаза метали взгляды вокруг, надеясь мельком увидеть ее под ровной поверхностью бассейнов, что окружали их.
- Никто не выбрал меня падаваном! - кричал Брук, делая размашистый жестокий выпад в направлении ног Оби-Вана.
Оби-Ван отступал назад. - Тогда ты не был готов.
- Я был готов! - воскликнул Брук. Затем его выражение стало хитрым. - Более готов, чем ты, Оби-Ван, тот, кто опозорил весь орден.
Оби-Ван знал, что Брук старается вынудить его потерять контроль над собой. Но слова делали свое дело, его следующий удар отражал его гнев. Он увидел, что Брук довольно улыбается.
Да, Брук хорошо выучился у Ксанатоса.
- Я всегда был лучше, чем ты, - насмехался над ним Брук. - Теперь я даже сильнее.
Но Оби-Ван знал, что он тоже стал сильнее. Благодаря Куай-Гону он стал ловким бойцом с хорошей стратегией. И буду им, пока не дам выход своему гневу.
Оби-Ван вспомнил, как Куай-Гон указывал, что в битве на платформе Ксанатос тонко уводил их от того, что он старался скрыть - эирспидер. Теперь Оби-Вану было интересно знать, если Брук ученик Ксанатоса, то сейчас не отталкивал ли он постепенно его назад, чтобы держать его подальше от места, где он увидит Бент?
Большим прыжком Оби-Ван неожиданно пустился в атаку. Его свирепый удар толкнул Брука назад, и он, удерживая наступление, направил его назад на тропинку. Пот лился с его тела, так он размахивал световым мечом в непрерывном движении, атакуя Брука со всех сторон.
Самый высокий водопад неясно вырисовывался впереди. Обычно вода каскадами текла в глубокий бассейн, но с тех пор как Миро выключил все системы, водопад был сух.
Но бассейн не был. Оби-Ван почувствовал, как у него остановилось сердце, когда он мельком взглянул в толщу глубокой сапфировой воды. Туника Бент! Его страх угрожал задушить его снова, но он волей вернул спокойствие. Он направлял Брука своими безжалостными атаками до того, как они достигли края бассейна.
Бент лежала на дне. Ее лодыжка была прикована к тяжелому якорю. Оби-Ван почувствовал облегчение, когда крохотные пузырьки поднялись на поверхность воды. Она была еще жива.
Бент могла продержаться под водой довольно долгий период времени, но ей был необходим кислород для дыхания. Как долго она уже находилась под водой?
- Она не выглядит слишком хорошо, да? - Брук заметил, что получил преимущество, пока внимание Оби-Вана было отвлечено на Бент, и воспользовался им, совершая двуручные удары в середину туловища противника.
Оби-Ван поднял свой световой меч и отклонил удар. Когда он отшатнулся, он прокричал имя Бент, призывая Силу помочь ему достичь ее.
Ее веки медленно открылись. Она моргнула. Но она, казалось, не ощутила его присутствия. Ее глаза закрылись вновь.
Держись, Бент!
Но Оби-Ван не чувствовал ответа. Ее жизненная сила угасала. Он мог чувствовать это, Бент умирала.
- Все верно, Оби-Ван, - дразнил его Брук. - Бент умирает. И мне ничего не нужно для этого делать. И я заставлю тебя смотреть это. Мы освободили бы ее, если бы мы взяли казначейство. Но теперь другой человек умрет из-за тебя. Прямо на твоих глазах. Точно так, как твоя подруга Сераза. Я слышал, как другие Джедаи говорили о том, как ты потерял ее.
Упоминание имени Серазы, что-то разрушило внутри Оби-Вана. Самообладание, которое он с таким трудом сохранял, теперь покинуло его. Он атаковал Брука в ярости, не заботясь ни о стратегии, ни об изяществе.
Пораженный, Брук отошел на возвышение, которое формировало водопад. Это был каменный склон, с ненадежным основанием. Безжалостно Оби-Ван давил Брука, направляя его вверх, не давая ему сбалансировать свои движения. Их световые мечи спутывались. Мышцы рук Оби-Вана болели, когда он размахивал мечом, вкладывая всю свою мощь в каждый удар. Он чувствовал себя неуклюже в слишком маленьких ботинках Гарена.
Брук достиг верха возвышения. Используя удобный случай, он установил свои ноги и рубанул вниз по Оби-Вану, нацеливаясь на его грудную клетку. Оби-Ван крутанулся, парируя удар. Его ноги заскользили на мокрых камнях, и он приземлился на одно колено. Боль прорезала его, а за ней пришел страх. Если он проиграет эту битву, Бент умрет.
Стоя на одном колене, Оби-Ван отражал удары Брука. Но он позволил гневу наполнить свое сердце, а это смертельно опасно для такого интенсивного боя. Мышечная слабость, которую он испытал перед комнатой Таллы, вернулась. Он едва сдерживал движения меча, чтобы совершать контратаки ударов Брука. Он старался использовать Силу, но она оказывалась такой же скользкой, как мшистые камни.
- Хорошо движешься, Увалень, - глумился Брук.
Брук дал ему это прозвище, когда они были учениками в Храме, смеясь над его слишком быстро растущими ногами и его редкими спотыкания в течение тренировки.
Вспоминая жестокость Брука, Оби-Ван внезапно страстно возжелал мести. Жестокость Брука была когда-то мелкой. Теперь она стала опасной. Ксанатос сделал из Брука убийцу.
Закипающий гнев затемнил его зрение. Он ненавидел Брука, как не ненавидел ни одно живое существо. Гнев полностью вытеснил Силу, оставляя его в вакууме, который наполнен наполнялся его яростью. Ярость соединилась с его страхом и паникой и создала темное облако, которое угрожало захватить его полностью.
Брук почувствовал это изменение. Его бледно-голубые глаза сверкали жестоким удовлетворением. Он установил обе руки на рукоять светового меча и высоко поднял его.
В эту ужасную секунду, Оби-Ван увидел свое поражение.
Этот момент. Самое наихудшее время - это время, когда ты должен следовать пути Джедая. Отбрось свои сомнения, падаван. Позволь Силе вести тебя.
Оби-Ван поднял свой меч. Он позволил своему гневу и страху пройти сквозь него, выдыхая их при дыхании. Он погрузился в себя и нашел центр покоя.
Световой меч Брука опустился, но был блокирован контратакой Оби-Вана. Он забрался на край холма, уклоняясь от следующего рубящего удара Брука.
Оби-Ван парировал удар, но не удержал баланс контратаки. Это не важно. Он выиграл свое спокойствие. Он сможет выиграть твердый шаг. Он знал теперь, что он может победить Брука.
Но Брук был уже уверен в победе. Падение Оби-Вана и его шаткая работа ногами убедили его, что битва уже за ним. Пороком Брука всегда была сверхуверенность, когда он думал, что он на краю победы…
Оби-Ван кружил вокруг Брука, формируя новую стратегию. Он отскочил от камня и приземлился так, что оказался за Бруком. Лишь бы Брук не разгадал его стратегию.
Он сверился с часами. Миро выключил систему на двенадцать минут, значит, у него оставалось около одиннадцати секунд, до того как Миро начнет подключать различные системы, одну за другой. Сначала систему безопасности, затем должна быть восстановлена система водоснабжения.
Оби-Ван двигался вперед, толкая Брука к сухому бассейну. Он продолжал блокировать удары Брука и отплачивал тем же, но заметно ослаблял свои атаки. Он хотел, чтобы Брук чувствовал свою сверхуверенность.
- Ты устал, Увалень? Не переживай. Пройдет немного времени, прежде чем я прикончу тебя.
Краем глаза Оби-Ван увидел, как зажглись красные огоньки системы безопасности на сервисной консоли. Водоснабжение будет следующим.
Хвост волос Брука мелькал вокруг, когда он кружился атакуя Оби-Ван слева. Вместо блокировки удара, Оби-Ван отступил в сторону так, чтобы Брук увидел его в сухом бассейне.
Он услышал отдаленный гул. Если Брук и услышал его тоже, то не понял его значения. Его внимание было сфокусировано на его гневе и его победе.
Вода хлынула из скрытых труб и вылилась в поток. Оби-Ван завершил свою контратаку, и Брук обнаружил себя окруженным водой. Он едва был способен держаться на ногах, но взмахнул своим мечом, нацеливая удар на Оби-Вана… И ударил лазером воду. С шипящим звуком меч закрылся.
- Вот так, Брук, - сказал Оби-Ван. - Откажись от борьбы.
- Никогда! - завопил Брук свирепо, в его глазах все еще была ненависть. Лицо Брука исказилось бешенством и яростью крушения надежд. Он наклонился вниз подобрать и бросить в О-В какой-нибудь из камней, что тянулись вдоль бассейна. Но вода потащила его, и он не удержался на мшистых камнях. Он потерял опору и упал к краю бассейна. Он вцепился за край на мгновение, его глаза расширились неверием и паникой.
В одно мгновение Оби-Ван деактивировал свой световой меч и прыгнул вперед. Он вытянул руку, чтобы схватить Брука и вытащить его в безопасное место.
Но было слишком поздно. Брук в панике замахал руками, продолжая терять силы. Оби-Ван почувствовал, как пальцы Брука на миг коснулись его, затем его оппонент свалился обратно в воду, а Оби-Ван схватил рукой только воздух.
Оби-Ван нагнулся вперед, и увидел, как тело Брука несколько раз ударилось о камни и отскочило назад, затем оказалось на сухой траве рядом с водопадом. Его голова лежала под неудобным углом, и он был неподвижен.
Оби-Ван собрал Силу и взлетел к верху водопада.
Он приземлился на место, чистое от камней и окунулся в холодную воду. Он быстро поплыл к берегу, выскочил на траву. Брук был мертв. Оби-Ван понял, что он умер мгновенно, его шея была сломана.

Глава 15

У Оби-Вана не было времени размышлять о том, что он чувствует теперь, после смерти Брука. Нужно было спасать Бент. Оби-Ван ощупал внутренний карман туники Брука, надеясь найти ключ от оков Бент.
Скорее всего, Ксанатос дал их Бруку, чтобы или освободить ее или позволить ей умереть. Он нащупал маленький стальной прямоугольник с дыркой, просверленной в нем. Это должен быть ключ.
Глубоко вздохнув, он нырнул в бассейн и поплыл к Бент. Он схватил оковы и вставил стальной прямоугольник в замок. Он открылся.
Оби-Ван схватил Бент и прижал ее к своей груди. Она казалась такой же несущественной, как горсть снега.
Он вынырнул из воды, заглатывая воздух, и поплыл к берегу, потом выбрался из воды и бережно положил Бент на траву.
Ее глаза затрепетали.
- Дыши, - подгонял он Она сделала неровный вздох, затем другой. Цвет начал возвращаться к ее щекам.
Оби-Ван положил свою голову рядом с ее головой. Он обнял ее рукой, и его теплые слезы смешивались с холодной влагой ее кожи.
- Мне так жаль, - говорил он ей. - Мне так жаль. Это моя вина.
Бент закашляла. - Не.., - сказала она.
Не что? Не держать ее?
- Нет… нужды…, - силилась сказать она.
Так много было не решено между ними. Так много ему нужно было ей сказать. Но он не мог более оставлять Куай-Гона бороться с Ксанатосом в одиночку.
- Я должен помочь Куай-Гону, - сказал он. - С тобой все будет в порядке?
Дыхание Бент стало легче, и ее кивок был вполне сильным. - Я в порядке. Нет нужды быть со мной. Иди. Ты его падаван. Он нуждается в тебе.

Глава 16

Куай-Гон двигался быстро. Он выпрыгнул в разбитое окно следом за Ксанатосом. Он знал, что делает Ксанатос - снаружи под окном проходила узкая лестница.
Он использовал Силу, чтобы продлить свой прыжок и направить его к лестнице. Ксанатос уже убегал от него. Куай-Гон разгадал, что он направляется на юг к посадочным платформам, на пятнадцать этажей ниже.
Куай-Гон видел шпили и башни Коррусканта. Эирспидеры и воздушные транспорты гудели над ним и под ним. Пронеслось воздушное такси. Один из его пассажиров выглянул, затем дважды удивился, когда увидел двоих мужчин на лестнице в сотне километров над землей.
Ветер был мощным. Его порывы были такими сильными, что Куай-Гон качался. Он вцепился в подоконник над головой до тех пор, пока порыв не прошел, затем поспешил.
Ксанатос двигался быстро, но Куай-Гон знал, что может поймать его. Ксанатос обернулся и ухмыльнулся. Ветер развивал его черные волосы, его сверкающие голубые глаза смотрели расстроено. Куай-Гон почти бежал. Он догнал Ксанатоса до того, как они были на посадочной платформе. Он не мог позволить Ксанатосу двигаться далее в этом направлении. Куай-Гон активировал свой световой меч и атаковал. Это был момент, которого он давно ждал. Это было его противостояние. Он убьет Ксанатоса здесь. Не от гнева, от осознания того, что зло должно быть остановлено.
Они сражались с сосредоточенной жестокостью, каждый удар мог привести к падению. Требовалась большая ловкость, чтобы поддерживать равновесие на узкой лестнице. Порывы ветра налетали с одной стороны. Удерживаться было трудно. Куай-Гон приспособил свой стиль борьбы к этим условиям. Он использовал короткие тычки, иногда припадая на одно колено в попытке подобраться к Ксанатосу снизу. Он чувствовал, как Сила клубилась вокруг него, сильная и уверенная, помогающая его инстинктам, говорящая ему, куда Ксанатос двинется дальше и как. Он блокировал каждый удар и атаковал все сильнее. Он чувствовал, что Ксанатос был на краю отчаяния, хотя бывший ученик не позволял ему это увидеть.
- Ты ничего не забыл, Куай-Гон? - прокричал ему Ксанатос сквозь ревущий ветер. - Последняя часть уравнения - Разорение.
- Ты, должно быть, устал, Ксанатос, - сказал Куай-Гон. - Так бывало всегда, когда ты начинал свои насмешки. - Он заскрежетал зубами, когда послал удар в направлении плеча Ксанатоса.
Ксанатос блокировал его. - Твой драгоценный Храм обречен, - заорал он. - Когда этот идиот Миро подключит последнее соединение в системе, Храм взорвется. Неужели ты на самом деле думал, что я позволю Джедаям преследовать меня?
Куай-Гон зашатался одновременно от удивления и неожиданного короткого выпада Ксанатоса влево. Сказал ли он правду? С отчаянием Куай-Гон осознал, у него только один способ это узнать. Он атаковал жестоко, нанося широкие удары слева. Два световых меча скрестились. На мгновение лица противников приблизились друг к другу. Глаза Ксанатоса горели странным светом. На щеке мерцал бледный шрам в виде разорванного кольца.
- То, что ты почитаешь, уничтожит тебя, - его голос был тихим, но КуайГон уловил каждое слово. - Знаешь, что еще?
Куай-Гон увидел, как мелькнул свет в комнате Совета. После света Миро восстановит связь, затем турболифты и так до полного подключения всей системы в целом. Система воздушного циркулирования будет последней. Куай-Гон сверил время, он подсчитал, что есть только три минуты до взрыва, может четыре, если Ксанатос сказал правду…
- Ты не уверен, не так ли, Куай-Гон? - глумился Ксанатос. - Ты позволишь своему драгоценному падавану умереть только, чтобы убить меня? Он старался удрать от тебя однажды. У тебя есть хороший способ отделаешься от него навсегда?
Куай-Гон заколебался, его световой меч все еще был в атакующей позиции. Он знал, что он мог победить Ксанатоса. Но как долго их бой будет длиться?
Пока Куай-Гон раздумывал, Ксанатос взглянул вниз. Воздушное такси пролетало в двадцати метрах под ними. Ксанатос спрыгнул вниз и приземлился на воздушное такси.
Куай-Гон видел во взгляде водителя такси удивление и ужас, когда Ксанатос вытащил его из кресла и сбросил вниз.
У Куай-Гона было меньше секунды на решение. Он мог совершить прыжок, мог приземлиться на такси, мог схватить Ксанатоса и окончить это раз и навсегда.
Секунда прошла. Ксанатос уносился прочь. Беспомощная ярость поднималась в Куай-Гоне, пока он дезактивировал свой световой меч и несся к открытому окну. Куай-Гон запрыгнул внутрь и побежал, доставая свой комлинк. Он попытался связаться с Миро, но система связи не полностью функционировала.
Он был на полпути к турболифту, когда понял, что он еще не действует. Растерянность Куай-Гона сменилась паникой. Как мог он добраться до технического центра вовремя?

Глава 17

Внезапно, в коридор ворвался с лестницы Оби-Ван.
- Он начинил Храм взрывчаткой, - сказал ему Куай-Гон. - Мы должны добраться до техцентра.
Оби-Ван тут же сорвался с места. - Следуй за мной.
Когда они вынеслись в холл, Куай-Гон выразительно спросил. - Бент?
- Она в порядке, - коротко сказал Оби-Ван, - Брук мертв.
Бледность осела на лице Оби-Вана. Нужно будет поговорить с ним об этом позже, подумал Куай-Гон.
- Я изучил схемы, - рассказывал ему Оби-Ван, изменяя тему разговора, когда они завернули за угол. - Я могу доставить нас быстрее через инфраструктуру здания.
Оби-Ван подскочил и открыл отверстие в вентиляционной шахте наверху. Куай-Гон заметил, что он был босиком. - Ботинки Гарена замедляли меня, - объяснял Оби-Ван, залезая в шахту. Куай-Гон залез за ним. Они ползли по низкой шахте воздушного циркулирования и добрались до служебной панели. Оби-Ван активировал ее, она открылась, давая доступ к следующему помещению.
Проход был достаточно тесным, но Куай-Гон пролез сквозь него. Здесь он мог стоять во весь рост, они были на переходе, окружающем машинное оборудование.
Куай-Гон услышал медленно нарастающий шум. - Турболифты подключены, - сказал он.
- Сюда, - Оби-Ван побежал по переходу. Он подошел к вертикальной лестнице и начал ползти вниз. За ним двигался Куай-Гон. Лестница привела их к служебной двери. Оби-Ван вытолкнул ее.
Теперь они были на десять уровней ниже.
- Здесь есть лестница к нужному месту, - сказал Оби-Ван, пока они бежали по коридору. - Она приведет нас к горизонтальной трубе, которая используется для транспортировки еды из столовой в медицинский блок.
Они подбежали к трубе. Оби-Ван указал Куай-Гону протиснуться внутрь. Куай-Гон впихнул себя в маленькое пространство, Оби-Ван вжался следом за ним. Он торопливо нажал на рычаг. В считанные секунды они пронеслись вниз по трубе по движущемуся механизму. В конце трубы Куай-Гон ударом раскрыл дверь.

Предыдущая страница 5 Следующая страница


Джуд Уотсон, Шейн Дикс - Осажденный Храм

Осажденный Храм 6

Они вывалились в одной из комнат в лазарете. Куай-Гон знал, что он находится на том же уровне, что и техцентр. Но он также знал, что их отделяют два крыла.
Куай-Гон сверился с часами. - У нас не более минуты, - сказал он ОбиВану.
По лицу Оби-Вана струился пот. - Газовый трубопровод. - Он развернулся и побежал.
Куай-Гон последовал за ним. Он увидел решетку очередного трубопровода. - Куда он выходит?
- Точно туда, куда мы хотим попасть, - сказал Оби-Ван, цепляясь своими пальцами за решетку и срывая ее. Он отбросил ее в сторону и вскарабкался внутрь трубы. - Это система доставки газа для заморозки контейнеров, используемых для хранения медицинских запасов.
Куай-Гон, втиснулся в отверстие. Трубопровод не позволял ему стоять. Он следовал за Оби-Ваном по пятам, пока они быстро ползли по туннелю.
- Оби-Ван, что случится, если Миро протестирует систему доставки газа, когда он подключит систему воздушного циркулирования? - спросил Куай-Гон.
Возникла пауза. - Я не знаю, - ответил Оби-Ван.
Зато Куай-Гон знал, что по газовым трубам проходит расплавленный углерод, который очень токсичен, но решил держать эту информацию при себе. Не нужно говорить это Оби-Вану. Однако мальчик сделал кое-какие выводы и стал карабкаться по туннелю даже быстрее.
Тридцать секунд. Куай-Гон старался двигаться быстрее. Он был большим человеком, и не особо быстро полз на руках и коленях в столь ограниченном пространстве. Он чувствовал Силу, пульсирующую в закрытом пространстве вокруг него и Оби-Вана, дающую им силу и ловкость.
Куай-Гон увидел разорванное свечение ламп впереди, значит, они добрались до решетки.
Когда они выбрались, Миро стоял за консолью, его пальцы летали по клавишам.
- Остановись! - заорали Куай-Гон и Оби-Ван вместе.
- Не активируй систему воздушного циркулирования, - предупредил Куай-Гон. - Это ловушка.
Это казалось невозможным, но прозрачная кожа Миро стала еще бледнее. На мгновение он засветился как привидение. Потом резко оттолкнул свои руки от консоли.
- Мы должны найти неисправность, - сказал Куай-Гон, шагая к консоли.
Миро вбил код и голубые экраны, окружающие их заполнились цифрами и графиками. - Я запускал полную проверку наличия багов, пока система была отключена, - сказал он. - Ничего не выявилось. Ты уверен во всем этом, КуайГон?
- Нет, - с нежеланием ответил Куай-Гон. - Ксанатос мог и лгать. Но как мы можем это проверить?
- Я могу запустить проверку снова, - сказал Миро, стуча по клавишам. - Может, я пропустил что-то?
Оби-Ван пристально вглядывался в голубые экраны, пытаясь прочитать схемы систем. Куай-Гон отвернулся. Он знал, что Миро был лучшим в вычислении технических систем. Но он не мог сделать то, что мог Куай-Гон, не мог проникнуть внутрь разума Ксанатоса. Куай-Гон закрыл глаза, вспоминая финальные сцены с Ксанатосом на лестнице.
Смертельный прыжок его врага был нужен для хвастовства.
Куай-Гон ненамеренно позволял ускользать чему-то, что тревожило его.
Ксанатос гордится собой за свое изящество.
Что бы он ни делал, все всегда имело двойственный мотив.
Куай-Гон вспомнил дьявольский блеск в глазах Ксанатоса. Здесь было что-то личное в том, что он делал, некоторая последняя жалящая пощечина Джедаям и прежде всего Куай-Гону.
То, что ты почитаешь, уничтожит тебя…
Глаза Куай-Гона широко открылись. - Миро, где главный источник энергии системы? - воскликнул он.
- В энергоядре, - ответил Миро. Он пересек комнату и открыл стальную дверь. - Здесь.
Куай-Гон поспешно вошел в дверь. Он оказался в небольшой круглой комнате. Переход бежал вокруг центрального ядра. Вниз в него вела лестница.
- Это реактор. Источники энергии выстраиваются в сетку, - объяснял Миро. - Он проходит вниз на десять этажей. Я запущу мою вторую проверку на энергоисточники прямо сейчас, но ничего не выявилось в первый раз.
- Нет, - пробормотал Куай-Гон, - они не обнаружатся. Он вскочил на лестницу и начал спускаться вниз. - Что бы ты ни делал, не перезагружай систему, - крикнул он Миро.
Добравшись до дна ядра, Куай-Гон медленно кружил вокруг него, пробегая руками вдоль различных отделений и деталей. Он увидел отделение, помеченное плавильной печью. Куай-Гон нажал рычаг. Дверь отворилась. Внутри были украденные Лечащие Кристаллы Огня.
Он почтительно завернул горящие артефакты в свою тунику, и они в тот же миг согрели его кожу.
Куай-Гон вскарабкался по лестнице наверх, где обеспокоено ждали его Миро и Оби-Ван. Он вытащил кристаллы из своей туники. - Они были в плавильной печи, - рассказал он Миро.
- Это же огромный энергоисточник, - сказал Миро, его голос прерывался. Он откашлялся. - Они начали бы цепь реакций, которые взорвали бы энергоядро при перезагрузке. Если бы я ввел тот код…
- То, что мы почитаем, уничтожило бы нас, - закончил К-Г.

Глава 18

Храм возвращался к нормальной жизни быстрее, чем кто-нибудь мог бы предположить. Системы были восстановлены, студенты вернулись в свои комнаты, были произведены новые поставки продуктов, начались классные занятия.
Лишь Оби-Ван чувствовал, что он вышел из времени, он не мог чувствовать себя нормально. Он все еще помнил прикосновение пальцев Брука. Снова и снова он вглядывался в свою руку, сжимал и разжимал свой кулак, вспоминая как он схватил воздух вместо Брука.
Брук старался убить его. Оби-Ван был рад, что его остановил. Но он нес ответственность за смерть другого человека, пусть даже, такого как Брук, и не мог забыть это.
Оби-Вану теперь нужно было только одно - поговорить с Бент.
Ее здоровье проверили в лазарете и признали его совершенным. Теперь она нуждалась только в одном - в отдыхе, таким образом, ей дали отгул от занятий в классах.
Оби-Ван искал ее везде. И, наконец, нашел в месте, где меньше всего ожидал найти - в том самом бассейне. Она сидела на камне, рассматривая бассейн, в котором чуть не умерла.
Бент всегда садилась как можно ближе к бассейну, чтобы брызги увлажняли ее кожу.
- Почему ты здесь? - спросил Оби-Ван мягко, садясь рядом с ней.
- Это одно из моих любимых мест в Храме, - ответила Бент, ее серебристые глаза смотрели на падающую каскадами воду. - Я не хочу, чтобы то, что произошло здесь, испортило это. Я почти умерла здесь. Кое-кто еще потерял здесь свою жизнь. Этот опыт научил меня о том, что значит быть Джедаем, более, чем тысячи занятий в классе.
Она повернулась к Оби-Вану. - Я надеюсь, ты не винишь себя в смерти Брука.
- Я знаю, что я сделал все, чтобы спасти его, - сказал Оби-Ван. - Но на моем сердце еще неспокойно.
- Вот как это происходит, - сказала Бент. - Жизнь потеряна. Когда он еще был жив, у него был шанс измениться. Теперь его нет.
- Бент, я так сожалею за… - начал Оби-Ван.
- Нет, - мягко прервала его Бент. - Нет необходимости извиняться, ты спас мою жизнь, ты знаешь.
- Есть необходимость, - настойчиво сказал Оби-Ван. - Большая необходимость. - Он смотрел на свои руки. - Во мне говорил гнев и ревность.
- Ты беспокоился за свое будущее, - сказала Бент. - Ты боялся потерять Куай-Гона.
Оби-Ван вздохнул. Он смотрел на сапфировый бассейн. - Я думал, что я вернусь в Храм, и все будет, как было. Совет простит меня и пригласит обратно, Куай-Гон придет мне навстречу. Но на эту встречу я пришел один. И вижу теперь, что то, что я сделал, не может быть забыто так легко, и никогда не будет изменено. Я вижу, как я навредил себе, как я разорвал связь Учитель - ученик. Теперь я знаю, почему Джедаи так долго и так осторожно выбирают падаванов, и как много для этого нужно доверия. Я спрашиваю себя, что, если бы Куай-Гон отверг бы меня, оставил бы меня после того, как я связал свою жизнь с его, что бы чувствовал я? Да, я, конечно, простил бы его, но смог бы я доверять ему снова? - Он встретил глаза Бент, чувствуя опустошение внутри себя. - Я не знаю ответа, - закончил он. - Как могу я ожидать, что Куай-Гон знает ответ.
- Я думаю, ты смог бы ему доверять снова, - медленно сказала Бент. - И я думаю, Куай-Гон сделал бы также. Что случилось, то случилось. У тебя не было времени сидеть и размышлять. Ты через столько прошел… И ты не рассказал мне, что случилось на Мелида-Даан. - Она деликатно замолчала. - Когда ты будешь готов, я с удовольствием послушаю об этом.
Оби-Ван глубоко вздохнул. Он не мог произносить это имя вслух. Но какимто образом он знал, что должен. Он знал, что если этот момент пройдет, он никогда не сможет рассказать о ней ни одной живой душе, словно что-то в нем умрет.
- Ее звали Сераза, - сказал он и почувствовал, как огромный прилив грусти поднимается в нем. Но он также чувствовал облегчение, когда говорил ее имя. - Сераза, - сказал он снова, потом поднял свое лицо и почувствовал охлаждающие брызги. Внезапно он почувствовал себя сильнее, словно колеблющийся дух Серазы стоял рядом с ним и касался его плеча. - У нас была связь, которую я не могу объяснить. Она не была результатом времени, проведенного вместе. Она не была результатом тайн или секретов. Это было что-то другое.
- Ты любил ее, - подсказала Бент.
Оби-Ван вздохнул. - Да. Она вдохновляла меня. Мы сражались вместе бок о бок. Мы доверяли друг другу. А когда она умерла, я упрекал в ее смерти себя. Когда я думал, что ты можешь умереть, я знал, что не переживу, если это случится.
- Но все получилось, Оби-Ван, - тихо сказала Бент. - Мы все выжили. - Она соскочила и встала напротив него, ее глаза светились непролитыми слезами. - Ты спас мою жизнь. Мы пережили это вместе.

Глава 19

Куай-Гон сидел в комнате Таллы. Они молчали уже продолжительное время. ТуДжей был отослан для перепрограммирования.
- Ты скоро встретишься с Советом, - сказала, наконец, Талла. - Если ты решил взять Оби-Вана вновь своим падаваном, это поможет ему. Совет наиболее вероятно позволит ему вернуться.
- Я знаю, - сказал Куай-Гон.
- Особенно, если учесть все, что он сделал, - добавила Талла.
- Я хорошо знаю все, что он сделал.
Талла вздохнула. - Ты упрямый человек, Куай-Гон.
- Нет, - запротестовал Куай-Гон. - Не упрямый, осторожный. Я должен быть уверен, Талла, что беря Оби-Ван назад, я честен с мальчиком и Джедаями. Если я не смогу доверять Оби-Ван, наша связь Учитель - ученик в конце концов прервется.
- И ты чувствуешь, что не можешь восстановить былое доверие? - спросила Талла.
Куай-Гон посмотрел на свои руки, лежащие на коленях. - Это мой порок, я знаю.
Другое безмолвие затянулась между ними. Затем Талла подняла свою чашку и пробежала пальцами по ее гладкой поверхности. Она подняла ее к свету, которого она не могла видеть.
- Это прекрасная чашка, - сказала она. - Я знаю это, даже хотя я не могу ее видеть. Я могу чувствовать ее.
Куай-Гон видел, что чашка была прекрасной. Материал был таким тонким, что казался прозрачным, а голубой цвет был таким бледным, почти белым. Форма была простой без ручки или изогнутого края.
- Я использую ее, даже хотя я могу сломать ее, - сказала Талла. Она опустила ее очень бережно. - Ты когда-нибудь слышал о планете Аурея?
- Конечно, - сказал Куай-Гон. - Аурея известна своими прекрасными ремесленниками.
- Там лучшие рабочие по стеклу в галактике, - продолжала Талла. - Многие удивляются почему этот мир так сильно продвинулся в искусстве. Может из-за золотых песков, температуры горения или длительных традиций? Как бы там ни было, они делают наиболее прекрасные сосуды в галактике, высоко ценимые, и просто бесценные. Но иногда кто-то по небрежности или из-за несчастного случая один из них ломает.
Талла взяла свою чашку снова. - Точно как я могу сломать эту кружку. Но эти ремесленники обладают более большим искусством, чем простое моделирование сосудов. Они переделывают разбитые. И в этом переделывании они находят высочайшее искусство. Они берут куски чего-то, что было разбито и создают нечто, даже более прекрасное чем было. И так как оно было уже однажды сломано, оно становится более ценным, чем было прежде. А зачастую и более крепким.
Талла поставила чашку перед Куай-Гоном. Джедай сидел в тишине, впитывая урок. Он с удивлением задавал себе вопрос, а вдруг процесс восстановления доверия Оби-Вану будет не болезненным, а приятным?
Он поднял изящную чашку. Она почти исчезла в его большой руке. Его пальцы сомкнулись вокруг хрупкой формы, тем не менее, она не сломалась.
Он не мог вернуть того, что имел. Но, что если новая вещь, которую он сделает, будет сильнее, чем прежде, потому что однажды она была уже сломана? И она может стать гораздо ценней.

Глава 20

Куай-Гон стоял перед Советом Джедаев рядом с Оби-Ваном. Они закончили свой отчет по эпизоду с Ксанатосом. Оби-Ван заметил, что Куай-Гон хмурился в унынии. Он ощущал беспокойство в своем бывшем Учителе. Сам Оби-Ван имел причины чувствовать удовлетворение. Совет принял решение о нем.
Оби-Ван не попросил взять его обратно, а со смирением попросил дать ему испытание. И оно было ему предоставлено. Он также имел возможность, остаться на территории Храма и беседовать с различными членами Совета. Он не получил того, чего он хотел, однако то, что он получил ему казалось правильным.
А вот Куай-Гон не чувствовал, что то, что он получил, было правильным. Совет воспротивился его желанию преследовать Ксанатоса.
- Я не понимаю вашего колебания, - сказал Куай-Гон. - Ксанатос серьезный враг Джедаев.
- Враг твой, я думаю, он, - сказал Йода, его серо-голубые глаза пристально смотрели на Куай-Гон. - Бесплодным поиск может быть. Расточит энергию он. И слишком много злости чувствую в тебе я, Куай-Гон. Ксанатос появится снова. Встретить его ты должен. Но искать встречи с ним не должен ты.
- Мы не запрещаем тебе, - сказал Мейс Винду. - Но знай, что если будешь разыскивать его, то будешь действовать без нашей поддержки.
Куай-Гон не реагировал. Он натянуто поклонился, быстро развернулся на пятках и вышел из комнаты Совета. Оби-Ван вышел за ним.
Они стояли в коридоре вместе. Оби-Ван видел, как Куай-Гон боролся со своими эмоциями. Он знал, Рыцарь Джедай был горько разочарован.
- Ты говорил мне много раз, что Йода всегда прав, - начал Оби-Ван осторожно. - Даже когда это не кажется так.
- Не в этот раз, - мрачно сказал Куай-Гон. - Я пойду искать его, Оби-Ван.
Удивленный Оби-Ван замолчал. Он знал, как многого ожидал Куай-Гон от пожеланий Совета. Противоречить им - было болезненное решение. Затем он представил Куай-Гона одного, выслеживающего своего врага и понимание пронзило его. Картинка была неправильной. В ней отсутствовал один кусок. Даже если Куай-Гон не мог ее видеть, то это мог сделать Оби-Ван.
Рука Оби-Вана легла на рукоять его светового меча. Он задержал дыхание. Ему не нужна была пауза, чтобы взвесить все, что он скажет. Он знал, что это было правильно.
- Тогда я пойду с тобой, - сказал он.

Предыдущая страница 6


[i] Огл. 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джуд Уотсон, Шейн Дикс - Осажденный Храм

Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 4)
    • Глава 12 (Страница 4)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 5)
    • Глава 15 (Страница 5)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 6)
    • Глава 19 (Страница 6)
    • Глава 20 (Страница 6)


Джуд Уотсон - Осажденный Храм

Джуд Уотсон
Шейн Дикс

Осажденный Храм

Цикл: "Ученик Джедая" - 7

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel