Джуд Уотсон - Битва за Истину

1 Джуд Уотсон

http://jediapprentice.narod.ru
Оригинал: Jude Watson, “The Fight for Truth”
Перевод: О-Лана

Глава 1

Абсолютная тьма. Ни малейшей проблеск света не мог пробиться под плотный шлем.
Даже звуки были приглушенными. Оби-Ван Кеноби сохранял равновесие, удерживая световой меч в оборонительном положении, и сосредоточился. Не видя ничего, и не различая четких звуков, он должен был полностью положиться на Силу.
Он двинулся налево и, крутанувшись, сделал резкий выпад световым мечом. Тот пронзил лишь воздух. Но он знал, что был близок.
Справа послышался негромкий взрыв и грохот ударившегося об пол металла.
- Одно очко, Сири, - тихо отметил наставник Оби-Вана, Куай-Гон Джинн.
Оби-Ван почувствовал каплю пота, проскользившую по затылку вниз. Шлем был горячий от его теплого дыхания. Он крепче схватился за световой меч. Его партнером в этом тренировочном упражнении была Сири, тоже послушница джедай. Она уже уничтожила двух дроидов-искателей. Он - ни одного.
- Помни о своей цели, Оби-Ван.
Он слышал спокойный совет Куай-Гона. Хоть учитель и не видел лица своего падавана, он прекрасно понимал, что Оби-Ван потерял свой настрой. Оби-Ван знал, что цель этого упражнения - сотрудничество. И не важно, сколько дроидовискателей уничтожит он, или скольких собьет Сири. Их будут судить по тому, как они взаимодействовали. Они должны были понять намерения друг друга; через движения, инстинктивно и при помощи Силы. Они должны были действовать сообща, подстраиваясь друг к другу и согласуя свои действия.
Но как он мог подстраиваться под того, кто сражался лишь для себя?
Сири сконцентрировалась на противнике и игнорировала Оби-Вана. Она, умелый и ловкий боец, думала лишь о собственной цели. Каждая ее клетка была настроена на победу. Это делало ее одним из лучших бойцов в Храме. Несмотря на то, что ей было лишь одиннадцать - на два года меньше, чем Оби-Вану - она тренировалась в его классе.
Он едва уловил легкую поступь Сири за своей спиной, услышал как скользнула ее нога, когда она напала. Еще один взрыв и грохот металла.
- Хорошая работа ногами, Сири, - проговорила Ади Галлия.
Оби-Ван стиснул зубы. Ади недавно выбрала Сири своим падаваном. Она взяла девочку из-за ее выдающегося потенциала. Теперь Сири доказывает свое достоинство, обставляя более опытного падавана - Оби-Вана.
Огорчение и растерянность нарастали в нем, нарушая его связь с Силой. ОбиВан насторожено вслушивался в движение воздуха, сотрясаемого дроидом-искателем. Он услышал его, крутанулся налево и столкнулся с Сири.
- Противоположные углы, - рявкнула Ади, - Сначала.
Оби-Ван вернулся в свой угол. Он вытер ладонь о тунику. Руки потели, и рукоятка светового меча уже стала скользкой. Выронить меч, тренируясь рядом с Сири, было бы слишком унизительно.
Если бы у него было терпение Куай-Гона. Но ему еще так многому надо было научиться. Как он ни старался, ему не удавалось пробить превосходство Сири в этом упражнении. Это была ее битва, ее противостояние. Для него здесь не было места.
Они опять начали сначала. Оби-Ван двигался медленно, дотрагиваясь к Силе, говорящей ему, где летали дроиды-искатели. Он снова услышал знакомое дребезжание, когда дроид ударился об пол.
- Доверяйтесь своему партнеру так же, как и Силе, - крикнула Ади, - Агрессии и соперничеству нет места в этом упражнении.
Оби-Ван почувствовал, как Сири проскользила ближе.
Но он все еще не улавливал никаких сигналов от нее. Очередной дроидискатель рухнул на пол, и растерянность ододела Оби-Вана, лишив его осторожности. Он потянулся, не обращая внимание на Сири.
Бум, дззин! Дроид-искатель коснулся пола, когда мальчик упал на одно колено и ударил снизу. Он откатился налево и потом нанес удар вверх. Грохот! Второй дроид рухнул. Зачем ему ждать содействие от Сири, пока она сама уничтожает всех дроидов? Она выставляет его придурком.
Оби-Ван повернулся, приготовился и снова напал. Он слышал дыхание Сири и тихий шепот ее шагов, когда она сделала то же самое. За несколько минут они уничтожили всех дроидов-искателей в помещении.
Стаскивая шлем, Оби-Ван почувствовал тепло удовлетворения. Они разделались со своими противниками в рекордное время. Сири сняла шлем и зачесала свои золотые волосы за уши. Ее темно-синие глаза удовлетворенно горели. Они поклонились друг другу и повернулись к наставникам.
- Вы оба провалили задание, - строго сказал Куай-Гон.
Ади поднялась, разглаживая свои одежды. Ее высокий рост и аура властности, окружающая ее, превращали ее в весьма внушительную фигуру. Она отвела Сири в сторону и заговорила с ней приглушенным голосом. Куай-Гон кинул Оби-Вану полотенце, что бы тот мог вытереть влажный от пота лоб.
- Я знаю, что ты умеешь сражаться, - начал Куай-Гон, - Ты доказал это не в одной битве. Но не это было целью упражнения, падаван.
- Я знаю, - признал Оби-Ван, - Но она…
Куай-Гон не позволил ему продолжить. - У Сири есть свои сильные и слабые стороны.
Именно их ты и должен был узнать. Ты должен был увеличить ее силу и прикрыть ее слабость. Вместе вы двое стали бы сильнее.
- Сири справилась не лучше меня, - возразил Оби-Ван. Он сознавал, что это звучало жалко, но не мог ничего с собой поделать. Это Сири изменила правила игры, а не он.
- Сири не мой падаван, - строго ответил Куай-Гон, - Мы говорим о тебе. Запомни, Оби-Ван, страх показаться дураком никогда не должен быть причиной делать что-либо.
Или не делать. Это страх, рожденный из слабости.
Оби-Ван кивнул. Он знал, что перечить Куай-Гону бесполезно. К тому же, они итак скоро отбывают. Ему не придется повторять упражнение с Сири. Йода сообщил, что посылает их на задание.
В эту самую минуту в тренировочный зал вошел Йода. Он засунул руки в рукава накидки, и ждал, пока на него обратят внимание.
- Получили сообщение мы, - промолвил он, - Обратились к джедаям родители. Думают, что чувствителен к Силе может ребенок их быть. Кеган - планета эта называется. С миром этим знакомы вы?
Этот вопрос он задал Куай-Гону и Ади. Оба мастера джедая покачали головами. Оби-Ван удивился, ведь эти двое путешествовали фактически по всем мирам.
- Удаленная планета - Кеган, - пояснил Йода, - Вращается вокруг одного солнца в однопланетной системе. Лежит во Внешних территориях, отрезана от Галактики остальной она. Не торгуют ни с кем они. Не посещают другие миры они. Не жалуют пришельцев извне они. Не садился на этой планете за тридцать лет никто.
- Это очень необычно, - высказался Куай-Гон.
Йода моргнул. Он долго прожил и многое видел. Мало что могло его удивить.
- Хорошим знаком может быть этот зов, - ответил он, - Думаем мы, что делая этот шаг хочет начать отношения с мирами Внутренних территорий Кеган. Приветствует Галактический Сенат это. Отношения меж мирами плодят мир. Таким образом состоит из двух частей миссия ваша. Начать отношение с Кеганом должны мы. Определить способности ребенка должны мы также. Наполнена подозрительностью и страхом планета может быть, изолирующая себя так. Дипломатичными должны быть вы.
Вмешательство не можете позволить себе вы.
Йода посмотрел на Ади и Куай-Гона. Оби-Ван растерялся. Он пошлет двух мастеров, вместо команды из мастера и падавана?
- Решили послать две команды мы, - проговорил Йода.
- То есть, всех нас? - вырвалось от неожиданности у Оби-Вана.
Йода проигнорировал его тон. - Сотрудничать должны вы, чтобы завершить миссию.
Сотрудничать с Сири? Оби-Вану захотелось выть. С помощью одной лишь Силы с этой задачей ему не справиться!

Глава 2

Зачем две команды? - удивлялся Оби-Ван, когда Ади направляла их звездолет к поверхности Кегана. Задание по выявлению способности ребенка к Силе было вполне рутинным.
Означало ли это, что Совет еще присматривается к нему?
После того, как он на короткое время покинул Орден, Оби-Ван находился на испытательном сроке. Это время он использовал для углубленного изучения Пути джедая. Испытательный срок был снят, и он снова стал официальным послушникомпадаваном.
Но почему Совет все еще не доверял ему?
За эти месяцы процесс восстановления утерянной связи с учителем удовлетворял их обеих. Они много времени проводили в Храме, бороздили вместе галактику, спасая миры и помогая, где могли. Их связь стала крепче.
Неужели Совет это не заметил? Зачем их присоединили к Ади и Сири?
- Посадка через три минуты, - предупредила Ади, прерывая его мысли.
Оби-Ван украдкой взглянул на Сири. Ее лицо было отрешенным, когда она смотрела на пейзаж внизу. Она выглядела совершенно спокойной, но, возможно, она просто хорошо прятала свое волнение. Оби-Ван помнил, каким нетерпеливым был он сам, когда отправлялся на свое первое задание. Покинуть Храм и быть выброшенным во, временами весьма суровый и безжалостный, космос было слишком новым переживанием.
Оби-Ван подвинулся ближе.
- Впервые прибыв на другую планету можно растеряться, - поделился он, - Тут так много необычного, что очень трудно сохранить ясность мысли. Но уже за первые несколько минут можно узнать многое. И о себе тоже.
Она не обернулась, продолжая наблюдение за приближающейся посадочной платформой.
- Я никогда не теряю ясность мысли, Оби-Ван. Не сомневаюсь в том, кто я.
Эти слова были подобно удару. Побледнев, Оби-Ван отодвинулся. Сири была взбешена тем, что он отступил с пути джедая. Она обвиняла его в том, что его решение пошатнуло доверие во всех послушников. Она считала, что ее преданность была сильнее его.
Это было не честно. Он только один единственный раз оступился. Его наставник и Совет простили его. Почему же она не могла?
Звездолет медленно снижался над посадочной платформой. Оби-Ван увидел делегацию, ожидающую их. Все четверо - две женщины и два мужчины - носили туники, похожие на джедайские.
Ади активировала рампу, и они вышли из корабля. В ту же секунду двое из ожидавших их людей выступили вперед, приветствуя их.
- Добро пожаловать, гости джедаи, - приятным голосом промолвила женщина. Она была среднего возраста, широколицая, с волнистыми серыми волосами, туманной тучкой обрамляющие ее румяные щеки. - Мы - Проводники Гостеприимства. Наша задача: представить вам наш мир и удостовериться, что у вас есть все, в чем в нуждаетесь. Меня зовут О-Рина, а это В-Хаад.
Ее компаньон улыбнулся и поклонился. Он был высоким, лысеющим человеком с теплыми темными глазами.
Джедаи поклонились в ответ, и Куай-Гон представил их маленькую группу. - Мы были вызваны двумя вашими гражданами.
Более молодая пара выступила вперед. - Я - В-Нен. Это моя жена О-Мели, - сказал мужчина, - Мы родители О-Ланы.
Женщина изучающее оглядела их и опустила взгляд. Она и ее муж казались встревоженными. Несомненно, они переживали из-за предстоящей проверки дочери.
- Младенец находится в доме родителей, - известил В-Хаад, - Мы отвезем вас туда.
Пожалуйста, следуйте за нами.
Джедаи последовали за Проводниками и родителями к потрепанному на вид лэндспидеру. Оби-Ван впервые увидел, чтобы кто-то использовал столь старую модель. Он гадал, сможет ли эта развалина завестись.
Выхлопная труба извергла пламя, и машина, издав обеспокоивающий скрежет, двинулась с удивительной плавностью. Пока они не слишком стремительно скользили над землей, Оби-Ван с любопытством оглядывался. Они ехали по некой центральной, не асфальтированной дороге, вдоль невысокой стены. За стеной сгрудились какие-то постройки. Лэндспидеры, припаркованные у домов, были такими же древними и помятыми, как тот, в котором сидели они.
- На всем Кегане только один город, и мы все его хранители, - поведала ОРина, стремясь перекрычать шум двигателя. - Остальная планета используется для выращивания еды и разведения животных. Там находятся огромные территории открытого пространства. Сейчас мы проезжаем Технический Округ. Кеган разделен на округа для каждого направления трудовой деятельности. Технический Округ граничит с Коммуникационным Округом, который переходит в Учебный Округ, который граничит с Сельскохозяйственным Округом, и так далее. Все они расходятся вокруг Округа Собрания, где проходят заседания и совещания. Сейчас мы приближаемся к Жилому Округу.
Над ними пронеслась тень, и Оби-Ван поднял голову. Небольшой зонд пролетел над ними. Какая-то устаревшая модель, с которой он не был знаком.
- Ты, наверное, удивляешься, что наш транспорт все еще на ходу, - с улыбкой обратился к нему В-Хаад, - Здесь на Кегане мы ничего не уничтожаем, мы перерабатываем. Наш Технический Округ специализируется на том, чтобы старая техника оставалась работоспособной. Нам не нужны новейшие модели.
- У вас здесь в ходу деньги? - заинтересовано спросила Ади Галлия.
В-Хаад покачал головой. - Наша экономика строится на обмене. Все принадлежит к Всеобщему Благу. Может, у нас нет особого богатства, но зато нет и преступности.
Я лучше буду жить в мире и безопасности, чем с бременем забот о деньгах на моих плечах.
- Это кажется хорошим мировоззрением, - согласился Куай-Гон, - У вас есть система управления?
- У нас есть Проводники Благополучия, В-Тан и О-Виви, - сказала О-Рина, - Они были первыми, кто предложил новый способ существования на Кегане. Они живут в Управленческом Округе, но они скорее направляют, чем управляют. У нас всех имеется право голоса. Все совершается для Всеобщего Блага.
Оби-Ван вынужден был признать, что на первый взгляд эта система функционировала.
Вероятно, так как Кеган был крохотной планетой с небольшим населением, он смог избежать бед других миров. Когда они проезжали мимо, люди понимали головы от своих занятий, улыбаясь и махая им вслед. Все они выглядели занятыми и счастливыми.
Однако он заметил нечто странное. - Я не вижу детей, - обратился от к Проводникам.
- Дети для нас бесценны, - пояснила ему О-Рина, - Образование - очень важно. Все с раннего возраста отправлены в школу, чтобы учиться и практиковаться. А, вот и Жилой Округ!
В-Хаад повел машину через проход в стене, к парковочной площадке, где уже стояло несколько лэндспидеров. Они вышли и направились к массиву зданий, волной опоясывающему площадь. Каждая постройка было соединена со следующей.
В-Нен открыл дверь и пропустил их внутрь. Обстановка небольшого помещения была проста, но уютна. На низких скамьях лежали толстые покрывала.
Куай-Гон повернулся к В-Хааду и О-Рине. - Благодарим, что доставили нас сюда. Мы бы хотели провести проверку ребенка наедине с родителями.
- О, разумеется, мы понимаем ваши правила, - кивнул В-Хаад.
- Но к сожалению, мы не сможем им следовать, - добавила О-Рина, - О-Мели и В-Нен попросили нас остаться. Они нервничают в обществе чужеземцев.
Куай-Гон мягко посмотрел на родителей. - Не о чем беспокоиться. Мы просто сообщим вам, является ли ваша дочь восприимчива к Силе. И если так, то мы объясним вам, что из этого следует.
В-Нен и О-Мели обменялись взглядами. О-Мели сглотнула. - Мы бы хотели, чтобы Проводники Гостеприимства остались.
В-Хаад и О-Рина улыбнулись. - Видите? Не думайте, что мы чужие в этом доме, - поспешила уверить О-Рина, - Все мы на Кегане - одна семья. Не так ли, О-Мели?
- Да, - выговорила О-Мели.
Приветливые улыбки О-Рины и В-Хаада вдруг показались неискренними, они прилипли к их лицам, будто не соответствовали содержанию. Оби-Ваном овладело дурное предчувствие. А он научился доверять своим ощущениям.
Здесь что-то было не так. Все не то, чем кажется. В-Хаад и О-Рина хоть и приветствовали их, но были не рады их прибытию. Совсем не рады.

Глава 3

Куай-Гон не доверял этим двоим с самого начала. Несмотря на их широкие улыбки, от них исходила такая неловкость, которую он не мог объяснить лишь непривычкой к чужакам. И к тому же, зачем нужны Проводники Гостеприимства, если на планету не допускаются гости?
Но он все же кивнул, отвечая на их вежливость так же. - Конечно, вы можете присутствовать, если В-Нен и О-Мели желают этого. - согласился он.
- Есть исключения из всякого правила, - подтвердила Ади. Несомненно она тоже знала, что эту ситуацию не следовало усложнять препираниями.
- Я принесу О-Лану, - быстро сказала О-Мели, - Соседка присматривает за ней.
Она поспешила из комнаты. И спустя мгновение вернулась с небольшим свертком на руках. Ребенку был почти год. Она смотрела на Куай-Гона ясными, любопытными глазами. Джедай протянул малышке палец. Она схватила его и, сунув в рот, начала самозабвенно посасывать. - А, - высказался Куай-Гон, - Вижу.
Он несколько минут изучал девочку, наблюдая за ее рефлексами и проявлениями эмоций. Наконец он коротко кивнул.
- Вы так быстро сделали свое заключение? - спросила О-Рина. Ее улыбка слегка померкла.
- Да, - ответил Куай-Гон, - Она определенно голодна.
О-Мели и В-Нен облегченно улыбнулись.
- О-Яни может покормить ее, - предложила О-Рина, - А мы пока можем поговорить.
- О-Яни - няня этого жилого квартала, - пояснил джедаям В-Хаад. - Няня имеется в каждом жилом квартале, чтобы родители могли спокойно работать и имели время для себя. Нянями становятся лишь самые мудрые и лучшие среди нас.
О-Мели взяла у Куай-Гона малышку и исчезла в другой комнате.
Бросив быстрый взгляд на Ади, Куай-Гон понял, что его приятельница-джедай заметила то же, что и он: О-Лана восприимчива к Силе. Но как глубока в ней Сила могло показать лишь время.
- Давайте присядем, - предложила Ади, - Пока девочку кормят, мы можем объяснить, что заставило нас проделать такой путь, чтобы посмотреть на нее.
О-Мели и В-Нен сели на скамью напротив джедаев. В-Хаад сел слева от них, ОРина справа. Будто они их охраняют, подумалось Куай-Гону.
- Если Сила в О-Лане сильна, ее способности станут более очевидными, когда она подрастет, - начал Куай-Гон. - Эти способности необходимо развивать и направлять.
Если этого не происходит, ребенок может быть растерян и напуган.
В-Нен и О-Мели пододвинулись ближе, не сводя с джедая глаз.
- Никто на Кегане не напуган, - вежливо сказала О-Рина.
- Всеобщее Благо крепко. Все мы будем поддерживать О-Лану, - добавил ВХаад.
Ади вступила в разговор. - Храм на Курусканте - место, где чувствительный к Силе ребенок научиться не только контролировать свой дар, но и следовать ему, познавая свою связь со всем.
Улыбаясь, В-Хаад кивнул. - Замечательно! Орден джедаев, бес сомнения, нечто очень прекрасное. Но у нас есть Проводники, которым можно следовать.
Ади нетерпеливо вздохнула. Куай-Гон поспешно вмешался.
- Если О-Лана является особенным ребенком…
- О, здесь я вынуждена вас прервать, - возразила О-Рина. Ее улыбка, направленная Куай-Гону, светилась от самого дружеского чувства. - О-Лана особенная, да, но лишь в том смысле, в каком каждый кеганианец особенный. В-Тан и О-Виви учили нас, что Внутренний Проводник силен в каждом из нас. Никто не лучше другого.
- Мы не говорим, что О-Лана лучше, - сказала Ади. Куай-Гон слышал еле сдерживаемое раздражение в ее голосе. - Мы только говорим, что Сила ее выделяет.
Путь джедая сможет показать ей, как воссоединиться с Галактикой и с другими.
В-Хаад просиял. - А, теперь я понимаю! Уверен, это мудрый и правильный путь. Но О-Лана не будет нуждаться в этом. Здесь на Кегане, каждый Внутренний Проводник соединяется и образует Всеобщее Благо. Было бы неправильно вырывать ОЛану из круга Всеобщего Блага. Круг был бы нарушен, а О-Лана воспитывалась бы в уверенности, что она особенная. Это противоречит принципам Проводников.
В-Хаад и О-Рина кивали и улыбались.
Очень медленно закивали и В-Нен и О-Мели.
Куай-Гон понимал раздражение Ади. Родители, казалось, слушали очень внимательно, но у них не было даже возможности, что-то ответить. За них говорили и отвечали Проводники Гостеприимства. Вот почему джедаи предпочитали сначала переговорить наедине с родителями. Он знал, что несмотря на их высказывания, ВХаад и О-Рина на самом деле не слышали ни слова из того, что сказали джедаи. Они даже не спросили, что представляет из себя путь джедая и каковы возможности ОЛаны. Если бы все зависело от них, этому ребенку никогда бы не покинуть Кеган.
Куай-Гон обратился к В-Нен и О-Мели. - Если Сила сильна в О-Лане, вы должны полностью осознавать последствия. Она сможет передвигать предметы силой мысли, или же предвидит события, который еще не произошли. Такие вещи могут напугать маленького ребенка.
- Только не на Кегане, - заявила О-Рина, - Наших Проводников Благополучия, В-Тана и О-Виви, самих посещают видения. Мы научились доверять им. Их видения будущего направляют настоящее, создавая Всеобщее Благо.
Куай-Гон и Ади быстро обменялись взглядом. Надо было отделить родителей от Проводников. Это было очевидно. Но им также надо было думать о наставлении Йоды.
Им нельзя приносить смятение на эту планету. Они обязаны считаться с кеганскими традициями.
Проводники Гостеприимства неожиданно поднялись. - Это была замечательная встреча, - заверил В-Хаад, - Я был очень рад услышать о прекрасном пути джедаев.
- Уверены, дорога вас утомила, - добавила О-Рина, - Мы покажем вам ваше жилище.
Потом будет еще достаточно времени на новые разговоры.
- Если вам, конечно, не надо спешить, - сказал В-Хаад, - Мы знаем, как незаменимы джедаи.
- Мы останемся так долго, как пожелают В-Нен и О-Мели, - вежливо ответила Ади.
- У меня небольшая просьба, - улыбнулся Куай-Гон, - Мы бы хотели пойти пешком. У нас была долгая дорога, это верно. Так что, мы бы хотели поразмять ноги и получше рассмотреть вашу красивую планету.
Оба Проводника Гостеприимства изумленно переглянулись. Это было неожиданное желание.
- Конечно, - О-Рина быстро вернула себе прежнее выражение доброжелательности, - Если хотите…
- Хотим, - вежливо подтвердил Куай-Гон, - И мы, конечно же, с радостью отправимся в компании В-Нена и О-Мели. Это даст нам возможность познакомиться поближе.
Проводники не могли им в этом отказать. О-Мели и В-Нен пошли попросить соседку О-Яни и дальше присмотреть за О-Ланой.
- Девочка сейчас спит, - тихо произнесла О-Мели, когда вернулась, - Нам очень приятно составить вам компанию.
Проводники и родители направились на улицу. Делая вид, что поправляет свой плащ, Куай-Гон повернулся к Оби-Вану и Сири.
- Оставьте нас, как только выдасться возможность, - произнес он тихо, - Старайтесь быть незамеченными. Проводники пойдут за вами. Ускользните от них.

1 Следующая страница


Битва за Истину 2

Можете использовать это время, чтобы узнать больше о Кегане. Ни во что не вмешивайтесь. Помните: наблюдение без вмешательства. Не выдавайте в себе джедаев.
Оби-Ван и Сири кивнули, давая понять, что запомнили указания.
Куай-Гон заметил обеспокоенный взгляд Ади. Он подумал, что понял, что именно ее беспокоит: Они непременно во что-нибудь вляпаются. Но это будет минимальным вмешательством, не стоящим, по его мнению, беспокойства. И все же Ади могла не согласиться с ним. Он не привык спрашивать другого мастера джедая, каким путем двигаться. Глядя на нее, он подождал, возразит ли она.
Пока он ждал, Куай-Гон опять удивился, почему Йода послал две команды на эту планету. Было Ади велено осветить его привычку следовать собственным чувствам и нарушать правила? Или же надзирать над тем, хорошо ли он и Оби-Ван работают сообща?
И как ему поступить, если она не одобрит его решение?
Однако Ади кивнула. - Лучше бы это сработало, - пробормотала она, выходя на солнечный свет.

Глава 4

- Скажите, В-Хаад и О-Рина, - спросил Куай-Гон, когда они шли по улицам Кегана, - Я вижу, вы решили многие проблемы, с которыми другие миры не справляются. Но почему кеганийцы не путешествуют на другие планеты, делясь своими знаниями?
- Нам это не нужно, - сказал В-Хаад, - У нас есть все, что нужно для хорошей жизни здесь. А путешествия могут быть опасными. В галактике много насилия. Если бы мы посещали другие миры, другие наведывались бы и к нам. Это могло бы стать опасным для Кегана. Вы не можете отрицать, что галактика пропитана насилием.
- Нет, не могу, - согласился Куай-Гон, - Но так же и торговыми путями и возможностью для обмена знаниями.
О-Рина и В-Хаад понимающе улыбались, треся головами.
- У нас есть все, что нам нужно, - повторил В-Хаад, - Импорт товаров или знаний не нужен и опасен для Всеобщего Блага.
- Почему передовые знания должны быть опасны? - удивленно спросил Оби-Ван.
Куай-Гон отметил, как покраснел затылок В-Хаада, несмотря на то, что улыбка не покинула лица Проводника.
- Кеган очень живописная планета, - сменила тему Ади.
О-Рина, молниеносно переходя с одной темы на другую, начала рассказывать о красивых местах на Кегане, показывая разные кеганские растения, когда они проходили Сельскохозяйственный Округ с его цветущими клумбами и грядками.
Куай-Гон был молчалив. Что-то здесь беспокоило его. Что-то, помимо вымученных улыбок Проводников Гостеприимства. Вдруг заметил, что не слышал смеха, ни разу с тех пор как он сели на планете. Он не обнаружил ни скульптур, ни фонтанов, или произведений искусства. Он не слышал музыки. На столь мирной планете это было необычно. Может, именно это отсутствие веселья - несмотря на все улыбки - его так тревожил.
- Это наша рыночная площадь, - гордо сообщила О-Рина, указывая на круглую площадь, наводненную лодками. - Не нужны деньги, чтобы что-либо купить. Все обмениваются тем, что производят. Никто не голодает.
Это был самый странный рынок, когда-либо виденный Куай-Гоном. Несмотря на то, что они только что проходили мимо фруктовых деревьев, плотно обвешанных зрелыми плодами, в Сельскохозяйственном Округе, на рынке свежих овощей и фруктов не было.
Сухофрукты и сушенные овощи висели с лотков. В больших вазах было на продажу выставлено зерно. Продавались шнурки для ботинок, туники и шерсть. Покупатели проходили по своим делам, улыбаясь и кивая. Они не противились желанию остановиться и посмотреть что-нибудь, заинтересовавшее их. На рынке можно было много чего увидеть, но ничего, что хотелось бы приобрести.
- Очень… полезно, - вежливо отметила Сири.
Им навстречу выкалилась тележка, груженая рулонами необработанной ткани. Куай-Гон быстро отступил в сторону, как будто освобождая дорогу и столкнулся с лоточником, котороый располагал инструменты на прилавке. Прилавок обракинулся, и инструменты посыпались на дорогу.
Куай-Гон спешно нагнулся, помогая лоточнику собрать товар. Когда он поднялся, Оби-Ван и Сири уже исчезли.
О-Рина повернулась. - Знаете, хорошие новости приходят регулярно. Здесь на Кегане мы… - Ее голос смолк. Взгяд побежал по окружающему пространству. - Но куда же подевались ваши молодые джедаи?
В-Хаад оглянулся, рассматривая толпу. - Они от нас отстали?
- Не уверен, - признал Куай-Гон, делая вид, что ищет пропавших в толпе, - Может, увидели нечто, что привлекло их внимание.
- Им еще не удалось рассмотреть вашу технику, - предположила Ади, - Может, их заинтересовали те старые транзисторы, мимо которых мы проходили.
- Да, любознательность. Очень похвально, но мы должны их найти, - выговорила О-Рина, - Так легко потеряться на Кегане.
- Это может плохо кончиться, - пожаловался В-Хаад, - В Округах можно запутаться, как в лабиринте.
О-Рина и В-Хаад посмотрели на В-Нен и Мели.
- Если вы останетесь здесь с джедаями… - сказала О-Рина.
- И покажете им рынок… - продолжил В-Хаад.
- Но не уходите далеко, - посоветовала О-Рина, - Иначе мы вас не найдем. Нас бы это очень расстроило.
Она их предупреждает, подумал Куай-Гон.
- Мы подождем здесь, - тихо ответил В-Нен. Куай-Гон увидел, как он взял ОМели за руку.
Проводники Гостеприимства убежали. Куай-Гон повернулся к В-Нен и О-мели.
Небольшой летающий зонд шумел над их головами, заглушая его слова. - Мы рады возможности поговорить с вами наедине.
- Нам нечего вам больше сказать, - Голос О-Мели был подавленным, - Мы сделали ошибку, связавшись с вами. Вы должны уехать.
Джедаи обменялись изумленными взглядами. Куай-Гон предполагал, что за молчанием О-Мели и В-Нена скрываются множества мучающих вопросов.
В-Нен положил руку на плечо жены. Куай-Гон отметил, что она дрожит. Что происходило? Он чувствовал некоторое разочарование в себе. Как они с Ади могли пробиться к родителям? Они очевидно чего-то боялись.
- Должно быть, О-Лана уже проснулась, - сказал он, - Почему бы не посмотреть на нее еще раз? Вы должны быть в известности о настоящих способностях дочери к Силе, даже если вы ничего пока не решили. У вас есть время все обдумать.
- Давайте вернемся и обследуем ребенка, - мягко подтвердила Ади Галлия, - Мы скажем вам наши предположения, тогда и продолжим.
В-Нен и О-Мели медлили, но Куай-Гон видел, что они хотели бы согласиться.
- Мы сами все объясним Проводникам Гостеприимства, - добавил он.
- Хорошо, - наконец ответил В-Нен.
Он провел их через рыночную площадь. Они ушли не той дорогой, которой прибыли сюда. В-Нен вел их по задним дворам и быстро вывел к их с О-Мели жилищу.
Джедаи последовали за родителям внутрь. Как только они вошли в комнату, появилась престарелая женщина. У нее были темные, тронутые сединой волосы и темные, похожие на птичьи, глаза, в которых читалась тревога.
- Вы вернулись, - удивилась она.
- Где О-Лана, О-Яни? - спросила О-Мели, - Она еще спит?
- Ее здесь нет, - призналась женщина, - Они пришли. Они забрали ее.

Глава 5

Оби-Ван и Сири не бежали, даже не старались спешить. Их учили передвигаться сквозь толпу, оставаясь незамеченными. Когда кто-то оборачивался к ним, они уже затерялись в потоке прохожих.
Они оставили рыночную площадь позади, уверенные что О-Рино и В-Хаад обыщут ее основательно.
- Давай в сторону Сельскохозяйственного Округа, - предложил Оби-Ван, - Там будет легче спрятаться.
Сири кивнула. Они поспешили по дорожке, петляющей между раскидистыми деревьями.
Увидев впереди какие-то заросли, они направились туда. Они продирались сквозь кустарники, пока не вышли на более или менее открытое пространство. Здесь они наконец остановились и перевели дыхание.
Сири выудила застрявшую ветку из волос. - Не понимаю, почему нас вообще отослали, - проворчала она, - Как только началось что-то интересное, Куай-Гон тут же придумал, как от нас отделаться. Как я чему-либо научусь, если мне не удастся увидеть наставников джедаев в деле?
- Задание ведет нас, - сказал Оби-Ван.
Сири вытащили еще одну веточку из светлых волос. - Можешь не повторять мне джедайские мудрости, Оби-Ван. Я слушала те же лекции, что и ты.
Неожиданно она вздохнула и села на мягкую траву. - Я просто расстроена. Я хотела посмотреть, как Куай-Гон и Ади решать все это. На этой планете происходит что-то очень странное. Эти Проводники Гостеприимства вызывают во мне озноб. Кто бы мог подумать, что улыбки могут быть такими пугающими?
- Именно поэтому Куай-Гон и хотел поговорить с родителями наедине, - пояснил Оби-Ван.
Сири покосилась на него с явной неприязнью. - Можешь не объяснять мне план. Я была там же.
Он не успел ничего ответить, как она уже вскочила на ноги. Она все время так поступает, подумал Оби-Ван. Никогда не дает ему шанса извиниться или объясниться.
Не то чтобы он так уж хотел этого.
- Пошли, - скомандовала девочка, - Не стоит оставаться слишком долго на одном месте.
- Я знаю, - сказал Оби-Ван, опережая ее движения.
Сири подняла накидку, и они поспешили по дорожке. Никто не хотел пропускать другого вперед.
Это смешно, подумал Оби-Ван. Неужели я ничему не научился за все те годы в Храме?
Мне не следовало бы состязаться с Сири. Но он не мог заставить себя пропустить ее вперед, позволить ей задавать направление.
- Может, стоит поискать Технический Округ, - предложил Оби-Ван, - Мы должны составить себе некую картину об истинном устройстве общества на Кегане. Хорошо будет начать оттуда.
- Там нас прежде всего будут искать, - возразила Сири.
Они вынырнули из кустарного пролеска и очутились на поле, покрытом длинной травой. Грязевая тропа вела вдоль края поля. Они пошли по ней.
- У тебя есть предложение получше? - спросил Оби-Ван.
- Думаю, нам лучше смешаться с людьми, - ответила Сири, - Население состоит из людей, так что мы не вызовем подозрений. И одежда на нас похожая. Мы сможем кое-что узнать, поговорив с местными жителями.
Оби-Ван не успел ничего ответить - послышался шум двигателя. Из-за поворота появился лэндспидер. Было поздно нырять в заросли.
- Притворяемся… - прошептал мальчик Сири.
Лэндспидер поравнялся с ними и остановился. Крепкий мужчина средних лет, одетый в сероватую тунику, приветливо улыбнулся им.
- Что вы двое здесь делайте?
- Просто гуляем, - сказал Оби-Ван.
- Сегодня разве не школьный день? - очень мягко спросил мужчина.
Вот где была загвоздка. Оби-Ван не хотел признавать, что они чужаки. Это непременно навело бы на их след О-Рину и В-Хаада.
- У нас есть разрешение находиться здесь, - ответила Сири, - Нашим родителям понадобилась помощь дома. Так что нам лучше не тратить время на разговоры, а поспешить дальше.
- Что ж, спешите, - помахал им мужчина.
Они пошли мимо него. Но что-то было не так. Сила встрепенулась, предупреждая Оби-Вана за мгновение до того, как электрошок разрядился сначала в его колено, потом в плечо. Обоих импульсов хватила, чтобы Оби-Ван рухнул на землю. Секунду спустя Сири повалилась рядом с ним. У нее перехватило дыхание - она никогда еще не чувствовала электрошок.
Мужчина поднял их с земли и погрузил как поклажу на пыльный пол спидера. Они тронулись в путь.

Глава 6

- О-Ланы нет? - лицо О-Мели стало мертвенно бледным. Прижав ладонь к губам, она попятилась, В-Нен поддержал ее. - Как ты могла ее отпустить?
- Я должна была, - ответила О-Яни. Ее взгляд блуждал от О-Мели к В-Нен. - Они сказали, что ей пора проходить рутинный медицинский осмотр. Нет причин беспокоиться. Она скоро вернется. Она не исчезнет.
В-Нен взглянул на О-Мели. Предупреждающе взглянул, добавил Куай-Гон. Он видел, как О-Мели сглотнула. Выражение ее лица изменилось. Лицевые мускулы расслабились.
Губы сложились в привычной улыбке.
- Конечно, - сказала она, - Понимаю.
Они услышали звук приближающихся шагов; Проводники Гостеприимства спешили к ним.
- А, мы нашли вас, - провозгласила О-Рина.
Улыбка В-Хаада не дрогнула. - Мы думали, вы решили подождать нас на рынке.
- Наверное, мы не поняли друг друга, - предположил Куай-Гон, - Мы попросили вернуться сюда. Простите, если заставили вас поволноваться.
- О-Лану забрали, - сказала О-Мели, стараясь сохранить спокойное выражение на лице. - О-Яни сказала, что Проводники Медицинского Округа заходили за ней. Но она только что проходила рутинный мед осмотр. Вероятно, произошла ошибка.
- Мы это проверим, - уверила ее О-Рина, - Не беспокойся. Ребенок не может быть слишком здоровым!
В-Нен был таким же встревоженным, как и его жена, но на лице застыла та же маска приятного спокойствия. - Всегда извещают родителей, прежде чем проводить мед осмотр. Странно, что О-Лану забрали без нашего ведома.
- Оплошности случаются, даже на Кегане, - примирительно заявил В-Хаад. - Но это непозволительно, - заключил он быстро.
- Каждое мгновение тревоги за ребенка может показаться вечностью, - посочувствовала О-Рина, - В-Хаад и я будем счастливы разузнать все для вас. Мы обратимся прямо к В-Тану и О-Виви, если придется.
- Мы благодарны, - проговорил сквозь стиснутые губы В-Нен.
О-Рина обратилась к джедаям. - Конечно, это потребует времени. Мы знаем, что джедай слишком незаменимы в галактике, чтобы их задерживать. Так что мы прекрасно понимаем, если вы должны вернуться к своим важным заданиям.
- К сожалению, мы не смогли найти ваших юных спутников, - со вздохом сказал В-Хаад, - Быть может, у вас есть средства связи, чтобы вызвать их.
- Спасибо за сочувствие, - мягко ответил Куай-Гон, - Но боюсь, вы переоценивайте нашу важность в галактике. Мы, конечно, можем остаться пока ребенок не найдется.
Что касается наших спутников, боюсь мы их потеряли.
Ади поняла его намеренье. - Мы пытались связаться с ними по комлинкам, - сказала она, - Они не отвечают. Наверное, они потеряли их, или же наша техника не работает на вашей планете. Нам придется отправиться искать их.
- Нам очень жаль, что доставляем вам сложности, - заверил Куай-Гон, - Мы просим ваше разрешение передвигаться среди вашего народа. Вы же знаете детей. Конечно, они на что-то загляделись и забыли о времени.
Проводники Гостеприимства оказались в ловушке. В столь понятной просьбе они не могли отказать, но выглядели нерешительно.
- Кеган - мирная планета, - выговорил В-Хаад, - Однако наш народ не привык к чужеземцам. Они могут испугаться и среагировать неадекватно. Мы бы не хотели, чтобы вы попали в неприятности…
- Джедаи привыкли быть среди чужаков, - наклонила голову Ади, - Нас это не беспокоит.
- Мы будем осторожны, - Куай-Гон слегка поклонился Проводникам.
Те отвернулись посоветоваться. О-Мели застыла каменной статуей, но в ее глазах горела мольба к джедаям: Найдите ее!
Когда Проводники вновь повернулись к ним, пустая улыбка вернулась на ее лицо.

***

- Мать боится, - заметила Ади.
- Отец тоже, - ответил Куай-Гон, - Он скрывает это чуть лучше.
Ади вздохнула. Они остановились в Сельскохозяйственном Округе. - Боюсь, что каждым нашим шагом мы нарушаем пожелания Совета. Мы вмешиваемся. У нас здесь могут возникнуть враги.
- Ребенок пропал, - сказал Куай-Гон, - Не важно, что она чувствительна к Силе.
Ее родители, совершенно очевидно, в панике. Ситуация изменилась. Изменилась из-за нашего присутствия. Не приехали бы мы, и девочка была бы в безопасности.
Ади медленно кивнула. - Девочка может быть там, где говорят Проводники. Они хотят огородить ее от нас. Это не значит, что ей причинят вред. Нам нельзя совершать грубых действий, не зная угрожает ли ей опасность.
Куай-Гон знал, что она ей угрожала - иначе почему быть родителям такими напуганными? Но он придержал свой язык. Им с Ади нужно быть заодно.
Ади задумчиво продолжила: - В наше задание также входить, показать Кегану все преимущества вступления в галактический союз. Мы пропагандируем мир. Я всего лишь хочу сказать, что нам нужно действовать осмотрительно.
- Мы говорим друг другу то, что и так уже знаем, - нетерпеливо ответил Куай-Гон, - Давай вызовем Оби-Вана и Сири по комлинкам.
Он включил свой комлинк, но Оби-Ван не отозвался. Ади сделала то же самое по своему, но ответа не последовало и от Сири.
- Вероятно, они сейчас не могут ответить, - предположила Ади, - Мы велели им смешаться с местным населением и не афишировать свою принадлежность к Ордену.
- Верно, - согласился Куай-Гон, - Попробуем еще раз позже. А пока, поиск наших падаванов даст нам прекрасное прикрытие для того, чтобы поискать О-Лану.
Двинемся к Медицинскому Округу.
Они прочесали несколько больниц, заглядывая в детские отделения. Никто не остонавливал их. В своих простых туниках, со спрятанными световыми мечами, они походили на коренных кеганийцев.
- Если бы мы могли заглянуть в их записи… - шепнул Куай-Гон Ади.
- Это было бы вмешательством, нарушающим их безопасность, - покачала она головой, - Серьезное нарушение приказа.
- Но это единственный путь, - возразил Куай-Гон, - Очевидно, ребенка прячут.
- Просто продолжим поиски, - мягко настояла Ади.
Куай-Гон с трудом подавил свое раздражение. Сотрудничество среди джедаев было обычным делом. Их воспитывали, чтобы они взаимодействовали. Но что, если они не могли прийти к одному мнению?
- Еще немного, - сказал он.
Она взглянула на него, приподняв одну бровь. Высокая и властная, с золотой кожей и синими отметками на лице, Ади Галлия была знаменита тем, что приводила развалившие группы юных послушников к порядку одним толко взглядом. С Куай-Гоном так легко не справиться.
- Вот вы где! - услышали они веселый голос О-Рины за своими спинами. - Вы нашли своих юных спутников? Странно, что вы ищете их в Мед Округе.
- Молодые джедаи интересуются всеми сторонами общественной жизни, - нашлась Ади.
- А как продвигается поиск О-Ланы? - осведомился Куай-Гон, - Странно, что три человека исчезли в одно утро.
- Мы задействовали другую команду, - быстро заверил В-Хаад, - О-Виви и ВТан решили, что так будет лучше.
- Может, нам стоит поговорить с вашими Проводниками Благополучия, - сказал Куай-Гон, - Нам бы хотелось получить разрешение на просмотр записей на Кегане.
В-Хаад уже качал головой. - Мы готовы на все ради джедаев. Но заявки на встречи с В-Таном и О-Виви должны быть поданы на несколько недель. Они очень заняты.
- Но вы же сказали, что только что виделись с ними, - парировала Ади.
- Это так, - сказала О-Рина, ее румяные щеки потемнели, - Видите, мы высокопоставленные Проводники.
- Я думаю, они захотят нас принять, - вежливо заметил Куай-Гон, - Пойдемте все вместе, или вы пойдете вперед?
Его тон давал понять, что он не примет отрицательный ответ. О-Рина и В-Хаад нерешительно кивнули. - Конечно, мы полностью в распоряжении джедаев…
Куай-Гон ответил им той же пустой улыбкой. - Тогда ведите нас.

Глава 7

- Я все еще не чувствую свои ноги, - прошептала Сири. Оби-Ван расслышал страх в ее голосе.
- Это пройдет, - успокоил он ее, - Но лишь через пару часов.
Они узе некоторое время были в пути. Город остался позади. Со своего места на полу спидера Оби-Ван не мог ничего разглядеть кроме кусочка неба. Он уже несколько километром не замечал вокруг других машин, только ветви деревьев, качаемые ветром. Температура падала; вероятно, они поднялись на какую-то гору.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

Наконец спидер стал медленнее и остановился. Дверь рядом с Оби-Ваном открылась, и его грубо вытащили. Ноги не держали его и его бросили на землю. Сири оказалась рядом с ним.
- Я думал, детей уважают на Кегане, - пробормотал Оби-Ван, лежа щекой в грязи.
Неожиданно на его голове оказался чей-то башмак. Его лицо еще глубже вдавили в грязь. - Не огрызайся. Ты знаешь, что подобное неуважение карается законом на Кегане. Ты достаточно взрослый, чтобы понести наказание.
- Но мы не кеганианцы! - возразила Сири.
- Я слышал все отговорки. Заткнись.
- Мы с другой планеты. Мы гости, - яро продолжила Сири, - Уберите ногу с головы моего друга.
Нога исчезла с головы Оби-Вана и приземлилась на плечо Сири. - Конечно, - сказал мужчина.
Хватит, подумал Оби-Ван. Он пытался встать, но электрошок сделал свое дело слишком хорошо. Он понимал, что не сможет полноценно пользоваться руками и ногами несколько часов. Использовать свой световой меч до этого времени бесполезно. К тому же, им же велели не выдавать себя как джедаев. Оби-Ван старался подкатиться поближе к Сири, но не смог двинуться с места. Он беспомощно наблюдал, как ботинок все сильнее давит на плечо Сири, окуная ее лицо глубже в грязь.
- Что я говорил о неуважении? - повторил мужчина.
Сири стиснула зубы. Ее темно-синие глаза дико сверкали. Они выплюнула немного грязи, но все же промолчала.
- В-Тарз! - послышался голос откуда-то сзади. В-Тарз сразу снял ногу с плеча Сири.
Оби-Ван увидел, как к ним направился еще один мужчина в такой же синей тунике, как и В-Тарз.
- Почему эти ученики на земле? - осведомился прибывший.
- Оказывали сопротивление, - ответил В-Тарз.
- Нет надобности в использовании физической силы, - сказал второй, - Мы это уже обсуждали. Обучение происходит с помощью любви, а не страха. Отведи их в класс.
Оби-Вана подняли на ноги. Он прогнул колени, чтобы не упасть. Сири сделала то же самое.
- Но мы не кеганийцы, - воззвал Оби-Ван ко второму надсмотрщику, казавшемуся более дружелюбным, - Мы гости.
Второй обвел темным взглядом Оби-Вана и Сири. - На Кегане нет гостей. Три замечания за вранье. - Он отвернулся. - Отведи их в класс.
В-Тарз подтолкнул их ручкой электрошока. - Вы слышали В-Броза. Пошевеливайтесь.
- Давай смоемся, - шепнула Сири Оби-Вану, когда они ковыляли через двор. Их мускулы были мягкими как желе.
- Ты шутишь? Мы не выдержим и пяти минут, - прошипел сквозь зубы Оби-Ван, - Нам надо дождаться, когда пройдет эффект электрошока. Тогда мы выясним, где мы, и свяжемся с Куай-Гоном и Ади Галлия.
- Только дай мне поболтать с В-Тарзом, перед тем, как мы уйдем, - зло пробормотала Сири.
- Это звучит не по-джедайски, - неодобрительно прошептал Оби-Ван, - В-Тарз не враг нам. Просто помеха на нашем пути.
- Эта помеха только что вдавила лица двух беззащитных детей в грязь, - возразила Сири, - Что нужно сделать, чтобы считаться твоим врагом, Оби-Ван?
Их разговор вдруг оборвался, когда В-Тарз придавил их к стене. Грубые руки обыскивали Оби-Вана. В-Тарз нащупал под плащом световой меч, вытащил его и разглядывал. - Что это?
Оби-Ван насторожился. Он не мог отдать свой меч без боя, каким бы слабым он не был.
- Просто грелка для рук, - сказала Сири.
- В-Тарз повесил его обратно на пояс Оби-Вана. - Тогда она мне ни к чему. Что это..?
Он нашел комлинк Оби-Вана. Он выудил его из кармана и схватил устройство Сири тоже.
- Это вам больше не пригодится, - пояснил он, держа комлинки в руке. - Выглядят новыми, - заметил он, разглядывая свою добычу, - Ваши родители, должно быть, работают в Коммуникационном Округе, раз имеют доступ к таким комлинкам. - Душевно улыбаясь, он сунул устройства себе в карман. Оби-Ван опасался, что теперь он заберет и их электро-бинокли.
- Последний раз, придурок, - выплюнула Сири, - мы не кеганийцы!
В-Тарз поднял электрошок. Оби-Ван замер. Еще один разряд мог Сири на очень долго вывесть из игры.
Каменный бюст серьезной дамы стоял на полке над ними. Оби-Ван воззвал к Силе.
Бюст качнулся к краю полки и упал. Он чуть не угодил в В-Тарза и свалился на пол, разбившись в миллионы мраморных осколков. В-Тарз не верил своим глазам.
Рядом с ними отворилась дверь Кеганийская женщина высунула голову. Ее волосы были строго зачесаны за уши, на ней была простая коричневая туника и черные брюки.
- В-Тарз! Что здесь происходит? Я пытаюсь вести урок, - Она заметила разбитый бюст. - Ты разбил О-Виви!
- Она упала, О-Бин, - сказал О-Тарз, - Это был несчастный случай. Но вот два ученика для тебя. Будь внимательна с ними - они создают неприятности.
О-Бин холодно посмотрела на Сири и Оби-Вана. И улыбнулась. Оби-Ван почувствовал озноб. Эта улыбка была такой же странной, как улыбки В-Хаада и ОРины.
- На Обучении никто не создает неприятностей, - проговорила О-Бин, - Идемте.
Оби-Ван и Сири были рады покинуть В-Тарза. Они последовали за учительницей через стальную дверь в класс. Дверь за ними захлопнулась, автоматический замок закрылся.
Ученики, одетые в серые туники, сидели на длинных скамьях, рядами заполнявших комнату. Небольшие экраны на уровне глаз высились из пола перед каждым из них.
Ученики сидели прямо, руки по сторонам. Только их глаза следовали движениям Оби-Вана и Сири.
- Боюсь, произошла ошибка, - сказала Сири О-Бине, - Мы не кеганийцы. Мы…
Оби-Ван услышал тихий смех из класса. Тонкий мальчик с волосами песочного цвета, ниспадающими ему на плечи, взглянул сочувственно на него и сразу же вновь уткнулся в монитор. О-Бин выпрямилась и жестко улыбнулась ученикам. В комнате стало тихо.
- Сядьте, - велела она Сири и Оби-Вану.
- Но мы не… - начал Оби-Ван.
- Сядьте, - Ее улыбка не изменилась. - Оденьте туники для Обучения. - Она протянула им две серые туники.
Оби-Ван и Сири переглянулись. Стоит ли настаивать дальше или пока не сопротивляться? Помня о наставлении Куай-Гона, Оби-Ван надел тунику. Сири последовала его примеру.
Тот же тонкий мальчик подвинулся, чтобы им было куда сесть. Оби-Ван и Сири опустились на скамью. Незамедлительно перед ними появились два экрана.
Учительница посмотрела на них, держа руку над своим датападом. - Имена, пожалуйста.
- Оби-Ван Кеноби, - сказал Оби-Ван, - С Корусканта.
- Три замечания за вранье, - улыбнулась О-Бин, - Одно замечание за то, что не сказал свое полное имя.
- Но это и есть мое полное имя! - возразил Оби-Ван.
- Еще три замечания за вранье, - сказала О-Бин, - Вижу, у тебя уже есть три.
Получается… десять замечаний. Класс?
- Замечания отражают замешательство Внутреннего Проводника, - хором провозгласили ученики.
- В-Оби в замешательстве, - кивнула О-Бин, - Его Внутренний Проводник затуманен.
Всем вам надлежит помочь ему настроиться на Всеобщее Благо.
Класс кивнул.
- На какой сумасшедшей планете мы очутились? - шепнула Оби-Вану Сири.
- Два замечания за разговоры, и как твое имя? - обратилась к ней учительница.
- Сири…
- Одно замечание за то, что не сказала свое полное имя, О-Сири, - сказала учительница, - У всех нас есть первая буква нашего имени, которую мы разделяем со всеми. Это показывает наше причастие ко Всеобщему Благу. Класс?
- Мы все уникальны, однако никто не лучше другого. Таково Всеобщее Благо, - отчеканил класс.
- Это всеобщее безумие, - пробормотала Сири.
- Три замечания за разговоры, после получения предупреждения, - отметила ОБин, - Вернемся к занятиям.
Монитор Оби-Вана включился. По экрану поползли буквы: ПУТЕШЕСТВИЯ К ВНУТРЕННИМ ТЕРРИТОРИЯМ ОПАСНЫ. ПЕРВАЯ ОПАСНОСТЬ - СИСТЕМА ДЕЛАРКРИКС.
Оби-Ван почувствовал озноб. Он знал Систему Деларкрикс. Они пролетали ее по пути к Кегану. Куай-Гон заметил, что это процветающая система планет, вращающихся вокруг трех солнц. Все миры гармонично торговали друг с другом. Они недавно присоединились к Галактическому Сенату.
- Кто может сказать, почему опасно путешествовать в Системе Деларкрикс? - спросила учительница, - О-Ирис?
- Система Деларкрикс опасна, так как контролируется пиратами, - пошептала маленькая рыжая девочка, - Ее третье солнце - пульсирующая нова, которая может расплавить двигатели пролетающих кораблей. Пираты вытесняют путешественников к самому солнцу, вынуждая их идти на посадку.
Оби-Ван изумленно уставился на девочку. Все, что она сказала, было неверно.
Наблюдение без вмешательства, - сказал Куай-Гон. Если он будет держать свой рот закрытым, он может кое-что узнать.
Как только Оби-Ван решил молчать, что бы не случилось, подала голос Сири.
- Но это не правда! - возразила она.
- Я тебя не вызывала, О-Сири, - строго сказала О-Бин, - Если хочешь задать вопрос, дотронься да своего экрана.
Сири тронула экран.
О-Бин сжала губы, улыбнулась и повернулась к ней. - Да, О-Сири?
- Система Делакрикс не захвачена пиратами, - заявила Сири.
- Это не был вопрос, - сказала О-Бин. К ее щекам прилила кровь. - Два замечания.
- И ее солнце не пульсирующая нова. Это мирная система с сбалансированной торговлей.
- Три замечания, - Улыбка О-Бины застыла. - Вместе получается уже одиннадцать замечаний. Ты обогнала своего упрямого компаньона.
- Ну же, Оби-Ван, - выдавила Сири, не шевеля губами. - Поддержи меня.
Оби-Ван вздохнул. Он коснулся своего экрана.
- Вопрос, В-Оби?
- Делакрикс - безопасная, мирная система, - сказал Оби-Ван, - Путешествие не опасно. Осторожность необходима, но…
- Четыре замечания за непослушание! - голос О-Бины зазвенел. Она прочистила горла и улыбнулась. - Вы не содействуете Всеобщему Благу. Теперь вернемся к следующей внешней системе. Обратите ваше внимание на экраны.
На экран перед Оби-Ваном выехали слова: С ПЛАНЕТЫ СТИИГ ПОСТУПАЮТ НОВЫЕ ТРЕВОЖНЫЕ СООБЩЕНИЯ.
- Кто-нибудь может сказать, почему? - О-Бин посмотрела на класс. - В-Дэйви?
Заговорил тонкий мальчик с песочного цвета волосами. - На Стииге нет организованной системы управления. Племена повезли в постоянной междоусобице.
Сири поднялась на дрожащих ногах - последствие электрошока. - Подождите.
Стиигацы миролюбивы и жизнерадостны. И на Стииге есть прекрасно функционирующая система управления.
Лицо О-Бины стало еще темнее. - Спасибо за твое дополнение, О-Сири, но это ложь.
- Я не лгу!
Оби-Вану хотелось потянуть Сири за тунику, чтобы она села. Однако он не мог предотвратить то, что она уже сказала. Пришлось ее поддержать.
- Сири права. Стииг - мирен, - сказал Оби-Ван.
Казалось, О-Бин сейчас взорвется. Она сложила руки. И, улыбнулась.
- Ваши замечания не успеваешь сосчитать, - сказала она глухим голосом, отрезая каждое слово, как удар колокола. - Боюсь, вам необходимо более серьезное наказание. Вы оба будете после ужина мыть посуду для всей школы.
Ученик с песочными волосами, В-Дэйви, сочувственно посмотрел на них.
- Обдумайте это еще раз, - ответила Сири, - Я не обязана следовать Вашим правилам!
- Если ты решишь воспротивиться наказанию и нарушить Всеобщее Благо, - продолжила О-Бин, - ни один ученик сегодня не будет ужинать.
Пятьдесят пар яростных глаз уставились на Оби-Вана и Сири.
- Ну, ты все еще отказываешься? - спросила О-Бин.
Пряча руку под плащом, Оби-Ван толкнул Сири, призывая молчать. Он не возьмет на себя ответственность за то, что ученики остануться голодными. Когда они не возразили, О-Бин отвернулась. На ее лице заиграла легкая улыбка удовлетворения.
- Великолепно, - прошипела Сири, - Мы не просто в ловушке, мы в ловушке с грудой грязной посуды.
О-Бин не обернулась. - Четыре замечаний, О-Сири, - промурлыкала она.

Глава 8

Куай-Гон и Ади стояли посреди Округа Собраний. Вокруг них высился открытый амфитеатр с каменными сиденьями.
- Все кеганийцы принимают участие в правлении Кегана, - гордо сообщил ВХаад. - В-Тан и О-Виви доносят проблемы до народа. Они не предлагают решения, больше предложения. Каждый гражданин имеет право голоса.
Рядом с амфитеатром стояло низкое, круглое здание. Как и некоторые другие постройки на Кегане, оно было окрашено в золотой цвет.
- Это Центральное Жилище, где живут наши Проводники Благополучия, - пояснила О-Рина, - Мы попросим их принять вас.
О-Рина и В-Хаад провели их в небольшое помещение, вдоль белых стен которого стояли небольшие диваны. - Они сейчас будут, - сказала О-Рина, - Мы подождем вас у входа.
Через несколько минут дверь отворилась, и появились двое более старых кеганийцев в белых накидках. Серебренные волосы женщины были распущены и струились по ее спине. Мужчина тоже был седым. Их светлые улыбки казались более искренними, чем Проводников Гостеприимства.
- Добро пожаловать, Куай-Гон Джинн и Ади Галлия, - промолвила женщина. - Мое имя - О-Виви, а это - В-Тан. Для нас большая честь приветствовать вас.
Джедаи поклонились.
- Мы надеялись, что вы сможете нам помочь, - сказал Куай-Гон. - Мы прибыли на вашу планету с нашими падаванами, Сири и Оби-Ван. Они куда-то отлучились, и мы не можем найти их.
В-Тан развел руками. - Проводники Гостеприимства доложили нам об этом. Мы обеспокоены.
- Мы решили организовать поиски, - продолжила О-Виви. - Мы проинформируем наших граждан о том, что дети пропали. Очень скоро мы должны добиться результатов.
- Мы бы хотели принять участие в поисках, - сказал Куай-Гон.
О-Виви понимающе кивнула. - Я сочувствую вашей потери, однако вы не знакомы с нашим миром. Мы проведем поиск быстрее и эффективнее. В-Тан и я будем вам очень благодарны, если вы примете на это короткое время наше гостеприимство. У нас в Центральном Жилище приготовлены покои для гостей. Уверена, вы нуждаетесь в пище и отдыхе. Мы приведем ваших падаванов к вам.
Куай-Гон хотел возразить, но Ади быстро кивнула. - Благодарим вас, - произнесла она.
В-Тан и О-Виви пробормотали, что это не доставляет им ни малейших проблем и они очень счастливы иметь возможность встретить блистательных и добродетельных джедаев. Проводники Гостеприимства будут ожидать уважаемых рыцарей в холле у входа, они покажут дорогу к их комнатам.
Куай-Гон и Ади вышли в коридор. как только они отошли из зоны слышимости, Куай-Гон прошептал: - Мы не можем не участвовать в поисках.
- Конечно, нет, - согласилась Ади, - Но если бы мы и дальше не соглашались с ними, ни к чему хорошему для нас это не привело. Они бы не уступили. Они боятся нас не так как О-Рина и В-Хаад.
- Боятся нас? - удивился Куай-Гон. - Быть может, они нервничают. Но почему они должны нас бояться?
- Этого я не знаю, - признала Ади, - пока что.
Куай-Гон остановился. Холл располагался за следующем поворотом, и он не хотел, чтобы Проводники Гостеприимства заметили их.
- Необходимо вернуться к истокам. Мы должны поговорить с В-Нен и О-Мели. Может, исчезновение Оби-Вана и Сири как-то связано с пропажей О-Ланы.
Ади кивнула. - Как мы отделаемся от О-Рины и В-Хаада?
- Сюда, - сказал Куай-Гон, поворачиваясь и направляясь обратно по коридору. Он свернул налево, потом направо.
- Откуда Вы знаете, куда идти? - поинтересовалась Ади.
Куай-Гон усмехнулся. - В Храме я брал уроки ориентирования у джедай-мастера Таал.
После того, как она ослепла, она научилась развивать свои остальные чувства. Я следую запаху.
Ади сосредоточилась. - Еда. Что-то готовиться.
- А где еда, там мусор. Где мусор, там обычно есть и выход, - объяснил Куай-Гон.
- А я всегда ищу окно, - улыбнулась Ади, поспевая за ним.
Кухня оказалась пустой. Только повар делал из каких-то овощей пасту, стоя спиной к двери. Куай-Гон и Ади стремительно и бесшумно пробежали за его спиной и выскользнули в дверь. Они оказались на маленьком заднем дворе с мусорными баками.
Джедаи быстро пересекли его и повернули в ту сторону, откуда они пришли.
Было не далеко, и они скоро стояли у двери В-Нена и О-Мели. Куай-Гон легонько постучал.
В-Нен открыл дверь. Выражение надежды исчезло с его лица, когда он увидел джедаев.
- Я думал, это известия о Лане, - пробормотал он.
- Вы должны доверять нам, - попросила его Ади, - Мы можем защитить Вашу дочь.
О-Мели появилась рядом с мужем в дверном проеме.
- Нам больше нечего сказать, - сказал В-Нен, - Я должен идти сейчас на работу в Коммуникационный Округ.
- Мы опаздываем и должны идти, - сказала О-Мели. - Прошу, не следуете за нами.
Слова О-Мели звучали безразлично, но ее взгляд не соответствовал им. Что она пыталась им сказать на самом деле?
Однако джедаи не успели никак отреагировать - она захлопнула им перед носом дверь.
Ади взглянула на Куай-Гона. Они поняли друг друга бес слов. Как только они заговорили, над их головами загудел зонд.
- Полагаю, мы должны вернуться, - сказала Ади.
- Да, - согласился Куай-Гон, - Здесь мы ни чем помочь не можем.
Они повернулись и покинули Жилой Округ. Но в сердце Куай-Гона зрела надежда. По крайней мере, он начал кое-то понимать.

Предыдущая страница 3 Следующая страница


Битва за Истину 4

Глава 9

Сири погрузила очередную партию грязной посуды в мойку. Мыльная вода плеснула на пол.
- Какой недоумок решил, что посудомоющие машины вредят Всеобщему Благу? - вопрошала она, поднимая щетку.
- Физический труд помогает более полно почувствовать свою причастность к Всеобщему Благу, - сказал Оби-Ван.
Сири покосилась на него. - Ты уже звучишь как один из них.
- Оно начинает оседать. - Оби-Ван вытер последнюю тарелку из огромной груды и положил ее на полку.
Сири вглядывалась в узкое окно в стене напротив. Все окна в Учебном Округе были расположены высока, почти у самого потолка. Они впускали свет, но не позволяли бросить взгляд наружу. Сегодня им уже говорили, что смотреть на из окна - всего лишь лишняя трата времени, которое лучше использовать на Обучения.
- Темнеет, - заметила Сири, - Я бы сказала, что нужно выбраться сегодня ночью. У нас все еще есть наши световые мечи.
- Думаю, следует подождать, - возразил Оби-Ван.
- Чего ждать? - спросила Сири, указывая на поднос. - Посуду после завтрака?
- Несколько вещей, - спокойно проговорил Оби-Ван. - Первое, мы не знаем, как охраняется Учебный Округ. Нужно выяснить это, перед тем как пытаться. Вспомни, Куай-Гон и Ади велели нам не вмешиваться.
- Но это было до того, как нас похитили, - бросила Сири.
- Я знаю, - сказал Оби-Ван. - Не сомневаюсь, они уже тревожатся. Но все еще нет повода для рискованного побега. Если планировать его, мы должны избежать драк.
Сири уставилась на него с недоверием. - Это все о чем ты печешься? Как избежать драки?
Оби-Ван сдержал свое раздражение и продолжил спокойным тоном: - На заданиях с Куай-Гоном я понял, что всегда лучше избегать насилия, когда это возможно. В Храме тебе должны были это говорить.
Сири покраснела. Она знала, что Оби-Ван прав. Джедай всегда должен избегать конфликтов. - Всегда много путей достичь цель есть, - не раз повторял Йода, - Испробовать их все должны вы.
- Ты, наверное, забываешь, что мы джедаи, - сказала Сири, - Если мы скажем, кто мы, они нас отпустят. Тогда они признают, что мы не кеганийцы.
- Но мы не можем с уверенностью сказать, что они нас отпустят. - возразил Оби-Ван.
- Это возможность, но я все-таки считаю, что мы должны подождать. Куай-Гон не хотел, чтобы мы афишировали свою принадлежность к Ордену. К тому же, Йода предостерег нас избегать вмешательства любой ценой. Пока есть иная возможность, считаю, нас следует оставаться не узнанными. Что, если нас задержать, именно потому что мы джедаи? Или если мы доставим Куай-Гону и Ади неприятности, показывая, что мы джедаи? Мы не знаем, чем заняты наши учителя сейчас. - Оби-Ван покачал головой. - Слишком много неяностей. Пока мы не нашли способ уйти незаметно, лучше подождать. Подумай об этом так - здесь мы можем кое-что узнать о кеганском обществе. Это как познавательный лагерь.
- Ты всегда был таким осмотрительным? - спросила его Сири.
- Нет, я не всегда был таким, - ответил Оби-Ван. - Но теперь я такой.
Он спокойно выдержал ее взгляд. Она знала, что он имел ввиду. Однажды он поступил импульсивно, и почти сбился с пути. Теперь он понимал: для каждого шага есть свое время. Часто разумнее повременить.
Разочарованно, Сири швырнула щетку в мойку. Она упала в воду, выплеснув очередную порцию мыльной жижи на пол. Оби-Ван вздохнул. После мытья посуды, им придется еще вытереть весь пол на кухни.
- Так нам придется остаться и слушать вранье, пока мы будем убираться за всей школой? - недовольно спросила Сири.
- Нас бы не заставили мыть посуду, если бы ты перестала поправлять О-Бин, - мягко поправил Оби-Ван.
- И позволять учительнице заполнять умы учеников этой чушью? - пораженно спросила Сири, - Как мы можем такое допустить, Оби-Ван? Ты же знаешь, что все, что они преподают, не правда.
- Твои слова ничего не меняют, - заметил Оби-Ван. - Никто нам не верит. Нас просто заняли грязной посудой.
- Так все моя вина, - негодовала Сири.
- Не мое право кого-либо судить, - осторожно сказал Оби-Ван, - Но если ты настаиваешь - да!
- Ты тот, кто не хотел бежать, когда мы могли! - взорвалась Сири, - Мы должны были бежать тогда.
Оби-Ван открыл рот, чтобы возразить ей, но его опередил беспокойный голос за его спиной.
- Это было бы не слишком хорошей идеей.
Падаваны обернулись. В-Дэйви, тот худощавый мальчик из класса, стоял в дверном проходе. Его руки были засунуты в карманы туники.
- Проводники Безопасности обладают большой властью здесь, - сказал он, - Им противостоять не умно. И к тому же, это противоречит Всеобщему Благу.
- Спасибо за совет, - отозвался Оби-Ван.
Сири взяла швабру и начала убирать пролитую ею же воду. - Почему ты здесь, В-Дэйви?
- спросила она доброжелательным голосом. - У тебя ведь нет замечаний, не так ли?
- Нет. Но завтра моя смена готовить завтрак. Я думал, будет лучше, если я начну уже сегодня вечером, - В-Дэйви направился к корзине с овощами. Он включил миксер и начал загружать в него овощи.
- Ты хочешь сказать, здесь действительно готовят то, чем кормят? - удивилась Сири, - Я-то думала, они просто вытряхивают на тарелки мусорное ведро.
Оби-Ван усмехнулся. Это верно: еда в Учебном Округе была ужасна. Все овощи и другие блюда были раздавлены в пюре, которое наполняло тарелки некой жижей, безвкусной и годной разве что для кормления скота, очень непривередливого скота.
Он посмотрел на В-Дэйви, гадая как он отреагирует на это замечание.
Лицо мальчика застыла от изумления, будто ему никогда раньше не довелось слышать шуток. Потом он рассмеялся. - Еда плохая, да. Но это не моя вина. Они говорят мне, как ее готовить.
- Я не обвиняла тебя, В-Дэйви, - уверила его Сири, - Нужно быть гением, чтобы справиться с такой ужасной пищей.
- По крайней мере, я могу помочь вам с посудой, - предложил В-Дэйви, - Мне не сложно.
- Не беспокойся об этом, - сказала Сири, продолжая вытирать пол, - Я впутала нас в это. Но ты можешь рассказать нам по больше о себе, пока мы работаем.
- Сколько тебе было, когда ты попал в Учебный Округ? - спросил Оби-Ван.
- Это было семь лет назад. Мне было два. - ответил В-Дэйви, прогоняя очередную порцию овощей через миксер. - Мои родители умерли во время большой эпидемии Толи-Икса.
Меня отправили сюда. Большинство детей не начинают Обучение до четырех лет.
Сири и Оби-Ван обменялись взглядами. Толи-Икс был мутированным смертельным вирусом, переносимый астероидами от мира к миру, лет десять тому назад. Вакцина против него была найдена вскоре после его появления. На других планетах, если бы Кеган был в контакте с остальной Галактикой, никто бы не умер.
Оба обменялись безмолвным посланием: Не говори ему. Бес крайней необходимости.
- Тебе нравиться жить здесь? - спросила Сири, начиная протирать посуду.
- Конечно, - ответил В-Дэйви. - Благодаря Обучению, я буду наиболее подготовленным эффективно служить Всеобщему Благу.
Это звучало точь-в-точь как те заученные заповеди, который им пришлось выслушивать в классе.
Оби-Ван помогал Сири вытерать чистую посуду. - Когда можно покинуть Учебный Округ?
- Когда твое Обучение окончено, - сказал В-Дэйви. - Обычно около шестнадцати лет.
Но вы все это знаете.
- Мы не отсюда, В-Дэйви, - пояснила Сири, - О-Бин не поверила нам, но это правда.
Куда ты собираешься, когда закончишь Обучение?
- Туда, где буду наиболее полезен Всеобщему Благу, - немедленно отозвался В-Дэйви.
Они выскреб овощное пюре в большой контейнер и поставил его в холодильник у стены. Тогда он начал переносить сухую посуду на место. - Когда тебе двенадцать, ты предстаешь перед комитетом, который определяет тебе твою область деятельности.
После этого тебя специально обучают твоей будущей профессии.
- Но что, если тебе определять куда-то, куда ты не хочешь? - поинтересовалась Сири.
- Ты счастлив, потому что знаешь, что ты часть Всеобщего Блага, - В-Дэйви вытер немного разбрызганной Сири воды. Он прислонился к мойке и беспокойно засунул руку в карман. - В, вероятно, буду работать в пищевом секторе. Там нехватка рабочих.
Сири внимательно поглядела на него. - Чем бы ты зотел заниматься, В-Дэйви?
- Я хочу попасть в Животноводческий Округ, - признался В-Дэйви. - Но там слишком много народу. Так что, это бы не содействовала…
- Всеобщему Благу, - закончила Сири, - Я поняла.
Вдруг Оби-Ван услышал какое-то пиканье. Было ли это сигналом какого-то устройства безопасности? Он быстро огляделся, но не увидел никаких лампочек или индикаторов.
В-Дэйви выглядел обеспокоенным. - Нам лучше пойти.
Оби-Ван вновь расслышал пиканье и понял, что оно исходить из кармана ВДэйви.
- Что это? - насторожено спросила Сири.
В-Дэйви двинулся к выходу. - Ничего. Мне надо идти. Скоро отбой. - Он посмешил к двери, и тут что-то пролетело по воздуху к Оби-Вану. Он поймал это нечто.
Оказалось, что это перышко.
- В-Дэйви, - позвал он, - Стой.
Мальчик остановился.
- Что у тебя там?
Сири подошла поближе, заглядывая в сложенные руки В-Дэйви. - Это птичка.
Оби-Ван шагнул ближе. Должно быть, В-Дэйви прятал ее в кармане. Она сидела в его ладонях - крохотное существо с ярко желтыми и синими перьями.
В-Дэйви переводил напуганный взгляд с Оби-Вана на Сири. - У нее было раненное крыло. Я нашел ее в саду. Я собирался его сдать. Клянусь, что собирался!
Сири дотронулась палцем до птицы, погладила ее головку. - Она милая.
- Я… я спас только эту одну, - затараторил В-Дэйви, - Я бы никогда не нарушил правила Обучения.
Вдруг Оби-Ван увидел малюсенький черный носик, высовывающийся из другого кармана В-Дэйви.
- А это что?
Глаза В-Дэйви расширились от страха. - Детеныш фербиля, - прошептал он. - Прошу вас, не выдавайте меня.
- Естественно, мы тебя не выдадим, - заверил Оби-Ван, поглаживая волосатую мордочку зверька.
- Держать животных против правил? - спросила Сири.
- Конечно. Никакие собственные животный не разрешены на Кегане, - ответил В-Дэйви, - Повышенное внимание на конкретные существа противоречить Всеобщему Благу.
Животный предназначены только для пищи. - Его серые глаза вдруг обеспокоено разглядывали их. - Вы не здешние, не так ли?
- Нет, - подтвердила Сири, - Но мы друзья.
Улыбка облегчения заиграла на лице В-Дэйви. - Ученикам не дозволено заводить личностные отношения. Если ты с кем-нибудь подружишься, то скоро обнаружишь, что его или ее перевели в другое учебное отделения. Так что, нам надо быть осторожными. Но вы можете теперь называть меня Дэйви. Когда люди сближаются на Кегане, первую букву имени можно опустить.
- Тогда и ты называй нас Оби-Ваном и Сири, - сказал падаван.
Дэйви протянул руки и положил одну ладонь на плечо Оби-Вану, другую на плечо Сири. - Вы мои лучшие друзья. Может, это и не способствует Всеобщему Благу, но я счастлив. Вот. Раз вы мои друзья… На Кегане мы верим, что близким надо помогать в осуществлении их заветной мечты. - Он глубоко вдохнул, перед тем как продолжить. - Поэтому, Оби-Ван и Сири, я помогу вам сбежать. Сегодня ночью.

Глава 10

Непрерывное гудение должно было бы насторожить его, но вместо этого оно стало фоновым шумом, и Куай-Гон даже перестал его замечать. Наверное, так оно и задумывалось, предположил он. Нечто, присутствующее постоянно, легче не заметить, чем то, что появляется случайно.
Кеган был под абсолютным наблюдением. Должно быть, летающие зонды оснащены подслушивающими и подглядывающими устройствами. Это - единственное объяснение.
В-Нен и О-Мели попросили помощи единственно возможным для них способом - взглядами и неясными намеками.
Куай-Гон и Ади не смели заговорить, даже на открытом воздухе. Без единого слова, они направились в сторону Коммуникационного Округа.

***

Куай-Гон окинул круглые постройки Округа мимолетным взглядом. В одном здании слева он приметил открытое окно. Легким наклоном головы он указал на него Ади.
Она кивнула.
Джедаи вошли в дом и поспешили по коридорам к комнате с открытым окном. Они были уверены, что В-Нен и О-Мели ожидали их.
Дверь была слегка приоткрыта. Куай-Гон задержался снаружи.
- Прошу вас, заходите скорей, - прошептал В-Нен.
- И, пожалуйста, закройте дверь, - добавила О-Мели.
- Это безопасное помещение, - сказал В-Нен, как только они вошли и дверь за ним закрылась. - Мели и я установили здесь анти-прослушивающие устройства. Те зонды, который вы, вероятно, заметили в воздухе являются автоматическими следящими аппаратами. Они ведут постоянное видео и аудио наблюдение. Все, что мы говорим и делаем, записывается. В каждом доме также есть передатчики, связанные с зондами.
Куай-Гон и Ади переглянулись. - Мы полагали, что дела обстоят именно так, - признал Куай-Гон, - Как могли граждане Кегана согласиться на это?
- Все началось как мера против преступности, - объяснила О-Мели, - Общество было стабильным, но после перехода на безденежную экономику, воровство стало обычным делом. Тогда В-Тан и О-Виви предложили использовать зонды в качестве охранных устройств, и все мы были за. Вообще-то они должны были патрулировать лишь рынок.
Со временем они стали кружить и в Жилом Округе. Никто не предполагал, что их будут использовать для записи наших разговоров и действий. Это случилось постепенно, а теперь мы под непрерывным присмотром.
- Но если у всех кеганийцев есть права голоса, не можете ли вы проголосовать за их отмену? - спросила Ади.
В-Нен покачал головой. - У каждого гражданина есть голос, но В-Тан и О-Виви решают, о чем мы голосуем.
О-Мели грустно улыбнулась. - У нас есть иллюзия демократии. Реальной демократии у нас нет.
- Скажите, как мы можем вам помочь, - вежливо поинтересовалась Ади. - Как вы демаете, что случилось с О-Ланой?
О-Мели и В-Нен испуганно переглянулись. - Мы беспокоимся за ее безопасность, - быстро выговорил В-Нен. - Ходят слухи о детях, которые пропадают.
Куай-Гон припоминал что-то, что тревожило его уже некоторое время. - Это имела ввиду О-Яни, говоря, что О-Лана не исчезнет?
О-Мели кивнула. - Некоторых детей забирают в Учебный Округ и их больше никто не видит.
- Учеьный Округ? - встрепенулся Куай-Гон. - Где это?
- Это Округ за пределами города, - пояснил В-Нен. - Обучение - это курс, разработанный О-Виви и В-Таном. Эго ввели около пятнадцати лет тому назад. До этого не было централизованной системы, и детей обучали дома.
- Мы не знаем где он находится. Лишь, что это где-то загородом, - продолжила О-Мели.
- Считается, что для детей лучше, если они не контактируются с родителями. Детей забирают в Учебный Округ в возрасте четырех лет. Здесь нет исключений. К прогульщикам применяются жесткие меры.
- Поэтому нет детей на улицах, - сказала Ади.
- Оби-Ван и Сири! - воскликнул Куай-Гон. - Не могли их по ошибке забрать туда?
- Это возможно, - отозвался В-Нен. - Мы слышали, что Проводники, отвечающие за прогульщиков, сначала действуют, а лишь затем задают вопросы. И они могли не поверить вашим падаванам, что они не с Кегана. Немного кеганийцев знают, что джедаи здесь. О-Виви и В-Тан решили, что ваше прибытие лучше держать в тайне.
- Видете, мы связались с вами без разрешения В-Тана и О-Виви, - добавила ОМели.
- Мы рассчитывали, что Проводники Благополучия не смогут отказать джедаям. Так оно и случилось. Они позволили вам прилететь. Но они допустят, что бы говорили с вами одни.
- Они утверждают, что это для нашей же безопасности, - рассказал им В-Нен. - Они полагают, что джедаев окружает тьма.
Куай-Гон был в растерянности. - Я вас не понял.
- О-Виви посещают пророческие видения, - разъяснила О-Мели, - У В-Тана такие же сны. Многои из их предсказаний сбылись. Поэтому люди на Кегане доверяют им. О-Виви было видение о джедаях. Она утверждает, что злой рок ожидает каждого, кто близок к джедаям. Все кеганийцы боятся вас.
Так Ади была права. Именно это она уловила в В-Хааде и О-Рине - страх.
- Но мы сомневаемся в видениях О-Виви, - сказал В-Нен. - Мы хотим как лучше для нашей дочери. Мы контактировали вас. Мы знаем, что Лану забрали не для рутинного обследования. Иначе мы бы уже получили сведенья о ней.
О-Мели тяжело вздохнула.
В-Нен обхватил жену рукой, будто стараясь защитить ее. Он положил ладонь на ее волосы, нежно прижимая его голову к себе. Когда он заговорил, его щека касалась ее волос. - Мне жаль, что я вынужден говорить эти вещи вслух, Мели, но я знаю, ты думаешь то же самое. Мы должны быть сильными ради Ланы. Мы должны позволить джедаям помочь нам. Сами мы не справимся.
О-Мели медленно подняла голову. В ее глазах блестели слезы. - Нен прав, - сказала она, дрожа. - Нам нужна ваша помощь.
- И мы здесь, чтобы оказать ее, - заметил Куай-Гон.
В-Нен положил руку на плечо Куай-Гона. О-Мели повторила это ж жесть с Ади.
- Теперь мы Нен и Мели для вас. Наши судьбы связаны с вашими.
- Мы найдем вашу дочь, - заверил их Куай-Гон.
- Вы должны быть осторожными, - сказал им Нен. - Мы состоим в кеганийской фракции, противостоящей О-Виви и В-Тану. Мы считаем, что политика изоляции не верна. Торговля и наука хороши для Кегана. Наблюдение сделало наше антиизоляционное движение сложным. Не то, чтобы нас арестовывали или запрещали нам обсуждать эти темы - напротив, В-Тан и О-Виви утверждают, что на Кегане свободное общество.
Однако каким-то образом те из нас, кто спрашивают, почему мы не должны покидать планету, наказываются. Их переводят на работу в области, которые им не по душе, заставляют неожиданно делиться жилплощадью, на их запросы не реагируют. ..
Случаются вещи, осложняющие их жизнь на Кегане. Как вы можете себе представить, наше движение таким путем потеряло множество членов. Остальные научились быть осторожными.
- Но теперь они зашли слишком далеко. Они забрали нашу дочь. - выговорила Мели.
- Я больше не хочу осторожничать.
- В-Тан и О-Виви говорят, что если хоть один кеганиец покинет планету, это приведет к нашей гибели. - продолжил Нен. - Они сделают все, что в их силах, чтобы удержать Лану здесь.
- Мы должны найти ее, пока еще не поздно. - Голос Мели дрожал.
- Однако каждое движение отслеживается. Каждое слово прослушивается. - с отчаяньем добавил Нен.
- У меня есть идея. - сказал Куай-Гон. - Зонды управляются ЦКП - Центральным Командным Процессором, верно?
- Да, - согласился Нен. - ЦКП находится в охраняемом здании здесь в Коммуникационном Округе.
- Если Ади и я сможем вывести из строя ЦКП, они будут вынуждены отозвать все зонды на базу, пока не починят его. В это время люди смогут более свободно обмениваться информацией. Вы сможете созвать вашу группу, а у нас будет время поискать Лану.
- Куай-Гон - строго выговорила Ади, - Я должна с Вами поговорить.
Она отвела джедая в сторону.
- Я не могу одобрить этот план, - начала она пониженным голосом, в котором вибрировали нотки беспокойства. - Он совершенно противоречит пожеланиям Совета.
Мы

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

напрямую пересечемся с кеганским правительством, если займемся саботажем ЦКП.
- Но как же Вы иначе хотите выполнить наше задание? - возразил Куай-Гон. - До нашего прибытия мы не знали, что жители находятся под постоянным надзором. Мы не знали, что два властных правителя подавляют их. К тому же: наши ученики и невинный ребенок пропали!
Ади сжала губы. Она опустила глаза в пол, обдумывая ситуацию.
- Ади, мы должны их найти, - мягко сказал Куай-Гон. - Это единственный способ.
Ади вскинула голову. Его темно-карие глаза все еще затуманивали сомненья, она молчала.
- Я понимаю, если Вы не хотите мне помочь, - вежливо заговорил Куай-Гон. - Но я выведу из строя ЦКП. Вопрос в том, пойдете ли Вы со мной?

Глава 11

Дэйви, Оби-Ван и Сири сидели в темном углу обеденного зала.
- Чего мы ждем? - шепнула Сири Дэйви.
- Отбоя, - ответил тот. - Свет три раза подряд потухнет. Проводники Безопасности сменятся. Сегодня очередь В-Тарза. Он будет сидеть на посту в администрационном центре. Если кто-то сделает хоть шаг за периметр - раздастся сигнал тревоги.
- И как же нам от сюда выбраться? - спросила Сири.
- В-Тарз выжидает минут пять после отбоя и отключает сигнализацию в секторе 7, чтобы наведаться на кухню. - усмехнулся Дэйви. - Я выяснил это в ночь, когда нашел Скурри. - Он посадил фербиля на ладонь и покормил его несколькими зернышками. - Скурри был в кухонной зоне. Наверное, он как-то попал туда и не мог найти выход. Я знал, если бы они его нашли, от него бы… избавились. Я как раз обдумывал, как его содержать, когда раздалось предупреждение об отбое. Я решил, провести ночь там, где был. Если тебя поймают после отбоя, тебе светят шесть замечаний. Потом зашел перекусить В-Тарз, и я спрятался.
- Откуда ты знаешь, что он делает это каждую ночь? - поинтересовался ОбиВан.
- Потому что можно увидеть, как потухает лампочка сигнализации около двери, - пояснил Дэйви. - Я выхожу сюда почти каждую ночь. Иногда я… мне страшно быть одному в темноте.
- Но ведь ты спишь в одной комнате с двадцатью другими мальчиками, - резонно отметил Оби-Ван.
- И все же я один, - Дэйви смутился и быстро перевел взгляд на фербиля.
- Знаешь, я прекрасно понимаю, о чем ты, - искренне сказала Сири. - От этого места у кого угодно мурашки по коже пойдут.
Дэйви смущенно улыбнулся ей. Оби-Ван заметил, что Сирина прямота снова поддержала мальчика. Он бы никогда не подумал, что Сири способна кого-либо успокоить.
- Скурри мне помогает, - продолжил Дэйви. - И мои остальные животные. Я нахожу их в саду, во время отдыха. Большинство из них голодны, напуганы или ранены. Я проношу их в дом и держу у моей кровати. По ночам я пробираюсь на кухню, чтобы добыть для них еду. Иногда я вылезаю наружу, просто чтобы посмотреть на звезды.
- Так как мы вылезем? - спросил Оби-Ван.
- Через окно в банной Сектора 7, - ответил мальчик. - Можно подняться к окном по душевым. Снаружи легко спрыгнуть на землю. Потом вам придется украсть лэндспидер.
Я могу дать вам координаты города.
Свет потух и сразу зажегся вновь - и так три раза. Послышался тихий сигнал.
- Пять минут на этаже будет работать сигнализация, - прошептал Дэйви. - Но потом В-Тарз ее снова отключит. Я покажу вам дорогу.
- Почему бы тебе не отправиться с нами, Дэйви? - предложила Сири.
Дэйви изумленно отпрянул. - Зачем мне так поступать?
- Неужели ты не хочешь выяснить, что происходить в галактике на самом деле? - спросила Сири. - Разве ты не хочешь иметь возможность заниматься тем, чем тебе хочется?
- Но галактика очень опасное место, - возразил Дэйви.
- Некоторые ее участки опасны, - заметил Оби-Ван. - Не все.
- На Курусканте, где мы живем, есть учреждения находящие для сирот новых родителей. - рассказала ему Сири. - У тебя могла бы быть семья. Ты мог бы держать домашних животных и работать с животными.
- У меня есть семья. - нервно отозвался Дэйви. - Всеобщее Благо - это моя семья.
- Но, Дэйви, Обучение кормит тебя ложью, - сказала Сири. - Ты нам не веришь?
- Не то, чтобы я вам не верил, - озабочено проговорил Дэйви. - Но силы зла, контролирующие галактику, могли заставить вас поверить в нечто, что не является истиной… Людей дезинформируют, чтобы запутать их и держать в строю.
- Но ведь это как раз то, что здесь происходит! - запротестовала Сири.
- Если я уйду, появятся солдаты в масках и нападут на Кеган. - сказал Дэйви, тряся головой. - Это пророчество О-Виви и В-Тана. Никто не может покинуть планету. Всеобщее Благо будут страдать от этого, и придут захватчики.
Сири и Оби-Ван огорченно посмотрели друг на друга. Дэйви слишком долго пробыл в Обучении. Он не мог принят то, что они ему рассказывали.
Послышалась тяжелая поступь В-Тарза. Громоздкий кеганиец пересекал обеденный зал, направляясь в кухню. Оби-Ван застыл, не издавая ни звука. Уже через несколько минут они с Сири будут свободны.
Если все пойдет по плану…
Тишину неожиданно прервал чей-то голос: - В-Тарз!
В дверном проеме появился второй Проводник Безопасности. - Что ты здесь делаешь?
- Сигнал поступил, из кухни, - быстро ответил В-Тарз. - Наверное, просто сбой в системе. Может, связана с инфракрасной сигнализацией. Я просто собирался проверить.
- Я пойду с тобой. По новым правилам ночью теперь будут дежурить двое. Надо побыстрее вновь подключить сектор 7. - Второй Проводник подошел к В-Тарзу.
- Перекусить В-Тарзу не удастся, - пробормотала Сири.
- Нам лучше вернутся в спальный сектор. - обеспокоено проговорил Дэйви. - Сегодня не удастся бежать. Мне очень жаль. Они еще никогда не выставляли двух охранников одновременно.
Они подождали пока Проводники не скрылись за поворотом. Тогда Дэйви вывел их из обеденного зала.
- Можно пройти в спальни через администрационный центр, - предложил Дэйви. - Поспешите, они скоро вернуться.
Они помчались по залам и вбежали в администрационный центр - круглое помещение в сердце здания. Все сектора отходили из этого места.
- Почти пришли, - заметил Дэйви, спеша к двери, ведущей в сектор 7, где их поселили.
Тут они расслышали знакомые шаги в коридоре за ними. Они не успевали добежать до двери. Дэйви быстро нырнул под стол. Сири поспешила за ним. Оби-Ван туда уже не помещался. Он скользнул за стеллаж, нагруженный дата-файлами.
Все троя услышали недовольное бормотание В-Тарза, когда он подошел к панели безопасности.
- Проведи проверку инфракрасного, говорит, - пыхтел он. - Все в порядке с инфракрасным. Непорядок, что я голоден.
- В-Тарз? Ты где? - послышался голос из комлинка на консоле.
- Я здесь.
- Проведи проверку.
- Провожу, - ответил В-Траз. - Придурок.
- Что?
- Ничего. Провожу проверку. - Желудок В-Тарз громко забурлил. Проводник вздохнул.
Оби-Ван прислонился к стеллажу, выглядывая. Смогут они прокрасться мимо ВТарза?
Нет, если он не отвернется. Так как он стоял, он смотрел прямо на ту дверь, через которую им нужно было пройти.
Отодвигаясь на прежнее место, Оби-Ван задел коробку с файлами. Один из них вывалился за край. Благодаря своим отменным рефлексам, падаван бесшумно поймал его.
Запись на кого-то по имени О-Уни. Оби-Ван бегло просмотрел файл. У девочка отличные отзывы от учителей. Несколько посещений Мед Округа. Документ венчал штамп: ПЕРЕКЛАССИФИЦИРОВАН НА ПЕРЕОБУЧЕНИЕ.
Оби-Ван осторожно положил запись на место. Переобучение? Что это еще такое?
- Проверка окончена, - доложил в комлинк В-Тарз. - Все в порядке.
- Понял. Еще раз проверю кухню и вернусь.
- Я тебе помогу.
- Не беспокойся. Я справлюсь.
- Не понял. Я Проверю кухню. - В-Тарз отключил комлинк. - Может, удастся стащить пару сухофруктов, пока ты не видишь, зануда.
Он ушел. Дэйви немедленно высунул голову.
- Пойдемте! - крикнул он громким шепотом.
Они побежали к двери, но тут Оби-Ван остановил на минуту Дэйви. - Что такое Переобучение?
- Я не уверен, - ответил мальчик. - Но я знаю, что никто не хочет там оказаться.
Тебя посылают туда, если у тебя определенное количество замечаний. Однако иногда туда посылают и детей, никогда не попадавших в неприятности. Никто не знает почему. - Его передернуло. - И никто оттуда не возвращается.

Глава 12

Утренний звон разорвал предрассветную тишину. Ученики немедленно скинули одеяла и вскочили, выстраиваясь в очереди перед умывальниками, расположенными вдоль стены.
Оби-Ван почувствовал легкий шок от прикосновения ледяной воды к коже. Его разум был уже ясным. Прозвучал следующий звон - сигнал в течении трех минут одеться и пройти в обеденный зал к завтраку. Прошлой ночью, перед тем как расстаться Дэйви успел объяснить, что от них требовалось.
Оби-Ван подумал, насколько жизнь в Храме отличалось от всего этого. По утром там медленно зарождался нежный свет, становясь все ярче, имитируя восходящее солнце.
У всех послушников были собственные комнаты, так как их личное пространство уважалось. Раннее утро было временем медитации и неспешных упражнений перед началом нового дня. Не было ни резких звуков ни спешки.
Здесь же учеников, похоже, не заботило столь внезапное начало дня и тот строгий график, которому они вынуждены были следовать. Они, казалось, даже не замечали несоответствие улыбок Проводников и их резких приказов. И никого, конечно, не беспокоила отвратительная еда.
На другой стороне комнаты сидела Сири с другими девочками. Она подняла ложку овощной жижи и состроила ему рожу. Оби-Ван тихо рассмеялся.
- Два замечания, В-Оби, - сказал один из Проводников, занося эти данные в свой датапад. - Мы сосредотачиваемся на еде во время трапезы. Взаимодействовать с другими можно в свободное время.
Оби-Ван жевал безвкусную пищу. Сири все-таки была права: надо было отсюда выбираться.

***

- Сегодня мы сыграем в «Время реакции» - провозгласила О-Бин. - Вы все знаете правила. Тема появляется на вашем экране. Кто первым нажмет на кнопку ответа, расскажет классу важнейшие факты по теме. Удачи!
Оби-Ван посмотрел на свой экран. Высветилось: КОРУСКАНТ. Он не дотронулся до кнопки. Самое разумное, что он мог сегодня делать, это не привлекать к себе внимание Проводников Обучения.
Рефлексы джедаев молниеносны. Лампочка над монитором Сири зажглась первой. Оби-Ван бросил на нее предупреждающий взгляд, который она проигнорировала.
О-Бин была явно не довольно тем, что приходиться вызывать Сири. - О-Сири? - выдавила она сквозь стиснутые губы.
- Корускант - это урбанизированный мир, состоящий из одного огромного города.
Здесь заседает Галактический Сенат. На Корусканте проживают биллионы различных существ. Он известен своей системой управления, культуры, очень хорошо развитой инфраструктуры и безопасности…
- Я вынуждена тебя прервать, О-Сири, - улыбнулась О-Бин. - Это все неверно. Кто может поправить О-Сири?
Лампочки на мониторах зажглись по всему классу. О-Бин сверилась со своим экраном, чтобы выяснить, кто был первым. - В-Мина?
- Корускант коррумпированный мир, - ответил В-Мина. - Там разрешено рабство.
- Прекрасно. - похвалила О-Бин.
Лицо Сири горело. Оби-Ван уставился на нее твердым взглядом. Они оба должны были сохранять молчание. Не стоило привлекать больше внимания.
На этот раз О-Бин просто сделала вид, что не заметила вспыхнувшую лампочку Сири.
- В-Таун?
- Орден джедаев окружен тьмой. Они…
Сири вскочила на ноги. - Путь джедаев - это служение галактике!
- Сядь, О-Сири! Пять замечаний! И ты понимаешь, что это значит…
Оби-Ван громко простонал.
- Мытье посуда после ужина, - процедила О-Бин. - И, В-Оби, из твоего стона я делаю вывод, что ты с радостью присоединишься к О-Сири. Это будет очень хорошо для Всеобщего Блага.

***

- Я МОГУ держать свой рот закрытым, - чуть позже сказала Сири Оби-Вану. - Я просто не хочу. Какая разница, моем ли мы посуду или нет? По крайней мере, мы не сидим в классе, слушая как О-Бин изливается о том, насколько коррумпированы Центральные территории.
Оби-Ван держал несколько тарелок с присохшими остатками ужина. Вот уже второй раз их заставляли мыть грязную посуду, скопившуюся за день. - Думаю, я бы лучше посидел в классе.
- У меня есть предложение, - Сири отшвырнула щетку в раковину. - Давай забудем о посуде и сбежим. Сегодня ночью. Если мы не перехитрим эту жадину ВТарза, то мы просто не достойны быть джедаями.
- Ладно. - согласился падаван.
- Оби-Ван, иногда ты просто должен ко мне прислушиваться. Ты не единственный, кто может… - Сири вдруг запнулась. - Подожди. Ты только что со мной согласился?
Оби-Ван кивнул. - Ты права. Мы видели как работает их охрана. Давай сделаем это.
Куай-Гон и Ади, должно быть, уже волнуются по-настоящему за нас.
- Дежурить будут опять два охранника, - заметила Сири. - У В-Тарз может не быть возможности выйти перекусить. У тебя что-нибудь на уме?
- Второй Проводник Безопасности считает, что система вчера дала сбой. Но они не знают в чем проблема, верно?
Сири кивнула.
- Так создадим настоящею проблему. - предложил Оби-Ван. - Они будут вынуждены выключить систему, чтобы ее проверить и починить. В это время мы улизнем через окно в ванной.
- Каким образом мы будем саботировать систему? - поинтересовалась Сири. - Мы сейчас не можем прокрасться в админисрационный центр. Там полно Проводников.
- Придется заняться саботажем на месте. - сказал Оби-Ван, оглядывая кухню. - Идеи есть?
Они осмотрели устройства охраны в углах, под потолком.
- Не говорил ли В-Тарз что-то о инфракрасном сенсоре? - спросила девочка.
- Он признал, что он может быт неисправным, - ответил Оби-Ван.
- Может сделаем что-нибудь, чтобы он отреагировал? - сказала Сири. Она провела рукой над большим прибором для разогрева пищи. - Что, если мы включим печи на небольшую мощность? Они нагреют комнату и, предположим, инфракрасный сенсор среагирует. Они отключат систему, чтобы выяснить в чем дело.
- Просто, но гениально. - отозвался Оби-Ван. - Давай так и сделаем. Но сначала лучше закончить с посудой. Если Проводник придет проверить нашу работу, он может заметить, что печи включены.
- Знала, что есть подвох, - проворчала Сири.
Работая как можно быстрее, они вскоре закончили свое задание. Свет замигал, предупреждая об отбое, и падаваны побежали в свой сектор. Они остановились у админисрационного центра.
- Мы не успеваем попрощаться с Дэйви, - с сожалением вспомнила Сири.
- Он поймет, что случилось, когда заметит, что нас нет. Мы можем вернуться за ним вместе с Куай-Гоном и Ади. - сказал Оби-Ван. - Встретимся здесь как только погаснут огни сигнализации. Тогда отправимся к выходу из сектора 7.
Сири согласно кивнула. Оби-Ван направился в свою спальню. Он успел залезть в кровать, как раз перед тем, как погас свет. Он лежал, слушая медленное дыхание вокруг себя, и ждал. Ученики так много и тяжело трудились днем, что все они глубоко спали, как только их головы коснулись подушки.
Наконец огни устройства сигнализации потухли. Оби-Ван надел обувь и на цыпочках вышел. Он задержался возле кровати Дэйви. Лучше не будить его. Что угодно могло пойти не так, а он не хотел, чтобы Дэйви попал в неприятности.
Когда он дошел до холла перед администрационным центром, Сири уже ждала его там.
- Я только что видела, как В-Тарз и тот второй отправились проверять сенсор. - доложила она. - Все чисто.
Они поспешили по длинному коридору, мимо других дверей. Ванная была в самом конце длинного, овального здания. Они уже почти дошли, когда услышали скрип открывающейся двери.
Не сговариваясь, Оби-Ван и Сири вместе прыгнули за угол, где их не смогут увидеть. Как только они коснулись пола, оба бросились бежать. Если кто-нибудь заметил или услышал их, он мог уже позвать Проводников Безопасности. Каждый ученик был обязан доносить на других.
Но сделали ли они это?
Сигнализация зазвенела в тиши. Дверь в банную была уже близка. Они рванули к ней.
Но они не успели - в проход высыпали охранники и окружили их.
Они могли бы сразиться. Но тогда им, вероятно, пришлось бы достать световые мечи.
Однако Оби-Ван все еще не хотел делать этот шаг, не зря же Йода предостерег их на это счет. Должен быть иной путь. Они заметил, как Сири потянулась к рукоятке меча, и покачал головой. Но послушает ли девочка его?
В коридор выбирались ученики посмотреть, чем вызван этот переполох. О-Бин и несколько других Проводников Обучения подоспели, одетые в туники для сна.
- Этих двоих я очень хорошо знаю, - провозгласила О-Бин. - Что вы делаете в коридоре после отбоя?
Ей ответил дрожащий голоса за спинами джедаев. - Это все я.
Все повернулись к говорящему. Дэйви стоял, глядя в пол и не смея посмотреть на О-Бин.
- Я пошел на кухню, - сказал Дэйви. - Я… забыл кое-что.
- Еще как забыл! - протиснулся вперед В-Тарз. - Он оставил включенными все печи!
Вызвал сигнализацию!
О-Бин надела свою наставительную улыбку. - Это было очень неосмотрительно, В-Дэйви.
Нам придется посовещаться, чтобы решить сколько замечаний ты заслужил.
- Я знаю, - пробормотал Дэйви. - Я сознаю, что подверг опасности Всеобщее Благо.
Я глубоко раскаиваюсь.
- Хорошо. Мы обсудим это завтра. - О-Бин хлопнула в ладоши. - Всем возвращаться в спальни.
Оби-Ван и Сири протиснулись сквозь поток учеников к Дэйви.
- Зачем ты это сделал? - прошептала Сири.
- У меня меньше замечаний, чем у вас, - шепнул в ответ Дэйви.
- Дэйви, почему ты в ботинках и в уличной одежде? - спросил Оби-Ван.

Предыдущая страница 5 Следующая страница


Битва за Истину 6

- Я видел, как вы ушли, - пояснил мальчик. - Я знал, что вы собираетесь бежать.
И я хотел идти с вами.
- В-Дэйви! - Голос О-Бин звучал высоко и резко. - Если хочешь загладить свою вину, тебе не стоит общаться с теми, кто создает лишь неприятности.
Бросив последний взгляд на друзей, Дэйви отошел. Но неожиданно что-то пулей выскочила из его кармана. Оби-Ван тут же понял, что это: Скурри, маленький фербил мальчика. Конечно, Дэйви не покинул бы Учебный Округ без своего зверька.
- Что это? - бросила О-Бин. - Держите его!
Дэйви опустился на колени. Он издал чирикающий звук и раскрыл руки наподобие пещеры. Фербил забежал в его ладони.
- Это, - выдавила О-Бин, - животное.
Дэйви ничего не ответил. Его лицо вспыхнуло.
- Это просто маленький фербил, - сказала Сири.
- Два замечания, О-Сири. Я не с тобой разговаривала. В-Тарз!
В-Траз протолкнулся к ним.
- Пожалуйста, обыщи спальное место В-Дэйви, - приказала О-Бин.
Оби-Ван и Сири последовали за всеми в спальню мальчиков. Пока ученики толпились вокруг, В-Тарз быстро нашел двух переливающихся ящер, еще одного детеныша фербиля и мешок с зерном.
О-Бин с силой сжала губы. - Что мы говорим, ученики?
Все уставились на Дэйви.
- Позор. Позор. Позор, - повторяли они снова и снова.
- Унеси… эти… штуки, - велела О-Бин В-Тарзу, выдавливая сквозь зубы подобие улыбки. - И избавься от них.
В-Траз запихнул ящер и фербилей в карман.
- Нет! - заплакал Дэйви, - Пожалуйста…
- Позор. Позор. Позор.
Птенчики напугано пищали в кармане В-Траза.
Слезы наполнили глаза Дэйви, и потекли по его щекам. - Пожалуйста, - шептал он.

***

Как только на следующее утро зажегся свет, Оби-Ван и Сири поспешили к кровати Дэйви, чтобы хоть немного поддержать его. Они найдут выход. Они заберут его с собой.
Но Дэйви не было.

Глава 13

Куай-Гон и Ади прятались за невысокой стеной. Их глаза не отрывно следили за хорошо охраняемым зданием, где находился ЦКП. Нен провел их через несколько пропускных пунктов, но у него не было разрешения на вход в это здание. Теперь они сами должны были пройти мимо охраны.
- Мы не можем напасть на какого-либо кеганийца, - пробормотала Ади. - Надо использовать Силу, чтобы нас пропустили.
- Там все лишь один дежурный, - заметил Куай-Гон. - Это должно быть просто. На Кегане не привыкли к противозаконным действам.
Они поднялись из своего укрытия и зашагали к охраннику.
- Приветствуем, - сказал джедай. - В-Тан и О-Виви прислала нас для проверки. Ты с радостью пропустишь нас. - Джедай незаметно провел рукой по воздуху.
- Я с радостью пропускаю вас, - повторил охранник, поддавшись трюку с мыслями, и пуская их внутрь.
Оказавшись в здании, Куай-Гон и Ади быстро нашли Центральный Командный Процессор.
Пальцы Ади быстро пробежались по клавиатуре, задавая серии противоречивых инструкций.
- Это должно отослать все зонды к разным посадочным точкам, - сказала она. - Я не хочу, чтобы они свалились где-нибудь в жилых районах. Эта программа должна сбить с толка технический персонал и предоставить нам достаточно времени.
- Сколько? - спросил Куай-Гон.
Глаза Ади все еще были прикованы к экрану. - Трудно сказать. Минимум два часа.
Может, три. Они не слишком искушены в технологиях, так что это займет их на время.
- Я не хочу, чтобы прошла еще одна ночь, прежде чем мы найдем наших падаванов, - хмуро отметил Куай-Гон.
Ади тихо согласилась. - Мы найдем их. И Лану тоже.
Когда Ади закончила, они направились к выходу, но Куай-Гон замешкался у двери с надписью: АРХИВ ЦЕНТРАЛЬНЫХ ИНСТРУКЦИЙ И ДАННЫХ.
- Давайте заглянем на минутку, - предложил он. - Мы можем найти какуюнибудь зацепку.
Помещение было заполнено рядами устройств, хранящих голографические записи. Они стояли в алфавитном порядке. Куай-Гон просмотрел одну папку. Ади другую.
- Здесь записи на каждого жителя Кегана, - удивилась Ади. - Записи разговоров…
- С кем они встречались, с кем они обедали… - заметил Куай-Гон, открывая другой файл.
- Чем они пользуются, что едят…
- Что они пишут своим детям в школу…
Куай-Гон изучал данные на тринадцатилетнюю О-Нену. - Не упоминал Нен о Учебном Округе?
Ади Галлия согласно пробормотала в ответ, погруженная в чтение документа. - Вы выяснили, где он находиться?
- Нет, - отозвался Куай-Гон. - Но здесь есть сведенья о каком-то Округе Переобучения. Что это может быть?
- Звучит как нечто, чем следует заняться.
- Давайте поищем Лану, - предложил Куай-Гон, вводя знакомое имя. - Здесь ничего нет.
- Я посмотрю Мели и Нен. - Ади пролистала данные, одно имя за другим высвечивалось на экране. - Вот. Я возьму Нен, Вы - Мели. - Она быстро прочла записи.
Куай-Гон пробежал файл. - Множество записанных разговоров. Записи встреч с другими диссидентами. И записи всех наших бесед в их доме. Но ничего о Лане. Нет даже записи о ее рождении.
- Они стерли всю информацию. - Джедаи переглянулись. - Мне это не нравится. Как будто были уничтожены все сведенья о ее существовании.
- Кроме воспоминаний родителей.
Они одновременно закрыли базы данных.
- Нельзя терять времени, - сказала Ади.
Они покинули здание и поспешили к жилищу Нен и Мели. Ади быстро объяснила, что зонды не будут патрулировать улицы примерно три часа.
- Мы соберем столько диссидентов, сколько сможем, - пообещал Нен. - Мы постараемся найти кого-нибудь, кто видел ваших падаванов.
- Нам надо знать, где находиться Учебный Округ, - заметил Куай-Гон. - Мне кажется, что разгадка кроется именно там. Вы когда-нибудь слышали об Округе Переобучения?
- Я слышал, как его упоминали, - ответил Нен. - Никто толком не знает, что это такое. Какое-то учебного заведения.
- Матери говорят о нем, - сказала Мели. - Они говорят, если твой ребенок был отправлен туда, тебе больше не позволяется с ним общаться. Вы думаете, Лана там?
О-Яни, престарелая няня, стояла в дверях. - Нет, - прошептала она.
Мели обернулась к ней. Ее взгляд вдруг стал резким. - О-Яни, твой внук, ВОнин, был отправлен на Переобучение шесть лет назад.
- Я не виновата, что он был болен, - спешно ответила О-Яни.
- Я знаю, - Голос Мели стал более ласковым. - Я видела, как ты о нем заботилась.
Почему его забрали?
- Для Всеобщего Блага, - сразу же отозвалась няня.
- О-Яни, мы вывели из строя зонды, - обратился к ней Куай-Гон. - Вы слышите, что они больше не летают? Вы можете говорить свободно.
Старая женщина помедлила. Она выглянула в окно, ожидая увидеть и услышать зонды.
- Они дали мне эту работу. Мне нравится общаться с детьми. - сказала она грустно.
- Ты не потеряешь свою работу, - заверил ее Нен. - Мы понимаем, что то, что случилось с Ланой, не твоя вина.
- Но если ты знаешь, где она, прошу, скажи нам, - добавила Мели.
- Медики не знали, как лечить В-Онина. Они сказали, что у них есть место для него… место, где проводят исследования. Что нам оставалось делать? - Лица О-Яни опустело. - Я не увидела его больше.
- Ты знаешь, куда его отвезли? - настаивала Мели.
- Однажды в мою дверь постучался торговец. - рассказала пожилая женщина. - Он видел за городом мальчика в сопровождении Проводников. У них были проблемы с спидером. Проводники чинили его. Мальчик остановил торговца. Он попросил его передать мне кое-что. Прощальный подарок.
- Что это было? - спросил Нен.
- Дикие цветы, - тихо ответила О-Яни. - Я высушила их. Подождите.
Она вышла и минуту спустя вернулась с книгой в кожаном переплете. Она открыла ее и осторожно вынула тончайшей, сушенный цветок.
- Можно посмотреть? - с уважением спросила Мели. О-Яни медленно кивнула, и она взяла из ее руки бутон, разглядывая его. - Я знаю этот цветок. Он с дерева калла.
Они растут лишь на самой высокой возвышенности Кегана. На лэндспидере можно добраться за два часа.
На быстром корабле джедаев можно долететь в двое быстрее, посчитал КуайГон. - Насколько велика сама эта возвышенность? - поинтересовался он.
Ее можно прочесать за несколько минут, имея подходящий транспорт и устройства слежения, - ответила Мели. - Она не слишком большая.
- Пойдемте, - сказал Куай-Гон Ади.
Неожиданно дверь была распахнута. В комнату вбежали шесть Проводников Охраны.
- Куай-Гон Джинн и Ади Галлия, мы здесь, чтобы проводить вас в Высокий Суд. Вас сочли виновными в воздействии на разум. Следуйте за нами без возражения, или мы будем вынуждены пристрелить вас.

Глава 14

Сири использовала толкотню учеников перед обеденным залом, чтобы подобраться к Оби-Вану.
- Дэйви забрали на Переобучение, - приглушенным голосом поведала она. - Я поняла это из разговора О-Бин с другим Проводником Обучения. Мы должны что-то предпринять.
- Я думал, ты хотела бежать, - заметил Оби-Ван.
Сири прикусила губу. - Сначала надо найти Дэйви.
- Я тоже так считаю, - согласился Оби-Ван.
- Я думаю, Округ Переобучения находится где-то здесь, на территории самого Учебного Округа, - рассказала Сири.
- Сегодня у нас есть свободное время. Давай улизнем и изведаем местность, - предложил Оби-Ван. - Только не создавай нам проблем в классе. Не то нас опять заставят мыть посуду.
Сири кивнула. Организованными рядами ученики вошли в класс. Утро тянулось и тянулось. Во время урока О-Бин часто поглядывала на Сири, ожидая ее возражения.
Но Сири молчала, сохраняя на лице жизнерадостное выражение. Оби-Ван чувствовал, как удивлялись остальные ученики, гадая, выиграла ли О-Бин эту войну и сдалась ли Сири.
Наконец уроки закончились, и ученики собрались на улице. Свободное время состояло в том, чтобы бежать по тропинке, опоясывающий почти весь Учебный Округ.
Вдоль трассы были установлены разные упражнения на равновесие, координацию и силу. Ученики не соревновались друг с другом, а лишь со своим собственным предыдущим результатом. Каждый носил сенсор, измеряющий его успехи после каждого круга. Все приборы были соединены с большим экраном, на котором высвечивались результаты. Крос считался пройденным после пяти полных кругов. После этого они могли свободно передвигаться по этой части Округа, отведенной для упражнений на открытом воздухе.
Несколько классов бежали одновременно. Проводники Обучения надзирали над ними.
Однако их больше интересовало распитие напитков на солнце и разговоры между собой, чем контроль учеников.
- Давай пройдем маршрут как можно быстрее, - предложил Оби-Ван. - Чем быстрее наши пять кругов засчитают, тем больше свободного времени у нас будет.
Оби-Ван и Сири без напряжения бежали бок о бок. Секунды спустя они опередили остальных учеников. Они достигли первой станции - узкой перекладины, подвешенной несколько метров над землей. Перекладина была изогнута, чтобы проверить умение учащегося держать равновесие.
Не сбавляя шаг, юные джедаи вскочили на перекладину, приземлились они, даже не дрогнув, и быстро пробежали все повороты и изгибы, неостонавливаясь. В конце Сири спрыгнула, сделав красивое сальто, и твердо приземлилась. Оби-Ван следовал ей по пятам.
Следующей остановкой была стена из дюрастали, снабженная небольшими ухватами для рук и выемами для ног, облегчающих подъем. Стена сверкала на солнце.
- Думаю, ее покрыли чем-то, чтобы сделать более скользкой, - отметил ОбиВан, бежавший рядом с ней. - Забраться может быть трудно.
Девочка усмехнулась. - Зачем беспокоиться?
С помощью Силы, Сири подпрыгнула и оказалась на верху стены. Она оттолкнулась и, подхваченная воздухом, оказалась на земле. Оби-Ван вновь последовал за ней. Он приземлился на вершине стены и с легкостью спрыгнул с другой стороны.
Теперь они значительно опережали остальных учеников. Крос был простым упражнением для джедаев, которые начали тренировать равновесие и координацию в Храме с раннего возраста. Они закончили первый круг, их результаты были записаны.
Вскоре они обогнали остальных, который еще проделывали свой первый круг.
Сири и Оби-Ван делали круг за кругом. Маршрут был полон детей, более быстрые делали второй круг, те, кто помедленнее - все еще первый. Было легко затеряться в толпе.
Когда они пробежали пятый круг, падаваны, сбавив скорость, добежали до участка трассы, скрытой за поворотом от того места, где Проводники Обучения наслаждались солнцем. Тут они просто отошли в сторону.
Они наткнулись на сараи с инвентарем, другие учебные помещения, посты Проводников Безопасности, ночлеги для рабочих Округа, склады и посадочную платформу. Нигде не было и следа здания, похожего на Округ Переобучения.
- Может, я ошиблась, - призналась Сири. - Но ведь О-Бин ясно сказала, что Дэйви собрал свои вещи, и В-Тарз отвел его туда. Они не брали спидер.
- Мы обследовали большую часть периметра, - сказал Оби-Ван. - Остальное - просто сады и поля, где выращивают пищу.
Сири оглядела поля. - Квинто-зерно очень ценно на Кегане? - спросила она.
- Да не особо, - ответил Оби-Ван. - Это основная зерновая порода на этой планете.
Из него делают те завтраки, обеды и ужины, которые ты так обожаешь.
- Если оно не имеет особой ценности, то почему его охраняет десяток Проводников Безопасности? - поинтересовалась девочка.
Оби-Ван вгляделся в даль. Острый взор Сири приметил охранников, патрулирующих поле.
- Подойдем ближе, - предложил он.
Прячась в высоком поле, юные джедаи подкрались к Проводникам. Когда они подошли достаточно близко, они достали электро-бинокли с поясов.
Проводники стояли в шагах десяти от них. Вид у них был скучающий. Один зевал.
Другой качал ногой.
- Не вижу ничего необычного, - заметила Сири.
- Посмотри на грязь у третьего охранника, того, что качал ногой, - посоветовал Оби-Ван.
Сири настроила бинокль на клочок земли, на который указал мальчик. - Там что-то зарыто, - сказала она встревожено. - Я вижу металл.
- Подожди, - отозвался Оби-Ван. Земля задрожала. Охранник поспешно отошел в сторону, когда панель в земле отодвинулась и показался спуск куда-то вниз.
Кеганийка в белой больничной тунике вышла из-под земли. Замаскированная дверь за ней закрылась, а она поспешила в сторону мед пункта.
- Это, должно быть, оно, - заявила Сири. - Как нам туда попасть? Надо найти способ активировать проход.
- Я знаю, как мы туда попадем, - сказал Оби-Ван. - Все зависит от тебя. И это будет легко.
- От меня? Как? - слабо спросила Сири.
Оби-Ван озорно улыбнулся. - Просто будь сама собой.

Глава 15

Куай-Гон и Ади стояли в центре Колизея. Напротив их находился круглый стол, за котором сидели кеганийцы в красных туниках. Это были Проводники Правосудия.
- Вас сочли виновными в манипуляции разума О-Мели и В-Нена. - объявил пожилой кеганиец. - Ваше наказание - изгнание. Ваш корабль полностью заправлен и готов к отлету. Эскорт из кеганских истребителей проводит вас до выхода из атмосферы.
Джедаи промолчали. За этим стояли В-Тан и О-Виви. Возражение было бы лишней тратой времени. Из этого, конечно, не следовало, что они подчинятся.
Целая команда Проводников Безопасности отвела их на посадочную платформу.
Один Проводник заговорил: - Мы взяли себе смелость, заблокировать все оружейные и оборонительные системы вашего звездолета. Желаем вам хорошего пути.
Отворилась дверь, и появились В-Тан и О-Виви. Мило улыбаясь, они подошли к рыцарям.
- Перед тем, как вы нас покинете, мы хотим вас заверить, что не желаем вам ничего плохого, - сказала О-Виви.
- Где наши падаваны? - спросил Куай-Гон.
- Мы полагаем, что их приняли за прогульщиков, - ответил В-Тан. - Мы найдем их в Учебном Округе и отошлем обратно на Корускант. Мы даем вам наше слово.
- Сожалею, но этого не достаточно, - вежливо отозвался Куай-Гон.
- Вы не доверяете нам. Но Вам следовало бы, - О-Виви подвинулась ближе к Куай-Гону и доверительно тронула его плечо. Неожиданно вся краска покинула ее лицо. Даже синие глаза, казалось, поблекли. Она нетвердо стояла на ногах.
- Вы здоровы? - спросил Куай-Гон, беря ее за руку. Ее пальцы были ледяными.
О-Виви резко отобрала у Куай-Гона руку. - Все нормально. Иногда я вижу вещи. Они приходят без предупреждения. Эта причина, почему мы поступаем так, как мы поступаем. Мы всего лишь стараемся защитить наш народ.
- Мы согласились на ваше прибытие, испытывая лишь дружеские чувства. - сказал В-Тан.
- Но чего мы не можем принять, так это вмешательства в наши дела. Это противодействует Всеобщему Благу. Вы преступили черту. Кеган не заинтересован в иных мирах. Мы желаем, чтобы нас оставили в покое.
- Вы рассказали вашему народу, что если хоть один человек покинет Кеган, то планеты будут уничтожена, - вмешалась Ади. - Вы же не можете на самом деле верить в это.

Предыдущая страница 6 Следующая страница


7 Джуд Уотсон

- Но мы верим, - мягко ответила О-Виви. - Я это видела.
- Мы понимаем ваше беспокойство, - уверил Куай-Гон. - И мы осознаем ваше право выслать нас. Но вы должны отдать себе отчет в том, что если вы заставите нас улететь без наших падаванов, то мы вернемся со следовательской группой Галактического Сената. Кеган не сможет и дальше изолировать себя.
О-Виви и В-Тан тревожно переглянулись.
О-Виви засунула руки в просторные рукава туники. - Будьте терпеливы с нами, доблестный джедай, и выслушайте нас. С раннего детства у меня появляются видения будущего. У В-Тана есть сны, в которых он тоже предвидит грядущие события. Когда мы познакомились, то выяснили, что наши откровения совпадают. Это убедило нас в их истинности. Мы предсказывала то, что имело место. Сейчас же мы видим вторжение зла на Кеган. Мы придумали способ жизни, который, наверное, поможет избежать того, что мы видим.
- Все наши действия служат лишь тому, чтобы защитить наших граждан от рока, который они не могут себе вообразить, - проговорил В-Тан. - Быть может, некоторые наши меры кажутся вам слишком жесткими, но они служат Всеобщему Благу.
- Мы оба видели картины разрушительного события на Кегане, - пояснила им ОВиви.
- Мы видим зло, обволакивающее нашу планету, как облако.
- Как? - спросил Куай-Гон. - Когда?
- У нас нет ответов на эти вопросы, - отозвалась О-Виви. - Это то мучение, в котором мы живем. Мы не уверены, как предотвратить это. У нас есть лишь кусочки истины. Джедаи… джедаи как-то связаны со всем этим.
- Джедаи? - вопросила Ади. - Как?
- Мы видим джедаев, окруженных тьмой, - сказал В-Тан. - Это все, что нам известно. Тьма происходить из них и распространяется, поглощая их.
- Может, наше разрушение придет от какого-то взрывного устройства, созданного, чтобы без колебания превращать в пыль целые планеты.
- Устройства, способного уничтожить целую планету, не существует, - заметил Куай-Гон.
- Возможно, пока не существует, - мягко поправила О-Виви, и Куай-Гон почувствовал ледяную дрожь, пробежавший по позвоночнику.
- Мы видим солдат в масках, - сказал В-Тан. - Мы не знаем, кто они и чего им надо. Только, что они несут зло. С ними придут страх и страдания.
- Но ваши пророчества могут не осуществиться, - отметила Ади. - Иногда пророчества неверны. Джедаи тоже знакомы с ними. Но мы осознаем, что видим лишь то, что МОЖЕТ случиться.
- Именно поэтому мы действуем так, как мы действуем. - О-Виви пристально посмотрела на Куай-Гона. - Если бы Вы могли выбрать свою смерть, Куай-Гон, не предпочли бы Вы умереть в мире и спокойствии, нежели в кровавой битве, среди ужаса и отчаянья?
Куай-Гон холодно выдержал ее взгляд. - Нам не дано выбирать как мы умираем.
- И не вам решать, что лучше всего для ваших людей, - вставила Ади. - Вы говорите, каждый гражданин имеет права голоса. Но вы же контролируете процесс голосования. Вы наблюдаете за их мыслями и разговорами. Все это из-за видения, которое может и не сбыться. Это справедливо? Справедливо ли отобрать ребенка у родителей, основываясь на сне о безымянном зле?
О-Виви отвела глаза. Очевидно, этот вопрос задел ее.
Куай-Гон воспользовался возможностью, углубиться в эту тему. - Ади Галлия и я видели ваш Тех Округ и ваш Мед Округ. Мы видели, что у вас есть, и то, что могло бы у вас быть. Существуют методы в науке, медицине и техники, способные избавить ваш народ от лишних страдания и трудностей. Неужели правильно, заставлять из безосновательно мучиться?
- Мы не заставляем их мучиться, - возразил В-Тан, тряся головой. - Мы спасаем их.
- Надо приносит некоторые жертвы для функционирования Всеобщего Блага, - подытожила О-Виви, поворачиваясь к ним. Ее голос вновь звучал вежливо и непреклонно. - Наша встреча пришла к концу. Мы пришлем ваших падаванов вслед за вами. У нас есть хороший корабль для них, в отличном состоянии, оснащенный гипер-драйвом.
Мы желаем вам счастливого пути. - Ее синие глаза вдруг сделались холодными как сталь. - Но если вы попытаетесь остаться в атмосферу Кегана, знайте: ваш корабль подвергнется обстрелу.

Глава 16

Оби-Ван и Сири незаметно влились вновь в толпу учеников, окружающих большой монитор, на котором высвечивались результаты трассы.
О-Бин просматривала данные со своей обычной улыбкой на лице. Улыбка эта дрогнула.
- О-Сири и В-Оби, шаг вперед.
Оби-Ван и Сири выступили вперед.
- Вы манипулировали ваши результаты, - выкрикнула она. - Десять замечаний каждому…
- Простите, Проводник О-Бин, - сказала девочка с тихим голосом, О-Ирис. - В-Оби и О-Сири правда так быстро прошли маршрут. Я видела, как они взлетали на стену из дюростали.
- А я видел, как они пробегали качающуюся балку за три секунда, - подтвердил другой мальчик. - Никто так быстро не справлялся.
- Они уже делали второй круг, когда я прошел всего лишь треть первого, - добавил кто-то.
Улыбка О-Бин испарилась. Она прочистила горло. - Ясно. Хорошо. Давайте посмотрим, смогут ли О-Сири и В-Оби показать столь высокие результаты и в классе.
Она быстро зашагала прочь. Ученики, выстроившись в очередь, последовали за ней.
Многие с любопытством смотрели на Оби-Вана и Сири. Юный джедай и не предполагал, что их стремительное преодоление кросса привлечет к ним столько внимания.
Очевидно, никто еще не справлялся с трассой так быстро.
В классе О-Бин продолжила урок.
- Сегодня мы рассмотрим систему управления Кегана по сравнению с другими мирами.
После изучения многих обществ в галактике, О-Виви и В-Тан нашли лучшую форму устройства общества. Ни один граждан Кегана не важнее другого…
- Правда? - перебила ее Сири. - Тогда почему же В-Тан и О-Виви говорят вам что думать и делать?
- Три замечания, О-Сири. У тебя уже внушительная коллекция, - сказала ОБин, скованно улыбаясь. - Предполагаю, тебе понравилась работа на кухне.
- Уж точно лучше сидения в классе, - отозвалась Сири.
На этот раз Оби-Ван расслышал, как несколько учеников сдержанно захихикали.
- Еще два замечания, - выговорила О-Бин. - Возвращаемся к теме. На Кегане мы пользуемся уникальными свободами…
Ее вновь прервала Сири. - Поэтому все дети заперты на обнесенной забором территории, которую они не могут покинуть, не вызвав сигнала тревоги?
- О-Сири!
- И поэтому граждане не имеют права покинуть планету? - вмешался Оби-Ван.
- В-Оби! Четыре замечания каждому из вас!
- Но Проводник О-Бин, они же в чем-то правы, - сказала О-Ирис. - Вы не могли бы ответить?
Губы О-Бин сжались до тончайшей линии. - Нет, я не могла бы. Об этом нет нужды рассуждать.
- А по-моему, нужда есть, - запинаясь сказал В-Идо.
- И если мы свободны, то почему мы не можем сами выбирать себе профессию? - спросил другой ученик.
- Мой отец хотел работать в Тех Округе, но его определили в Транспортный Контроль, - заметил кто-то, - Он ненавидит эту работу.
- Они говорят, что они не из нашего мира, - заявила О-Ирис. - Вы зовете их лжецами. Но мы же видели, как они прошли кросс. Никто на Кегане не может так.
- Хватит! - Лицо О-Бин стало темно-красным. Она обратилась к Сири и ОбиВану.
Теперь ее ярость была видна, а не скрыта под фальшивой улыбкой. - Это все вы! - кричала она, срываясь на визг. - Не вам сомневаться в Обучении! Оно было разработано теми, кто намного мудрее вас. Оно преподается теми, кто знает больше вас.
- Тогда вы должны быть способны ответить на вопрос. - сказала Сири.
- Если мы такие свободные, то почему мы не можем свободно говорить? - спросила О-Ирис.
- Хватит! - заорала О-Бин. Она нажала на красную кнопку у двери. Через несколько мгновений ворвались Проводники Безопасности.
Учительница указала на Оби-Вана и Сири. - Уберите их! Они нарушили урок. Это враги Всеобщего Блага!
Оби-Вана и Сири выволокли из класса и потащили в администрационный центр. Там строгий Проводник Надзора сказал им, что из-за их постоянных нарушений дисциплины, их переклассифицируют и переведут в Округ Переобучения.
Оби-Ван и Сири довольно переглянулись. Все шло так, как они надеялись.
Их провели через сад, в поле, оттуда по скрытому спуску в учреждение. Свежий воздух и дневной свет остались снаружи, когда рампа вновь поднялась за их спинами. Округ Переобучения производил впечатление безысходности и холода. Стены и полы были одного унылого серого цвета.
Их сразу же разделили. Оби-Вана отвели в камеру и заперли на ключ. Царил полумрак. На полу лежала подстилка для сна. Больше ничего в помещении не было.
Он не знал, чего он ожидал. Но точно не это.
Через несколько минут дверь распахнули. Вошел Проводник в тунике и штанах из хромас-кожи, держа в руках сверток.
- Я Проводник, который будет наставлять тебя на пути Переобучения, - сказал он.
- Надень это. - Он протянул ему костюм, блокирующий все ощущения - зрение, слух, осязание…
Оби-Ван понимал, что надо было продолжать, пока он не найдет Дэйви. Он влез в костюм, и Проводник быстро закрепил застежки. Теперь мальчик ничего не видел и не слышал. Мир вокруг него просто исчез. Единственный звук, который он еще воспринимал, было его собственное дыхание.
Во встроенных наушниках, покрывающих его уши, началась лекция. Он не мог не слышать ее, как он ни извивался, стараясь высвободится из наушников. Это было похоже на те упражнения с затемняющим шлемом в Храме. Разница была только в том, что этот он не мог снять самостоятельно. Он был в ловушке.
КЕГАН - СОВЕРШЕННОЕ ОБЩЕСТВО, ПОСВЯЩЕННОЕ ВСЕОБЩЕМУ БЛАГУ. ПРОВОДНИКИ СУЩЕСТВУЮТ, ЧТОБЫ ПОМОГАТЬ ТЕБЕ. НЕ ДОВЕРЯЙ НИКОМУ, КРОМЕ ПРОВОДНИКОВ. ВНУТРЕННИЕ ТЕРРИТОРИИ ПОЛНЫ ОПАСНОСТЕЙ… ПУТЕЩЕСТВИЯ ТЯЖЕЛЫ И НЕНУЖНЫ…
- Не правда! - отчаянно закричал Оби-Ван. - Это все не правда!
Но голос продолжал настаивать на своем. От него никуда не деться.

Глава 17

Куай-Гон и Ади сели в совй звездолет. Ади взялась за управление. Спокойным взглядом она окинула эскортирующих их истребителей и включила двигатели.
- Это же просто металлолом, - отметила она. - У нас не будет сложностей оторваться от них.
- Будем надеяться, что их лазеры такие же древние, как сами машины, - мягко добавил Куай-Гон.
Они плавно поднялись над поверхностью планеты и направились во внешнюю атмосферу.
Истребители держались близко к ним. Ади была одним из лучших пилотов Ордена, коих знал Куай-Гон. Ее рефлексы были удивительно быстрыми, у ее была инстинктивная способность чувствовать любой корабль, который ей доводилось пилотировать. Если кто-то и мог безо всякого риска оторваться от четырех истребителей, то это была Ади.
И все потому, что они знали одно: они не покинут Кеган без их падаванов.
Куай-Гон считал Ади отстраненной во время этого задания. Однако сейчас он видел насколько решительной она мола быть.
- Готов прокатиться? - спросила она джедая.
Он проверил хорошо ли закреплены ремни безопасности. - Готов.
Единственным резким движением Ади перевернула звездолет вверх дном, почти коснувшись крыльев ближайшего истребителя. С сумасшедшей скоростью корабль Ордена нырнул вниз, несколько раз поворачивая неожиданно из стороны в сторону.
Стараясь последовать за ними, один из истребителей закружился, не способный выровнять управление.
- Эта модель не такая маневерная, как наша, - пробормотала Ади. - Жаль.
Она повысила скорость до максимальной и резко повернула вправо, доводя корабль до границ его маневерности. Предупреждающий бластерный огонь летел прямо на них, но Ади уже увернулась, и он прошел мимо, не причинив вреда. Огонь попал в крыло другого истребителя. Топливные отсеки машины воспламенились.
- Надеялась, что так случится, - промычала Ади. Второй истребитель улетел назад к планете для починки.
Теперь Ади изменила тактику. Вместо того, чтобы избегать двух оставшихся истребителей, она направилась прямо на них. Думая, что она протаранит их, обе машины нырнули вниз, выстреливая одновременно.
Джедай с легкостью уклонилась от огня. Истребители теперь были под ними, все еще снижаясь. Ади выжимала из двигателей все. Корабль стрелой ринулся вперед, потеряв эскортные истребители из виду.
- Хороший полет, - похвалил Куай-Гон. - А я-то считал, что Йода послал Вас на эту миссию просто для того, чтобы следить за мной. Наверное, он знал, что нам понадобится Ваше искусства пилотажа.
Ади бросила на него веселый взгляд своих темных, миндалевидных глаз. - Йода не посылал меня, чтобы следить за Вами. Не в том смысле, который Вы подразумеваете.
Сири и я - новая команда. Он хотел, чтобы она увидела, как работает опытная команда из мастера и падавана.
- Так Йода не приглядывается к нам?
- Напротив. Вы и Оби-Ван доказали свою эффективность. Йода почувствовал, что Сири также необходимо научиться сотрудничать с другими падаванами.
Куай-Гон обдумал эту информацию. - Думаю, я тоже кое-чему научился. - тихо сказал он.
Ади одарила его одной из своих скупых улыбок. - Так же как и я.
Куай-Гон задал координаты возвышенности Кегана, и они направились на короткий полет обратно на планету. Вскоре они оказались над целью. Ландшафт под ними застилал туман. Куай-Гон сверился сначала со своим экраном, а потом окинул острым взором пространство. Туман засеивался, и появлялась - огромный комплекс, обведенный высокой каменной стеной. Здесь находились длинные, низкие здания, поля и просто незастроенное пространство.
- Туман - хорошее прикрытие, - заметила Ади. - Я посажу корабль снаружи, около тех скал.
Они приземлились, спрятав звездолет за скалами. Джедаи вылезли из кабины, быстро пересекли поле и забрались на стену.
Туман навис над самой землей. Такой густой, что трудно было увидеть чтолибо даже на близком расстоянии. Куай-Гон и Ади прочесывали комплекс, полагаясь на свои чуткие ощущения, которые предупредят их о близости Проводников. Подобно теням джедаи скользили сквозь туман.
Они прошлись по крышам построек, заглядывая в чердачные люки, и обследовали все окна. Но ничего не обнаружили.
- Их здесь нет, - подытожила Ади. - Может, они были здесь, но потом их увезли.
Несомненно, О-Виви и В-Тан уже забили тревогу из-за нас. Они знают, что мы сюда направлялись. Думаю, нам надо отсюда удалиться и обдумать наш следующий шаг.
Может, стоит вернуться в Кеган и посмотреть как справляются Мели и Нен.
Куай-Гон помедлили с ответом. Он опустил голову, прикрыв глаза. Вокруг себя он ощущал течение Силы. Он потянулся к ней, в надежде узнать о местонахождении своего падавана. Если он близко, то рыцарь почувствует…
Но он ничего не уловил.
- Согласен, - неохотно сказал он. - Пойдем.

Глава 18

Сначала он пытался не прислушиваться к голосу.
ДОВЕРЯЙ ПРОВОДНИКАМ. ОНИ ПОКАЖУТ ПУТЬ К ВСЕОБЩЕМУ БЛАГУ. ОНИ ВИДЯТ ЕГО. ОНИ
ЕГО ЗНАЮТ. ВЕРЬ ИМ. НЕ ВЕРЬ СВОЕМУ ДРУГУ ИЛИ СОСЕДУ.
Потом он сообразил, что сопротивляться не стоит. Это делало голос лишь настойчивее. Ему следовало поступать как джедаю и признать назойливый голос. Как только он это сделал, голос потек мимо него как вода. Ее не обязательно было пить.
Как долго это могло продолжаться? Казалось, что прошли уже долгие часы. Но юный джедай нашел свой центр. Голос не мог его больше достать. Падаван знал, что Сири поступит так же. Они не сойдут с ума, слушая, как этот непрерывный, мелодичный голос рассказывает им ложь за ложью.
Но что с Дэйви?
Наконец приставленный к нему Проводник выпустил Оби-Вана из костюма-тюрьмы. В первые минуты он мог лишь тупо моргать. Тихие звуки людей и движения за дверью его камеры, дыхание Проводника - все казалось таким громким и навязчивым.
Мальчик решил, что именно так должны были чувствовать себя новорожденные.
- Как долго я уже здесь? - спросил Оби-Ван.
- Это я тебе сказать не могу, - приветливо откликнулся Проводник. - Время для душевой. Я отведу тебя, если ты еще ничего не видеть. Это нормально.
- Я вижу, - Глаза падавана уже начали приспосабливаться. Серые стены и такие же серый полы были как кусочки той темноты, в которую он был погружен так много часов.
Он прошел рядом с Проводником по коридору, проходя мимо Медицинского Проводника.
Этот отличался от того, которого о видел на поверхности несколько дней тому назад.
Нет, не дней. Сегодня. Я видел того Мед Проводника сегодня. Только раньше.
Ему необходимо было сохранять свое чувство времени. Надо будет найти способ фиксировать время в камере.
Нет, я не пробуду здесь так долго. Мы пришли за Дэйви. Мы найдем его и выберемся отсюда.
Они пришли, так как чувствовали, что обязаны Дэйви. Они пришли помочь другу. Они думали, что будет просто спасти и вытащить его. Они были не правы. Это будет не так просто.
Это было импульсивное решение, сообразил Оби-Ван. А ведь он обещал себе в Храме, что больше не будет импульсивным. Что он будет аккуратным.
Наверное, на него повлияла Сири. Она в любую секунду была готова сорваться с места и действовать. Не надо было ее слушать.
НЕ СЛУШАЙСЯ ДРУГИХ. СЛУШАЙСЯ ПРОВОДНИКОВ.
Оби-Ван потряс головой, прогоняя воспоминания о словах голоса.
Проводник привел его в душевую. Он указал на теплую и холодную душевые кабины, полотенца и свежую тунику.
- Я вернусь через три минуты, - сказал он.
Оби-Ван ощущал струи теплой воды на спине. Неожиданно он почувствовал связь с землей над его головой, с живыми существами вокруг себя. Куай-Гон был близко. Он искал.
Он знал. Оби-Ван чувствовал сильную, четкую связь.
Я здесь, мастер. Я внизу. Не прекращайте поиск.
У них была однажды эта связь, но она была повреждена. Сможет ли Куай-Гон его услышать? Ответит ли он?
Он ничего не ощутил. Ни отклика, ни эха.
Оби-Ван переместился под холодный душ, потом вытерся полотенцем и оделся.
Он был один. Не на кого было положиться.
ТОЛЬКО НА ПРОВОДНИКОВ ТЫ МОЖЕШЬ ПОЛОЖИТЬСЯ. ОНИ НЕСУТ ИСТИНУ И…
Оби-Ван замер, затягивая пояс. Эти слова в его голове произносил не тот голос.
Их произнес его собственный.
Страх пронзил его. Они добрались до его разума за один сеанс.
Оби-Ван глубоко вдохнул. Он вызвал в памяти свое обучение в Храме. Он сконцентрировался на внутреннем покое. Тот унес страх.
Я не один, упорно говорил он себе. У меня есть Сири. И я ей доверяю.

Глава 19

Обед проходил в большой продолговатой зале, наводненной учениками. Оби-Ван не мог различить их лица. Как и он сам, они все носили шлемы, закрывающие лица.
Надлежало сохранять полное молчание. Проводники Безопасности дежурили в проходах между длинными столами, следя за тем, чтобы никто не начинал разговоров.
В Учебном Округе были строгие правила. Дружба была не разрешена. Если какой-то ученик через чур сближался с другим, их вскоре переводили в разные сектора. Но во время еды можно было хотя бы перекинуться словом другим.

Предыдущая страница 7 Следующая страница


Битва за Истину 8

Здесь же, все строилось на полном подавлении учеников. Изоляция была одним из орудий подавления.
Оби-Ван попытался заглянуть под шлемы, чтобы выяснить здесь ли Сири, и ищет ли она его. Так же он оглядывался в поисках хоть маленького признака Дэйви. Но он не мог сказать, был ли хоть один из его друзей здесь.
Зазвучал неприятный сверлящий звук, ему тот час последовал звук отодвигаемых стульев. Все вставали, не зависимо от того, окончили они свою трапезу или нет.
Оби-Ван влился в очередь вместе с остальными. Как ему вступить в контакт с Сири?
Надо было придумать что-нибудь. Можно притвориться больным. В этом здании, похоже, имелось множество мед пунктов…
Тут его острый глаз уловил перед ним быстрое движение. Тоненький хвостик высунулся из кармана чье-то туники. Ученик незамедлительно засунул руку в карман.
Дэйви!
Колонной они зашагали по длинному серому коридору. Один за другим ученики отделялись от общей массы и скрывались в отдельных камерах. Оби-Ван держал голову опущенной, но его глаза не отрывались от Дэйви. Он запомнил ту камеру, в которой исчез мальчик. На дверях не было номеров, так что он отсчитал двери до своего помещения.
Сегодня же ночью он свяжется с Дэйви. Нельзя было терять времени. Мальчик был чувствительным. Он ведь боялся одиночества. Что это место сделало с ним?
Но как ему найти Сири? Оби-Ван задумался над этой задачей. Придется довериться Силе. Он не мог и дальше бездействовать. Он воспользуется световым мечом и вырезать проход в двери камеры, как только погаснет свет.
Ночью он следил за периодическими проходами Проводников Безопасности, вычисляя расстояние до конца коридора. У него будет как раз достаточно времени, чтобы забрать Дэйви, дождаться в его камере следующего патруля, а потом отправиться на поиски Сири. Это будет рискованно. Надо будет полагаться на то, что Проводники не заметят поврежденные двери. Освещение было таким тусклым, что это и правда могла пройти.
Мигание света предупредил о выключении света, и три секунду спустя камера погрузилась в темноту. Оби-Ван сидел, скрестив ноги, на полу. Он подождет немного, чтобы удостовериться, что большинство учеников заснуло.
Он прождал всего несколько минут, когда его слух достиг неясный шепот.
- Оби-Ван! Чем ты занимаешься? Отдыхаешь?
- Сири?
- А ты кого ожидал, В-Тарза? Отойди.
Свечение тающего металла окрасила комнату в красноватый оттенок. Своим мечом Сири вырезала отверстие в двери. Оби-Ван подбежал, помогая ей. Вместе они быстро вырезали проход, достаточно большой, чтобы он мог в него протиснуться.
Светлые глаза Сири обожгли его. - Чего ты медлил? Тебе здесь что, нравится?
Оби-Ван уже привык к ее чувству юмора. - Пошли, - сказал он. - Я знаю, где Дэйви.
Они поспешили вниз по коридору. - Думаю, Куай-Гон где-то в Учебном Округе, - рассказал он. - Я его чувствую.
- Я ничего не чувствую, - признала Сири. - Но у меня пока еще нет такой связи с Ади. Может, однажды мы сработаемся так же хорошо, как и ты с Куай-Гоном.
Это было почти комплиментом. Впервые она признала, что у Оби-Вана было больше опыта, чем у нее.
Они добрались до двери Дэйви, быстро прорезали отверстие и залезли внутрь. Дэйви поднялся на локтях. Он явно был шокирован, увидев, как Оби-Ван и Сири влезли в его комнату.
- Что вы здесь делайте? - прошептал он. - Вы всех нас погубите.
- Разве может быт хуже? - спросила Сири, обводя световым мечом пустую камеру.
Дэйви не улыбнулся. Он опять лег на спальную подстилку и свернулся калачиком. - Уверен, может быть намного хуже, - ответил он. - Уходите.
- Дэйви, ты должен пойти с нами, - настойчиво проговорил Оби-Ван.
- Потерь нам, - прибавила Сири.
- Я верю только Проводникам, - отозвался Дэйви. - Они показывают мне путь к Всеобщему Благу. Они видят его. Они знают его. Я верю им.
- Это всего лишь слова того голоса, - сказал Оби-Ван.
- Я не верю своим друзьям или соседям, - прошептал Дэйви. - Я доверяю Проводникам. - Он посмотрел на них с мольбой. - Это все, что я знаю. Прошу вас, уйдите.
Сири подошла поближе и опустилась на пол рядом с мальчиком. - В галактике есть много хороших вещей, Дэйви. Если бы Кеган допускал бы появление вещей извне, он был бы лучшим местом. Вероятно, некоторые болезни, убивающие вас тут, сейчас были бы уже излечимы. Как вирус Тули-Икс.
Дэйви вновь приподнялся на локтях. - Н-но он не излечим. Мои родители умерли от негою - Вакцина была найдена вскоре после его распространения по галактике, - мягко пояснила Сири. - Если бы Кеган поддерживал связь с остальными планетами, многих удалось бы спасти. Мне жаль тебе это говорить.
- Я тебе не верю, - Дэйви неистово закачал головой. - Проводники не лгут.
Проводники не лгут.
- Дэйви, почему в Округе Переобучения так много медицинских отделений? - спросил его Оби-Ван.
- Потому что этих детей нельзя вылечить, - ответил мальчик. - Если они будут на виду у остальных граждан, это будет плохо для Всеобщего Блага.
- Если животное заболеет, ты бы стал запирать его где-то, или постарался бы его вылечить? - спросил Оби-Ван. - Это место устроено не правильно, Дэйви. Ты ведь понимаешь это.
Мальчик пораженно уставился на джедаев.
- Мы твои друзья, - настойчиво выговорила Сири. - Мы не стали бы тебе врать. Ты знаешь, что мы прибыли из другого мира. Мы видели эти вещи. - Она встала. - Так ты пойдешь с нами?
Дэйви помедлил. Снаружи, в коридоре послышались шаги охраны. Выдаст ли их Дэйви?
Они услышали, как шаги приблизились, пройдя мимо двери, и исчезли в дали.
Дэйви поднялся. - Я иду с вами.
Оби-Ван и Сири положили руки на плечи мальчика, облегченно улыбнувшись друг другу.
- Стоите. - Дэйви бросил на них нерешительный взгляд. - Мы можем взять Вали?
Падаваны переглянулись. Спасение еще кого-то могло отнят у них драгоценное время и привести их в опасность. Но они не могли отказать в этом мальчику.
Они кивнули.
Дэйви подбежал к стене. Он осторожно вынул один камень из кладки и выудил из дыры маленький меховой комочек, который он спрятал в кармане.
- Ладно. Я готов.
Все троя тихо побежали по коридору. Вдруг тишину нарушил негромкий плач.
- Дэйви, было бы лучше если Вали будет потише, - посоветовал Оби-Ван.
- Это не Вали, - шепнул в ответ мальчик.
Они опять услышали плач. Он был слегка приглушенным, и Оби-Ван понял, что он исходит из одной из комнат в конце коридора. Тут он почувствовал…
- Это младенец, - выдохнула Сири.
- Это О-Лана, - отметил Оби-Ван.

Глава 20

Они уже почти добрались до стены, когда Куай-Гон почувствовал потрясение в Силе.
Но все, что его глаза могли различить, было поле зеленого злака.
- Они здесь, - сказал он Ади.
Она кивнула. - Я тоже это чувствую. Но где именно?
Куай-Гон опустился к земле. Его рука нащупала почву. Он закрыл глаза. - Тут.
Он ощутил вибрацию. Быстро приближающиеся шаги.
- Нас обнаружили, - заметила Ади.
Они активировали световые мечи, когда Проводники Безопасности, вооруженные бластерами, бегом приблизились к ним.
Охранники не привыкли иметь дело с опытными противниками. Куай-Гон и Ади использовали свои мечи лишь для отражения огня. Действуя, как слаженная команда, джедаи, выполняя хитрые маневры, оттесняли охранников, не давая им рассредоточиться.
На краю поля находился сарай. Шаг за шагом Куай-Гон и Ади теснили Проводников к небольшой постройке. Охранники спотыкались, стараясь увернуться, падали.
Когда они почти достигли сарая, Куай-Гон обошел противников и отворил дверь. Он перескочил через Проводников и вновь оказался перед ними. Вместе с Ади они загнали из в сарая, закрыли и заперли дверь.
- Что теперь? - спросила Ади. - Несомненно, они уже вызывают подмогу.
- Нам надо найти способ проникнуть под землю, - ответил Куай-Гон.

***

Оби-Ван и Сири вырезали себе проход.
Оби оказались в каком-то подобии больничной палаты. Дети и молодые люди лежали на койках. Некоторые были подключены к мониторам. Другие соединялись трубками с какими-то аппаратами. Некоторые из них лежали с открытыми глазами. Но когда джедаи проходили мимо, в этих открытых глазах ничего не отражалась. ОбиВан гадал, какой наркотик им ввели.
О-Лана лежала в детской кроватке с высокими краями. Тихонько плача, она привстала, когда увидела Оби-Вана и Сири.
- Не плачь, О-Лана, - успокоил ее Оби-Ван.
Девочка замолчала. Она вытянула ручонки и посмотрела прямо на Дэйви.
Бросив взгляд на падаванов, чтобы удостовериться, что это в порядке, Дэйви взял ребенка и осторожно прижал ее к груди.
- Я защищу ее пока мы будем идти, - обещал он.
Они поспешно покинули палату и направились к выходу на поверхность планеты.
Следующий пост охраны был не далеко.
Но удача покинула их, и завернув за угол, они угодили прямо в несколько Проводников Безопасности, которые как раз сменялись.
Охранники удивленно схватились за оружие. Оби-Ван и Сири активировали свои световые мечи. Они замерцали в тусклом коридоре. Проводники моментально остановились, еще более изумленные. Им не доводилось видеть световые мечи.
- Дэйви, держись за нами, - приказал Оби-Ван.
С Сири он продвинулся вперед. На этот раз ему было ясно, что девочка будет бороться не за себя. Она будет бороться вместе с ним, за всех них.
Бластерный огонь засвистел вокруг них. Световые мечи отражали заряды, превращаясь в цветные пятна скорости и движения. Они страховали друг друга, подпрыгивали высоко в воздух, падали на одно колено, меняли направление, перебрасывали оружие в другую руку - и все это не замедляя темпа. Их единственной целью было защитить О-Лану и Дэйви.
Завыла сирена. Один из проводников, должно быть, включил сигнализацию. Коридор гудел от нарастающего воя сирены. Оби-Ван услышал шаги за их спинами. Скоро их окружат.
- Сюда, - крикнул он, аккуратно подталкивая Лэйви с О-Ланой в ближний проход.
Проводники следовали им по пятам - нагромождение тел, закованных доспехи из кожи хромы, стреляя из бластеров. Заряды попадали в стены вокруг беглецов. Воздух наполнялся дымом.
Оби-Ван и Сири ускорили шаг. Впереди они увидели выход. Но Оби-Ван не был уверен, что они смогут одновременно защищать Лэйви и О-Лану, отражать огонь Проводников и активировать рампу. Потребуется время, чтобы разобраться с устройством рампы.
Для ее активации, очевидно, понадобиться какой-то ключ или код. И тут их могли припереть к стенки. Сири посмотрела на него, и падаван понял, что ее тревожат те же сложности.
Вдруг появились новые Проводника, бегом ворвавшиеся в коридор. Оби-Ван почувствовал капельку пота, потекшую по его спине, когда он отразил неожиданный разряд бластера. Закончиться битва здесь? Придется им сдаться, чтобы спасти ОЛану и Дэйви?
В это мгновение он услышал свист и звук какого-то механизма. Ворота открывались!
Рампа подвигалась к поверхности. Помещение наполнил свежий воздух. Долу секунды спустя Куай-Гон и Ади с активированными мечами сбежали вниз по рампе и ринулись в самую гущу.
Проводники Безопасности почувствовали себя уверенней, когда их стало больше, но четыре джедая было слишком много для них. Их бластерный огонь непромедлительно отлетал назад к ним. Они были вынуждены падать на под, или искать укрытие от своих же зарядов. Наконец они просто бросили оружие и побежали.
Джедаи повернулись друг к другу. Битва закончилась. Оби-Ван взял О-Лану из рук Дэйви и передал ее Куай-Гону.
- Полагаю, Вы искали вот это, - сказал он.
Рыцарь посмотрел на него поверх головы ребенка. - Я разыскивал и тебя, падаван.
Я счастлив, что нашел тебя.

Глава 21

Как только граждане Кегана узнали, что происходило в Округе Переобучения, они восстали. Люди были в ужасе от того, что детей прятали и изолировали за то, что они не принимали авторитет учителей как данность, или же страдали хроническими заболеваниями. Это противоречило всему, что, согласно В-Тану и ОВиви, так ценилось на Кегане.
Все граждане собрались в Округе Собраний, чтобы обсудить эту проблему. Куай-Гон, Оби-Ван, Ади и Сири стали свидетелями того, как О-Виви и В-Тана лишили постов Проводников Благополучия. Был избран новый совет. Вскоре начались дебаты о путешествиях кенанийцев на другие планеты. Наконец проголосовали за то, чтобы отправить посланника в Галактический Сенат. Пока что планировалось попросить Сенат прислать медицинских и научных специалистов, способных вывести Кеган из застоя.
Скоро закрылся Учебный Округ.
Ученики вернулись домой в свои семьи. У них появились небольшие каникулы, пока не будет разработана новая школьная система. Многие приняли сирот из Округа Переобучения. Больные дети вернулись к родителям.
Джедаям пора было покинуть планету. Они стояли с Нен, Мели и Дэйви на посадочной платформе. Мели передала Лану Сири.
- Нен и я решили, что для Ланы лучше всего отправится с вами, - сказала она, не в силах сдержать слезы. - Я видела, что такое джедаи, и на что они способны. Мы должны уважать ее дар.
- О-Виви и В-Тан были правы во многом, - пролоджил Нен, прикасаясь к щеке своей дочери. - Как в том, что мы должны беречь Всеобщее Благо. Для Ланы лучше, для галактики будет лучше, если девочку обучат.
- Мы будем заботится о ней и уважать ее, - заверила Ади Галлия. - Она приобретет мудрость в познании Силы. Ее жизнь будет посвящена служению.
- Нет ничего лучшего, что бы я могла пожелать для своей дочери, - тихо отозвалась Мели.
Нен обнял Дэйви. - В нашу жизнь пришел еще один ребенок. Дэйви согласился остаться с нами.
- Если он сможет вырваться из Округа Животноводства, - улыбнулась Мели. - Наша знакомая, Виа, работает там. Она учить его заботиться о животных.
- Я никогда не забуду вас, - смущенно обещал Дэйви Оби-Вану и Сири.
Оби-Ван положил руку на плечо мальчика. - Мы всегда останемся друзьями.
- Если мы тебе понадобимся, просто позови нас, - сказала ему Сири.
- Приятного пути, - пожелал Нен. - Мы благодарны джедаям за восстановления справедливости в нашем мире.
Нен, Мели и Дэйви ушли. Сири отнесла Лану на звездолет, чтобы приготовить ее для полета. Ади скрылась внутри, в последний раз что-то проверяя. Оби-Ван и Куай-Гон остались одни.
Падаван окинул Кеган последним взглядом с платформы. - Этот мир загадка для меня, - заметил он. - Мне все еще не понять, как целая планета могла так слепо доверять видениям и снам.
- Меня это не удивляет, - ответил мастер. - Все живые существа ищут поддержку в истине, которая делает их жизни выносимее. Здесь на Кегане люди не голодали, как на других планетах, который мы видели. Зачем людям сомневаться в системе, если она приносит им спокойную и безопасную жизнь?
- Но их свобода была всего лишь иллюзией, - возразил Оби-Ван.
- Мы не знаем, были ли видения В-Тана и О-Виви ошибочны, падаван, - задумчиво произнес Куай-Гон. - Видение будущего О-Виви туманно, но это не делает ее автоматически менее верным. Быть может, она просто не так интерпретировала то, что увидела.
- Я не верю в это, - заявил Оби-Ван. - Не представляю, чтобы одно единственное зло контролировало всю галактику. Это было бы невозможно.
- Надеюсь, нам не придется этого увидеть, Оби-Ван, - сказал Куай-Гон. - Однако нельзя утверждать, что это невозможно. Неужели ты не видел достаточно различных проявлений и вариаций зла в галактике, чтобы понять это?
Падаван упрямо покачал головой. - Она сказала, что тьма происходит из самих джедаев. Это никогда не может случится.
Солнце вдруг вышло из-за туч, ослепив Куай-Гона. На ярком свету черты его ученика стали размыты и неясны. На мгновение учитель не смог различить мальчика.
Он увидел старика, одного на пустынной планете, его единственные спутники - его темные воспоминания.
Куай-Гон почувствовал тот же озноб, что он ощущал в присутствии О-Виви. Было ли у него видение о нем самом, о своем будущем? Было это то темное видение, что для него предвидела О-Виви?
Тут его неожиданно пронзила истина: Это не я. Это Оби-Ван.
Или что это было?
Солнце вновь скрылось за тучами. Мир опять прояснился. Куай-Гон посмотрел на Оби-Вана.
Он видел знакомые мальчишеские черты, светящиеся глаза. Ему стала спокойней при виде его молодости. Будущее не предопределено, оно в движении, сказал он себе.
Видения не обязаны сбываться.
- Мастер, Вы в порядке? - спросил Оби-Ван.
- Наверное, нам не стоит говорить о зле и тьме, когда мы только что успешно окончили миссию, - слабо предложил Куай-Гон. - Давай насладимся этим моментом.
Справедливость вернулась на Кеган.
- А если меня ожидает тьма, я одолею ее, - заключил ученик.
Наставник положил руку на его плечо. - Мы одолеем ее вместе, падаван. - тихо поправил он.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 7)
    • Глава 19 (Страница 7)
    • Глава 20 (Страница 8)
    • Глава 21 (Страница 8)


Джуд Уотсон

Битва за Истину

Цикл: "Ученик Джедая" - 9

 Читать книгу

Аннотация

В девятой книге Куай Гон Джинн и его ученик Оби Ван Кеноби оказываются на планете Кеган, изолирующей себя от остального галактического сообщества. На первый взгляд жители этого тихого мира живут простой и спокойной жизнью, однако не зря же говорят, что именно в тихом омуте черти водятся... Миссия наших джедаев сводиться к тому, чтобы найти ребенка, потенциально чувствительного к Силе. Эта, казалось бы, стандартная задача осложняется еще и тем, что они вынуждены считаться с другой командой джедаев, посланой вместе с ними. Но почему их отправили не одних? Неужели Совет им не доверяет?

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel