Кевин Андерсон - В поисках Силы

1 Кевин Андерсон

ГЛАВА 1

Черная дыра на подходе к Кесселу выпустила навстречу "Соколу" невидимые гравитационные когти. Даже в крапчатой кляксе гиперпространства Хэн Соло прекрасно различал жерло неумолимого звездного водоворота, влекущего в бесконечность. Это была Черная Прорва - опасная соседка Кессела.
- Эй, Чуви! Не слишком ли близко? - Хэн бросил взгляд на панель навигационного компьютера. Самое время взять курс подальше от Прорвы. - Это тебе не старые добрые времена! У нас на борту ни грамма контрабанды! Погони не предвидится.
Сидевший рядом Чубакка скорчил разочарованную гримасу и пробурчал что-то в свое оправдание, махнув волосатыми лапами в душной атмосфере капитанской рубки.
- Наша миссия носит совершенно официальный характер. Без трюков. Пытайся вести себя благопристойно. Мы ж теперь дипломаты!
Ответив на эту тираду скептическим пыхтением, Чубакка повернулся к навигационным мониторам.
При одной мысли о возвращении к старым логовищам у Хэна сладко защемило сердце. Вспомнились те незабвенные времена, когда, начхав на имперские законы, он лихо переправлял по галактике нелегальный товар, виртуозно уходил от погони патрульных кораблей. Золотое времечко-Жизнь, полная опасностей и приключений-
Во время одной из таких отчаянных вылазок они практически впритирку прошли мимо Черной Прорвы - мощнейшего скопления гравитационных ловушек.
Любой здравомыслящий пилот держался подальше от этих мест, и только мощные двигатели "Сокола" спасли их в тот раз: они проскочили на другую сторону в целости и сохранности, отпрыгнув от Кессела аж на двадцать парсеков. Однако погреть руки на этом деле не удалось: Хэн сбросил груз, когда имперцы брали их на абордаж.
Теперь Хэн возвращался в систему Кессела в совсем иной роли. Супруга Хэна - Лея Органа - устроила его официальным представителем Новой Республики, каким-то там чрезвычайным послом. Впрочем, это был не столько дипломатический титул, сколько почетное звание. Но и у почетного звания имеются свои плюсы. Хэну и Чубакке больше не было нужды играть в прятки с патрульными кораблями и в жмурки с планетарными пеленгационными системами, не нужно было время от времени отсиживаться в потайном трюме. Хэн Соло чувствовал некоторую неловкость от осознания собственной респектабельности. Других слов для определения своего нынешнего положения он подобрать не мог.
Впрочем, новые обязанности Хэна не просто милое недоразумение. Ведь он - кто бы только мог подумать! - женат на принцессе и даже имеет от нее троих детей.
Хэн мечтательно откинулся в кресле у навигационного пульта, заложив руки за голову. Губы тронула ностальгическая улыбка. Он навещал детей всякий раз, когда выпадала свободная минутка, в их убежище на никому не ведомой засекреченной планете, и близняшки редко-редко, но все же появлялись на Корусканте. Анакин - третий, младшенький доставлял ему немало удивительных минут: когда Хэн щекотал это крохотное тельце, сколь неизъяснимое счастье он испытывал, созерцая, как на лице ребенка расцветает улыбка!
Хэн Соло в роли- отца? Не странно ли? Когда-то Лея проговорилась, что обожает "образцовых" мужчин, а ведь именно в такого превратился Хэн!
Он заметил, что Чубакка косится в его сторону. Хэн озабоченно выпрямился в кресле и деловито оглядел панель управления; выбрав момент, он перешел на уровень, выбросивший корабль в нормальное пространство. Пестрое многоцветье гиперпространства взвилось, мешанина огней поползла, вытягиваясь в отчетливые звездные трассы с ревом, который Хэн ощутил не столько слухом, сколько телом; и вот они снова в окружении привычной звездной панорамы.
Грандиозное зрелище разверстой Черной Прорвы напоминало шевелящийся огненный перст, рисующий в темной пустоте, - потоки ионизированного газа струились в бесчисленное множество невидимых зияющих глоток. Прямо перед носом "Сокола" распахивалось бело-голубое сияние солнца Кессела. Как только вращающийся корпус корабля вписался в орбиту, в поле зрения возник и сам Кессел - этакая спелая картофелина с бледными отростками струй уходящей в открытый космос искусственной атмосферы. А вот и громоздкая луна Кессела- Когда-то она таила в своих недрах целый гарнизон Имперских войск.
- Мы у цели, - объявил Хэн.- Можно переходить на автопилот.
Кессел был планетой-призраком, дрейфующей по отдаленной от солнца орбите, он был почти незаметен в необитаемой системе и слишком мал даже для того, чтобы удержать собственную атмосферу. Расположенные на его поверхности гигантские генераторные фабрики неустанно перерабатывали тонны и тонны минерального сырья, высвобождая кислород и углекислый газ. Благодаря этому на Кесселе пока еще можно было обходиться без скафандров, с грехом пополам хватало несложных дыхательных приспособлений - кислородных масок и баллонов. И вот очередная изрядная порция свежесфабрикованной атмосферы прямо на глазах улетучивалась в космическое пространство, волочась за небольшой плакеткой, точно хвост гигантской кометы.
Чубакка глухо прорычал нечто забористое по этому поводу. Хэн ответил утвердительным кивком.
- Да, отсюда зрелище прямо-таки грандиозное. А вблизи откровенная пакость. - Хэн сморщился и помотал головой. - Мне никогда не нравились здешние места.
Нельзя сказать, чтобы Хэн кривил душой. Кессел был крупнейшим производителем спайсов и посему - местом весьма неспокойным в отношении контрабанды. К тому же он имел репутацию одной из самых крутых тюрем галактики. Империя наложила лапу на спайс-продукцию и бдительно контролировала все - естественно, кроме того, что удавалось стянуть у нее из-под носа удалым контрабандистам, среди которых в былые времена числился и Хэн. Кстати, не из последних. - Однако Император бесславно сгинул, и контрабандисты,
налетчики, пираты и прочая уголовная братия - постояльцы Имперской Исправительной - полностью захватили власть на планетке. После нашествия Адмирала Трауна, после смертоносных рейдов имперских кораблей Кессел снова пришел в упадок. Он затихарился на периферии и не выходил на связь ни под каким предлогом.
Чуви негромко зарычал. Вздохнув, Хэн помотал головой:
- Ты же видишь, дружище, я и сам не рад возвращению в эти края. Хотя, если посмотреть с другой стороны, для таких послов, как мы, это самое подходящее назначение.
По окончании гражданской войны, после того как Новая Республика прочно обосновалась на Корусканте, оставив разрозненные отряды имперских кораблей сражаться друг с другом и прочим вооруженным сбродом, наступило время возобновлять торговые связи.
"Лучше всего - закорешиться с ребятами и держать их при себе, чтоб не, торговали где ни попадя! - соображал Хэн.- Все равно - раньше или позже им придется согласиться на наши условия".
Мара Шейд, давний противник Люка Скайвокера, а ныне - полноправный вожак вновь созданной шараги контрабандистов, пыталась уже выйти на контакт с Кесселом и получила довольно-таки бесцеремонный отказ.
Меж тем "Сокол" неуклонно приближался к Кесселу, на маневровых дюзах, и уже всерьез готовился вписаться в орбиту. На сканирующем экране шлема перед глазами Хэна мелькали контрольные столбцы цифр, оповестившие о том, что взят курс на сближение.
- Вектор пошел, - произнес вслух Соло.
Чуви пробормотал что-то маловразумительное и ткнул мохнатой лапищей в один из мониторов. Заглянув туда, Хэн заметил вспышки орбитальных маяков в облаках тумана, окутавшего планету.
- Ага, теперь вижу. Похоже, не меньше пяти кораблей. Только тип и класс на таком расстоянии не просматриваются.
Хэн отмахнулся в ответ на озабоченное ворчание Чубакки:
- Ничего, сейчас мы им представимся. Лея не зря суетилась насчет всякой дипломатической кухни: грамот, сигналов и всего прочего.
Он включил опознавательный маяк Новой Республики, который автоматически перекодировал их позывные в интерлингву, а затем перевел еще на несколько языков. К удивлению Хэна, корабли чужаков поменяли свой вектор движения, сошли с орбиты и на всех парах устремились к "Соколу".
- Эй! - воскликнул Хэн, забыв, что еще не подключился к передатчику. Чубакка предупредительно рявкнул. Хэн лихорадочно крутанул переключатель и продолжал:
- Говорит Хэн Соло с корабля "Сокол" под флагом Новой Республики. Мы к вам с дипломатической миссией. - Тут Хэн запнулся, лихорадочно пытаясь вспомнить соответствующие моменту выражения. - Уф- Теперь, будьте так любезны, объясните ваши намерения-Пара ближайших кораблей была уже на подходе, первый быстро рос в размерах - уже различались вспышки бортовых огней - и наконец стал принимать отчетливые очертания.
- Чуви,- обратился Хэн к старому приятелю. - Думаю, не помешало бы выставить носовые отражатели. Что-то тут не чисто-
Он уже потянулся к переключателю передатчика, но на всякий случай еще раз бросил взгляд на экран переднего обзора. Два корабля метнулись прямо перед ним на невероятной скорости, разворачиваясь. Один вид солнечных панелей над центральным отсеком пилота обдал Хэна волной холодного ужаса.
Истребители!
- Чуви, перебирайся на мое место. А я, пожалуй, проверю нашу лазерную пушку.
Не дожидаясь от вуки ответа, Хэн ловким движением проскользнул в переходный тамбур и пробрался к орудийной рубке. Он вцепился в кресло стрелка, осваиваясь в новом гравитационном поле.
Истребители выполняли маневр двусторонней атаки, делая заход на "Сокола" одновременно сверху и снизу, на ходу наводя лазеры. Броня корабля вздрогнула от мощного удара. В этот момент Соло еще пытался протиснуться в кресло стрелка, запутавшись в ремнях и пряжках. Один из атакующих кораблей вошел в пике прямо над его головой, и сенсорные панели "Сокола" отдались воем сдвоенных ионных двигателей, от которых и получили свое полное название "сид"-истребители. Вражеское судно вновь открыло огонь, однако на сей раз молнии излучателей скользнули в бескрайнее пространство космоса, не принеся никакого вреда.
- Чуви, лавируй, черт тебя подери! Не при напролом!
Откуда-то снизу донесся неразборчивый рык вуки, и Хэн заорал в ответ:
- А я, что ли, знаю? Ты за штурвалом, тебе и решать!
Очевидно, Кессел не собирался обеспечивать им мягкую посадку. Неужели планета вновь угодила под каблук Империи? В таком случае Хэн должен во что бы то ни стало передать эту информацию на Корускант.
Появились и другие корабли, и спешили они вовсе не на выручку экипажу "Сокола". Над головой вышли к линии огня еще два "сида" и, добросовестно выжимая из двигателей полные сто восемьдесят, устремились на "Сокола".
Однако на сей раз Хэн успел пристегнуться и врубить лазерные батареи. В прицельном экране вражеские истребители выглядели как цифровые мишени, размеры которых неуклонно возрастали по мере приближения. Рука Хэна почти инстинктивно сдавила гашетки: он знал, что пилот истребителя сейчас находится в точно такой же готовности. Хэн выжидал, чувствуя, как по шее стекают крупные капли пота. В какое-то мгновение он осознал, что практически не дышит. Прошла секунда. И еще одна. Крестик прицела обозначил уязвимое место на правом крыле истребителя.
В то самое мгновение, когда Хэн нажал на пуск, Чубакка бросил "Сокола" в чудовищный вираж. Лазерный залп вхолостую ушел к звездам. Выстрелы "сида" также прошли мимо цели, ударив в противоположную сторону. Смертоносные лучи скользнули в опасной близости от второго истребителя.
Второму, однако, удалось достаточно быстро исправить ошибку напарника, выбив пару очков на защитных экранах "Сокола". До слуха Хэна донеслось шипение искр, посыпавшихся из контрольных панелей. Чуви проревел рапорт с предварительными оценками повреждений. Кормовые экраны накрылись. Передние, правда, еще пока держатся. Что ж, придется идти в лобовую!
Как только вражеский истребитель развернулся на третий заход, Хэн вывернул до упора орудийную башню и вновь уставился в экран определителя цели. На этот раз пришлось забыть о тщательности прицеливания и о точности попадания. Главное сейчас - просто угодить этому паскуднику под хвост. Лазеры его орудия уже до предела насытились смертоносной энергией, так что ничего страшного, если несколько выстрелов уйдут вхолостую: затяжного сражения в любом случае не предвидится.
Стоило крестику прицела совпасть с изображением истребителя, как Хэн выжал гашетки до упора, выплескивая смертоносный заряд навстречу врагу. Имперский пилот бросил машину в вираж, но всей его скорости не хватило на то, чтобы уйти от расправы, - он прочно завяз в ливне лазерных молний.
Великолепные огненные цветы распустились на баках с горючим, раздуваемые воздухом, вырвавшимся из отсеков. Хэн с Чубаккой приветствовали это зрелище дружным ликующим ревом. Но, несмотря на радость победы, Хэн никак не мог усидеть на месте.
- Идем за вторым, Чуви.- Второй "сид" изрядно отклонил траекторию и устремился к Кесселу. -Поторопись, пока не подоспело подкрепление.
На миг Хэн задумался, не лучше ли будет развернуться и убраться подобру-поздорову. Однако одна мысль о том, что он позволит кому бы то ни было закидать шапками "Сокола", была Хэну невыносима.
Чубакка выжимал скорость, неуклонно сокращая расстояние между "Соколом" и истребителем.
- Чуви,- умолял Соло, - дай мне сделать один приличный выстрел. Один-разъединственный.
Ведь он находился в легком грузовом судне без опознавательных знаков. Почему же "сиды" с ходу атаковали его, даже толком не разобравшись? Разве позывные принадлежали не Новой Республике? Что, в самом деле, происходит на Кесселе? Лея долго прикидывала все возможные ситуации, в том числе и такие, как сейчас, пока не пришла к определенному сценарию. Однако все эти политические тонкости - слабое подспорье, когда тебя атакуют одновременно два имперских истребителя.
Еще один корабль вынырнул как раз позади "Сокола", когда они погнались за "сидом", устремившимся под прикрытие Кессела. Хэн дал еще несколько залпов из лазерного орудия, однако не попал ни разу. Тогда он переключил внимание на корабль, повисший на хвосте. В кормовой части "Сокола" теперь не осталось ни одного защитного экрана.
Чубакка вновь позвал его снизу. И тут Хэн получил второй сюрприз за день:
- Я вижу его! Вижу!
Истребитель-крестокрыл медленно, но верно заходил в тыл, по мере того как "Сокол" приближался к Кесселу. Хэн, особо не целясь, еще разок вмазал по "сиду". Даже издалека крестокрыл выглядел жутко потрепанным - явно старая модель, прямо-таки просится в ремонтный док, а еще лучше - на свалку.
- Чуви, выйди на связь с этой колымагой и передай, что мы достойно оценим любую помощь, какая ему будет по силам. - После этих слов Хэн откинулся в кресле стрелка, сосредоточиваясь на цели.
Удирающий "сид" вновь вынырнул во взбаламученной атмосфере планеты. Блеснула яркая полоса ионизированного газа.
И тут крестокрыл неожиданно атаковал "Сокола", дав залп по корме. Прямое попадание сожгло сенсорную панель на макушке "Сокола".
Хэн и Чуви дружно завопили друг на друга, пытаясь выяснить, что делать дальше. Чубакка повел "Сокола" на снижение, готовясь совершить рискованный прыжок сквозь атмосферу.
- Разворачивайся! Живее! - орал Соло. Надо было как можно скорее увести беззащитную корму с линии огня.
Крестокрыл не отставал, продолжая выжигать металл на броне "Сокола". Тревожно замигали аварийные датчики. По яркой вспышке в штурмовом отсеке Хэн определил, что "Соколу" изрядно досталось по соплям. Он явственно различил запах паленой изоляции. Словно подтверждая его догадку, замерцали огни пожарной сигнализации.
- Пора сматываться!
Чубакка прорычал на языке вуки нечто, что должно было означать: "Шутки кончились".
Они нырнули в атмосферный хвост, тут же испытав мощный натиск газовых частиц, забарабанивших по обшивке. Вокруг сверкали оранжевые и голубые полосы раскаленного газа. Крестокрыл не отставал, продолжая обстреливать.
Хэн лихорадочно соображал, как унести собственную задницу невредимой. Можно вписаться в самую низкую орбиту, чтобы потом вылететь, словно из катапульты, с другой стороны планеты. Однако уйти из системы Кессела будет все равно непросто! Когда у тебя буквально под боком такая уймища черных дыр, прыжок в гиперпространство без предварительных расчетов - дело очень и очень рискованное.
Со сгоревшей антенной передатчика Хэн не мог ни отправить сигнал бедствия, ни попытаться
умаслить коварного капитана крестокрыла. Он даже сдаться не мог! Поговорить об условиях капитуляции-
- Чуви, как ты думаешь...
Дальнейшие слова застряли у Хэна в горле, а челюсть едва не хлопнула по коленям. Как только они облетели планету. Соло обнаружил, что с луны, где прежде размещался Имперский гарнизон, волна за волной взмывают все новые истребители, воздвигая перед "Соколом" защитный занавес, сквозь который никогда уже не прорваться.
Он видел тысячи кораблей всех мыслимых форм и конфигураций - от трофейных шаттлов до старых пассажирских лайнеров. Второй "сид" поспешил примкнуть к своим. Вражеская армада тут же открыла беспорядочную пальбу, слившись в неотчетливое пятно турболазерных вспышек - со стороны все это напоминало затейливый, но опасный фейерверк. Флот Кессела, чем и являлся на деле весь этот разношерстный сброд, располагал неплохим оружием, в чем Хэн тут же смог убедиться по показаниям приборов.
Атакующий крестокрыл нанес очередной подлый удар в спину. Прямое попадание! Корабль вздрогнул.
"Сокол" выстрелил боковыми дюзами, разворачиваясь, - Чубакка пытался уйти от ураганного огня наступающей орды кораблей. Хэн в этот момент послал целую очередь и с удовлетворением заметил вспыхнувший реактор на маленьком истребителе, носившем звучное название "Головорез Z-95". Подбитый "Головорез" отвалил от атакующей флотилии и с ревом пропал в облаках Кессела. Хэн надеялся, что этому мягкая посадка уж точно не светит.
Сообразив наконец, что вести огонь по превосходящим силам противника бесполезно. Соло оторвался от рычагов, отключил питание боевых батарей и метнулся в рубку управления глянуть, чем там занимается бедолага Чуви.
И тут Соло глубоко пожалел, что попытался огрызаться на вражескую армаду. На жалкие выстрелы "Сокола" противник откликнулся шквалом огня. Да тут еще и крестокрыл врубил лазеры на полную катушку, выискивая бреши в защите "Со" кола". Через пару мгновений корабль Хэна выскользнул из мясорубки, полностью лишившись защитных экранов. Чубакка бултыхал судно из стороны в сторону, тщетно пытаясь улизнуть.
Хэн оказался в кресле второго пилота как раз вовремя - погасли индикаторы передних экранов. Теперь уже кораблю нечем прикрываться - ни спереди, ни сзади.
Новый удар потряс броню "Сокола", и Хэн врезался грудью в панель управления.
- На подходе главные силы противника. Еще залп - и мы превратимся в космический фарш. Уходим в атмосферу.
Чубакка попытался было возразить, однако Хэн перехватил штурвал и направил корабль вниз, навстречу Кесселу.
- Ну, мягкой нам всем посадки. Береги шкуру, приятель!
Встревоженный рой атакующих кораблей вихрем закружился в пространстве, когда "Сокол" растворился в белесом тумане. Хэн инстинктивно вцепился в кресло пилота, как только корабль распорол тяжелую вату облаков. Сотни ледяных струй завизжали на все голоса, ворвавшись в трещины разбитой брони: воздух стал просачиваться наружу. Проклятие! Судно оказалось разгерметизированным после потасовки на орбите. Если верить приборам на панели управления и смраду, доносившемуся из кормовых отсеков, маневренные возможности корабля явно исчерпаны. По стонам из соседнего кресла Хэн понял, что вуки тоже верно оценил обстановку.
- Нет, ты только подумай, Чуви! Если мы посадим нашу жестянку целой и невредимой, то прослывем настоящими асами! Вся галактика будет ставить нас в пример! - Выпалив эту тираду, Хэн убедился на собственном опыте, что юмор в определенной ситуации может вязнуть на зубах. Про себя же он подумал, что засвидетельствовать свое личное почтение Кесселу, похоже, так и не удастся.
"Сокол" уверенно снижался. Точнее сказать, неудержимо падал. При этом Хэн и Чубакка старались, по возможности, сохранить умеренную скорость падения, чтобы не сгореть в разреженной атмосфере.
Тем временем основные оборонительные силы Кессела уже собирались на орбите, готовясь к посадке. Какой-то корабль без опознавательных знаков, с гладкими, обтекаемыми формами, попытался пристроиться "Соколу" в хвост. Хэн, особо не напрягаясь, определил, что это перехватчик.
Чубакка засек врага первым. Перехватчик - совершенство аэродинамики - скользил в атмосфере, точно лезвие плазменного резака. Перегрев обшивки ему явно не грозил. Вражеский корабль с хирургической точностью ковырял лучами турболазеров маневровые дюзы "Сокола", окончательно выводя их из строя.
- Да ведь мы и так уже сбиты! - взвыл Хэн.- Чего же им еще надо?
Однако он и сам прекрасно знал, что от них не отстанут, пока "Сокол" не рухнет на поверхность планеты грудой металлолома, - участь, уготованная всем кораблям оккупантов.
Впрочем, для такого финала "Соколу" вряд ли требовалась посторонняя помощь.
Когда, пробив верхние слои атмосферы, "Сокол" заскользил по направлению к земле, оказалось, что они летят как раз над одной из гигантских фабрик по производству воздуха. Грандиозные моторы фабрики катализировали скальную породу и гнали по исполинским трубам циклоны газовой смеси, пригодной для дыхания.
Перехватчик дал еще один залп по "Соколу", после которого и без того ничтожные шансы на благополучную посадку сократились до минимума. Морду Чубакки исказила хмурая гримаса. Оскал клыков свидетельствовал, до какой степени вуки небезразличен вопрос выживания.
- Чуви, иди вплотную к тому столбу газа, - вдруг оживился Хэн.- Есть идея. - Чубакка зарычал, однако Хэн тут же осадил его: - Не вздумай в такой момент ерепениться, приятель!
Когда перехватчик пытался обойти их с фланга, Хэн круто свернул прямиком в гигантский столб воздуха, вздымавшийся в небо. Вражеский корабль рванул следом - и вот тут хитроумный маневр Хэна сработал: увильнув в последнее мгновение, он загнал противника в самое нутро ревущего смерча.
Стойка элерона накрылась сразу, и перехватчик завертелся, как опавший лист на ветру. Остальные детали аэродинамической оснастки разнесло вдребезги, когда пилот тщетно попытался вырваться из опасной зоны. Торжествующий вопль Хэна стал достойным сопровождением к яркой картине тонущего в пламени корабля.
И тут поверхность Кессела понеслась им навстречу гигантским молотом.
Хэн сражался с пультом управления:
- Ничего-ничего, у нас еще остался шанс на мягкую посадку- Нас выручит-. Сейчас нас выручит... черт подери, Чубакка, почему не работает система новых репульсоров? Я же лично проверял их перед стартом!
Чубакка прорычал некую фразу, видимо советуя поторопиться.
Сквозь нарастающий вой ветра в щелях пробитой обшивки, пытаясь хоть как-то повлиять на ситуацию, Хэн завопил:
- Так что, Чуви? Какие там у тебя были соображения?
Но Чубакка уже не нашел времени ответить - корабль врезался в бугристый жесткий грунт Кессела.

ГЛАВА 2

Башни Императорского Дворца уходили в небо, вздымаясь над сумрачной поверхностью Корусканта. Город был заложен тысячу поколений назад, и краеугольные камни его кладки были ровесниками Старой Республики. На протяжении многих тысячелетий все более и более высокие здания воздвигались поверх древних руин...
Люк Скайвокер вышел на платформу для шаттлов, выступавшую из устрашающего монолитного лика бывшего Императорского Дворца. Порывы ветра трепали одежду, развевая отброшенный на спину капюшон плаща.
Глядя в небо, он думал о том, как тонок слой атмосферы, отделявший Корускант от холодного космического пространства. Разбитые корабли - свидетели грозных сражений - еще кружили по случайным орбитам.
Высоко над главами башен коршунами зависли в небе совонетопыри, паря на восходящих потоках. Люк проследил взглядом за одним из нетопырей, который медленными кругами спустился в темную расщелину между древними зданиями, а потом вдруг стремительно набрал высоту, унося в когтях что-то мокрое и продолговатое, видимо гранитного слизня.
Люк коротал время, используя технику медитации Джедаев, чтобы угасить внутреннее возбуждение. Юношей он был непоседлив, нетерпелив, полон сомнений и неуверенности в собственных возможностях. Но Йода среди множества других вещей научил его и терпению. Истинный Рыцарь Джедай - это тот, кто умеет ждать.
Сенат Новой Республики еще только час назад начал заседание, и еще не закончилось обсуждение насущных вопросов. Люк собирался потревожить парламентариев, когда они вволю выговорятся.
Вокруг кишела жизнью необъятная метрополия Великого Города. И не важно, что еще совсем недавно этот город был сердцем Империи. Прежде всего он - столица Новой Республики. Здание Капитолия, бывший Императорский Дворец - сооружение из отшлифованных глыб серо-зеленой породы и зеркальных кристаллов - тускло сверкал в смутном солнечном свете. Здание возвышалось над всеми прочими строениями, включая даже недавно присоединившуюся к ним громаду Сената.
По большей части Город был безнадежно разорен за время кровопролитной гражданской войны, последовавшей за гибелью Адмирала Трауна. Различные политические группировки бывшей Империи сражались за свою Имперскую отчизну, превращая обширные территории в выжженные руины и кладбища разгромленной военной техники.
Но едва стих шторм последнего сражения, Новая Республика снова объявила войну - разрухе. Многие воины Альянса в скором времени были брошены на восстановление разрушенного хозяйства, и в их число попал и приятель Скайвокера, Видж Антилес. Первостепенное внимание
уделялось ремонту и перестройке бывшего Дворца и палат Сената. Имперские дройды-строители рыскали по бесконечным завалам металлического лома, оставшимся на месте былых сражений, выискивая материал для возведения новых зданий.
Вдалеке Скайвокер видел могучего сорокаметрового дройда. Он проламывался сквозь скорлупу полуразрушенных зданий, расчищая путь для транспортной магистрали. Гигантские ручищи-балки сокрушали каменный лик здания, извлекая из него оголенную арматуру и сваливая обломки камней в процессорную пасть, где сырье начинало первую стадию переработки, чтобы выйти в конечном счете готовым к употреблению стройматериалом.
Весь прошлый год жестоких раздоров Люк находился вдалеке от бывшей цитадели Императора, постигая Темную Сторону Силы. В конце концов он стал адъютантом при Императорском штабе, как в свое время и его отец, Дарт Вейдер. Скайвокеру пришлось выдержать нешуточную борьбу с самим собой, и только помощь друзей, только любовь - да, именно любовь Леи и Хэна - помогли ему вырваться на свободу.
Люк заметил дипломатический шаттл: корабль спускался с орбиты, оповещая о своем прибытии причудливой пульсацией бортовых огней. С воем втянув дюзы, корабль сел на платформу верхнего яруса дворца.
О, Скайвокер знал, что такое огонь! Ему казалось, что в груди у него не сердце, а кусок алмаза. Теперь он был не просто одним из Рыцарей Джедаев - он единственный уцелевший Мастер. Люк прошел суровые испытания, какие другим и не снились. Он только теперь постиг Силу, - мог ли он и мечтать, что Сила когда-нибудь откроется перед ним в такой глубине? Новые способности временами даже пугали его.
Ему вспомнились те далекие дни, когда он, идеалист и неутомимый искатель приключений, гонял на "Соколе" по всей галактике, затевая бессмысленные поединки с каждым встречным и поперечным. До сих пор не изгладился в памяти тот скептицизм, которым он был охвачен у первой Звезды Смерти во время сражения при Явине, пытаясь отыскать крохотный термальный клапан. Тогда он и услышал голос Бена Кеноби, убеждавший его довериться Силе. Теперь Люк понимал то, о чем раньше мог лишь догадываться. Особенно близок и понятен стал ему пристальный, гипнотический взгляд старика.
Вот еще один совонетопырь ринулся в мрачный лабиринт нижних уровней и тут же вынырнул, вновь набирая высоту с извивающейся в когтях жертвой - достойной наградой за проворство. На глазах у Люка вторая бросилась наперехват. Соперницы схлестнулись - до него донесся их рассерженный клекот. Добыча выскользнула из когтей и закувыркалась в воздухе, изредка подталкиваемая встречными воздушными течениями, пока наконец не шлепнулась оземь где-то среди узких улочек, затерявшихся где-то внизу в тусклом свете, рассеянном среди руин. Пара мышесов, схлестнувшихся в смертельном поединке, тоже устремилась вниз и разбилась где-то на ступенях пустынного нижнего уровня.
На лицо Люка легло озабоченное выражение. Что это? дурное предзнаменование? Ведь именно в этот момент решалась судьба многих и многих живых и разумных существ, населявших галактику. Люк собирался обратиться в Сенат Новой Республики. Время подошло. Он повернулся и вновь вошел под темные своды холодных коридоров, плотнее запахивая плащ.
Люк стоял у входа в палату заседаний. Просторное помещение плавно уходило вниз гигантским амфитеатром, во внутреннем круге которого находились места сенаторов, выбранных в президиум, а во внешнем - концентрические ряды представителей различных инопланетных рас. Голографические ретрансляторы передавали ход заседания на всю столицу бывшей Империи, параллельно велась запись для передачи на другие планеты.
Солнечный свет просачивался сквозь хрустальные фасеты высокого свода, дробясь на все цвета спектра и отбрасывая радужное сияние в центре зала, где восседали наиболее уважаемые из присутствующих, - стоило кому-нибудь из них шевельнуться, как сразу же их лица и одежда начинали мерцать и переливаться. Люк знал, что это изобретение самого Императора, призванное внушать благоговейный страх находящимся в высоком присутствии.
Сейчас, выступая с центральной трибуны, Мон Мотма, президент Новой Республики, казалось, чувствовала себя не слишком уютно среди пышности и великолепия палаты заседаний. На лицо Люка набежала невольная улыбка: он вспомнил, как при первой их встрече, когда Повстанцы пошли на сближение с Эндором, Мон Мотма описывала устройство второй Звезды Смерти.
Рыжая Мон с ее короткой мальчишеской стрижкой и нежным бархатным голосом меньше всего соответствовала расхожему стереотипу командира межзвездных войск, в ней и намека не было на шарнирное цельнометаллическое суперменство. Зато сейчас бывший член Имперского Сената Мон Мотма, казалось, попала в родную стихию, пытаясь сковать разрозненные обломки Новой Республики в единую сильную державу.
Рядом с Мотмой сидела сестра Люка Лея Органа Соло, с неестественно выпрямленной спиной, внимательно прислушиваясь к ходу заседания и стараясь не пропустить ни слова. Ее дипломатические обязанности от месяца к месяцу становились все серьезней.
Вокруг же помоста заседали члены Высшего Командования Содружества, важные фигуры повстанческого движения, получившие ответственные места в новом правительстве: генерал Ян До-донна, предводитель сражения при Явине против первой Мертвой Звезды; генерал Карлист Риикан, бывший командир спецбазы на ледяной планете Хот; генерал Крикс Мэдин, кадровый офицер Имперской диверсионной службы, чье участие в подготовке разрушения второй Звезды Смерти предопределило успех операции; адмирал Акбар, руководивший флотом Повстанцев во время битвы при Эндоре; сенатор Гарм Бел Иблис, бросивший свои дредноуты против Адмирала Трауна.
Боевые заслуги вовсе не гарантировали, что отважные полководцы окажутся также и дальновидными политиками, однако, учитывая шаткость новоявленной государственности, оставить кадровых военных на государственных постах было достаточно мудрым решением.
Закончив речь, Мон Мотма воздела руки, словно благословляя собрание:
- Призываю к новым деяниям. Желает кто-нибудь высказаться?
Появление Люка оказалось как нельзя более своевременным. Он вышел из темноты в ярко освещенный сводчатый проход и отбросил с лица капюшон. Он говорил мягко, без нажима, однако вкладывая в каждое слово силу Джедая, чтобы воздействовать на каждого из присутствующих в огромном амфитеатре.
- Если можно, я хотел бы обратиться к благородному собранию, уважаемая Мон Мотма.
Шагая легко и уверенно, он сошел по широким ступеням во внутренний круг амфитеатра - достаточно быстро, чтобы не вывести из терпения присутствующих, и в то же время неспешно, храня чувство собственного достоинства.
"Внешность обманчива,- утверждал Йода,- но временами она значит очень много".
Достигнув длинного помоста. Люк почувствовал, что все взгляды обращены на него. Дремлющие очнулись, шепчущие притихли - Люк Скайвокер, последний Мастер Джедай, чрезвычайно редко принимал участие в правительственных заседаниях.
- То, что я намерен сообщить - начал он. В это мгновение ему вспомнилось, как он брел в полном одиночестве по сырым коридорам замка Джаббы Хатта,- только на этот раз вокруг были вовсе не свинорылые гаморрейские стражники, которыми он вертел как хотел, посылая импульсы силы из сложенных в щепоть пальцев.
Мон Мотма одарила его мягкой, загадочной улыбкой и жестом пригласила в центр зала.
- Новая Республика всегда готова выслушать Рыцаря Джедая,- объявила она.
Люк попытался ничем не выдать своего удовольствия. Она явно заинтересована в успехе его дальнейшего выступления.
- В Старой Республике, - начал он, - Рыцари Джедаи были вездесущими стражами и защитниками. На протяжении тысячи поколений Джедаи использовали мощь Силы на то, чтобы направлять, защищать и поддерживать законное мировое правительство. Но вот настала мрачная эпоха Империи, и Рыцари были истреблены.
После этих слов он неожиданно замолчал, чтобы перевести дыхание, и затем продолжил:
- Теперь у нас Новая Республика. Судя по всему. Империи больше не существует. На обломках старого мира мы построили новую державу и, хочу надеяться, извлекли урок из своих ошибок. Прежде Республику опекал целый Орден Рыцарей Джедаев, во всем блеске его могущества. Сегодня все, что осталось от Ордена, - я, последний Мастер Джедай.
Но сможем ли мы выжить без этого Ордена защитников, способного стать хребтом могущества Новой Республики? Сможем ли мы выстоять под натиском невзгод, неизбежных при созидании нового союза? Боль и страдания, через которые мы прошли, только первые родовые схватки в сравнении с грядущими трудностями.
Не дожидаясь, пока прочие сенаторы выразят свое несогласие, Люк продолжал:
- У наших народов уже был общий враг - Империя, и мы обязаны заранее позаботиться о своей внешней безопасности, уже просто потому, что у нас множество внутренних проблем. Всем известно, что с нами будет, если мы погрязнем в мелочных склоках? В старину Джедаи выступали посредниками при обсуждении спорных вопросов. И что, если в будущем не найдется ни одного Рыцаря, чтобы защитить нас в трудную минуту?
Люк передвинулся в сторону - под радугу, струящуюся с хрустального купола. Некоторое время он всматривался в лица присутствующих сенаторов, затем перевел взгляд на Лею. Ее глаза были удивленно расширены, но она явно его поддерживала. Он не обсуждал с ней своей идеи загодя.
- Подготовку Джедая моя сестра проходит. Она уже достаточно преуспела в постижении Силы, Трое ее детей в скором времени, вероятно, также станут проходить обучение по программе молодых Джедаев. Мне довелось познакомиться с женщиной по имени Мара Шейд. Ныне она занята объединением контрабандистов - бывших контрабандистов, - уточнил Люк, - в организацию, которая в случае нужды может оказать поддержку Новой Республике. У нее также имеется талант Силы. С другими я столкнулся во время своих скитаний.
В зале вновь повисло молчание. Все с нетерпением ждали продолжения речи.
- Но что значат эти несколько человек? Нам хорошо известно, что Сила передается по наследству, из поколения в поколение. Большинство Джедаев было истреблено во время Императорской чистки - однако мог ли Император извести всех их потомков? Я, например, и не подозревал о дремавших во мне силах, пока Обиван Кеноби не научил меня пользоваться ими. Почти то же было и с моей сестрой Леей.
- А сколько людей одаренных, способных составить новый Орден Рыцарей Джедаев, не ведающих, кто они такие на самом деле, находится за пределами этой галактики?
Люк вновь скользнул взором по огромному залу.
- За время непродолжительных поисков я успел обнаружить несколько бесспорных потомков бывших Джедаев. И сюда я пришел для того, чтобы просить, - тут он повернулся к Мои Мотме, широким жестом обводя разношерстную публику,- о двух вещах. Во-первых, об официальной санкции Новой Республики на дальнейшее проведение поисков тех, в ком скрыт талант Силы, и привлечение их на службу. Для этого мне потребуется помощь.
Тут вмешался адмирал Акбар, возмущенно поворачивая голову и моргая огромными рыбьими глазами:
- Но если вы сами не знали своей Силы, когда были молоды, откуда могут узнать об этом остальные? Как вы собираетесь искать их, Джедай Скайвокер?
- Существует несколько способов. Во-первых, - Люк загнул первый палец, - с помощью пары специально обученных дройдов, которые станут изо дня в день перебирать базу данных по Императорской Столице, мы сможем найти вероятных кандидатов - людей, чья жизнь была полна самых непостижимых удач и невероятных совпадений. Мы сможем отыскать индивидов с задатками из ряда вон выходящими, тех, кому слухи и легенды приписывают способность общаться с потусторонними силами и вершить настоящие чудеса. Во всем этом может заключаться бессознательное проявление искусства Силы.
Люк загнул второй палец:
- Таким же точно образом дройды могут обследовать базу данных по забытым наследникам известных нам Рыцарей Джедаев времен Старой Республики. Кое-какие зацепки уже есть.
- А что будете делать лично вы? - спросила Мон Мотма, оправляя сенаторскую мантию.
- Я уже отыскал несколько кандидатов, которых еще надо проверить. Все, что мне нужно теперь, - ваше признание того, что мои действия соответствуют нашим общим устремлениям и что, соответственно, заниматься поиском Джедаев должен не один только я.
Мон Мотма чуть выпрямилась в председательском кресле:
- Думаю, мы можем прийти к соглашению, не тратя времени на дискуссию. - Она обвела взглядом остальных сенаторов, и всюду ее взгляд встречал утвердительные кивки. - Огласите ваше второе требование.
Люк, казалось, стал выше ростом. Наступил самый ответственный момент. Он увидел, как внутренне подобралась Лея.
- Как только будут обнаружены подходящие кандидаты, я желал бы, чтобы мне было позволено - по соизволению властей Новой Республики - основать в каком-либо подходящем месте центр для интенсивной тренировки, если угодно - своего рода Школу Джедаев. Под моим руководством мы поможем им выявить свои врожденные способности, сконцентрироваться на них и обеспечить дальнейшее их развитие, и в итоге группа выпускников этой школы составит ядро, вокруг которого постепенно будет воссоздан Орден Рыцарей Джедаев, будущих защитников Новой Республики.
Он перевел дыхание и выдержал паузу. Сенатор Бел Иблис медленно поднялся со своего места:
- Разрешите одно замечание. Простите, Люк, но вот вопрос - ведь мы уже видели, какие жуткие разрушения могут производить Джедаи, когда соскальзывают на Темную Сторону. И кто знает, скольких врагов мы таким образом сами себе воспитаем?
Люк хмуро кивнул в ответ. Такой вопрос долгое время и ему не давал покоя.
- Могу сказать одно: да, нам действительно известны ужасные тому примеры. Мне самому довелось столкнуться с Темной Стороной, но, освободившись от ее власти, я стал куда сильней и осмотрительней. Согласен, что риск есть, и риск немалый, однако не уверен, что Новой Республике безопаснее обойтись без притока новой Силы, которая удесятерит наше могущество.
По залу прокатился встревоженный шепот. Бел Иблис постоял, словно собираясь добавить что-то к своим словам, однако уселся на свое место, видимо удовлетворенный ответом.
Адмирал Акбар вскочил с места и зааплодировал своими плавниками.
- Я совершенно согласен с тем, что в лучших интересах Новой Республики будет положительное решение вопроса о Джедаях, - воскликнул он.
Встал и Ян Додонна. После своего чудесного спасения в битве при Явине Додонна безоговорочно доверял Люку во всем.
- И я согласен, - присоединился он. Как только все сенаторы, встав, один за другим выразили свое согласие, Люк перевел взгляд на Лею и увидел ее широкую улыбку. Она тоже вставала. Люк чувствовал радугу, сходящую на него с хрустального потолка, словно волну дарованной энергии, и все тело его преисполнялось теплом и тихим восторгом.
Мон Мотма сидела, степенно и с достоинством кивая при каждом сенаторском одобрении. Она встала последней и подняла руку, призывая к молчанию:
- Да будет так. Будем вместе работать на возрождение Ордена Джедаев. Мы будем содействовать вам во всем и окажем вам любую помощь. Да Пребудет с вами ваша Сила.
Люк еще повернуться не успел, когда шквал аплодисментов уже обрушился на него из публики, раскатываясь по всему залу.

ГЛАВА 3

Апартаменты Леи были едва ли не самыми просторными и обжитыми из всех покоев Императорского Дворца - но и здесь то и дело звучало пустынное эхо. Лея Органа Соло, бывшая принцесса, а ныне - министр иностранных дел, вернувшись домой после напряженного рабочего дня, чувство вала себя как никогда уставшей и совершенно разбитой.
Главным и самым примечательным событием было, естественно, триумфальное выступление Люка, но и оно не заслонило остальных проблем этого дня. Досадные противоречия в ходе многоязычных переговоров, косность чужеродных куль тур, преодолеть которые не в силах любая дипломатия, - тут у кого угодно голова пойдет кругом!
Лея окинула взглядом свои апартаменты, и морщина недовольства легла на ее лоб.
- Усилить освещение на два пункта, - скомандовала она, и комната озарилась ярким светом, выгоняя тени из углов.
Хэн с Чубаккой в отъезде, под предлогом вое становления контактов с планетой Кессел, хотя она была уверена, что это лишь повод для того, чтобы проветриться, оживить в памяти "старые добрые времена", когда они вольными бродягами шлялись по галактике.
Временами ей приходило в голову, что Хэн, верно, жалеет, что связал судьбу с женщиной, столь не похожей на него, и застрял на веки вечные на Адаманте, в паутине дипломатии. Чего стоили ему бесконечные визиты и приемы и эти тесные парадные костюмы, в которых разве что сверчок" может чувствовать себя удобно. А беседы, в которых надо взвешивать каждое слово, что было делом крайне затруднительным для ее мужа.
Однако хороши шуточки - оставить ее одну в этом треклятом городе имперцев! Глава Правительства Новой Республики, Мон Мотма - женщина с сильным характером и крайним отсутствием свободного времени, - постоянно нагружала Лею ответственейшими дипломатическими поручениями, предоставляя фортуне и благорасположению планет помогать ее заместительнице. И Лея справлялась, хотя семь лет, прошедшие со времени сражения при Эндоре, были полны срывов и осложнений: война против Империума Шши-руук, вооруженная оппозиция, повстанческое движение под знаменами Адмирала Трауна, поклявшегося ценой любой крови восстановить Империю с Императором и его гигантскими машинами опустошения. И хотя сейчас в Новой Республике, казалось, наступило время относительного мира и согласия, постоянная военная угроза не способствовала оптимизму.
Куда проще было иметь общего врага - Империю, объединившись в союзе Содружества. Но теперь определить врага было не так легко. Теперь Лее и ее соратникам предстояло заново выковать прочную цепь между всеми планетами, некогда придавленными тяжкой стопой Императора. Некоторые из этих миров пострадали столь серьезно, что теперь хотели только одного: чтобы их оставили в покое, дав возможность залечить раны. Многие явно не стремились к вступлению в галактическую федерацию, предпочитая оставаться независимыми.
Однако независимые миры ставили себя под угрозу захвата враждебными силами, всегда готовыми прибрать к рукам своевольную планету",

1 Следующая страница


В поисках Силы 2

Лея задумчиво побрела в спальню и там стянула с себя костюм дипломата, который пришлось таскать весь день. Утром он был таким свежим, ярким, однако за несколько часов под лучами радуги в президиуме материал потерял энергию.
На следующей неделе Лее предстояло организовать встречи с посланниками из шести различных миров, с тем чтобы убедить их войти в состав Новой Республики. Четыре из них производили приятное впечатление сговорчивых, однако две настаивали на полном нейтралитете до тех пор, пока не выявятся особенности культурного развития родной планеты.
Но самое трудное задание было еще впереди:
через несколько дней ожидалось прибытие кариданского посла. Карида лежала в глубине территории, которая до сих пор контролировалась имперцами: на ней была размещена одна из военно-учебных баз. Несмотря на то что Император Паллатин был мертв, а Адмирал Траун низложен, Карида упрямо отказывалась смотреть правде в глаза. Величайшим завоеванием было уже то, что посол вообще согласился прибыть на Адамант, и теперь Лее предстояло организовать достойный прием, разумеется не спуская с него глаз и изображая из себя олицетворенную радость.
Лея повернулась к регулятору звуковой ванны и настроилась на легкий массаж. Тяжело вздохнув, она поднялась к себе в комнату, желая сейчас лишь одного - выбросить из головы все проблемы.
Всюду стояли свежесрезанные цветы из Купола Садов - гигантского ботанического комплекса, согревая и оживляя помещение своим дурманящим ароматом.
Стены были украшены ностальгическими видами планеты Альтераан - планеты, на которой Лея провела свое детство, - разрушенной Великим Моффом Таркином, желавшим продемонстрировать силу своей Звезды Смерти: безмятежные, бескрайние равнины, покрытые высокой травой, в которой шепчется легкий ветерок, парящие в высоком небе существа, похожие на коршунов, которые переносят людей из города в город, индустрия и целые поселения, встроенные в стены широких тектонических трещин-, и ее родной город - восходящий из сердца озерных вод.
Еще не прошло и года с тех пор, как Хэн разыскал для нее эти картинки; он ни в какую не хотел рассказывать, где и каким образом ему удалось раздобыть их. Вот уже несколько месяцев изображения родной планеты тревожили ее сердце всякий раз, когда на них останавливался взор. Она вспоминала о приемном отце, сенаторе Байле Органа, о своем детстве принцессы, когда она даже не догадывалась о своем истинном происхождении.
Теперь Лея смотрела на эти пейзажи с болью и нежностью - как на доказательства любви Хэна. Однажды он даже выиграл для нее в карты целую планету и преподнес в дар - для тех, кому удалось уцелеть после гибели Альтераана. Он и в самом деле любит ее.
Хотя сейчас его и нет рядом.
Уже после нескольких минут звуковой ванны ее мышцы освободились от лишнего напряжения, ее тело стало наполняться свежестью, и освежая и оживляя. Лея снова оделась, на этот раз попроще я поуютнее.
В зеркале она увидела себя. Теперь она уже не могла уделять своей прическе столько времени, как в бытность принцессой Альтераана. Ведь с тех пор она успела родить троих детей: близняшек, которым было теперь всего пара лет от роду, и совсем недавно - третьего. Ей удавалось видаться со своими малышами всего несколько раз в год, и она ужасно по ним скучала.
Вследствие недюжинной потенциальной Силы, носителями которой оказались внуки Анакина Скайвокера, близнецы вместе с младшим братом были помещены на отдаленную и бдительно охраняемую планету Анот. Все сведения об этой планете были намеренно блокированы в ее памяти, дабы предотвратить попытку постороннего вмешательства с целью получения этих архиважных данных.
В первые два года жизни, как сказал Люк, дети Джедаев чрезвычайно уязвимы. И любой неосторожный контакт с Темной Стороной может роковым образом повлиять на их умственное и физическое развитие.
Лея перебирала в руках небольшие карточки-голограммы, на которых поочередно вспыхивали изображения детей. Двухлетние близнецы Джесин и Джайна играли в пестром многоцветье детского городка. На другой карточке наперсница Винтер держала на руках ее младшенького. Анакина, и сын улыбался кому-то за кадром. Лея тоже улыбнулась, хотя, разумеется, застывшее изображение никак не могло видеть улыбки матери.
Ничего, скоро ее затянувшемуся одиночеству придет конец. Джесин и Джайна могут уже пользоваться своей силой для самозащиты, да и сама Лея сможет постоять за них. Осталось немногим больше недели - если точнее, каких-то восемь дней,- и ее малыши, мальчик и девочка, возвратятся домой.
Последняя мысль привела ее в самое радужное настроение. Лея вытянулась в кресле, тут же повторившем формы ее тела, добавляя в симфонию отдыха синтезаторы, исполнившие пасторальную мелодию - произведение знаменитого альтераан-ского композитора.
Дверь в коридоре гукнула, выводя ее из задумчивости. Лея поспешно окинула себя обеспокоенным взором, убеждаясь, что успела одеться, и двинулась к прихожей.
Ее братец Люк стоял в темном углу, запахнутый в свой коричневый плащ с капюшоном.
- Привет, Люк! - сказала она и тут же ахнула: - Ой, совсем забыла!
- Способности Джедаев позволяют развивать память безгранично. - Люк нахмурился, словно собираясь отчитывать ее.
Лея махнула рукой, приглашая его в гостиную:
- Кажется, сейчас у меня появится возможность получить у тебя несколько дополнительных уроков.
С расстояние гигантский строительный дройд маячил исполинской фигурой, тяжело подымавшей конечности-опоры по одной в полчаса, шаркая по развалинам. Однако стоящим поблизости генералу Виджу Антилесу и его бригадам подрывников он казался скорее громадным пятном, от которого рябило в глазах. Тысячи коленчатых рук дройда непрерывно двигались, созидая и разрушая. Эта ходячая фабрика все глубже вкапывалась в каменную трясину полуразрушенной застройки старых кварталов Великого Города.
Некоторые из конечностей этого стального исполина заканчивались стенобитными шарами или плазменными резаками - ими дройд сокрушал уцелевшие обломки стен. На подхвате сновали другие конечности: они сортировали обломки, выдергивая арматуру, выталкивая булыжники и ссыпая каменный мусор в приемники для переработки. Прочие обломки, пригодные в качестве сырья, ссыпались ковшами в механические жвала и на Подвижные ленты конвейера, свозившие разнокалиберный мусор к специальным сепараторам для переработки. Там мусор обращался в готовый к употреблению кирпич, щебень, известь, и таким образом старое превращалось в новое. От фабрик, заключенных в исполинском дройде, шли волны нестерпимого жара - от остова исходили горячие волны тепла. Раскаленная машина гигантским миражем знойно колыхалась на фоне звездной ночи Корусканта.
Робот-строитель продолжал проламываться сквозь развалины, оставленные последней гражданской войной. С толщей и ширью этой разрухи, казалось, не справиться и механическому Бриарею со всеми его бесчисленными руками и мусороуловителями. И он казался здесь лишь мальчиком, ковыряющимся в мусорных кучах необозримой свалки.
Видж Антилес поднял взгляд как раз вовремя, успев увидеть, как пошатнулась под дройдом опора - опять попался подвал или какое-то подземное хранилище. Земля под ними всколыхнулась.
- Эй, поберегись! - воскликнул он. - Все в укрытие!
Команда минеров спешно ретировалась под защиту стены, торчавшей из развалин, и тотчас же рядом с ними рухнула двадцатиэтажная волна обломков.
Каменный ливень хлестнул по сохранившимся булыжникам мостовой нижнего уровня. Кто-то взвыл по волне командной связи, но тут же осекся и замолчал.
- Похоже, главное здание может разъехаться по швам в любую минуту, - изрек Видж. - Оранжевая бригада, держитесь от этой штуковины на расстоянии не меньше полквартала. Мало ли что там взбредет ему в голову; а глушить не хочется - уйдет не меньше трех дней, чтобы потом завести и наладить. - Виджа ничуть не тревожило, что они работают с дройдами старого образца, которые к тому же в любой момент могут выйти из-под контроля - ведь, ясное дело, только с их помощью можно в разумные сроки разобрать весь этот бардак.
- Заметано, командир, - откликнулся бригадир Оранжевый. - Да только посмотришь, как эти штуковины вкалывают, - не по себе делается. Дикари они, конечно, и перебежчики, но так и тянет им подсобить - хоть, конечно, они и шкурой потолще, и попроворней нашего брата.
Оперативный канал снова забалагурил десятками голосов - бригадир скомандовал выходить из укрытия.
Видж улыбнулся. Хотя он, как Ландо-калриссит и Хэн Соло, был удостоен звания генерала, Видж до сих пор чувствовал себя одним из этих парней. В душе он оставался пилотом-штурмовиком - тут уж он ничего не мог поделать. Последние четыре месяца он провел в космосе с командой, занимаясь буксировкой разбитых истребителей на более
высокие орбиты, где они могли крутиться сколько душе угодно, не рискуя врезаться в проходящие мимо транспортные корабли. Основное внимание уделялось судам с уцелевшими после взрыва реакторами - тем, что имели реальный шанс сработать ядерной миной на трансорбитальных линиях.
Последний месяц Виджу, несмотря на все его пристрастие к небесам, пришлось провести на грешной земле, присматривая за двумя без малого сотнями отчаянных ребят-подрывников, да вдобавок за четырьмя строительными дройдами, которые прогрызались сквозь развалины этого сектора Старого Города, залечивая боевые шрамы последней войны против Империи.
Естественно, в недрах компьютерной памяти каждого из суперроботов был заложен общий план строительства со всеми геологическими, архитектурными и прочими разработками. Так они и восстанавливали Старый Город - красу и гордость бывшей Имперской Столицы; и впереди выступали четыре дройда-исполина - они перетряхивали развалины, оставляя и достраивая уцелевшее и растирая в порошок то, чему не осталось места в новых планах.
Подавляющая часть живых существ была эвакуирована из подземных коммуникаций, лежавших глубоко под древней метрополией, однако некоторых обитателей темных переходов уже при всем желании нельзя было сопричислить к роду людскому. Эти убогие оборванцы, с выцветшей кожей и гноящимися глазами, были потомками тех, кто давным-давно укрылся в коридорах мрака в надежде избежать политического преследования, некоторые из них, казалось, впервые в жизни видят солнце. Когда знамя Новой Республики, водруженное отважными бойцами генерала Додонны, доблестного ветерана Явина-4, снова взвилось над Корускантом, это, бесспорно, помогло несчастным, однако слишком забитыми были они, слишком подавленными, каждую минуту готовыми вновь броситься в свои вековечные убежища.
Улицы - или, точнее, то, что считалось улицами и перестало быть ими несколько столетий назад - покрывал мох и целые заросли буйно разросшейся плесени. Смрад разложения и тухлой воды витал в воздухе, когда Видж и его команда вступили в очередной раз в развалины старых кварталов. Вездесущая сырость и испарения создавали напряженную атмосферу, в которой порой разражались небольшие кратковременные ливни, но и дождевые капли имели тот же запах, что и вода в лужах и сточных канавах. Бригада Виджа развернула плавучие фонарики-маячки, однако тучи оседающей пыли одевали воздух пеленою мрака.
Дройд-строитель на миг застопорился, прекратив работу, и это мгновение прозвучало громом в ушах Виджа, отвыкших от тишины. Подняв глаза, он увидел, что дройд выдвинул две свои стенобитные конечности. С исполинской силой он раскачивал привешенные к ним металлические ядра, целя в неподатливую стену. Преграда разлетелась вдребезги, и робот тяжело приподнял переднюю опору, вступая в разверзшиеся руины.
Однако стена, к удивлению Виджа, удержалась, не потонув в обломках: что-то поддерживало ее, напирая изнутри и не давая рухнуть, что-то более прочное, чем фундамент. Дройд попытался надавить, но стена не уступала.
Исполинский дройд разразился неистовым лязгом и грохотом, взвыли гидравлические насосы, пытаясь привести его в состояние равновесия. Сорокаэтажное собрание шестеренок и валов покосилось набок и каким-то чудом удерживалось на весу. Видж врубил оперативную связь. Если строительный робот рухнет, он похоронит под собой полквартала, а с ним и его Оранжевую бригаду, которая только что отправилась искать убежища в руинах.
Но тут десяток конечностей дройда сложился в одну, цепляясь за соседнюю стену, срываясь, и этого оказалось достаточно для сохранения равновесия. По оперативной волне пронесся дружный вздох облегчения.
Видж попытался разглядеть что-либо в сумерках, тронутых лишь светом зари и плавучих фонарей. Из обломков здания проглядывала - уже слегка помятая исполинской стопой строительного дройда - монолитная металлическая стена.
Видж нахмурился. Команда подрывников не раз уже натыкалась на памятники древности в руинах Старого Города, однако им еще не случалось видеть столь мощно защищенного и искусно спрятанного артефакта. Что-то наводило его на мысль о том, что дело тут непростое.
Строительный дройд тем временем уже окончательно обрел равновесие и снова вернулся к загадочному зданию, стоявшему на его пути. Склонив оснащенную сканерами исполинскую башку, дройд обозревал упрямую стенку, будто примериваясь, как бы половчее разнести ее вдребезги. Пара клешней с электрическими взрывателями неуверенно позвякивала.
Стройдройду было неведомо, какие секреты могли скрываться в этих зданиях. Дройд следовал инструкции, заложенной в его компьютерный разум, и оперировать мог лишь в рамках программных модификаций.
Виджем овладело мучительное ощущение того, что он не знает, как действовать дальше. Если застопорить дройда, понадобится не менее трех дней, чтобы наладить все системы и привести их в рабочее состояние. Однако если дройд откопает действительно нечто важное, о чем нужно будет известить правительство, то что значат в таком случае несколько дней?
Бело-голубое сияние вспыхнуло на кончиках клешней-взрывателей, когда дройд протянул их к укрепленным стенам.
Видж вышел на волну командной связи с компьютером дройда, собираясь остановить его, и... запамятовал пароль.
От находившегося поблизости адъютанта, лейтенанта Дигана, не укрылось смятение командира - он вовремя подоспел с подсказкой:
- Эс-Джи-Дабл-ю ноль-ноль два семь. - Видж тут же набрал код.
Огромный дройд замер как раз в момент, когда собирался выпустить разряд из своих электрических клешней. Из гигантского корпуса до ушей Виджа донеслись лязг и шипение останавливающихся фабрик и механизмов. Дело сделано. Виджу оставалось только надеяться на то, что он принял правильное решение.
- О'кей, Серебряная и Фиолетовая - за мной, - скомандовал он. - Посмотрим, что у нас там.
Смотав плавучие фонарики, команды собрались у подножия дройда и двинулись по направлению к трещине в стене. Поднятая пыль оседала, мерцая во тьме.
Они карабкались по грудам щебня и обломков, старательно избегая арматуры и рваных краев покореженных металлических конструкций. Видж слышал шорох из-под руин - это мелкая живность, потревоженная последним покушением на ее территорию, спешно перебиралась в новые обиталища. Поверженные стены местами еще шевелились и вздрагивали, и камни скатывались по ним, производя рокот и колебания.
- Смотрите по сторонам, - предупредил Видж своих ребят, - здесь еще возможны оползни.
Впереди маячила широченная брешь в стене, за которой не было ничего, кроме мрака.
- Что ж, пойдем осмотрим. - Видж прищурился. - Только тихо и без ложного героизма. В любой момент быть готовыми к отступлению.
Душераздирающий вопль откуда-то сверху заставил вздрогнуть саму ночь. Команды подрывников так и подпрыгнули на месте, но вскоре успокоились, обнаружив, что источником шума был клапан, через который дройд выпустил пар остывающих механизмов.
Видж подошел к самому краю бреши. Ее заполняла тьма.
Однако стоило ему просунуть голову внутрь, как монстр бросился вперед, сверкая клыками и истекая слюной.
Видж вскрикнул и, отшатнувшись назад, запнулся за острый край трещины - ив этот момент из бреши на него попер целый бронепоезд когтей, меха и зубов.
Он даже не успел подумать, какой приказ отдать своим ребятам, как паутина лучей, вспыхнувших, одновременно со всех сторон, пронзила ночь. Большая часть лазерных зарядов с треском и шипением упокоилась в теле чудовищной твари. Вторая очередь из бластеров была явно лишней.
Чудовище взревело, совершенно вне себя от боли и удивления, успев напоследок устроить небольшой камнепад. Его последний вздох был подобен вою раскаленного газа в жерле доменной печи.
Видж тяжело опустился на землю и только тут почувствовал, что сердце его начало биться.
- Спасибо, ребята!
Остальные стояли как вкопанные и, безмолвно уставившись поверх стволов, в полном ошеломлении наблюдали агонию монстра, обитавшего в подземном убежище.
Эта тварь напоминала крысу - только громадную, покрытую броней и шипами вдоль хребта. Из пасти ее торчали настоящие бивни. Драконий хвост извивался в судорогах, и темная багровая кровь хлестала из дыр, прожженных лазерами в теле чудовища.
- Кажется, он здесь успел порядком проголодаться в ожидании добычи, - почти сочувственно произнес Видж - Вашему бесстрашному предводителю отныне придется вести себя несколько поосмотрительнее.
Он отмотал часть троса, чтобы осветить помещение. Там, внутри, не чувствовалось ни малейшего признака движения. За их спинами гигантская бронированная крыса последний раз дернулась, испуская предсмертный вздох, и затихла.
По двое подрывники стали спускаться в потайную комнату. Выложенный металлическими пластинами пол был усыпан обломками костей и черепов человекоподобных существ, обитателей нижних ярусов Старого Города.
- Кажется, он не особенно голодал, - заметил по этому поводу Видж.
В дальнем углу утопавшей во мраке комнаты они обнаружили люк, уводивший еще глубже под землю, в туннель. Ржавая решетка была сорвана с люка, и на ней отчетливо виднелись следы когтей - отсюда чудовище выходило на поверхность.
- Только не ему, а ей, - уточнил лейтенант Диган. - Теперь понятно, отчего она так остервенела. - Диган указал в угол комнаты.
Зрелище было не из веселых: осыпавшиеся камни придавили собой гнездо крысоподобной твари. Три кровавых пятна виднелись там, где было трое крысят - каждый размером с эндорианского пони.
Видж стряхнул оцепенение, вызванное этой картиной, и продолжил осмотр комнаты. Подрегулировав свое устройство ночного видения, он различил во тьме топчаны, кронштейны, брусья и прочие хитроумные приспособления, с ремнями м цепями. Здесь же, обесточенные и бездействующие, стояли, поблескивая черным глянцем корпусов, имперские дройды-следователи. Телекамеры секретного компьютера уставились в пространство потухшими, мертвенно-серыми глазами амфибий.
- Что-то вроде пыточной? - поинтересовался Диган.
- Похоже на то, - хмуро откликнулся Видж.- Сектор допросов. Эта аппаратура может порассказать нам о многом таком, что Император попытался бы скрыть любой ценой.
- Хорошо, что вовремя успели выключить машину, - заметил Диган. - Игра стоила свеч. Видж поджал губы.
- М-да-а, - произнес он, еще раз скользнув взглядом по замершим фигурам беспощадных дройдов-палачей и прочему пыточному оборудованию. Где-то в глубине души он желал, чтобы они никогда не находили этого тайника.
Статуэтка на хрустальном столике Леи задрожала, наклоняясь вперед, затем замерла на мгновение и поднялась в воздух.
Фигурка изображала толстяка с распростертыми объятиями и улыбкой, в которой мог поместиться крестокрыл-истребитель. Торговец антиквариатом уверял Лею, что это настоящая кореллианская скульптура, которая будет навевать Хэну столь же теплые воспоминания о родном мире, как и Лее - подаренные им виды с Альтераана. При получении подарка Хэн, хоть и не скупился на похвалы и прочие выражения благодарности, в конце концов не выдержал и рассмеялся. И ему все-таки пришлось объяснить, что статуэтку, по всей видимости, выкрали в одном из дешевых кореллианских ресторанчиков - там такие расставляют возле каждой тарелки, -
- Не отвлекайся. Лея. Продолжай концентрироваться, - прозвенел в тишине шепот Люка. Он пристально вглядывался в ее лицо. Лея сидела, сфокусировав свой взгляд на какой-то отдаленной точке пространства и совершенно не глядя на висевшую фигурку маленького пузатого человечка.
Статуэтка тем временем продолжала левитировать, все выше и выше поднимаясь над столом, - и вдруг сорвалась и упала на пол.
Лея со вздохом откинулась в перетекающем кресле, комфортно воспринявшем формы ее молодого, упругого тела. Люк попытался скрыть разочарование - он вспомнил свои первые тренировки. Йода заставлял его стоять на голове, удерживая в воздухе булыжники и другие тяжелые предметы. Люку довелось освоить и другие методы тренировки у хитроумного Йоруса К'Баота и постичь глубины Темной Стороны у самого воскресшего Императора.
Занятия, которые он проводил с сестрой, были не столь напряженными и к тому же не систематическими - поскольку большую часть времени
Леи поглощали неуклонно расширявшиеся дипломатические обязанности. Однако Лея вызывала у него тревогу: Люк занимался с сестрой уже больше семи лет, и, казалось, она дошла до предела Силы, положенного ей природой. Между тем дочь самого Анакина Скайвокера могла бы более преуспеть в искусстве Силы. Каково же ему будет заниматься с большой группой будущих Джедаев, если он не может управиться с собственной сестрой?
Лея встала из кресла и, подобрав статуэтку с пола, поставила ее на столик. Люк следил за ней, ничем не выдавая своего раздражения.
- В чем дело. Лея?- как можно спокойнее спросил он.
Лея подняла на него черные глаза и, помедлив, ответила:
- Наверное, просто в последнее время я как-то слишком себе жалею. Хэн уже два дня как отбыл на Кессел, но до сих пор не удосужился выйти на связь. Хотя - чего от него ожидать! - Однако за сарказмом в глазах сестры Люк без труда мог прочитать глубокую тоску.
- Порой мне даже кажется, что не надо было обзаводиться детьми. Я провела вместе с двойняшками лишь крохотное мгновение их жизни. Я по пальцам могу сосчитать, сколько раз я навешала маленького. У меня не было времени, чтобы почувствовать себя матерью. Эта дипломатическая поденщина вытеснила все остальное. - Она посмотрела на Люка в упор: - А теперь вот и ты отправляешься в эту свою Экспедицию за Джедаями. Я чувствую себя совершенно потерянной.
Люк коснулся ее руки:
- Ты могла бы стать необычайно могучим Джедаем, если бы как следует концентрировалась. Если ты взыскуешь Силы, стержнем твоей жизни должны стать тренировки, вытеснив все постороннее.
Лея отреагировала на его слова энергичнее, чем он ожидал:
- Может, этого-то я и боюсь. Люк, братец мой Несчастный. Когда я вижу в твоих глазах это выражение, мне кажется, что ты одержимый, кажется, что в пламени этой одержимости сгорает твоя жизнь - и ты идешь огненным коридором ада, стены которого ты сам и воздвиг. Поединок с отцом, дуэль с собственным двойником, служение Темной Стороне при дворе Императора - если все это потребовалось для того, чтобы стать могущественным Джедаем, то увольте, это не для меня!
Она подняла руку, пресекая его попытку сказать что-либо в свою защиту, до тех пор пока она не кончит.
- Я занята архиважной и архинужной работой в Совете. Я помогаю строительству Республики, которая объединит в своем составе тысячу звездных систем. Может быть, в этом цель моей жизни, а не в том, чтобы стать настоящим Джедаем. И может быть - да, может быть, - смысл моей жизни в том, чтобы стать настоящей матерью, а не истеричной феминисткой на побегушках.
Люк замер, не сводя с нее безмолвного и небезопасного взора. Его мысли и эмоции были укрыты от всех - ведь он уже потерял невинность.
- Раз ты так решила. Лея, если такова твоя доля - это вполне достаточный повод для прекращения наших совместных занятий. - Они смотрели некоторое время друг на друга в тягостной тишине. Люк первым отвел глаза в сторону, сменяя тему разговора.
- Однако ты по-прежнему нуждаешься в защите от Темной Стороны. Давай поработаем еще, немного с экранированием и твоей внутренней защитой и затем протрубим отбой, - Лея ответила утвердительным кивком, однако он чувствовал, как дух ее удаляется все глубже внутрь.
Он протянул к ней руки, касаясь черных волос и скользя кончиками пальцев по очертаниям головы:
- Проверим твою блокировку сознания. Я пользуюсь в таких случаях различными техниками, различными методами прикосновений. Попытайся сопротивляться моему проникновению или по крайней мере отмечать точки прикосновения.
Полуприкрыв глаза тяжелыми складками век, Люк направил слабую мысленную волну в сознание Леи, искусно зондируя топографию ее памяти. Сначала она никак не реагировала, однако вскоре Люк почувствовал, как Лея начинает концентрироваться, выстраивая невидимую стену, препятствующую его проникновению. Медленно, но верно ей все-таки удалось заблокировать и вышвырнуть его.
- Хорошо, а теперь попробуем вот так. - И он переключился на другой центр. - Сопротивляйся, если сможешь.
Чем глубже он заходил, тем увереннее оборонялась Лея. Она все быстрее и мощнее парировала его попытки проникновения за воздвигнутый ею барьер. Тут он впервые почувствовал удовлетворение от совместных занятий: нанося удары и выпады наугад, он ни разу не сумел застать ее врасплох. Он чувствовал восхищение, которое переполняло Лею от осознания собственных возросших способностей.
Люк достиг самых потаенных задворок ее сознания, зоны первичных восприятий, туда, где кончалась власть рассудка и управляли одни глубокие инстинкты. Он сомневался, что получит отпор и здесь, да и никто из посторонних не смог бы проникнуть так глубоко. Все ее мысли расстелились перед ним, точно карта, и Люк почти случайно задел одну шишечку, едва заметную, почти изолированную от прочего рельефа мозга. И вот он нажал...
И внезапно почувствовал, как гигантская невидимая ладонь налегла ему на лицо и с ужасной силой отбросила назад. Люк постарался сохранить равновесие, отступив на два шага. Глаза Леи и ее рот широко раскрылись от удивления.
- Что это?.. - почти одновременно вырвалось у удивленного Люка и испуганной Леи.- Не понимаю! - Ответ также прозвучал с завидной синхронностью.
Люк решил повторить все в том же порядке.
- Давай я снова попробую. Только расслабься. Она была какой угодно, но только не расслабленной, когда он вновь попытался достичь задворок ее сознания и отыскать изолированную шишечку, расположенную в некотором отдалении от прочих инстинктивных центров. Дотронувшись до нее, он почувствовал, что неведомая сила вновь отшвырнула его.
- Но ведь я не хотела! - Лея была искренне удивлена.
Люк позволил себе улыбнуться:
- Твои рефлексы захотели. Лея. Когда медицинский дройд стукнет тебя по коленке, твоя нога отреагирует на это помимо желания. Вполне вероятно, мы наткнулись на нечто присущее потенциальному Джедаю и совершенно не свойственное другим. Я хочу, чтобы ты испытала свое умение на мне. Закрой глаза, и я перешлю тебе образ того, что я делал.
- Думаешь, у меня получится? - неуверенно спросила Лея.
- Если это и вправду инстинкт, тебе останется только засечь участок, откуда это исходит.
- Что ж, попытаюсь. - На лице Леи появилась скептическая усмешка.
- Или делай, или не делай. Не надо пытаться. Так говорил Йода.
- Может, хватит цитировать? По крайней мере, на меня ты этим впечатление не произведешь.
Лея дотронулась кончиками пальцев до висков Люка, и тот сделал глубокий вздох, прибегая к технике релаксации, чтобы снять лишние блоки. За последние семь лет он воздвиг между собой и окружающим миром столько всевозможной ментальной брони, что оставалось только надеяться, что он сможет пропустить сестру сквозь свою защиту. Люк почувствовал мягкий толчок ее мысленного проникновения, легкую щекотку ментальных пальцев, обводящих контуры его мозга. Он пропустил ее подальше, на периферию, туда, где дремали примитивнейшие из его инстинктов. "Не могла бы ты-." - начал было Люк. -
Не успел он закончить вопрос, как Лею отшвырнуло назад и вжало в кресло.
- Ух, - выдохнула она. - Я нащупала твою шишку, но, как только дотронулась до нее, ты сбил меня с ног.
Люк почувствовал, что сквозь тело его проходит легкая звенящая волна.
- Я понял - понял, как это происходит. Совершенно помимо моей воли.
Люк снова задумчиво пожевал губами, и тут новая мысль озарила его рассудок.
- Надо опробовать это на других людях. Если здесь чисто рефлекторная реакция, то она может оказаться полезной для обнаружения людей со скрытыми способностями Джедаев.
На следующее утро столичный шаттл скользнул над крышами Имперского Города, поддерживаемый теплыми потоками воздуха, поднимающегося из расселин меж высотных домов. Ряд зданий, заново воздвигнутый строительными дройдами, напоминал сияющий шеврон, накрепко пришитый к плечу древней столицы.
За пультом управления шаттла восседал адмирал Акбар собственной персоной, ловко перебирая кнопки и клавиши своими рукоплавниками и выпучив рыбьи глаза. За его спиной, надежно пристегнутые ремнями безопасности, сидели Люк Скайвокер и Лея Органа Соло. Забрезживший рассвет выпускал длинные тени из нижних ярусов города.
Акбар склонился над микрофоном:
- Генерал Антилес, мы на подходе. Вижу строительного дройда. Есть место для посадки?
- Так точно, сэр, - отчетливо прозвучал в динамике голос Виджа.- Прекрасное место для посадки справа от дройда.
Акбар вскинул голову, стряхивая нашлемный экран, и повел шаттл вниз, спускаясь к неисследованным нижним уровням.
Видж вышел им навстречу, как только Акбар посадил шаттл рядом с колоссальной фигурой дройда. Акбар первым вылез на усыпанную щебнем площадку расчищенного пустыря и задрал шаровидную голову, разглядывая наклонную полосу солнечного света, нисходящую с верхних ярусов городских зданий. Люк и Лея вышли почти рука об руку, сопровождаемые урчанием охлаждающихся двигателей.
- Привет, Видж!- воскликнул Люк. - Или, прошу прощения, генерал Антилес? Видж усмехнулся:
- Посмотрим, что ты запоешь, когда увидишь, какую штуку отрыли мои подрывники. Определенно мне светит повышение по службе. 1?
- Сомневаюсь, что тебе этого захочется, - усмехнулась Лея. - В таком случае тебя запихнут куда-нибудь по дипломатической части.
Видж кивком пригласил их следовать за ним. Они двинулись по пустырю, и исполинская фигура дройда заслонила от них солнце. Люк слышал, как там, внутри дройда, позвякивают лестницы под сапогами строительных рабочих, с подвыванием снуют подъемники и лифты. Ремонтные команды использовали возникшую паузу в работе для наладки внутренних фабрик и загрузки процессоров и командных программ компьютера дройда.
Освежеванная туша громадной крысы лежала в развалинах как раз напротив входа в тайник. Видж указал на нее:
- Эта гадина набросилась на нас прошлой ночью. Мои ребята расстреляли ее в упор. Пока мы были в командном отсеке дройда для пересменки, пришли другие падалыцики и ободрали мясо с костей. Хреново. Ксенобиологи с радостью классифицировали бы эту тварь, но теперь в ней осталось материала разве что для таблицы Менделеева.
Видж нырнул в разбитый и покореженный металлический бункер, внутрь тайника. Люк услышал шорох, лязг и топот тяжелых сапог подрывников. Он заметил, что Лея наморщила нос, уловив доносившиеся снизу запахи.
Всего мгновение потребовалось Люку, чтобы его глаза привыкли к тусклому освещению плавучих фонарей, гирляндой развешанных по комнате. Какая-то мощная, повелительная сила направила сюда берсерка. Глазам Люка открылось разметанное в клочки оборудование, разбросанное по полу, разбитые компьютерные терминалы, исполосованные когтями стены. Черный сферический дройд-допросчик валялся в углу с выпущенными наружу электронными потрохами. Люк заметил, как застыл взгляд Леи, парализованный этим зрелищем, и почувствовал дрожь отвращения, пробежавшую по ее телу.
Несколько человек из команды Виджа возились с тяжелой ржавой решеткой в дальнем углу комнаты, откуда сыпались сполохи лазерной сварки. Решетка была изогнута так, будто ее терзал кто-то неистовый и яростный, кого не могли сдержать никакие запоры.
- Веселенькая выдалась ночка, - обронил Видж. Сварщики подняли глаза от своей работы, приветственно помахали Виджу и вновь вернулись к агрегатам.
- Видно, дружок той самой крысы пробрался по подземному туннелю, обнаружил, что его товарка мертва, и устроил небольшой скандал. - Видж нахмурился: - Почти все уничтожено, однако кое-что нам удалось спасти. Император хранил это место в строгой секретности. Вероятно, нечто вроде сектора глубокого допроса.
- Похоже на то, - донесся голос Акбара, пробиравшегося к ним по обломкам. Разбитые доски трещали под его широкими плоскими стопами.- Главное, чтобы все это не попало в чужие руки.
Внимание Люка привлек какой-то моток проводов на полу и плоские кристаллы считывателей, сложенных на манер веера. Лоб его тут же прорезали морщины, что не укрылось от взгляда Леи:
брат вошел в настороженно-сосредоточенное состояние. Люк нагнулся над предметами, которые целиком завладели его вниманием.
- Неужели это оно и есть? - пробормотал он.
- О чем ты, Люк? - спросила Лея, наклоняясь рядом.
Не издав в ответ ни звука. Люк присел на корточки и стал копаться в проводах. Бормотание при этом продолжалось.
- Похоже на три отдельных соединения. Наверное, уже оборваны... - Внутри он, однако, ощущал растущее возбуждение. Может, не все еще потеряно и удастся собрать?
- Что это? - снова спросила Лея. Люк развернул один из кабелей и обнаружил на его конце исправный кристаллический считыватель. Он походил на зеркальную серебряную пластину - чуть длиннее его руки.
- Мне приходилось читать о таких вещах во время архивных исследований о судьбе старых Рыцарей Джедаев. Императорские ищейки использовали их для обнаружения скрывающихся Джедаев, во время великой чистки.
Он нашел второй считыватель, а затем и пульт управления, с виду пострадавший больше всего. Своей киборгорукой Люк стряхнул пыль, подсоединил кабели по обеим сторонам пульта, держа при этом в каждой руке по пластинке. Щелкнув переключателем, он с удовлетворением увидел теплую вспышку света: соединение работало.
- Группы захвата использовали это приспособление в качестве детектора силы, для того чтобы прочитать ауру людей, в которых они подозревали дар Джедая. Согласно архивным записям, последние из уцелевших Рыцарей Джедаев панически боялись этой штуковины, нам же она, вероятно, пригодится для другого дела - воссоздания нового Ордена.
Он усмехнулся и в этот миг вдруг почувствовал себя тем полным сил и молодого задора деревенским пареньком с планеты Таттуин.
- Ну, Лея, держись. Сейчас мы испробуем его на тебе.
Лея выпрямилась и невольно попятилась назад:
- А как она работает?
Видж и Акбар, наоборот, подошли поближе.
- Верь мне, - авторитетно произнес Люк и, вытянув руку, прикоснулся к ней кристаллами контактов. Как только он щелкнул переключателем, тонкие лучики обежали тело Леи - от головы до ног. В воздухе над контрольным блоком одновременно стала вычерчиваться такими же лучиками уменьшенная копия ее силуэта, считывая данные и конструируя крошечную голограмму Леи.
Здесь она выглядела совсем не так, как на той голограммке, которую снял Арту для Бена Кеноби. Это был стереометрический силуэт ее тела, с линиями цветовой кодировки, отсылающими к воздушной проекции цифровых таблиц. Очертания тела окружала мерцающая аура голубого света, слабая, но вполне отчетливая.
- Люк, ты что-нибудь понимаешь в этом? - спросил адмирал Акбар, приблизив рачьи глаза.
- Надо попробовать кого-нибудь другого. Для сравнения. - В этот раз он коснулся контактами Виджа, который невольно вздрогнул от прикосновения луча, скользнувшего по комбинезону. Когда его топографический силуэт вычертился рядом с фигурой Леи, большинство из цветовых обозначений в линиях совпало - однако голубое сияние отсутствовало.
- А теперь попробуем вас, адмирал. - Люк направил пластины на мон-каламарианина, позволяя устройству соприкоснуться с полем чужеземной расы. На появившейся голограмме Акбара голубой ауры не было и в помине.
- Лея, попробуй теперь на мне. Надо выяснить окончательно.
Лея приняла прибор неохотно, как бы не решаясь прикоснуться к предмету, который успел побывать в руках людей, додумавшихся до изобретения пыточного дройда. Однако она на диво легко и сноровисто управилась со сканером.
Силуэт Люка запылал ярким светом.
- Весьма полезное изобретение, - заметил он, - Не требуется особых талантов в области Силы, чтобы им пользоваться. Мы сможем обнаруживать людей с потенциалом Джедаев простым сканированием, что существенно облегчит работу по комплектованию Школы Джедаев. Может быть, впервые это устройство найдет себе достойное применение.
- Весьма достойное, Люк, - заметил Акбар. Люк задумчиво пожевал губами:
- Видж, я хочу еще кое-что попробовать. Ты можешь на минутку расслабиться, чтобы я мог оказать на тебя ментальное влияние?
- Хм, - выдавил Видж, но тут же заметил, что взгляды его команды сосредоточены на нем. Он выпрямился и отважно сказал: - Действуй!
Не тратя даром времени. Люк вытянул руки перед собой, коснулся висков Виджа, пробежал кончиками пальцев по голове, снимая ментальную пробу поверхностного состояния его рассудка, забираясь постепенно все глубже, к той удивительной заветной шишке-фишке, расположенной на периферии мышления"
Однако, когда Люк коснулся ее - с осторожностью и уважением, припоминая свой первый опыт, - ничего не произошло. Вероятно, Видж даже не почувствовал. Люк надавил посильнее, однако это было все равно что давить на спусковую кнопку незаряженного бластера.
- Ну как? - осторожно спросил Видж, словно трезвый клиент под ножницами пьяного парикмахера. - Ты что там делаешь?
Люк улыбнулся:
- Совершенствую свою теорию. Мы совершили гигантский скачок в деле основания нового Ордена.

ГЛАВА 4

Хорошо, хоть корабль не взорвался.
Эта мысль первой пришла в голову Хэну Соло, как только вместе с болью начало возвращаться сознание. Он заморгал, прислушиваясь к шипению атмосферы, уходящей сквозь повреждения в обшивке "Сокола". Непостижимым образом им удалось уцелеть после того, как корабль врезался в землю. Как же называется планета, на которую они совершили посадку? Кессел!
Наконец с усилием открыв глаза, он увидел пятна на панели управления. Кровь. Нога ныла так, будто ее проткнули раскаленным вертелом; на языке ощущался острый вкус железа. Кашлянув, он обнаружил, что еще больше забрызгал кровью панель управления. Тут он вспомнил, что не успел пристегнуться перед падением. Впрочем, что там пристегнуться! - хорошо, хоть вовремя убрался с места стрелка.
Оставалось только надеяться на то, что Чубакке удалось выйти из этой передряги с меньшими потерями. Поворачивая голову, Хэн почувствовал себя так, будто в спину ему всадили заряд стеклянной дроби. В кресле второго пилота лежал бездвижный вуки: шерсть на волосатом брюхе слиплась в крови.
- Чуви, друг! - прохрипел он. - Как ты, в порядке?
До слуха Хэна донесся звучный хлопок плазменного взрывателя; затем кто-то завозился по правому борту с лазерным резаком. Остатки воздуха в "Соколе" улетучились в разреженную атмосферу Кессела.
- Здорово, - пробормотал Хэн. Мало того что у него переломаны ребра, теперь еще и дышать нечем.
Тяжелые торопливые шаги раскатились по верхней палубе. Хэн попытался вытащить бластер, чтобы свалить напоследок хоть несколько противников, но смог лишь поднять глаза, ожидая увидеть перед собой стройную колонну гвардейцев в белых бронекостюмах. Именно так и должен был закончиться такой дрянной день.
Оказалось, что у проникших на борт корабля в смысле экипировки полнейший винегрет вооружения: отчасти что-то в ней было позаимствовано из формы тюремных охранников, что-то из экипировки гвардейцев. Откуда могло взяться это разношерстное воинство? - озадаченно размышлял Хэн. Однако его разум уже свыкся с вещами, невозможными в природе. Чтобы "сид"-истребитель и крестокрыл летели борт о борт - да еще против него? Это ли не нонсенс?
Проникшая на борт "Сокола" компания была в кислородных масках, позволявших дышать в атмосфере Кессела. Придушенными голосами они выкрикивали друг другу приказания.
Один из них, с виду сущее пугало, с немыслимо вытянутой шеей и невероятно длинными руками, вскарабкался на капитанский мостик. Хэн почувствовал, что определенно он уже где-то видел этого типа, не мог только припомнить его имени.
Нарукавники у пугала были явно позаимствованы из Императорской. тюрьмы, меж тем, как на боку болтался модифицированный двуствольный бластер, ношение которого на большинстве планет системы считалось незаконным. Пугало остановило свои широко расставленные ледяные глаза на Хэне.
- С-с-соло!- прошипело пугало. Несмотря на то что кислородная маска скрывала нижнюю часть лица, Хэн с уверенностью мог утверждать, что пугало ухмыльнулось во всю ширину пасти. - Теперь ты пожалеешь, что уцелел после посадки.
И тут в проблеске памяти имя пугала открылось Хэну. Скинкснекс. Вот оно что! Но ведь этот Скинкснекс был приговорен к пожизненному заточению в Императорской Исправительной колонии, только чудом избежав смертного приговора. Вопрос уже готов был соскочить с языка, когда железный кулак Скинкснекса опустился на голову Хэна, отправляя его в продолжительное путешествие по мирам бессознательного-
Кессел. Спайсы. Сражаясь с кошмарами, он мало-помалу приходил в себя.
Хэн никогда не скрывал своей гордости, говоря о том рекордно коротком сроке, в который "Соколу" удалось однажды достичь Кесселла. Однако он редко касался в своих рассказах того обстоятельства, что тайник под верхней палубой был битком набит специями и он, Хэн, удирал от патрульных кораблей Имперской таможни.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон

Хэн получил груз, как обычно, от Моруса Дула, ящероподобного существа, снимавшего сливки с продажи специй на черном рынке, благополучно минуя имперскую систему налогообложения. Дул занимал какой-то чиновничий пост в гигантском тюремно-промышленном комплексе Империи, из которого вышел почти весь трудолюбивый и неугомонный класс контрабандистов. Империя держала строгий контроль над производством спайсов, однако Дулу удалось организовать собственную лавчонку для сбыта товара налево. Хэн Соло с Чубаккой работали у него в качестве бригады дальнобойщиков, пронося товар под бдительным недреманным оком патрульной службы и распределяя его по каналам, контролируемым гангстерами вроде Джаббы Хатта.
Однако Морус Дул имел дурную привычку обдирать и всячески надувать своих сотрудников, пока в конце концов не решал, что срубит больший барыш, сдав их властям, Хэну, конечно, никогда бы не удалось этого доказать, но он сильно подозревал, что сам Дул и науськал патрульные корабли на "Сокола", едва успевшего взлететь с Кессела, так как только Дул располагал точными координатами того места, где Хэн планировал войти в гиперпространство.
Хэн был вынужден сбросить груз глиттерстима в тот момент, когда таможенники уже собирались взять его на абордаж. Когда позднее он попытался вернуться за плывущим в космосе грузом, имперцы снова его засекли. Во время погони он каким-то чудом умудрился не стать жертвой гравитационного поля Черной Прорвы, хотя все навигационные карты показывали, что подойти так близко к этому скоплению черных дыр и уцелеть - вещь несбыточная. Один из таможенных кораблей так и пропал в водовороте раскаленных газов, навечно канув в бездонную зыбь. Однако "Соколу" удалось прорваться в гиперпространство и вылететь невредимым.
Временно, впрочем. Груз специй, так и не доставленный по назначению, оценивался а 12400 имперок, и Джабба Хатт заплатил за него вперед чистоганом. Джаббу, естественно, не мог обрадовать такой поворот событий...
Вспомнить только эти несколько месяцев, проведенных замороженным в углероде, в состоянии полной неподвижности, подвешенным на стенке у Джаббы,- дрожь пробирала. Холод и слепота вновь начинали овладевать им при одной только мысли об этой пытке".
- Прекратите тепловые конвульсии, - распорядился дребезжащий металлический голос. Похожие звуки издает плазменный резак, вклиниваясь в камень. - Температура в медицинском центре была снижена в целях минимизации негативных последствий хирургического вмешательства в метаболические процессы вашего организма.
Открыв глаза, Хэн увидел перед собой вытянутую, точно встречная пуля, металлическую физиономию медицинского дройда. Металл его корпуса изначально был главным образом зеленым, не считая черного козырька над оптическими сенсорами. Сегментированные металлические руки были вытянуты вперед - дройд перебирал на подносе допотопный хирургический инструментарий, весьма замысловатый и умело заточенный.
- Я тюремный меддройд, - сообщило это существо. - Я не запрограммирован на анестетики и прочие приятные излишества. Оказывая сопротивление, вы только усугубите болезненность предстоящей операции.
Хэн закатил глаза. Какое убожество! Куда он попал? Здесь не гуляло и эхо традиционных меддройдов, запрограммированных на то, чтобы создать пациенту максимальный комфорт.
Хэн попытался оглядеться. Стены и потолок тюремного медизолятора были белыми к холодными, красовались на них одни только глянцево-тусклые гигиенические плакаты да порожняя посуда для анализов.
Хэн с трудом различил у самых дверей силуэты охранников. На его виски легли холодные металлические руки и повернули ее в прежнее положение.
- Не двигаться. Сейчас будет больно. Очень. Теперь расслабиться - немедленно"!
Где-то в другом углу комнаты невидимый Чубакка испустил звериный рык боли. Хэну стало легче от мысли, что вуки все еще рядом и жив. По крайней мере - пока, до выздоровления.
Хэн вздрогнул: меддройд склонился над ним и взялся за дело.
Чубакка разбудил его, встряхнув, полным энтузиазма и симпатии объятием. Хэн со стоном выкатил глаза из-под век, но освещение было слабым, и ему потребовалось несколько минут, чтобы, что называется, собрать шары в кучу. Тело ныло так, словно его не лечили, а увечили все это время.
Чубакка отозвался ответным стоном и снова сдавил его в объятиях.
- Полегче, Чуви! Не то мне снова придется иметь дело с этим железным костоправом! - После этих здравомысленных слов вуки тут же оставил его в покое.
Хэн прислушался к своему самочувствию. Он сел на койке, попробовал согнуть руки, затем ноги. Два, а вовсе не три его ребра ныли так, словно бы вместо них в его тело были всажены шипы ядовитого кактуса Мескалийских пустынь. Им в унисон подвывала и левая нога, указывая места залеченных переломов и сращения тканей. Хэн был еще слаб, но отчетливо сознавал, что коктейль возмещающих и питательных растворов мог бы поставить его на ноги в считанные минуты.
Внешний вид Чубакки также оставлял желать лучшего. Шерсть местами свалялась клочьями, местами повыпадала, отчего на теле были заметны узловатые швы, наскоро наложенные неласковой рукой меддройда. Видимо, по окончании предписанного курса лечения их запихнули в какую-то сырую и темную дыру.
Наконец Хэн отважился и глубоко, с присвистом втянул в легкие воздух, наполнявший незнакомое помещение.
- Смердит, точно в мертвецкой. - И тут он внезапно осознал, что попал в точку.
Чубакка словно бы в ответ на эту реплику показал на лежащую в соседнем углу тушу, которая занимала добрую треть их камеры. Хэн поморгал, убеждаясь, что зрение ему не изменяет.
Туша была громадной и отвратительной, не то рако-, не то паукообразной и к тому же, судя по рядам кинжаловидных зубов, полностью и насквозь плотоядной. Клешни были размером со среднего человека, раздвинувшего ноги, тело покрыто панцирем, в струпьях и фурункулах. Все, что можно было хорошего сказать об этом существе, -это то, что оно мертво. Вдобавок оно источало смрад разложения.
Первый раз Хэн повстречался с ранкором, когда, полуслепой, оттаивал после зимней спячки во дворце Джаббы. Гангстер подкармливал чудовище своими врагами и прочими несчастными, которые попадались под руку. Второй раз - в гораздо большем числе Хэну довелось познакомиться с этими хищниками на планете Датомир, где он охранял принцессу Лею. И вот один из них по причинам неизвестным загнулся в Императорской Исправительной колонии. Видимо, сперва ранкор разлагался, а затем, когда разлагаться уже было нечему, мумифицировался.
Сама тюрьма, как хорошо было известно Хэну, представляла собой нечто среднее между зверинцем и исправительной колонией, поскольку в ней содержались существа, находившиеся на разных ступенях развития интеллекта. Единственное, что их всех объединяло, - это то, что они были опасными для общества. Хэн припомнил, как во время одной из своих отсидок в камере задержания ему приходилось разделять кров с весьма наглым паукораком, панцирь которого был отмечен несколькими татуировками вызывающего содержания.
Камера (или, точнее, клетка), в которой они находились, была, как и полагается, огромных размеров - здесь вполне хватало места всем троим:
Хэну, Чубакке и мертвому монстру, так что еще оставалось пространство, в котором можно было двигаться.
Пол был усеян раздробленными, растертыми в порошок обломками костей, - похоже, ранкор умер голодной смертью, тщетно пытаясь разыскать в клетке что-нибудь съестное. Зеленая и голубая слизь струилась по стенам. Кроме стука капель этой отвратительной массы, больше до них не доносилось ни звука.
- Давно мы здесь, Чуви? Не знаешь?
Чубакка не знал.
Хэн снова прокрутил в голове порядок событий:
они шли к Кесселу на посадку, шли под флагом Новой Республики, затем их атаковал флот, состоящий из "сидов", перехватчиков и чертовой дюжины прочих кораблей. Очевидно, на Кесселе происходило что-то, что надо было утаить от Новой Республики.
Затем он припомнил Скинкснекса, который с непонятной гоп-компанией орудовал на борту разбившегося "Сокола". Скинкснекс был профессиональным грабителем и убийцей, одно время контактировавшим с Морусом Дулом и контрабандистами. Затем ему удалось оттяпать себе место надзирателя в исправительной колонии, но теперь, оказывается, он снова переквалифицировался...
Хэн услышал щелканье и гудение дезактивационного поля вокруг дверей камеры, затем послышался скрежет гидравлических подъемников. Из проема поднимающейся двери в камеру ударил яркий луч. Хэн прикрыл глаза ладонью. Он и не предполагал, что глаза его за это время так отвыкнут от света.
- Будь наготове, Чуви,- шепнул он приятелю. Если охранников окажется немного, они могут рискнуть прорваться. Однако два сломанных ребра вновь напомнили о себе болью, отозвавшейся приступом тошноты. Чубакка вяло привалился к стенке камеры ранкора и глухо стонал.
- А вот если там, допустим, всего один стражник, да еще с плохим зрением, да еще ослабевший после недельного приступа дизентерии..."
- Не бери в голову, Чуви. Посмотрим, что они скажут.
Тощая, точно скелет, фигура, появившаяся в освещенном проеме, была, очевидно, Скинкснексом. Как только глаза Хэна освоились со светом, он разглядел за спиной пугала еще четырех типов, чья форма не вполне соответствовала принятой у тюремных надзирателей. Их пестрая экипировка включала бронированные щитки и накладки на уязвимых местах, однако не включала ни одного опознавательного знака, нашивки или шеврона, по которым можно было догадаться об их звании и войсковой принадлежности.
- Ну что, Хэн Соло, тебе пришлась по душе наша-, служба милосердия? - поинтересовался Скинкснекс.
Хмыкнув. Хэн оглянулся в сырую глубину камеры, туда, где валялся дохлый ранкор:
- Да, твоим ребятам удалось превратить Кессел в настоящий курорт. Бойкое местечко. Похоже на планету Итор.
Скинкснекс проследил за его взглядом, остановившимся на мумифицированном монстре:
- Ах да, во время последнего бунта, когда мы захватили власть в тюрьме, кто-то забыл покормить ранкора. А жаль. Мы вспомнили о нем только через несколько месяцев. И жаль вдвойне, потому что к тому времени у нас накопилась уйма лишних имперских охранников. Могло получиться забавное зрелище. Вместо этого пришлось отправить их в спайсовые шахты.
На краткий миг лицо Скинкснекса вновь посетила улыбка, затем его физиономия приняла обычное выражение, став плоской и безжизненной.
- Надеюсь, наши механические костоправы помогли тебе прийти в чувство после аварии? Важно, чтобы вы оба были в хорошей форме, чтобы выдержать предстоящий допрос. Мы хотим досконально выяснить цели вашего шпионского визита на Кессел.
Хэну тут же пришло в голову, что он может не скрывать своих намерений.
- Всегда к твоим услугам, Скинкснекс. - Правда, он несколько сомневался, что искренность в данном случае ему зачтется.
На лице главаря бандитов вновь сверкнула улыбка.
- Так ты не забыл меня. Соло? Славно. Старина Дул не прочь перекинуться с тобой парой слов. Не будем откладывать встречу.
Хэн удивленно приподнял брови. Значит, Дул еще жив и даже в деле - этот факт никак не укладывался в его планы.
- Всегда рад поболтать со стариной Морусом. Давно мы не общались с ним, другом моим закадычным!
Скинкснекс тихо заржал, откликаясь на эту реплику, однако тут же осекся. Охранники за его спиной еще продолжали хихикать.
- Да, - зловеще произнес Скинкснекс.- Голову даю на отсечение, что он поминал тебя. И неоднократно.
Подъемник вынес их из основного тюремного отсека к внешним помещениям исправительной колонии. Они поднимались все выше по металлической колее.
Сквозь обшарпанные прозрачные стенки кабинки Хэн увидел, что тюрьма представляет собой массивное ржаво-серое сооружение из сталепластика и синтетического камня. Плоский фасад был отклонен примерно на сорок пять градусов назад;
турели подъемников проходили по углам здания. В стеклянных и зеркальных пристройках, выпиравших из скошенной поверхности, располагались жилые помещения персонала и тюремная контора.
Всю дорогу Скинкснекс поглядывал на них с нескрываемым любопытством, но с еще большим интересом пялилась на них в два дула его бластер-двустволка. Два вооруженных до зубов стражника тоже не дремали, готовые в любой момент продемонстрировать свое снайперское искусство. Глядя на все это, Хэн недоумевал, отчего он вызывает в них такой страх.
Хэн с Чубаккой были закованы в стапер-браслеты - эти штуковины в случае сопротивления посылали непосредственно в нервную систему электрический разряд, сила которого была прямо пропорциональна строптивости заключенного. Хэн старательно держал себя в руках и заработал за все время лишь один легкий, но все равно очень неприятный щелчок в предплечье. Чубакка, как всегда, не мог сдержать своего темперамента и к окончанию поездки пребывал в состоянии близком к параличу.
Как только двери подъемника открылись, Скинкснекс ткнул своих узников стволом в спину, указывая путь вперед. Хэн не стал артачится и, напустив на себя беззаботный вид, пошел вдоль коридора спокойно и уверенно. У него бывали нелады с Морусом Дулом, и - если начистоту - у него не было и намека на доверие к этому типу, однако, насколько Хэн мог помнить, черная кошка меж ними еще не пробегала, и, стало быть, особенно опасаться ему нечего.
Скинкснекс со своим почетным эскортом провел их по административным помещениям тюремной конторы, хранившим следы пожара и разорения. Они прошли через широкий вестибюль в громадный кабинет, скорее похожий на зал, с высоченными окнами, выходившими на бесплодные пустоши Кессела. В отдалении маячили необъятные солончаки. Гигантские хоботы газообогатительных фабрик выбрасывали в разреженный воздух порции кислорода, азота, углекислого газа, питая бледно-розовое небо, с трудом хранившее жизнь или подобие жизни на этой планете. Мощные орбитальные экраны поглощали смертельно опасные дозы радиоактивного излучения и гамма-лучей, которыми выражала свои соседские чувства Черная Прорва. Если бы не драгоценные спайсы, никто бы не стал жить на этой чахлой планетке.
В прошлом табличка на дверях извещала о том, что здесь находятся апартаменты начальника тюрьмы, однако теперь се заменил обрывок бумаги, на котором в ключе интерлингвы было начертано:
ДУЛ. ПРИЕМНАЯ
На правом дверном косяке был подвешен замороженный в углероде человек. Нет, не человек, а мучительная неподвижная конвульсия, немо кричащая боль. Дуя перенял эту привычку у Джаббы - выставлять заклятых врагов на всеобщее обозрение. Хэна пробрала дрожь при одном взгляде на этот трофей - слишком памятен был собственный опыт.
У окна вырисовывался бочкообразный силуэт высвеченный ярким светом. Хэн мгновенно опознал в нем Моруса Дула.
Дул был рибетом, приземистым голокожим существом. Его ярко-зеленая окраска и эффектные рыжие пятна напоминали кольца червяков, разбегающихся по его лицу, груди и рукам. Кожа его была сухой, однако настолько бархатистой и блестящей, что казалась покрытой слизью. Как обычно, Дул был облачен в наряд из шкур менее удачливых рептилий. Его жилет наводил на воспоминания о чем-то древнеисторическом. На фасаде у Дула красовался ярко-желтый галстук, сигналивший о периоде спаривания, хотя Хэн ума не мог приложить. на какой планете Дулу удалось отрыть готовую к случке самку своего вида.
Дул обернулся, открывая физиономию, вечно трясущуюся в нервном тике и окончательно обезображенную паранойей. Выпученные глаза рибета походили на фонаря с узкими вертикальными фитилями зрачков,- впрочем, один из них уже заволокло бельмом, отчего око походило скорее не на фонарь, а на недоваренное яйцо всмятку. На уцелевшем глазу Дул носил механическое фокусирующее устройство, примотанное коричневой кожаной лентой.
Дул поковырялся с минуту в своем механическом глазу - линзы отщелкнулись и с тихим жужжанием разъехались по местам, точно в автоматической камере. На длинных "толстых пальцах рибета сохранились рудиментарные присоски. Сфокусировав зрение. Дул приблизил свою физиономию к лицу Хэна. Слепое око его бессмысленно выкатилось куда-то в сторону, точно молочно-белый пузырь на поверхности гнилого омута. После продолжительного изучающего осмотра он наконец прошипел безрадостно, но многообещающе:
- А-а, так это ты, Хэн Соло! Хэн скорчил серьезную гримасу:
- Вижу, Морус, ты вовсю злоупотребляешь спайсами. Берегись, глаза всегда садятся в первую очередь.
- Тут виноваты не спайсы,- отозвался Дул, поправляя наглазную повязку. При этом он издал очередной продолжительный вздох - точно газировку выплеснули на горящие угли. - Каким ветром занесло тебя на Кессел, Соло? Я хочу, чтобы ты мне выложил все начистоту, однако большой беды не будет, если ты немножко поканителишься, чтобы я сам смог вытащить из тебя всю подноготную.
Чубакка злобно рыкнул. Хэн стиснул было кулаки, но браслеты-парализаторы быстро усмирили его.
- Погоди минутку, Морус! Я что-то не въезжаю. Во-первых, я не совсем понимаю-
Но Дул уже не слушал его, липко суча плоскими ладонями и улыбаясь зеленым мармеладом губ.
- Труднее всего, конечно, будет удержаться от того, чтобы не распотрошить тебя заживо прямо здесь.
Хэн услышал, как заколотилось его сердце.
- К чему такая спешка? Разве у старых приятелей не найдется времени, чтобы перекинуться парой слов после долгой разлуки? Ведь мы же когда-то были деловыми партнерами, Морус, и, помнится, никогда не подставляли друг друга. - Сейчас было неуместно упоминать о подозрениях по поводу последней контрабандной экспедиции, в которой Дул сдал Хэна патрулю. - Можно же разобраться по-хорошему, и все станет на свои места.
У Хэна до сих пор еще жива была в памяти встреча с киллером Гридо в таверне Моса Эшли. Однажды подставленный, Джабба Хатт не был заинтересован в дальнейшем сотрудничестве. Он ждал от Дула большей осмотрительности.
Морус Дул отступил, тыча Хэну в лицо трясущимся присосчатым пальцем.
- По-хорошему, говоришь? И как ты собираешься поставить на место мой глаз - купить мне дройд-протез? Терпеть не могу дройдов! Это из-за тебя Джабба покушался на мою жизнь. Правда, удалось отделаться от его киллеров меньшими потерями. Мне пришлось поплатиться своим глазом! - Дул хлопнул по бельму, скрытому за кожаной повязкой.
Скинкснекс приковылял поближе к Дулу на тощих, затейливо выгнутых ногах и пробормотал на ухо:
- Кажется, ты его больше озадачил, чем испугал, Морус. Может, он еще не понял, в чем дело?
Дул вновь уселся за свою конторку и одернул жилетку из кожи ящерицы, гордо выпрямляя спину.
- Когда ты сбросил партию спайсов, Джабба записал долг на мое имя. И поставил на счетчик. И все из-за твоего предательства.
Чубакка взревел, выходя из себя от ярости. Хэн тоже с трудом сдерживался.
- Джабба и меня, между прочим, поставил на счетчик, - холодно заметил он. - Гридо пытался прикончить меня на Таттуине. Боба Фитт похитил меня на Беспине, я был вморожен в углерод на манер твоего приятеля,- он кивнул на чудовищный трофей на стене, - и все равно меня доставили к Джаббе.
Дул разочарованно помахал лапой в воздухе:
- Люди Джаббы давно уже пытаются прибрать к рукам рынок спайсов, и теперь он хочет выставить меня из дела, чтобы контролировать рынок напрямую. Один из его киллеров выжег мне правый глаз и наполовину спек левый. Он бы зашел и дальше, если бы его вовремя не остановил верный Скинкснекс.
Пугало возле дверей горделиво улыбнулось.
- Джабба стал меня допекать, и нам пришлось действовать. Мы организовали вооруженное восстание. Начальник тюрьмы был человеком Джаббы, зато половина охранников оказалась на моей стороне. Ясное дело, я хорошо заплатил им. К счастью, как раз в это время в Империи тоже царил полный кавардак, и нам удалось прибрать Кессел к рукам. Появилась было пара-тройка выскочек-рабовладельцев на той стороне планеты, но я им быстро показал, где их место. Я не пожалел денег на оборонительный флот, ты же сам видел, как он укомплектован. Никто - слышите? - никто не сможет добраться сюда и перехватить у меня власть.
Дул в жесте отчаяния хлопнул себя ладонью по голове:
- Все развивалось просто прекрасно, пока вы не настроили Джаббу против меня! Все было в полном порядке. Теперь же мне приходится играть вслепую. Я боюсь каждой тени.
Дул уставился на Хэна своим недреманным механическим оком:
- Однако один раз разбить мне жизнь тебе показалось мало, не так ли? Ты отправился из Новой Республики - прямиком сюда. Я-то думал, что это имперские недобитки спешат прибрать к рукам шахты со спайсами, а оказывается, все крупные державы не прочь заняться доходным делом. Ты шпик, и к тому же глупый шпик. Думал, что сможешь вот так пробраться к нам гостем залетным, оглядеться и умчаться на всех парах с доносом к родным пенатам, в Республику? - Дул звучно шлепнул ладонью по конторке: - Первый удар Республике мы нанесем, уничтожив ее разведчика, а второй - ударив по вашим атакующим кораблям, когда они только покажутся на выходе из гиперпространства!
- Соло, у тебя нет ни единого шанса, - ухмыльнулся Скинкснекс.
Хэн усмехнулся в ответ, а затем даже позволил себе слегка рассмеяться.
- С такими ребятами ты против нас далеко не уйдешь, Дул. До первой ракеты. - Чубакка подхватил его смех, радостно захрюкав.
Скинкснекс нахмурился. Дул на мгновение уставился на Хэна туманно-неодобрительным взором:
- Ну, это мы еще посмотрим.
Дул сунул руку в карман жилетки и вытащил на свет небольшой ключик, вида древнего и антикварного, который тут же вставил в замок. Поковырявшись в замке, он открыл выдвижной ящик конторки и вытащил оттуда бронированную шкатулку. Водрузив ее на стол, он не торопясь нащупал и извлек из другого кармана жилета еще один ключ.
Хэн заинтригованно наблюдал за тем, как Дул открывает шкатулку и вытряхивает из нее маленький запечатанный контейнер. Дул педантично разложил ключи по карманам и только потом поднял глаза на Хэна:
- Я мог бы гораздо приятнее провести время, устроив тебе допрос с пристрастием, однако мне необходимо точно знать планы вторжения Новой Республики и, в частности, количество штурмовиков и состав атакующих сил. Информация нужна мне сейчас же, но позже никто не помешает нам устроить другой допрос, где мы сможем не спеша, задушевно побеседовать по всем накопившимся личным вопросам.
Рибет с важным видом возложил свою перепончатую лапу на запечатанный контейнер. Послышалось слабое жужжание, и лучик сканера скользнул по его пальцам, идентифицируя отпечатки; маленький контейнер издал вздох разгерметизации. Оболочка скользнула в сторону, открывая выстеленные мягкой материей внутренности контейнера.
Контейнер был наполнен стройными рядами черных цилиндриков, размером в полпальца. Хэн тут же узнал их.
- Глиттерштим,- выдохнул он. Дул метнул в него настороженный взгляд:
- Самая мощная разновидность спайсов. С ее помощью я смогу узнать о тебе всю подноготную.
Твой мозг вывернется наизнанку и предаст тебя благодаря вот этому. - Указующий перст Моруса Дула был направлен в сторону кассет.
Слабый проблеск надежды мелькнул перед Хэном.
- А если мне нечего скрывать?
Скинкснекс врезал Хэну ребром ладони по шее, отчего тот зашатался и едва не упал. Чубакка рванулся было на помощь товарищу, однако наручники разрядили в него такой заряд антиагрессивности, что он рухнул как подкошенный.
Дул тем временем выбрал один из черных цилиндриков и аккуратно поднял его двумя пальцами на уровень глаз. Ловким, умелым движением он сдернул верхнюю светонепроницаемую оболочку и вытащил тонкую связку прозрачных стекловидных волокон. Как только Дул поднес инертный глиттерштим к свету, который лился сквозь широкое просмотровое окошечко в столе, светочувствительные волокна завибрировали, загораясь изнутри.
Хэн наблюдал за подготовкой глиттерштима к употреблению. К его горлу подкатил сухой непроглатываемый ком.
Когда волокна глиттерштима засияли жемчужно-голубым светом. Дул разинул пасть и высунул фиолетово-багровый кончик языка, слизывая прозрачные волокна. Глиттерштим хрустнул и зашипел. Как только Дуловы губы сомкнулись, из уголков рта посыпались легкие искорки.
Хэн следил за выражением на лице Дула: тот зажмурил свое слепое око и глубоко, влажно задышал. Спайсы воздействовали на мозг Дула, высвобождая скрытые способности. Автоматическая оптика со щелканьем и жужжанием вращалась, пытаясь уловить видения, хлеставшие из распаленного сознания рибета. Я тут лицо Дуля повернулось в сторону Хэна и Чубакки.
Хэн скривился, явственно ощутив крошечные пальцы: они шевелились в его мозгу, перебирая страницы его памяти, копались, искали" Он замотал головой, пытаясь стряхнуть это томительное ощущение, но, конечно же, понимал, что не сможет сохранить ни одного секрета от существа, одержимого демоном глиттерштима.
Скинкснекс злорадно рассмеялся и тут же осекся, словно опасаясь переключить внимание Дула на собственные мозги.
Хэн чувствовал закипающую в нем злобу, переходящую в бешенство, когда он думал о том, что Морус Дул может доковыряться до его самых интимных воспоминаний и таким образом разузнать о рождении детей. Однако действие спайсов сохранялось в течение лишь нескольких минут, а Дул был главным образом занят отысканием причин, побудивших Хэна с Чубаккой прибыть на Кессел.
- Я же правду говорил, - спокойным голосом заговорил Хэн.- Мы выполняем совершенно мирную миссию по восстановлению дипломатических контактов с Кесселом. Новая Республика пытается вновь открыть торговые связи и приглашает вас к дальнейшему сотрудничеству. Мы пришли к вам с миром, но вы сами объявили войну себе, совершая нападение на первых посланцев Новой Республики.
Чубакка рявкнул в подтверждение. Скинкснекс замер, парализованный, а затем сделал несколько трусливых шагов назад.
- О чем это он? Хэн возвысил голос:
- Читай, читай правду, Морус,- она вся написана там, черным по белому!
Губастая пасть рибета безвольно обвисла, и Хан снова увидел искры глиттерштима, брызнувшие из уголков рта. Он продолжал чувствовать, как крошечные пальцы забираются все глубже и глубже и лихорадочно шарят в его мозгу, доискиваясь несуществующего подвоха. И тут телепатическое вдохновение, разжигаемое глиттерштимом, пошло на убыль.
Однако Дул так ни до чего и не докопался - потому что не до чего было докапываться. Единственные ценные сведения, которые ему удалось почерпнуть в мозгу Хэна, - это сведения о военной мощи Альянса, которому он фактически объявил войну. Космический флот, одержавший победу над целой Империей, в считанные минуты и мокрого места не оставил бы от всего сброда, скопившегося в этом галактическом отстойнике.
- Нет! - возопил Дул. Он бросился к Скинкснексу, который не переставал пятиться от него. - Что будем делать? Он говорит правду!
- Не может быть! - категорично заявил Скинкснекс. - Ведь он же... он же...
- Спайсы не лгут! Он прибыл сюда по дипломатической линии. А мы его сбили. А потом еще поместили в тюрьму. Когда власти Новой Республики узнают об этом, нам несдобровать.
- Значит, надо их добить, - предложил Скинкснекс. - Если мы сработаем быстро, никто ни о чем не узнает.
Хэн почувствовал новый приступ паники.
- Эй, погодите минутку! Я думаю, что все еще можно поправить парочкой хорошо продуманных донесений. В конце концов, я же официальный представитель, а не кто-нибудь! Верительные грамоты и все такое прочее. И если между нами возникло какое-то недопонимание, то я, как всякий дипломат-
- Нет! - выкрикнул Скинкснекс, не сводя глаз с Дула. - Мы не можем рисковать. Тебе не хуже моего известны прежние делишки Соло. К тому же он знает, что ты сдал его таможенникам.
На самом деле Хэн не был до сих пор в этом уверен.
- И все-таки не вижу причин для паники, - как ни в чем не бывало продолжал он. - Я могу поговорить с Советом Новой Республики. Я лично знаком с Мон Мотмой, моя жена Лея состоит ее секретарь-министром и... - Его ум лихорадочно работал, пытаясь вспомнить, какой из Леиных рычагов сработает в данной ситуации. Ему множество раз приходилось видеть, как Лея улаживает разные дипломатические неурядицы. Она была необычайно точна в выборе слов, обходительна, умело сводила на нет возникающие подозрения, тонко маневрируя, склоняла враждующие стороны к компромиссу. Но сейчас Леи не было рядом.
- Думаю, я согласен, - заявил Дул, постукивая пальцем по выпяченной губе. Хэн испустил вздох облегчения. - Да, я согласен с доводами Скинкснекса. Я еще просмотрю записи в черном ящике сбитого корабля, однако не уверен, что вы передавали сообщения Новой Республике после выхода из гиперпространства. Одним из наших боевых кораблей была сбита ваша сенсорная панель с антенной. Таким образом, у Новой Республики нет никаких оснований полагать, что вы прибыли целыми и невредимыми. А за отсутствием свидетельств им останется заключить, что вас заглотила Прорва.
Дул принялся расхаживать перед широким панорамным окном.
- Мы сотрем все данные о вашем пребывании здесь из базы данных - так? Так. Проинструктируем наемников - так? Так! Вот она - реальная и вполне безопасная внешнеполитическая альтернатива!
- Вы совершаете большую ошибку! - заметил Хэн. Он едва сдерживался от попытки разорвать электронаручники.
- Не-ет, - покачал головой Дул, складывая руки перед собой и постукивая присосками, - Я так не думаю.
Чубакка разразился целой очередью гортанных фраз и выражений, среди которых наверняка отыскалось бы и несколько довольно затейливых, но к счастью, кроме Люка, никто не понимал языка вуки.
- Бьюсь об заклад, лучше всего - прикончить вас, не сходя с этого места. - Морус Дул задумчиво потер пальцами свое бельмо. - Но ты мне еще должен за глаз. Соло. Даже если бы ты вкалывал на рудниках сто лет без выходных, ты и тогда бы не смог расплатиться со мной за такую потерю. Вы оба отправитесь в шахты, самые глубокие и труднодоступные. Займетесь работой.
На физиономии Дула появилась широкая лягушечья ухмылка. Последняя вспышка искр брызнула из уголка рта.
- Уж там-то вас никто и никогда не отыщет.

ГЛАВА 5

Бывший Императорский Информационный Центр был захоронен глубоко под старым дворцом, окружен многослойными защитными стенами и напичкан спецназовцами - по двое у каждой двери. Для поддержания температуры, необходимой для сохранения данных в гигантских архиво-компьютерах, большую часть помещений занимала мощная система обогрева и охлаждения. Кондиционеры заполняли пространство помещений не только своими размерами, но и низким, утробным гулом.
Над четырнадцатью мониторами горбились дройды тускло-серого цвета; врубленные в терминалы, они неотрывно и безостановочно рылись в зашифрованных императорских файлах. Дройды-архивариусы корпели так весь год напролет, разнюхивая лакомые кусочки жизненно важной информации в непроходимых лабиринтах баз данных. Таким образом им уже удалось разоблачить двадцать три имперских шпиона, работавших в условиях глубокой конспирации и имевших целью дальнейший саботаж расцветающей Новой Республики.
Шум кондиционеров и неподвижные спины дройдов наполняли комнаты глухотой и пустотой. В суетливом одиночестве протокольный дройд
Трипио беспокойными шагами расхаживал по кабинету; его вспомогательные моторы жужжали, когда он в сотый раз разворачивался, бороздя стены кабинета своими оптическими сенсорами.
- Ну как, Арту, нашел что-нибудь? - спросил он.
Врубленный в информационный каталог, Арту издал резко отрицательное дребезжание, просверливаясь сквозь бессчетные жесткие диски гиг-терминала.
- Не забывай про повторный контроль. Не пропускай ничего, пока не проверишь дважды. - Напомнил Трипио, возобновляя свой поход по кабинету.- И не бойся следовать странным побуждениям, Мастер Люк назвал бы это предчувствиями. Это очень важная штука, Арту.
Арту возмущенно прогудел в ответ.
- Да, не забудь проверить каждую планету Старой Республики. Возможно, имперцам не хватило времени уничтожить информацию обо всех.
В этот раз Арту не удосужился ответить, продолжая заниматься своим делом.
Секунду спустя Трипио услышал, как отодвинулась входная дверь, и сумрачная фигура скользнула к ним, двигаясь с безмолвной грацией. Как всегда. Люк Скайвокер был облачен в плащ Джедая, разве что в этот раз капюшон был сброшен на плечи. В каждом шаге Люка ощущалась хлещущая через край энергия и почти мальчишеское оживление.
Трипио был рад увидеть такую живость в старом Повстанце, это мальчишество было так свойственно ему, когда дройды впервые встретились с ним, выкупленные у Джаббы с Таттуина. Но то был прежний Люк - в глазах же нынешнего сверкала Сила истинного Джедая.
- Мастер Люк! Какое счастье, что вам удалось разыскать вас!
- Как дела, Трипио? Нашли что-нибудь? Арту пропищал в ответ что-то, тут же переведенное Трипио.
- Арту говорит, что работает на полной скорости, но хочет напомнить вам, что вам приходится иметь дело с огромным банком данных.
- Что ж, в таком случае я отлучусь на некоторое время, по кое-каким вопросам. Я на прощание зашел убедиться, что у вас есть все необходимое для работы.
Трипио удивленно выпрямился в струну.
- Могу я спросить, куда вы собираетесь отлучиться, Мастер Люк?
Арту тоже возбужденно защелкал, и Люк повернулся к нему:
- Не сейчас, Арту. На сей раз не получится. Ты нужнее здесь. Я сам смогу слетать. - И затем обернулся к Трипио, отвечая на его вопрос: - Я собираюсь на Беспин, проведать там кое-кого, но сначала придется заглянуть на один старый аванпост - Эол Ша. Есть основания предполагать, что там может найтись, как минимум, один наследник Силы. - Люк развернулся к выходу из Инфо-Центра так резко, что во вновь наступившей тишине тонко просвистел край его плаща. - Я извещу вас сразу по возвращении. - бросил он на прощание. Двери задвинулись за его спиной.
Трипио тут же обратился к Арту:
- Ну-ка быстренько подними данные по Эол Ша - посмотрим, куда это собрался Мастер Люк.
Арту выполнил команду так скоро, будто решение этой задачи вызревало в его контурах задолго до того, как прозвучал запрос. Когда сведения о планете выскочили на экран в сопровождении старинных двумерных изображений, Трипио в ужасе воздел свои механические руки:
- Землетрясения! Гейзеры! Вулканы и лава! Увы мне!
Как только Люк вынырнул из гиперпространства, звездные пути в смотровом экране превратились в точки. Внезапно ярчайшие сверкающие пастели расплескались по вселенной: алые, оранжевые, льдисто-голубые потоки ионного газа в широком галактическом океане под названием туманность Котел. Автоматические осветители в отсеке пилота померкли. Люк с улыбкой обозревал грандиозное зрелище.
Покинув гиперпространственную точку пересечения орбит, он набил координаты Эол Ша. Его пассажирский шаттл усовершенствованной конструкции обогнул громадное облако рассеянного газа, расходящегося перекрученными пучками. Двойные конусообразные носители двинули судно к Эол Ша.
Он предпочел бы старый добрый крестокрыл, но тот был рассчитан лишь на одного пассажира:
с одной каютой и местом дройда на корме. Однако если бы предположения Люка подтвердились, он мог бы доставить на Корускант сразу двух кандидатов.
Согласно архивным данным, поселение на Эол Ша было основано столетие назад газоразработчиками, которые намеревались, используя специально оборудованные газосборные суда, собирать"" Котле ценные газы. Экипажи судов дистиллировали бы газированный урожай в чистяк, содержавший редкие элементы, и отгружали бы его на соседних аванпостах.
Эол Ша был единственным обитаемым миром, достаточно близким, чтобы поддерживать коммерческие начинания, но его дни уже были сочтены. Орбита двойной луны слишком близко подошла к поверхности планеты и с каждым витком становилась все опаснее. Осталась какая-нибудь сотня лет до того момента, как луна должна была навернуться на планету, не оставив камня на камне.
Этот газообогатительный проект так и не раскрутился в полную силу. Некомпетентные разработчики вылетели в трубу: непримечательная смесь чалдронских газов стоила гроши, и вся эта затея оказалась не то что не рентабельной, а прямо-таки самоубийственной. Аванпост на Эол Ша был обречен на медленное вымирание. Когда же нагрянуло время Нового Порядка, Старая Республика разлетелась на куски. Жалкую кучку обитателей Эол Ша просто забыли в начавшемся вслед за этим бардаке.
Аванпост был обнаружен пару лет назад одним из социологов Новой Республики, почтившим Эол Ша мимолетным визитом. Он запротоколировал данные и составил межведомственное отношение, рекомендующее немедленную эвакуацию обреченных колонистов. Естественно, его рапорт был тут же похоронен в дебрях вновь разрастающегося бюрократического аппарата Новой Республики, озабоченного в то время подвигами ушлого Адмирала Трауна.
Из оставшихся на планете колонистов внимание Люка больше всего привлекала некая Та'яна - потомок опальных Джедаев и лидер первых колонистов на Эол Ша. Люк имел все основания подозревать, что на ней и кончается наследственная линия Силы, если бы не одно "но".
Согласно рапорту социолога, нынешний вождь уцелевшей кучки колонистов, человек по имени Ганторис, с удивительной точностью предчувствовал различные геологические катаклизмы. С самого раннего детства, в случаях камнепада, выплеска терминальных вод или вулканического извержения, он чудесным образом оставался в живых, даже когда находился на расстоянии вытянутой руки от погибших товарищей.
Естественно, что многое в этих историях можно было списать на личные эмоции рассказчиков, и считать явным преувеличением, так как никто, даже обладая исключительными природными способностями, не мог бы контролировать стихийные процессы с такой четкостью без предварительных тренировок - это Люк знал по собственному опыту. Но тем не менее весь ход событий и его собственных мыслей с очевидностью выводил его на Эол тля Он должен прислушиваться к каждому предчувствию, чтобы не пропустить ни одного потенциального кандидата в слушатели Школы Джедаев.
Люк изменил траекторию, проецируя вектор посадки на остатки аванпоста. После пересечения терминатора - места, где ночь планеты переходила в день. Люк взглянул сквозь иллюминатор командной рубки на покрытую струпьями и паршой негостеприимную поверхность планеты.
Его руки справлялись с контролем посадки почти машинально. Вскоре глазам Люка предстали ветхие развалины фанерных модулей, за долгие десятилетия изрядно потрепанные природными стихиями. Неподалеку маячило остывшее жерло вулкана с холмами окаменевшей лавы. Однако вулкан по-прежнему временами выпускал из себя клубы дыма, а свежие трещины местами угрожающе рдели, обещая новое извержение.
Люк на всякий случай отвел шаттл в сторону от выглядевшего нежилым поселка и выбрал для посадки широкую полосу усеянной трещинами я кратерами земли. Шаттл благополучно опустился на каменистый грунт, и Люк направился к выходу, протиснувшись между двух пассажирских кресел.
Кислый от копоти воздух атмосферы Эол Ша обжег его ноздри, наполняя их отработанными сероуглеродистыми парами. Над горизонтом нависала гигантская луна, похожая на помятый медный гонг, ее тень была густо рассеяна в дымном воздухе: даже днем она не спускала своего смертоносного взора с обреченной планеты. Мрачные серые облака и тучи вулканического пепла витали в небе, точно черный саван, в который, готовясь к смерти, облачила себя Эол Ша.
При первых же шагах по поверхности планеты Люк ощутил, как содрогается земля под его подошвами. Благодаря дару Силы он ощущал невероятное напряжение, порождаемое близостью луны, которая мяла и ломала Эол Ша возрастающими с каждым витком приливными силами. Шипящие белые струи, точно стволы растений-однодневок, то тут, то там выстреливали из земли, пронизывая воздух душным паром. Казалось, сквозь бесчисленные щели, каналы, поры, кратеры планета выдавливает свою боль.
Плотнее запахнув черный плащ и поправив меч на поясе, Люк пустился по изрытой, труднопроходимой местности прямиком к поселку. Земля под его ногами была буквально усеяна небольшими кратерами и подземными колодцами, обложенными минеральными отложениями. То там, то сям с трудновообразимой глубины доносилось урчание и шипение паров.
На полпути к поселку Люк упал на колени от внезапного толчка снизу. Раздался подземный рокот и перестук камней. Люк расставил руки в стороны, надеясь, что это поможет сохранить равновесие. Однако колебания то возрастали, то затем вдруг пропадали, будто их и не было, а затем возросли с новой силой, после этого уже окончательно исчезли.
Неожиданно один из кратеров крякнул, изрыгая столб пара и обжигающие брызги воды. Гейзеры - он забрел в настоящую долину гейзеров - были разбужены землетрясением и теперь грозно урчали и отплевывались. Пар расстелился над землей плотным туманом.
Набросив капюшон на голову. Люк устремился вперед, стараясь вдыхать как можно реже. Поселок совершенно исчез из виду. Повсюду дышало и жило поле гейзеров, но на человеческое жилье не было и намека.
Люк наконец вынырнул из-за плотной завесы тумана и тут же увидел двух мужиков, пристально смотревших в его сторону. За их спинами маячил древний проржавевший бункер. Аванпост на Эол Ша представлял собой замысловатое сооружение из использованных грузовых контейнеров и сейсмостойких бункеров. Однако, судя по внешнему виду лачуг, их системы жизнеобеспечения разладились уже несколько десятков лет назад, и с тех пор колонисты вынуждены были рассчитывать только на себя, из последних сил сопротивляясь жестокой стихии. Остальная часть поселка производила впечатление полной заброшенности.
Мужики оторвались от работы - они как раз подпирали покосившийся дверной косяк, и, казалось, внезапное появление незнакомца вызвало в них растерянность. Вероятно, Люк был первым новым лицом, которое они видели с тех пор, как два года назад перед ними мелькнула постная физиономия социолога.
- Я прилетел поговорить с Ганторисом, - заявил Люк без всяких предисловий. Мужики отвечали отсутствующими взглядами. Их заношенные одежды состояли из заплат всевозможных форм и оттенков. Люк остановил взгляд на одном из них. Другой тут же стушевался.
- Не ты ли Ганторис? - спросил Люк, и в голосе его послышалось нетерпение.
- Не. Меня Вартон зовут, - запинаясь, проговорил колонист. И вдруг его словно прорвало: - Все ушли. Там, в расселине, оползень. Двух наших младших засыпало - они пошли поохотиться с копьем на пучеглазов. Ганторис с остальными их там сейчас вытаскивает.
Люк почувствовал толчок изнутри и схватил Вартона за рукав:
- Отведите меня к ним. Может быть, я смогу помочь.
Вартон, разбуженный лихорадочным рывком, повел Люка извилистой тропинкой, петлявшей меж гигантских обломков скальных пород. Второй мужик остался доделывать работу в полуразрушенном убежище.
Они спускались вниз по какой-то гигантской бугорчатой стене, иссеченной трещинами и обезображенной многочисленными увечьями, которые были вызваны беспощадными приливными силами. Чем ниже они спускались, тем плотнее сгущался воздух. Становилось душно, и мало-помалу Люком овладевала клаустрофобия.
Варгой точно знал местонахождение остальных поселенцев в этой головоломной путанице щелей, оврагов и покосившихся слоистых стен. Люк видел, как они плечо к плечу карабкаются по оползающим под ногами валунам, разбирая бесформенную и в любой момент готовую снова прийти в движение каменную массу. Лица каждого третьего из этих борцов со стихией мало чем отличались от этих камней, словно весь оптимизм их выгорел дотла и лишь тяжкое сознание заставляло продолжить поиски. Две женщины с плачем ползали по завалу, заглядывая и крича в щели между обломками.

Предыдущая страница 3 Следующая страница


В поисках Силы 4

Один мужчина работал с удвоенной энергией. Длинные черные волосы были собраны в пучок на затылке. Бровей и ресниц у него не было;
широкое скуластое лицо блестело от пота. Он отбрасывал камни, которые другим людям с трудом удавалось перекатить. Колонисты расшвыряли по сторонам уже немало глыб, однако жертв оползня им обнаружить так и не удалось. Черноволосый парень бросил взгляд на Люка и, то ли не разглядев его, то ли просто не обратив внимания, вернулся к своей работе. По взглядам, которые бросали на парня Вартон и прочие окружающие, Люк догадался, что перед ним сам Ганторис.
Прежде чем подойти вслед за Вартоном к подножию завала. Люк остановился и довольно долго всматривался в структуру расположения камней. Затем руки его повисли плетьми, глаза закатились в концентрации, и вот он уже во всеоружии Силы, позволяющей чувствовать каждый камень и малейшее его колебание. В былые времена Йода заставлял его на тренировках поднимать громадные валуны, но: тогда это была лишь игра - а тут от него зависели целых две жизни...
Не обращая внимания на удивленные возгласы колонистов, попятившихся назад, он расшвыривал валун за валуном, разваливая по частям огромный каменный холм. Он уже явственно ощущал, что где-то там, в сумрачной глубине, теплится жизнь.
Вскоре на валунах стали появляться пятна крови, и наконец из таинственной глубины завала показалась бледная, безжизненная рука. Несколько человек тут же бросились вперед. Люк невероятным усилием удержал в воздухе шаткую пирамиду камней на те жизненно важные минуты, которые понадобились для извлечения потерпевших.
- Она жива! - послышался вопль, и тут же несколько спасателей ринулись в пучину обломков, разгребая камни и вытаскивая из-под них тело девочки. Ее лицо и обнаженные ноги были покрыты ссадинами и синяками, одна рука была явно сломана и безвольно свисала; девочка постанывала на руках спасателей от боли и облегчения. Люк знал, что с ней все будет в порядке.
Пареньку, найденному неподалеку от девочки, повезло куда меньше. Он был раздавлен насмерть. Смерть его наступила еще до прибытия Люка.
Люк хмуро и сосредоточенно продолжал работу, пока окончательно не освободил безжизненное тело. Среди плача и горестных восклицаний он вышел из состояния транса и наконец открыл глаза.
Ганторис стоял рядом, упершись в него взглядом и едва сдерживая злобу.
- Кто ты?! - спросил Ганторис.- И откуда пришел?
Рядом с Люком встал Вартон:
- Я видел, как он вышел из долины гейзеров. Все гейзеры в момент опали, будто их кто заткнул, и он просто прошел сквозь пар. - Вартон не спускал с Люка благоговейного взора, часто и робко помаргивая. - Он сказал, что пришел за тобой, Ганторис.
- Да- я знаю, -пробормотал Ганторис. Люк встретил его взгляд.
- Я Люк Скайвокер, Рыцарь Джедай. Империя пала, и Новая Республика заняла ее место. - Люк глубоко и продолжительно вздохнул. - Если ты в самом деле Ганторис и располагаешь Силой, я пришел научить тебя пользоваться ею.
Еще несколько человек приблизились к ним, неся на руках обезображенное тело мальчика с вяло болтающимися, точно у марионетки, руками. В лице Ганториса на мгновение вспыхнула горючая смесь отчаяния и решимости.
-Ты являлся в моих снах. Черный человек, предлагающий мне раскрыть немыслимые тайны и затем разрушавший меня. Я погибну, если последую за тобой. - Ганторис выпрямился.- Ты демон.
- Что ты... - ошарашенно выдавил Люк. Вот чего он точно не ожидал, так этого. Особенно после наполовину успешной операции по спасению.
Прочие колонисты окружили их кольцом, поместив Люка в центр агрессии и недоверия. Все уставились на незнакомца, который явился к ним вестником смерти.
Люк скользнул взором по собравшимся и решит сыграть в открытую. Он уставился взглядом в Ганториса:
- Как мне доказать чистоту моих намерений? Мне все равно, кто я - твой гость или твой узник.
Прошу лишь выслушать то, что я должен поведать тебе.
Ганторис склонился над телом мертвого мальчика и поднял его на руки. После чего так же хмуро кивнул и сказал:
- Возьмите черного человека.
Несколько человек подхватили Люка под руки. Он не сопротивлялся.
С мертвым телом на руках Ганторис возглавил процессию, выбиравшуюся из каменных развалин. Он только один раз обернулся, чтобы бросить многообещающий взгляд на Люка.
- Мы еще узнаем, кто ты такой и зачем заявился сюда.

ГЛАВА 6

Лея стояла в кабинете для аудиенций и всякий раз вздыхала, переводя взгляд на хронометр. Кариданский посол запаздывал. Вероятно, нарочно, чтобы досадить ей.
Она установила свои часы - в дипломатических, разумеется, целях - на кариданское время. Но "посла Фургана, похоже, это не волновало ни в малейшей степени.
Двусторонние зеркала показывали пустые коридоры, лежавшие за стенами комнаты. В столь поздний час наиболее здравомыслящие люди уже мирно почивали в своих апартаментах - однако никто не обещал Лее Органа Соло, что ее дипломатические обязанности будут укладываться в четкие временные рамки.
Когда подобные обязанности и прочие непредвиденные ситуации врывались в ее личную жизнь, Хэн, разбуженный среди ночи, ворчал, что даже пираты и контрабандисты придерживаются более благоразумного режима дня. Но в этот раз Лея была разбужена звонком в пустых и молчаливых комнатах своего одиночества. Хэн все еще не подавал вестей.
Дройд-уборщик ковылял по коридору, надраивая стены и зеркала; Лея наблюдала, как его щупальца скользят в пене и струях мыльного раствора.
Наконец, в сопровождении взрыва и треска эфира в неотрегулированных трансмиттерах, в центре экрана сформировалось голограмма кариданского посла. В данном случае неотлаженность трансмиттеров носила явно преднамеренный характер - чтобы еще больше подчеркнуть пренебрежение. Хронометр Леи услужливо подсказал, что посланник перевел свое время на целых шесть минут позже им же самим назначенного часа. Фурган не высказал ни малейшего желания извиниться, и Лея старательно избежала повода обратить на это внимание.
Фурган оказался гуманоидом с бочковидным туловищем, оснащенным веретенообразными конечностями, исполнявшими функции рук-ног. Глаза на квадратной физиономии повылезали вверх и в стороны, точно птичьи крылья. Несмотря на известное предубеждение Императора против гуманоидов, каридянам, видно, удалось глубоко втереться в доверие, поскольку Пальпатин разместил свой самый крупный учебно-военный комплекс не где-нибудь, а именно на Кариде.
- Принцесса Лея, - начал Фурган. - Вы хотели обсудить со мной некоторые детали плана? Пожалуйста, будьте кратки. - Он крест-накрест сложил ручонки на своей бочковидной туше, что на международном языке телесных жестов недвусмысленно означало недружелюбие.
Лея уже была доведена буквально до белого каления, но виду не подавала.
- Согласно официальному протоколу, я предпочла бы, чтобы вы обращались ко мне как к министру, а не как к принцессе. Планеты, на которой я считалась принцессой, больше не существует.
Фурган не обратил внимания на язвительность этого замечания.
- Что ж, прекрасно, министр, с чего начнем? Лея глубоко вздохнула, ощущая, как клокочет ее темперамент, не в силах скрываться под бесстрастно-вежливой маской.
- Я хочу проинформировать вас о том, что Мои Мотма и другие члены кабинета министров Новой Республики ждут вас на званый обед, устроенный в честь вашего прибытия на Корускант.
- Опять вечеринка? - взъерепенился Фурган. - Может, мне еще выступить с теплой приветственной речью? А больше вы ничего не заказывали? Не забывайте - я прибываю на Корускант как паломник, дабы посетить родину последнего Императора Пальпатина, а вовсе не для того, чтобы развлекать банду выскочек-террористов. Мы останемся верны Империи.
- Посол Фурган, вынуждена напомнить вам, что Империи как таковой больше не существует. - В глазах Леи загорелись черные огни обсидиана, но благожелательная улыбка по-прежнему не покидала ее лица. - Тем не менее мы готовы оказать всяческую помощь великому народу Кариды, который, я уверена, способен трезво оценить нынешнюю политическую ситуацию.
Голографическое изображение каридянина поморщилось и замерцало.
- Политическая ситуация меняется чаще, чем погода, - заметило оно. - Посмотрим, надолго ли вас хватит с вашими Повстанцами.
После этого Фурган, очевидно, оборвал связь - его изображение прощально свистнуло, уходя в треск разрядов и хаос эфира. Лея с тяжким вздохом принялась растирать виски в надежде разогнать головную боль, черной глубиной притаившуюся внутри головы. Она покинула кабинет для аудиенций в совершенном расстройстве чувств.
Что и говорить, достойное окончание дня.
В глубинах подземелья Имперского Инфо-центра время текло настолько однообразно, что казалось, навечно установился один и тот же час, однако персональный внутренний хронометр напоминал Трипио о том, что на Корусканте уже полночь. Парочка ремонтных дройдов самозабвенно работала над демонтажем одного из самых громоздких кондиционеров, который безнадежно спекся накануне. Они достаточно беспечно бросали на пол инструменты и части металлической обшивки, отчего коридоры наполнялись эхом, напоминавшим отзвуки недавней гражданской войны. Ничего плохого в этом, конечно, не было, хотя самому Трипио больше была по душе мерно гудящая тишина последних дней работы.
Никто больше не вмешивался в работу навечно похороненных в информационных вселенных, намертво приросших к своим терминалам архив-дройдов. Арту с рабским рвением продолжал свой круглосуточный поиск.
С оглушительным грохотом дройды уронили трехлопастной механизм вентилятора.
- Эх, - тяжело вздохнул Трипио, - этим бы бугаям - да чуточку моего ума...
Не успел Трипио отойти в сторону, возобновляя свой бесконечный марш по кабинету, как Арту отсоединился от входной перемычки в базу и спешно заверещал что-то щелчками и присвистываниями. Возбужденно попискивая, маленький дройд катался взад-вперед на своих колесиках.
- Ого, - недоверчиво отреагировал Трипио на этот поток информации. - Дай-ка все-таки я проверю, Арту. Вдруг это у тебя опять ложная тревога.
Как только данные выбежали на экран, Трипио, бдительно ознакомившись с ними, не мог заметить ничего, что могло привлечь интерес Арту, - пока один из архив-дройдов не вывел этот участок информации крупным планом, подчеркнув его и снабдив рамкой. Перед каждым абзацем высыпало: ТИММО.
- Хм,- заметил Трипио по этому поводу.- Если так посмотреть - то, конечно, подозрительно и поневоле начинаешь задумываться. Похоже, этот Тиммо и вправду метит в кандидаты. - Тут Трипио огорченно выпрямился, осознавая промашку. - Однако Мастер Люк отсутствует, а мы дальнейших инструкций не получали. К кому же обратиться?
Арту издал призывный сигнал, затем просвистел что-то вопросительное. Трипио обернулся к нему с нескрываемой неприязнью:
- Я не стану поднимать принцессу Лею среди ночи! Я протокольный дройд - я порядки знаю. - Он кивнул в подтверждение своего решения. - Утром мы будем первыми на доклад к принцессе.
Левитирующий поднос с завтраком опустился на стал. Лея сидела на своем утопающем в зелени балконе, в одной из самых высоких башен Столицы. Солнце роняло светлые лучи на город, глубоко врезавший свои корни в каменистую почву Корусканта. Высоко в небе парили крылатые твари, поднимаемые утренними испарениями.
Лея хмуро посмотрела на завтрак, услужливо предложенный подносом. С виду тут ничего аппетитного не было, но Лея понимала, что есть все равно придется. Она выбрала маленькую тарелочку с пирожными-ассорти и отослала услужливый поднос подальше. Перед тем как удалиться, поднос пожелал ей приятного аппетита и счастливого дня.
Лея вздохнула и принялась ковыряться в завтраке. Она чувствовала себя душевно, как, впрочем, и физически, вымотанной. Духовно же она себя ощущала просто вывернутой наизнанку. Как же ей претило ощущать себя настолько зависимой даже от собственного мужа: ей ни разу не удавалось толком выспаться в его отсутствие. Вот уже скоро третий день, как Хэн должен быть на Кесселе, а на обратный путь не уйдет больше двух дней. Нет, искать она его не станет, но почему же он все-таки молчит? Хотя, если честно, они редко находили время поговорить даже дома.
Ну что ж, еще шесть дней - и прилетят двойняшки. А к тому времени появятся и Хэн с Чубаккой, и тогда весь уклад ее жизни изменится. Пара двухлетних непосед, разбежавшихся с шумом и гамом по гулким покоям дворца, заставит их с Хэном посмотреть на вещи в ином свете.
Но почему Хэн не дает о себе знать? Что ему стоило хотя бы раз за все это время выйти с ней на связь? Она еще не решалась признаться, что боится за него.
Выведя Лею из тягостных раздумий, на балконе возник протокольный дройд преклонных лет и старой модели.
- Прошу прощения, министр Органа Соло. К вам посетитель. Вы примете?
Лея тут же отодвинула пирожные в сторону.
- Приму, отчего бы не принять. С утра я всегда принимаю. - Скорее всего, это кто-нибудь из оппозиционеров, из лоббистов-оппортунистов, пришел побеседовать с ней приватным образом, или же какой-нибудь мелкий чиновник разрастающегося бурно аппарата, интриган и паникер, принесший для ознакомления очередной пункт очередного договора, или какой-нибудь сенатор возмечтал переложить на нее часть своих обязанностей.
Однако нежданно-негаданно перед ней возник, в сияющей ярко-красной киноварью пелерине, Ландо-калриссит собственной персоной.
- Доброе утро, мадам министр. Надеюсь, я не оторвал вас от завтрака? - Ландо сиял широкой, обезоруживающей улыбкой.
При его появлении настроение Леи невольно стало проясняться. Она встала ему навстречу и встретила его чуть не у самых дверей. Ландо галантно поцеловал ей руку, однако Лея не удовлетворилась этим и увенчала ритуал приветствия крепким дружеским пожатием.
- Ландо! Уж вас-то я меньше всего ожидала в это утро!
Он проводил ее обратно на балкон, откуда открывался горизонт Имперской Столицы, и, выдвинув плетеное кресло, повесил на него шляпу, взял без спроса пирожное и принялся жевать, задумчиво и меланхолично.
- Итак, что привело вас на Корускант?- поинтересовалась Лея. Только сейчас она вдруг осознала, насколько отвыкла от обычной беседы, без всяких дипломатических задрючек, заковык и подтекстов.
Сбросив крошки с усов. Ландо отвечал:
- Да так, посмотреть, что вы здесь поделываете - в таких больших городах; А где, кстати, Хэн? Она нахмурилась:
- Боюсь, это не самая приятная тема для беседы. Они с Чуви отправились на Кессел, однако, как я начинаю догадываться, воспользовались дипломатическим поручением, чтобы проветриться и тряхнуть стариной.
- Кессел может оказаться местом неспокойным.
Лея отвела глаза в сторону - Хэн ни разу не объявился за все эти шесть дней.
- Это на него не похоже, - заметил Ландо.
- Ты это серьезно? Но уж зато думаю, нам будет о чем побеседовать послезавтра, когда он притащится обратно. - Затем она улыбнулась легкомысленной улыбкой, пытаясь создать видимость непринужденного общения. - Но... давай пока не будем об этом. Откуда ты только берешь время летать с визитами? Ведь у такого уважаемого человека - у такой, не побоюсь этого слова фигуры, - наверное, море обязанностей?
На этот раз отвел взгляд Ландо и, похоже, занервничал. Он уставился на сияющие башни новых зданий, высящиеся над метрополией. Впервые Лея отметила некоторое беспокойство во всем его поведении. Одежда его была несколько потрепанной и выцветшей, и, судя по всему, под солнцами разных планет.
Ландо развел руками и затем взял с тарелки очередное пирожное.
- Правду сказать, я сейчас... гм-м, временно без работы. - Сказав это, он попытался изобразить игривую усмешку, однако Лея отвечала хмурым взглядом.
- А что случилось с горными разработками на Нкллоне? Разве Новая Республика не восстановила твой горнорудный комплекс? Разве не оплачена львиная доля твоих долгов? Не выкуплен контрольный пакет твоих акций?
- Да, но работы еще по горло, и за нее еще платить не переплатить. К тому же после нападения Слуис-Вана мои разработки не разрекламируешь. Тут любой спонсор трижды почешется, прежде чем решится хотя бы на пробный вклад. Да и сам Нкллон - сущий ад, ты же там была. Так что - временно требуется переменить декорации.
Сложив руки на груди. Лея окинула его скептическим взором:
- Ну хорошо. Ландо. Считай, что предварительные объяснения приняты и отмечены соответствующим образом в соответственном месте. Так и что же там случилось на самом деле?
Он заерзал на стуле.
- Ну... я просто немножко проиграл в "сэббэк". Лея пыталась, но не смогла удержаться от смеха.
- Вот как, значит, ты вышел из игры? - Выражение уязвленной гордости на лице Ландо получилось ненатуральным. Поразмыслив с минуту, Лея сказала:
- Мы в любой момент можем снова предоставить тебе пост генерала в Новой Республике. Вы с Виджем составляли отличную команду на Кала-мари.
Глаза его расширились:
- ТЫ предлагаешь мне работу? Вот уж не предполагал, что после всего случившегося... поистине царская щедрость.
- Официальные приемы, званые обеды, толпы богатых бездельников и спонсоров, которые так и ходят косяками, отыскивая, в какие сети сунуться, - продолжала Лея. - Так что возможности безграничные.
Как раз в этот момент старый протокольный дройд высунулся из-за акации, однако не успел он известить о причине своего появления, как Трипио с неразлучным Арту рванули из-за его спины прямиком к Лее.
- Принцесса Лея! - не в силах сдержать своего возбуждения, вопил Трипио. - Мы нашли! Арту, расскажи принцессе. О! Кого я вижу, генерал Ландо! Какими судьбами?
Арту разрядился серией звучных щелчков и прочих электронных звуков, которые Трипио тут же старательно перевел:
- Арту проверял сводные списки чемпионов всевозможных игр в галактике. Похоже, нам удалось отыскать человека, которому невероятно везло на Умгулианских шарогонках.
Трипио торжественно вручил Лее статистическую таблицу-распечатку с именами победителей, которую она тут же, к его разочарованию, передала Ландо:
- Ты в этом лучше разбираешься. - Ландо уставился в стройные ряды непонятных символов. Со стороны ни за что нельзя было догадаться, что он там выискивал.
Трипио поспешил прокомментировать:
- Если это рассматривать лишь как свод побед и поражений, то записи касательно мистера Тиммо не представляют собой ничего выдающегося. Но как только я применил программу Арту по коэффициенту сумм выигрыша, стало очевидно, что мистер Тиммо проигрывал при небольших ставках, в незначительных забегах, но в то же время, когда он ставил на определенный шар больше ста кредитов, этот шар непременно выигрывал!
- Он прав, - заметил калриссит, с видом знатока щелкнув по листку с выигрышами. - Ситуация странная. Мне ни разу не приходилось играть на Умгулианских шарогонках, и специалист из меня здесь неважный, однако суммы выигрыша почти невероятные.
- Вот это и просил нас разыскать Мастер Люк! - Трипио так возбужденно размахивал руками, что сервомоторы протестующе взвизгнули. - Как вы думаете, мистер Тиммо может оказаться подходящим кандидатом в Джедаи для Школы Мастера Люка?
Ландо вопросительно посмотрел на Лею. Очевидно, он не видел последнего выступления Люка, которое недавно транслировалось на всю галактику. Однако в глазах Леи сияли искорки веселья.
- Неплохо бы проверить, насколько это серьезна. В любом случае было бы полезно познакомиться с человеком, столь удачливым в делах подобного рода. Ландо, разве это не та работа, о которой ты мечтал всю жизнь?
Ответ на свой вопрос она знала заранее.

ГЛАВА 7

При одном взгляде на иссохшие и растрескавшиеся пустоши Кессела у Моруса Дула всегда сосало под ложечкой. Уставившись из своего панорамного окна, Дул сфокусировал механическое око на дальновидение.
Поверхность Кессела была белесой и пыльной, точно хитиновый покров престарелого таракана;
несколько видов сорняков с трудом привилось на скудных почвах, отыскивая прибежище в трещинах. Гигантские плюмажи из труб воздухородных фабрик с ревом уходили в розовом небе, неподвластные слабой гравитации планеты. Невидимые радиоактивные лучи Черной Прорвы беспощадно продирались сквозь ненадежный слой атмосферы. Луна, где был пришвартован оборонительный флот Кессела, уныло нависла над горизонтом.
Дул отвернулся от окна и направился в альков бывшего начальника тюрьмы. Самое время закусить.
Он вытащил клетку-плетенку с жирными и сочными насекомыми и прижался глазом к прутьям, высматривая экземпляр покрупнее. Насекомые были десятиногими, с радужно-переливчатыми панцирями, с упитанными, аппетитными брюшками. Они встревожено закопошились в тот момент, когда клетка оказалась в руках Дула.
Дул встряхнул плетенку как следует, похлопал по ней присосчатыми пальцами, разгоняя и перемешивая снедь. Насекомые в панике закружились в тесном пространстве, жужжа и напирая друг на друга. И это было хорошо. Чувство страха высвобождало в них гормон, от которого мясо насекомых становилось слаще. Дул облизнул свои пухлые губы рибета.
Открыв дверцу. Дул просунул голову в клетку. Насекомые, гудя, порхали возле его глаз и ушей. Острый язык то и дело выскакивал из его пасти, слизывая насекомых в полете. Он проглотил еще штуки три, затем сделал небольшой перерыв. Их ножки приятно щекотали во рту. С видом полного удовлетворения Дул вылакал из воздуха еще парочку насекомых. Одно насекомое залетело прямо в его открытую пасть и было проглочено с ходу.
Кто-то постучал в дверь и тут же вошел, не дожидаясь, пока он подаст голос. Повернувшись головой в клетке, точно какой-нибудь пчеловод, Дул увидел перед собой Скинкснекса, чьи длинные костлявые руки и ноги ходили ходуном от перевозбуждения.
- Я с донесением, Морус, - бодро произнес он.
Дул аккуратно извлек голову из клетки и плотно прикрыл дверцу. Трем жукам удалось вырваться - и они закружились, колотясь в широкое панорамное окно. Дул решил, что поймает их после.
- В чем дело?
- С "Тысячелетним Соколом" покончено. Он замаскирован так, что его теперь родной цех не узнает. Все заводские номера уничтожены и заменены сфабрикованными. Вдобавок к ремонту мы произвели кое-какие реконструкции и модификации на борту и снаружи, на обшивке. С вашего разрешения я отправляюсь на нем в лунный гарнизон, где корабль будет включен в состав нашей космической эскадрильи. Легкие грузовые суда не созданы для боевых условий, однако с опытным пилотом на борту они способны на многое, тем более что по своему классу "Сокол" все-таки ближе к истребителю, чем к грузовику. Дул одобрительно покивал:
- Неплохо, совсем неплохо. А что с нашей работой по ремонту генераторов защитного поля? Надо скорее налаживать их - Новая Республика может переполошиться в любой момент.
- Наши инженеры в лунных лабораториях считают, что можно просто переключить цепи, так что все эти запчасти, которые мы потеряли, не понадобятся. Скоро Кессел станет неприступной твердыней.
Естественное око Дула вдруг напряженно сузилось и сверкнуло яростью.
- Хэн Соло и этот его вуки - они доставлены в шахты?
Скинкснекс сложил кончики пальцев перед собой в умоляющем жесте:
- Я уже заказал бронированный транспорт и в течение часа лично разделаюсь с этим.- Скинкснекс потряс своим двуствольным бластером.- Если они станут рыпаться, я хочу оказаться рядом.
Дул ехидно улыбнулся:
- Представляю себе, как они будут гнить в кромешной тьме. - И тут он удивленно всплеснул своими косолапыми конечностями: - Ну так чего же мы ждем? - Двигаясь вихлявой походкой скелета, сбежавшего из кабинета зоологии, Скинкснекс покинул кабинет начальника тюрьмы.
Дул улыбался при мысли о грядущем отмщении, но все-таки что-то свербило и беспокоило его. Новая Республика казалась такой далекой и незначащей, однако после сканирования сознания Хэна ему стало известно, с какой военной мощью он может столкнуться. Еще ни разу с тех пор, как Дул прибрал к рукам власть в колонии, оттягав ее у прочих выскочек-властелинов, у него не возникало тяжелого чувства дамоклова меча.
Под властью старой системы жить было намного проще. Шантажом и подкупом тюремных охранников Дул пытался утвердить себя в качестве центральной шишки-фишки в области контрабанды специй под самым носом Империи. Он бойко торговал картами и кодами энергетических заслонов Кессела, всячески поощряя кратковременные операции со специями на других участках планеты. Незадачливые разработчики прорубали новые шахты и затем втайне продавали добытый продукт Дулу. Как только жилы специй истощались. Дул (действуя в данном случае как официальное лицо тюремных властей) быстренько "вскрывал злоупотребления" и доносил о них по официальным каналам. Когда же Имперские войска устраивали налет на эти незаконные участки, заранее подобранные Дулом, охранники устраивали дело так, что ни один из тех, кто знал Дула, не сдавался в плен живым. Остальных горемык просто перемещали в прежние шахты. То есть в любом случае Дул оказывался в беспроигрышной ситуации.
Во время последнего тюремного путча Дул убрал своих первостепенных врагов, а самых крепких и неподатливых охранников поставил следить за самыми отъявленными контрабандистами, пока они не истребили друг друга. Что и дало Морусу Дулу возможность окончательно прибрать все к рукам, причем правой рукой стал верный Скинкснекс.
Взяв начальника тюрьмы под стражу. Дул вскоре направил его на разработки, где бывший имперский чиновник благополучно сломал себе голову в одной из самых глубоких шахт. Для пущей забавы Дул предварительно посадил в него личинки своих жуков. Когда они прогрызались сквозь его тело, начальник тюрьмы корчился в потрясающе патетических конвульсиях, в самом апофеозе которых Дул и запечатлел его навечно, заморозив в углероде при помощи оборудования, предназначенного для перевозки особо опасных преступников.
Воспоминания согревали. Порывшись в ящике стола. Дул извлек оттуда ярко-желтый галстук - сигнал готовности к спариванию. Бережно сложив его, он пристроил галстук на место и с продолжительным шипящим выдохом стал фокусировать на все лады свое механическое око, разглядывая собственное отражение. Неотразим!
Дул оправил жилет из кожи ящерицы и с напыщенным видом прошествовал из кабинета в коридор. Он направился в особо секретный бокс, набирая по пути на дверях-решетках известные только ему коды. Затем он с глубоким присвистом втянул воздух. Язык его задвигался взад-вперед - в воздухе отчетливо ощущались феромоны.
В разделенных металлическими перегородками клетках лежали, сгрудившись по углам, самки-рибеты, безуспешно пытаясь забиться в темноту. Желтый галстук Дула светился в полумраке зловещим маяком.
Оторванный от своего биологического вида, Дул долгие годы томился на Кесселе в полном одиночестве. Но теперь, покорив целую планету, он мог себе позволить некоторую роскошь в быту, для чего с его родины на Кессел были доставлены несколько десятков самочек-наложниц, призванных утолять естественные нужды комиссара. Временами они выходили из подчинения, отказываясь сотрудничать, но опыт долгих лет работы в исправительно-трудовой колонии давал о себе знать:
Дул умел поставить на место несговорчивых узниц. Со временем осталась единственная трудность - не потеряться среди такого изобилия. Трудность непреодолимая, зато приятная. И пока он расхаживал вдоль клеток по узкому коридорчику, выставив свое механическое око, которое непрестанно вращалось, отыскивая нужный фокус, на лице Моруса Дула расплывалась отвратительная похотливая улыбка.
Унылый ландшафт Кессела стремительно проносился под бронированным днищем его тюремного бронетранспортера. Хэн Соло мог видеть лишь узкую полоску монотонного пейзажа сквозь смотровые щели в грузовом отсеке. Они с Чубаккой были плотно прикручены ремнями к сиденьям и подключены к электронным разрядникам, реагирующим на малейшую попытку к бегству. С такой комплексной системой подавления агрессии у Чубакки было проблем еще больше, чем с шокер-наручниками.
Скинкснекс сгорбился над панелью управления, кругами уводя транспорт от угловатой громады Императорской Исправительной. Вооружнный охранник занимал место второго пилота, наставив ствол бластера на Хэна и вуки.
- Эй, Скинкснекс, а как насчет того, чтобы показать нам пару-тройку местных достопримечательностей? - поинтересовался Хэн.- Или в программу экскурсии это не входит?
- Заткнись, Соло! - огрызнулся Скинкснекс.
- Это почему же? Я же брал билет первого класса.
Скинкснекс нажал на кнопку, и Чубакка взревел.
- Твоя взяла, Скинкснекс, - пробормотал Хэн сквозь зубы.
Это пугало костлявое, этот скелет, завернутый в тряпки своей бабушки, меж тем успешно подводил транспорт к широченному колодцу, уходившему глубоко под землю. Ржавые балки, вездесущая арматура и опоры торчали из земли, точно кости мертвеца, зарытого среди бесплодных, белесых пустошей. Хэну потребовалось всего мгновение, чтобы сообразить, что это шахта, из которой гигантские атмосферные фабрики черпают породу, высвобождая из нее кислород и углекислый газ, дабы пополнить запасы атмосферного воздуха.
Скинкснекс посадил тюремный транспорт на каменистый грунт и тут же присобачил на свое рыло кислородную маску - вторую маску он передал охраннику.
- А как же мы? - возмутился Хэн.
- Ничего, мозги проветришь.
Нажав кнопку на контрольной панели, Скинкснекс освободил их от пут. Хэн стал энергично разминать затекшие руки. Охранник тут же вскинул ствол винтовки, и Скинкснекс присоединился к нему со своей модифицированной двустволкой.
Хэн замер под пристальными взглядами сразу трех стволов.
- Да вы что, ребята? Это же я так просто для разминки. Расслабьтесь!
Как только Скинкснекс открыл боковую дверь транспорта, Хэн ощутил сокрушительный удар по барабанным перепонкам. Воздух хлынул белесым туманом, уносясь в вытяжное отверстие.
Хэн почувствовал, что из его легких самым бессовестным образом похищен весь кислород. Он инстинктивно попытался сделать глубокий вдох, но ничего не получилось. Хэн с Чубаккой вывалились из транспорта, точно мешки, как только Скинкснекс со стражником подтолкнули их стволами. На краю кратера они отыскали клетку лифта. Подъемные тросы исчезали в черной глубине. Скинкснекс двигался нарочито медленно. Не в силах сделать ни единого вдоха, Хэн поторопился забраться в клетку, махнув рукой Чубакке, чтобы тот поспешил. Воздух шипел и клокотал в его горле. Перед глазами замельтешили черные пятна. Когда Хэн попытался перевести дыхание, пронизывающий холод Кессела ужалил его в самую диафрагму.
- Еще пару лет назад фабрики работали на всю катушку и можно было обходиться без этих намордников, - бодро пробубнил Скинкснекс сквозь кислородную маску. - Но Дул увидел в этом легкомысленное разбазаривание ресурсов.
Охранник захлопнул дверь, а Скинкснекс набрал код на оперативной панели. Клетка лифта устремилась вниз, и вскоре окошко неба над их головами сузилось до размеров Крошечной голубой монетки.
Замелькали бреши, проделанные в скальной породе, запечатанные стальными дверями. На каждом уровне спусковую шахту опоясывало кольцо фонарей-иллюминаторов, по большей части выбитых или перегоревших.
Чубакка повис на перилах лифта, хватая воздух, точно рыба, выброшенная на песок. Розовый язык вывалился изо рта, наливаясь сизым цветом удушья. Хэн, испытывая одновременно озноб, тошноту и головокружение от недостатка кислорода, тяжело рухнул на дно лифта.
Подъемник резко, толчком, остановился, и в черепе у Хэна раздался взрыв боли, поднявший фонтан цветных искр. За открывшейся дверцей клетки он заметил, что дна шахты они так и не достигли:
черный туннель уходил вертикально вниз в бесконечные глубины.
- Подъем! - распорядился Скинкснекс, сопровождая свои слова тычками, пинками и плюхами. - Не время дрыхнуть. Пошли, сейчас вы получите свежего воздуха.
Не без помощи Скинкснексовых пинков и подталкиваний Хэн умудрился подняться. У небольшого по размерам охранника возникли трудности с выпихиванием Чубакки из кабины.
Скинкснекс принялся крутить баранку на металлической двери, и вскоре все четверо очутились в небольшой, выложенной кафелем комнате.
В глазах у Хэна окончательно помутилось, в ушах раздавались непрерывный звон и гудение. Перед глазами мельтешили какие-то черные крапинки, кровяные всплески и сумеречные тени окружающих предметов. Но стоило Скинкснексу открыть дверь, как славный газ кислород снова хлынул в его легкие.
Перед тем как закрыть за пленниками дверь, охранник сунул ствол бластера Чубакке под подбородок, а Скинкснекс упер свою двустволку Хэну в висок.
- Уже почти прибыли, - процедил он. - Так что без шуток.
Хэн, счастливый уже оттого, что вновь обрел способность дышать полной грудью, о большем и не мечтал. По крайней мере пока.
По другую сторону кессона располагалось просторное помещение, что-то вроде подсобки или раздевалки, наполненное летаргического вида рабочими, готовыми заступить на вахту в спайсовых шахтах. Подсобка была вырублена в скальной породе, по ее периметру проходили высокие топчаны над рядом скамеек; длинные пустые столы заполняли центр помещения.
Видеокамеры с высоких насестов обозревали происходящее внизу. Стражники в пятнистой униформе дежурили перед экранами в комнатах надзора. Прочие охранники следили за теми, кто находился в подсобке. Вид у рабочих был аховый:
казалось, они годами недоедали и не вылезали на поверхность.
Им навстречу вышел здоровенный детина, чьи глаза были направлены на Скинксиекса: угловатое, тяжелое лицо, иссиня-черная щетина на бугристом подбородке, бугристые ручищи, на которых, казалось, мускулы перепутались местами.
- Привел еще двух? - заговорил бугай. - И только? Маловато будет. - Он подошел к Чубакке и пощупал его бицепсы. Вуки рявкнул и выдернул руку, но детина не придал этому значения. - Добро, один вуки стоит троих, насчет же второго пока не знаю. Это не возместит мне и половины потерь.
Скинкснекс хмуро уставился на него.
- Так перестань терять, - заявил он ледяным голосом и подтолкнул Хэна вперед. - Это Босс Роки, - пояснил он. - Он сделает твою жизнь настоящей сказкой. Страшной такой сказкой. Сказкой ужасов. У него есть на то особые инструкции от Моруса Дула.
- Похоже, он не особо печется о ресурсах рабочих сил. Плох начальник, который не может сберечь своих подопечных, - заметил Хэн.
Роки метнул в него пронзительный взгляд.
- Тут у нас творится что-то непонятное. Мои люди исчезают в самых отдаленных и глубоких туннелях. Со вчерашнего дня я потерял еще двоих. Они исчезают бесследно: даже локаторами обнаружить не удается.
Хэн пожал плечами:
- Еще бы. В таких условиях очень непросто получить качественную медицинскую помощь.
Скинкснекс тут же сунул ему под нос свой двуствольный бластер, продолжая между тем разговаривать с Боссом.
- Дай этим двоим теплоспецовки. Мы присмотрим за ними, пока они будут одеваться.
Роки щелкнул пальцами, и по этому знаку двое стражников бросились рыться в кладовках с тряпьем.
- Человека-то мы приоденем, а вот с вуки сложнее, - кажется, у нас таких размеров отродясь не было.
В конце концов одному из охранников удалось отыскать громадный бесформенный костюм, заношенный каким-то трехруким гуманоидом, однако Чубакке он пришелся впору, - завязанный узлом для герметичности, третий пустой рукав болтался вместе с рукавицей на груди.
Обогреватель, расположенный промеж лопаток, давал некоторый шанс не окоченеть в промозглом холоде шахт и туннелей. Хэн с облегчением увидел, что к спецкомбинезону прикреплена небольшая, но вполне кислородная маска.
Скинкснекс направился обратно к лифту. Стражник уже вошел в кессон. Скинкснекс обернулся и напоследок, словно неудовлетворенный всеми теми пакостями, что успел устроить за день, направил свой двуствольный бластер на Хэна и процедил:
- Надеюсь, в следующий раз Морус не окажется таким гуманистом.
- Ну если ты приберешься в своей комнате без напоминаний и как пай-мальчик доешь мое пюре, - издевательским тоном дополнил Хэн,- тогда папаша Дул, быть может, согласится дать тебе такое серьезное поручение.
- Альфа, на смену, с инструментом на выход! - Зычный рев штейгера Роки без труда заполнил помещение подсобки, и десяток людей дистрофичной наружности поволоклись к нарисованным на полу квадратам: казалось, здесь, несмотря на истощение, кому-то приспичило сыграть в классики. Роки указал на два незанятых квадрата: - Вы двое, позиция восемнадцать и девятнадцать. Пошевеливайтесь!
- А как насчет инструктажа для вновь прибывших? - поинтересовался Хэн.
С живодерской ухмылкой Босс Роки втолкнул его в один из пустых квадратов.
- Это у нас называется - обучение без отрыва от производств!
Словно подчиняясь безмолвной команде, рабочие натянули кислородные маски. Заметив это, Хэн с Чубаккой поспешили последовать их примеру. Большая металлическая дверь в дальнем конце помещения отодвинулась, открывая комнату в сотню метров длиной, с многочисленными иллюминаторами: там колыхались вагончики на воздушной подушке, сцепленные друг с другом магнитными держателями.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон

Чей-то голос на высокой ноте резанул воздух - другого слова не подберешь, - ворвавшись из системы скрытых громкоговорителей, и рабочие послушно расселись по сиденьям, после чего всю гирлянду как следует тряхнуло.
Чубакка что-то вопросительно проворчал. Хэн беспомощно оглянулся и состроил кислую гримасу.
- Понятия не имею, старина. - Теперь, когда Скинкснекс убрался, блефовать больше не было нужды. Страх начинал понемногу заползать в конечности.
Босс Роки занял кресло в командирском флотере; конвойные распределились по вагонеткам. На каждом охраннике поверх маски были нацеплены инфракрасные очки. Каждый из заключенных сидел не двигаясь, точно прикованный. Металлическая дверь стала задвигаться. Казалось, все напряженно выжидали.
- И что дальше? - пробормотал Хэн. Внезапно развешанные вдоль стен фонари погасли. Хэна с Чубаккой швырнуло в душную вязкую тьму - точно под пленку дегтя.
- Что за...- Тут у Хэна перехватило дыхание. Тьма была не просто густой - она была осязаемой. И казалось, она его видит, а не он ее. Где-то рядом тревожно простонал Чубакка. Хэн слышал, как шевелятся остальные рабочие. Слух его напрягся до предела - воображение тщетно пыталось нарисовать, что происходит, вылепить из тьмы - бессвязных, скользящих и хлюпающих звуков и осязательных ощущений - картину происходящего.
- Держись, Чуви,- бросил он старому приятелю.
Металлическая дверь на противоположной стороне комнаты отъехала в сторону. Скрежет эхом отдался в закрытом пространстве. По ушам хлестнул ветер, когда воздух вырвался наружу, в подземные туннели Кессела.
Хэн лихорадочно вцепился в кислородную маску, точно боясь, что и она куда-нибудь улетит. Ветром выдуло все тепло, и щеки защипал легкий морозец.
Вагонетки заскользили на воздушной подушке, набирая скорость. Ускорение втиснуло Хэна в жесткое неудобное сиденье. Он слышал рев ветра, отражавшийся от стен туннеля. Транспорт мотало из стороны в сторону, и Хэн вцепился в холодный стальной поручень, чтобы ненароком не вылететь из сиденья. Вагончик устремился сначала вперед, затем вниз, а потом его рвануло куда-то вбок. Он понятия не имел о том, каким образом Босс Роки следит за ним, однако догадывался, что система компьютерного надзора не спускает с него глаз.
За их спинами - как раз когда они миновали арочный проем,- точно гильотина, тяжело рухнула металлическая дверь.
Хэн не мог понять одного: отчего шахтеры не развесили по стенам туннеля в качестве вешек хотя бы простейшие светильники-иллюминаторы. Ответ пришел внезапно, точно пощечина:
он упустил из виду, что глиттерштим фотоактивен и выдыхается, когда на него попадает луч света, поэтому он и сохранился лишь в темноте подземелий.
Тьма кромешная.
Хэну приходилось постоянно смаргивать, чтобы удостовериться, открыты или закрыты его глаза - хотя разницы при этом почти не чувствовалось.
Дрожь пробежала по его спине, когда он вспомнил слова Босса. Значит, здесь и охотится на рабочих какая-то неведомая тварь, которую никто в глаза не видывал, потому что все свидетели встреч с нею поисчезали. Но куда Денешься от этого плотоядного нападалы, когда со всех сторон - хоть глаз выколи?
Эхо, гулявшее по стенам туннеля, временами глохло, временами приближалось. Его слуховые ощущения начали складываться в пока еще очень приблизительную картину, но он уже догадался, что время от времени вагонетка проскакивает мимо поперечных ответвлений шахты - именно оттуда вырывались особо злобные и кусачие порывы ветра. Никаких запахов он сквозь маску не чувствовал, разве что запах затхлого, отработанного воздуха.
Тут Хэну послышалось и чье-то дыхание, точно кто-то подползал к нему со спины, ближе и ближе.
- Номер четырнадцать, на место!
- "Номер четырнадцать?" - пронеслось у Хэна в голове. Но откуда охранник может знать, кто там крадется в темноте? Тут он вспомнил про инфракрасные очки, благодаря которым охранники видели очертания фигур заключенных
Состав остановился на несколько тошных секунд, покачиваясь, затем вновь дернулся вперед. Загадочный тип продолжал двигаться по направлению к ним. Кто-то изо всех сил пытался вскарабкаться на пустое сиденье за спинами Хэна и Чубакки.
- Эй, я же сказал - на место! - заорал охранник.
- Это мое новое место, - прозвучал голос в темноте.
- Вот твое новое место, - рявкнул охранник, повторив эти слова каким-то странным тоном. Хэну показалось, что охранник замолк навсегда. Сердце его готово было выпрыгнуть из грудной клетки, и, окажись он сейчас посторонним покупателем, он не дал бы за собственную шкуру и подержанного кредита.
Хэн, сцепив зубы, заставил себя не издать ни звука. Пока будет молчать, пришелец не сможет узнать о его местонахождении. Если, конечно, он не обзавелся собственной парой инфракрасных. А вдруг это Скинкснекс или Морус Дул наняли профессионала убрать Хэна и Чубакку втихую, в полной темноте, в как нельзя более благоприятных условиях: полнейшая темнота, легенда о подземном похитителе, на которого можно списать все, что угодно, и условное отсутствие свидетелей.
Быстрый мазок вибролезвия? Или же мощный толчок в плечо, от которого он сверзится с летучего транспорта, оставшись наедине с пустотой подземных лабиринтов? В такой темноте Хэну ни за что на свете не сыскать пути назад. Останется только гадать, от чего он раньше загнется: от голода, холода или удушья. Думать в этом направлении не хотелось.
До него донеслось едва различимое дыхание через кислородную маску. Незнакомец приближался. Чубакка прямо ощетинился от отвращения - это чувствовалось даже в темноте.
- Вы что, в самом деле сверху? - спросил голос из темноты. - Я уже несколько лет не был на поверхности. - Голос звучал слабо и чуть ли не жалобно, приглушаемый маской и воем сквозняка. Хэн не смог бы точно определить, что он слышит: голос старика, женщины ли с глубоким контральто или же волка в шкуре агнца - клерка Имперской тюрьмы.
Воображение Хэна уже нарисовало ему иссохшего до скелетообразного состояния престарелого оборванца с редкими волосами, клочковатой бороденкой.
- Да, мы оттуда, - честно признался он. - Там много чего изменилось.
- Я Кип. Кип Даррон.
После секундного колебания Хэн назвался и представил Чубакку. Подозревая во всем этом какую-то хитроумную ловушку, он решил особенно не откровенничать. Кип Даррон, казалось, почувствовал это и стал рассказывать о себе.
- Вы здесь узнаете каждого. Со временем, конечно. Я прожил на Кесселе большую часть жизни. Мои родители были политическими заключенными - их выслали сюда после того, как Император стал наводить порядок. Моего брата Зеса забрали на Имперскую военно-учебную базу Кариды, после чего о нем никто ничего больше не слышал. Я же застрял в шахтах. Долгое время я боялся, что они вернутся и заберут на Кариду и меня, но про меня, наверное, просто забыли.
Хэн попытался представить, каким образом жизнь Кипа могла бы измениться к худшему, но не получилось.
- Так почему же ты все-таки остался в шахтах?
- Во время тюремного бунта зачинщики не особо заботились о том, кто будет надрываться внизу: для них главным было - дорваться до власти. Теперь же большинство рабочих - старые имперские охранники. Никто и не подумал выпустить меня наверх после того, как они закончили дележку там, наверху. Я для них лишь мелкая сошка.
Кип издал звук, отдаленно напоминавший горький смех.
- Меня всегда называли везунчиком, но удачи моей никогда не хватало даже на нормальное существование. - И все же голос его звучал не особенно пессимистично. В этот момент Хэну почему-то захотелось во что бы то ни стало разглядеть лицо незнакомца.
- Скажите, а правда, что Империя пала?
- Еще семь лет назад. Кип, - ответил Хэн.- Император подорвался вместе со своей Звездой Смерти. Междоусобицы не прекращаются, однако Новая Республика по-прежнему пытается сохранить нас вместе. Мы с Чуви прибыли сюда в качестве этих послов, чтобы восстановить контакты с Кесселом.- Он остановился, чтобы перевести дыхание. - Однако, по всей очевидности, господа кесселиане отнюдь не заинтересованы в сотрудничестве.
Внимание Хэна привлек какой-то посторонний звук. Что-то случилось в голове состава. Передняя вагонетка отцепилась и, судя по сорвавшемуся вдалеке эху, юркнула в боковой туннель. Через несколько секунд то же самое сделали еще две - только грохот послышался в отдалении. Остальные продолжали мчаться вперед по главному туннелю.
- Распределяются по бригадам, - объяснил Кип.- Я хотел остаться с вами. Вы расскажете мне все, как оно там, на поверхности.
- Кип, - с тяжким вздохом отвечал Хэн,- похоже, у нас не будет времени, чтобы изложить тебе все в деталях.
Шум вагонеток стал глубоким и раскатистым. Хэн почувствовал, как замирает на его лице легкий ветерок по мере того, как они останавливаются. Руки и лицо окоченели, уши пощипывало холодом, однако остальная часть тела, благодаря теплоспецовке, чувствовала себя вполне сносно.
Вагончики остановились, и охранник, кричавший на Кипа, сухо сказал:
- Всем выйти. В колонну по одному. На рабочее место - шагом марш.
Остальные вагонетки качнулись, когда заключенные выкарабкались наружу и замерли на усыпанном крошкой грунте. Их инструмент позвякивал в темноте, подошвы башмаков вяло шаркали. Целый пандемониум разнообразных звуков незримыми искрами выблескивал то тут, то там и, подхваченный гулким эхом, возводил в жуткую степень тесную и душную тьму.
- Куда нас запихнули? - спросил Хэн. Кип вцепился в петлю, свисавшую с ремня Хэна.
- Держись за впереди идущего. Поверь - врагу не пожелал бы остаться здесь в одиночестве.
- Охотно верю, - ответил Хэн, и Чубакка немедленно присоединился к нему энергичным звуком, выражавшим полное и безоговорочное согласие.
Как только рабочий строй установился, передний охранник двинул его вперед. Хэн предпочел двигаться короткими осторожными шажками, чтобы ненароком не оступиться на неровном грунте, но все равно несколько раз был вынужден вцепиться в Чубакку и только этим спасся от падения.
Они свернули в очередной туннель. Хэн расслышал отчетливый тупой звук и болезненный стон вуки.
- Пригни кумпол, старина, - посоветовал он. Он слышал шуршание Чубаккиной шерсти внутри теплоспецовки, говорившее о том, что вуки продирается сквозь тесный проход.
- Рельса здесь. Передохнуть - и вниз, - пробубнил охранник.
- Что за рельса? - спросил Хэн.
- Как только ухватишься, сам поймешь, что она такое, - отвечал ему Кип.
Шум, доносившийся снизу, ничего не говорил Хэну. Какой-то шелест ткани о металл, какие-то крики - отголоски удивления или страха. Как только Чубакка протиснулся вперед, гортанный вопль сотряс тело вуки в пароксизме ужаса и отвращения.
Охранник высунул вперед нечто твердое и, похоже, ткнул в Чубакку. Вуки взревел и отмахнулся кулаком, который впечатался в каменную стену. Чубакка окончательно вышел из себя и стал махать кулаками налево и направо, точно боксер в спарринге с тенью, разросшейся на этот раз кромешную тьму. Хэн посторонился, стараясь держаться подальше.
- Чуви! Успокойся! Перестань! - Постепенно вуки удалось взять себя в руки.
- Делай, что тебе говорят! - раздался грозный окрик охранника.
- Не бойся, - присоединился Кип к общему шуму ободрения. - Мы делаем это каждый день.
- Я пойду первым, Чуви, - сказал Хэн. - Что бы там ни было.
- Вниз! Живо! - рявкнул охранник. Хэн нагнулся, обшаривая темноту, пока наконец не нащупал широкое отверстие в полу, выложенное булыжником. Пальцы его легли на металл - холод обжигал даже сквозь рукавицы. Обычный брус, круглый стальной, полируемый ежедневными судорожными объятиями рабочих и, видимо - а точней, невидимо, - воткнутый в землю где-то глубоко внизу.
- Значит, ты хочешь, чтобы я облобызал эту хреновину? - скептически поинтересовался Хэн.- И куда я после этого попаду? Прямо в ад или сначала в морг?
- Не беспокойся, - отвечал Кип. - В любом случае это самый надежный путь.
- Странные у тебя шуточки, парень! Затем до него донеслось приглушенное фырканье и смех Чубакки, что напомнило Хэну о достоинстве и обязанностях командира экипажа. Он прильнул к металлической рельсине, охватил ее руками и ногами и немедленно устремился вниз, чему немало способствовала скользящая ткань теплоспецовки. Теперь все - и даже звуки - исчезло вокруг, и только Тьма вцепилась в него со всех сторон, впуская в его тело свои жуткие когти. Воображение рисовало острые сталактиты, пролетающие в нескольких сантиметрах от головы, норовя треснуть по макушке. Скорость меж тем неуклонно возрастала.
- Не по душе мне такие аттракционы, - пробормотал Хэн.
Внезапно стержень исчез, и Хэн воткнулся задницей в мягкую кучу мелкого песка.
Еще двум рабочим пришлось вползти на эту кучу, чтобы оттащить его от металлического стержня. Он отряхнулся, что почти не имело смысла:
ведь в темноте нельзя было различить, сколько пятен он успел посадить на спецовку за время экскурсии.
Несколько секунд спустя с высоты сверзился Чубакка с длинным продолжительным ревом.
За ним последовали Кип Даррон и вездесущий охранник.
Чубакка прохрипел-прохрюкал несколько слов. Хэн хмыкнул:
- Только не говори мне, что это было забавно.
Охранник снова повел их куда-то вперед. Когда земля вдруг выскочила из-под их ног, они плюхнулись в неглубокое подземное озерцо. Сквозь ткань теплоспецовки Хэн почувствовал, как вода сдавила ноги. Шахтеры в связке барахтались где-то поблизости, цепляясь друг за друга, точно слепые щенки.
На вкус вода оказалась кислой и чуть солоноватой; и тут желудок Хэна содрогнулся в отвращении, так что он упал лицом в воду. Стонавший рядом Чубакка от комментариев воздержался.
Под водой чьи-то мягкие пальцы ощупывали ноги Хэна. И еще что-то другое, уже на пальцы не похожее, тыкалось в его икры и обвивало их кольцами.
- Эй, там! - Хэн неистово замолотил ногами. - Нельзя ли поосторожнее! У меня плоскостопие и к тому же простатит! - Однако странные манипуляции вокруг нижней части его тела упорно не прекращались. Воображение услужливо нарисовало Хэну слепых кольчатых червей, голодных и, в отличие от него, привыкших к ночному образу жизни. Пасти их, естественно, полны клыков, возможно даже ядовитых, а на уме одно:
сожрать кого-нибудь в темноте - такого слабого и беспомощного, взять хотя бы его. Он вновь засучил ногами и заплескал руками по воде, пытаясь отогнать ненасытных тварей, которых спустило с цепи его воображение.
- Не привлекай к себе внимания, - раздался шепот. Совет поступил со стороны Кипа Даррона. - Или их появится еще больше.
Хэн внял голосу благоразумия и двинулся по дну ровной, скользящей походкой. Остальные заключенные тоже притихли, - очевидно, никто так и не был съеден заживо, хотя эти пальцы, присоски, рты или что другое продолжали шалить со всех сторон. Горло Хэна, несмотря на окружающую сырость, пересохло до невозможности.
Хэн чуть не рухнул на колени, когда они наконец оказались у входа в туннель на другой стороне подземного озера, - ноги его, во всяком случае, так и подкашивались. В ушах все еще раздавались звуки: капли падающей в тишине воды и короткие, едва слышные всплески, вероятно производимые подводными щупачами. И конечно, эхом.
Невесть сколько времени спустя они наконец прибыли на участок добычи спайсов. Охранник извлек из своего ранца аппаратуру, произведя при этом целую серию шуршащих и щелкающих звуков. По-прежнему невидимый, он разместил ее по стенам туннеля.
- С каждым разом мы должны забираться все глубже, - рассказывал Кип. - Там, внизу, глиттерштим свежий и волокнистый, не такой, как в верхних шахтах - старый и трухлявый. Жилы как бы оплетают стены туннеля - стелются по самой поверхности породы.
Хэн не успел и рта раскрыть, как пронзительный скрежет потряс стены туннеля. Чубакка взревел от боли. Этот звук был нестерпим для его чуткого звериного слуха. Затем поверхность скальной породы стала шелушиться и опадать чешуйками, как штукатурка. Это охранник включил акустический скребок, чьи волны проникали в породу, разрушая ее на несколько сантиметров в глубину.
- За работу, - приказал охранник.
Опустившись на колени. Кип показал Хэну с Чубаккой, как сортировать обломки, нащупывая немеющими от холода пальцами ткань глиттерштима, похожую на пучки волос или волокна асбеста.
Вскоре руки Хэна отмерзли окончательно, однако никто из остальных заключенных не жаловался. Все они были какие-то затюканные. Хэн слышал, как они пыхтят и отдуваются, работая на исходе сил. Хэн сгребал обломки глиттерштима в предназначенный для этого подсумок на поясе. Чувства его мало-помалу притуплялись, слабели, словно какой-то нож проворачивался во внутренностях. Он потерял счет времени и ни за что не мог бы определить, сколько он провел за работой:
час, сутки или, может, неделю.
После того как бригада закончила копаться в каменном соре, охранник передвинул их дальше по туннелю, затем привел в действие акустический скребок на следующем участке стены.
Пока они так толкались в тесноте, собирая обломки, Хэн думал исключительно о своих воющих коленках и пальцах. Да еще о том, как замечательно было бы вновь оказаться рядышком с Леей. Никто не сказал Хэну, какова продолжительность смены, - хотя, с другой стороны, в кромешной тьме время вообще теряло всякий смысл. Между тем подступали голод и жажда. А он продолжал работать.
Во время очередной короткой передышки Хэн почувствовал колотье в позвоночнике. Он оглянулся, заранее зная, что ни черта не увидит во тьме.
Однако слух, которому теперь выпало играть главную роль, уловил слабое, но отчетливое бормотание: казалось, тысячи шепчущих голосов приближались откуда-то издалека, наращивая скорость, как гидролокомотив, пущенный пулею по стволу туннеля. Неотчетливое сияние прорезалось во мраке.
- Что такое, черт побери?
- Ш-ш-ш! - донеслось со стороны Кипа. Заключенные мигом бросили работу. Ослепительное облако светляков промчалось по туннелю, жужжа и пощелкивая.
Хэн инстинктивно спрятал голову. Остальные попадали на пол: до него донеслись шлепки истощенных тел о каменистый грунт.
Назойливо гудя и роясь, туча осатаневшей мошкары или чего-то там еще пронеслась по опустевшему в момент туннелю. Пролетев над ними до того места, где они начали работу, сияющее облако внезапно взяло вправо и исчезло в стене, словно рыба в мутной воде. За их спинами, по всей длине изгиба туннеля, замигали крошечные голубые искорки - в тех местах, где проходили волокна спайсов, разбуженных источником света. Недолго помаячив во тьме, голубые искорки постепенно поблекли и погасли.
Свет резал глаза, хотя на поверхности он показался бы светящейся дымкой.
- Что еще за чертовщина?! - с досадой выкрикнул Хэн.
За спиной он услышал тяжелое дыхание поднимающегося Кипа.
- Этого никто не знает. Четырнадцатый раз в жизни вижу эту штуку. Мы называем их призраками. Они вроде как безвредны, черт их знает, чего они здесь шастают.
Судя по всему, на охранника это явление произвело эффект не меньший, чем на остальных, и Хэн расслышал, как дрогнул его голос:
- На сегодня хватит. Конец смены. Всем назад, к вагонеткам.
На взгляд Хэна, это была неплохая идея.
Когда цепочка вагонеток возвратилась к длинному гроту и металлическая дверь задвинулась за ними, Хэн услышал щелканье и полязгивание оружия оживившихся охранников. Всем рабочим было приказано снять теплоспецовки. Хэн сразу уяснил смысл этой предосторожности: после небольшой дозы облучения глиттерштимом заключенный чувствовал кратковременный прилив энергии и мог попытаться сбежать... хотя Хэну уже довелось побывать на изрытой голодными ветрами поверхности Кессела, и теперь он ума не мог приложить, куда там бежать.
Как только дежурное освещение вспыхнуло в полную силу, Хэн согнулся, точно от удара в живот, зажимая глаза и проклиная все на свете - и свет, как таковой, в первую очередь.
Он почувствовал, как чья-то рука легла на его плечо и повела в подсобку.
- Все в порядке, Хэн. Следуй за мной. Со временем глаза привыкнут - торопиться некуда.
Однако насчет "торопиться" Хэн как раз придерживался иного мнения. Например, он хотел поскорее выяснить, каков же с виду этот Кип Даррон. Он проморгался сквозь боль и слезы и кое-как расслабил свои сведенные судорогой зрачки. Но как только он разглядел Кипа, глаза его невольно заморгали вновь - на этот раз от удивления.
- Да ты же еще совсем ребенок! - Глазам Хэна предстал темноволосый взъерошенный подросток, которого, похоже, уже несколько лет подстригали топором. Большие глаза, обведенные черными кругами, и бледная кожа довершали портрет этого чада подземелья. Кип с робостью и надеждой уставился на Хэна.
- Не бойся, - сказал Кип. - Это я только с виду такой, а по жизни я парень не промах. -Кип напоминал ему хрупкого большеглазого отрока Люка Скайвокера, с которым Хэн впервые повстречался в таверне "Мос Эшли". Только Кип производил впечатление более крепкого орешка, более тертого калача. Не столь наивным он был с виду. Конечно, просто чудо, что в таких условиях ребенок все-таки смог сохранить в себе становую жилу.
В этот момент Хэн с трудом мог решить, кого ненавидит больше - Империю, навалившуюся на Кипа и его семью всей тяжестью механизма подавления личности, или Моруса Дула, обрекшего подростка на вечные муки- или же самого себя, за то что с самого начала позволил им с Чуви так бездарно влипнуть.

ГЛАВА 8

Ночь на Эол Ша предоставила совсем немного времени для отдыха. Упавшая с небес тьма сражалась с закипающим оранжевым свечением, исходящим от соседнего вулкана, от бледного клейма туманности Котел и тусклого фонаря близко расположенной луны. Выстрелы гейзеров с шипением разбивали время на неравные интервалы.
Люк сидел в полном одиночестве в разбитом модуле-складе, который Ганторис предоставил ему для ночлега. Никогда и не претендовавший на звание жилого помещения, модуль, однако, имел несколько удобств: лохань с водой, подернутой железистой пленкой, и застеленную ветошью кучу рухляди в качестве постели. С каким-то извращенным удовольствием Ганторис не преминул упомянуть, что прежде склад был любимым местом игр погибшего накануне мальчика. Хотел ли он упрекнуть Люка в том, что ему не удалось спасти обоих детей, или он просто решил поиграть на нервах, Люк так и не понял.
У Люка был и Огненный Меч, и Мастерство Джедая - все необходимое для побега. Однако он не собирался покидать Эол Ша. В позе мыслителя он уставился в чужую враждебную ночь. Он должен убедить Ганториса поверить ему. Хотя... какое дело предводителю обреченной колонии до галактической политики?
Но если Ганторис в самом деле является потомком Та'яны. Люк от него так просто не отвяжется.
Когда наступило время ужина и все разошлись по своим жилищам, Вартон принес ему какого-то отварного насекомого. Люк поковырялся в черной скорлупе, выудил из щели в сегментированном брюшке волоконце розового мяса. Ну да, в этот злополучный вечер мальчик пошел охотиться на одно из таких вот маленьких чудищ...
Люк в любой момент мог беспрепятственно выйти из модуля и перебраться на шаттл - вон же он стоит на стороне долины гейзеров - и вернуться к привычному рациону. Но он не собирался покидать эти места, по крайней мере пока Ганторис не согласится последовать за ним.
- Следуй за мной. - Силуэт Ганториса вырисовывался в квадратном дверном проеме нового обиталища Люка.
Люк проморгался, встряхнулся и посвежевшим, удивленным взором встретил первые лучи пасмурного утра, пробивавшиеся сквозь многочисленные щели модуля. Он молча встал и последовал за Ганторисом.
Руководитель колонии носил потускневший китель капитана торгового флота. Несмотря на то что форма была явно с чужого плеча, Ганторис носил ее с гордостью. Вероятно, китель переходил из рук в руки, пережив не одно поколение колонистов, с надеждой ожидавших возвращения газосборщиков, которые обещали превратить их захиревший поселок в процветающий торговый город.
- Куда мы направляемся? - поинтересовался Люк.
Ганторис вручил ему плетеную кошелку и забросил еще одну такую же себе на плечо.
- За провизией, - наконец ответил он. Отбросив за спину спутанную черную гриву, он направился широкими шагами в сторону долины гейзеров.
По неровной местности Люк направился следом за ним, старательно обходя покрытые коркой извести устья гейзеров и паровых скважин. Планета Эол тля гудела и сотрясалась от чрезмерного приливного напряжения, словно вибрирующий после удара гонг.
Ганторис двигался с отсутствующим видом, однако Люк чувствовал исходящую от него неуверенность. Люк решил, что самое время поговорить о Силе и ее неисчерпаемых возможностях.
- Тебе наверняка уже доводилось слышать об Ордене Рыцарей Джедаев, - начал он издалека. - На протяжении тысяч и тысяч поколений они служили Старой Республике стражами порядка. Я знаю точно, что твоя древняя прародительница - Та'яна - была дочерью Джедая. Вот почему я пришел к вам. Ведь она - одна из тех, кто проложил начало вашей колонии.
Люди Императора охотились за Джедаями по всем уголкам Вселенной, но вряд ли они смогли истребить всех их потомков, пресечь все их роды. Ныне Империя Зла пала, и Новая Республика стремится воссоздать Орден Джедаев.- Люк на минуту замолчал, давая Ганторису время осознать сказанное. - И я хочу, чтобы ты стал одним из Рыцарей Ордена.
Он схватил Ганториса за плечо. Тот вырвался, стряхнув его руку. В голосе Люка появились просительные нотки.
- Я хочу показать тебе возможности Силы, показать многочисленные двери, которые она дает возможность раскрыть. Став Джедаем, ты поможешь установить порядок и стабильность в целой галактике. Даю тебе слово, что мы позаботимся о твоих людях и переместим их на планету, которая покажется им просто раем после Эол Ша.
Тут Люк понял, что бездарно миссионерствует, - холодный взгляд бездонных черных глаз подсказал ему это.
- Империи и республики - какое мне до всего этого дело? Что они для нас сделали? Чем помогли? Нет, моя вселенная здесь, под этим небом.
Он встал перед широкой скважиной одного из гейзеров и уставился в глубину. Пронзительный запах тухлых яиц просачивался в утренний воздух. Ганторис достал из набедренного кармана потрепанную записную книжку и сверился с колонкой цифр - с виду что-то вроде расписания.
- Здесь. Мы спустимся в гейзер и соберем урожай.
Люк заморгал глазами - неужели он еще не проснулся и ему чудятся всякие странности?
- Урожай чего? - растерянно спросил он. Так и не ответив, Ганторис начал спускаться в скважину. Сбросив с плеча плащ Джедая и оставив его у гейзера. Люк последовал за Ганторисом. Может, Ганторис решил просто проверить - отважится ли пришелец спуститься вслед за ним?
Скважина оказалась узким каналом, проходившим сквозь пористый камень, - своеобразным природным трубопроводом для перегретых грунтовых вод. Цветные минеральные вкрапления отсверкивали то алмазно-белым, то рыжевато-коричневым, то голубым - пыль такого же состава покрывала его ладони. Приходилось постоянно отыскивать опоры для ног, следуя за Ганторисом по лабиринту, напоминавшему каменные соты, покрытые органической слизью и пыльцой депозитов. Едкие испарения, поднимавшиеся из недр планеты, щипали глаза.
Ганторис скользнул куда-то в боковую трещину.
- Что мне делать? - спросил Люк. В ответ Ганторис только глубже вжался в тесное пространство и, дернув плечом, сбросил наземь
плетеную кошелку.
- Заглядывай в темные карманы, куда кипяток не достает. - Ганторис просунул пальцы вперед, пошарил в глубине трещины и вскоре извлек оттуда горсть чего-то похожего на мох .- Здесь тепло и много всяких солей, хорошие условия для роста лишая. Конечно, с ним еще придется повозиться, чтобы сделать его съедобным, но ничего не поделаешь, выбор тут не ахти какой. Но то и полезно, что в рот полезло, - есть у нас такая поговорка.
Люк скинул кошелку и принялся шарить в трещинах, орудуя протезом: а вдруг какая-нибудь пакостная тварь с ядовитым жалом выскочит из темной глубины? Люк чувствовал злонамеренность Ганториса, но не мог понять, чего добивается этот парень. Вдруг Ганторис решил, что так проще всего избавиться от пресловутого черного человека из снов? С третьей попытки Люку удалось обнаружить массивный нарост извивающегося лишайника и вырвать его из расселины.
Ганторис бросил взгляд на Люка через плечо:
- Будет лучше, если мы разойдемся. А то ты так и будешь подбирать за мной отбросы. А я никогда не кормил своих людей отбросами. - В голосе Ганториса зазвучало ехидство, лоб его сморщился, выбритые брови саркастически приподнялись.
- А кстати, Сила - она не сообразит нам каким-нибудь волшебным образом небольшой прощальный банкет?
Сжимая пригоршни питательной гадости, Люк просунулся к другой трещине, меж тем как Ганторис еще глубже закопался в свою, перегнувшись через острый каменный край.
Искать лишайник оказалось делом вовсе не трудным, и, шустро рыская по щелям. Люк вскорости наполнил свою кошелку под самые завязки. Ганторис, вероятно, ожидал, что незваный гость затеряется в каменном лабиринте трещин и проходов. Однако, даже не имея и малейшего представления об устройстве подземного лабиринта, Люк в любой момент мог отыскать путь обратно. Не слыша ни звука со стороны своего неразговорчивого напарника. Люк решил, что выполнил свою задачу, и стал пробираться к выходу.
Добравшись до основного прохода. Люк обнаружил, что Ганториса здесь больше нет. Отыскивая его, он еще глубже протиснулся в трещину, почти уверенный, что там его поджидает ловушка, и даже отчасти радовался этому, надеясь продемонстрировать возможности Джедая и произвести впечатление на строптивого юнца.
Проход упирался в стену размытого, разъеденного камня. Серный смрад стал еще невыносимее, вызвав у Люка сильнейший приступ клаустрофобии. Сразу припомнились те двое детей, заживо похороненные под обломками, и пятна свежей крови на камнях. Земля под ногами громыхала и сотрясалась, полная смертоносной энергии. А что, если очередной толчок случится в тот момент, когда он будет пролезать в какую-нибудь трещину?
И тут Ганторис, словно вездесущий бог подземелий, вновь появился в поле его зрения.
- Ганторис! - позвал Люк, но не услышал ни звука в ответ. Выглядывая вперед в поисках хотя бы щелки, сквозь которую пробивался бы свет с поверхности. Люк наконец отыскал его силуэт - на самом верху. Ганторис карабкался по острым каменным выступам, явно улепетывая. Но от кого? Неужели от Люка?
Ответ пришел самым неожиданным и очевидным образом. Люк скорее ощутил, чем услышал, как нарастает давление в сердце планеты, как подземные воды, соприкоснувшиеся с магмой, вскипают и хлещут вверх по трещинам, отыскивая кратчайший путь к поверхности.
Так вот зачем Ганторис таскал с собой расписание! Гейзеры открывались в определенные интервалы времени. Он собирался сварить Люка заживо в подземкой ловушке!
С новыми силами, которые подарила ему эта догадка. Люк бросился вперед, отыскивая в камнях опоры для своих проворных рук и ног. Каждый уступ, выступ к приступок был использован его ботинками. Меж тем вокруг него жар возрастал, и дышать становилось уже почти что нечем. Он задыхался, в глазах закипали слезы. Казалось, пар пробивался уже из самых пор камня, и нигде не было спасения от влажного жара.
Люк поскользнулся, оступился и чуть было не рухнул вниз - если бы не протез, инстинктивно и намертво вцепившийся в выступ. Как только он восстановил равновесие, опора разлетелась в пыль.
Люк терял драгоценные секунды. Свет над головой становился все ярче, все притягательнее и вместе с тем все недоступнее. Выступ за выступом, нога за ногой, рука за рукой, свершал он свое восхождение.
На мгновение свет заслонила чья-то башка, высунутая за край скважины, зыркнув пристальным ненавидящим зрачком - исчезла. Ганторис. Он и не думает помогать ему.
Люк прокладывал себе путь вверх, невзирая на свой рваный летний бушлат, так проворно, как только позволяли конечности. Время в какой-то момент для него остановилось.
Он услышал взрыв глубоко внизу, услышал потрясающий рев кипящих фонтанов, пробивающихся к поверхности. Люк призвал на помощь все свое мужество и энергию и осознал, что у него остался единственный шанс.
Он делал это в Городе Туманов на Беспине, и во время своих занятий с Йодой, и еще много-много раз. Когда струя кипятка ударяла вверх, он собрался с силами, сконцентрировался - и прыгнул. Сила вознесла его высоко и мягко, точно деревянную безделушку, используемую для начальных уроков по левитации.
Люка выбросило на фонтане кипятка; приземляясь на каменистую почву Эол Ша, он замахал руками и ногами, стараясь сохранить равновесие, чтобы и здесь не ударять в грязь лицом. Однако ткнулся в землю плечом и покатился. Ушиб оказался столь значителен, что у него на несколько секунд перехватило дыхание.
Следом за ним из скважины выплеснулся изрядный столб кипятка, который, достояв какое-то время в воздухе, обрушился вниз. Люк съежился" защищаясь от брызг.
До извержения оставалась буквально пара минут. Встав на колени. Люк увидел Ганториса и с ним прочих обитателей Эол Ша. Они шли на него, их лица были, как всегда, угрюмы. Они шли поймать его, связать его, убить его.
Но внезапно вся злоба улетучилась и рассосалась. Разве Люк не предоставил Ганторису возможность проверить его, доказать правдивость намерений? Люк подхватил намокший плащ Джедая, оставленный у скважины, и стал ждать их приближения.
Ганторис скрестил руки на груди и кивнул. Его лицо без бровей и ресниц казалось бледным и широким.
- Ты прошел мое первое испытание, черный человек, - произнес он. В его словах Люк почувствовал и страх, и угрозу.
- Теперь пойдем с нами - ты встретишься лицом к лицу со своим последним испытанием.
Люди выступили вперед, окружили его, и вот он вновь заключен в клетку из человеческих тел. Но он не сопротивлялся. Он решил пойти на любой риск ради восстановления Ордена Джедаев.
И надеялся, что игра стоит свеч.
Это походило на какой-то религиозный ритуал. С Ганторисом во главе, народ Эол Ша начал долгое восхождение по склону к массиву растрескавшейся лавы. Люк шел гордо выпрямившись, не выказывая ни малейших признаков страха или напряжения, хотя эти люди и не думали скрывать мрачности свои намерений. Но, невзирая на Мастерство Джедая, положение Люка было очень и очень рискованным. Луна гигантским кулаком, занесенным над планетой в беспощадном замахе, тяготела над горизонтом.
Пики лавы выступали из-за холма, точно гнилые зубы. Ганторис, не замедляя шага, свернул за крутой поворот и притормозил лишь у широкой бреши, пробитой в стене вулкана. Над головами их витали клубы дыма и пепла.
- Зайдем внутрь, - сказал Ганторис. Остальные молча выстроились позади, продолжая спускаться по каменистой труднопроходимой дороге. Люк шагнул за ним следом. Он во что бы то ни стало должен был завоевать расположение Ганториса.
Вождь колонистов уверенно двигался в плотный, почти осязаемый мрак, откуда еще в древние времена пробился поток лавы, не в силах выдержать напряженного восхождения к жерлу вулкана. Откуда-то сверху, на всем протяжении их пути, их сопровождало огненно-оранжевое свечение. С каждым шагом Люк все острее ощущал, как возрастает в нем напряжение и даже страх - могучий, животный.
Туннель расширился, расплескавшись у ног кипящим озером огня. Благодаря щели в своде, открывавшей небо, и еще одной бреши, проделанной для вытяжки испарений, пещера эта более всего напоминала внутренности доменной печи. Люк наклонил голову, пряча лицо под сырой капюшон, на Ганториса же, казалось, жара не произвела особенного впечатления.
Сквозь едкие испарения, изрыгаемые лавой, в дальнем конце пещеры не то виднелись, не то мерещились еще несколько человеческих фигур. Они выстроились и ждали. Все лица были обращены к нему.
Ганторис громко заговорил, перекрывая шум шевелящейся, пузырящейся маты:
- Пройди теперь через огонь, черный человек. Если ты достигнешь другой стороны целым и невредимым, я позволю тебе учить меня всему, что тебе вздумается. - Не дожидаясь ответа, Ганторис исчез во тьме туннеля.
Мгновение Люк смотрел ему вослед, точно сомневаясь, не шутит ли Ганторис, но вскоре сам разглядел крохотные черные точки в лабиринте светящейся лавы. Над грозным маревом огня возвышалось несколько камней - как раз на расстоянии широкого шага друг от друга, - камни не тонули в магме, но составляли ненадежную тропу через озеро огня.
И таким образом Ганторис решил испытать его мужество? Чего же хочет этот человек и что значат его сны о демоническом "черном человеке"?
Люк сглотнул комок, но горло осталось сухим, точно пергамент. Он подошел к самому краю лавы. Камни на поверхности озера обнадеживающе манили, однако все чувства дружным хором вопили: "Назад!", не в силах выдержать и мысли о возможности пешей прогулки по морю огня. Все его чувства требовали, заклинали: не дури и поскорей возвращайся на шаттл и убирайся прочь с этой планеты, населенной странными людьми. И в самом деле, ведь он может отыскать и других кандидатов в Орден Джедаев. Вероятно, Трипио и Арту уже удалось за время его отсутствия разыскать парочку-другую, да и у него еще остался в запасе Беспин. Тем более Люк еще не проверял силовой потенциал Ганториса: чего ради он станет так рисковать?
Но это его долг. Собирать новый Орден Джедаев - дело не из легких, и если он станет увиливать от первого же испытания собственных сил, то стоит ли браться за такое дело вообще?
Нестерпимый жар нахлынул со всех сторон. Приблизившись к огненной черте. Люк посмотрел на разбитое в куски небо, что светилось сквозь многочисленные трещины в потолке. Затем решительно поставил ногу на первый камень.
И камень выдержал его вес. Люк устремил взор вперед, буквально вцепившись глазами в противоположную сторону. Люди стояли в безмолвном ожидании.
Лава пузырилась под ним, выпуская ядовитые газы. Он попытался задерживать дыхание. Берег по-прежнему казался недостижимым.
Люк стер едкую слезу рукавом и попробовал сосчитать оставшиеся впереди камни. Больше четырнадцати. Третий шаг.
Ганторис появился на дальней стороне, присоединившись к остальным колонистам Эол Ша. Люк, конечно, не ожидал с их стороны возгласов одобрения, но к чему это мрачное выжидательное молчание, он тоже никак не мог взять в толк.
Еще шаг. Лава под ногами поднималась и опускалась, урча, точно брюхо гигантского животного, причем зверски голодного.
Люк сделал еще один шаг, за ним - еще один, не помня какой, - со счета он уже давно сбился. Мало-помалу в нем начинала пробиваться эйфорическая дрожь восторга. Все оказалось вовсе не так трудно, как он предполагал. Он сможет с честью пройти испытание. Решительно и почти бесстрашно он прошел до середины пути.
И тут лава начала колыхаться и шипеть еще энергичнее, чем прежде, словно ее кто-то раскачивал, прячась внизу, под огненной поверхностью озера. Пещера наполнилась рокотом, беззвучным для его слуха, но этот инфразвук превосходно ощутили зубы, которые тут же принялись вибрировать и дребезжать. Желудок его охватили самые мрачные предчувствия. Весь подобравшись, Люк приготовился с честью принять вызов коварной судьбы.
Что-то скрывалось там, под лавой. Что-то живое, и это что-то двигалось.
Внезапно на поверхность вырвалось змееподобное существо, извиваясь и шипя, точно обезумевшая ракета с запаленным фитилем.
Огненный червь обладал треугольной головой, на которой торчали уши с какими-то кисточками. Кристаллические чешуйки покрывали буквально каждый сантиметр его огромного тела. Широкие глаза светились, точно алмазы, - и горели они внутренним огнем. Раскаленный смрад заполнил и без того жаркую и душную атмосферу пещеры;
плавательные пузыри во внутренностях змея позволяли ему выныривать на поверхность огненного озера. Кремниевые чешуйки брони сверкали, точно мириады крошечных зеркал.
Люку каким-то чудом удалось удержать равновесие и найти в себе силы для прыжка на следующий камень. Но как только огненный червь поднялся, свиваясь над ним кольцами. Люк мгновенно осознал: ему не убежать от монстра. Замерев на миг и не спуская глаз с новой опасности, он пытался ногой нащупать опору. В то же время, движением почти инстинктивным, он выхватил Огненный Меч, который, щелкнув и прошелестев, мгновенно вспыхнул зеленым лучом клинка в оранжевом свете вулкана.

Предыдущая страница 5 Следующая страница


В поисках Силы 6

На противоположной стороне озера люди Эол Ша созерцали поединок неподвижно и безмолвно.
Огненный червь нацелил на Люка свою гадючью головку. Широкая металлическая пасть распахнулась, изрыгая комья остывшей лавы. Бронированные воздухозаборники продолжали шумно втягивать воздух, поднимая на поверхность тело этого воистину библейского чудовища. Люк крепко стиснул рукоять Меча, который против вулканического дракона был все равно что перочинный ножик против Голиафа.
С ультразвуковым ревом огненный червь вновь нырнул в магму, поднимая брызги. Меж тем Люк балансировал, перепрыгивал с камня на камень, уклоняясь от расплавленной лавы. Несколько капель попали на джедайский плащ и воспламенили его - ловким движением Люк успел сбросить его в клокочущее озеро, где он вспыхнул и обратился в пепел, не успев даже долететь до поверхности лавы.
Он выставил Огненный Меч перед собой. Глаза его были широко распахнуты. Всеми сверхчувствами Джедая он пытался предугадать дальнейшее поведение животного. Каждый его нерв был натянут, готовый откликнуться на малейшее колебание воздуха, однако перед ним не было ничего - только беспокойная, щекочущая воображение поверхность лавы.
- Где же ты? - прошептал Люк.
Голова огненного червя внезапно вынырнула на другой стороне озера, готовясь к атаке. Пригнув голову, чудовище хищно ощерилось, обнажив клыки, подобные монументальным сталактитам. Люк одним ловким движением развернулся, взмахнул Мечом и отскочил назад, на ближайший камень.
Меч вовремя и достойно встретил атаку. Но стоило клинку врезаться в зеркальные пластинки брони, как он тотчас же раздробился на тысячи искр, брызнувших разноцветным сиянием по стенам пещеры. Его всемогущий Меч, который мог разрезать, раскромсать и раздробить вообще что угодно, в данном случае смог расколоть всего лишь одну из крошечных кремниевых чешуек.
На другом берегу люди Эол Ша пригнулись, защищаясь от брызг зеленой энергии. Расщепленный камень сыпался со сводов в магму. Люк понял, что, скорее всего, Меч ему больше не пригодится.
Огненный червь, взвыв скорее от удивления, чем от боли, скрылся в волнах лавы. Люк пригнулся, старательно высматривая, откуда зверь появится в следующий раз. Затем повернулся, собираясь перебежать на другую сторону, где его поджидали люди.
Огненный червь, конечно, мог возвратиться в любую минуту. Люк не знал, сколько времени у него в запасе.
Внезапно чудище взметнулось из лавы, рыча, шипя и издавая прочие кошмарные звуки. Он повернулся, выставляя вперед Меч и готовясь погибнуть в бою- однако монстр не проявил к нему заметного интереса.
Сгустки едкого дыма хлестали из смертельной трещины в кремниевой броне, в том месте, где лава проплавила тело червя. Чудовище корчилось в агонии и металось, расплескивая лаву по сторонам. Расплавленная горная порода выела внутренности огненного червя, точно кислота. Сгорающий изнутри, огненный червь содрогался в агонии, рыгая магмой, и полный копоти дым просачивался сквозь крошечную щель брони, которой одной хватило, чтобы разрушить его окончательно и бесповоротно. Когда яростная лава достигла плавательных пузырей, чудовище взорвалось.
Брызги остывающей лавы градом посыпались вниз. Большую их часть Люку удалось отразить при помощи Силы, однако часть обожгла спину и плечи. Смерть червя подняла в расплавленной горной породе шторм, который, однако, вскоре стих.
Люк поднял глаза, удивленно моргая и не веря своим верным спутникам - органам зрения. Народ Эол Ша по-прежнему стоял и поджидал его.
Большая часть камней-ступенек была смыта лавой во время поднявшейся суматохи. Ничего, кроме непроходимой лавы, не оставалось теперь меж ним и Ганторисом. Он не мог закончить своего путешествия. От пережитого ужаса и упадка Силы кружилась голова. Люк почти невидящим взором созерцал непроходимый поток, отделявший его от конечной цели.
Он думал об Ордене, о Новой Республике, которая так нуждалась в нем - Люке. Он должен исполнить свое обещание. Он соберет учеников, которые станут осваивать пути Силы. Он должен. Оставив всякие сомнения, еще содрогаясь от недавнего напряжения, он закрыл глаза.
И ступил в огненное море.
Он не думал о том, что под ногами. Лава расходилась в стороны, избегая соприкосновения с его подошвами. Только Сила сияла и полыхала вокруг. Шаг за шагом он шел по пылающей магме, и перед глазами была только цель - он ни на что не отвлекался, пока не достиг берега, где стоял Ганторис и его люди.
Он чуть не свалился с ног от облегчения, однако вовремя вспомнил, что должен оставаться бесстрастным. Он постарался забыть обо всем случившемся.
Ганторис стоял перед ним с выражением благоговейного трепета на широком лице. Остальные попятились - один Ганторис оставался недвижим. Кадык его шевельнулся, когда глаза их встретились.
- Я сдержу свое обещание, - вымолвил он наконец. - Научи меня твоей Силе.
Без единой мысли в голове, Люк протянул свои слегка дрожавшие руки к голове Ганториса. Он направил ментальные пальцы, шаря на задворках чужого сознания, пока не отыскал наконец таинственную шишку в подсознании Ганториса; и когда он надавил ее...
Неведомая сила сшибла его с ног так быстро, что ему с трудом удалось не рухнуть в лаву.

ГЛАВА 9

Корабль Ландо-калриссита, "Госпожа Удача", получил от переполненного визгом и щелканьем эфира контроллера разрешение приземлиться в космопорте Умгуля. Пока корабль заходил сквозь туман на посадку. Ландо пребывал в чрезвычайном удивлении по поводу такого изобилия частных пассажирских шаттлов, космических яхт и роскошных наземных глиссеров, снующих над космопортом, точно выводок больных осенних мух.
Ландо пролетал над долиной, разделенной широкой рекой, что несла свои воды к Умгуль-Сити. Целый флот прогулочных парусных барж неспешно дрейфовал по ее многоводному руслу. Бросив взгляд вниз, Люк различил вспыхивающие огоньки и вращающиеся воланы юбок - верные признаки того, что на палубах во всем разгаре бушевали дискотеки, бакбекю, пляски да вечеринки.
Планета туманная и холодная, Умгуль зачастую пропадал из видимости под толстым слоем тумана и низко нависших облаков; вот и сейчас, несмотря на то что день был еще в самом разгаре, клочья тумана срывались с реки и устилали долины. Непримечательный природными ресурсами и своим стратегическим значением, Умгуль завоевал галактическую славу в качестве центра развлечений, родины разумных пузырей - коренной расы умгулиан.
"Госпожа Удача" по обозначенному вектору проследовала к космопорту, вырубленному в известковых утесах, возвышавшихся над рекой. В компании крошечных двухместных глиссеров Ландо провел свой корабль в устье громадной пещеры. При этом он чуть не врезался в голубой цеппелин, битком набитый туристами. Волосатые дикобразы в ярко-оранжевых жилетах - служащие космопорта, - размахивая ручными сигнальными маяками, указали "Госпоже Удаче" место стоянки.
Ландо обернулся к двум дройдам, сидевшим с ним в отсеке пилота:
- Ну что, ребята, не прочь вы слегка позабавиться?
Арту продудел нечто непонятное, но тут же переведенное Трипио, который решительно и негодующе выпрямился в кресле.
- Мы прибыли сюда не для забавы, генерал. Мы находимся здесь в качестве помощников Мастера Люка!
- А я нахожусь здесь в качестве частного лица - гостя расы пузырей. - Ландо ткнул дройда пальцем в металлическую грудь. Целые сутки бок о бок с этой механической клизмой для промывания мозгов - тут и ангел осатанеет!
- Ты - мой протокольный дройд, понял? Поэтому исполняй лучше свои обязанности - или я заставлю тебя провести полную диагностику системы сточных вод Умгуль-Сити.
- Я... понял вас, сэр.
Как только трап "Госпожи Удачи" высунулся наружу. Ландо шагнул в хаос, именуемый умгульской таможней. Голоса слились в шуме, который производил неуемный интерком. Рев отбывающего транспорта эхом раскатывался в просторных сводах пещеры, точно тысячи мотокентавров Марса собрались под этим куполом на ежегодный фестиваль "Лейся песня, как металл". Бодрые выхлопы многочисленных дюз, форсунок и глушителей отравляли атмосферу и, мягко говоря, не способствовали повышению жизненного тонуса Ландо, которому и без того было достаточно кисло.
Тем не менее он спустился по трапу с гордо поднятой головой, развернув генеральскую фуражку козырьком вперед и махнув двум дройдам следовать за ним.
- Трипио, ты можешь разобрать хоть одно из этих объявлений? Куда нам двигаться?
Трипио просканировал столбцы объявлений, уходящие ввысь под самый купол: услуги, представляемые Умгуль-Сити туристам. Текст разворачивался на нескольких языках.
Четверо коренастых коротышек-продавцов бросились навстречу новым гостям, навязчиво предлагая Ландо сласти и сувениры. Эти торгаши, вида самого что ни на есть замызганного, были угнотами, симбиотическими крошечными существами, "короедами", как называло их коренное население, обитателями нижних уровней Облачного Города.
- Не хотите ли привезти в подарок своим малышам игрушечный пузырь, сэр? - Угнот протянул ему липкую массу зеленоватого цвета.
- А как насчет сосательных пузырьцов, сэр? Лучшие в городе! Домашнего изготовления - моя вторая супруга сама их варит. - Желатиновые шарики ирисок потрясающе напоминали игрушки, предложенные первым торговцем.
- Амулетами Удач не интересуетесь? - заговорщически шепнул третий. - Имеется широкий выбор для любой религии.
Ландо отмахнулся от них, точно от мух.
- Трипио, так куда мы направляемся?
- С поправкой на местное время, полагаю, что призовые гонки пузырей начнутся приблизительно через час. Умгульские масс-транзитные системы перенесут нас непосредственно к шаровой арене. Услуги же транзитной системы...
Тут четверо угнотов затеяли настоящую драку за право провести джентльменов к арене.
- -находятся в непосредственной близости от нас, а именно слева, - не спеша закончил Трипио и указал на ярко размалеванный вход в туннель.
- Пошли, - бросил Ландо и, не оглядываясь, зашагал ко входу в транзитник. Разочарованные угноты поспешили на охоту за другими покупателями.
Mace-транзит напоминал роликовые сани, только без колес. Легкий транспорт, выполненный в форме цилиндра, выстрелил по туннелю к самой вершине известнякового утеса, продрался сквозь высоко поднимающийся туман и понесся над лесистой местностью, где деревья теснились в расселинах выветренного известняка. Местность внизу казалась дикой мешаниной разнообразных вывесок и рекламных плакатов, красочно и подробно расписывающих все то, что, собственно, и вызывало пристальный и неистребимый интерес туристов к планете Умгуль: антикварные магазины, всевозможные пищевые мероприятия и. естественно, тотализатор.
Возле громадных киосков у входа на арену, через который валил плотный поток людей и прочих разумных созданий, в обмен на свои кредиты получавших билеты и места, Ландо сразу же вступил в спор с билетным компьютером на тему, являются ли дройды его компаньонами, за которых, следовательно, надо платить, или только вспомогательными средствами обработки информации. В конечном счете Ландо победил, хотя Трипио, по-видимому, был жутко оскорблен столь заниженной оценкой своей роли.
Стадион для шаровых гонок представлял собой широченную впадину в огромном известняковом утесе. Дирекция умгульского стадиона позаботилась о том, чтобы в известняке были вырублены сиденья, подставки, подвески, лежаки, колодцы и прочие углубления для спин, задов и других частей тел всех мыслимых конфигураций.
По окружности этой каменной раковины были вмонтированы гигантские вентиляторы, с ревом сотрясавшие воздух. Они разгоняли туман, наползавший со всех сторон.
Проложив себе путь сквозь переполненные коридоры, Ландо в конце концов все-таки отыскал свое место, с удовольствием отметив, что отсюда открывается неплохой вид на всю полосу препятствий. Табло тотализатора перед его глазами выводило информацию о четырнадцати претендентах в первом дневном заезде и отсчитывало двадцать минут, оставшихся до начала гонки.
Широкая улыбка расплылась по лицу Ландо, как только он ощутил знакомые ароматы съестного и прохладительного, разносимых дройдами, что, ловко вихляясь на своих шарнирах, сновали между рядами. Уже одно это вселяло необычайное воодушевление. Сколько воспоминаний было связано с такой вот именно обстановочкой...
Как барон-администратор столицы Беспина, Ландо проводил немало времени в высококлассных казино, наблюдая за туристами и игроками крупного пошиба. Ему еще никогда не приходилось видеть шарогонок воочию, но накал страстей, царивший в атмосфере, заставлял его сердце биться чаще.
Трипио беспокойно ерзал, наблюдая за действиями толпы. Существо, видом напоминавшее белого медведя, едва не сшибло его с ног, пролагая дорогу к месту в просцениуме.
Однако Ландо не мог забыть и основной причины своего визита. В корпус Арту была вмонтирована Контрольная панель имперского индикатора Джедаев, кристаллические пластины хранились у Ландо.
- О'кей, Арту. Что ж, посмотрим, удастся ли отыскать здесь нашего Тимма. Подключись к компьютеру стадиона да разыщи его имя в таблицах сегодняшних ставок. В случае чего будем выяснять, где он расположился.
Голос диктора раскатился над ареной:
- Разумные существа всех полов, добро пожаловать на всегалактически известные шарогонки Умгуля! Перед началом дневного заезда мы хотели бы привлечь ваше внимание к праздничному заезду, который состоится на следующей неделе в честь посещения нашей планеты герцогиней Мисталь с планеты-сестры Даргуль. Мы надеемся, что вы не останетесь в стороне от столь примечательного события.
Отсутствие воодушевления в толпах подсказало Ландо, как много сановных и царственных особ посещают Умгуль на протяжении всего года.
- На сегодняшний забег мы выставляем четырнадцать чистопородных гоночных пузырей на двенадцать шаробарьеров, тщательно проверенных и сертифицированных галактической Комиссией Скачек. Все данные о возрасте, массе и вязкости наших чемпионов представлены на терминалах перед вами.
Ландо хмуро усмехнулся:
- Что он имеет в виду под "чистопородными пузырями"?
- Пузыри имеют несколько разновидностей, которые находят различное применение по всей системе. Некоторые аристократы и люди высшего круга содержат их в качестве домашних животных, - откликнулся Трипио.- Другие применяют их в лечебных целях, например как липкие массажеры, перекатывающиеся по спине, или же как всасывающие грелки при радикулите - теплая желеобразная масса создает благотворный целебный эффект.
- Но эти пузыри - гоночные?
- Да, сэр, выращенные специально для скорости и текучести.
К этому времени диктор, сделав еще несколько обычных оповещений, объявил:
- Итак, ставки сделаны. Администрация стадиона официально заявляет о том, что ставки больше не принимаются. Таблицы ставок - на ваших терминалах. Гонки открываются. Приглашаем всех гостей освежиться в соответствии с биохимией их организмов!
Прислушиваясь к механическому жужжанию мальчика-разносчика. Ландо в то же время направил основное внимание на подготовку к заезду. Конвейерные механизмы поднимали платформы для шаров к краю ската, пока установленного в горизонтальное положение, останавливались перед воротцами, которые отделяли вязко перетекавшие пузыри от линии старта. Скат, состоявший из четырнадцати желобов, обильно смазанных, должен был ускорять начальное движение пузырей.
- На старт! - громогласно объявил ведущий.
На трибуны упала тишина. Все зрители как один наклонились вперед, глядя на желоба, по которым вот-вот должны были проскользнуть их фавориты.
Громкий электронный сигнал провибрировал сквозь воздух - точно пуля ударила в латунный колокол, - и ворота внезапно распахнулись. Скат опрокинулся, вбрасывая разноцветные пузыри в скользкие желоба.
Четырнадцать шаров, издалека напоминавших громадные капли сиропа, как попало, вперемешку покатились стремительно вниз, ударяясь о скользкие бортики. Окраска их была достаточно пестрой, но при этом преобладал зеленоватый оттенок со сверкающими полосами и вкраплениями. Многоцветье киновари на одном, бирюзы на другом, лимонно-желтого на третьем. На каждом из пузырей красовался топографический номер: впечатанный в протоплазму, он оставался всегда в одинаково вертикальном положении, куда бы пузырь ни катился.
Желоба ската были смазаны одинаково, так что все четырнадцать претендентов оказались внизу почти одновременно. Когда бортики перестали разделять беговые дорожки, пузыри принялись суматошно наталкиваться друг на друга, в то же время неукротимо стремясь вперед.
Один из кандидатов в победители, а именно участник под номером одиннадцать, темно-зеленый с аметистовой искрой представитель породы пузырей, приземлился на трассу с уже выпрямленными ложноножками, приготовясь дать стрекача. Собравшись с силами, а точнее, с инерцией, он проскользнул вперед и устремил свою массу к финишу.
Перехватив, таким образом, инициативу, аметистовый пузырь первым достиг первого препятствия - высокого металлического щита с многочисленными отверстиями. Номер одиннадцатый ринулся в решетку, просачиваясь сквозь нее всем телом, и вышел сотней крошечных пузырьков на другой стороне, где вновь собрался в единую студенистую массу. Ему удалось на полкорпуса выйти вперед, прежде чем следующий пузырь ударился в щит. Ландо решил "болеть" за аметистовый пузырь, хотя не поставил на этот раз ни гроша. И все же, по старой привычке игрока, он не мог не болеть за лидеров.
Второй пузырь избрал другую тактику: вытянув тело в узкий овал, он пронырнул в одно из отверстий щита и, в отличие от Одиннадцатого, ринулся вперед, не тратя времени на приведение себя в порядок.
К этому времени и все прочие пузыри доскакали до первого препятствия. Аметистовый рвался в лидеры, словно в испуге, наращивая скорость с каждым оборотом.
- Жми! Давай! - не в силах сдержаться, завопил Ландо в общем гаме трибун.
Второе препятствие оказалось посложнее. Натянутая вертикально цепь с широкими звеньями выводила на очередной уровень - скользкий склон, который обрывался крутым трамплином.
Одиннадцатый достиг цепи и, вытянув ложноножку, уцепился за первое кольцо и так, одна псевдоподия за другой, вскарабкался на самый верх. Любо-дорого было посмотреть, как эта, казалось бы, глупая амеба ловко и своевременно взбрасывает свои аморфные формы, не давая гравитации улучить момент, чтобы стянуть их вниз.
Но вдруг аметистовый пузырь поскользнулся, и порядочный кусок его массы сверзился вниз, едва связанный с основной частью тонкой ниткой слизи. Согласно официальным правилам, тут же появившимся на мониторе перед Ландо, вся масса пузыря должна была достичь финиша одновременно, не оставляя за собой ни единой из своих частей.
Между тем второй и третий пузыри уже достигли. цепочки и пытались вскарабкаться вверх.
Аметистовый замешкался, старательно перекачивая свой опасно балансирующий придаток в главную часть. Звенья цепи начинали напирать, продавливая податливую оболочку, но пузырь вовремя успел пересосать себя наверх и зацепиться за новое звено цепи.
А тем временем следующие за ним два пузыря, которые шли буквально в затылок, пытались преодолеть второй уровень цепной лестницы.
Меж тем на первом шаробарьере последние пузыри просачивались сквозь ячеистый экран и во весь опор бросались к "лестнице".
Одиннадцатый добрался до верха и, собравшись всей массой, перекинулся на склон, шмякнулся, прилип, перекатился и помчался дальше, вращаясь и подпрыгивая. Голографический номер его при атом все время оставался в нормальном положении. Лидирующий пузырь докатился до трамплина, подпрыгнул, отскочил и хлынул на следующий шаробарьер.
Толпы приветствовали Одиннадцатого дружным ревом. Ландо чувствовал закипающее в нем воодушевление игрока, которое никак не находило достойного применения. Он решил, что непременно, как только появится свободная минута, вернется на Умгуль и сделает несколько настоящих ставок.
- Сэр, простите, мы выражаем одобрение пузырю под номером одиннадцать?
- Да, Трипио!
- Благодарю вас, сэр. Я хотел просто уточнить.- Дройд замолчал и через некоторое время, подключив усилители к своим репродукторам, завопил: - Давай, номер одиннадцать! Пошел!
Второй и третий пузыри добрались до верха одновременно и разом скатились на скользкий склон, струясь вниз на опасной скорости. Многие из зрителей в возбуждении даже повыпрыгивали из своих сидений, стульчаков, колодцев и прочего и возбужденно вопили:
- Давай-давай!!!
Два пузыря шли голова в голову, отталкиваясь ложноножками и стараясь вырваться вперед. Крутой трамплин стеной вставал перед ними.
- Какой ужас, - вскричал Трипио,- сейчас они врежутся!
Пузыри сшиблись и слились в один громадный шар. Толпа отозвалась на это событие ревом абсолютного восторга.
- Тотальное слияние! - возгласил комментатор.
Одобрение стадиона было дружным и несмолкаемым. Пара пузырей, которым выпал случай скомбинироваться в единую массу, целиком отдалась задачам скрещивания и пыталась убраться с пути остальных претендентов. Тем временем аметистовый по-прежнему лидировал.
- А те двое, кажется, сошли с дистанции, - пробормотал Ландо, чье внимание полностью поглотили шарогонки.
Арту возвратился, возбужденно попискивая.
- Простите, сэр, - вмешался Трипио,- но Арту удалось отыскать нашего Тиммо. Он действительно присутствует на гонках и даже поставил изрядную сумму. Мы располагаем координатами его сиденья и можем осмотреть его, если пожелаете.
Ландо обернулся, раздраженный, что его оторвали в самый напряженный момент, и тут же, как только до него дошел смысл слов Трипио, подскочил.
- Как, уже нашли?
- Совершенно верно, сэр. Как я уже сообщал, он сделал крупную ставку, и знаете, сэр, на кого?
- Постой, сейчас я сам угадаю. На Одиннадцатый, верно?
- Совершенно верно, сэр.
- Похоже, он делает это не впервые, - сказал Ландо. - Ну-ка пойдем.
Они протиснулись за спины других зрителей, которые не позаботились о том, чтобы взять места, и добрались до выложенных каменными плитами коридоров. Ландо пропустил Арту вперед - показывать дорогу. Волочась по опустевшим коридорам, Ландо шел неохотно, явно сожалея о том, что не досмотрел.
- Ну, пошевеливайся, Арту.
Маленький дройд заспешил на нижние уровни раковины стадиона. Сквозь арочный проем, исцарапанный отзывами болельщиков, они проникли в сектор, где располагались самые дешевые места, заполненные людьми вида самого отчаянного - теми, кто ставил все на одного победителя или на один заезд. Ландо ни за что не догадался бы искать такого удачливого игрока, как Тиммо, в столь непрезентабельном окружении. Возможно, Тиммо просто не хотел светиться.
Хотя опоры и мусорозаградительные барьеры заслоняли обзор, Ландо смог разглядеть, что Одиннадцатый лидирует, на целый круг опережая соперников - оставшиеся девять пузырей. Оступившись на треке, два пузыря лежали бездвижными. понемногу сползая в сушильную печь, не в силах уже уйти от гибельной терминальной дегидрации.
Оставшиеся в живых проталкивались через сплетение металлических колец, подвешенных на веревках, всячески изворачиваясь и простирая ложноножки, чтобы успеть перебраться на следующее кольцо прежде, чем маятникообразные движения гирлянды успеют разрезать их на части.
Аметистовый пузырь уже преодолел ловушку сушилки и разрезательные кольца и теперь липко перетекал по ложу, усеянному остроконечными пиками, постоянно проникавшими сквозь его внешнюю мембрану. Без устали, с отчаянной решимостью, Одиннадцатый продирался вперед, полностью игнорируя тернии, язвящие его тело.
Арту просвистел, и Трипио указал на человека, сидевшего на три скамьи ниже:
- Генерал, Арту говорит, что это тот самый человек.
Ландо украдкой взглянул на Тиммо. Молодой и довольно привлекательной наружности, с несколько суетливыми, постоянно прячущимися глазами, он был в общем ничем не примечательным субъектом. И хотя его пузырь выигрывал, самого Тиммо, похоже, это не очень-то воодушевляло. Люди вокруг него издавали кто рев одобрения, кто стон разочарования, в зависимости от того, на какой номер были поставлены последние гроши; Тиммо же просто сидел, дожидаясь окончательного результата.
Одиннадцатый протащил остаток своего тела по гвоздям, задержался, подбирая с наконечников несколько зацепившихся соплей. Гвозди задержали его перед последним препятствием - медленно вращающимся пропеллером.
Аметистовый заколебался, однако в спешке не сообразил ничего лучшего, как просто на всей скорости рвануться вперед и просунуть тело в зазор между острыми как бритва лопастями. Примерно четверть пузыря успела проскочить на другую сторону, когда лопасть мягко вошла в его тело, расчленяя его.
Брызнувшая слизь тут же загустела и растянулась длинной ровной соплей по лезвию пропеллера. Один из сегментов пузыря в безопасности поджидал на другой стороне препятствия. Оставшиеся три четверти напряженно сгорбились и рванули в очередной открывшийся зазор. В этот раз половине остаточной массы пузыря посчастливилось перебраться на ту сторону, присоединившись к небольшому шарику одной четверти. Остаток Одиннадцатого прорвался, понеся значительные потери, которые были немедленно восстановлены, как только слой слизи сполз с опустившегося лезвия и примкнул к основной массе.
Толпа зашлась в реве восторга. Некоторые из проигравших стали швырять пустую питьевую тару сквозь проволочные заграждения передних рядов. Брызнули голубые искры. Тиммо пригнулся, не вынимая руки из кармана, на что, по старой привычке, не преминул обратить внимание Ландо. Возможно, там находилось оружие.
Тиммо оглянулся по сторонам, тревожно моргая, словно уже заподозрил, что за ним ведется наблюдение. Ландо досадливо поморщился, понимая, что элегантный костюм и дорогая шляпа выдают в нем отнюдь не заурядного посетителя злачных заведений. Тиммо тут же приметил Ландо и двух дройдов, весь напрягся, однако заставил себя досмотреть финал гонок.
Пузырь под номером одиннадцать приближался к последнему препятствию, судорожно хватаясь соскальзывающими ложноножками за ступеньки лестницы. Вид у него был крайне изнуренный, но он по-прежнему не сдавался, казалось, некие демоны подталкивали его вперед. Сверкающие аметистовые соцветия и узоры на его боках потускнели и стали бесформенными пятнами.
Добравшись до верха лестницы, пузырь скатился в широкий лабиринт, огороженный бортиками с проходными дырами различных размеров, причем некоторые из них были хитроумно скрыты. Аметистовый пузырь совался в различные дырки и воронки, пытаясь пропихнуться, пока наконец не отыскал достаточно большое отверстие в самом низу.
Следующий за ним пузырь докатился до гвоздевого ложа и начал его преодолевать, имея впереди еще и пропеллер с лезвиями.
Выбрав устроившую его воронку. Одиннадцатый выдавился небольшими аккуратными катышками и собрался в единое целое на другой стороне.
Все тело Одиннадцатого так и трепетало от возбуждения. Он рванул на финишную прямую, и, казалось, никакая сила на свете не могла остановить его.
Одобрительный рев и скандирование не смол кали, хотя гонки, по всей видимости, закончились. Ландо не спускал глаз с Тиммо. Тот копался в кармане, словно складывал там какую-то детскую головоломку.
Одиннадцатый достиг финиша и остановился как вкопанный. Ковбои в комбинезонах бросились на трассу с широкими полотенцами и левитирующими носилками, собирая черпаками и ковшами растекшегося по финишной прямой чемпиона, чтобы затем отвезти его на ферму для регидрации и рекреации. На трибунах начались разбирательства - кто, сколько и на какой пузырь ставил и что получил взамен.
Тиммо соскользнул со своего места, стрельнув глазами по сторонам, но Ландо успел заблаговременно отступить за могучую бетонную опору. Проталкиваясь сквозь зрителей, которые досматривали оставшуюся часть представления, Тиммо держал путь к одному из многочисленных окошечек, где уже выстроилась очередь счастливцев. Они подпрыгивали, вдохновенно разговаривали сами с собой от избытка возбуждения; даже на лицах самых сдержанных расплывалась самодовольная ухмылка. Лицо Тиммо было, напротив, металлическим и непроницаемым. Он нервничал.
Ландо и два его дройда шли друг за другом деловым гуськом и таким образом, словно иголка сквозь ткань, проходили через толпу. Тиммо продолжал оглядываться, однако они осмотрительно не попадались ему на глаза. Из главного репродуктора доносился торжественный голос комментатора, объявлявшего победителей.
Ландо подключил кристаллические пластины к контрольной панели в корпусе Арту. Он спрятал пластины индикатора в ладонях, готовый при случае прикоснуться ими к Тиммо. Как объясняла Лея, прибор должен был выдать какое-то голубое свечение, свойственное одним только Джедаям.
Трипио выглядел крайне взволнованным.
- Почему не подойти к нему открыто и не объявить добрую весть, генерал Кальриссиан?
- Потому что здесь, сдается мне, паленым пахнет, - отвечал генерал, протискиваясь сквозь толпу. - Я просто нюхом чую.
- Паленым? - переспросил Трипио, перебирая в своих контурах всевозможные оттенки запахов, связанных с процессом горения, и не находя среди них идентичного тому, который ощущал он сейчас своими обонятельными рецепторами.
- Он следующий в очереди. Как только Тиммо подключится к счету, деньги перейдут в его карман в течение минуты. Ловить его надо в момент начисления, иначе он успеет сбросить сумму.
Еще бы, думал Ландо, ведь мошенничество на играх карается смертной казнью, так что Тиммо будет рад унести ноги, оставив свои кредиты... однако что он прячет в кармане?
Как только Тиммо подступил к терминалу и вставил свою карточку, голос диктора вновь прорвался сквозь шум толпы, напоминая о предстоящих гонках в честь визита герцогини с Даргуль. Тиммо заколебался, но все-таки набрал идентификационный код и вставил карточку.
- Вперед, - произнес Ландо, прорываясь к окошечку кассы. Он щелкнул переключателем, и ровное гудение неразличимо вплелось в общий гам.
Тиммо смотрел в кассовый монитор, лихорадочно стуча по клавишам. Ландо подошел со спины и провел детектором по телу Тиммо прежде, чем тот успел осознать, что произошло.
Тиммо оглянулся - глаза его панически расширились: в руках у незнакомца он увидел нечто, что могло оказаться оружием, рядом с ним - двух дройдов, которые могли оказаться телохранителями, и паника эта застигла его врасплох - как раз в тот момент, когда терминал выбросил ему кредитную карточку и вызвал следующего клиента. Тиммо схватил карточку и, бросившись наутек, врезался в толпу, сбив с ног несколько угнотов.
- Эй, Тиммо, стой! - закричал ему вослед Ландо. Но поздно - тот оказался проглочен толпой, хлынувшей со скамеек.
- Сэр, мы должны следовать за ним? - спросил Трипио.
Прочие зрители уже начинали недоуменно пялиться на них. Очередной счастливчик, на чьем лице бродила улыбка беспамятства, подошел к окошечку.
- Нет. - Ландо покачал головой. - Тем более что мы успели его просканировать. Пойдем проверим.
В темном углу, где они могли не опасаться, что их кто-нибудь увидит - да если и увидит, все равно ни черта не поймет, - Ландо просмотрел топографическую карту ауры Тиммо, которую вычертил в воздухе имперский детектор.
Как и ожидал Ландо, аура Тиммо оказалась ничем не примечательной: никакого голубого свечения не было и в помине.
- Он просто мошенник. Трипио был явно разочарован.
- Вы уверены, сэр? Должен заметить, что большое скопление людей могло повлиять на точность показаний. К тому же вы просканировали его слишком быстро и, видимо, издалека. И сам детектор мог за долгие годы устареть и износиться,.
Ландо посмотрел на протокольного дройда со скептической ухмылкой, однако в аргументах Трипио было рациональное зерно. Он должен попробовать еще раз. Тем более что он сам не прочь был задержаться на Умгуле.
- Ну хорошо, мы проверим его еще раз... попозже.
В безмятежной уверенности, что правительству Новой Республики его счет окажется по карману, Ландо со вкусом расположился в просторном гостиничном номере "бизнес-класса". Он заказал у коридорного бармена весьма популярный на Умгуле прохладительный напиток, вкусом напоминавший пунш, и вышел на балкон понаблюдать за тем, как густой вечерний туман клубится над притаившимися внизу улицами. Он потягивал коктейль, не в силах избавиться ни от озадаченной усмешки на губах, ни от бороздивших его лоб морщинок удивления.
- Я вам еще нужен, сэр, или можно отключиться? - спросил Трипио.
- Делай что хочешь! - почти огрызнулся Ландо, подумав о том, как было бы хорошо заткнуть этого механического зануду хоть ненадолго.
- Только держи эфир, на случай если Арту выйдет на связь.
Маленький дройд до сих пор шнырял по шародрому, выясняя, нет ли там чего-нибудь примечательного и необычного. Арту настроился на частоту оперативного канала Ландо и регулярно отправлял донесения.
И не отдых Трипио, в конце концов, занимал Ландо в первую голову. Он подошел к гостиничному терминалу, располагавшемуся в каждом номере, и набрал запрос. Экран автоматически выдал полное расписание шарогонок на ближайшие три недели, однако Ландо это не устроило, и он запросил еще одно меню.
Умгульская Чрезвычайная Гоночная Комиссия была необыкновенно педантична в отношении информации о заездах. Пробы протоплазмы брались у каждого претендента до начала и по окончании гонок в обязательном порядке и подвергались скрупулезному анализу, результаты которого доводились до сведения публики.
С помощью встроенного в терминал ассистент-информанта Ландо смог сопоставить данные по заездам, на которые Тиммо делал самые высокие ставки. Он еще сам не знал, чего доискивается, но подозревал, что дело нечисто.
- Посмотрим... посмотрим.- бормотал Ландо,- нет ли в этих обычных и привычных победителях чего-нибудь такого... незаурядного? Такого, что есть в одних пузырях, но при этом совершенно отсутствует в остальных?
Тиммо за все время своей карьеры игрока лишь однажды прославился на полную катушку, и, если он действовал достаточно тонко, как человек осторожный, оставалось только предположить, что придирчивая комиссия что-то упустила. Однако Ландо догадывался, что Тиммо был шулером незаурядным. К тому же, поскольку сотни и тысячи других людей ставили и выигрывали на каждом из заездов, у комиссии не было оснований уделять особое внимание именно тем, в которых участвовал Тиммо.
- Во всех случаях присутствует одна небольшая аномалия, - доложил ассистент-информант.
- Какая?
- Отчетливые следы углерода, кремния и меди в послефинишных мазках чемпионов этой группы.
- И на это до сих пор никто не обратил внимания? - удивился Ландо.
- Отклонения признаны незначительными. Возможное объяснение: контаминанты проникают в тело во время прохождения препятствий.
- Хм-м, - и что, эти "случайные" следы присутствуют в каждом победителе?
- Да.
- А на других заездах, у других победителей - и, кстати, проигравших - эти следы тоже встречаются?
- Запрос принят (несколько секунд ожидания), нет, сэр, - прозвучало в ответ.
Калриссит осмотрел результаты теста. Количество контаминантов было абсолютно тривиальным, никаких следов допинг-эффекта.
- Вас это все не наводит на размышления?
- Никак нет, сэр, - отвечал терминал.
- Огромное спасибо, - сказал Ландо.
- Всегда к вашим услугам, сэр.
В это время Трипио, точно граф Дракула в гробу, привскочил на своем аккумуляторном ложе, которым были оборудованы все без исключения бизнес-номера.
- Генерал Ландо! Арту только что вышел со мною на связь. - Трипио постучал в шлемофон своим золотым перстом, и динамики отозвались тревожным писком. - Мистер Тиммо вновь появился на шародроме, замаскированный под ковбоя. Арту его идентифицировал. Но что он там делает?
- Пойдем, - отвечал Ландо. - Не ожидал, что Тиммо решится вновь искушать судьбу, но он оказался проворнее, чем я предполагал. Теперь ему от нас не уйти.
С этими словами Ландо схватил плащ и, набросив его на плечи, выскочил из номера. Трипио в тревоге воздел руки и бросился следом, как только зажужжали суставные движки.
Двое бежали по темным, туманным улицам Умгуль-Сити. Известковые каменные блоки, отполированные до блеска влажными ветрами, возвышались над ними, точно штабеля коробок для орехов. Уличные фонари, висевшие в промежутках между блоками зданий, цедили в туман тусклый свет. Рабочие карабкались по высоким лесам, срывая старые флаги, извещавшие о визите сановных особ королевских кровей, и вывешивая на их место новые, в честь герцогини Мисталь.
Ландо во весь дух пустился по мощеным улицам - Трипио при этом не отставал ни на миллиметр. Ступенчатые проходы уводили вверх по могучим многослойным утесам и скалам. Впереди, примыкая к каменной раковине арены, различался широкий освещенный загон, где содержались и проходили медосмотр гоночные пузыри.
Ландо пронырнул сквозь служебный вход к загонам - и Трипио следом. Странные запахи, сырые и затхлые, наполняли воздух. Дройды-чистилыцики сновали но проходам, прибирая и контролируя температурный режим в загонах. Освещение было приглушенным, чтобы настроить пузырей на безмятежный отдых.
- Трипио, так куда мы направляемся?
- Кажется, мой локатор определил местонахождение Арту, сэр, - отозвался Трипио и стал медленно поворачивать свой корпус в разные стороны, пока не определил вектор направления.
Спустившись на один уровень ниже, они достигли темной комнаты, вырубленной в известняковой породе. Источники света внутри были приглушены до минимума, и атмосферные генераторы сгущали в воздухе сырой теплый туман, точно в парнике.
- Арту здесь, генерал.
- Порядок, не суетись. Сначала посмотрим, что там происходит.
- Неужели вы подозреваете мистера Тиммо в мошенничестве, сэр? Такая строгая кара-Ландо хмуро зыркнул глазами в его сторону:
- Нет, я склонен считать, что он на вполне законных основаниях облачился в униформу ковбоя и проник в загон для пузырей посреди ночи по очень важному и очень личному делу, и, с моей точки зрения, в этом нет ничего странного.
- Какая уверенность, сэр! Рад слышать, что ваши подозрения наконец развеялись и достойный кандидат-
- Заткнись, Трипио,- шикнул Ландо.
В смутном свете виднелись двенадцать загонов:
два ряда по шесть; в них мирно дремали желеобразные колобки, мерно булькая и подрагивая во сие.

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон

Из дальнего конца помещения доносилась возня: кто-то открывал дверцу загона. Ландо крался вперед, стараясь не произвести ни звука, пока глаза его не освоятся с темнотой.
В полумраке дальнего ряда загонов Ландо различил очертания существа, принадлежавшего к биологическому виду homo sapiens. Сложением своим, долговязым и худощавым, равно как и проворством движений, око напоминало Тиммо, длинная грива волос довершала сходство настолько, что сомнений быть уже не могло. Перегнувшись через перегородку, Тиммо возился с пузырем.
Ландо наклонился поближе к акустике Трипио и решился произнести несколько слов неслышнейшим из шепотов, которыми он когда-либо пользовался, надеясь, что храп пузырей с успехом заглушит его.
- Настрой оптические сенсоры на режим ночного видения и посмотри, чем он там занимается, обязательно сделай запись, чтобы взять этого парня за рога.
Прежде чем дройд успел произнести хоть слово в ответ. Ландо зажал динамик Трипио ладонью и показал ему очень большой и очень красивый кулак. Трипио утвердительно кивнул и повернулся, высматривая человека во мраке.
Арту как ни в чем не бывало с жужжанием прогуливался в проходе между загонами. Тиммо на мгновение настороженно застыл, однако увидел у Арту инструментарий чистильщика, которым тот успешно скреб пол под клетями. Он прошел мимо Тиммо, совершенно проигнорировав человека, как и положено дройду-уборщику. Ландо на миг преклонился перед сообразительностью маленького астромеха.
Тиммо вернулся к своей работе, потревоженный появлением Арту и явно торопясь смыться.
- Сэр! - воскликнул в этот момент Трипио.- Он только что имплантировал небольшой предмет в протоплазму!
Тиммо развернулся, хватаясь за карман ковбойского комбинезона. Ландо не понадобилось более яркого освещения, чтобы опознать бластер.
- Ну спасибо тебе, Трипио! - воскликнул он, энергично бросаясь на дройда. Мгновение спустя бластерный заряд с треском и искрами разорвался в стенке над их головами - где должны были находиться их головы.
- Вперед!
Ландо вскочил на ноги и устремился туда, где, по его расчетам, должен был прятаться Тиммо, готовый в любое мгновение броситься под прикрытие одного из загонов. Второй бластерный заряд
прошил темноту, но, удачно срикошетировав, ушел в пустоту.
- Арту! - завопил Трипио.- Включай сигнализацию! Зови охранников! Буди хозяина! Всех - сюда!
Тиммо прицелился на звук, и на этот раз заряд пролетел совсем рядом с головой Трипио.
- Какой ужас!
В загонах проснулись и встревоженно завозились колобки, колотясь о перегородки.
Ландо услышал, как Тиммо напоролся в темноте на угол клети. Они уже добежали до того места, где, по их предположениям, должен был прятаться мошенник. Ландо предусмотрительно пригнул голову.
- Трипио, посмотри, что он имплантировал в пузырь.
- Вы считаете, это своевременно, сэр?
- Делай что говорят! - Ландо вытащил свой бластер, изучая в полумраке очертания Тиммо. Скрежет сигнализации прорезал тьму.
- Отличная работа, Арту. - пробормотал Ландо.
Различив пригнувшийся силуэт. Ландо отважился пальнуть наудачу, однако промахнулся. Серия гневных электронных плевков и воплей подсказала Ландо, что он чуть не вывел из строя Арту.
- Прости, дружище.
После выстрела Ландо предусмотрительно сменил позицию. Ответный выстрел Тиммо рассыпался по стене. Ландо вновь разрядил бластер и при вспышке выстрела увидел, что несколько пузырей мечутся по всем углам в поисках убежища.
- Перестрелка в загоне для колобков, - пробормотал Ландо. - Именно так я и мечтал провести свой отпуск!
Трипио стоял ближе к загону, пытаясь уточнить, что именно Тиммо сделал с пузырем. Тот, рассерженный, что его так не ко времени разбудили, неистово бился о стенки загона, прорываясь наружу. В отсвете вспышки блеснул полированный корпус Трипио, представлявший собой в данный момент самую удачную мишень, однако на этот раз выстрел Тиммо начисто сжег замок загона. Под весом навалившегося пузыря дверь распахнулась, и студенистая масса вывалилась на голову Трипио, вязко обтекая его корпус. Приглушенные вопли дройда с трудом пробулькивались сквозь влажную протоплазму.
Разглядев, что тень Тиммо юркнула в сторону, Ландо устремился за ней. С невероятной скоростью пронырнув сквозь мрак, силуэт на мгновение осветился у дверного проема.
- Тиммо! Ни с места!
Тиммо обернулся в направлении Ландо и ринулся сломя голову вперед. В это мгновение откуда-то из тени вынырнул Арту, преграждая беглецу дорогу. Тиммо врезался в дройда, перевернулся в воздухе и приземлился на спину.
Ландо прыгнул вперед, схватил бластер в руке мошенника и выкручивал его за спину, пока оружие не вывалилось.
- Отличная работа, Арту. Тиммо судорожно задергался, услышав возобновившийся сигнал тревоги:
- Убирайтесь! Я не пойду, не пойду к ней!
- На помощь! На помощь! - кричал тем временем Трипио. Он неистово размахивал руками, пытаясь освободиться от протоплазмы.
Дройды-охранники и офицеры безопасности из людей уже штурмовали пещеру. Замелькали огни. Тиммо задергался еще отчаяннее.
- Сюда! - позвал Ландо, надеясь, что это ускорит прибытие охранного персонала.
Дройды прибыли и тут же скрутили барахтающегося Тиммо. Ландо тоже оказался в чьих-то руках, внезапно осознав, что и у него не было законных оснований проникать в загон.
- Что за шум! Что за смрад! - пророкотал низкий голос. Из темноты выдвинулось нечто толстое и волосатое и к тому же одетое явно второпях.
- Выключите, в конце концов, эту несносную сирену! Она попортит нервы моим пузырям, у меня уже голова раскалывается.
- Сюда, пожалуйста, мистер Фондино, - услужливо подсказал офицер из охранников.
Тип из темноты подошел ближе, разглядывая трепыхавшегося в зажимах дройдов Тиммо. Ландо решил привлечь его внимание к себе.
- Я раскрыл диверсию, сэр. Этот человек мухлюет с пузырями.
Человек из темноты бросил на Тиммо ядовитый взгляд и повернулся к Ландо:
- Я Слиш Фондино, владелец этих загонов. А кто вы такой и почему находитесь здесь?
Ландо понял, с некоторым удивлением, что ему нечего скрывать.
- Я генерал Ландо-калриссит, представитель Новой Республики. Я следил за этим человеком по имени Тиммо, так как это входило в мое задание, не имеющее никакого отношения к шарогонкам, однако, смею заверить, вас весьма заинтересовал бы послужной список этого игрока.
Тиммо сверкнул глазами в сторону Ландо:
- Я никогда - слышишь? - ни-ког-да не вернусь к ней! Я там ни за что не останусь, ты просто не знаешь, что она такое. Я скорее подохну,
Слиш Фондино шлепком руки оборвал этот поток красноречия.
- Значит, все поправимо, если сказанное в основном - правда. Жульничество на Умгуле карается.
Сигнализация наконец заглохла, и в наступив* шей тишине стал слышен вопль Трипио:
- Хоть кто-нибудь, пожалуйста, помогите мне!
Фондино заметил дройда, боровшегося с зеленой протоплазмой, и поспешил на помощь. Соскребая студенистую массу с обшивки, Фондино постепенно слеплял ее в пузырь.
- Только спокойно,- говорил он Трипио во время этой процедуры. - Никаких резких движений! Пузырь точно так же боится вас, как и вы - его. Держите себя в руках. - Он понизил голос: - Ведь они тоже чувствуют страх, вы же знаете.
Трипио стоял смирно все время, пока Фондино собирал пузырь, и только под конец возбужденно встрепенулся:
- Сэр! Я только что обнаружил микроскопическое электронное устройство в протоплазме пузыря. Поразительно, кажется, это микромотиватор!
И тут Ландо стало ясно, что делал Тиммо. Микромотиватор, помещенный в пузырь, посылал Импульсы, стимулирующие его нервную систему. Правильным образом настроенный, микромотиватор заставлял колобка развивать скорость, свойственную живым существам только в состоянии самого дикого, самого отчаянного страха. Устройство было столь крошечным, что Тиммо мог безвредно взорвать его в теле пузыря после успешного заезда, оставив лишь микрочастицы копоти в тканях. И никто не смог бы догадаться.
Слиш Фондино пронзительно посмотрел на Тиммо:
- Какое кощунство, какое неслыханное осквернение высокого спортивного духа шарогонок! Тиммо съежился и заизвивался:
- Мне были нужны деньги! Мне любой ценой нужно было убраться с планеты, пока она не добралась до меня.
- О чем ты, придави тебя комета, болтаешь? - вырвалось у Ландо.- Что еще за "она"?
От возбуждения он чуть не вырвался из рук стражей.
Глаза Тиммо выпучились и закатились в ответ на вопрос Ландо.
- Разве это не она послала вас за мной? Ведь я видел, как вы шпионили за мной на гонках. Вы хотели сцапать меня, но я выкрутился. Я никогда - слышите? - ни-ког-да не вернусь к ней!
- К кому? - вырвалось у Ландо и Слиша Фондино одновременно.
- К герцогине Мисталь, разумеется. Она прилипла ко мне как банный лист, не дает и шагу ступить, она мне осточертела - и я не могу здесь больше оставаться ни минуты!
Ландо и Фондино обменялись недоумевающими взглядами. Арту подкатился к ним на колесиках, стрекоча свои объяснения. Освобожденный от протоплазмы, Трипио поспешил занять место переводчика.
- Арту произвел расследование. Герцогиня Мисталь Даргульская назначила вознаграждение в миллион кредитов за возвращение своего потерянного супруга, очевидно сбежавшего от нее.
Официально объявленное имя этого человека - Дак, но по всем приметам это мистер Тиммо.
Тиммо уныло повесил голову. Фондино сложил руки на груди:
- Ну? И что вы на это скажете?
- Да, я действительно Дак. - Тиммо испустил пронзительный вздох. - Герцогиня Мисталь достигла супружеского возраста два года назад и по этому случаю решила обзавестись мужем, совершенным по всем параметрам. Она оповестила об этом всю галактику, и в ответ на клич появились миллионы кандидатов. Ведь она была богата, молода и прекрасна. Все обязанности супруга состояли в том, чтобы жить в невиданной роскоши и быть от герцогини без ума.
Слезы хлынули из глаз Тиммо.
- Мои таланты лежали всегда в области хакерства и электронного колдовства. Я собрал эти микромотиваторы из подручного материала. Когда я выставил кандидатуру на пост супруга, я знал, что мои ставки ничтожны. Однако мне удалось проникнуть в центральный терминал дворца Даргуль, заблокировать прочих претендентов и задать алгоритм, по которому компьютер всякий раз выходил на меня как на достойнейшего из соискателей.
Слиш Фондино с видимым отвращением выслушал признание гениального мошенника.
- Мы с герцогиней поженились, и, казалось, все шло именно так, как я и ожидал, - на первых порах. Однако герцогиня, раз и навсегда убежденная, что я для нее - идеальная партия, пожелала не расставаться со мной никогда. В дневное время с момента пробуждения мне было запрещено удаляться от нее дальше чем на расстояние вытянутой руки. Она будила меня всю ночь напролет, отыскивала меня во время ее обеденных перерывов. Она устраивала мне засады в саду, в библиотеках.
Глаза Тиммо, дико вытаращенные, отчаянно сверкали.
- Я думал, что рано или поздно надоем и она отстанет - или хотя бы даст послабление, - но это продолжалось больше года! Я не мог заснуть, я шарахался от каждой тени. Я стал настоящей развалиной, постельным выжимком, и это вызвало ее жалость... и еще большую привязанность!
И оставить ее я не мог! На Даргуле брак - состояние пожизненное. Она не собиралась искать другого мужа, пока я жив. - Из уст Тиммо, казалось, готов был в любой момент вырваться вопль отчаяния. - Мне никогда не избавиться от нее! Поэтому я должен бежать.
- Ну что ж, похоже, на этот раз вы выбрали удачный путь для бегства, - зловеще произнес Слиш Фондино. - За ваши махинации на шарогонках по законам Умгуля полагается смертная казнь.
К удивлению Ландо, Тиммо даже не думал защищаться. Казалось, он целиком покорился судьбе.
Но Ландо не был настолько уверен в справедливости воздаяния.
- Минутку, мистер Фондино. Давайте обмозгуем ситуацию. Ты сказал - миллион в вознаграждение за возвращение супруга герцогини?
Арту утвердительно зачирикал.
- Так что же, мистер Фондино? Подумайте только, какой прекрасный подарок может преподнести ваше дружественное государство в честь визита герцогини. Возвращение законного супруга так скрасит ее одиночество!
Тиммо застонал.
- С другой стороны, если вы казните его... какие отношения могут сложиться между дружественными планетами-сестрами? Не запахнет ли тут военным конфликтом?
Тень легла на лицо Фондино при одной мысли о подобной возможности, однако честь его была задета столь сильно, что выбор был сделан не сразу.
Он вздохнул:
- Предоставим решать самому преступнику. Тиммо, или Дак, или как вас там еще, - выбирайте: смертная казнь или возвращение к герцогине Мисталь?
Тиммо проглотил комок в горле:
- Сколько вы даете мне на размышление?
- Тут тебе не викторина! - отрезал Ландо. Тиммо испустил вздох такой тяжести, что и вулкан позавидовал бы.
- Могу я по крайней мере отдохнуть до ее прибытия? Мне необходимо собраться с силами.
"Госпожа Удача" отчалила от громадного грота космопорта Умгуля, прорезываясь сквозь наводнившие небо туманы. Слиш Фондино настоял на том, чтобы часть вознаграждения, во имя соблюдения справедливости, по прибытии герцогини была отправлена на счет Ландо.
Выйдя из состояния полного безденежья, Ландо собирался инвестировать полученные деньги в кое-какие новые операции. Он уже забрасывал удочку на шахтах жидких металлов на Нкллоне и Тибановых газовых месторождениях на Беспине. Что будет следующим этапом его карьеры бизнесмена. Ландо еще не решил окончательно.
Хотя он сделал все возможное, чтобы выследить ценного кандидата для Школы Джедаев, мысль о возвращении на Корускант с пустыми руками ему претила. Однако он чувствовал, что должны отыскаться другие.
Трипио оставался непривычно молчалив, в то время как "Госпожа Удача" рванулась в гиперпространство, направляясь домой

ГЛАВА 10

Призраки кораблей вычерчивали огненные линии в пространстве вокруг Корусканта. Голографическая карта системы показывала местонахождение ближайших кораблей и транспортных судов, пунктиром обозначая орбиты на громадной сферической сетке. Терминалы выдавали информацию о размерах судов, учитывая их при запросах на приземление и отмечая на сферической карте местопребывание каждого. Напыление красного означало опасные зоны, в которых находились скопления металлических осколков и изувеченных кораблей, - напоминание о времени сражений за Корускант.
А вот десятки регулировщиц движения - высвеченные на трехмерной карте планеты квадраты с векторами безопасного приближения и посадки. Один из космопортов западной оконечности столицы был восстановлен на прошлой неделе, и большой поток шаттлов отводился именно туда, чтобы снять чрезмерную нагрузку с платформ Императорского Дворца.
Лея Органа Соло стояла перед одной из таких регулировщиц. Видя, как занята диспетчер. Лея старалась не задавать слишком много вопросов, однако ожидание давалось ей нелегко.
- Вот тут что-то. - Регулировщица вытянула вперед перьевидный лучик, высвечивая квадратный фиолетовый значок, который использовался для обозначения: "Малый каботаж звездолетов - тип неопознан".- Не его ли вы ждете, министр? Только что вышел из гиперпространства. Не может определить первичный вектор.
- Да, это он, - сказала Лея со вздохом облегчения. - Они еще не посылали запрос на разрешение посадки?
Регулировщица озадаченно похлопала по имплант-антенне, вживленной в висок:
- Вот, только что получек. Нет, здесь только одно слово - "зима". Похоже, шифровка. Лея улыбнулась:
- Винтер - это имя. Дайте разрешение на посадку на верхней северной платформе дворца. Под мою личную ответственность. - Она еще раз вздохнула, чувствуя, что сердце ее стало биться чаще. - Я сама ее встречу. - Она повернулась и уже сделала несколько быстрых шагов вперед, как вдруг вспомнила, что забыла поблагодарить диспетчера.
- Ну, пошли, Трипио, - сказала она, устремляясь мимо него.
Протокольный дройд вздрогнул, приосанился и зашагал следом за принцессой, точно контуженый гвардеец паралитично подкидывая ноги. Три дня, как он возвратился на Корускант вместе с Арту и Ландо, после чего провел четыре восхитительных часа в горюче-смазочной ванне. Теперь он сверкал, как новенький болтик, только что сошедший с конвейера, совершенно освобожденный от протоплазмы.
Лея слышала, как гудят движки поспешавшего за ней Трипио. Она не обращала на него внимания, полностью погруженная в свои мысли и тревоги. Вот уже два дня, как Хэн должен был возвратиться с Кессела, о нем же до сих пор не было слышно ни слова. Вероятно, стакнулся с одним из своих дружков-контрабандистов, нализался, окончательно зарвался и наплевал на прочие свои обязанности. Хорошо еще, Чубакка поклялся защищать его до последнего дыхания, потому что Хэну по возвращении предстоит встретиться с ней, - вот тогда-то ему по-настоящему понадобится покровительство вуки. Но как он мог - как мог он забыть такое? Ну что ж, Лея встретит своих детей сама. Одна.
На верхнем ярусе дворца Лея стояла на платформе и вглядывалась в хмурое небо. Заря просвечивала сквозь сумерки и причудливую сеть матрицы больших орбитальных космодромов.
- Трипио, скажешь мне, когда заметишь их приближение. И отметь это время - час и минуту.- Ветер развевал пряди ее волос, спадавшие на глаза.
- Да, мистресса Лея. Я начеку. - Подражая чисто человеческому жесту, Трипио сложил свои золотые ладони над оптическими сенсорами, словно обеспечивая лучшую видимость. - Вы думаете, что это достаточно мудро с нашей стороны - стоять у края платформы?
Лея дышала глубоко и учащенно. Ее дети возвращаются домой. Их не было на Корусканте почти два года, но теперь они возвращаются навсегда. Наконец-то она станет настоящей матерью.
Сразу после своего рождения двойняшки были удалены на секретную планету, которую отыскали Люк с адмиралом Акбаром. Это был мир, не отмеченный ни на одной из звездных карт, но пригодный для жизни и надежно защищенный. Люк с Акбаром разместили там усиленную военную базу для вящей безопасности детей, присовокупив к ней наперсницу Леи - ее старую подругу Винтер - для присмотра за потомками Джедаев.
К тому же она подозревала, что Люк, приставив к детям Винтер, дал им нечто большее, чем просто няньку.
Во время этой вынужденной разлуки Лея несколько раз в год посещала Джесина, Джайну и Анакина, обычно в сопровождении Хэна. В назначенное время Винтер выныривала из гиперпространства на дальнобойном шаттле. Не зная места назначения. Лея с Хэном забирались в шаттл, прятались в заднем пассажирском отсеке, и Винтер доставляла их на засекреченную планету. Сенат Новой Республики тревожили эти загадочные отлучки министра, однако Люку с Акбаром всякий раз удавалось успокоить правительственные круги.
Лея надеялась, что когда-нибудь найдет время посетить и своего младшего ребенка, Анакина, потому что это будет настоящей трагедией, если она не сможет стать такой же матерью ему, как и его старшим сестре и брату.
- Вот оно, мистресса Лея. - Трипио указал на замерцавшую вдали звездочку, с каждой секундой становившуюся все ярче. - Шаттл снижается.
Она вся трепетала от радости и какой-то странной, непривычной робости.
Шаттл приближался, подмигивая красными и зелеными посадочными маячками в сером небе. Он покружился над бывшим Императорским Дворцом, затем привел в действие репульсоры и с мягким вздохом опустился на платформу. Весь какой-то угловатый и напоминающий помятое насекомое, побывавшее в пальцах ребенка, на борту ни единого опознавательного знака.
Зашипел дегерметизатор, выравнивая давление воздуха, и люк пассажирского отсека распахнулся, мягко коснувшись платформы. Лея закусила губу и шагнула вперед, заглядывая в остроконечные тени. Выпустив весь лишний воздух, шаттл затих, наполнив тишиной платформу.
Малыши-близняшки стояли бок о бок и ждали на самом верху трапа. Лея вглядывалась в них, таких одинаково замкнутых, таких темноволосых, широкораспахнутоглазых, похожих на миниатюрные призраки Хэна и Леи.
После секундного колебания Лея выбежала на рампу, обнимая своих малышей. Джесин и Джайна тоже охватили ручонками свою мать.
- Здравствуйте, дорогие! Добро пожаловать домой, - прошептала она.
Лея почувствовала, что дети стесняются и робеют, - между ними оставалось какое-то невысказанное напряжение. С горечью и болью Лея ощутила, что успела стать для них кем-то чужим. Сколько они себя помнили, Винтер была для них одновременно и нянькой, и матерью, и отцом. А Лея - гостьей, которая изредка их навещала, привозя с собой кучу подарков.
Но она еще станет им матерью. Она ведь обещала себе.
И тут все служебные обязанности и очередные проблемы разом встали перед ней, снова широкой неприступной стеной отгораживая ее от детей. Ей еще предстоит разговор с каридским посланником, не говоря уже о тысяче других щекотливых поручений, направленных на одно - сохранение единства Новой Республики, государства неустойчивого и нестабильного. Еще десятки планетных систем готовы были присоединиться, - для этого требовался лишь легкий толчок со стороны умного дипломата, каким была Лея. А если Мон Мотма поручит ей ратифицировать соглашение или принять участие в званом обеде, как она сможет отказаться? Нет, это так на нее не похоже! Судьба целой галактики зависит от ее действий!
И какое при этом значение могут иметь чьи бы то ни было дети? Но какая же она после этого мать, если позволяет себе такие мысли?
- А где папа? - спросил Джесин. Досада и гнев пронзили Лею, точно копья, брошенные чьей-то невидимой рукой.
- Папа пока еще до нас не добрался. Винтер наконец выбралась из отделения пилота. Как только Лея увидела свою подругу и наперсницу, теплые воспоминания вновь нахлынули в ее душу. У Винтер всегда, сколько Лея ее помнила, были снежно-белые волосы и безмятежное выражение лица, на котором никогда не проявлялось даже морщинки раздражения или обиды. Вот и сейчас, заметив отсутствие Хэна, Винтер вопросительно приподняла брови, но вслух ничего не сказала.
- А где малыш Анакин?- спросила Джайна.
- Он пока побудет у меня, - ответила Винтер, подталкивая детей вниз по трапу. - Ну, давайте бегом в свой новый дом.
Близнецы двигались осторожно, крепко держась за руки и опасливо озираясь. Лея следовала за ними, не отрываясь ни на шаг. По виду Трипио легко можно было понять, что он не знает, куда ткнуться, чтобы посодействовать воссоединению семьи, так что ему оставалось только праздно плестись в хвосте процессии, размахивая руками и издавая невнятные междометия: он тоже очень переживал.
- А долго мы будем жить здесь? - интересовался Джесин.
- А где наша комната? - спрашивала Джайна. Лея улыбалась, слыша эти вопросы, и всякий раз переводила дыхание, прежде чем ответить. С этого дня ей придется выслушивать массу вопросов.
Когда Лея наконец поцеловала детей, пожелав им спокойной ночи, Трипио не мог решить, кто же из них - мать или дети - выглядит более изнуренным. Лея отбросила упавшие на глаза темные локоны, уже стоя на пороге детской и посылая на прощание воздушный поцелуй. - Подключив несколько дополнительных сервомоторов для большей подвижности в суставах, Трипио сгорбился между кроватей близняшек. Он уже позаботился о таких важных деталях, как чашки со свежей водой, предусмотрительно поставленные на столики вместе с неяркими ночниками, светившими по углам, распугивая притаившиеся там темные тени.
- Надеюсь, вы подружитесь с Трипио, - сказала Лея. - Он остается с вами на ночь. Вы увидели за сегодняшний день много интересных вещей и еще больше увидите завтра. Я так рада, что мы снова вместе.
Лея вновь сердечно и нежно улыбнулась им улыбкой настоящей матери, какую она помнила по голографическим журналам с матерями-манекенщицами. Она и сейчас не хотела показывать, до чего же вымоталась за этот день.
- Уверен, что справлюсь с задачей, мистресса Лея, - авторитетно пробубнил Трипио из межкроватного пространства. - Я ознакомился с большой базой данных по педагогике и детской психологии, исключая, разумеется, то, что было рекомендовано Императором.
В ответном взгляде Леи сквозил скептицизм, несколько смутивший протокольного дройда.
- Не хочу спать, - пробубнил Джесин, усаживаясь в кровати.
Лея продолжала улыбаться.
- Но тебе надо отдохнуть... Может, Трипио расскажет вам на ночь какую-нибудь историю, если будете вести себя хорошо.
Она еще раз помахала рукой на прощание и скрылась в гостиной.
Дети в самом деле провели напряженный день. После путешествия с Винтер они предприняли скоростную экскурсию по Императорскому Дворцу, чтобы лучше ознакомиться с новым местом обитания. Несмотря на все многочисленные и неотложные обязанности министра. Лея заблаговременно позаботилась о том, чтобы спальная комната, отведенная для детей, была выдержана в мягких, теплых тонах. Трипио обязательно предложил бы свою помощь и участие в проекте, однако, в это время он находился на шарогонках вместе с Ландо Кальриссианом. Хотя, будь его воля, Трипио предпочел бы заниматься дизайном.
Несколько раз в продолжение их путешествия Лее приходилось отвечать на настойчивые звонки, визировать документы, проводить короткие, но совершенно неотложные собеседования. Всякий раз вид у нее был виноватый, словно она сознавала, насколько неотвратим для нее стал служебный режим.
Близняшки, несмотря на то что были перевозбуждены, воодушевленные таким количеством новых и ранее невиданных вещей, стали усталыми и раздраженными к вечеру. Они были переполнены впечатлениями дня, полученными от экскурсии по новому дому, и, уж конечно, тем, что должны
спать в незнакомой комнате. Согласно информации, добытой Трипио посредством архивного терминала, это было абсолютно нормальным - давать детям сталкиваться с незначительными нагрузками и неудобствами.
- Не хочу сказку, - сказал Джесин, складывая маленькие ручонки на груди и с неприязнью оглядывая Трипио.
- Никаких сказок,- отозвалась Джайна.
- Да нет же, сказка - это как раз то, что надо, - настаивал Трипио.- Я собрал целую коллекцию детских сказок тысяч планетных систем. Я выбрал из них самую, на мой взгляд, занимательную. Она называется "Маленький заблудившийся детеныш бантха" - классическая история, неизменно пользовавшаяся популярностью у нескольких поколений детей вашего возраста.
Трипио уже представлялось, каким успехом будет пользоваться эта история в его изложении, припоминая свой прошлый триумф у эвоков, которым он описывал свои приключения с Мастером Люком и капитаном Соло. Он даже подобрал несколько впечатляющих звуковых эффектов, которые собирался использовать в соответствующих местах истории "Детеныша бантха". На самом деле Трипио никогда не общался с бантха так близко во время пребывания на Таттуине, однако всадники бантха - налетчики Ташкена - демонтировали его во время нападения на Мастера Люка. Поэтому Трипио собирался поделиться и опытом личного знакомства с героем своего повествования, что, безусловно, было бы педагогически мудро.
- Не хочу сказок! - повторил Джесин. У детишек были непокорные черные кудри и темные брови, совсем как у матери. А теперь у мальчика взгляд был такой же упрямый, какой Трипио доводилось встречать у Хэна Соло
Трипио понимал, что теория находится в вечном конфликте с практикой, а история, рассказанная очевидцем, еще не гарантирует успеха у слушателей. Согласно свежей информации о воспитании маленьких детей, двойняшки в настоящий момент должны были ощущать себя покинутыми и беспомощными. При таком количестве непривычных предметов дети нуждались в восстановлении сил, пусть на крохотном, но своем участке стабильности и порядка. Джесину необходимо было видеть, что он может произвести впечатление на окружающих. Сейчас мальчик был явно расстроен; Джайна, которой передалось настроение брата, была готова заплакать в любой момент.
- Очень хорошо, юный Мастер Джесин. Я расскажу вам эту историю в другой раз.
Трипио знал один приемчик, который подействует безотказно, переводя детей в режим счастливого тихого сна. Ведь он, помимо прочего, был интегрально просвещен более чем в шести миллионах различных видов коммуникаций. Он умел исполнять колыбельные песни на любом языке, в любом стиле.
Из своего репертуара Трипио выбрал несколько песен, которые должны были наверняка прийтись по вкусу близняшкам. И запел.
- Ну а теперь почему они плачут? - спросила Лея, привстав с места и глядя в направлении детской. - Может, надо сходить посмотреть?
Винтер успокаивающе дотронулась до руки подруги:
- Все будет в порядке. Они устали, напуганы, раздражены. Смирись с этим. Ты для них человек новый, и они ежеминутно проверяют, насколько далеко могут зайти в манипулировании тобой. Не приучай их к тому, что ты готова явиться на любой писк. Дети быстро схватывают подобные приемы.
Принцесса вздохнула и посмотрела на свою наперсницу. Уже много лет советы Винтер сопровождали Лею по жизни, и обычно она оказывалась права.
- Похоже, это мне приходится все схватывать на лету.
- Тут каждая мелочь важна. Ты должна уравновесить свои чувства между любовью и необходимостью. В этом и состоит искусство воспитания.
Лея нахмурилась, внезапно осознав, что счастье возвращения детей было несколько омрачено зияющим отсутствием Хэна.
- Вообще-то я смогла бы и сама справиться. Взгляд Винтер был проницательным и понимающим, и вопрос ее верно обозначил то, что кипело на душе у Леи последние несколько часов.
- Так где же Хэн?
- Не знаю. Здесь его, по крайней мере, точно нет!
Не желая выдавать подруге свое волнение. Лея встала и отвернулась. Снова и снова она представляла себе все возможные ситуации: что Хэн ранен, погиб, атакован... однако всякий раз склонялась к другим, более обнадеживающим предположениям.
- Мотается на своем "Соколе" вместе с Чубаккой. Он уже два дня как должен быть здесь. Знает же, что двойняшки возвращаются, но, похоже, его это ничуть не беспокоит! Достаточно того, что мы практически не были родителями наших детей первые два года их жизни, а теперь получается, мы не можем пожертвовать нашим временем, чтобы принести им радость даже тогда, когда они вернулись домой?
Хэну уже не раз доводилось испытывать на себе мощь Леиного гнева, к тому же за годы дипломатической деятельности язык ее отточился до некоторой степени совершенства. Отчасти она была даже рада, что Хэна нет рядом в тот момент, когда ее переполняет гнев. Ничего, потом, когда она будет совершенно спокойна и хладнокровна, они смогут очень обстоятельно побеседовать с Хэном о родительском и, кстати, супружеском долге. И горе ему тогда...
- А куда он отправился? Лея махнула рукой, стараясь, чтобы слова прозвучали как можно равнодушнее:
- На Кессел, посмотреть, не удастся ли переманить кого-нибудь из старых друзей-шахтеров на сторону Новой Республики. Со времени своего отлета он ни разу не побеспокоился сообщить о себе.
Винтер пристально и молчаливо смотрела на нее. Такие моменты задумчивости подруги всегда выбивали Лею из колеи.
- Позволь мне кое-что сказать тебе. Лея. Думаю, я права. Если бы кто-нибудь другой отправился на подобное двухдневное задание и неделю не подавал о себе знать, для тебя это послужило бы серьезным поводом для беспокойства. Весьма серьезным. В случае же с Хэном ты почему-то предпочитаешь мысль о том, что он просто не удосужился выйти на связь. А что, если с ним и вправду случилось что-то серьезное?
- Нет, это немыслимо, это чепуха! - Она снова отвернулась, чтобы скрыть от Винтер, что те же предположения давно терзают и ее.
Глаза Винтер ничуть не прояснились, когда Лея набралась сил, чтобы снова встретиться с ней взглядом.
- Судя по донесениям, Кессел достаточно неспокойное место. И не только из-за спайсовых рудников, но и оттого, что там располагается Императорская Исправительная Колония - ИИК, с ее мощными оборонительными заграждениями, препятствующими побегу. К тому же мы давно не контактируем с ними и не можем знать, что там творится на самом деле.
Винтер остановилась, словно припоминая детали. Когда Мара Шейд и Тэйлон Каррд два года назад объединили несколько разрозненных шаек контрабандистов, Шейд заметила, что Кессел может в ближайшем будущем стать источником серьезных проблем.
- Ты не пробовала по дипломатическим каналам выяснить, не случилось ли чего-нибудь с "Соколом"?
Лея негодующе зажмурилась, словно отвергая предположения Винтер, которые уже много раз приходили в голову ей самой.
- Похоже, ты хватила через край, тебе не кажется?
Взгляд Винтер оставался по-прежнему спокоен.
- А может быть, ты просто не хочешь признаться себе в своих опасениях?
Комната для аудиенций смотрелась несколько по-иному в сиянии яркого утра Корусканта. Последний раз Лея имела здесь разговор с разгневанным посланником Кариды, поднявшим ее посреди ночи.
Теперь Лея наблюдала, как за прозрачными стенами спешит по своим делам вместе с функционерами низшего звена бойкий м трудолюбивый класс администраторов и обслуги; вероятно, годами они не покидали Имперской Столицы, не придавая особого значения тому, чье правительство в данный момент правило галактикой.
Еще не так давно, думала Лея, Альянс был сколочен из самых отважных и самоотверженных бойцов, готовых умереть за идеалы. Как же могла Новая Республика так быстро деградировать в бюрократическую машину? Она вспомнила героев, которых ей посчастливилось узнать в своей жизни, таких, как Джек Поркинз и Биггз Дарклайтер, которые пожертвовали своими жизнями, чтобы уничтожить первую Звезду Смерти; она надеялась, что этот героический дух все еще жив - хоть в какой-то мере - в новом правительстве.
Винтер, сидевшая у транслятора, умышленно произвела небольшой шум, чтобы привлечь внимание Леи.
- Это оказалось совсем непросто, но, похоже, мне удалось выйти на связь. Город Кессендра пуст и заброшен, но я достала коды для выхода на Императорскую Исправительную Колонию. По дальнейшим запросам я установила лицо, которое, по всей видимости, представляет правительство Кессела. Его имя Морус Дул, он был чиновником в администрации тюрьмы. Теперь он каким-то образом надзирает за шахтами Кессела.
- Похоже, дела там до сих пор еще не установились. Есть небольшой кавардак в субординационных отношениях. Сначала мне удалось связаться с гарнизоном на спутнике - луне Кессела. Они очень настороженно восприняли мое сообщение о том, что Новая Республика выходит с ними на связь. Пришлось дослать еще несколько запросов в другие инстанции, прежде чем выяснилось, что Морус Дул готов переговорить с нами. Он ждет тебя.
- Давай его сюда, - решительно сказала Лея и вступила в поле транслятора.
- Небольшая голограмма существа лягушечьей наружности, казалось, вспрыгнула на помост. Транслятор на Кесселе, видимо, доживал последние дни, судя по обилию помех в изображении. Дул оказался окрашен в зеленовато-желтый цвет. Архаический жилет и клоунский галстук довершали комизм этой фигуры.
- Вы, вероятно, и есть - министр Органа Соло? - произнес Дул, выставляя руки в приветственном жесте. Лея заметила у него на голове какую-то технику - фокусирующий механизм на светящемся, точно фонарь, глазу рептилии. - Чрезвычайно рад беседовать с представителем Новой Республики и приношу извинения за временные трудности со связью. Мы пережили несколько социальных потрясений за последние годы и, боюсь, еще не успели расправиться с трудностями, стоящими на пути молодого государства.
Мясистые губы амфибии несколько вытянулись вперед, символизируя, видимо, улыбку. Длинный острый язык то и дело выскакивал из пасти Дула, пока он держал свою речь, но изливалась она так быстро, что Лее не удалось вставить ни слова. За долгие годы дипломатической практики Лея научилась не придавать особого значения манере общения негуманоидов с людьми, однако не свидетельствовала ли торопливость о некоторой нервозности?
- Итак, министр, чем могу помочь? Знаете, мы тут буквально только что решили послать своего представителя для восстановления связей с Новой Республикой. Нам, впрочем, давно уже хотелось послать кого-нибудь. Хотелось бы, знаете ли, первыми протянуть, так сказать, руку помощи, дружбы и сотрудничества в интересах дальнейшей гармонии, гравитации и демократизации. На Кесселе вообще принято думать о Новой Республике как о близком друге, понимаете ли, старшем брате... сестре.

Предыдущая страница 7 Следующая страница


В поисках Силы 8

Дул внезапно смолк, словно осознав, что уже и так наболтал слишком. Лея насторожилась, однако лицо ее оставалось спокойным - она держала себя в руках. Она услышала от Моруса Дула как раз то, что и ожидала: готовые политические ответы на еще не заданные дипломатические вопросы. Очень подозрительно. Что же у него на уме?
- Простите, мистер Дул, - кстати, боюсь, что не упомню вашего полного титула. Какое обращение для вас предпочтительнее?
Дул уставился на нее своим единственным глазом и надавил какой-то рычажок в своем оптико-механическом устройстве, из-за которого пялилось его око, точно танкист из орудийной башни. Похоже, он столкнулся с этим вопросом впервые.
- Кхм... пожалуй, "комиссар Дул" будет в самый раз.
- Итак, комиссар Дул, искренне рада вашим предложениям насчет сотрудничества, для которого, надеюсь, уже сложились необходимые предпосылки. На прошлой неделе на Кессел был направлен наш представитель, но с тех пор о нем ничего не слышно. Он должен был вернуться три дня назад. Я вышла на связь с вами для. того, чтобы получить подтверждение о его благополучном прибытии.
Дул всплеснул руками:
- Представитель, говорите? На Кесселе? Боюсь, что ничем не могу вас утешить - на нашу планету никто не прибывал.
Лея ничем не выдала своего волнения, хотя на сердце похолодело.
- И все-таки не могли бы вы еще раз проверить, не прибывал ли на планету его корабль "Тысячелетний Сокол"? У нас тут появились некоторые трудности с выяснением местопребывания нашего полномочного представителя. Возможно, он сообщил о своем прибытии не вам, & кому-нибудь другому.
В голосе Дула послышалась нерешительность:
- Да, конечно, я проверю.
Он нагнулся, набирая данные на терминале, невидимом за границами трансляционного поля. И почти тут же, слишком уж быстро - отметила Лея - выпрямился.
- Нет, к сожалению, министр, ничего. У нас нет ни одной записи насчет корабля с таким названием. Он даже в околовоздушное пространство Кессела не проникал. А кто пилотировал корабль?
- Его имя Хэя Соло. Он мой супруг. Дул вытянулся еще больше, словно потрясенный словами Леи.
- Прискорбно, потрясающе прискорбно слышать это, принцесса. И что, он был опытным пилотом? Как вы, вероятно, знаете, скопление черных дыр рядом с Кесселом создает невероятно рискованные условия для полета в здешних местах, даже в гиперпространстве. Черная Прорва - поистине одно из чудес галактики, но если ваш супруг взял неверный курс при прохождении кластера... впрочем, надеюсь, ничего страшного с ним не случилось!
Лея еще ближе вступила в поле транслятора, хищно нагибаясь над лягушечьей голограммой.
- Хэн - первоклассный пилот, должна вам заметить, комиссар Дул.
- Немедленно отряжу поисковую команду, министр. Срочно и безотлагательно. Поверьте, Кессел окажет вам любую помощь в этом деле. Мы просканируем каждый метр поверхности планеты и спутника, вместе с прилегающим космическим пространством. Я информирую вас немедленно, как только удастся что-либо обнаружить.
Дул уже наклонился к контрольной панели голографического транслятора, собираясь отключиться, но остановился.
- Да, и, естественно, мы будем готовиться к приему посланника, как только вы назначите его. Надеюсь, министр, следующая наша беседа пройдет при более благополучных обстоятельствах.
Изображение Моруса Дула с треском исчезло в треске эфирных помех, а на каменное лицо Леи легли тени смятения и подозрения.
Винтер подняла глаза от терминала:
- Я не нашла ни одного явного противоречия в изложении фактов, однако в целом его объяснение вызывает сильные подозрения.
Взгляд Леи сосредоточился на чем-то далеком. Волнение сдавило ее изнутри, и теперь она не могла простить себе того, что столько времени сердилась на Хэна.
- Что-то там определенно не так.

ГЛАВА 11

Когда терпение Хэна Соло наконец истощилось, он ринулся вперед, посылая охранника в нокдаун сокрушительным ударом кулака. Затем Хэн наклонился над телом и добавил для верности в грудь и живот, пробивая поношенный десантный бронежилет.
Через миг он уже корчился на заплеванном полу подсобки под пинками коллег потерпевшего. Мониторы за прозрачными перегородками дружно затрещали полный сбор персонала. Дверь отъехала в сторону, впуская еще четырех охранников с оружием на изготовку.
Чубакка издал громоподобный рев вуки и стал разгребать свалку руками, снимая стражей, точно клещей, со спины Хэна. Однако Соло продолжал извиваться и кричать что-то несвязное своим мучителям. Чубакка сдвинул головы двух ретивых воинов и отбросил в стороны обмякшие тела. Подкрепление переключилось по большей части на вуки, стражники таращили глаза и судорожно переминались на месте, не зная, с какой стороны подступиться к этой стене шерсти и мышц. Наконец они вспомнили про свои винтовки. Юный Кип Даррон пригнулся и бросился под ноги ближнему человеку с ружьем, сшибая его на пол. Так, толкаясь и хватаясь за ноги противников, Кип повалил еще двух.
Другие заключенные, которым тоже терять было нечего, присоединились к общей свалке и, словно стараясь избежать упреков в дискриминации, раздавали тычки кому ни попадя, не разбирая своих и чужих. Многие из шахтеров сами были раньше тюремными охранниками, которых угораздило принять не ту сторону во время крупной разборки, устроенной в свое время Морусом Дулом, - и сокамерники питали к ним заматерелую ненависть.
Голубые стрелы бластеров с воем вырвались из стволов и сбили Чубакку на пол, где он разразился стоном и кашлем, пытаясь приподняться на локти.
Тревога продолжала надрываться, и вибрирующие звуки только усугубляли хаос, царящий в подсобке. Понемногу помещение все больше наполнялось стражниками, вскоре составившими количественный перевес. Голубые молнии то и дело вспыхивали в воздухе, кося бунтовщиков вперемешку с охранниками.
- Довольно! - прокричал Босс Роки в булавку-микрофон, воткнутую в воротник. Голос его прорвался сквозь многочисленные громкоговорители. - Прекратить, или мы перестреляем всю свору, а потом вскроем и посмотрим, что стряслось с вашими мозгами!
Еще одна голубая молния просверкнула в воздухе, свалив двух сцепившихся заключенных, которые рухнули на пол, точно мешки с холодцом.
Хэн вылез из-под свалки, потирая разбитые костяшки пальцев. Ярость еще не утихла в нем, ему надо было вдвое больше, чтобы прийти в себя, так как парализующие выстрелы его миновали.
- Все по шконкам! Живо! - распорядился Босс Роки. Губы его брезгливо скривились, иссиня-черная щетина расплылась по подбородку нефтяным пятном. Весь вид Босса сейчас говорил о том, что он сейчас - жутко напряженная пружина, готовая взорваться в любую секунду.
Кип Даррон поднялся с пола и улыбнулся, поймав взгляд Хэна. Не важно, какое его ждет наказание, зато он смог как следует оторваться.
Два очень нервных охранника подняли Чубакку с пола, взвалив его волосатые ручищи себе на плечи. Еще один страж порядка, в потрепанном десантном шлеме, подталкивал вуки стволом станнера. Чубакка изредка взбрыкивал конечностями, словно собираясь продолжить борьбу, однако станирующий заряд привел его нервную систему в полный беспорядок, и ни одна из частей тела толком не повиновалась. Стражники втолкнули вуки в один из изоляторов и, проворно захлопнув дверь, подключили к решетке напряжение, пока Чубакка не успел прийти в себя и найти общий язык со своими мышцами. Он так и рухнул на пол комком рыжей спутанной шерсти.
С глазами потемневшими от злобы, Хэн двинулся, подобравшись, как барс. Он последовал за Кипом к линии металлических бункеров. Стражники как раз только что выскочили из клетки и глазели на него, точно пара кроликов на удава. Хэн вскарабкался на свой некомфортабельный лежак. Перекрестья металлических прутьев, на которых лежал верхний ярус матрасов, тоже напоминали решетки, которыми они и так были окружены со всех сторон.
Кип вспрыгнул на верхнюю койку и тут же свесил оттуда голову.
- Из-за чего заваруха-то поднялась? - спросил он. - За что боролись?
Один из стражников ударил стволом станнера по решетке:
- Спрячь башку!
Голова Кипа тут же нырнула в укрытие, однако до Хэна доносились звуки, говорившие о том, что Кип не успокоился.
- Просто так, наверное, вышел из себя, - пробормотал Хэн.- Я вспомнил, что именно сегодня возвращаются домой мои дети. А меня с ними нет.
Не успел Кип толком осознать услышанное, как Босс Роки включил гипнотическое поле, которое, запульсировав по всем шконкам, повергло Хэна, еще сопротивляющегося, в бесконечные скитания по царству кошмаров.
Он проснулся в душных сумерках, разбуженный пьяной песней охранника. В бледно-фиолетовой тьме нельзя было поначалу различить ни руки, ми мозоли.
- Что это?
- Лежи тихо, - раздался шепот со стороны. - Сейчас узнаешь.
У железной решетки кто-то возился с замком.
- Ч-черт, палец прищемил, - захныкал этот кто-то. - Отойди, мешаешь. Гонза, посвети.
С верхней шконки донеслась возня, и вскоре оттуда ударил синий узкий луч света. Хэн проследил его направление и, привычный ко многому космолетчик, вздрогнул от неожиданного зрелища:
тусклый луч исходил вовсе не из фонаря, он был, если можно так выразиться, органического происхождения: светился единственный глаз на лбу существа, которое по всем остальным параметрам напоминало человека, по крайней мере в темноте.
Решетка под Хэном вздрогнула.
- Слезай, приятель.
Еще слегка недоумевая, Хэн приподнялся на локте и посмотрел вниз. В тускло-голубом свете у замка горбились Кип Даррон с двумя другими заключенными, в одном из которых Хэн без труда опознал Клорра - человека дистрофичной наружности, с небывалыми потенциями к истерии и всяческим нервным срывам. В случившейся накануне драке он принял самое деятельное участие, что Хэн оценил по достоинству, так как сам бывал чрезвычайно склонен к скандалам.
Кип оторвался от замка и посмотрел на Хэна. В глазах его светился мальчишеский задор.
- Жалко, свалили нашего приятеля вуки. Ты не мог бы слегка встряхнуть эту решетку? Если ее чуть приподнять, замок сам должен отойти в сторону. Это магнитный запор, поэтому надо просто разомкнуть контакты...
- Чепуха! - громким шепотом отрезал Клорр. - Так мы только разбудим псов. - Словно в подтверждение его слов, со стороны охранного отделения, обнесенного дополнительной сеткой ночного дозора, снова раздался вой. Слова песни были неразборчивы и тоскливы. Хэн на мгновение вспомнил, что охранники Дула, по существу, мало чем отличались от заключенных. Те же шахты и тот же паек - разве что редкие увольнительные на поверхность, в зону голых пустынь Кессела. Только многого ли стоило подобное удовольствие?
- Пора будить Нефиота, - раздался гулкий бас с верхних нар. Говорил тот самый циклоп с горящим глазом. Теперь он целиком выполз из-под одеяла и почесывал абсолютно человеческие волосатые ноги с широкими и плоскими ногтями.
- Похоже, придется,- откликнулся Кип, посматривая в сторону полуприкрытых дверей охранного отделения.- Ночь на исходе.
Клорр и еще двое заключенных из спального отсека залезли куда-то под нижние нары и, покопавшись с минуту в ворохе тряпья, использованных теплоспецовок и пластиковых контейнеров из-под фруктозы, извлекли оттуда полосатый мешок, судя по всему наматрасник. Минуту, которую они отдали поискам, Хэн посвятил размышлениям о небывало смышленом подростке Кипе, похоже, паренек этот имел авторитет в шахтерско-уголовной среде.
В развязанном мешке находилось нечто живое, размером с голову великана Чубакки, причем такой же овальной формы. Хэн испытал очередное потрясение; голокожее тело, морщинистое и бледное, без лица и конечностей, предстало его глазам. Больше в мешке не было ничего.
- Кто будет просыпать Нефиота? - раздался голос из темноты.
- Я. Сегодня моя очередь, - раздалось несколько откликов сразу. Кто-то яростно засуетился, кого-то ударили по лицу. На эти будоражащие звуки Хэн спрыгнул вниз и почувствовал, как его схватили за локоть. Кип заботливо и вовремя предостерег командора от падения. В потемках расстояние до пола показалось обманчиво далеким.
- Наш Нефиот, - заговорил Кип, хотя его никто об этом не просил. - Ты слышал о нем?
Вопрос был явно неуместен. Окажись здесь Люк, он мог бы многое порассказать об этом древнем мистическом существе. Насчет его появления ходило множество легенд, из которых очень немногие казались достоверными. По одной из версий, по происхождению самой древней и, стало быть, наименее вероятной, это существо было зародышем, оставленным сверхразумной цивилизацией, бескрылым и неоформившимся, которому еще только предстояло вызреть во взрослую особь. По другой версии, Нефиот числился существом пограничного, растительно-животного происхождения, диковинным плодом оранжерей Императора Паллатина, выращенным с никому не известными целями. Известно было о Нефиоте лишь одно: что это был разумный овощ, напоминавший также и животное, который непонятно каким образом питался и размножался, но тем не менее успел оставить несколько потомков по всей галактике. Местный, камерный, Нефиот был одним из экземпляров этой разновидности, судя по оболочке не самого позднего периода: молодые особи напоминали гладкие слабоморщинистые клубни потатов, более же древние были покрыты настоящей корой.
После непродолжительной перебранки и стычки наконец выяснился задающий вопросы. Им оказался драчливый замухрышка, с продолговатым, как баклажан, синим носом.
Мешок раскатали и подняли на табурет. В синих сумерках камеры тело подрагивало и ждало вопросов.
В камере воцарилась пронзительная тишина, схожая с той, которую Хэну приходилось слышать во время работы в туннелях.
- Заклинаем тебя, о Нефиот, - торжественно начал коротышка, - ответь нам, всем здесь стоящим, сирым и прозябающим... брошенным и позабытым, навеки погребенным в подземельях, ответь нам, всезнающий и мудрейший, как нам жить?
Морщины на голом яйцевидном теле вздрогнули, и некоторые из них от середины поползли вверх: в складках забрезжил намек на линию глаз, прорисовался и рот - широкий и безгубый. Из пасти показался толстый фиолетовый язык, похожий на завязь цветка. В торжественной тишине раздались отчетливые вибрирующие звуки:
- Пот-терпеть надо... Под-дож-дать! Вся камера наполнилась восторженным шепотом.
- Вот это да! Дело ведь говорит, мужики, - восхищенно шепелявил Клорр. Гонза, тип с верхних нар, служивший здесь дежурным фонарем по совместительству, и вовсе зашелся смехом - так, видимо, водилось у его народа выражать высшую степень восторга.
- Нефиот! Нефиот!- подхватило полушепотом еще несколько голосов, забывая об осторожности.
Проснувшийся Нефиот попискивал и побулькивал, под дряблой морщинистой кожей у него перекатывались какие-то бугорки и желваки.
- Покажем Нефиоту новичка! Покажем новенького Нефиоту! - загалдело еще несколько голосов.
Раздавая налево и направо тумаки, Клорр с Кипом несколько поуспокоили коллег.
- Выведи нас, - обратился Кип к кожистому мешку. - Время служить.
Хэн с удивлением увидел, как из складок кожи, словно бы подчиняясь словам мальчугана, выкатываются два мутных глаза - точно двойной рассвет туманных светил на знаменитой Баррокаде, планете пиратов.
Душный воздух камеры наполнился гудением, казалось, тут и там застрекотали небольшие сиреневые молнии; виски Хэна неожиданно сдавило, словно от жуткого похмелья. На миг ему даже показалось, что его все-таки задело накануне станирующим зарядом, но он с необъяснимой стойкостью перенес его на ногах. Чубакка в клетке-изоляторе напротив грохотал артиллерийским храпом. Соседняя с изолятором дверь караульного помещения внезапно распахнулась, отчего Хэн невольно стрельнул глазами вверх, примериваясь вспрыгнуть на спальное место. Однако никто в камере, судя по всему, и ухом не повел.
Показавшийся в проеме страж был без оружия. Шатаясь, он побрел вдоль решетки. Хэна удивила беспечность охранника. Видимо, воин находился либо в диком глиттерштимовом трансе, либо принимал какой-либо из наркопрепаратов Древних - алькотин или кокаоль, пристрастие к которому было широко распространено среди наемников, контрабандистов и охотившихся за ними таможенников.
Лицо охранника было мертвенно-бледным. Из безвольно распахнутого рта поблескивали золотые протезы. Когда он приблизился к их камере, Хэн бросил взгляд на Нефиота и понял, что за сила двигала им. В этот момент кожистый мешок на табурете совершенно раздулся, приобретая угрожающие очертания цеппеллинового спороносца, который хочет не то улететь, не то взорваться. От него исходили горячие волны тепла, точно от перегревшегося радиатора.
Смотреть на лицо охранника в этот момент было жалко и противно: закатившиеся глаза, вспотевший лоб, липкая слюна, текущая по подбородку. Остановившись перед их дверью, сторож стал судорожно рыться в карманах, движения его при этом напоминали движения зомби, терзаемого поносом.
Как только дверь открылась, несколько шахтеров набросились на охранника, натягивая на голову мешок. После чего он почти сразу обмяк и свалился на пол, рядом с табуреткой, на которой дулся и пузырился Нефиот.
Ночь была холодна, как поцелуй мертвеца,- как и все прочее время подземных суток на Кесселе. Ключи охранника, завороженного Нефиотом, раскрыли им двери. Шахтеры из других спальных отсеков, к сожалению, не могли присоединиться:
пока Кипу удалось блокировать гипнополе лишь в своей камере.
- Все проще простого,- охотно объяснил он Хэну.- Комок жеваной бумаги под контакт - и через некоторое время, когда она высыхает, контакт нарушается.
Они прошли по длинному коридору, впереди выступали Хэн с Кипом, - казалось, все признали в них негласных лидеров. Следом за ними поспешали, катились, подпрыгивали, кто во что горазд, остальные заключенные рудников. На некоторых, видимо наиболее опасных из преступников, гремели самые настоящие заправские каторжнические цепи. Они прошли мимо изолятора с храпевшим Чуви, и Хэн с печалью посмотрел в безвольное и дремлющее лицо приятеля. "Вставай, товарищ!" - хотелось крикнуть ему, но Хэн не стал этого делать: пусть отдохнет - все равно бесполезно. Они прошли вдоль конторы: там за широким и толстым стеклом перемигивались лампочки контрольной аппаратуры, заблокированной Нефиотом. Босс Рокки отсутствовал, видимо разгуливая где-то на воле, рядом с Дулом и Скинкснексом. Возможно, просто налопался глиттерштима и свалился, как и остальные охранники. Одно было ясно: всеми овладело воодушевление и все чувствовали, что помешать никто уже не сможет - им, движимым Нефиотом. Пропустив сквозь табурет две длинные швабры, его бережно несли к выходу, точно Императора на паланкине.
За открытым люком шахты, по которой прибыли на рудники Хэн с Чубаккой, их встретила гулкая пустота. Хэн с недоверием взглянул вниз: там маячила черная бездна - лифт же, судя по всему, был поднят на поверхность.
- Здесь лесенка... внизу, - подсказал Кип, и, нагнувшись, Хэн действительно нащупал шаткую металлическую скобу вроде тех, что использовались на самых допотопных звездолетах.
Путь вниз оказался вовсе недолгим. Хэн каждый раз опускал ногу с замиранием сердца, не зная, окажется ли там следующая ступень, и подбадривала его лишь мысль о том, что человек, идущий впереди - точнее, под его ногами, - еще жив, еще ползет и дышит, а не улетает с последним воплем в распахнувшуюся мрачную бездну.
И все это время Хэн глядел не отрываясь в черную стену перед глазами, гадая, прочно ли держатся перильца. И, только почувствовав под ногами наклонную, но прочную металлическую поверхность, он позволил себе расслабиться и посмотреть вверх.
Высоко, в почти бездонной выси над их головами, едва просвечивало крохотное сизое донце, - видимо, кабину лифта на ночь отгоняли вверх и отодвигали в сторону, на случай если кому-то вздумается сбежать этим заманчивым путем. Там же светился краешек выщербленной луны-гарнизона.
- Смотри, - сказал ему Кип. - Сейчас мы будем совершать наш ритуал. Ты человек новый, и тебе будет интересно. Остальное неважно. Если, например, чего-то не поймешь... - Света, сбрасываемого лунной ночью, вполне хватило, чтобы разглядеть, как горестно сморщилось чело Кипа. - Понимать ты начнешь позже, когда посидишь здесь, под землей, несколько лет.
И тем не менее Хэн уже начинал понимать, что пришли они сюда совсем не для того, чтобы сбежать: ведь лезли они не вверх, а вовсе даже напротив. Прибывшие следом заключенные выстраивались на металлическом округлом скате; Хэн отчетливо ощущал, что стоит на каком-то конусе, - точно такое же ощущение испытывал он, стоя на округлом носу угнанного истребителя вертикального взлета, пытаясь его покрасить: остро не хватало веревки, чтобы подстраховаться,
По стенам шахты-колодца развесили маячки, и, внезапно увидев, что у него под ногами, Хэн упал от неожиданности на корточки, судорожно цепляясь пальцами за металлические поверхности.
Облезший, проржавевший остов древней гигантской суперракеты находился под ним. О древности корпуса можно было судить уже потому, что весь он был изъеден слизняками бронеточцев, оставивших многочисленные раковины и каналы в теле этого некогда столь грозного оружия. Видимо, Кессел был одной из так называемых "нулевых" баз покойного Императора. Планета была обречена - после старта гигантской ракеты она уничтожалась вместе с расположенной на ней Императорской Исправительной Колонией. Однако судьба распорядилась иначе, и забытому детищу покойного Императора суждено было сгнить в подземелье источенным слизняками и червями.
Выстроившись на покатом куполе, освещенные маячками шахтеры взялись за руки - глаза их были обращены вверх. Изможденные, истощенные и плохо освещенные их лица представляли зрелище скучное и несколько жутковатое.
- О мать Помогилла! Приди к нам... - начал кто-то, и все как один забормотали, зашевелили губами, адресуясь куда-то вверх. Хэну помогли подняться и подхватили под руки с обеих сторон. Посреди этого дикого сборища, в самом центре, стоял все тот же табурет с Нефиотом. Полосатый мешок на нем теперь был наброшен на манер туники, и Хэн готов был поклясться, что Нефиот сам позаботился о своем внешнем виде, хотя ума не мог приложить, каким образом удалось этому безрукому и безногому существу столь искусно задрапироваться. Нефиот выглядел необычайно возбужденным, вероятно самым возбужденным из всех присутствующих.
- Приди к нам, Помогилла, мы дети твои - усыпи нас и освободи!
Монотонный распев, изредка прерывавшийся криками, вдыхал в сердце Хэна бездонную ледяную жуть. Казалось, пение и вопли поднимались все выше, напирая на стены и закручиваясь спиралью в пространстве шахты. И казалось, оттуда, с невидимой высоты, простиралась к ним некая другая потусторонняя сила, злая и опасная, - какой-то неупорядоченный шорох ли, стон ли- или это было только эхо подземной возни; Хэн отчетливо начинал испытывать вибрацию металла под ногами.
Он в панике вырвался, тут же теряя равновесие на скате. Балансируя, Хэн размахивал руками по сторонам, тщетно пытаясь ухватиться за лестницу, хотя уже не помнил, где она расположена и чувствовал, что еще миг - и он рухнет и покатится вниз по бесконечно длинному саркофагу мертвой боеголовки. И последнее, что успел он увидеть, - выпученные глаза Неофита; он простирал к Хэну конечность, похожую на кожаный клюв, а из вертикальной пасти рвался вопль:
- Он нами брезгует! Он нас не уважает!!!
Хэн проснулся в холодном поту, с трудом узнавая окружающее: тот же потолок камеры, отдаленный храп Чубакки и сокамерников. Мерные шаги караульного вдоль решетки напомнили ему о реальности. Банальный ночной кошмар. Видимо, аппарат гипнополя барахлил. Хэн облегченно вздохнул и едва заметно перевернулся на бок - охранник как раз проходил мимо клетки, блаженно улыбаясь и тихо напевая себе под нос. Глаза его светились безумием.
Стоя за дверями участка переработки спайсов, Морус Дул осторожно закреплял специальную маску, стараясь не задеть своего механического ока, чтоб не сбить настройку. Он тяжко пыхтел, то и дело высовывал язык, опасливо пробуя воздух, дабы никто не смог застигнуть его врасплох.
Последняя трансляция - этот разговор с телкой Соло - сделала его чрезвычайно нервозным;
Дула не оставляли мысли о том, что Новая Республика может сделать с ним, и непременно сделает, если ведущему министру не удастся разыскать собственного супруга. Только здесь, в теплой темноте цеха фасовки, он мог наконец расслабиться. Поглядывая на слепых беспомощных рабочих, сам он час от часу чувствовал себя все увереннее, все собраннее.
Тяжелая металлическая дверь с глухим стуком въехала в паз, полностью отрезав свет. За второй дверью открылся свод, похожий на дно матки, высветившийся в его инфраокулярах теплым красным светом. Дул глубоко вздохнул, с удовольствием втягивая в себя заплесневелую сырость испарений. Пахло живым.
Он смотрел на смутные оранжевые тени, склонившиеся над конвейером. Они притихли, робея в его присутствии. Отчего Морус Дул начинал чувствовать себя еще лучше. Он проходил рядом, проверяя качество работы. Сотни слепых головастиков, бледных и червеобразных, с большими глазами, в которых отсутствовало всякое выражение, копошились всеми четырьмя тонкими ручонками над упаковкой хрупких кристаллов. Они заворачивали волокнистые пучки в светонепроницаемую бумагу, помещая свертки в специальные защитные кассеты, которые затем доставлялись на космодром и оттуда уже - на распределительную лунную базу Кессела, При использовании труда личинок, которые могли работать в абсолютной темноте, столь необходимой для спайсов, производство протекало успешнее, чем под контролем имперских служащих.
Краткая телепатическая эйфория, вызываемая глиттерштимом, делала его чрезвычайно ценным продуктом, добыча которого тщательно контролировалась Империей. Другие планеты располагали лишь более слабой разновидностью спайсов, известной как минерал рюл, и Кессел оставался единственным местом, где можно было разжиться настоящим глиттерштимом. Империя наложила свою железную лапу на производство глиттерштима, применяя его в шпионаже и следственных целях, а также для проверки лояльности кадрового состава.
Однако спрос на глиттерштим оставался весьма и весьма широким: среди влюбленных, которые хотели эфемерной телепатической связи в своих отношениях, среди творчески настроенных личностей, которые искали в нем вдохновения; инвесторы рассчитывали заполучить с помощью глиттерштима информацию о рентабельности вложений капитала, махинаторы с его помощью стремились успешнее одурачить клиентов. Посему немалое число контрабандистов занималось доставкой глиттерштима Джаббе Хатту и. прочим гангстерам-дистрибьютерам, ведавшим распределением продукта.
Однако с тех пор, как Империя перестала контролировать производство. Дул считал, что проблем на его пути более не предвидится, и так было вплоть до злополучного возвращения Хэна Соло.
Дул ожидал запроса с Корусканта со дня на день, почти неделю. Он бессчетное число раз повторял то, что должен сказать, он знал свои ответы наизусть. Возможно, он даже перестарался, чем возбудил подозрения в министре Органа Соло.
Скинкснекс сказал, что Дул, как всегда, переоценивает факты и что игру надо вести до конца. Соло и вуки были надежно захоронены в шахтах. Никто не смог бы отыскать и следа их. Однако на самом деле стрястись могло что угодно - это Дул хорошо изучил на собственном опыте. Вероятнее всего, лучше дать приказ убрать Соло и не рисковать.
Дул медленно брел вдоль рядов личинок-упаковщиц. Сквозь инфравизор он видел в темноте ничуть не хуже, чем через механическое око при свете. Головастики кропотливо трудились над спайсами, вкладывая в каждое движение весь пыл своего рабского труда. Дул взял их прямо из яичек и вырастил специально для этого конвейера. Смысл их существования заключался в его, Дула, производстве. Для них он был богом.
Когда Дул прошел, одна из личинок, размерами покрупнее, поднялась с места, принимая оборонительную стойку и размахивая своими ручонками-тростинками, словно хотела прогнать Дула прочь. С его же территории. К собственному удивлению и испугу. Дул заметил, что эта личинка - самец - уже почти достигла половой зрелости. Как быстро пролетело время! Вот и этот скоро сбросит свою кожу, чтобы стать грозной взрослой особью.
Дул должен расправиться с сопляком прежде, чем сопляк успеет это сделать с ним. Меньше всего он сейчас нуждался в конкуренции - пусть даже для этого понадобится истреблять собственных детей.
Босс Роки стоял посреди подсобки руки в боки и криво ухмылялся.
- Вчера мы потеряли еще одну бригаду. Охранника и четверых рабочих, в районе новых туннелей, где-то в глубине. - Он подождал, дав словам впитаться в публику, однако большинство рабочих уже и так успело заметить эту потерю.
- Последние образцы проб показывают, что это богатейшая жила из всех, что нам приходилось обнаруживать, и я не позволю сбить себя с толку невежественным и суеверным трепом. Я знаю, откуда дует ветер... Говорю заранее - сектантам хорошей жизни не обещаю. Мне требуется несколько добровольцев, чтобы пошарить в дальних туннелях, и, если добровольцы не обнаружатся, я назначу сам. - Босс Роки сделал непродолжительную паузу. - Только не все сразу, - цинично пошутил он и обвел взором помещение.
По глазам Босса Хэн тут же угадал, что он будет в числе первых назначен в "добровольцы" за групповую драку, устроенную накануне. Однако он несколько сомневался в своих предположениях. Скорее для того чтобы не доставить Роки этого удовольствия, Хэн вышел из строя:
- Я доброволец.
Босс посмотрел на него сначала с удивлением, а затем с подозрением.
- И я тоже. - Кип Даррон встал рядом с Хэном. Хэн почувствовал тепло и приятное щекотание в области сердца, однако тут же постарался забыть о нем, не желая признаваться в этом.
Чубакка издал возглас изумления, а затем проворчал вопрос, в котором осведомлялся о психическом состоянии Хэна.
- Что он говорит? - переспросил Босс Роки.
- Тоже хочет идти добровольцем, - ответил Хэн.
Чубакка негодующе рыкнул, однако от дальнейших комментариев воздержался.
- Еще один, - подытожил Роки и снова зашарил взглядом по комнате. - И ты, Клорр. - Он ткнул пальцем в бывшего работника колонии, видимо вспомнив, что он больше прочих отличился во время свары, инспирированной Хэном.- Со мной идет один охранник и вы четверо. Одевайтесь. Пошевеливайтесь.
Роки не тратил времени даром. Хэн теперь уже привычно и без промедления натянул теплоспецовку и кислородную маску. Он включил прогрев и с удовлетворением ощутил, как мягкие волны тепла раскатываются по телу. Чубакка был уморителен в своем балахоне с пустым третьим рукавом на груди, который он то и дело прихлопывал к торсу.
Кип с Чубаккой не спускали с Хэна глаз, гадая, что же он задумал. Хэн чуть развел руками в стороны, дав знак отложить вопросы до времени. Естественно, план у него уже вызрел.
Один из стражников с напряженным видом переминался, перекидывая бластер с одного плеча на другое.
- Двигаем! - бросил Роки, хлопнув в ладоши. Четверо добровольцев и второй стражник выстроились у входа в длинную продолговатую металлическую комнату, в которой содержался подземный флот вагонеток. Когда они вошли внутрь, Босс Роки открепил три вагонетки от основного состава. Роки со стражником сели в передний, в то время как прочие забирались в остальные два.
- Эй, а как насчет инфракрасных стекляшек? - напомнил Хэн.- Если там и в самом деле обитает какая-то нечисть, должны же мы увидеть ее, прежде чем попадемся в зубы.
Роки с высокомерным видом напялил очки и ответил:
- Обойдешься, шахтер одноразовый. Он включил автопилот на панели передней вагонетки. Свет погас, и противоположная дверь со стоном отворилась, наполняя ангар холодным разреженным воздухом.
- Да, неплохо сказано, - заметил Хэн и тут же схватился за кислородную маску, поглубже натягивая ее, словно пытался тем самым возместить отсутствие очков.
Клорр, который с меньшим энтузиазмом, чем остальные, относился к этой вылазке, тихо и полуобморочно постанывал. Их небольшой состав дернулся с места, наращивая скорость, и в самом скором времени пулей устремился по черным туннелям. Воздух шелестел, когда они проносились мимо осыпавшихся туннелей, выдолбленных предшествующими поколениями рудокопов.
Когда ветер, вызванный их прорывом в туннель, утих, смешавшись с прочими шумами, Кип наклонился вплотную к Хэну и пробубнил сквозь кислородную маску:
- Есть у меня одно такое предчувствие, что мы серьезно влипли. Хэн пожал плечами:
- Есть у меня одна такая идея, и, если она сработает, мы выберемся из болота.
Чубакка издал скептический звук, однако закончил его в несколько вопросительной тональности.
- Пораскинь мозгами, Чуви. Люди постоянно пропадают в одном и том же месте - а что, если они нашли путь к бегству? Они отправляются в неразработанные туннели и там исчезают. Нам с тобой хорошо известно, что здесь уйма незаконных спайсодобытчиков и еще больше нелегальных заброшенных шахт, в которых черт ногу сломит. Эта планета изрыта шахтами насквозь, так что выйти по ним можно куда угодно.
Хэн на минуту смолк, и затем продолжал, надеясь, что они уже усвоили, что к чему:
- Бригады Роки обычно комплектуются из одного охранника и пятерых заключенных, практически слепых. А теперь предположим, что они свернули за угол и внезапно обнаружили там выход на поверхность и свет, который вдруг вернул им зрение? Они легко могут справиться с охранником и проложить путь к свободе.
- Роки уже однажды нашел такой туннель, но он завалил его камнями и взорвал, так что нам не удалось испытать судьбу. Но если мне все же выпадет возможность еще раз повидать Лею с детьми, я попытаюсь. Думаю, что тут игра будет стоить любых свеч.
- Мне эта мысль нравится, - откликнулся Кип. - Я пробыл в подземелье так долго, что готов на все.
Чубакка присоединился к ним, но с меньшим энтузиазмом.
Они удалялись все глубже и глубже, то и дело закладывая крутые виражи и скользя по прихотливым извивам туннелей. Несколько раз Хэну казалось, что каменные стены вот-вот коснутся его головы, так что он чуть было не рухнул на дно вагонетки. Страшно было даже представить себе, что может случиться, если голова Чубакки зацепится за какой-нибудь выступ на такой-то скорости.
В черных лабиринтах рудников Хэн снова вскоре утратил всякое представление о времени. Он понятия не имел о том, сколько времени они так путешествуют, как далеко забрались и на какой скорости мчатся вагонетки. Наконец Босс Роки поставил командирскую вагонетку на тормоз и приказал заключенным выгружаться. Охранник с шумом сбросил бластер с плеча.
Хэн уделил самое пристальное внимание едва слышным шорохам, доносившимся до него, пытаясь на слух установить местонахождение Босса Роки и охранника. Это могло пригодиться на случай, если придется спешно ретироваться при удачно сложившихся обстоятельствах. Однако они забрались так глубоко, что трудно было даже вообразить, в каком направлении нужно двигаться, чтобы попасть на поверхность.
- Следуйте за мной, - распорядился Босс Роки. - Один - впереди, а охранник прикроет тыл.
Хэн услышал шевеление и вздох, в котором трудно было прочитать нетерпение. Вскоре кто-то протиснулся вперед. Кип? Нет, судя по недовольному стону, это был Клорр, бывший тюремщик.
Босс Роки порылся в своей штейгерской планшетке, доставая какой-то прибор. Хэн расслышал характерное пощелкивание и попискивание электронной аппаратуры. Похоже, детектор. Хэн навострил уши: судя по доносившимся звукам. Роки двигался со сканером от стены к стене.
- Спайсы просто со всех сторон, - донесся его голос, в котором чувствовалось волнение. - Как мы и думали. И наибольшая концентрация жил впереди. Двигаемся.
Клорр споткнулся в темноте, поспешая за Боссом. Хэн слепо брел вперед. Он чувствовал, что Кип вцепился в его запястье, а вибрирующее сквозь маску сопение Чубакки доносилось совсем рядом.
Чем дальше они продвигались, тем холоднее становилось в туннеле. Голые пальцы Хэна уже опасно похрустывали при самой невинной попытке согнуть их. Он повернул рукоятку реле на скафандре, однако новый приток тепла не отогнал тревожного холода в сердце.
Пощелкивание детектора Роки с каждым шагом становилось все учащеннее и сильнее, - казалось, в подземелье совсем разошелся в буйной песне какой-то электронный соловей.
- Концентрация возрастает, - с удовлетворением отметил Роки.- Вот они где - самые плотные, самые свежие спайсовые жилы из тех, что нам до сих пор попадались. Так что, любезные, работы вам хватит еще на несколько поколений - если начнете размножаться.
Под трели детектора они все глубже забредали в сказочные спайсовые кущи. Если не принимать во внимание их настороженного сопения,
спайсовый туннель казался лабиринтом безмолвия.
Хэну на миг показалось, что он различил доносившийся откуда-то спереди шорох - невдалеке за поворотом, что-то громоздкое массивное шевелилось там, двигалось им навстречу, то и дело останавливаясь. Было слышно, как ворчит Клорр, подталкиваемый вперед неугомонным Роки.
- Вот там, за поворотом, должны быть самые потрясающие показания. - В голосе Босса Роки слышался неприкрытый мальчишеский восторг. - Придется даже перекалибровать шкалу.
Хэн услышал, как возня за поворотом возобновилась. На этот раз, казалось, она удалялась. Такие звуки не мог производить никто из их компании. Казалось, скребут чем-то металлическим по стеклу.
Направление шороха отдаленных шагов изменилось, как только они завернули за угол.
- Показания исчезли со шкалы! - воскликнул Роки.
В этот момент Клорр издал истошный вопль.
- Эй! - окликнул его Роки.
Клорр отозвался, и на этот раз таким же точно воплем, только из глубины туннеля, будто его кто-то схватил и потащил далеко в подземное логовище.
- Где же... - начал Роки и в свою очередь издал точно такой же удивленный и протестующий вопль.
Хэн услышал, как ноги в башмаках шаркнули по полу, разворачиваясь и пускаясь в бегство назад. Хэн тут же оттолкнул Кипа в сторону, с пути, по которому они двигались.
- Держись!
Босс Роки со всего размаха врезался в Хэна и брыкнулся на спину. Хэн прокатился от, толчка по каменной стенке, но равновесие сохранил. Роки скреб каменный пол в отчаянной попытке убежать.
- Разворачивай! - прокричал Хэн Кипу, сопроводив свои слова тычком в сторону вагонеток. - Что это?! - прокричал он в сторону Босса Роки. Он снова расслышал осторожные приближающиеся звуки: казалось, будто металлическая многоножка подползает по стенке, цепляясь за камень острыми коготками.
Роки взвизгнул, затем испустил тяжелое "уф-ф!", словно кто-то выдавил из него весь воздух. Хэн услышал явственный шлепок тела о землю, однако Роки оказался крепким орешком и, судя по возне, вновь поднялся на ноги или по крайней мере на четвереньки, карабкаясь вперед.
Как только Хэн дернулся в бегство. Роки схватил его за щиколотку. Хэн пытался высвободиться с криком:
- Отцепись! Надо срочно сматывать! Однако не успел Роки отреагировать на такие слова, как что-то за его спиной - что-то очень большое и страшно близкое - сцапало Роки и потащило его назад. Тщетно ногти его цеплялись за ткань теплоспецовки Хэна - с быстрым свистящим звуком его уволокли куда-то вниз по туннелю, под булькающие всхлипы и крики отчаяния.
В темноте Хэн не смог разглядеть ни черта.
- Бежим! - прокричал он оставшимся. Чубакка взревел и тут же, словно стенобитная машина, на полном ходу врезался в стоявшего позади охранника. Кип следом за вуки перепрыгнул через тело упавшего, но Хэну посчастливилось споткнуться и растянуться на каменном крошеве. Никто по-прежнему ни черта не видел.
Охранник, вскочив на четвереньки, принялся отмахиваться и отбрыкиваться так яростно, словно разглядел в Хэне врага номер один. Однако Хэн, ослепший и отчаявшийся, нашаривал на голове охранника нечто вполне конкретное. Сорвав с него очки, он был таков.
Стены вокруг него внезапно сузились. Вопли и стенания не могли заглушить отчетливого поскребывания конечностей монстра о камень, нагнетавшего крещендо жуткой клаустрофобической симфонии.
Упавший охранник возопил еще сильнее, испытав на собственной шкуре, что такое слепота в подземелье, и испуг его выразился в учащенном дыхании под маской. Он вцепился было в Хэна, но тот удачно сбил с него маску. В разреженной атмосфере пронзительно зашипел уходящий кислород. Охранник тут же вцепился в маску, отвязавшись.
Теперь Хэн вновь обрел зрение. Надо было срочно отыскать вагонетки и сматываться, пока очередь не дошла и до них.
- Чуви, прямо! Все время прямо! - огласил он туннель диким криком. - И присматривай за Кипом!
Он прихлопнул очки поплотнее. И вновь услышал подкрадывающийся стук металлических коготков. Что это - армия подземных термитов или просто громадная многоножка?
Сквозь очки он мог различить мутное сияние силуэта охранника и далекие убегающие фигуры Чубакки и Кипа, очерченные алмазным свечением. А еще - и это главное - он слышал постукивание коготков.
Охранник зашевелился, приподнимаясь, и слепо попятился назад Он то и дело натыкался на стены, ударяясь головой о каменные выступы.
Перестукивание коготков становилось все ближе, словно метеоритный град рассыпался по обшивке корабля. Охранник испустил вопль.
Хэн оглянулся, но не увидел никакого теплового излучения от чудовища ровным счетом ничего живого.
Охранник замер внезапно, будто схваченный сзади исполинской рукой. Затем Хэн, к своему ужасу, различил очертания длинной и тонкой ножки, обвившейся вокруг пояса охранника, - еще одно кольцо легло на его плечо, выделяясь абсолютно черным на светящемся силуэте. Охранник бешено извивался в чуждых объятиях. Ему уда лось зацепиться за что-то, - кажется, это был его длинноствольный бластер. Хэн ахнул, когда алмазное копье проткнуло кромешный мрак, задев многоногую тварь: на мгновение одного удара сердца она высветилась во тьме. Открывшееся глазам Хэна можно было описать как шевелящуюся массу колючих прутьев, целое крысиное гнездо веретенообразных ножек, клешней и клыков вперемешку с глазами, - кошмарным количеством глаз, злых и плотоядных. Затем кромешное чудовище, алчно поглотив и эту вспышку света, намертво впечаталось во мрак туннеля.
Охранник оторвался от пола, высоко поднимаясь в воздух и разворачиваясь. Другие тени сосулькообразных конечностей обматывались вокруг него. Светящийся прямоугольник аккумулятора теплокомбинезона еще виднелся в инфракрасной оптике, однако одна из острозаточенных клешней уже вонзилась в него, подобно "стингеру" Искры, словно сполохи электросварки, брызнули во тьму, оставшись вспышками на сетчатке Хэна.
Когда Хэн бросился в бегство, спотыкаясь и не чуя земли под ногами, он еще успел заметить, как тают очертания остывающего тела охранника, сливаясь с ледяным мраком. По-видимому, это загадочное чудовище, чем бы оно ни было - роботом или тварью, питалось от любых - искусственных или естественных - источников энергии, которые ей удавалось отыскать в пустых холодных туннелях.
- Не останавливайтесь! - прокричал Хан, едва заметил фигуры впереди. Он различал уже смутное сияние тепла от радиатора двигателя вагонетки. - Транспорт перед тобой, Чуви! Прыгай!
Буки врезался в металлический борт вагонетки и, перевалившись, сграбастал на ощупь Кипа из тьмы, затаскивая его следом.

Предыдущая страница 8 Следующая страница


9 Кевин Андерсон

И тут Хэн вновь услышал зловещее постукивание. Теперь шли за ним. Он с удвоенной энергией бросился вперед, причем ноги то и дело разъезжались на каменной крошке, а стены то и дело вырастали на его пути. Казалось, он снова начиная слепнуть, невзирая на очки. Кровь его превратилась в виски с содовой.
Чубакка шарил по панели управления, пытаясь нащупать нужную кнопку. Хэн еще не добежал до своих. Зловещий перестук становился все ближе, все торопливее. Хэн бросил взгляд через плечо, но ничего не увидел, хотя, по его предположениям, чудовище должно было находиться совсем рядом.
Наконец он добежал и рухнул в вагонетку, не чуя ног.
- Чуви, жми кнопку "ВОЗВРАТ". Жми все подряд!
Чубакка наконец попал на кнопку пуска, и вагонетка развернулась на опорах, устремляясь в обратном направлении.
Галопирующий перестук ног-сосулек участился, становясь все ближе и неотвязнее. Вагонетки набирали скорость, но сосульконогое существо упрямо не отставало. Хэн не мог разглядеть его, на инфракрасные очки здесь надеяться не приходилось.
С громким лязгом что-то уцепилось за задний кронштейн вагонетки, качнуло ее в сторону, выбив искры из каменной стенки туннеля. Однако вагонетка продолжала набирать скорость.
Хэн услышал утробный рев, удалявшийся по туннелю. Черный ком покатился назад, словно клубок вакуума.
Однако радоваться было рано. Хэн понимал, что автопилот доставит их обратно в подсобку. Чубакка с ревом и стонами сотрясался на его плече. Кип еще не оправился от ужаса и тяжело дышал.
- Что ты там видел? - спросил малец.
- Не знаю, -честно признался Хэн. -Ничего похожего мне до сих пор не встречалось.
Чубакка яростно выругался, и в его голосе слышались понятные даже Кипу досада, отвращение и невероятное облегчение, и Хэн со вздохом ответил:
- Согласен. Это была не лучшая из моих идей.

ГЛАВА 12

Люк Скайвокер показал Ганторису чудеса Вселенной. Он принял своего единственного пассажира на борт модифицированного шаттла и вывел на орбиту, предоставляя своему единственному пассажиру самому осмотреть сверху обреченную планету. Близкая луна нависла над Эол Ша гигантским кулаком.
Затем, включив субсветовые двигатели. Люк направил корабль в сияющее чудо туманности Котел. Ганторис зачарованно пялился в иллюминатор на спектральные переплетения газовых струй. Затем они провалились сквозь не имеющее ни начала, ни конца гиперпространство, где властвовали законы иных измерений, и пронзили галактику насквозь.
К Беспину.
В продолжение всего путешествия, относительно спокойного и монотонного. Люк начал рассказывать Ганторису о Силе, об испытаниях, которые предстоит пройти кандидатам в Школу Джедаев. Теперь, после того как он согласился пуститься в это неведомое путешествие, Ганторис, казалось, был настроен решительно и непреклонно: невзирая на любые трудности, овладеть той Силой, которая странным эхом сопровождала его по всей жизни. Еще бы, ведь теперь он ощущал себя избранником.
Гул мощных двигателей шаттла и головокружительно абстрактные витки гиперпространства оказались подходящим фоном для упражнений для развития скрытых потенций Ганториса. Люка сразу покорили способности молодого человека к концентрации: стоило Ганторису закрыть глаза, как уже через несколько секунд он целиком погружался в свой внутренний мир, никем извне не тревожимый. Люк сам был достаточно бесстрастен во время своих первых тренировок, но Ганторис оказался намного круче и серьезнее.
- Раскрой сознание, почувствуй свое тело и вселенную, окружающую его. Сила пронзает и обволакивает все вокруг. Всякая вещь является частью целого.
Люк уделял самое пристальное внимание тому, как Ганторис выполнял его советы. Некоторое время Люка тренировал Обиван Кеноби, по большей же части им занимался Йода. Довелось Люку побыть в учениках Йоруса К'баота и пройти посвящение в Темную Сторону Силы у воскресшего Императора.
Люк не мог забыть также и то, что тренировки Бена Кеноби превратили Анакина Скайвокера в Дарта Вейдера. Не лучше ли было вообще отложить затею с Орденом Джедаев, если она могла осуществиться ценою создания какого-нибудь нового очередного Вейдера? Зловещие сны Ганториса о "черном человеке", который демонстрировал ему свою Силу, чтобы затем разрушить его, доставлял Люку немало тревожных мыслей.
К тому времени как Люк вывел шаттл из гиперпространства и направил его к Беспину, Ганторис, по его мнению, был и так уже перегружен и утомлен обилием свалившихся на него новых знаний. Однако этот суровый с виду человек пялился в иллюминатор с разинутым ртом, точно ребенок, благоговейно созерцая окутанную облаками газов планету, на которой Ландо-калриссит основал некогда Облачный Город. Зрелище этой величественно вращающейся в облаке тумана планеты вызвало в памяти Люка самые жуткие картины, которые ему довелось пережить. Глаза его невольно зажмурились, когда в сердце кольнуло жальце воспоминаний.
Ганторис, сидевший за его спиной в пассажирском отсеке, участливо подался вперед:
- Что-то случилось? Я только что почувствовал неприятное излучение эмоций. Люк прищурился:
- Но как тебе это удалось? Ганторис пожал плечами:
- С тех пор как ты объяснил мне, как чувствовать и как прислушиваться, у меня это получается само собой. Так что смутило тебя? Мы в опасности?
Люк открыл глаза и вновь посмотрел на Беспин. Он вспомнил о своем друге Хэне Соло, похищенном и замороженном в углерода для выдачи Джаббе Хатту; вспомнил о поединке с Дартом Вендором на стропилах Облачного Города,- поединке, который стоил Люку руки. Но что хуже всего - он вспомнил хриплый стон Вейдера и его предсмертные слова: "Люк, я - твой отец!"
Люка вновь передернуло, но он набрался сил, чтобы вновь встретиться с черными глазами Ганториса.
- С этим местом у меня связаны очень тягостные воспоминания.
После чего Ганторис хранил молчание, вопросов больше не задавая.
Воздухородные установки свободно плыли по воздушным течениям Беспина - дрейфующие автоматические воздухоочистители, гигантские шары резервуаров, качающиеся среди облаков, фильтры тонкой очистки, собиравшие ценные газы из облачных массивов. Хотя далеко не все из этих поднебесных установок были рентабельны. Например, медленно дрейфующая среди хмурых туч громада Тибаннополиса - города, давно утратившего своих обитателей и наполненного только эхом призраков.
Заброшенный город сумрачно вплыл в навигационные мониторы Люка, медленно покачиваясь в порывах ветра. По всей видимости, генераторы репульсоров барахлили.
- Это и есть место, куда мы направлялись? - спросил Ганторис.
Кровля, палубы и борта Тибаннополиса были ободраны когтями и клювами падалыциков. Монтажный каркас его приобретал все большее сходство со скелетом: в зияющих дырах обшивки маячили, точно ребра, опоры, помятые балласт-контейнеры свешивались снизу. В небо топорщились многочисленные антенны и флюгера.
- Нам надо встретиться здесь с одним человеком, - ответил Люк.
Он опустил шаттл на первую же посадочную палубу, которая с виду казалась надежной. Скрещенные балки шелушились ржавчиной и отслоившейся краской, однако местами ва металле виднелись свежие сварочные швы.
Люк выбрался из шаттла, и Ганторис следом. Его длинные волосы вороной гривой расплескались по плечам, свободные от ленты, но в потасканном летном кителе он походил на оборванца. Глаза его сверкали восхищением.
Заоблачные ветры, продувавшие каркас Тибаннополиса, издавали стонущие звуки. Они раскачивали проржавевшие незакрепленные части, которые со скрежетом терлись. У ветра был горький химический привкус - в воздухе чувствовались следы газов.
Между балок гнездились черные птицы с треугольными головами. Стоило Люку с Ганторисом двинуться вперед, как они тут же негодующе засуетились, расправляя свои кожаные перепонки. Из зубастых клювов донесся скрежет
Облака, окружавшие Тибаннополис, наливались свинцом близкой грозы. Несколько отсверков уже промелькнуло в громоздких массивах туч нижнего яруса.
- И что дальше? - поинтересовался Ганторис.
Люк вздохнул и достал из грузового отсека несколько надувных одеял и спальный валик.
- Нам предстоит провести пару дней на этом корабле в тесном сотрудничестве. Я не могу рассчитать точнее, когда вернется Стрин, и думаю, мы могли бы как следует отдохнуть.
- Стрин? - переспросил Ганторис.
- Человек, которого мы ждем.
Ливень всю ночь громыхал по кровлям Тибаннополиса, расцвечивая их новыми полосами ржавчины и патины. Люк с Ганторисом отыскали себе пристанище в развалинах одного из зданий, устроив себе ночлег на покосившемся полу.
Отдыхая в Джедай-трансе, который освежал его гораздо лучше обычного сна, Люк почти не уделял внимания окружающему миру, оставив открытым в сознании лишь небольшое окошко, благодаря чему мог в любой момент выйти из транса во всеоружии трезвого и бодрого сознания.
Ганторис удивил его в очередной раз.
- Люк, кажется, сюда кто-то идет. Я чувствую его приближение.
Люк мгновенно пришел в себя и сел на полу под козырьком металлического алькова, уставившись на просветленные ночным ливнем завитки облаков. Всего мгновение понадобилось его сознанию, чтобы убедиться в справедливости слов Ганториса, однако способности юноши в очередной раз поразили его.
- Я тут практиковал, - продолжал Ганторис,- как ты учил, - высовывая сознание наружу и задвигая обратно. Здесь хорошо, ничто не отвлекает...
- Молодец, - похвалил Люк и попытался дополнить свои слова улыбкой, которая получилась не слишком убедительной. - Прибыл тот, кого мы ждали.
Он сфокусировал чувства на темном силуэте, приближавшемся сквозь облачный ландшафт. Люк разглядел поразительное скопление платформ и выпуклых резервуаров, подвешенных на нескольких воздушных шарах и управляемых пропеллерами, торчавшими со всех сторон. Эта диковинная воздушная колесница плыла в их сторону, подгоняемая ветром.
Люк улыбнулся при виде головоломной конструкции, на которую Ганторис смотрел с откровенным удивлением. Вдали уже различалась фигура человека, в старинном летном шлеме, у штурвала, вырастая в размерах по мере того, как ветер подносил корабль к главной платформе. Стрин, газоразведчик, возвращался домой.
Люк с Ганторисом вышли ему навстречу к самому краю причала. Когда это причудливое собрание газовых резервуаров, шаров и сходней приблизилось, Стрин наконец заметил их.
Демонстрируя маневренность своего хитроумного изобретения, он гордо покружился некоторое время над городом, словно выбирая место для посадки. Но, убедившись, что других зрителей на воздушном параде не предвидится, он с мужественным лицом сел.
Точнее, Стрин даже не сел в полном смысле слова, а просто пришвартовал свой громоздкий тарантас к краю посадочной платформы. Люк помог примотать швартов - цепь из стекловолокна.
Никто не произнес ни слова. Стрин бросил на них несколько косых взглядов.
Люк оценил его внешность. Стрин был человекам пожилым, бородатым, со всклокоченной рыжей шевелюрой, так разведенной полосами проседи, что она приняла какой-то неопределенно-кремовый оттенок. Кожа его имела вид, какой можно встретить разве что у обуви: продутая и просоленная всеми ветрами, она стала чем-то особенным и явно просилась на голенища. Газоразведчик был облачен в поношенный комбинезон парашютиста, оснащенный карманами столь обильно, что напоминал древнюю бабушкину шифоньерку. Внешний вид карманов говорил о том, что по большей части они были с начинкой.
Как только Стрин ступил на взлетно-посадочную полосу своего ангара, два пары крылатых монстров взлетели со своих насестов, обмахивая перепонками трубы летательного аппарата, и снова вернулись в засиженные металлические джунгли.
- Вот уже несколько лет, как на улицы Тибаннополиса не ступала нога человека,- изрек Стрин.- Что занесло вас сюда?
Люк выпрямился и посмотрел ему в глаза:
- Мы пришли, чтобы повидаться с тобой.
Ганторис стоял рядом с Люком Скайвокером, чувствуя себя несколько непривычно в новом положении ученика Джедая. Новые, весьма необычные и заманчивые перспективы раскрывались перед ним не без помощи все той же загадочной Силы, ключ к которой был вручен наставником.
Ганторис в очередной раз слушал рассказ Скайвокера об Ордене Джедаев, о том, как нужны ему? кандидаты - индивиды со способностями в области Силы. И скепсис на лице Стрина тоже не укрылся от него - нечто подобное он и сам чувствовал тогда, в первый раз. Однако, если у Стрина и были какие-то мрачные предчувствия и предубеждения, этот отшельник Веспина представлял собой более благодарного и откровенного слушателя. Стрин сидел на платформе, поглядывая в небо, пока в конце концов не обратил свой прямой взгляд на Скайвокера:
- Но при чем тут я? И зачем вы заявились сюда?
Вместо ответа Скайвокер повернулся к Ганторису:
- В атмосфере Беспина на различных уровнях растворено много ценных субстанций. Однако Стрин - газоразведчик, небесный рыбак. В определенное время бури или глубокие атмосферные сдвиги заставляют облако летучих частиц распылять свое содержимое. В это время Стрин и должен подоспеть к воздушным сокровищам со своими резервуарами.
Беспин располагает компьютеризованными сателлитами - спутниками, способными предсказать такие выбросы и своевременна отрядить команду, однако Стрин всегда приходит первым. Непостижимым образом он всякий раз узнает об атмосферном выхлопе загодя. И поджидает со своими газовыми баками, чтобы отсифонить себе урожай и загнать его на сторону, независимым разработчикам.
Скайвокер сел на корточки рядом с отшельником.
- Скажи мне, Стрин, как ты узнаешь местонахождение газовых залежей? Откуда ты получаешь информацию?
Стрин заерзал и заморгал под его взглядом. Теперь он казался еще более встревоженным, чем в первый раз, когда приметил двух незнакомцев на посадочной платформе.
- Ну, я просто... знаю. Я не могу этого объяснить.
Скайвокер улыбнулся:
- Каждый человек располагает Силой до некоторой степени, но совсем немногие имеют врожденный дар Силы. Когда я организую свою Школу, я буду не прочь поработать в тесном контакте с теми, кто уже имеет такой дар, но не знает, как им пользоваться. Ганторис - первый из таких кандидатов. Вас я ожидаю увидеть вторым.
- Пойдем с нами, - добавил со своей стороны Ганторис.- Если Скайвокер прав - только подумай, что нас ждет! Какие перед нами раскрываются горизонты!
- А почему вы так уверены начет меня? - спросил Стрин. - Я, например, всегда считал это просто удачей.
- Разреши мне прощупать тебя, - попросил Люк. - Нет, нет, раздеваться не надо - только дотронуться до твоего лба. - Пальцы Люка мягко прощупали виски Стрина. Ганторис не мог сообразить, чем это занимается Люк, пока не вспомнил, что точно такой же процедуре подвергался и сам, в пещере с огненным озером. Выражение лица Скайвокера на мгновение стало отсутствующим и самоуглубленным, затем он внезапно рванулся назад, словно чем-то ошпаренный.
- Раньше я предполагал, а теперь просто уверен, Стрин. У тебя есть дар. Бояться нечего. Однако сомнения не оставляли Стрина.
- Я поселился в этом месте потому, что люблю одиночество. Среди людей я чувствую себя не в своей тарелке. Какое-то давление... Хотя людей люблю и даже по ним скучаю. Но мне трудно будет освоиться в новой жизни. Все, на что меня хватает, - это быть среди них, пока я доставляю им груз. А потом я снова спешу к себе, в одиночество.
Лет семь или восемь назад, когда Империя завладела Облачным Городом, дела обстояли еще хуже. Люди были возбуждены. Их мысли были полны хаоса. - Он бросил смущенный взор на Скайвокера: - Я живу вдали от людей вот уже восемь лет.
Ганторису было знакомо состояние этого человека, эта паника, вызванная внезапным вторжением нового в его жизнь, мысли, чувства, и в тот самый момент, когда Стрин уже готов был отказаться, Скайвокер поднял руку.
- Погоди, - произнес он. - Почему бы тебе не понаблюдать просто за нашими занятиями? Может, тогда ты поймешь, о чем я говорю.
Словно обрадованный тем, что появился повод отложить решение, Стрин согласно кивнул. Он с видимым сожалением обвел взглядом свои воздушные причалы и газовые резервуары, словно сожалея о том, что так не вовремя вернулся в Тибаннополис. В душе Ганториса звучало эхо его эмоций, его будущей, но уже мучительной тоски по вольной заоблачной жизни, по утехам одиночества.
- Покажи мне, как работать с Силой, Мастер. Научи меня. - Скайвокер, казалось, вздрогнул при этом слове "Мастер", и Ганторис подивился: разве Люк не был Мастером Джедаем? Как же в таком случае его называть?
Впрочем, Люк воздержался от комментариев. Он отправился к жуткому нагромождению ржавых брусьев, засиженных стаями перепончатокрылых тварей, изредка покидавших свои гнездовья ради охоты и бесцельного култыхания в солнечном небе. Между тем облака вдалеке уже вновь наливались серым.
- Будем работать с ними,- кивнул Люк в сторону крылатых тварей.
Стрин тут же подобрался, точно ястреб, готовый к прыжку. Лицо его потемнело и окаменело.
- Эй, не трогайте моих дранов.- И вновь опустил глаза, смущенный этим внезапным порывом чувств.- Они - мои единственные соседи на протяжении многих лет, - словно оправдываясь, выдавил он.
- Мы не причиним им зла, - сказал Скайвокер. - Смотри. - Чуть понизив голос," он проинструктировал Ганториса.- Этот город представляет собой единый механизм. Каждая балка, каждая металлическая пластина, каждое живое существо, от этих дранов до спор воздушных водорослей, занимают свою позицию в Силе. Причем величина роли не играет. Крошечные насекомые или целые летающие города - каждый из них неотъемлемая часть вселенной. Ты должен почувствовать это.
Он кивнул в сторону заброшенных зданий:
- Я хочу, чтобы ты смотрел на этот город, представляя себе, как части складываются в целое, обретая опоры в твоем сознании, как вещи связываются, взаимодействуя, через тебя. И когда ты явственно ощутишь, где пересекаются драны и опоры, дотянись до этой точки и нажми ее. Силой сознания. Потряси, пошевели ее.
Скайвокер сложил указательный и большой пальцы и вытянул руку, целясь в одинокого драна, восседавшего на флюгере. Он дал воздуху легкого щелчка, словно бы сгоняя комара, и Ганторис расслышал, как при этом где-то в отдалении прозвенело. Снявшись с флюгера, дран расправил крылья М разразился тревожным карканьем.
Ганторис невольно усмехнулся и тоже выставил руку, воспроизводя жест Джедая. Он уже предвкушал, как на этот раз взлетит целая стая дранов, - но ничего не случилось.
- Это не так просто, как кажется, - заметил Скайвокер.- Сперва надо сконцентрироваться. Только когда ты почувствуешь это состояние, можно работать направленным сознанием.
Настроенный в этот раз более серьезно, Ганторис сжал губы и исподлобья уставился на мишень. Он выбрал разветвленную антенну, на которой сидело целых пять дранов. Ганторис набрал в легкие воздуха и нажал. Он еще по-прежнему не сознавал, что делает, но почувствовал, что в его сознания что-то изменилось, какая-то нездешняя сила связывала его теперь с антенной.
Он увидел, как антенна медленно качнулась. Драны всполошились, но оставались на своих насестах. Постороннему наблюдателю могло показаться, что антенну привел в движение просто сильный порыв ветра, но Ганторис понимал, что это сделал он.
- Неплохая попытка, - одобрил Люк. - А теперь закрой глаза. Твое зрение сбивает тебя с толку. Ты знаешь, где находится антенна, и знаешь, где сидят драны. И можешь почувствовать их позицию в Силе. Так что глаза тебе не нужны. Главное - делай осознанно.
Ганторис недоверчиво зажмурился; но, как только он сконцентрировался, ему действительно стали видны смутные очертания того, что секунду назад было перед его глазами: следы Силы, связующей его сейчас тончайшими нитями со всем окружающим миром.
Он уже вытянул руку вперед, сложив пальцы как полагается, но что-то его сдерживало. Наконец он понял, что жест этот имел чисто демонстрационный характер: с таким же успехом он мог бы махать ногой или бормотать шаманские заклинания. Главное при этом оставалось внутри - связь с Силой, позволявшей ему делать то, что он хотел.
Окончательно уразумев суть происходящего, Ганторис спокойно сложил руки на груди и сделал щелчок воображаемым пальцем, явственно чувствуя, как ноготь его ударился о металлическую поверхность антенны. В голове при этом прозвучал гулкий звук, словно бы ударили в гонг, и, открыв глаза, Ганторис увидел, как поднимается в воздух стайка бесперых дранов, яростно каркая друг на Друга.
- Здорово! - откликнулся Скайвокер.- Не думал, что ты справишься так легко. - По-прежнему усмехаясь, он перевел взгляд на Стрина, который наблюдал за ними в полном молчании: - Ну а теперь почему бы тебе не попробовать?
Однако Стрин заартачился:
- Нет... вряд ли у меня получится.
- Это не так трудно, как кажется, - поддержал Ганторис.- Сила приходит сама собой.
- Нет, не хочу, - решительно сказал Стрин. Затем он опустил глаза и похлопал по многочисленным карманам. Ганторис решил, что это вызвано смущением.
Старик встрепенулся и оглянулся на Скайвокера:
- А вот если вы научите меня пользоваться этим, то... смогу я узнать, как отключаться? Я хотел бы научиться не чувствовать людей, окружающих меня, чтобы они не бомбардировали меня своими эмоциями, не совали нос в мои дела, не травили мне душу своими мыслями. Я устал жить с дранами. Мне хотелось бы вернуться к человеческой расе.
Скайвокер положил руки ему на плечи. В своем черном десантном комбинезоне он походил на божка, спускающегося с небес.
- Я покажу тебе даже больше, чем ты думаешь.
Люк смотрел, как Стрин перерезал цепочку из стекловолокна, что удерживала летучий тарантас у палуб Тибаннополиса. Он последний раз оттолкнул ее от посадочной платформы, направляя судно по течению свежего ветра. Опустевшая баржа со всеми ее баллонами, пропеллерами и емкостями отчалила, отданная во власть воздушным течениям.
Стрин опорожнил карманы своего парашютного комбинезона и теперь смотрел на Люка.
- Я знаю, что больше не вернусь. Со старой жизнью покончено.
Все трое забрались на борт пассажирского шаттла Люка и приготовились к взлету. Сердце Люка теперь согревала не столько мысль о том, что он оставляет планету, с которой связано столько мрачных воспоминаний, сколько то, что он увозит с собой двух кандидатов.
Он стартовал с посадочной платформы, выводя шаттл на орбиту. Под ними покачивалась и вращалась удаляющаяся платформа Стрина.
Стрин смотрел в иллюминатор пассажирского отсека с такой печалью, что сердце Люка кольнула жалость. Под ними потерянно маячил навсегда опустевший призрак Тибаннополиса.
Затем Люк заметил нечто совершенно поразительное. Весь город словно ожил, окруженный крошечными черными точками, роящимися в воздухе. Тысячи и тысячи дранов, живших со Стрином под одной кровлей, разом снялись с насиженных мест, прощаясь с окончательно обезлюдевшим поднебесным метрополисом. Громадная стая росла с каждой секундой, точно грозовая туча, словно прощальный салют газоразведчику Стрину.
Глядя на все это из иллюминатора, Стрин со слезами на глазах улыбался.

ГЛАВА 13

Скинкснекс забил новую обойму в свой двуствольный бластер, с улыбкой осмотрел оружие и вновь сунул его в кобуру.
- Благодарю, Морус, - сказал он. - Ты не пожалеешь.
Дул нервно постукивал плоскими пальцами по конторке бывшего начальника тюрьмы. Одно из упущенных насекомых с беспокойным жужжанием носилось по комнате, вновь и вновь ударяясь в широкое панорамное окно.
- Только смотри на этот раз без лажи, - напомнил Дул. - Я хочу, чтобы Хэн Соло исчез и все было шито-крыто. Сенат Новой Республики скоро поднимет шумиху и обязательно сунет свой нос и сюда. Мы должны оказаться абсолютно чистыми. Вне подозрений. Энергетический экран уже работает?
- Мы проверяли сегодня утром, инженеры уверены, что работать будет. Соло с вуки будут к этому времени мертвее мертвых, - заявил Скинкснекс.- Лично гарантирую.
Губы Дула вывернулись, точно резиновые сальники.
- Ты там особенно-то не отрывайся. Скинкснекс ухмыльнулся в ответ и повернулся к выходу. Глаза его горели черным огнем.
- Оторву только самое необходимое, - заметил он напоследок.
Вагонетка неслась по туннелю в кромешной темноте. Хэну и его друзьям оставалось только всецело положиться на компьютерную систему управления.
Чубакка обнаружил кнопку ускорения и то и дело нажимал на нее, желая убраться как можно дальше от многоногой жути.
Хэн схватился за борта вагонетки руками, окоченевшими от холода и страха. Всякий раз, когда они пролетали боковой туннель, его воображение воспроизводило записанные в глубине памяти цокающие звуки и серповидные клешни, которые тянулись, чтобы выхватить их из вагонетки.
- Мы двигаемся в направлении подсобки, - горестно констатировал Кип. - Теперь не улизнуть. И всех собак на нас повесят. В смысле. Босса Роки и охранника.
- А куда денешься? - уныло откликнулся Хэн. Он чувствовал частые удары сердца и прочие неприятные ощущения, связанные с пережитым и предстоящим. Чубакка простонал какой-то вопрос, и Хэн перевел его.
- Тебе известен другой выход из туннеля?
- Нет, - честно признался Кип. - Но может быть, мне удалось бы его отыскать. Хэн пожал плечами:
- Лично я не настроен скитаться в темноте, отыскивая какой-то выход, когда за тобой по пятам ходит такая вот пакость. - Мысль о смерти от переохлаждения в клыках монстра делала идею содержания под стражей отчасти даже привлекательной.
Прежде чем им удалось разработать альтернативный план, состав причалил к платформе в длинном ангаре. Металлическая дверь захлопнулась. Сквозь инфракрасные очки Хэн увидел на стене перед собой панель управления. Его колени подгибались от усталости, а руки тряслись, пока он нащупывал кнопку, открывающую вход в подсобку.
Свет щедро хлынул со всех сторон, как только трое уцелевших членов экспедиции, шатаясь, вошли внутрь, чуть не вися друг на друге. Точнее, висели преимущественно двое, поддерживаемые волосатыми лапищами Чубакки.
Хэн со стоном закрыл глаза ладонями, сбросив инфракрасные очки на шею.
- Босс Роки мертв, - хрипло выдавил Хэн, не обращаясь ни к кому в особенности. - В туннелях обитает чудовище. Оно напало на охранника. Мы еле унесли ноги.
- Хэн - послышался голос Кипа. Чубакка засопел, а потом издал рев ярости. Хэн еще не видел вокруг ничего, кроме теней. Он слышал только возню в подсобке и видел мелькавшие перед глазами силуэты. Наконец он различил что-то длинное и худое, с черными волосами и впалыми глазами на костлявой физиономии.
- Рад твоему возвращению. Соло, - донесся голос Скинкснекса. Он снял двуствольный бластер с тощего бедра и прицелился.
Все словно бы остановилось вокруг Хэна. Он еще не пришел в себя после выплеска адреналина, вызванного пережитым в шахте. Хэн увидел оружие, похоронную физиономию Скинкснекса и понял, что Дул прислал палача.
Хэн рванулся назад, опрокидывая Чубакку с Кипом в дверной проем. Чубакка с воплем покатился в темноту, где их поджидали вагонетки.
- Эй! - Скинкснекс устремился за ними, широкими, судорожными рывками пересекая подсобку. Хэн захлопнул дверь перед его носом, поспешно задвинув все замки и засовы, какие попались под Руку.
- Чтобы набрать код, ему понадобится не меньше минуты. Живо в вагонетку! - Хэн первым подал пример, прыгнув на сиденье водителя. - Похоже, нам придется рассмотреть твои предложения, Кип.
Он включил двигатель. Из-за дверей донесся грохот бластера. Видимо, Скинкснекс решил прорываться без помощи электроники.
Хэн подключил компьютерную систему управления и направил вагонетку к выходу. Громадная металлическая дверь со скрежетом поднялась над их головами, и вагонетка вылетела в центральный туннель, из которого они только что выбрались.
- Ненавижу возвращаться, - бросил Хэн через плечо. Чубакка прокомментировал эти слова несколькими бессвязными междометиями, и Хэн утвердительно кивнул: - Да, это будет похуже расстрела из бластера.
- Ты знаком со Скинкснексом? - спросил Кип, тяжело отдуваясь.
- О, мы старые приятели, - ответил Хэн.- Потому-то ему и не терпится покончить с нами.
Состав пронесся сквозь полуоткрытые металлические ворота как раз в тот момент, когда дверь подсобки, не выдержав натиска Скинкснекса, рухнула в ангар, вонзив в темноту клин яркого света.
- У нас минута форы, - заметил Хэн. В инфракрасные очки он прекрасно различал теперь все меню панели управления, - правда, ни одна из выданных координат ничего ему не говорила. единственным знакомым пунктом была подсобка. - Есть какие-нибудь идеи. Кип?
- Идем на автопилоте, - откликнулся Кип. - Если будет время остановиться и обмозговать, я мог бы разобраться в этой штуковине.
- Таких удобств не предвидится.
Громадная металлическая дверь за их спинами так и не закрылась. Ветер засвистел в ушах, когда Хэн надавил на кнопку акселератора. Сзади доносились крики и грохот. Хэн старательно, точно отличник, списывающий на контрольной, склонился над приборами, но ускорители работали в автоматическом режиме, и скорость нарастала медленна
Понятия не имея о том, как устроен треклятый лабиринт туннелей, Хэн не отважился перейти на ручной режим. Он мог надеяться забраться подальше, чтобы сбросить с хвоста Скинкснекса- но что потом? Потом, скорее всего, они навечно затеряются в холодном лабиринте. И кто знает, сколько многоногих монстров прячется там, во мраке?
За ними послышался скрежет еще одной вагонетки, пустившейся в погоню. В их составе было три вагонетки, и к ним - груз из трех пассажиров, и все это - на один двигатель. Путем несложных арифметических подсчетов Хэн понял:
если кореша Скинкснекс и братия расселись по отдельным вагонеткам, то через несколько секунд они окажутся в поле действия бластеров.
- Соло! - донесся грозный вой Скинкснекса.
- Держись! - крикнул Кип.
Хэн инстинктивно вцепился в борт, когда компьютерная система управления рванула на левое ответвление и понесла вниз так, что засосало под ложечкой. Не успев сообразить, оторвались они или нет, Хэн услышал сзади лязг вагончиков.
- Предчувствия меня не оставляют, - изрек Хэн, вглядываясь сквозь инфракрасные очки в темноту и узнавая там сияющую мишень Скинкснекса и еще две вагонетки с охранниками. Он прекрасно сознавал, что в холодной глубине его собственное тело представляло мишень несравненно лучшую.
Вуки потянулся за Кипом, нащупав и выхватив его из задней вагонетки. Скинкснекс с охранниками закрыли просвет. С ревом, направленным в сторону преследователей, вуки отомкнул магнитный контакт.
Оторванная вагонетка помчалась назад, отстукивая по стенам туннеля. Раздался вопль Скинкснекса. Двое охранников метнулись влево, тут же врезавшись друг в друга, однако всем троим удалось сохранить равновесие.
- Превосходно, Чуви,- одобрил Хэн. Скинкснекс вытащил двуствольный бластер и прицелился. Два заряда вырвались под чуть заметным углом. В метре от стволов лучи слились и синхронизировались, породив очередь взрывов, каждый из которых содержал короткий импульс напряжения в десять раз больший, чем обычный бластерный заряд. Несмотря на впечатляющую убойную силу, прицел у оружия был никакой, и настоящие специалисты обычно выбрасывали такие игрушки в надежде найти что получше.
Синхронизированные лучи процарапали потолок где-то впереди. Взрыв жара одновременно со светом ослепил Хэна сквозь инфракрасные очки. Непостижимо как, но Кип успел среагировать и увел вагонетку вверх, прежде чем она успела врезаться в груду каменных осколков. Их не миновал лишь небольшой град камешков гранитной породы.
- Все в порядке? - спросил Хэн членов своего экипажа.
Чубакка утвердительно рявкнул.
- Пока вроде бы да, - отозвался Кип. Хэн повернулся, чтобы посмотреть, как объедет обвал Скинкснекс и компания. Заваленная каменным мусором вагонетка ударилась о стену, высекая искры, и тут же взорвалась, брызнув во все стороны металлическими осколками.
- Один готов, - доложил Кип.
Эхо пошло гулять в открытом устье туннеля. Сквозь очки Хэн разглядел целый караван светящихся пятен. Трое беглецов нырнули в боковой туннель как раз вовремя: им не хватило секунды, чтобы врезаться во встречный состав.
- Они получили подкрепление! - воскликнул Хэн, не давая, впрочем, проникнуть в голос безнадежности. Однако вскоре до него дошло, что это была смена шахтеров на пути в подсобку.
Скинкснекс вместе с оставшимся охранником врезались в них. Вагонетки закувыркались в воздухе, и трое злополучных шахтеров оказались брошенными на произвол судьбы, слепые и беспомощные. Водителя - по-видимому, это был один из охранников - просто размазало по стенке туннеля.
Скинкснекс пролетел несколько метров, непостижимым образом сумев удержаться в седле. Второго стражника, сидевшего рядом с ним, швырнуло еще дальше: он птицей пронесся над местом аварии.
Хэн понятия не имел, куда их несет, но забирались они все дальше и дальше, и это не предвещало ничего хорошего. Имея за спиной Скинкснекса с его двуствольным бластером, им ничего другого и не оставалось.
Впереди же, в темной, как чернила, глубине, сорвалось с голой каменной стены облако света, и поплыло, колыхаясь в воздухе. Оно стало уползать в глубину туннеля, словно прячась от вагонеток.
- Призрак! - воскликнул Кип.
Вагонетка устремилась за сияющим облаком. Но по мере их приближения облако удалялось, словно завлекая их за ближайший поворот. За облачным сиянием Хэн различал изгиб скалы.
Скинкснекс с уцелевшим помощником не без успеха наверстывали упущенное.
- Охо-хо, - озабоченно произнес Кип. - Кажется, я сообразил, куда мы направляемся. Уж больно все знакомо.
- Что? - удивился Хэн.- Откуда ты знаешь?
- Последний раз координаты пути запрограммировал сам Босс Роки. Мы возвращаемся к монстру!
Сияющее облако перекатывалось перед ними, то погружаясь, то всплывая, но не исчезая в стене окончательно. Жилы глиттерштима все ярче просвечивали сквозь него голубыми искорками.
На длинном прямом участке туннеля Скинкснекс вновь выстрелил из спаренного бластера.
Словно чувствуя приближение заряда. Кип вывернул к стене - импульс метнулся по трубе туннеля, прошел сквозь облако, не причинив ему ни малейшего вреда, и ударился в противоположную стену. Взрыв открыл широкий проход в пещеру.
Словно в поисках убежища, призрак нырнул в образовавшуюся брешь.
- Переключаемся на ручной режим, - выпалил Кип. - Летим следом.
Однако теперь, когда их глаза привыкли к сиянию призрака, до них постепенно стало доходить, куда они направляются.
- Не по душе мне эта прогулка, - заметил Хэн, освобождая место у пульта. Не теряя ни секунды на размышления, Кип рванул в проход.

Предыдущая страница 9 Следующая страница


В поисках Силы 10

- Ужасно знакомая местность, - заметил Кип.
Как только они оказались в пещере, что-то длинное и волокнистое, точно паутина, обволокло лицо Хэна и потянулось за ним следом.
Призрак рванул в просторное помещение, устремляясь к дальней стене. Ударившись о скалу, он не ушел в толщу камня и не исчез, как это сделал его давешний родич. Сияющий шар просто прилип к стене, пульсируя и поблескивая, словно в нерешительности.
Еще одна невидимая паутинка коснулась лица Хэна.
Вокруг призрака вновь заискрились разбуженные светом жилы глиттерштима. Они образовали причудливый мерцающий узор, вскоре охвативший все стены. Узор был зловеще знакомым.
- Паутина! - воскликнул Хэн.
Призрак неистово колыхался на стене, меж тем как сплетение жил разгоралось все ярче и ярче. Хэн уже разглядел длинные волокна, свободно колыхавшиеся в воздухе.
За их спиной неугомонный Скинкснекс выстрелил вновь. Дугообразный луч яростно ударил в свод - последовал взрыв, и на их головы хлынул горячий каменный ливень. Свет в инфракрасных очках Хэна был слепяще ярок.
Призрак метался все более неистово, паутина срывалась со стен и уносилась к бреши, пробитой выстрелом Скинкснекса.
И тут Хэн увидел чудовищное создание, вылезающее из своего логовища, - громадного паука, точно сделанного из дутого стекла, ощетинившегося, с сотней ног и тысячью глаз. Его конечности замельтешили, сливаясь в мутное пятно, когда паук стал карабкаться по груде каменных осколков, привлеченный светом пленного призрака.
Хэн развернул вагонетку, собираясь уносить ноги, - чтобы избежать встречи с монстром, он был готов на все, даже, если понадобится, собственными зубами перегрызть Скинкснексу горло.
На камнях внизу, словно скомканные черновые бумаги - на вид такие же серые и легкие, - валялись жалкие фигурки Босса Роки, Клорра и стражника - окоченевшие и промороженные насквозь, высосанные до самой последней капли жизненной энергии.
"Чудовище лежит под отложениями спайсов, спайсы - это его паутина для ловли призраков, - сообразил Хэн,- и прочих излучающих тепло существ, которых эта тварь может отыскать в туннелях". Активизированные волокна глиттерштима начинают светиться - и наводят хищника на жертву.
Скинкснекс и охранник огласили грот дружным ревом. Пугало продолжало пальбу, не обращая особого внимания на то, куда оно попало. Очередной выстрел срикошетировал по стенам, пробудив к жизни еще большее количество спайсов.
Паукообразное чудище вспыхнуло тускло-голубым свечением, когда дуги разрядов скользнули по его веретенообразным конечностям, словно бы само оно было сложено из светящихся, раздраженных светом спайсов. Привлеченное новым, гораздо более мощным источником энергии, оно устремилось ему навстречу.
Скинкснекс не видел паука до тех пор, пока не заехал на своем плавучем вагончике в самые когти чудовища. В последний момент Скинкснекс уставил бластерную двустволку вниз и выстрелил в пасть прожорливого создания, однако энергетический паук всосал всю силу разряда и вцепился десятком конечностей в вожделенное лакомство.
Скинкснекс попытался выпрыгнуть из обреченной вагонетки, однако паукообразное захватило его колючей лапой, подбросив костлявое туловище под самый потолок. Из последних сил остывающее тело брыкалось и барахталось, словно тщетно пытаясь согреться.
Многоногое создание на мгновение замерло, с чувством, толком и расстановкой усваивая пищу.
Устремившийся в погоню охранник резко свернул и заметался, путаясь в свисающих с потолка лохмотьях паутины. Глиттерштим посверкивал и искрился. Едва охранник завидел беспомощно трепыхавшегося Скинкснекса, громадного энергопаука и оседающий свод грота, он вывернул свою вагонетку и опрометью ринулся к выходу.
И тут Хэн увидел брешь в потолке и пробивающийся в нее тусклый лучик света. Сейчас on хотел только одного - убраться отсюда подобру-поздорову.
- Давай наверх! - закричал он.
Кип вырулил в зияющую брешь, которая немедленно вывела их в новое ответвление системы подземных коммуникаций, где было уже несколько светлее. Однако здешние катакомбы имели вид вполне рукотворный. Видимо, это был один из нелегальных приисков, разработанных контрабандистами в поисках активных жил. Хэн издал вопль восторга:
- Вот оно! Мы выбрались! - Чубакка радостно хлопнул его по спине, чуть не вышибив с места пилота.
Они помчались вперед. Отдаленный свет - настоящий, наземный уже свет - брезжил вдали, пробиваясь сквозь трещины в камне. Хэн не хотел замедляться ни на секунду, возбужденно подпрыгивая. Кип что было сил жал на кнопку акселератора. Они мчались к солнцу и свободе.
Вагонетка вылетела в разреженную атмосферу Кессела, где слабый разбавленный свет показался им ярким, точно вспышка сверхновой. На мгновение ослепнув, Хэн сорвал инфракрасные очки и приник к панели управления. Он выровнял траекторию полета над пустынно-плоской поверхностью планеты.
Справа он разглядел высокую башню газогенератора, с шипением выпускавшую в небеса воздух и белые клубы пара.
- Давай туда попробуем, - сказал Кип, - по-моему, там должны быть шаттлы.
- Хорошая мысль, - согласился Хэн. Когда они на бреющем полете подлетали к громаде газокомбината, Хэн то и дело поглядывал по сторонам. Морус Дул не узнает об их бегстве, пока оставшийся в живых охранник не вернется в подсобку и не доложит по селектору. Таким образом, у Хэна, Кипа и Чубакки все-таки оставалось несколько минут форы.
Вплотную приблизившись к комбинату, Хэн и вправду увидел широкую посадочную площадку с четырьмя летательными аппаратами на ней. Два судна оказались маршрутными глиссерами, в их положении совершенно бесполезными, но остальные были небольшими вспомогательными шаттлами, достаточно дальнобойными, хотя и не особенно скоростными. Прижимая кислородную маску к лицу, Хэн свободной рукой указал на шаттлы:
- Снижаемся. Захватим один из этих кораблей - и мы, считай, удрали. - Он схватил Кипа за плечо: - Ты понимаешь? Удрали! Летим домой!

ГЛАВА 14

На Корусканте Люка ждала радостная встреча с племянниками, которых он не видел чуть ли не с тех пор, как они с адмиралом Акбаром переправили малышей на засекреченную планету. Он проводил время в апартаментах сестры, играя с двойняшками, подбрасывая их под самый потолок и жонглируя ими, при помощи все той же Силы. Джесин и Джайна захлебывались восторженным визгом, отчаянно кувыркаясь в воздухе, нисколько не сомневаясь в том, что дядя Люк никогда не позволит им упасть и ушибиться.
Дети были для него настоящим чудом. Выросший под надзором дядюшки Овена и тетушки Беру на засушливом Таттуине, Люк совсем немного времени проводил в играх с детьми, поскольку жизнь фермера на искусственно орошаемых землях почти целиком была посвящена работе.
Покинув Таттуин вместе с Беном Кеноби, Люк присоединился к Повстанческому Альянсу и служил пилотом истребителя, а позднее отдавал все свободное время тренировкам с Йодой. У него никогда не было ни времени, ни возможности, чтобы даже посмотреть на детей - не говоря уже о том, чтобы обзаводиться ими, - и только теперь он мог ощутить, какое это удовольствие - невинно распахнутые глазенки, которые радуются твоему присутствию и тому, что он, взрослый человек, ДЯДЯ, уделяет им внимание.
- А быстрее! Еще быстрее! - кричал Джесин.
Но вместо этого, нарочно, чтобы подразнить племянника. Люк остановил мальчика в воздухе и одновременно вывел на его орбиту Джайну. При каждом повороте спутник с косичками норовил схватить братца-планету за ухо.
Наконец, утомившись от этого развлечения, Люк отправил спутник медленно дрейфовать к дивану, а планету выхватил из воздуха. Джайна протестующе вытянула свои пухлые ручонки, тоже просясь на руки.
Люк корчил рожи своему маленькому племяннику, изображая представителей всевозможных иностранных рас. Наконец он забавно прогундосил, подделываясь под голос Йоды:
- Сила, кажется, так и прет из этого малыша, м-м? Да, о да! - Но тут Люк как-то странно повел носом, поняв то, что можно было понять и без способностей Джедая.- Да нет, сдается мне, это вовсе не Силой пахнет. Лея, думаю, тебе пора приступить к материнским обязанностям. - И с этими словами передал ей Джесина.
В комнату тут же ворвался Трипио:
- Позвольте мне, сэр. Я практикуюсь в этом последние два дня и уже достиг значительных успехов.
Люк улыбнулся, представив себе, как Трипио справляется с непоседливыми малышами. Он за метил, что вид у дройда немного потрепанный и слегка захезанный
- И это тоже входит в твои протокольные про граммы?
- Моей мануальной подвижности вполне хватает для подобных задач, Мастер Люк. - Трипио демонстративно пошевелил своими золотыми пальцами, выгибая их во все стороны, и принял Джесина из объятий Люка. - И поверьте, эти обязанности радуют меня гораздо больше, чем бесконечные шатания по вселенной, во время которых можно угодить под обстрел имперских истребителей или затеряться в астероидных полях.
В комнату вошла Лея. Она изобразила на лице улыбку, но Люк понял, что это всего лишь маска. Вид у нее был крайне усталый. Это было вызвано не только вынужденным сочетанием материнских обязанностей с дипломатическими: она явно была озабочена чем-то глубоко личным, но чем - не говорила. Люк без труда мог бы раскрыть этот секрет, проникнув в ее сознание, но никогда не стал бы этого делать с собственной сестрой. Тем более теперь она уже владела искусством блокировки. Он предоставил Лее самой разбираться со своими проблемами.
- Омнисинтез приготовит еду в считанные минуты, - сообщила Лея. - Как я рада, что ты вернулся как раз к обеду, и дети тоже крайне рады тебе.
Ту Люк вдруг вспомнил, что так и не видел Хэна со времени своего возвращения, хотя, впрочем, увидеть Хэна и Лею вместе в дневное время было большой редкостью. Их разве что можно было отыскать ночью под одним одеялом, чего Люк, конечно, никогда не стал бы делать. Каким только образом им удалось обзавестись тремя детьми! Здесь имело место очевидное чудо природы, а может, в отсутствии Хэна и таилась причина тщательно скрываемой озабоченности Леи?
Люк, ничего не говоря, вновь с помощью Силы подбросил Джайну под самый потолок. Она захихикала и стала размахивать ручонками и ножонками по сторонам, плавая по гостиной.
- Лея, мне нужна твоя помощь в решении пары бюрократических вопросов, - начал Люк.
- Конечно. - Она ответила сдержанной улыбкой. - Чем могу?
- У меня опять проблемы: надо выйти на- контакт с Марой Шейд и горсткой других потенциальных кандидатов. Но уже и теперь, имея всего двух учеников, я с трудом обхожусь без постоянного места для тренировок. А скоро оно понадобится мне обязательно и безотлагательно.
Я говорил уже на этот счет со Стрином и Ганторисом, и мне стало ясно, что Корускант не годится. Стрин не может долго находиться в обществе и в Великом Городе нигде не найдет покоя, а к тому же... - Люк заколебался, но, так как беседа с Леей все же носила личный характер, он не мог укрыть от нее свое беспокойство. - То, чем мы собираемся заняться, - дело не простое и даже опасное. Кто я такой, чтобы учить всех этих потенциальных Джедаев? Ведь такое, к примеру, явление, как шторм Силы Императора, мною еще не постигнуто. Будет лучше, если для занятий нам отведут место изолированное, где мы сможем заняться тренировками в полном одиночестве.
- Ив безопасности. - Черные глаза Леи встретились с его. глазами, и Люк понял, что они подумали об одном и том же - о Дарте Вейдере. - Да, согласна. Я попытаюсь найти подходящее место.
- И пока ты будешь его искать, - продолжал Люк, - нам надо также переместить беженцев с Эол Ша. Там их осталось всего человек пятьдесят, на аванпосте обреченной планеты. Я обещал Ганторису отыскать для них новый дом. Может, у тебя есть что-нибудь на примете?
- Для такой небольшой группы место найти нетрудно, - ответила Лея тоном заправского галактического гида. - Тем более в их положении они будут не особо привередливы.
Люк рассмеялся:
- К тому же что тебе стоит попросить Хэна выиграть еще одну планету!
Она вздрогнула при этих словах. Ага... Похоже, своим намеком он задел больное место. Что-то случилось с Хэном. Люк вновь подбросил Джайну в воздух, до самого потолка, и отпустил.
Внезапно в комнату без всякого приглашения ворвался Ландо-калриссит.
- Лея! Винтер говорит, что Хэн до сих пор не вернулся. Почему ты сразу не сказала мне?
От волнения Люк едва успел подхватить Джайну на расстоянии вытянутой руки от каменного пола гостиной. Девочка, уверенная в своем дяде, восторженно хихикала, даже не подозревая, какая опасность грозила ей.
Взгляд Ландо, направленный на Лею, был усталым и гневным. Руки он упер в бока, отбросив шляпу за спину. Тут и он наконец заметил Люка.
- Ну а ты что собираешься с этим делать?
- Не знаю, о чем ты, но кажется. Лея только что собиралась мне что-то рассказать.
Оба мужчины уставились на нее выжидательно. Она вздохнула и присела в кресло.
- Да, Хэн пропал. Он покинул Кессел недели две назад, но вот уже четыре дня, как о нем ни слуху ни духу. Он ни разу не вышел на связь, так что вчера мне пришлось запросить Кессел. Я говорила с официальным представителем власти, это рибет по имени Морус Дул.
И этот Дул заявил, что Хэн с Чубаккой вовсе даже и не прибывали на планету, на Кесселе не
сохранилось ни одного байта информации о "Соколе". Дул предполагает, что они могли затеряться в кластере черных дыр.
- Только не Хэн!- громогласно заявил Ландо. - И не на "Соколе". Он знает, как облетать такие штуки не хуже меня.
Лея кивнула:
- Вообще, мне этот Дул показался типом крайне подозрительным. Слишком нервный вид и слишком много готовых ответов. У меня было отчетливое чувство, что он заранее ожидал моего запроса и приготовил соответствующие соболезнования.
- Не нравится мне все это, - задумчиво проговорил Ландо.
- Ну что ж, если вы еще вчера узнали об исчезновении Хэна, почему вы не отправили разведывательные корабли Новой Республики? Под видом официальной экспедиции по розыску? Что, если он и вправду запропастился где-то в области Черной Прорвы?
Лея вздохнула:
- Подумай, что ты говоришь, Люк. Ведь, мобилизуя официальные силы, я тем самым провоцирую галактический инцидент, и это именно в тот Момент, когда необходимо вовлечь Кессел в Альянс Новой Республики. Кроме того, - добавила она еще решительнее, - ты же знаешь Хэна. Вполне вероятно, что он просто шляется где-нибудь. И забыл о том, что его дети возвращаются домой. Может, он нашел приятную компанию для игры в "сэбэк" или же разговорился о былых временах с одним из своих дружков-контрабандистов, - может, потому он так охотно и согласился на служебную командировку.
- Мы сами его поищем, - решил Ландо.
По тому, как просияло лицо Леи, Люк мог догадаться, что как раз об этом она и хотела попросить.
- Что ж, сунемся, поищем-порыщем, - сказал он. - Кстати, Лея, о нашем задании не должно существовать никаких официальных записей.
- Лучше всего отправиться на "Госпоже Удаче", - предложил Ландо. - С виду она частная яхта, но движки совершенно убойные.
Лея выступила вперед, вынула румяную как яблоко Джайну из дядюшкиных объятий и принялась ее качать-убаюкивать.
- А я тем временем присмотрю за Ганторисом и Стрином.
Люк кивнул и развел руками:
- Вот видишь, почему ты дипломат, - потому что продумываешь даже такие детали. Мы не должны замешивать ребят в наше дело.
- Можно прихватить Арту,- предложил Ландо. - Этот маленький дройд здорово выручил меня на шарогонках.
Люк уже слышал о подвигах Ландо на Умгуле, о том, как он прижучил шулера Тиммо.
- Расскажешь мне об этом подробнее по пути. Лея и так уже заждалась.
- На Кессел так на Кессел,- откликнулся Ландо.

ГЛАВА 15

Они попытались угнать второй шаттл.
Хэн с Чубаккой только потеряли драгоценное время на борту первого грузового шаттла, пришвартованного возле фабрики воздуха. Они попытались закоротить зажигание, пока Кип Даррон стоял на стреме у открытого люка. Воздух Кессела был отнюдь не тропическим: пальцы коченели, и одной Черной Прорве да атмосферным экранам было известно, сколько радиации они успели получить за то время, как выбрались из шахт. Воздух предательски шипел под кислородными масками. Никто не заметил их. Пока.
Всего несколько минут - и Хэн привел в действие автоматическую систему запора шаттла. Он с досадой грохнул кулаком по панели:
- Ну как я мог забыть про замки безопасности высшего уровня! Они же перестраховывают всю систему!
Чубакка выдрал панель доступа и отшвырнул ее в задний отсек со звуком, который способен издать только потерпевший крушение транспорт. Прорычав Что-то на языке вуки, он стал вырывать провода из гнезд и впихивать их куда попало, однако несколько огоньков на контрольной панели упрямо продолжали гореть красным огнем.
- Брось, Чуви. Попробуем другой, - сказал Хэн.- На этот раз промашки не будет.
Кип тем временем не сводил глаз с крошечных дверей громадного здания атмосферной фабрики.
- Изнутри ни шороха. Нас еще не засветили.
Они бросились по насквозь просматриваемой посадочной полосе ко второму шаттлу, старой имперской модели, с покореженной обшивкой и длинными спаренными крыльями, отчего корабль походил на летающую рыбу. Хэну с Чубаккой уже приходилось летать на машинах класса "лямбда" во время партизанской миссии на Эндоре, но эта модель выглядела еще архаичнее, - Хэну на миг почудилось, что он грабит музей ракетостроения. Впрочем, вся техника планеты-тюрьмы представляла собой сплошное скопление экспонатов.
Чубакка взломал люк, и Хэн юркнул в командирский отсек, сразу приступив к делу. Буки карабкался следом, когда на территории фабричного комплекса появилось четверо охранников, одетых довольно просто, но с большим вкусом: в старые штурмовые бронежилеты поверх шахтерских теплокомбезов.
Кип прилип к обшивке за открытым люком. Сквозь щель он заметил, что они забыли захлопнуть люк первого шаттла, так что теперь их афера в любую секунду могла стать до боли очевидным фактом. Он сглотнул ком в горле.
- Поторопись, Хэн. К нам сейчас могут прийти гости. Правда, они пока еще не знают, что мы их ждем.
- Если и на этот раз не сработает, мы в глубоком болоте бантха, - пробормотал Хэн, включая командные экраны и склоняясь над панелью доступа.
Отделение охраны вяло маршировало по периметру, вероятно изображая патруль. Хэн наблюдал за ними в обзорный экран - стекло с односторонним отражением успешно скрывало факт его присутствия в командирском отсеке. Он пораскинул мозгами о том, сколько же раз в день совершается обход территории, и решил, что в это время дня караульные должны брести точно лунатики.
Зажигание не сработало. Контрольная панель высветила надпись "ОШИБКА". "Бантха тебя копай",- выругался он, но затем решил попробовать еще раз.
Направляющий - видимо, начальник патруля - внезапно остановился и указал на открытый люк первого шаттла. Он пробормотал что-то в нашлемный микрофон и осторожно двинулся к трапу. С собой он прихватил еще одного охранника, а оставшиеся двое достали оружие и грозно вскинули стволы, бдительно оглядываясь по сторонам.
- Кранты, ребята, - прокомментировал Кип. Хэн перебросил контакты, замыкая систему паролей, так что, адресуя запросы к себе самой, она окончательно заблокировалась, затем вернул панель в исходное положение.
- Ну, попытаем счастья еще раз. Кип, будь готов задраить люк. Если сработает, караул будет разочарован. Если нет - разочарован буду я!
Двое охранников высунулись из первого шаттла, дико размахивая руками. Диверсия не укрылась от их глаз. Другие двое тут же забормотали в нашлемные рации и припустили ко второму шаттлу, грозно потрясая оружием.
Кип хлопнул по кнопке блокировки люка. Стражники устремились еще проворнее, еще целенаправленнее выставляя бластеры на подозреваемый шаттл.
Хэн пробежал пальцами по клавиатуре, набирая программу старта. Двигатель, мощно гудя и жалостливо попискивая, завелся. Корабль, точно былинный витязь, очнулся, ожил ото сна и встрепенулся, преисполняясь молодецкой силой. Хэн вскочил было с радостным воплем, однако Чубакка тут же, от греха подальше, вбил его обратно в кресло пилота: его волосатые лапы трудились без устали над программой взлета.
Охранники открыли огонь из бластеров. Донеслось шипение в броне, однако Хэн знал, что обшивка выдержит атаку ручного оружия.
В самом основании корпуса атмосферного комбината распахнулась дверь, и на серый плац высыпалась целая рота охранников. Ослепительно яркий лазерный заряд разбился об иллюминатор как раз перед глазами Хэна.
- А не пора ли нам пора? Что-то мы засиделись... - проговорил Хэн, зажмурившись.
Чубакка оторвал шаттл от земли, ловко огибая прочие летательные приспособления, торчащие на взлетке.
Двое охранников тем временем привели в состояние боеготовности бластерное орудие и уже наводили его на цель. Чубакка предупредительно взревел, и Хэн набросился на панель управления с удвоенной энергией.
- Знаю, дружище. Эта штуковина может доставить нам массу проблем.
Ураган взрывов пронесся по нижней части обшивки. Хэн повел корабль на гигантскую трубу и начал спиральный подъем, используя ее круглую стену в качестве прикрытия. Охранники пока только один раз пальнули из бластерной пушки, но Хэн успел "отгородиться" от них трубой. Войска обходили его по периметру, зажимая в кольцо огня, однако Хэн уже вывел шаттл из радиуса действия ручного оружия.
- Проскочили! - заорал он. - Жми, Чуви! Массивная лазерная турель, вмонтированная в башню газогенератора, начала бить по ним прямой наводкой.
- Что? - завопил Хэн.- Зачем им это на атмосферном комбинате? Это же фабрика воздуха, а не гарнизон!
Изумрудный луч срезал крыло шаттла по правому борту, направив судно в "бочку". Хэн с Чубаккой тут же повисли на панели управления, а Кип, как в маму родную, вцепился в кресло.
Они боком вошли под прикрытие белого туманного выхлопа из трубы газогенератора, мотаясь из стороны в сторону в волнах свежевыработанного воздуха.
- Держись кто может! - прокричал Хэн. Ему явно не хотелось еще раз сверзиться на эту негостеприимную планету.
Выжав предел ускорения, он пристроился к воздушному потоку, точно опытный капитан, поднимающий корабль на штормовой волне.
Башня продолжала изрыгать зеленые стрелы смертоносных разрядов, однако, выносимый воздушной стремниной, Хэн сумел нащупать слепое пятно аппаратуры самонаведения.
Они неслись "свечой" к границе атмосферы. Хэн осмотрел Кипа с Чубаккой.
- Прощание вышло довольно бурным. Теперь Морус Дул просто так не отпустит.
Словно в подтверждение, раздался треск оперативной связи, и до них донесся надтреснутый голос Дула:
- Ну, теперь точно тот канал?
- Да, комиссар.
- Соло! Хэн Соло, ты слышишь меня?
- Ба, да это же старина Морус! - откликнулся Хэн.- Как поживаешь, дружище? Надеюсь, ты чувствуешь себя лучше, чем твой верный подельщик Скинкснекс?
- Слушай, Соло, - шипел Дул, - ты доставляешь мне неприятностей больше, чем любая другая форма жизни во всей галактике, включая покойника Джаббу Хатта! Мне надо было сразу раздавить тебя - еще тогда, на пороге моего кабинета.
Хэн печально закатил глаза:
- Да, Морус, пожалуй, ты упустил свой шанс, и в мои планы не входит предоставить тебе следующий.
Дул захихикал - тонко, мерзко: шипящее "хе-хе-хе" донеслось, словно голос тонущего в песчаной трясине.
- Тебе не улететь, птичка. Я мобилизовал против тебя весь флот. Пора тебе подумать о своей послежизни.
Кип бросил искоса взгляд в сторону космопорта, словно размышляя о чем-то чрезвычайно абстрактном и трансцендентном. Атмосфера разрежалась вокруг корпуса все больше, поскольку корабль выходил за пределы гравитации Кессела. Хэн увидел луну Кессела, и внезапная дрожь пробрала его тело. Он зажмурился в полном смятении.
Чубакка яростно рявкнул в сетку микрофона.
- Ты прав, Чуви, - заметил Хэн и выключил радио.
Кип прокарабкался вперед и начал торопливо перебирать кнопки на пульте; взревели маневровые дюзы, и шаттл рванулся вперед, вдавливая Хэна и Чубакку в сиденья. Самого же Кипа попросту отбросило назад, поскольку он не смог сохранить равновесие.
- Какого хрена? - грозно вопросил Хэн, уставившись на Кипа.
Но тут Чубакка издал возглас тревоги, сволакивая Хэна к консоли. Прямо под ними с шипением и треском распахнулся непроницаемый ионный экран, точно зонтиком заслоняя планету.
- Экран заработал! - воскликнул Хэн. Военные инженеры на лунной базе все-таки отремонтировали защитный экран и заблокировали планету-тюрьму. И если бы Кип вовремя не бросил корабль вперед, они неминуемо и мгновенно растворились бы в ливне энергии или оказались бы в ловушке.
- Но откуда ты знал? - озадаченно спросил Хэн, оглядываясь через плечо на Кипа. Тот с трудом поднимался с пола, усиленно тряся головой.
- Сам не понимаю. Вы-то в порядке?
- В порядке, в порядке... А теперь все, смываемся. - Хэн снова обернулся к приборам: - Чуви, соединись с Новой Республикой. Не тяни резину хоть на этот раз. Они должны обо всем узнать, даже если нам не суждено вернуться.
Вуки целиком отдался рации, в то время как Хэн насиловал навигационный компьютер. Хэн остолбенело пялился на командный столбец перед глазами.
- Проклятье! Это старая модель, экс-пятисотка! Первый раз встречаю такой арифмометр вне музея. Может, они хоть счеты на борту оставили?
Чубакка застонал и двинул по панели кулаком с силой, достаточной, чтобы разнести ее вдребезги. Хэн бросил на него взгляд искоса:
- Какие еще помехи? Что ты имеешь в виду? Повернувшись х боковому иллюминатору. Кип ответил:
- Они. Идут за нами.
Лунный гарнизон Кессела вновь изверг истребители, десятки чудом возвращенных к жизни единиц военной техники, бронированных грузовозов, легко и тяжело вооруженных крестокрылов и "сид"-истребителей. В большинстве своем это были корабли, сбитые во время последней войны и впоследствии реанимированные. Вот и защитный экран Дулу удалось включить. Теперь Кессел вполне мог противостоять любой атаке.
Потоки крестокрылов и косокрылов расширялись, сопровождаемые сбоку эскадрильей "сид"-истребителей. Они метнулись сквозь косматый хвост атмосферы Кессела по кильватеру орбиты, оставив за собой светящееся окно ионизированного газа, вырвавшегося из субсветовых двигателей.
- Пристегнуть ремни! - веско скомандовал Хэн.- Сейчас начнется чертова гонка.- Он потянулся к панели управления, готовясь к бою, но тут у него внутри так екнуло, словно в желудок ему уронили булыжник. - Что-о? На этой тачке нет даже пулемета! - Он яростно зарыскал глазами по панели. - Ничего! Даже самого вшивого лазера! Даже рогатки!
Кип навалился на спинку кресла Хэна, для прочности.
- Мы же сперли хозяйственный корабль, а не штурмовик. Чего же ты хотел?
- Чуви, качай все, что найдешь, все наши ресурсы - в защиту - я говорю все, включая систему жизнеобеспечения. Скорей выставляй экраны, пока нас не взяли на мушку. Надо во что бы то ни стало опередить их.
Первая волна "сидов" спланировала к ним, к сдвоенные ионные двигатели, за которые они получили свое название, яростно взвыли в динамиках обратной связи. Лазерные стрелы ударили в шаттл, однако экраны выдержали. Крестокрылы зашли в атаку с тыла.
- А может этот корабль двигаться хоть чуточку быстрее? - спросил Кип. Свет померк, когда Чубакка усилил кормовые экраны.
- Как ты уже говорил, малыш, мы стибрили хозяйственный шаттл. Это тебе не гоночный корабль, и уж точно не "Сокол". Приготовься к прыжку в гиперпространство, как только эта электронно-вычислительная окаменелость выдаст нам ответ. - Хэн уставился на выкладку цифр и задумчиво постучал по панели. - Понадобится еще десяток минут, чтобы он вычислил безопасную траекторию. Проклятье! Кластер черных дыр собьет все наши калькуляции!
Чубакка присовокупил свой, краткий и энергичный, комментарий, напоминающий рев хищного тараканоида с планеты Идим.
- Что он говорит? - поинтересовался Кип.
- Он говорит, что нашим экранам осталось жить пару минут, не больше... А что, может, нам спуститься да набрать булыжников побольше - все ж какое-никакое оружие- пролетариата... Взгляд Хэва стал пустым и безнадежным. - Да, ребята, похоже, кранты: второй раз Дул в плен брать не станет. Так что прости, малыш, что втравил тебя в эту заваруху...
Кип прикусил губу и вдруг ткнул в иллюминатор:
- Тогда давай туда. Он показывал на Прорву.
Перекрученные в водовороте облака газа просачивались в бездонные колодцы черных дыр, превращая пространство в паутину раскаленной пряжи. Гравитация у входа в кластер, точно Цербер, так и норовила схватить всякое зазевавшееся судно. Черная Прорва была проклятием системы Кессела и должна была проглотить ее окончательно через какую-нибудь тысячу лет, однако Хэн не собирался потакать ее аппетитам раньше срока.
Чубакка прорычал что-то, что не нуждалось в переводе.
- Ты свихнулся? - честно и прямо спросил Хэн у мальчика.
- Ты же сказал, что нам все равно ничего не светит.
Четыре косокрылых выстрелили одновременно, и шаттл опасно завибрировал. Фонтан искр брызнул из бортовой рации, и Чубакка бросился перемыкать цепь.
- Но ведь есть же, наверное, безопасные пути сквозь эту штуковину, - как-то очень уверенно сказал Кип. - Должны же быть.
- Да, и еще миллион других, ведущих к быстрой смерти!
- Я пройду и по острию ножа, - спокойно заметил мальчик. В глазах его снова светилась старость. - Не торчать же нам здесь, они ж нас первым выстрелом"
Гигантские гравитационные колодцы Прорвы представляли собой лабиринт, где намертво перепутались гиперпространственные и пространственные каналы, пронизывающие кластер. Большинство из них были тупиковыми или же уводили в глотку черной дыры.
- Нам никогда не отыскать верного курса, - заметил Хэн.- Это самоубийство. Кип схватил его за плечо:
- Я могу показать тебе путь.
- Ты? Каким образом?
Истребитель сделал перед ними петлю, заходя в атаку. Со стороны лунной базы приблизились менее скоростные глиссера, замыкая ловушку. Под мощным натиском турболазеров беглецам предстояло в считанные секунды превратиться в пар и устремиться в таком виде к звездам. Чубакка застонал: его кормовые экраны сели окончательно.
Хэн лихорадочно возился с управлением: они с Чубаккой пытались защитить слабые места увеличением мощности передних экранов. Свет померк - экраны высосали из корабля буквально всю энергию.
- Ведь я же помог тебе отыскать дорогу в спайсовом туннеле, когда мы уносили ноги от твоего приятеля, помнишь? - настойчиво убеждал его Кип. - И заранее знал, когда Дул включит защитный экран над планетой! И верный путь я тоже смогу отыскать.
- И все же, малыш, это ничего не говорит мне. Ты до сих пор не сказал - как!
На лице Кипа на секунду появилось озадаченное выражение, затем он быстро заговорил.
- Это звучит дико - какие-то религиозные заморочки, - но работает! Одна старая женщина, которая тянула срок в спайсовом туннеле, сказала, будто во мне есть источник чего-то там такого чудовищной мощности. Она научила меня, как этим всем пользоваться. Как же эта штука называется? То ли "энергия", то ли "мощь" - не помню
- Сила?! - обнадеженно воскликнул Хэн. Он принялся обнимать и трясти Кипа, словно тряпичную куклу. - Что ж ты сразу не сказал, чудак? И кто эта женщина?
- Имя ее - Вима Да Бода. Там, внизу, она успела научить меня нескольким приемам - потом охранники забрали ее. Больше я ее никогда не видел, но постоянно занимался тем" чему она меня научила. Несколько раз это уже пригодилось, но пока я еще мало понимаю в том, как это действует.
- Вима Да Бода?- воскликнул Хэн, припоминая ту поблекшую, иссушенную старостью женщину, которую они с Леей обнаружили на Нал-Хатта. Терзаемая виной и прячась от преследования, Вима Да Бода действительно провела в шахтах некоторое время, вполне достаточное, чтобы обучить Кипа. Хэн надеялся, что мальчик оказался способным учеником.
- Не нравится мне все это, - задумчиво произнес Хэн. Еще пара истребителей зашла на обстрел. - Хотя в этом что-то есть, - поспешно добавил он, - по сравнению с нынешним положением.
Он изменил курс, разворачиваясь к бурлящему кластеру черных дыр. Хэн надеялся, что мощности экранов хватит, чтобы некоторое время прикрывать их.
Первый из флагманских кораблей приблизился и, прочертив дугу, подверг их мощному обстрелу, после чего стал заходить на таран. Формы штурмовика показались Хэну знакомыми, и кровь его превратилась в воду на целую секунду, прежде чем он нашел в себе силы выпалить:
- Да это же "Сокол"! Мой корабль! "Сокол" меж тем пер прямиком на них, паля без передышки в энергетические экраны, пока они не выдохлись. В последний момент Хэн направил шаттл в пике, оцарапав переднюю часть обшивки "Сокола". Один из лазерных зарядов прошел сквозь остывающий экран, изрядно покалечив броню.
- Ну все, ладно! Кажется, я наконец свихнулся. Чуви, по моей команде вырубай экраны и бросай все на двигатели. Выжми все, до последнего эрга, и жми к Прорве. - Хэн бросил взгляд на выкладки мониторов: - Экраны все равно через секунду сдохнут, а компьютеру понадобится не менее шести минут, чтобы закончить калькуляцию. Чума возьми эти экс-пятисотки!

Предыдущая страница 10 Следующая страница


11 Кевин Андерсон

Еще одно звено штурмовиков открыло по ним ураганный огонь и умчалось в сторону, оставив незакрытым путь с кормы, когда исполинский фрегат "Улан" замкнул кольца. Накатила волна патрульного транспорта, затем - "карраки", высовывая армады турболазеров. В этот раз Морус Дул явно не собирался просить форы.
- Ну, Чуви! - вдохновенно произнес Хэн. И вуки вырубил все экраны и так же вдохновенно переключил все энергетические источники к субсветовым двигателям. Шаттл рванулся вперед, не на шутку удивив преследующие корабли своей ретивостью.
- Вот будет чудо, если что-нибудь поможет нам продержаться еще несколько секунд, - обронил Хэн.- А потом мы уж как-нибудь сами.
- Потом мы окажемся в объятьях Прорвы, - еле слышно прошептал Кип.
- Но если у тебя не получится, малыш, мы никогда об этом не узнаем.
Завесы закипающего газа светились перед ними, выкручиваясь спиралью по замысловатым орбитам через лопасть Роча одной черной дыры и в глотку другой. Радиоактивное излучение наполняло пространство - лобовое стекло потемнело, оберегая глаза пассажиров.
- Только полный идиот пойдет на такое, - изрек Хэн. Чубакка не спорил.
Корабли Кессела дернулись наперерез беглецам, на пути к Прорве. Хэн выжал рычаги так, что побелели костяшки пальцев.
Штурмовики выплеснули очередную лазерную бурю, но сильнейшие гравитационные искажения увели ее в сторону, обрамляя мишень размашистыми огненными кривыми.
- Будем надеяться, что эти ребята не окажутся такими же идиотами! - сказал Кип, и Хэн рванул в сверкающие лохмотья горящего газа, точно цирковой тигр в огненное кольцо.
Флот Кессела преследовал их до последнего мгновения, устремившись затем на попятный во всю мощь маневровых двигателей, бросая беглецов на произвол судьбы.
Корабль Хэна сдавили неумолимые гравитационные жвала кластера черных дыр.

ГЛАВА 16

С трудом подавляя снисходительную улыбку, Лея вела Ганториса в проекционку. Молодой брюнет двигался неуклюже, точно марионетка, пялясь и натыкаясь попутно на предметы, которые он пытался одновременно разглядеть и обойти.
Ганторис был блистателен и просто неотразим в своей новой униформе, сделанной точь-в-точь под заношенный поколениями колонистов китель, который он носил в бытность вождем на Эол Ша. Лея загрузила дройда-портного выкройками из архивов и преподнесла эту униформу Ганторису в подарок. Теперь Ганторис пребывал в состоянии крайнего восторга, изредка отдуваясь от восхищения.
Даже узнав его ближе, Лея все равно чувствовала себя возле него не в своей тарелке. Хотя Люк убедил ее, что причиной тут просто небывалый потенциал Джедая, Лея не могла забыть, каким страшным испытаниям подверг Ганторис Люка, прежде чем согласился покинуть Эол Ша. Да, конечно, Ганторису выпала нелегкая доля, в жизни ему пришлось несладко, но слишком уж много было в нем напряжения - точно в мече, для которого еще не подобрали ножен. И все же он был слишком неподатлив, его черные глаза пылали смолой концентрированной ярости. У него был взгляд человека, привыкшего к власти, которому вдруг показали, насколько скромное место отведено ему в общей схеме мироздания.
Однако, с другой стороны, Ганторис заинтриговал Лею. Она наблюдала за тем, как он зыркает глазами по сторонам, как вытягивает шею, запрокидывает голову, разглядывая высокие спирали зданий, поднимающихся вплоть до самых границ атмосферы Корусканта. Он зачарованно пялился на искрящиеся стены залов для аудиенций, на услужливость персонала в апартаментах, предоставленных ему Люком. Он в жизни не встречался с тем, что для Леи было столь привычным и само собой разумеющимся.
Теперь же, когда они вошли в проекционную, Ганторис ошарашенно уставился на гигантские окна, в которых красовались широкие перспективы Корусканта, с его столетними зданиями, что опоясывали весь горизонт. Однако окна на самом деле не были настолько просторными для подобного кругозора: на самом деле проекционная располагалась внутри здания и была окружена стенами, а так называемые "окна" были просто экранами высокой разрешающей способности, которые получали видеосигнал от камер, расположенных на крышах Дворца.
- Что это? - ошарашенно спросил Ганторис. Лея улыбнулась, складывая руки на груди красивым аппетитным вензелем.
- Пока что. просто комната, одна из многих. Но сейчас, буквально через секунду, она превратится в... Короче, я открою тебе новый мир.
Она шагнула к пульту в центре комнаты и запросила изображения, которые удалось собрать в архивах: видеозаписи отчетов оставшиеся со времен Старой Республики, и досье, собранные во времена оккупации Содружества.
Окна-экраны мигнули, и изображение изменилось - Ганторис застыл в восхищении. Он пришел в полное смятение, озираясь и рассматривая ландшафт совершенно иной планеты. Глаза его стали большими, и в них сверкнул испуг, в то время как Лея запросто вела его по галактике, открывая все новые чудеса.
- Демонстрирую тебе новый твой дом. Это Дантуин - место, которое мы избрали для проживания народа Эол Ша.
Экраны показали широкие луга и колючие деревья. Бледно-фиолетовые холмы заслоняли далекий горизонт. Стада маленьких волосатых животных бродили по саванне; в небе парили стаи шарообразных предметов, не то растений, не то примитивных рудиментарных животных, несколько из них болтались на ветках колючих деревьев. Две луны, лиловая и зеленая, парили над головой.
- На Дантуине мы разместили одну из первых повстанческих баз. Климат умеренный, изобилие всякой живности, а также водных ресурсов. Несколько кочевых племен скитаются по берегу океана, большая же часть планеты остается необитаемой.
Лея уже один раз использовала Дантуин - в качестве приманки, когда Мофф Таркин допрашивал ее на борту Звезды Смерти. Чтобы спасти свою любимую планету Альтераан, Лея предпочла раскрыть старую повстанческую базу на Дантуине, чтобы не назвать координат действующей базы на Явине-4; однако Таркин все равно уничтожил Альтераан, поскольку Дантуин оказался слишком удален, чтобы удостоиться эффектной демонстрации мощи Звезды Смерти. И вот теперь представлялся случай воспользоваться этой планетой во второй раз, в качестве нового дома беженцев с Эол Ша.
- Как вы думаете, понравится здесь вашим людям? - Лея приподняла брови.
Ганторис, видевший на своем веку лишь родную планету-бомбу, газовый Беспин да густозастроенные мостовые Корусканта, искренне восхитился:
- Да это же рай, с виду по крайней мере. Без вулканов. Без землетрясений. Полно жратвы, и нет этих несносных городов, где дома и люди точно шпроты в банке. Верно?
Лея кивнула в ответ. И прежде чем Ганторис успел добавить что-либо к своему восторженному отзыву, дверь проекционной распахнулась. Лея обернулась, с удивлением увидев, что глава государства Мон Мотма явилась собственной персоной разделить их общество.
Лидер Новой Республики протянула Ганторису руку:
- Вероятно, вы - один из будущих учеников Люка Скайвокера. Позвольте приветствовать вас на Корусканте и пожелать всяческих успехов на поприще становления Ордена.
Ганторис пожал протянутую руку и чуть заметно кивнул - от Леи не ускользнуло, что, по его мнению, в данный момент два вождя разных народов встречались на равных.
- Мон Мотма,- обратилась Лея, - я только что показала Ганторису виды Дантуина. Мы решили переместить беженцев Эол Ша на место нашей старой базы.
Мон Мотма улыбнулась.
- Добро. Меня давно беспокоило положение колонистов, и я тоже предпочла бы поместить их куда-нибудь в безопасное место. Я всегда считала, что это одна из самых замечательных баз, хотя и не столь неприступная, как Хот или Шпиц-базы, и еще там нет таких непроходимых джунглей, как на Явине-4.- Она обернулась к Ганторису:- Если этот мир встретит ваше одобрение, я направлю министра Органа Соло немедленно приступить к работам по перемещению. Ганторис кивнул:
- Судя по представленным картинкам, это место - Дантуин вы, кажется, его назвали? - вполне сойдет для моего народа.
У Леи тут же словно гора с плеч свалилась.
- Я тут подумала, а что, если предложить Виджу- то есть генералу Антилесу, заняться переброской беженцев? Он уже несколько месяцев руководит работами по реконструкции нижних ярусов города, и, честно сказать, думаю, впустую растрачивает свои таланты.
- Согласна, - сказала Мон Мотма. Донельзя загруженная дипломатическими и бюрократическими заботами, Мон Мотма неведомым образом умудрялась оставаться спокойной и энергичной. - И еще - мой календарь только что напомнил мне:
каридский посланец должен прибыть в ближайшие двое суток. Как проходит подготовка к визиту? Может быть, требуется моя помощь?
- Если можно, включите в свои планы пребывание здесь. Это самое большее, о чем я могу вас просить. Я решила перенести прием в Купол Садов, вместо Императорского Дворца. Поскольку посол Фурган настроен явно враждебно, не хотелось бы раздражать его видом бывших покоев Императора. К тому же посол пытается официально представить свой визит как паломничество по местам боевой славы Императора.
Мон Мотма едва заметно кивнула, однако улыбнулась:
- По крайней мере, он в пути. И это главное.
- Да уж, - со вздохом отвечала Лея.
- Кстати, я так и не получила твоего рапорта об успехе миссии Хэна на Кесселе. Это была блестящая идея - послать его вместо формального посланника. Хэн умеет говорить с этими людьми на их языке, а легализация торговли спайсами повлечет за собой фантастический успех новой экономики. Кстати, удалось ему добиться успеха?
Почувствовав, как душа ее уходит в пятки. Лея потупила взор.
- Он задерживается. Мои Мотма, так что в настоящий момент я не имею о нем информации. Я представлю вам исчерпывающий отчет немедленно после его возвращения. Надеюсь, что задание выполнено успешно.
- Договорились. - По выражению лица Мон Мотмы трудно было догадаться, не подозревает ли она, что подчиненная чего-то не договаривает, однако дальнейших вопросов президент не задавала. - Я должна обсудить тут кое-что с представителями угнотов, речь идет об их правах на разбитые корабли, оставшиеся на орбитах Корусканта. Я боюсь, что решение этого вопроса затянется далеко за поддень, и поэтому, раз уж представился такой случай, просто хочу заранее поздравить вас и, увы, откланяться. Ганторис, это было прелестно.
Мон Мотма повернулась было к выходу, однако оглянулась еще раз на Лею.
- Кстати, прекрасно сработано. Лея. Правительство буквально захлестывают потоки жалоб от представителей различных фракций, которые никак не могут договориться между собой, - слишком много их, этих жалобщиков, так что волей-неволей мы забываем о достигнутых успехах. И изрядная доля этого успеха - твоя заслуга, Лея.
Лея не могла скрыть своей смущенной улыбки. Если бы она не потеряла мужа, она бы ощущала себя, быть может, на верху блаженства.
Близнецы заорали в унисон, как только Винтер шагнула на платформу, где стоял ее шаттл без опознавательных знаков. Наперсница Леи остановилась и медленно повернулась к малышам.
Лея обнимала за плечи своих детей, но они все еще боялись собственной матери, все еще видели в ней чужую тетю, даже по прошествии нескольких дней. Она накрепко вцепилась в них, что было, наверное, не самым лучшим выходом из положения и не самым мудрым из педагогических приемов, однако именно в этот момент она почувствовала свою власть над близняшками.
Лицо беловолосой Винтер оставалось холодным и бесстрастным.
- Дети, прекратите плакать сию же секунду. Джесин засопел, шумно и сердито:
- Винтер, мы хотим, чтобы ты осталась. Винтер вытянула руку, указывая на Лею:
- Вот ваша мать. И только она будет заботиться о вас. Вы уже достаточно выросли, и пришло время вернуться домой. А я позабочусь о вашем младшем брате.
Лея еле сдерживала дрожь. Она знала Винтер давно, и все, что хранилось в ее памяти, было так или иначе связано с подругой - эта женщина была живым дневником ее детских и отроческих впечатлений, безмолвной и бесстрастной хранительницей ее воспоминаний и надежд. Теперь Лея думала о том, что ее подруга, должно быть, очень опечалена разлукой со своими подопечными, хотя и не показывает виду.
Лея присела на корточки перед близнецами:
- Вы останетесь со мной - оба вместе, понимаете? И папа тоже скоро вернется. И нам будет так весело вместе.
Близнецы повернули головы в сторону матери, и Винтер воспользовалась этим моментом, чтобы прошмыгнуть в свой шаттл. Не успели Джесин с Джайной заметить ее исчезновение, как она начала герметизацию, огораживаясь от своих подопечных толстой обшивкой корабля.
Лея стояла перед детьми на посадочной платформе, и одежду их яростно раздувал ветер. Репульсоры шаттла засвистели, поднимая корабль. Лея отступила назад, увлекая детей за собой.
- Пойдем отсюда. Там будет безопаснее. Джесин и Джайна по-прежнему хныкали, готовые каждую секунду всерьез разреветься. Все свои слаботренированные телепатические способности Джедая Лея употребила на то, чтобы послать им успокаивающие, полные любви -и материнской нежности импульсы Силы.
Она бросила в микрофон на лацкане дипломатического костюма:
- Разрешаю взлет шаттлу без опознавательных отметок с северной платформы Дворца. Министр Органа Соло.
Орбитальный диспетчер принял ее сообщение, и шаттл Винтер медленно оторвался от платформы, качнулся и под углом устремился в небо. Лея подняла руку в прощальном приветствии.
- Помашите Винтер, - сказала она детям. Двойняшки замахали пухлыми ручонками. Винтер подмигнула им маяками; затем орбитальные ракеты высунулись из корпуса, и судно выстрелило в направлении забрезжившего за горизонтом зарева.
- Ну, пойдем, малыши, - сказала Лея. - Я хочу кое-что вернуть вам...
Стрин восседал на самой верхушке разрушенного и заброшенного небоскреба, на котором он недавно обосновался. Когда Люк доставил его в наполненное шумом и гамом пространство Великого Города, где миллионы людей, толстым слоем покрывавших эту засиженную веками планету, протравили ее насквозь своими мыслями, страстями и чувствами, Стрин взмолился, прося под угрозой собственной смерти отыскать ему немедленно место, где он обретет покой и одиночество на то время, пока они не удалятся в Центр подготовки Джедаев. Люк показал ему все заброшенные кварталы города, и выбор Стрина пал на самое высокое из зданий. Высота напоминала ему об оставленных заоблачных кущах Беспина.
На этот раз Лея взяла двойняшек с собой: крепко сжимая их ладошки, она завела детей в ветхий лифт, который вскоре вынес их на самую крышу. Они вышли к верхней платформе, на самом краю которой одиноко сидел Стрин. Старик свободно болтал ногами в воздухе, свесив их за барьер и нимало не беспокоясь о том, что от земли его отделяет километровая пропасть. Он разглядывал городской ландшафт, его жесткие геометрические очертания, строгие спирали простирающихся кварталов. Он созерцал крошечные фигурки мышесов, поднимавшихся на термальных потоках.
Лея направилась к нему, идя по периметру крыши. Она никогда не боялась высоты, но с детьми на руках приходилось волей-неволей испытывать другой сорт страха: сжимающий желудок параноический страх по поводу миллиона всевозможных случайностей, угрожающих ее детям со всех сторон. Джесин и Джайна уже ринулись вперед, чтобы высунуться за край платформы и посмотреть оттуда, но Лея не отпустила их рук.
Заслышав их приближение, Стрин обернулся. Лея обратила внимание на то, что он по-прежнему носит свой затасканный комбинезон парашютиста, с тысячью всевозможных кармашков и пистончиков, упрямо не желая сменить его на более теплую и удобную одежду, предложенную ею.
- Мы пришли просто так - проведать тебя, Стрин. Люк уехал, и я хотела узнать, не надо ли тебе чего-нибудь?
Стрин ответил не сразу.
- Все, что мне надо, -это одиночество, но боюсь, его-то и не сыскать на всей этой планете. Даже в самых уединенных местах на Корусканте я слышу отчетливый шум: шепот чужих голосов и мыслей. Мне трудно освоиться в таком городе, пока я не научился блокировать внутренний шум. Мастер Джедай обещал обучить меня этому в совершенстве.
- Люк скоро вернется, - пообещала Лея. Они приблизились к самому краю, и Лея настойчиво оттягивала малышей подальше, на безопасное расстояние, - чисто инстинктивно. Однако Джайна вырвалась вперед, и Лее пришлось вытянуть руку, так что дочка могла заглянуть за край и пялиться на распахнувшуюся внизу бездну.
- Так далеко! - восхищенно пискнула Джайна.
- Слишком далеко, чтобы падать, - вторила ей мать.
- А я не хочу падать.
- И я тоже, - напомнил о своем существовании Джесин. Он настоял, чтобы и его подпустили к самому краю пропасти.
Стрин смотрел на них с некоторым удивлением.
- А вы не такие, как все. Ум этих детей прост и прям, и поэтому они не беспокоят меня. Только когда мысли сложны и наполнены тысячью подтекстов, только тогда у меня поднимается головная боль. А вы, министр Органа Соло. спокойнее и сосредоточеннее многих людей.
- Люк научил меня контролировать сознание. Я приглушаю все мысли и чувства, чтобы не беспокоить вас. Я стараюсь, чтобы они не передавались постороннему человеку.
На лице Стрина появилась тусклая улыбка, затем он поднял взор в серое просторное небо над головой. По параболам, подмигивая посадочными маячками, беспрестанно сновали прибывающие и отбывающие шаттлы.
- Надеюсь, что и прочие ученики смогут овладеть этим мастерством - глушить свои мысли. Общение - праздник для меня, с такими людьми, как вы и ваш многоуважаемый братец - Мастер Джедай. И скоро он вернется, как вы полагаете?
Он глубоко заглянул на самое дно ее глаз, и Лея отодвинула детей подальше от края крыши.
- Скоро, - сказала Лея. - Очень скоро. Она клятвенно заверила, что немедленно займется поиском места для Школы Джедаев, чтобы успеть с этим делом до возвращения Люка с Кессела. Место должно быть подходящим по всем параметрам: тишина, удаленность, уединение, - и она займется этим безотлагательно.
Лея с Трипио настояли на том, что двойняшки должны принимать перед сном теплую пузырьковую ванну. Лея набирала воду, в то время как Трипио убеждался в том, что режим температуры подобран идеально.
Лея подтолкнула Джесина и Джайну к воде. Джесин сопротивлялся.
- Пусти сначала пузыри!
- Пуну, пока ванна будет наполняться. Ну, полезайте.
- А Винтер сначала пускала пузыри, - сказала Джайна.
- Ну что ж, а в этот раз мы поступим немножко по-другому, - несколько раздраженно заметила Лея.
- Я хочу пузырей сейчас, - повысил голос Джесин.
- Мой дорогой! - воскликнул Трипио. - Быть может, нам и правда следует пустить сначала пузыри, мистресса Лея?
Однако неповиновение детей разбудило в Лее ее собственное упрямство.
- Нет. Я же сказала - в воду! Меня мало волнует, как делала Винтер. Теперь вы живете здесь, и кое-что придется делать иначе.
Джайна ударилась в слезы.
- Все в порядке! - громким голосом говорила Лея, стараясь пересилить вытье. - Прекрасная ванна. Посмотрите, а? - Она поплескала в теплой воде рукой. - И никакой разницы - когда пускать пузыри.
- Я пущу пузыри? - тут же спросила Джайна.
- Пустишь, когда залезешь в ванну. Джайна залезла в воду и вытянула руки. Лея вручила ей янтарную сферу, которая тут же начала растворяться, пуская по воде рябь. Джесин прыгнул следом:
- А теперь я!
- Поздно, - сказала Лея. - Ты будешь в следующий раз.
- Может, принести еще один шарик? - предложил Трипио, нагибаясь над ванной, чтобы получше разместить детей в воде.
Джесин обеими ручонками плеснул дройду воду в лицо.
- Хочу домой!
- Ты дома, Джесин,- с трудом сдерживая раздражение, сказала Лея. - Теперь ты будешь жить здесь. Я - твоя мама.
- Нет, я хочу домой!!!
Лея серьезно призадумалась: почему талант дипломата начинает изменять ей в домашней обстановке? Двойняшки брызгали друг в друга водой. Сначала это выглядело как игра и дурачество, но совершенно неожиданно - и беспричинно - оба разревелись. "Прекрасная прелюдия", - подумала Лея, имея в виду предстоящую встречу с каридским посланником.
Она намертво зажмурила глаза под душераздирающий вой своих отпрысков. Трипио, чья суетливость возрастала вместе с недоумением, лихорадочно пытался выяснить, в чем трудность.
Лея в этот момент больше всего желала бы знать, где Хэн.

ГЛАВА 17

Краденый шаттл проник в Черную; Прорву. Вихри раскаленного газа кидали его из стороны в сторону, в то время. как Кип старался направить корабль по i хитроумному курсу. Безопасная тропа была извилистой и ненадежной - гравитационные точки исключали друг друга, j
Черная Прорва была одним из чудес галактики. Взять то же скопление черных дыр - вещь, астрофизически невозможная, что и приводило к многочисленным догадкам о ее происхождении. Ученые Старой Республики предполагали, что среди звезд ближайшей бесконечности во вселенной должно еще появиться нечто подобное Прорве. Другие гипотезы, которые поддерживало большинство суеверных контрабандистов, рассматривали Прорву как изобретение древней могущественной расы, создавшей эти черные дыры в едва устойчивой конфигурации, чтобы открыть проход в иные
измерения.
В этот момент лично Хэна Соло занимала лишь гипотеза о собственной гибели в одной из треклятых дыр.
Внутри шаттла было темно, жарко и душно. Буйство красок и сверкание невиданных оттенков бесновалось психоделическим фейерверком за оболочкой корабля и металось колдовскими тенями внутри отсека. Освещение, система жизнеобеспечения и терморегуляции - все выжрали энергоэкраны.
Хэн обливался потом в кресле пилота, наблюдая вполглаза за навигационными рычагами, которые он отдал в полное распоряжение Кипу. За последнюю неделю Хэн успел привыкнуть к неустанной борьбе за существование, но мысль о Лее не давала покоя. Ведь она и не догадывалась о том, что с ним случилось, и, вероятно, здорово разволновалась - и, конечно, была слишком горда, чтобы признаться. Еще больше Хэна расстраивала мысль о детях.
Но ему в любом случае не увидеть ни того ни другого, если экспедиция сквозь огненное пространство затянется или заведет в тупик. Сейчас все зависело лишь от чудесных способностей мальчугана.
Кип тянул рычаги управления, проводя шаттл труднейшим из маневров, который когда-либо доводилось видеть Хэну, и при этом глаза паренька были закрыты! Казалось, он видел иным зрением, - видел то, что недоступно глазам. При одном взгляде в иллюминатор, на гибельные зевы черных дыр, Хэну тоже хотелось зажмуриться.
Кип продолжал интуитивно, на ощупь вести корабль в потемках сознания, сквозь ненадежные точки стабильности. Чубакка тоже замер, словно вмороженный в свое кресло, опасаясь ненароком потревожить состояние концентрации, столь полезное в молодом организме.
Искры брызнули на одной из дальних контрольных панелей, просигналив о последнем скопытившемся экране. Чубакка взрыкнул, хлопая по клавиатуре, возвращая и равномерно распределяя остатки энергии по всей системе жизнеобеспечения. Стоило появиться малейшей прорехе в их защите, радиация и раскаленные газы начисто стерли бы их с лица галактики. Кип даже не шелохнулся.
- Мы уцелели, - проговорил он, не открывая глаз. - В центре кластера есть островок гравитационной безопасности - око бури.
Хэн почувствовал, как волна облегчения прокатилась по телу.
- Лучше всего затихариться здесь ненадолго, подзарядиться и произвести мелкий ремонт. - Чубакка одобрительно хрюкнул.
- И как следует отдохнуть, - добавил Кип. Хэн заметил, что лоб мальчугана поблескивает от пота. Несмотря на внешнее спокойствие. Кип, похоже, дошел до предела внутренней концентрации и уже почти исчерпал все свои возможности. - И все-таки мы найдем путь из этой чертовой дыры, будьте уверены.
Поток ионного газа плотной завесой укрывал их внутри гравитационного оазиса в самом средостении кластера - безопасной гавани, в которой они вознамерились отдохнуть перед возвращением на Корускант.
- Ну, давай! - шепнул Хэн.
Но кто-то уже успел отыскать и застолбить уютное местечко. Курсируя по орбите вокруг небольшого каменного островка внутри Прорвы, четыре имперских разрушителя грозно сверкнули своими многочисленными орудиями.
В самый момент их прибытия рой "сид"-истребителей хлынул из ангаров гигантского корабля, впечатляюще демонстрируя мощь этого полезного изобретения Императора.
Хэн застыл, не в силах вымолвить ни слова. Только что они избежали смертной казни, ушли от лютого энергопаука, ушли от погони космического флота Кессела в полном составе, выкрутились, наконец, из гравитационного лабиринта Прорвы - и только для того, чтобы в конце концов, без оружия и защитных экранов, столкнуться с пушками имперской Армады!
- Если все и дальше будет развиваться в подобном темпе, еще до ужина мы успеем разрушить галактику, - наконец произнес Хэн. - Жми назад, Чуви! Разворачивай эту хреновину! Кип, срочно ищи другую дорогу!
- Здесь их не так много, чтобы выбирать, - заметил Кип, однако привередничать не стал.
Корабль содрогнулся так, будто по нему ударили чем-то большим и тяжелым, - снова брызнули искры. Чубакка взревел в унисон аварийной сирене.
Хэн просмотрел показания приборов:
- Все экраны накрылись. Это точно. - Затем он перевел взгляд на четыре разрушителя и волны "сид"-истребителей и перехватчиков, несущихся им навстречу. - Меня не оставляет такое чувство, будто на корпусе нашего шаттла специально нарисована мишень,- изрек Хэн.- Они сотрут нас в порошок первым же залпом. - Он поискал глазами вокруг, не осталось ли чего-нибудь достаточно прочного, чтобы вдарить; под руку попалась переборка, и Хэн сокрушил ее, чтобы хоть как-то отвести душу.
Связь захрипела и затрещала, и в какое-то мгновение Хэн ожидал услышать еще одно грозное предупреждение Моруса Дула, что было делом вовсе невозможным: ионизированные газы и гравитационные искажения препятствовали проникновению радиоволн сюда, во внутренности Прорвы.
Хриплый голос разорвал динамики:
- Имперский шаттл, добро пожаловать! Давно мы не получали весточки из большого пространства! Назовите, пожалуйста, ваш код доступа. Эскадрилья наших "сидов" будет сопровождать вас к месту посадки.
Хэн встрепенулся, вспомнив, что они угнали старый имперский шаттл. У них еще осталось несколько секунд форы, прежде чем они окончательно разлетятся газами по ветру. Однако секретный код доступа? Требовалось время сообразить.
Хэн рванул переключатель рации:
- Говорит имперский шаттл, кхм... "Эндор". Мы идем на посадку. Мы... хма... сильно потрепались, пробираясь через Прорву, и большая часть нашей компьютерной системы накрылась. Мы просим помощи. - Он замолчал и, проглотив ком в горле, продолжил: - А давно вы, кстати, не получали новостей из внешнего мира?
Громкий щелчок с той стороны послужил ответом. Истребители продолжали надвигаться. Хэн заерзал в кресле, отчетливо сознавая, что его блеф не сработал и сейчас их беззащитный корабль, точно блоха, прижмется к железному ногтю Империи.
Однако голос вернулся, в этот раз еще более грубый и хриплый:
- Имперский шаттл "Эндор", повторяю, ваш код доступа? Отвечайте немедленно!
Хэн повернулся к своему второму пилоту:
- Чуви, скоро у нас появятся эти чертовы экраны?
Буки откинул верхние панели энергоотсеков и вытащил оттуда мочало перепутанных проводов, пропуская их через пальцы и пытаясь расправить. Чубакка недовольно хмыкнул, обнаружив несколько закоротивших цепей. Порядочное количество времени ушло бы даже на частичное восстановление системы. Хэн снова замкнул цепь передатчика.
- Ф-фу... да, как я уже говорил, у нас произошла маленькая неприятность с компьютером. Мы никак не можем.
- Ваши оправдания не принимаются! Кодовая фраза - произнесите ee! Живо!
- Ну конечно, сейчас... - откликнулся Хан.- Кодовая фраза...- Он посмотрел на Кипа, словно в надежде, что тот может выхватить пароль из воздуха, но в такой ситуации оказался бы бессилен даже сам Люк Скайвокер. Кип смог лишь озадаченно пожать плечами.
- А-а, ну вот! Последняя кодовая фраза, которую нам сообщали: АР-ДЖЕЙ-ДВА, ЗЕТ-ЗЕТ дробь восемь тысяч. Ждем подтверждения, - Хэн отключился и обвел взглядом присутствующих, разводя руками: - Попытка не пытка...
- Ответ не принят, - грохнул в динамиках тяжелый голос.
- Какой сюрприз, - пробормотал Хэн. Сообщение этим не окончилось.
- Вы, очевидным образом, не являетесь посланниками Моффа Таркина. Шаттл "Эндор", вы немедленно будете взяты под стражу и направлены на борт имперского разрушителя "Горгона" для углубленного допроса. Любая попытка к бегству или сопротивление повлечет ваше немедленное уничтожение.
Хэн прикинул, не стоит ли запросить дальнейших разъяснений, во затем решил, что все же не стоит. Он быв озадачен упоминанием имени Моффа Таркина, беспощадного правителя, воителя, строителя первой Звезды Смерти. Таркин был уничтожен вместе со своим апокалиптическим оружием десять лет назад. Неужели этот аванпост так долго не имел связи с внешним миром?
Шаттл дернулся, точно схваченный гигантской невидимой рукой. Хэн услышал жалобный стон металлических пластин внешней обшивки.
- Это луч аттрактора, - определил он по звуку.
Гигантские стреловидные формы флагманского корабля наплывали на них. Чубакка прохрипел что-то откровенно неприязненное, и Хэн согласился. Он тоже имел на этот счет свои неутешительные прогнозы.
- Не дергайся, Чуви. Луч аттрактора рукой все равно не сломаешь, сбежать под шумок все равно не удастся и, наконец, еще раз пролезть сквозь Прорву все равно не получится.
Эскадрилья "сидов" коконом окружила угнанный шаттл, сделав невозможным бегство. Разрушитель "Горгона" распахнул внушительных размеров отсек-приемник, чтобы поглотить арестантов. Истребители взмыли вверх и устремились в пещеристое металлическое устье.
Хэн вспомнил свое первое пленение на борту первой Звезды Смерти, которое во многом напоминало это: когда он, окруженный со всех сторон звездолетами-истребителями, отчаянно боролся с мощным энергетическим лучом аттрактора. Однако в тот раз они летели на своем корабле и потому смогли спрятаться в тайнике "Сокола". Теперь же у них под рукой не было даже краденой униформы - одни тюремные теплоспецовки.
- А мы и не собирались производить приятного впечатления, - заметил Кип.
Четыре разрушителя парили над скоплением громадных каменных масс, скрепленных между собой в самом центре Прорвы. Прочие конструкции и осколки вращались по низким орбитам вокруг астероидного архипелага.
Хэн вновь подивился необычному зрелищу. И в самом деле, что это? Стоянка? Аванпост? Секретная база? Зачем понадобилось Империи столько огневой мощи - неужели для обороны кучи камней?
Луч аттрактора втянул шаттл в приемный отсек "Горгоны" и отвел на изолированную посадочную площадку. Когда шаттл опустился, до Хэна донесся целый хор стонов облегчения от всех частей перегруженной развалины. Вооруженные гвардейцы уже бежали им навстречу строгими колоннами - блестяще вымуштрованные и замечательно тренированные бойцы. В руках они держали на изготовку бластеры старой модели.
- Давайте сначала узнаем, чего им надо, - предложил Хэн.- Есть светлые прозрения?
- Только самые мрачные и тусклые, - откликнулся Кип, помотав черноволосой головой. Хэн смиренно вздохнул:
- Тогда на выход. Без вещей, руки за голову - и двигаться не спеша.
Чубакка буркнул что-то насчет того, что он не прочь умереть в сражении, если им все равно не светит ничего, кроме пыточного стула.
- А вот этого мы еще не знаем, - возразил Хэн. - Вперед.
Чубакка, как самый запуганный, занял место между Хэном и Кипом. Они спустились по трапу и встали спина к спине. Гвардейцы тут же направили стволы на троицу. Хэн подивился тому,
как его угораздило забрести в такую широкую полосу неудач.
По сигналу, призывавшему к вниманию, задние ряды гвардейцев выпрямились, делая оружием "на пле-чо", в то время как передние даже не шелохнулись, не сводя стволов с арестованных. Хэн увидел, как двери ангара раздвинулись и как прошла через них высокорослая женщина, сопровождаемая двумя телохранителями.
Фигура стройна, движения - грациозны. Комбинезон оливково-серой расцветки, длинные - по локоть - перчатки. Она широкими шагами спешила вперед, не оглядываясь и не обращая внимания на окружающие предметы и лица. Взор ее был направлен на узников.
Самым примечательным в ее внешности была пышная грива волос, рассыпающаяся по плечам м ниспадающая на неизвестную длину за спиной. Волосы цвета расплавленной меди, казалось, жили своей отдельной электрической жизнью. Глаза ее были зелеными и проницательными, точно лучи турболазеров,
Итак, она направлялась к ним. Хэн рассмотрел знаки различия на ее воротнике м невольно попятился, осознав, что на него катит целый адмирал. Еще в юности Хэн посещал курсы при Имперской Военной Академии и поэтому знал, что женщина, достигшая звания адмирала, - явление неслыханное. Император Палпатин имел сильное и широко известное предубеждение против негуманоидов, однако, помимо этого, проводил утонченную и скрытую дискриминацию женщин, редко благоволя даже к тем, кто проходил самые тяжелые испытания и самые жестокие тесты. Но для женщины иметь столь высокий ранг - тем более командуя столь незначительным флотом разрушителей имперского класса - было явлением выдающимся. Хэн немедленно подобрался: с такой штучкой держи ухо востро!
Она остановилась у подножия рампы и обвела их пристальным и строгим взором. Черты ее лица были отточены, изящно-холодны и неподвижны, точно у статуи. Ее губы почти не двигались, когда она говорила.
- Я адмирал Даала, командующий охраны Исследовательского Комплекса "Черная Прорва".- Своими острыми зелеными глазами она уколола каждого по очереди. - Вашу компанию ждут очень большие неприятности.

ГЛАВА 18

Люк с Арту сидели в полной праздности, пока Ландо-калриссит вел "Госпожу Удачу" к Кесселу. Дымка тумана улетучивающейся в космос атмосферы окружала глыбу картофелеобразной формы, над которой по низкой орбите вращалась зазубренная гарнизонная луна.
- Добро пожаловать на садовый участок галактики, - сказал Ландо.
Люк вспомнил о своей родной планете - Таттуине, о Море Дюн, о Большой Яме Каркуна, о Юдландских пустошах.
- Видел я планеты и похуже, - заметил он. Арту издал писк согласия.

Предыдущая страница 11 Следующая страница


В поисках Силы 12

Ландо склонился над экраном обзора:
- Что ж, воздержимся от поспешных суждений. Мы не разглядели еще это местечко поближе. - Он включил канал оперативной связи. Имей Кессел налаженную связь, локационная станция непременно засекла бы "Госпожу Удачу" еще на выходе из гиперпространства. - Алло, Кессел! Есть кто живой? Я ищу субъекта по имени Морус Дул. Имею к нему деловое предложение. Жду ответа.
- Кто вы? - в голосе слышалось волнение. - Идентифицируйте себя.
- Меня зовут Тиммо, а если вам нужна еще какая-то информация, пусть спрашивает сам Дул. - Ландо ухмыльнулся Люку. Они использовали трюк с чужим именем, чтобы придать своему визиту несколько ироническую окраску. - У нас тут с напарником киснет капуста - полмиллиона кредитов, так что неси сюда скорее Дула.
В динамиках воцарилась тишина, - очевидно, дежурный связист совещался с кем-то, и вскоре пришел ответ:
- Передаем параметры резервированной орбиты, мистер, хм, Тиммо. В точности следуйте всем инструкциям. Наш энергоэкран в настоящий момент работает, и вы будете дезинтегрированы при малейшей попытке совершить самовольную посадку. Вы поняли?
Люк посмотрел на Ландо, и оба пожали плечами. Ландо заговорил в микрофон:
- Мы будем ждать здесь, пока Дул собственноручно не раскатает перед нами коврик. И если вы будете там канителиться, я пристрою свои пол-лимона в другом месте. - Сцепив пальцы на эатылке, он откинулся в кресле пилота. Внизу, прямо под ними, смотровые экраны заполнял Кессел. Задачей Ландо было заговаривать им зубы, в то время как Люк будет выслеживать главами и сверхчувствами Джедая следы пребывания Хэна.
Еще перед отлетом с Корусканта они состряпали себе подходящую легенду, достаточно туманную и в то же время содержавшую намеки на махинации, имевшие подтверждение по фальш-данным, запущенным в архивы интернета. Люк должен был соблюдать инкогнито, если это окажется возможным.
Наконец шепелявый и хрипучий голос вырвался из динамиков:
- Мистер Тиммо? Это Морус Дул. Я вас знаю?
- Пока нет... но я собираюсь открыть у вас большой и текущий счет, который может послужить неплохим поводом для знакомства.
До них донесся клокочущий вздох.
- И что он будет из себя представлять? Мой дежурный офицер говорил тут что-то о полумиллионе кредитов?
- Я недавно загреб порядочный куш на Умгульских шарогонках. Ищу место, где требуются инвестиции, и всегда придерживался того мнения, что деньги хорошо размножаются в спайсовых шахтах. Вы не прочь побеседовать?
Дул откликнулся почти тут же:
- Полмиллиона кредитов - это серьезный предмет для разговора. Я пришлю вам флаер - он доставит вас на планету. Вас проведут по безопасному коридору через энергоэкран.
- Рассчитываю на очень деловой разговор, и желательно с глазу на глаз, - намекнул на прощание Ландо.
Дул отозвался неопределенным свистяще-квакающим звуком.
Ландо оставил "Госпожу Удачу" на посадочной площадке Имперской Исправительной Колонии, в окружении воздушного и наземного бронетранспорта, а также космических кораблей, по преимуществу разобранных на запчасти. Он стоял в пух и прах разодетый, улыбаясь и посверкивая глазами,- как и полагается выглядеть человеку, в один день ставшему полумиллионером. Рядом с ним переминался Люк в скромном комбинезоне, с которого были срезаны все опознавательные знаки.
Пестрый взвод штурмовиков в броне и тюремных робах провел Люка, Ландо и Арту к величественному трапециевидному сооружению исправительной колонии. Нависшая громада тюрьмы была пронизана агонией многолетиях страданий - именно так она воздействовала на обостренные чувства Люка. Он оставался молчалив и предельно бдителен. Сопровождающий их эскорт держал оружие в кобуре и соблюдал видимость гостеприимства, насколько позволяло устройство этих зверских физиономий.
Кабина подъемника понесла их по наклонной стене тюрьмы к зеркальной надстройке административного сектора. Сквозь прозрачное стекло Люк обозревал безнадежные пустоши Кессела. Двери кабины открылись. Клерки, бюрократы я разнообразные функционеры самого потрепанного и жалкого вида сновали по коридорам. Люк сразу заподозрил, что здесь работает сценарий Дула, которому хочется пустить пыль в глаза; однако в деятельности клерков ощущалось больше хаоса, чем пользы.
Морус Дул собственной персоной встретил их в коридоре. Приземистая рептилия приветливо кивала мм головой, потирая плоские ладони. Механическое приспособление на глазу со щелканьем я жужжанием съезжалось и разъезжалось, фокусируя зрение.
- Добро пожаловать, мистер Тиммо! - оживленно приветствовал их Дул. - Извините за некоторый беспорядок. Вы попали не в самое лучшее для визитов время. Вчера я потерял свою правую руку - главного сменного Босса, во время катастрофы в шахте. Так что прошу простить, если я буду несколько... э-э-э сбивчив.
- Все путем, - бодро откликнулся Ландо, потрясая протянутую руку Дула. - Я сам был администратором на нескольких крупных разработках. Иногда сама планета отказывается сотрудничать.
- Совершенно справедливо! - с жаром отозвался Дул, разевая и захлопывая пасть, точно молодой крокодав в ожидании подачки. - Очень интересный взгляд на вещи.
- Надеюсь, катаклизм не сильно повредил вашему промыслу? - спросил Ландо.
- Ох, нам никогда не возместить этих потерь... - Ландо указал на Люка:
- Мой коллега находится здесь для того, чтобы помочь мне разобраться в деталях спайсодобычи и оценить рентабельность предприятия. - Он глубоко вздохнул: - Понимаю, что застаю вас врасплох своим вопросом, и все же скажите, какую именно часть разработок я мог бы инвестировать?
Дул пригласительным жестом указал в сторону своего кабинета. Его жилет из кожи ящерицы искристо посверкивал в неуверенном освещении коридоров.
- Прошу, там мы сможем обговорить этот и другие вопросы.
Дул вперевалку засеменил впереди, вертя головой по сторонам, словно никак не мог понять, где он находится. В кабинете прежнего начальника тюрьмы Дул указал им на кресла. Арту торчал за спиной Люка.
Оглядывая офис, Люк обратил внимание на вмороженного в углерод человека, подвешенного к стене; индикаторы поддержки жизнеобеспечения на контрольной панели не горели.
- Это ваш друг? - поинтересовался Люк. Дул с шипением и свистом рассмеялся - несколько надсадно.
- Бывший соперник. Он служил начальником тюрьмы в былые времена, еще до того, как наша маленькая революция внесла окончательный и бесповоротный капитализм в спайсовую индустрию. - Дул тяжело опустился в кресло по другую сторону стола. - Не желаете освежиться?
Сев, Ландо закинул ногу на ногу и сплел пальцы на колене.
- Я хотел бы сначала поговорить о деле. Если наше переговоры окажутся плодотворными, мы сможем увенчать их брудершафтом.
- Правильная политика, - заметил Дул, снова потирая ладошками. - Итак, я раздумывал о вашем предложении со времени нашего первого разговора по рации и, думаю, мог бы предложить вам идеальное место для вложения капитала. Случилось так, что как раз перед самой катастрофой нашему сменному боссу посчастливилось обнаружить исключительно богатое отложение спайсов глиттерштима. Потребуется изрядная сумма денег и усилий, чтобы расчистить заваленный туннель и ввести его в эксплуатацию, но доходы - доходы будут столь высоки, что превзойдут ваши самые смелые ожидания.
- У меня случаются иногда чрезвычайно смелые ожидания, - заверил его Ландо, улыбаясь сладчайшей из своих улыбок.
В беседу вмешался Люк, стараясь говорить голосом строгим и скептическим:
- Довольно расплывчатое заявление, мистер Дул. Не позволите ли вы подключиться нашему Арту к вашей базе данных, чтобы составить представление о степени рентабельности ваших операций за последние, скажем, два года? Это дало бы мне конкретные цифры, на основании которых я мог бы построить свои рекомендации для мистера Тиммо.
Дул невольно заерзал в кресле, услышав предложение открыть пришлецам свои записи, однако
Ландо как раз в этот момент извлек из кармана свою кредитную карточку:
- Смею заверить вас, что дройд не причинит вреда вашей базе данных, а я между тем буду рад перевести вам небольшой депозит, если это согреет ваши отношения. Скажем, пять тысяч?
Дул метался между страстью к конспирации и необходимостью открыть карты перед солидным инвестором - не говоря уже о пяти тысячах, которые запросто могли уплыть из-под носа.
- Я полагаю, это вполне разумно и возможно. Но я предоставлю вашему дройду доступ лишь на пять минут. Больше времени для сбора подобной информации не потребуется.
Люк кивнул:
- Прекрасно, благодарю вас.
В действительности Арту вовсе не собирался тратить время на эту таблицу. Все, что от него требовалось, - найти записи, имеющие отношение к Хэну, Чубакке или "Соколу".
С рабочим гудением устремившись вперед, Арту включился в порт терминала как раз у конторки Моруса Дула. Его рука-колодка задрожала, выкачивая данные, захороненные в компьютере тюремного комплекса.
Во время этого недолгого ожидания Ландо продолжал беседу с Дулом:
- Я хотел бы ознакомиться со всеми без исключения аспектами работы вашего предприятия. Мы могли бы устроить небольшой осмотр прямо сейчас, не откладывая дела в долгий ящик. Давайте для начала ознакомимся с тем, как работает бизнес. Включая и те самые, заваленные, туннели, -возможно, они и впрямь стоят солидных вкладов.
- Ax,- горестно вздохнул Дул, оглядываясь за спину, словно бы в поисках подходящего оправдания. - Как я уже говорил, сейчас не лучшее время. Мы смогли вы все устроить по вашем возвращении.... - Дул развел руками.
Ландо красноречиво пожал плечами и встал, приняв позу обиженного миллионера.
- Я все понял. Если нет интереса, поищем другое место для вложения капиталов. Эти деньги прожигают дыру в моем счете. Мне надо сделать с ними что-нибудь, и как можно скорее. Есть же, в конце концов, рудники и на других планетах.
- Да, но там всего лишь рилл, а у нас - глиттериштим.
- И все же они доходны.
Арту выдернул колодку я защелкал что-то Люку на своем птичьем языке. Хотя Люк лишь отчасти понимал язык дройдов, он услышал достаточно, чтобы узнать, что маленький астро-мех не обнаружил ни Хэна, ни каких-либо намеков на то, что Дуя причастен к его исчезновению. Если банк информации к содержал когда-то записи, касающиеся "Сокола", они были начисто стерты.
- Ну и каково мнение вашего дройда? - поинтересовался Дул, прислушиваясь к сигналам Арту.
- Он не нашел ничего сверхординарного, - ответил Люк. И обменялся с Ландо удрученным взором.
Дул поднялся со своего места, сияя:
- Очень хорошо. Понимаю ваши сомнения, мистер Тиммо. Иногда разногласия и недопонимание возникают и в деловых вопросах. Я не хочу, чтобы вы оставляли Кессел с какими-либо сомнениями. Пойдемте, я покажу вам линию переработки спайсов, после чего мы предпримем небольшое турне по новооткрытым туннелям.
Дул осекся, когда увидел, что гости двинулись вперед, и поспешил возглавить процессию. Они все еще надеялись напасть на след Хэна.
Вагонетка доставила их к выходной шахте разрушенных туннелей. Люк и Ландо невольно пригнулись, когда их повело узким штопором вниз.
- В этих местах проводились незаконные разработки еще в те времена, когда Имперская Исправительная находилась под контролем старого режима, - рассказывал Дул, повышая голос так, чтобы перекрыть шум двигателей. - Преступники были пойманы, а шахты завалены, и лишь недавний обвал открыл эти заброшенные разработки.
Дул опустил их в широкий грот, в котором обвалилась часть свода. Бледный свет процеживался сверху, освещая открытые участки. При свете фонарей шахтеры колотили молотками, собирая обломки. Команда человек из тридцати убирала мусор. Входы в неосвещенные туннели были заблокированы переносными пневматическими дверями.
- Редкая удача, мистер Тиммо,- произнес Дул. Он стал гораздо выше ростом и словоохотливее после того, как показал им конвейер, где слепые личинки упаковывали глиттерштим. - Спайсодобыча должна производиться в полной темноте, так что нам никогда не удается увидеть туннель по-настоящему освещенным. Однако вследствие обвала сюда проник солнечный свет, который испортил верхний слой глиттерштима. Мы закрыли эти шахты, чтобы сохранить остальное.
- Так что же, в самом деле, здесь произошло? - спросил Ландо, озираясь.
- Тектонический сдвиг, - охотно пояснил Дул. Осматривая стены, Люк обратил внимание на черные отметины бластерных зарядов и понял, что дело не ограничилось одной сейсмической активностью.
И тут он ощутил источник опасности - волна страха накатила со стороны Ландо.
- Что за мерзость?! - Ландо вытянул руку в направлении дальней стены грота.
Захороненные под каменными осколками, десятки тонких стекловидных ног торчали, выпирая во все стороны своими омерзительными веретенообразными очертаниями. Тусклые наросты на округлом панцире, закатившиеся в агонии глаза. Остальная часть тела выглядела так, словно была целиком сложена из клыков, шипов, когтей и прочего. Все это богатство и многообразие было раздавлено камнепадом - судорога напоминающих плети ног указывала на то, что чудовище пыталось выпростаться из-под завала.
Дул с величественным видом приблизился к трупу:
- Вот это, друзья мои, и есть та самая штука, что производит спайсы. Значит, должны быть и другие - они обитают в глубине туннелей. Мы поручили ксенобиологу заняться этим. Тело этого существа в основном состоит из глиттерштима, а образцы, взятые со стен туннеля, показывают, что оно ткет паутину из спайсов. - Дул остановился совсем рядом - на расстоянии протянутой ноги - с поверженным монстром.
Мимо прошел охранник, занятый расчленением чудовища. Он пнул ботинком по одной из острых кристаллических ног.
- Мы хотим посмотреть, нельзя ли извлекать глиттерштим-сырец из прядильных мешочков мертвого тела.
Дул одобрительно покачал головой:
- А что там еще может быть? Естественно, чистейший глиттерштим!
Ландо тоже кивнул - уклончиво. Люк, продолжая играть роль эксперта, выуживал информацию:
- И как же с техникой безопасности в шахтах? Это чудище нападало на шахтеров?
- А как же, оно погубило нескольких, в том числе сменного босса и моего ассистента, о котором я говорил. Как продвигается поиск тел? - спросил Дул охранника.
- Три свежих трупа и два лежалых, но должно быть гораздо больше. Еще не найден этот здоровяк вуки и несколько других заключенных.
Дул скорчил охраннику свирепую физиономию, которую тут же разгладил фальшивой улыбкой.
Люк почувствовал холод на сердце, услышав такие новости. Конечно, ему не удастся выяснить, был ли пропавший вуки Чубаккой: Империя вывезла великое множество рабов из родного мира вуки - Кашуука, и многие из тех, что выжили, вполне могли быть доставлены на Кессел. Люк взглянул на Ландо, и тот ответил ему едва заметным наклоном головы.
- Очень интересно, - сказал наконец Ландо.
- Пойдем дальше, здесь еще есть на что поглядеть, - позвал Дул, направляясь к плавучим вагончикам. - Надеюсь, все увиденное произвело на вас должное впечатление.
- Еще бы, - откликнулся Ландо. - Да вы здесь просто процветаете, Морус.
Люк же оставался в молчании. Весь день он тщетно напрягал свои чувства, выискивая в этих туннелях хоть эхо Хэна или Чубакки, но ничего не обнаружил. Много гнездилось здесь людской боли и страданий, но среда них Люк не нашел ни следа тех, кого искал.
Возможно, Хэн Соло и вправду не высаживался на Кесселе,- по крайней мере, сейчас его здесь не было наверняка. Как, быть может, к на всем белом свете.

ГЛАВА 19

Штаб-квартира адмирала на разрушителе имперского класса была просторна и комфортабельна - ведь она оставалась домом Даалы более десятилетия. Десять лет одинокой жизни позволили ей выработать свой стиль, который чувствовался во всем и в особенности - в окружающей ее обстановке. Никаких ковров, никаких гобеленов - стены скромно прикрывали две-три крупномасштабные карты учебных поединков, по которым Даала когда-то защищала диплом в Кариданской академии. Расположенная в центре комнаты широкая кровать - чрезвычайно широкая для одинокой женщины - служила ностальгическим напоминанием о бессрочно покинувшем ее, единственном и неповторимом. Кровать, однако, была походной, переносной, и главным из ее достоинств было то, что она при необходимости довольно легко переоборудовалась в стол, на котором можно было расстелить те же карты, расставить фигурки солдат и сопровождающей военной техники - маленьких истребителей, штурмовиков, бомбардировщиков, перехватчиков - и перейти от приятного к полезному. Одну из стен украшала коллекция штурвалов с кораблей разных эпох. Коллекция эта была предметом гордости адмирала. Даала собрала здесь штурвалы всевозможных конфигураций, среди которых было несколько экземпляров совершенно диковинных форм, приспособленных для негуманоидов. Железные, бронзовые, деревянные, из пластика и оргстекла, кристаллического и вулканического происхождения, с вкраплениями и без, они были для Даалы тем же, чем может быть для рыцаря собрание холодного оружия, развешанное в галерее пустынного Дворца. Штурвал, расположенный в центре - древний, времен дореспубликанских, с настоящего морского корабля, - украшал букетик высохших цветов, перевязанный синей ленточкой из капрона.
Год за годом Даала работала в полной изоляции, в полном вакууме, как внутреннем, так и внешнем, одинокая и неприступная, следуя прощальным инструкциям Таркина и не получая от него дальнейших распоряжений. Гравитационные искажения Черной Прорвы перекрывали доступ волнам эфира. Ее флот был изолирован, и команды всех четырех разрушителей впали в обыденщину, одна только Даала не расслаблялась, по крайней мере на глазах подчиненных. Она даже опасалась известий из галактики, уверенная, что все же может в случае чего положиться на Империю с ее законами - твердыми и прямыми, временами чуть-чуть жестокими, но зато всегда предельно ясными.
Однако теперь, в поднявшейся суматохе, она порадовалась тому, что ее квартира закрыта и запечатана, спокойна и пуста, загерметизирована от целого мира, так что никто не может видеть ее такой - грустной и расслабленной. Должно быть, одиночество полностью расстроило ее воображение. Все шло так хорошо - вплоть до допроса новых пленных...
Даала снова просматривала запись, хотя прокручивала видеопротокол допроса уже не менее десятка раз. Она уже шевелила губами, зная заранее, что скажет заключенный. Но и это не шло ни в какое сравнение с первым впечатлением - это известие едва не свалило ее с ног, оно было точно гром с ясного неба.
Этот мужчина, Хэн Соло, сидел в кошмарном, изогнутом кресле, оснащенном стальными шлангами, проводками и трубочками, опутавшими его со всех сторон. Все механизмы выглядели так грозно, так душераздирающе, большинство из них выполняли единственную функцию - запугивание заключенного, и были в этом отношении весьма эффективны.
Даала стояла возле командира Кратаса, капитана ее флагманского корабля, "Горгоны". Она чувствовала запах страха, исходящий от заключенного, однако поведение его было исполнено бесшабашности и ядовитого сарказма. Такие быстро раскалываются.
- Скажи нам, откуда ты пришел? - спросила его Даала.- Повстанческий Альянс уже разбит? Что происходит в Империи и где?
- Любись ты с Хаттом! - оборвал ее Соло.
Даала смерила его хладнокровным взором и, пожав плечами, кивнула Кратасу. Командир нажал контрольную кнопку, и одна из металлических рукоятей на кресле загудела.
Левое бедро Хэна стало судорожно дергаться, нога - подпрыгивать. Спазмы усиливались с каждой секундой, становясь все решительнее и чудовищнее. На лице Хэна появилось бессмысленно-растерянное выражение, будто он никак не мог взять в толк, почему его тело вдруг стало так странно вести себя. Мышцы его конвульсивно прокатывались под кожей.
Даала улыбнулась.
Кратас пустил в дело еще один из переключателей на панели, и Соло вздрогнул, когда мускулы на левой стороне его тела также начади сокращаться, сжимая грудную клетку, но кресло не позволяло ему двигаться. Соло прикусил язык, подавляя вопль.
Впрочем, пытка должна была воздействовать не столько на тело, сколько на психику. Даала уже обнаружила, что самым эффективным техсредством допроса является режим постукивания - резкого щелчка, от которого, например, глаза допрашиваемого моргают, и так моргают, моргают, моргают - целыми часами, без конца.
- Расскажите нам об Империи, - вновь просит она.
- Империя на свалке истории! - говорит Соло. Даала видит, как выкатывает он глаза, пытаясь взглянуть на свои бунтующие мышцы ног. - Император мертв. Он погиб при взрыве второй Звезды Смерти.
Даала и Кратас тут же, словно по команде, встрепенулись.
- Второй Звезды Смерти? Ну-ка расскажи, что ты знаешь о ней.
- Нет, - говорит Соло.
- Да, - говорит Даала.
Кратас согласен с Даалой и нажимает еще одну кнопку. Рукояти кресла-лабиринта начинают гудеть и поворачиваться, выкручивая руки Соло, - пальцы его скребут гладкий беспощадный металл, дрожат и трясутся. Соло пытается посмотреть сразу во все стороны.
- Итак, вторая Звезда Смерти? - снова спрашивает Даала.
- Она еще не сошла с монтажных лесов, когда мы устроили цепную реакцию в ее ядерном сердечнике. Дарт Вейдер с Императором находились в это время на борту Звезды, - отвечает Соло неохотно, но, кажется, не без удовольствия.
- А что случилось с первой Звездой Смерти? - спрашивает Даала. Соло ухмыляется:
- Союз взорвал и ее.
Даала настроена достаточно скептически, чтобы не верить рассказанному на все сто процентов. Заключенный может сказать все, что угодно, в особенности такой дерзкий. Однако где-то внутри она боится, что это может оказаться правдой, потому что объясняет другие вещи - например, годы молчания.
- А что случилось с Моффом Таркином?
- Он миллионом атомов разлетелся по системе Явина, сгорев вместе со своей Звездой Смерти. Так он расплатился за жизни людей народа Альтераан, планеты, которую уничтожил.
- Альтераан уничтожен? - Даала удивленно приподняла брови.
Кратас усилил режим вибрации кресла. Крохотные капли пота появились на лбу даже у него. Даала знала, о чем думает командир: долгие годы изоляции они считали, что Император держит все в своем железном кулаке, что флот в составе грозных разрушителей и секретной Звезды Смерти скрепляет нерушимыми узами имперское правление по всей галактике. Старая Республика прожила не одну тысячу поколений. А Империя - может ли она пасть за несколько десятилетий?
- И сколько времени минуло со времени гибели второй Звезды Смерти?
- Семь лет.
- И что случилось с тех пор? - Даала наконец нашла в себе силы присесть. - Рассказывай все, что знаешь.
Однако Соло, казалось, вновь собрал свою волю в кулак и разговаривать отказался наотрез. Он только сверкнул своими черными гневными главами. Даала вздохнула. Все это походило на какое-то отрепетированное шоу. Кратас увеличивал режим нагрузки до тех пор, пока все тело Соло не стало вулканом содрогающихся мускулов, - казалось, внутри его организма бушевал ураган.
Постепенно, капля за каплей, они выдавили из него историю гражданской войны, оставшуюся часть биографии Адмирала Трауна, воскресшего Императора, перемирие при Бакуре, жуткие вооруженные конфликты, в которых затухающая Империя раз за разом терпела поражения, пока наконец, не в силах больше этого слушать, Даала велела Кратасу освободить заключенного. Громкое гудение кресла внезапно смолкло, и Соло в блаженстве изнеможения рухнул на пол, освобожденный от капкана собственных мускулов.
Даала устало побрела к дверям камеры. Подвывая жестом пыточного дройда с глянцевито-черным корпусом, на котором иголки для подкожных впрыскиваний поблескивали, точно жала, в тускло-алом свете. Соло съежился, пытаясь забиться под кресло, и Даала наконец разглядела в его глазах страх.
- А теперь, - сказала Даала, - пыточный дройд подтвердит все сказанное вами. - И с этими словами покинула помещение.
Позже выяснилось, что Соло говорил правду. Совершенно одна в своей штаб-квартире, адмирал Даала вновь просмотрела видеопротокол и выключила наконец запись. Голова болела, ее мучили думы, словно чьи-то черные пальцы скреблись под черепом.
Одному из ученых Установки Прорвы, до которого дошел слух о том, что новоприбывший заключенный побывал на борту Звезды, приспичило поговорить с ним. Даала решила отослать ему видеопротокол, конечно, после того, как отредактирует. Этим примадоннам-ученым порой не угодишь. Слишком уж узкий у них взгляд на вещи.
Но сейчас Даалу ждали проблемы более неотложные. Предстояло решить, что делать с новой информацией.
Даала встала между двумя большими, в полный рост человека, зеркалами. Мундир оливково-серого цвета без единой морщинки - лишь свежеотутюженные складки и едва заметные швы. Благодаря строгому режиму, диете и тренировкам она не прибавила ни грамма за все эти десять лет выполнения спецзадания; и собственное отражение, несколько посуровевшее за эти годы, по-прежнему радовало ее.
Даала с гордостью носила на левой груди свои адмиральские нашивки: ряд из шести алых прямоугольников располагался над таким же рядом голубых. Она прекрасно понимала, что является единственной женщиной столь высокого ранга в Имперском флоте. Это было специально организованное продвижение по службе, устроенное лично Моффом Таркином, назначение, о котором, возможно, самому Императору не было известно. И уж наверняка Палпатин ничего не знал о Комплексе "Черная Прорва".
Ее золотые волосы рассыпались по плечам, ниспадая до пояса. Вот уже больше десяти лет прошло с тех пор, как Даала прибыла на Комплекс с волосами короткими, стриженными "ежиком",- одно из унижений, которым подвергались женщины-кадеты Имперской Военной Академии.
Оставленная внутри Прорвы, Даала должна была подчиняться непосредственно Таркину. Восхищавшие своей ослиной тупостью уставные распоряжения и рутинные приказы теперь ничего не значили для нее. Она отказалась стричь волосы в знак независимости: новый ранг имел свои привилегии. Она знала, что Таркин одобрил бы подобное поведение. Однако Таркина теперь не было в живых.
Повернувшись, она погасила свет, затем активизировала дверь. Снаружи выпрямились двое телохранителей, продолжая не отрываясь смотреть вперед. Несмотря на изоляцию Комплекса, Даала настаивала на соблюдении личным составом строгой дисциплины, регулярной муштры и постоянных внесезонных учений. Сама она была вымуштрована на имперской военной почве, и, хотя именно эта система более всего преуспела в подавлении ее собственных амбиций, Даала неукоснительно следовала ее принципам.
Под своей броней ее телохранители были не только мужественными воинами, но и вполне привлекательными мужчинами крепкого сложения;
однако у Даала не было любовника со времени последней встречи с Таркином. Зато было много фантазий, и игра воображения иногда с лихвой перекрывала отсутствующее.
- Сопроводите меня в ангар, - сказала она, направляясь по коридору. - Мне надо спуститься на Комплекс. - Стражи за ее спиной поспешили вперед, выставив грозные стволы оружия, которое уже столько лет находилось в бездействии. - Проинформируйте дежурного командира, что мне нужно встретиться с Тол Шивроном. - Один из телохранителей тут же забормотал в микрофон своего шлема.
Она следовала по бесконечным коридорам, и мысли о громадном организме ее корабля, о войсках и обслуживающем персонале, его населяющих, не оставляли ее. В Имперском флоте обычный разрушитель был способен поместить в себе тридцать семь тысяч человек команды и девятьсот семьдесят солдат, однако, вследствие особой секретности Исследовательского Комплекса, Таркин укомплектовал его лишь ограниченным контингентом - людьми без семей, без связей, причем некоторые были завербованы из миров, сожженных во время ранних имперских войн.
Даже в режиме строжайшей дисциплины, несмотря на то что команда вот уже скоро одиннадцать лет находилась без отпуска, никаких развлечений, кроме самых уставных и незатейливых, не допускалось. Ее войска, утомленные постоянной муштрой - изможденные и озлобленные, постоянно в тревоге без вестей из внешнего мира - были отлично вооружены и готовы буквально на все, как и сама Даала.
В своих руках, а точнее, на кончиках пальцев Даала держала мощь шестидесяти турболазерных батарей, шестидесяти ионных пушек и десяти тракторных проекторов, один из которых был использован при поимке потрепанного имперского шаттла. В своих ангарах одна "Горгона" несла шесть эскадрилий "сид"-истребителей, два штурмовых шаттла класса "гамма", двадцать десантных вездеходов и тридцать субпространственных вездеходов-разведчиков типа "хамелеон".
Еще три корабля, идентичных "Горгоне" - "Мантикор", "Василиск" и "Гидра",- облетавшие Комплекс по орбите, также находились под командованием Даалы. Когда-то давно, годы и годы назад, Мофф брал Даалу на Куатские Верфи - посмотреть четыре ее разрушителя на стапелях.
Таркин с Даалой облетали на маленьком дозорном шаттле громадные суперструктуры, собираемые на орбите. Большую часть пути оба молчали, впечатленные колоссальностью проекта. Вокруг них в пространстве то и дело мигали маячки рабочих, транспортных судов, мусороплавщиков и сборщиков балок - целый рой оживленно снующих людей и механизмов.
Таркин положил руки на ее плечи, сдавливая их стальной хваткой.
- Даала, - сказал он тогда, - я даю тебе силу, достаточную для того, чтобы превратить любую планету в шлак.
Теперь же, на борту "Горгоны", адмирал Даала вошла в персональный лифт, который спустил ее вместе с телохранителями из апартаментов под башней капитанского мостика в один из ангаров. Она не стала объявлять о своем прибытии, когда двери лифта плавно разошлись в стороны. Даала с удовлетворением увидела, что воины копаются со своими "сидами", шаттлами и прочими механизмами техобеспечения. За долгие годы беспрерывной службы ее команда научилась находить спасение от скуки в постоянной смазке и наладке оборудования, раз за разом все больше убеждаясь в исправности каждой детали.
Через несколько месяцев после укомплектования Черной Прорвы Даала заметила некое нездоровое брожение умов среди техперсонала. Отчасти, конечно, дело было в ней самой: находиться под командой офицера женского пола да нянькаться со сворой ученых в самом неприступном уголке галактики - наилучшие условия разложения морально-боевого духа личного состава. Однако несколько показательных экзекуций и постоянные угрозы сохранили команду Даалы: воины бдительно оттачивали боевое мастерство, не допуская и мысли о возможности послабления по службе.
Эта тактика была важнейшим уроком из преподанных ей Таркином. Командовать угрозой применения силы чаще, чем демонстрацией силы, было его девизом. Даала имела под командованием его восемьдесят тысяч человек, не считая военных конструкторов Исследовательского Комплекса. И она не хотела терять их.
Она осматривала ангар, высоко задирая голову, отчего ее грива цвета расплавленного металла плавно перетекала по плечам. Внутри электромагнитной клетки был надежно заключен корпус имперского шаттла "Эндор", вторично переменившего хозяев. Кстати, что означает это имя - "Эндор"? Прежде ей такое не попадалось. Техникам предстояло проверить системы обеспечения, сигнальные маяки и курсовые файлы.
Даале пришла в голову мысль, не спуститься ли на угнанном шаттле вниз, к Толу Шиврону, старшему ученому Исследовательского Комплекса; это могло бы произвести на него впечатление, - может, тогда бы он понял, что значит, в конце концов, охрана. Хотя... все это - сущее ребячество с ее стороны. Она кивнула техникам, вытянувшимся по струнке, продолжать работу и выбрала вместо этого имперский шаттл "Эдикт".
- Справлюсь сама, - бросила она телохранителям. - Свободны. - На время полета ей хотелось остаться в одиночестве. Даала заранее знала, что скажет Шиврон в ответ на ее новости, но в этот раз она сможет с ним сладить.
Телохранители сделали шаг назад и расступились, когда Даала направилась к трапу. Быстрыми, привычными движениями она разогрела двигатели, прошлась по автоматике. Установила координаты и вектор, подняла "Эдикт" с платформы и метнула его сквозь магнитные экраны, закрывавшие отсек ангаров от внешнего вакуума.
Ее окружили гибельные зевы черных дыр, окаймленных радужными туманностями газов, пропадающих в их бездонных колодцах. Под ней повис Комплекс - скопление планетоидов, сбитых в кучу точно в центре гравитационного острова. Гигантские каменные глыбы напирали друг на друга - мосты и металлические обручи сковывали их воедино. Поверх них эту каменную гроздь связывали стволы труболифтов и рельсы транзитников.
Под руководством Моффа Таркина имперские конструкторы окольными путями доставляли в Прорву эти огромные глыбы из самых разных частей галактики. Внутренности астероидов были выпотрошены: в них располагались жилые помещения, лаборатории, мастерские для сборки макетов и конференц-залы.
"Если мы подарим нашим гражданам оружие столь могущественное и несокрушимое, оружие неуязвимое и непобедимое в сражении, оно станет символом Империи". Даала читала набросок коммюнике Таркина, посланного Императору, - документа, в котором он обосновывал идею сверхоружия. "Нам понадобится лишь горсть этого оружия, чтобы поставить на колени тысячи миров, каждый из которых населен миллионами живых существ. Силой такого оружия можно уничтожить целую Солнечную систему, и посеянного страха хватит на долгие годы правления галактикой".
После утверждения планов Таркин использовал свое новое звание, чтобы собрать эту сверхсекретную шарашку, где он смог изолировать самые выдающиеся мозги - практиков и теоретиков, - поставив перед ними задачу разработать новое оружие для Императора. С тех пор как Таркин пользовался полным доверием правителя, даже сам Император ничего не знал о существовании установки.
Рабочие и строители, закончив монтаж Комплекса и посчитав, что на этом их работа окончена, погрузились на корабль, который должен был вернуть их домой, однако Даала перепрограммировала их навигационные компьютеры, задав неверный путь выхода из Прорвы. И вместо того, чтобы вылететь на свободу, они влетели в черную дыру. Концы были спрятаны.
Секретность шарашки была соблюдена. После того как Тол Шиврон со своей командой разработал первую Звезду Смерти, Мофф Таркин взял одного из самых крутых ученых Комплекса, Бевела Ле-мелиска, на Внешний Обод, чтобы пересмотреть конструкцию первой действующей модели.
Последний наказ Таркина ученым Черной Прорвы был таков:
- Добро. А теперь займитесь разработкой оружия еще более мощного. Убийственная мощь Звезды Смерти уже потрясает воображение, однако мы должны постоянно утверждать наше превосходство и сеять страх среди граждан Империи. Звезда Смерти - истинное воплощение ужаса. Подумайте о чем-нибудь еще более кошмарном, разорительном и губительном. Пораскиньте мозгами. Это основа вашего существования.
Таркин дал им девять лет на разработку сверхоружия нового поколения. И теперь, рае Таркин мертв и более никто не знает о существовании Комплекса, Даала вольна поступать по своему усмотрению.
Достигнув гравитационного поля административного астероида, Даала спрятала шаттл "Эдикт" в одном из доков. Она немного постояла перед шаттлом, вдыхая полной грудью пыльный, тысячекратно отработанный воздух и уже подумывая о том, как хорошо возвратиться на сияющие чистотой и стерильностью палубы "Горгоны". Но ничего, она быстро разберется с этим ученым чудиком.
Группа гвардейцев, дежуривших на посадочной платформе, поспешила примкнуть к ней для сопровождения.
- Следуйте за мной, - бросила она на ходу. Демонстрация силы не повредит - она ослабит возможный протест со стороны научного руководителя проекта.
Она не стала извещать о своем прибытии и направилась прямиком по коридорам, распугивая разных ассистентов и лаборантов. Бойцы были наготове. Ассистенты пялились на эту делегацию, и лаборанты вскакивали с мест, чтобы затем вновь спрятаться под свои чертежи и пробирки.
- Тол Шиврон, нам надо поговорить, - объявила Даала, входя в кабинет. - У меня для вас важные новости.
Кабинет научного руководителя был загроможден всякими уродливыми и бесполезными конструкциями. Скорее бюрократ, чем ученый, Тол Шиврон заказывал своим конструкторам и инженерам концептуальные модели и крошечные макеты их разработок, которые расставлял впоследствии по полкам, шкафчикам, нишам. Даала подозревала, что он играет с ними в минуты отдыха.
Столы и стеллажи были завалены заявками, чертежами, набросками, отчетами о ходе выполнения работ, таблицами оптимальных параметров - короче, всем, что требовал от своих подчиненных неуемный хлопотун-администратор. Его клерки-ассистенты изучали эти отчеты, после чего составляли свои собственные, результируя и продвигая документы по восходящей и нисходящей. Даала откровенно не верила, что сам Тол Шиврон заглядывал хоть в одну из этих бумаг.
Тол Шиврон развернулся к ней в своем крутящемся кресле, со скучающим выражением на бледной физиономии.
- Новости... Какие могут быть новости, если мы уже десять лет как не получаем ни одного сигнала из внешнего мира?
Шиврон был тви'леком, тестолицым безволосым существом с двумя рожками-хлыстиками на голове, которые уныло свисали с черепа. Щупальца спадали с плеч подобно двум миногам с ободранной шкурой, вцепившимся в его затылок. Заплывшие поросячьи глазки Шиврона и рот, полный гнилых резцов, еще не главная причина брезгливого отношения адмирала к администратору. Репутация тви'леков была подмочена общением с контрабандистами, прихвостнями которых они по сути и являлись, состоя на службе у уголовных авторитетов вроде Джаббы Хатта. И хотя Даала редко обсуждала решения Моффа Таркина, она не могла взять в толк, каким образом Тол Шиврону удалось занять столь высокий пост на Комплексе.
- Однако сегодня мы получили новости. Мы поймали трех беглых каторжников, залетевших в Прорву на краденом имперском шаттле. Мы подвергли всех глубокому допросу, и я не вижу причин сомневаться в достоверности полученной информации, сколь бы неприятной она ни казалась.
- И что же за неприятная информация? Даала постаралась удержать на своем лице маску каменного бесстрастия.
- Император мертв, Повстанцы победили. Несколько военачальников пытались восстановить Империю, но вместо этого получили только несколько лет гражданской войны. Новая Республика теперь крупнейшая держава в галактике.
Шиврон выпрямился в кресле, пораженный до глубины души. Нервическим жестом его головные хвостики обвились вокруг шеи.
- Но как могло случиться такое? С вашей действующей моделью Звезды Смерти...
- Мофф Таркин построил одну Звезду Смерти, однако Повстанцам удалось выкрасть планы и отыскать уязвимое место - термальный клапан, что позволило подлететь к сердечнику реактора одному малогабаритному истребителю Повстанцы уничтожили Звезду и погубили Таркина.
- Я сейчас же соберу группу конструкторов, мы просмотрим чертежи и все исправим" - Шиврон тут же засуетился, была задета его честь. - Немедленно!
- И кому это теперь поможет? - осадила его Даала. - Таркина и Лемелиска уже не вернешь. После гибели первой Звезды Смерти Император самолично просил Лемелиска изобрести модель размером побольше, устранив этот досадный изъян, что Было немедленно выполнено. Вторая Звезда находилась еще в монтажных лесах, когда Повстанцы разрушили ее.
Шиврон глубокомысленно скривился, словно пытаясь решить проблему, которой уже минуло семь с лишком лет. Проведя несколько лет взаперти, не получая ни слова извне, Шиврон несколько раз посылал управляемые ракетоснаряды сквозь огненные стены Прорвы, с закодированными сообщениями Таркину. Даала строго и неукоснительно соблюдала приказ - не оставлять Комплекса, и оставалось только ждать. И они ждали.
Главной ошибкой Даалы было то, что она переоценила способности своего наставника, Таркина.
Она закончила Имперскую Военную Академию на Кариде, одну из суровейших учебных баз Империи. Она отличилась по многим предметам, победила уйму воинов в схватках "одна на один", блистала стратегическим мастерством, стирая в порошок целые армии в военных играх
Но при этом оставалась женщиной, а так как представители прекрасного пола редко встречались в коридорах Императорского министерства обороны, Кариданская Академия отряжала Даалу на самые трудные и бесполезные задания, в то время как менее талантливые мужчины беззастенчиво продвигались вперед, на руководящие посты.
В приступе отчаяния Даала внедрила в компьютерную сеть фиктивную личность - псевдоним, под которым она могла доносить до сведения начальства рапорты. К ним прислушивались. После нескольких таких радикальных донесений Мофф Таркин собственнолично явился на Наряду, чтобы отыскать нового блестящего тактика, но в результате долгих розысков вышел на Даалу.
По счастью, Таркин оказался человеком более живым и открытым, нежели Император. Он тут же прикрепил Даалу к штабу и прихватил ее на территории Внешнего Обода, в свой флот разрушителей, предоставив ей возможность работать с ним - счастье, о мотором она не смела и мечтать.
Разумеется, они стали любовниками, эти два родственных ума, крепких духа и неукротимых темперамента. Хотя Таркин был старше Даалы, он покорял ее своей силой и обаянием. Мрачный и стремительный в действиях, он имел достаточно силы духа, чтобы не дрогнуть даже под взглядом Дарта Вейдера.
Сохранив Даалу от посторонних глав, Мофф Таркин снабдил ее четырьмя разрушителями, доверив ей охрану Исследовательского Комплекса "Черная Прорва". Но теперь, после допроса пленников, все изменилось. Совершенно все.
Шиврон уставился на нее со злобой, сверкнувшей в глазах:
- И где они сейчас?
- В арестантских отсеках "Горгоны", разумеется. Приходят в себя после некоторых... затруднений, возникших в ходе допроса.
- И что, если кому-нибудь взбредет в голову посмотреть на них? - Он повернулся, чтобы бросить взгляд в прозрачную стену кабинета.
- Это беглецы со спайсовых рудников Кессела. Они сами не знали, куда летят. Их угораздило не пропасть в гравитационных ловушках, - понятия не имею, каким образом они прошли кластер.
- Отчего же вам просто не избавиться от них? - резонно спросил Шиврон.
Даала с усилием сдержалась. Очередное проявление ограниченности тви'леков.
- Потому что это - единственная ниточка, которая связывает нас с десятилетием потерянной для нас информации. Кви Ксукс уже сделала запрос на собеседование с заключенными, чтобы в деталях расспросить их о созданной Звезде Смерти. Мы нуждаемся в сведениях, которые можем выкачать только из них, прежде чем решим, как поступить дальше.
Шиврон сморгнул поросячьими глазками:

Предыдущая страница 12 Следующая страница


13 Кевин Андерсон

- Как поступить? Что вы имеете в виду? А разве нам осталось что-нибудь?
Она с вызовом скрестила руки на груди:
- Мы можем взять наш новый корабль класса "поджигатель" и уничтожить Новую Республику система за системой. - Она в упор уставилась на него зелеными глазами, не мигая.
Тви'лек замялся:
- Но поджигатель еще не закончен. Надо провести еще некоторые испытания, и потом - итоговый рапорт...
- Вы тянете волынку уже несколько лет. Выбились из графика из-за бюрократических проволочек и умственной импотенции. Мофф Таркин уже не вернется, и у вас больше нет повода медлить. Оружие нужно мне сейчас же, и я иду взять его.
В голове у нее все еще вращались слова Таркина, сказанные во время инспектирования Куатских Верфей: "Я даю тебе силу, способную обратить в шлак любую планету". А с новым оружием она сможет еще больше, - она сможет поставить Новую Республику на колени.
- Если этот Соло говорит правду ,- сказала Даала, - моя флотилия станет самым мощным из уцелевших отрядов Имперских Сил, - Она сняла с полки одну из моделек Тола Шиврона. - Мы не можем больше ждать. Теперь нам выпал случай показать, на что мы способны.

ГЛАВА 20

Кариданский посланник прибыл со всем своим эскортом на недавно отреставрированную западную платформу, достаточно удаленную от Императорского Дворца. Его дипломатический шаттл походил на глянцевито-черного жука, ощетинившегося, правда, пушками, которые были заблаговременно убраны для того, чтобы получить разрешение сесть на Корускант.
На посадочной платформе его уже ожидала Лея с полным контингентом почетного караула Новой Республики. Среди высотных стен поднялся ветер, словно пытаясь выдуть кариданскую делегацию в обратном направлении, откуда она прибыла. Ветер трепал на Лее парадную форму правительственного чиновника, с непременными нашивками Сил Содружества.
Карида, планета с богатыми милитаристскими традициями, шикарной военной базой, считалась одной из важнейших цитаделей Империи. И если бы Лея сорвала переговоры с Фурганом, в правительственных кругах ей бы долго этого не забыли. Однако Кариданская система оказалась твердым орешком, тем более с таким фруктом-посланником.
Люк шаттла с шипением распахнулся, выпуская затхлый воздух Кариды в атмосферу Корусканта. Два десантника в аксельбантах промаршировали вниз по трапу, сделав "на-плечо" церемониальными бластерами, оснащенными штыками. Металл их бронекостюмов был надраен до синевы. Двигались они будто дройды - сошли с трапа и замерли, обернувшись лицом друг к другу. За ними спустились еще двое - таких же.
По окончании торжественных пертурбаций спустился и сам Фурган, коротконогий и преисполненный самозначительности. На его униформе было больше значков, эмблем и нашивок, чем любое живое существо смогло бы заполучить за время своего биологического существования.
После того как еще два офицера-гвардейца проследовали за посланником вниз по трапу, Фурган глубоко вздохнул, вглядываясь вдаль и упорно не замечая Леи.
- Ах, этот воздух Имперской Столицы. - Он повернулся к выжидающей торжественной делегации, топорща густые брови: - Несколько затхлый, правда. С примесью бунтовщичества.
Лея проигнорировала это замечание.
- Добро пожаловать на Корускант, посланник Фурган, - звонко, точно концертмейстер, объявила она. - Я - государственный министр Лея Органа Соло.
- Да-да, - равнодушно откликнулся Фурган. - После слов Мон Мотмы об исключительной значимости Кариды я ждал, что пришлют лицо поважнее чиновника по государственным поручениям. Прямо какая-то пощечина. Вызов мне и всему государству.
Лея мысленно проделала несколько успокаивающих психику упражнений, которым научил ее Люк, и только после того продолжила:
- Вижу, у вас не нашлось времени для ознакомления со структурой нашего правительства, уважаемый Посланец. Хотя Мон Мотма официально считается главой государства, фактически руководящим органом является Кабинет, в котором я - госминистр, и подчиненный мне дипломатический корпус играет, возможно, первостепенную роль.
Тут Лея заставила себя остановиться, чувствуя, что раздражение на Фургана выводит ее из себя и таким образом дает ему возможность втянуть ее в свои мелочные игры. Мон Мотма наказала ей проявлять в обращении с посланником всевозможную дипломатическую учтивость. Сейчас ей больше всего хотелось, чтобы Хэн или Люк оказались рядом.
- На Мон Мотме лежит большое количество других обязанностей, однако, невзирая на это, она все же будет иметь с вами брифинг сегодня, но несколько позже, - продолжала Лея. - А пока не соблаговолите ли осмотреть ваши квартиры? И несколько освежиться после столь продолжительного путешествия?
Глаза посланника больше всего походили на пьяные вишни, когда он обратил их в ее сторону.
- Сначала предоставленные мне помещения будут осмотрены моими телохранителями. Они обшарят каждый дюйм апартаментов, каждое удобство, и стены, и пол, и все прочее, на предмет подслушивающих устройств и приспособлений для умерщвления. Остальные неотлучно останутся при мне. Питаться мы будем из собственных запасов, во избежание попытки отравления.
Лея была просто потрясена. Неслыханный выпад в сторону Новой Республики! Беспрецедентный по наглости. Она не стала разубеждать Фургана, что было бы ему только за руку, и вместо этого лишь снисходительно улыбнулась:
- Конечно, если вам так удобнее.
- Между тем, - продолжал Фурган,- я бы хотел посетить Императорский Дворец, причем безотлагательно. Организуйте. Я прибыл сюда совершить паломничество и почтить память моего Императора.
Лея заколебалась:
- Но мы не рассчитывали...
Фурган воздел руку. Гвардейцы за его спиной подобрались еще больше, хотя и так уже были на взводе. Посланник внушительно приблизился на шаг к Лее, грозно хмуря брови:
- И тем не менее организуйте!
В этот день Мон Мотма стояла в сумрачной, слабо освещенной комнате для аудиенций, у пульта голопроектора. Хотя у нее была тысяча других неотложных дел, Карида беспокоила ее прежде всего тем, что представляла собой наиболее вероятный очаг угрозы стабильности Новой Республики. Она уже намекала Лее, что готова пожертвовать своим драгоценным временем, чтобы внести посильный вклад в предотвращение военного конфликта.
Замершая, неподвижная. Мон Мотма, казалось, без остатка наполнила комнату своим умиротворяющим властным присутствием. Лея никогда не переставала восхищаться ее тонкой, ненавязчивой и вместе с тем непреклонной силой, которую Мотма умудрялась демонстрировать даже без Джедай-тренировок.
Лея проследовала за посланником Фурганом, когда он спускался по пандусу к основанию голопроектора. Он то и дело сварливо оглядывался за спину, на гвардейцев-телохранителей, поджидавших у входа в помещение. Фурган отказался оставить их за дверями, а Мон Мотма отказалась позволить бойцам приблизиться к ней, даже в разоруженном виде. Игра сил была короткой и грубой, но в конце концов Мотма позволила подчиненным подождать начальника у входа, не спуская с него глаз и не переступая порога.
И в то же время она заставила посланника сделать уступку, на первый взгляд незначительную. Мон Мотма потребовала, чтобы гвардейцы сняли шлемы в ее присутствии. Солдаты стояли перед президентом Новой Республики с открытыми лицами и черепоподобными шлемами под мышками. Таким образом, юные кадеты, обнаружившие принадлежность к роду человеческому, оставались в броне, но в то же время теряли свою безликую анонимность.
- Оставайтесь на месте, посланник Фурган, - произнесла она, не произнося формального приветствия.- Я хотела бы показать вам кое-что.
Проектор замерцал, засветился, и знакомая галактика заполнила комнату биллионами звездных пятнышек и крапинок, словно вылетающих из чьих-то щедрых рук. Освещение автоматически померкло, как только океан звезд стал наливаться концентрированным светом, входя в фокус. Из дверного проема вытянули шеи, словно куальские журавли, молодые гвардейцы. На фоне этой величественной картины стоявшие внизу Мон Мотма с посланником Фурганом казались теперь лицами незначительными.
- Вот наша галактика, - заявила Мон Мотма.- Мы тщательно нанесли на эту карту все зарегистрированные системы. Эти звезды... - она махнула рукой, и на обширное пространство хлынул поток голубого, - уже поклялись в верности Новой Республике. Другие - сохраняют нейтралитет, но при этом не проявляют недружелюбных настроений. - Среди звезд появились зеленые облачка.
- Темные участки - остатки империума Шши Руук. - Мотма указала на грязное пятно, покрывавшее часть звездной карты. - Мы еще не полностью освоили их миры, хотя прошло семь лет с тех пор, как Империя и Силы Содружества соединили руки при Бакуре, чтобы изгнать пришельцев.
И наконец, - продолжала Мон Мотма, - мы узнали о тех системах, что по-прежнему хранят верность павшей Империи. - Вспышки красного, намного меньших размеров, распылились по изображению, концентрируясь главным образом в сердцевине галактики, откуда воскресший Император выбрасывал свои боевые подразделения. - Сами видите, что поддержки со стороны вам надолго не хватит.
На Фургана, казалось, рассказ не произвел особого впечатления.
- Ну, точки-то на карте расставить может всякий.
Исходя гневом и обливаясь потом негодования, Лея не переставала дивиться тому, насколько спокойно Мон Мотма управляет ситуацией. Голос ее не поднялся ни на полтона, она просто посмотрела на посланника своими глубокими спокойными глазами.
- Вы можете лично поговорить с любым из представителей указанных миров, и они подтвердят свою лояльность Новой Республике.
- Переменить настроение посла не так просто, как цвет на проекционной карте.
В этот раз голос Мотмы прозвучал с легким надломом.
- Однако никакими настроениями не переменишь фактов, посланник Фурган.
- Дели дело только в фактах, то временами приходится изменять и их.
Тут Лея не могла удержаться, чтобы не закатить глаза. Все это было забавно, но доходило на пустую трату времени. Фурган был непреклонен, как человек, замороженный в углероде.
Вся планетная поверхность Корусканта была покрыта зданиями: слой на слое - восстановленными, разрушенными и вновь воздвигнутыми. Галактические правительства менялись раз в тысячелетие, но Корускант незыблемо оставался центром политики.
Сложные многоугольные конструкции, чередования башен и стен, ажурности и монолитности делали погоду труднопредсказуемой. Временами неожиданные бури подхватывали и сталкивали облака водяного конденсата, поднимавшиеся из чащобы небоскребов, и тогда кратковременные грозовые ливни обрушивались на твердокаменные стены.
Когда многочисленное дипломатическое воинство собралось под Куполом Ботанических Садов для встречи с посланником Фурганом, внезапный шквал водяных капель простучал по прозрачным витражам, сквозь которые бледно светилась заря Корусканта.
Вдали, у самого горизонта, перестроенный Императорский Дворец возвышался, словно невиданный гибрид средневекового собора с древнеисторической пирамидой, выпуклыми глыбами фундамента, отражая множество различных эпох. Лея, сказать по правде, не ожидала, что прием Фургана состоится в месте, хоть как-то напоминающем о былом величин и богатстве низложенного Императора.
Купол Садов покоился на крыше отдельно стоящего небоскреба. Какой-то филантроп времен Старой Республики (баснословно разбогатевший соучредитель Службы гала-новостей с их дальнобойной и неотразимой рекламой) вложил немалые средства в Сады, чтобы получше обустроить и выставить для всеобщего обозрения экземпляры вымершей и экзотической флоры различных планетных систем.
Как раз перед началом ливня прибыла Лея вместе с Трипио и малышами, которых теперь всюду таскала за собой. Она ступила на порог, готовая к обороне, с оправданиями, уже вертевшимися на кончике языка. Она знала, что присутствие двойняшек может вызвать легкое замешательство в чопорной дипломатической среде, но сейчас это ее нимало не волновала
Весь день ее таскал за собой этот несносный Фурган - брюзжал, распоряжался и третировал. Все время, предназначенное для двойняшек. Лея вынуждена была пожертвовать послу, и теперь она решила, что терять ей больше нечего. Она могла быть очень важным и даже незаменимым членом кабинета Новой Республики, но при этом она оставалась матерью, пытающейся втиснуть свои новые обязанности в старый распорядок дня. Переодеваясь в своих апартаментах перед приемом, Лея почувствовала, что ее негодование медленно, но верно близится к точке кипения. Если и дальше все будет продолжаться в том же духе, то не лучше ли было бы Джесину и Джайне оставаться с Винтер?
Слава богу, рядом был Трипио, протокольный дройд. Он мет не только присмотреть за двойняшками, но и в случае чего помочь при переговорах в качестве переводчика.
Со времени исчезновения Хэна беспокойство ее порой доходило до приступов головокружения. От Люка и Ландо не поступило ни слова. А между тем она должна была иметь хоть какую-то опору в жизни. Она была близка к нервному срыву.
Но стоило Лее ступить за порог, как она была остановлена головорезами Фургана. Без шлемов они выглядели еще отвратительнее, особенно когда приходилось встречаться с ними взглядом. За их спинами торчало точно такое же количество стражей Новой Республики, бдительно наблюдавших за клевретами Фургана.
- В чем проблема... - она скользнула взглядом по нашивкам и нарочно ошиблась, -... лейтенант?
- Капитан, - твердо поправили ее. - Мы обыскиваем каждого проходящего. Во избежание покушения.
- Покушения? - удивилась Лея, умело маскируя гнев удивлением. - Ну-ну.
Один из гвардейцев направил на Лею свой ручной сканер и скользнул им вдоль ее тела, проверяя, не спрятано ли на ней оружия. Лея с ледяным хладнокровием подчинилась сканированию.
- Это для безопасности посланника, - пояснил штурмовик и покосился в сторону Джесина и Джайны. - Нас не предупреждали, что будут дети.
- Боитесь, что кто-нибудь из них может убить посланника Фургана? - Лея взглянула в обнаженное бледное лицо, которое недоуменно хмурилось и моргало, - Вы, я вижу, не особенно высокого мнения о своем профессионализме, не правда ли, офицер? - Ах, смятение капитана стоит любых унижений, которым он мог подвергнуть ее, злорадно думала Лея.
- Так, формальная процедура. - Капитан просканировал Джесина и Джайну с явным смущением. Когда его задача была выполнена, он, однако, не посторонился.
Лея скрестила руки на груди.
- И что теперь?
- Ваш дройд, министр, - сказал капитан. - Надо проверить его системы. Возможно, он запрограммирован на убийство.
- Я, сэр? - встрепенулся Трипио. - Вы, верно, шутите.
Лея закатила глаза при одной мысли о том, что благонравный протокольный дройд может оказаться наемным убийцей.
- И сколько времени займет эта процедура?
- Не много. - Капитан взял другой сканер, с рассоединенными проводами.
- Госпожа Лея, я протестую! - Судя по тембру голоса, Трипио был близок к панике. - Если вы помните, я уже был один раз злодейски перепрограммирован в прошлом! Я ни за что не доверюсь второй раз всяким странным обследованиям!
Лея отвечала дройду, не сводя расширенных глаз с лица капитана:
- Пускай, Трипио. Пускай проверяет. И если твоя программа пострадает хоть на байт, этот человек станет причиной инцидента галактического масштаба, в котором его родная Карида явится первой мишенью для соединенных сил Новой Республики.
- Я буду предельно осторожен, министр, - пообещал капитан.
- Да, сэр, уж постарайтесь, - не унимался Трипио.
Когда их наконец пропустилили, дождь уже угомонился. Приглашенные скитались по подвесным тропам, осматривая восхитительные формы инопланетной чужеродной растительности. Небольшие таблички содержали научные наименования, прописанные на десяти различных алфавитах.
Держась за мать, Джесин и Джайна восхищенно глазели на людей в диковинных дипломатических убранствах, на экзотические растения отдаленных миров.
На пустой, ярко освещенной площадке в центре зала чудовищных размеров кактус распределял всевозможные закуски, покачивая своими толстыми усиками-колючками взад и вперед и поигрывая крохотными сандвичами, ломтиками фруктов, колбасками и печеньицами. Гости закусывали, снимая с колючек все, что поворачивалось в их сторону.
Приземистая фигура посланника Кариды была центром внимания, однако наблюдать за ним предпочитали искоса, краем глаза, лишь изредка вступая в разговор. Чувствуя возложенные на нее дипломатические обязанности. Лея вздохнула и направилась к посланнику, с детьми, семенившими по бокам.
Фурган остановил взгляд на детях и осушил свой коктейль. Лея обратила внимание, что свой стакан он наполнил из фляги-сифона на правом бедре. Фурган надавил на кнопку и нацедил себе новую порцию зеленовато-медовой жидкости. Естественно, подумала она, каждый параноик носит свое с собой. Точно такая же фляжка располагалась и на левом бедре Фургана.
- Так вот они, министр Органа Соло, знаменитые близнецы Джедаи? Джесин и Джайна - так вы, кажется, их назвали? А где же ваш третий, кажется Анакин?
Лея сморгнула, пораженная тем, что Фургану известно так много о ее семье.
- Да, с ним все в порядке - он в надежном и защищенном месте. - И хотя Лея сознавала, что Фургану нипочем не разыскать той планеты, материнский инстинкт по-прежнему вселял в нее страх.
Фурган похлопал Джайну по головке:
- Надеюсь, и эти крошки защищены так же надежно. Жаль будет, если они станут фишками в политической игре.
- Они в совершенной безопасности, - отвечала Лея, внезапно ощутив себя беспомощной. Не спуская глаз с посла, она развернула близнецов:
- А теперь пойдите поиграйте с Трипио.
- Весьма полезный познавательный опыт для молодого поколения, мистресса Лея, - живо откликнулся Трипио, подталкивая детей к растительным экспонатам.
Фурган продолжал беседу:
- Если хотите знать мое мнение, напрасно Император не убрал всех Джедаев. Незавершенное дело вызывает дополнительные трудности.
- Неужели Рыцари Джедаи вселяют в вас такой страх? - спросила Лея. Хотя ей не по душе была тема для разговора, она не теряла надежды выведать дополнительную информацию.
Посланник отхлебнул порядочную порцию своего напитка.
- С нашей изощренной технологией, мы не должны пасовать перед чудодейственными психическими способностями случайных индивидов. Мнящих себя какой-то элитой" Дешевые супермены одряхлевшей державы.
Лея продолжила дискуссию:
- Император, к памяти которого вы относитесь столь благоговейно, тоже обладал Силой, как и Дарт Вейдер.
- Императору свойственны особые силы, - отвечал Фурган таким тоном, будто утверждал очевидное. - Кроме того, он ведь Император. А Вейдер в конце концов оказался предателем. Я так понимаю, он был одним из виновников гибели Императора. Вот вам еще одно подтверждение вредоносности всяких потусторонних сил.
Лея знала, что посланник наверняка видел передачу с выступлением Люка перед Советом.
- И тем не менее Джедаи выжили, и их Орден будет восстановлен. Мой брат как раз этим сейчас занимается. Пройдет несколько лет - и новые Джедаи вернутся к выполнению своей миссии - быть защитниками Республики.
- И зря, - отвечал Фурган, отворачиваясь и вступая в другую беседу, хотя уже никто не горел желанием поговорить с ним.
Трипио почти сразу же потерял след двойняшек: они решили поиграть в прятки среди роскошной флоры и часто залезали так далеко, что Трипио не всегда удавалось совладать с ними. Сейчас они крутились под вывеской ВХОДА НЕТ. Когда дройд стал звать их, Джесин с Джайной зажали уши, продолжая заниматься своим делом.
Он погнался за ними сквозь рощицу мускусных деревьев, измазав свой блестящий полированный корпус липкой пыльцой, капавшей с мокрых цветков, зато в этой сырости оставались следы, по которым он без труда мог разыскать детишек. Трипио в ужасе всплеснул руками, увидев, что следы уводят за ограду с табличкой "Плотоядные растения".
- О горе мне! - возопил он, воображая самое худшее. Но не успел он издать сигнал аварийной тревоги, как расслышал хихиканье Джесина, к которому присоединялся смех сестры. Закрутив локаторами, Трипио помчался к центру экспозиции.
Сидя в середине гигантского усико-кактуса, близнецы играли с шевелящимися листьями, совершенно забыв о том, что на них есть колючки. Они умудрились совершенно безвредно пролезть через ощетинившиеся крючки и даже сваляли подушку из мягких молодых колючек в завязи кактуса.
- Мастер Джесин и мистресса Джайна, пожалуйте сюда сию же секунду! - суровым голосом произнес Трипио. - Я вынужден настаивать! - Однако Джайна только хихикала и махала ему ручкой.
Теперь Трипио оставалось только решить головоломную задачу, как снять детей с гигантского растения, не уронив при этом ни одной из закусок.
В переговорах повисла легкая заминка, что часто случается при вынужденном общении. И как раз в этот момент зашевелился посланник Фурган.
- Прошу внимания! - послышался его громкий голос.
Лея обратила внимание, что он резко отступил от нее в сторону. Не зная, чего еще ждать от строптивца, она насторожилась, готовая ко всему.
Несколько беседующих поперхнулись на полуслове. Все глаза обратились к посланнику Кариды. Мон Мотма болтала с генералом Яном Додонной, стратегом почтенного возраста, разработавшим план атаки первой Звезды Смерти. Мон Мотма удивленно приподняла брови, озадаченная этим призывом Фургана к молчанию. Ян Додонна тоже перестал рассказывать свои стариковские сказки и приложил одну ладовь к уху и другую - к глазам.
Фурган взял свой пустой бокал и приставив его к бедру, наполнил в этот раз из левой фляжки. Лея решила, что правую он уже опустошил.
Воздев стакан, он шагнул в направлении Мон Мотмы, ухмыляясь. Лея не верила своим глазам. Неужели этот грубиян собирался произнести тост?
Фурган обвел взглядом пространство Купола, убеждаясь, что он находится в центре внимания. Даже легкий дождик на крыше замер.
- Я хочу, чтоб меня услышали все собравшиеся. Как посланник Кариды, я имею полномочия говорить от имени всех наших Вооруженных Сил - моей планеты, а также всей системы. Поэтому я должен довести свое сообщение до сведения всех.
Он поднял голос и стакан:
- Мон Мотма, называющая себя лидером Новой Республики...- и со злодейской ухмылкой выплеснул свой напиток в лицо президенту. Золотисто-зеленая жидкость расплескалась по ее лицу, волосам и груди. Мотма попятилась, потрясенная до глубины души. Ян Додонна поймал ее за плечи, - рот его открылся в немом удивлении.
Стражи Новой Республики у дверей тут же с готовностью подняли свои винтовки, но, видно, что-то мешало им немедленно открыть огонь на поражение.
- ... Мы объявляем вас презренными бунтовщиками и убийцами. Вы пытались удивить меня количеством впавших в слабоумие импотентных систем, которые вступили в ваш грязный Альянс, но никакая свора ублюдков не заслонит ваших преступлений против Империи.
Он разбил пустой стакан об пол и растер осколки подошвой.
- Карида никогда не сдастся вашей так называемой "Новой Республике".- Фурган лихо начал и точно так же резко кончил свое выступление. У дверей гвардейцы уже триумфально поднимали белые шлемы на головы, скрывая за ними лица и направляясь следом за посланником. Стражи Новой Республики пялились им вслед, с винтовками наготове и полным отсутствием понимания в глазах.
После минутного шока толпа взорвалась пузырями негодующих реплик. Лея подбежала к президенту. Додонна уже заботливо вытирал белые одеяния Мотмы.
Липкая жидкость сползала по ее лицу. Мон Мотма заставила себя улыбнуться Лее. В возрастающем с каждой секундой шуме негодования она произнесла:
- Что ж, по крайней мере, мы попытались, не так ли?
В растерянности Лея не могла вымолвить ни слова в ответ.
Тонкий голосок Трипио прорвался сквозь шум:
- Простите, госпожа Лея?
Лея лихорадочно закрутилась по сторонам, выискивая глазами близняшек, до смерти напуганная предположением, что Фургану удалось похитить их, организовав для этого отвлекающий маневр, однако вздохнула облегченно, увидев, что Джесин с Джайной стоят прижавшись лицами к панорамному стеклу, созерцая горизонт над Имперской Столицей. Наконец где-то в стороне она приметила золоченую руку, тревожно махавшую ей. Непостижимым образом Трипио угораздило запутаться в усико-кактусовой экспозиции - даже издалека Лея могла разглядеть множество царапин на его корпусе. Часть закусок выстелила пол перед кактусом причудливой мозаикой.
- Не поможет ли мне кто-нибудь освободиться от этого растения? - взвыл Трипио.- Пожалуйста"
Полковник Фурган сидел в кресле кают-компании с довольной улыбкой, держа высокий бокал в руке. Миссия была выполнена с успехом, и корабль посланника спешил навстречу родной планете, чтобы сообщить радостную новость. Карида могла торжествовать. Только людям столь непрозорливым и недальновидным, как члены Совета, с их неповоротливым гражданским аппаратом, могло взбрести в голову, что он собирался пойти на компромисс - он, числивший себя среди преданнейших друзей Императора. Какой же самонадеянностью должна была обладать эта выскочка из бунтовщиков, чтобы вознамериться сладить с ним, с Фурганом, верным слугой престала! Ничего, лично ее еще ожидает сюрприз. И вряд ли Мон Мотме в нынешнем состоянии доведется принять участие в грядущей войне.
- Прозит! Пара беллум! - торжественно возгласил посланник и поднял бокал, выполненный в форме шприца, улыбаясь двум приближенным телохранителям в креслах напротив.
Сверкающий серебром дройд-терминатор подкатился к ним на балансирующем колесике и, высунув из корпуса длинную металлическую трубку, накачал охлажденную смесь в три бокала. Затем он отъехал в сторону, чтобы возобновить свое кружение по комнате, непрестанно сканируя углы каюты и иллюминаторы, в которые просвечивал космос.
Один из адъютантов-телохранителей, не успев выпить, вынужден был привычным профессиональным жестом сорвать трубку коммутатора, прикрепленную к плечу на манер эполета.
- Штурман сообщает, что мы входим в гиперпространство,- доложил адъютант через несколько секунд. - И еще, полковник. Капитан Пфейфель просит аудиенции.
Фурган благосклонно махнул рукой, и бронированная перегородка отсека с шипением отъехала в сторону.
На тощей фигуре штаб-лекаря кариданской гвардии уныло повис мундир войск химзащиты, на котором рыжело несколько пятен. В главах капитана отражалось смятение.
- Ну что, капитан, как я и обещал, - будете представлены к награде.
- Полковник, умоляю! - Пфейфель рухнул к ногам начальника.
Телохранители напряглись в креслах, а терминатор, катавшийся до того на своем колесике, точно клоун по манежу, угрожающе запульсировал красным светом из стволов излучателей.
- Похоже, мы перепутали реактивы. Та жидкость, что предназначалась...
- Что-о! - Фурган выскочил из кресла - шприц-бокал выпал ив его руки, покатившись по толстому ковру, и рядом с ним в истерике забился лейб-медик. - Вы с ума сошли, капитан!
- Перепутал! Перепутал! - рыдал Пфейфель. - И все она - она виновата!
- Кто виноват? Вы о чем? Немедленно вставьте и доложите! - рассыпался тремя четкими приказами взявший себя в руки Фурган.
Пфейфель тут же вскочил с пола, вытирая сухие глаза и протягивая посланнику голографическую карточку.
- Вот она, виновница.
Фурган брезгливо покосился на карточку, руки не протягивая.
- Это моя бывшая жена - Вима Да Бода. Она...- тут капитан запнулся, припомнив, какое отвращения питает Фурган к Джедаям, - она из этих... парапсихологов. Сейчас я все объясню. Тот состав, согласно вашему приказу, я должен был поместить во вторую флягу, зелного цвета, и... непостижимым образом она оказалась в синей. Я только сейчас узнал об этом, проводя остаточный анализ.
Фурган уставился на Пфейфеля, яростно выпучив глаза, словно собирался выдавить их из черепа:
- Ах мерзавец! Ах провокатор! Диверсант! Военно-полевой... - и со стоном схватился за голову, бросаясь в уборную.
- Честное слово! Для меня это тоже явилось полной неожиданностью, - печально вскрикнул Пфейфель и забился в руках двух адъютантов, которым трех слов начальника было достаточно.
- Когда это начнется? - прорычал Фурган из уборной. - Погодите, ослы! Не уводите! Он еще должен отчитаться!
Адъютанты развернули дрожащего Пфейфеля лицом к командирскому туалету.
- Я же старался, как мог, - захныкал медик. - Это была наводка Джедаев.
- Когда начнется, спрашиваю? - В голосе Фургана, доносившемся из-за двери, чувствовалась слабость, хотя звучал он от этого не менее грозно.
- Согласно нашим подсчетам, это должно было наступить после отлета, и я задал реактиву время "Ч". За этот промежуток времени, после того как наш корабль будет готов стартовать в гиперпространство, на кожных покровах реципиента должен появиться растительный покров. Но, учитывая перемену условий - при внутреннем употреблении раствора симбионта, - это может случиться... боюсь сказать... с минуты на минуту. - Оттараторив, точно на докладе, Пфейфель истерично икнул и обвис на руках дюжих телохранителей.
- Последствия? - прохрипело из туалета.
- Самые непредсказуемые, - ответил через некоторое время один из адъютантов, после того как потряс и выслушал бормотание впавшего в прострацию медика.
- Чума побери... вашу науку, - донеслось из туалета, - воды...
Дройд-терминатор, все это время колесивший вокруг каюты, внезапно замер. На его голове-турели вспыхнули опознавательные детекторы, в сочетании которых адъютанты распознали сигнал "неопознанная растительная форма".
Один из адъютантов-телохранителей двинулся к двери уборной, за которой исчез Фурган, осторожно постучал, подергал ручку двери и, наконец, рывком распахнул ее.
Зрелище, представшее их глазам, могло восхитить любого ботаника: уцепившись мясистыми корнями за гладкую поверхность, из унитаза торчало кустистое растение. Листья его, толстые и продолговатые, напоминавшие человеческие пальцы, тряслись и изгибались. Лепестки огромного бутона орхидеи размером с капустный кочан или человеческую голову зашевелились, и в воздухе раздалось еле слышное:
- Поливайте меня почаще...

ГЛАВА 21

Хэну Соло казалось, что он, как муха, тонет в вязком сиропе кошмаров. Он не мог избежать этого навязчивого болезненно-наркотического транса, когда застывал под изящным фарфоровым личиком адмирала Даалы, задававшей все новые вопросы.
- Положите его здесь, - послышался в стороне дрожащий женский голос. Не Даалы.
Его отсутствующее тело проволокли, будто мешок, по полу.
- Нам приказано оставить охрану, - пробубнил голос под шлемом.
- Так оставляйте своего охранника и потрудитесь немедленно покинуть мою лабораторию. - Снова этот женский голос.
- Для вашей же безопасности... - стал объяснять штурмовик. Хэн почувствовал, как его тело рухнуло на пол. Конечности проявляли полное незнакомство с навыком сгибания.
- Безопасности - да от кого? Посмотрите, что вы с ним сделали, - у него даже чихнуть не хватит силы. Если у него еще осталась память, я хочу получить к ней доступ без постороннего вмешательства.
Хэн почувствовал, как его вновь встряхнули, причем руки бессильно, точно веревки, замотались по сторонам. Холодная гладкая поверхность - видимо, камень - уперлась в его спину.
- Да, конечно, - произнес тот же женский голос, - прикуйте его к колонне. Этого вполне хватит. Обещаю держаться подальше от его когтей.
Он услышал марширующие шаги гвардейцев, затихшие в отдалении. Дверь закрылась. Его ум ожил задолго до реанимации тела. Он помнил допрос - частично, правда, но помнил. А что успел он рассказать адмиралу Даале? Сердце Хэна учащенно забилось. Неужели он разболтал какую-нибудь государственную тайну? Хотя, с другой стороны, знал ли он хоть одну такую тайну - тоже вопрос.
В чем он был уверен совершенно, так это в том, что выболтал всю новую историю галактики - со времени падения Империи до образования Новой Республики; но тут все рассказанное скорее могло сыграть ему только на руку. И если бы Даала поняла, что шансов не осталось, она, возможно, уступила бы. И если бы бантха имели крылья."
Глаза его наконец неохотно зашевелились и открылись, впуская свет в сознание. Он заморгал, ощутив, что зрение возвращается к нему, и обнаружил, что находится в просторной комнате - нечто вроде лаборатории или аналитического центра, вовсе не похожей на камеру, в которую он был заключен на борту "Горгоны". До него донеслось пение и звуки флейт.
Хэн повернул голову и остановился взглядом на стройной, как тростинка, женщине инопланетной расы, которая стояла перед устройством, напоминавшим гибрид музыкальной клавиатуры и клавишного блокнота. Очевидно, это ее голос спорил со штурмовиком. Бегая проворными пальчиками по певучей клавиатуре, она выбивала затейливую вереницу сложных цифр и данных на трехмерном экране треугольной формы, напоминавшем осколок стекла, увенчанный кристаллом тетраэдра, из нижней точки которого бил небольшой источник энергии. С каждой нотой к головоломной диаграмме добавлялась очередная затейливая строка.
Пошевелив языком, Хэн попробовал завязать беседу. Он собирался спросить: "Вы кто?" Но губы и голосовые связки работали несогласованно, отчего эта фраза больше походила на брачный зов ящера Пруха с планеты Потам. Иноземный экземпляр женской породы вздрогнул, в то время как тонкие руки продолжали порхать над клавиатурой. Затем она надменно повернула голову в сторону Хэна, точнее, его тела на полу. На халатике женщины красовалась эмблема, на которой была запечатлена ее внешность вместе с набором посверкивающих голограмм вроде тех, что используются для шифрозамков.
Она была в общем-то привлекательным гуманоидом, высоким и стройным, с кожей чуть голубоватого оттенка. Ее шевелюра легким облачком газа окутывала головку. Когда она говорила, голос ее напоминал свирель. Глаза, широкие и голубые, были глубоки беспредельно, с затаившимся на самом дне вечным удивлением.
- Я ждала, пока вы не очнетесь! - известила она Хэна.- У меня к вам так много вопросов. - (Хэн закатил глаза.) - Неужели вы в самом деле побывали на борту первой Звезды Смерти, да еще к тому же на верфях второй? Расскажите мне, пожалуйста, как это выглядело. Все, что помните. Каждая деталь может стать для меня драгоценной находкой.
Вопросы посыпались на него слишком быстро, чтобы успеть ответить хотя бы на один из них. Да и вообще, далась им эта Звезда Смерти, сгоревшая десять лет назад!
Вместо ответа Хэн сфокусировал зрение на том, что находилось за ее спиной. Сиреневые сполохи сияли по другую сторону широкого иллюминатора, скручиваясь в кольца вокруг ненасытных черных жерл. Он насчитал все четыре разрушителя, облетавших орбиту. Это означало, что он находится на одном из малых планетоидов в центре гравитационного острова.
И он оставался один. Ни Кипа, ни Чубакки рядом не было. Приходилось лишь надеяться, что им все-таки удалось уцелеть после допроса Даалы. Он опять допытался выдавить вопрос "Кто ты?".
Инопланетянка тронула значок на груди своими длинными тонкими пальцами:
- Меня зовут Кви Ксукс. А вы, насколько мне известно, Хэн Соло. Я ознакомилась с записью вашего отчета у адмирала.
Отчета? Неужели она говорит про допрос, во время которого он испытал все мыслимые болевые ощущения, вплоть до родовых схваток бантхи, рожающей тройню?
Поведение Кви Ксукс казалось слегка неестественным, она уделяла мало внимания деталям: ум ее был явно занят чем-то другим.
- Итак, расскажите мне, пожалуйста, о Звезде. В вашем лице я впервые встречаю человека, побывавшего...

Предыдущая страница 13 Следующая страница


В поисках Силы 14

Хэн еще не мог дать себе отчета, то ли это наркотик продолжал порождать в сознании навязчивые галлюцинации, то ли с ним и в самом деле хотели серьезно поговорить о проблемах Звезды Смерти. О ее рождении и гибели, каковая явилась истинным торжеством повстанческого движения, участником которого он был и потому попал в конце концов сюда, влекомый течениями причинной связи, чтобы подвергнуться допросу - или опросу - о той же Звезде Смерти, будь она трижды проклята, - просто какой-то замкнутый круг получается. Далась же им эта Звезда!
И кстати, где Даала? Может, он все-таки выболтал что-то важное? А вдруг она уже пошла со своими разрушителями атаковать Корускант?
- Меня уже допрашивали, - пробормотал Хэн, искренне радуясь, что в этот раз слова его можно разобрать.
В одной из своих голубых рук Кви держала короткую распечатку.
- Мне нужны ваши, как бы сказать, реальные впечатления, - продолжала она. - Как она звучала? На что это было похоже, когда вы проходили по ее коридорам? Расскажите мне все, что помните. - Она заломила руки в едва сдерживаемом приступе волнения.
- Нет.
Ответ его шокировал Кви так, что она невольно попятилась, испустив музыкальный стон.
- Но вы должны! Ведь я - один из ведущих ученых Комплекса! - Она стала взволнованно расхаживать вокруг колонны, к которой он был прикован, отчего Хэн невольно поворачивал голову ей вслед. Что окончательно истощило его силы.
- Что проку вам в информации, которой вы ни с кем не хотите делиться? - взволнованно продолжала Кви. - Информация не может быть собственностью. Только объединяя наши знания, мы создаем условия для дальнейшего прогресса!
Хэн взял на заметку, что ученая Ксукс донельзя наивная особа. Интересно, сколько времени она томится в гравитационном застенке Прорвы?
- А вы, - решил он забросить удочку опытной рукой провокатора, - вы тоже делитесь своей информацией со всяким, кому интересно?
Голова Кви Ксукс закачалась, будто поплавок.
- Естественно. Это же принцип работы нашей организации: "Поделись проблемою своей, и она к тебе сто раз еще вернется".
Хэн едва сдержал улыбку триумфатора.
- Прекрасно, тогда скажите, где сейчас находятся мои друзья? Я прилетел сюда с одним молодым человеком и вуки. Вы поделитесь со мной этой информацией о них, а я попытаюсь освежить воспоминания о Звезде Смерти.
Замедленная реакция Кви подсказала ему, что раньше ей приходилось сталкиваться только с четко поставленными проблемами.
- Не знаю, могу ли я...- замялась она. - Да и вообще, у вас нет необходимости в такой информации.
Хэн слабо повел плечом, изображая равнодушие.
- Вот как много значит для вас собственный этический кодекс.
Кви стрельнула глазами на дверь, словно подумывая, не пора ли в самом деле вызвать штурмовиков.
- В числе моих привилегий - неограниченный доступ к любой информации, потому что я ведущий конструктор-теоретик. Ну что вам стоит ответить на несколько пустячных вопросов?
- А что стоит вам? К тому же я не в курсе, что у вас за привилегии. И ничем вам не обязан, чтобы оказывать какие-то услуги.
Хэн выжидал, наблюдая, как она мнется под его взглядом. В конце концов Кви включила свой хитроумный монитор и стала перебирать клавиши.
Она посмотрела на него своими расширенными бездонно-голубыми глазами, растерянно моргая. Ее волосы напоминали сверкающую дымку над водопадом в знойный полдень на Арето. Наконец монитор выдал данные.
- Ваш товарищ-вуки прикреплен к отделу двигателей. Там большая нужда в рабочих-вуки. Наш ведущий физик-инструменталист на них просто помешан. У него трудилось около сотни вуки, взятых с Кашуука для работы на Комплексе. Их немного осталось - работа, сами понимаете, тяжелая и опасная.
Хэн попытался сменить позу, чтобы не чувствовать себя так скованно. До него доходили слухи, что рабы-вуки набирались на верфи первой Звезды Смерти. Однако эта Кви, как он мог убедиться, говорила с ним искренне и простодушно. С ней стоило поработать.
- А что со вторым моим другом? - спросил Хэн.
- Некто по имени Кип Даррон - вы его имеете в виду? Он по-прежнему на борту "Горгоны", под строжайшим надзором. Мне не много удалось почерпнуть из протокола его отчета, - очевидно, он был не особенно словоохотлив с ними.
Хэн нахмурился, переваривая полученную информацию, но Кви уже теребила его:
- Ну так что же, я с вами поделилась. Расскажите теперь мне про Звезду! - Она подскочила к нему, осмотрительно оставаясь за пределами досягаемости.
Хэн закатил глаза, но так и не придумал оправдательной причины. Звезда Смерти была разрушена давным-давно, и к тому же планы ее были надежно похоронены в сверхсекретном Инфоблоке Императорского Центра.
Хэн рассказал Кви о коридорах, о том, какие шумы там можно было расслышать. Особенно тесно знаком он оказался с районом ангарного отсека, изолятора корабельной гауптвахты и мусороуплотнителя, однако Кви Ксукс такими деталями не заинтересовалась.
- Ну а сердечник вы видели? Ступени ускорителя?
- К сожалению, с ним мое знакомство было вынужденно беглым - каждую минуту в дверь могли постучать лучевые аттракторы. - Хэн огорченно оттопырил губу. - А зачем вам все это?
Она закрыла глаза и выпалила:
- Потому что я принимала участие в проектировании Звезды Смерти!
Не успев заметить шоковой реакции Хэна, Кви подскочила к ближайшей стене и, повернув несколько рукояток и переключателей на ней, передвинула одну из секций прозрачной металлической панели. Внезапно перед Хэном распахнулась головокружительная панорама, и теперь вместо узкой полосы светящихся газов он увидел каменную гроздь астероидов и планетоидов, составлявших Исследовательский Комплекс.
- Скажу больше: здесь, на Комплексе, мы трудимся над разработкой новой модели Звезды Смерти.
Пока она говорила, колоссальная сфера-каркас размером со средней руки астероид вставала над сузившимся горизонтом ближайшего планетоида смертоносным рассветом. Модель походила на гигантскую армиллярную сферу, скованную обручами, сходящимися по полюсам, с кольцами опорных структур, - в самой сердцевине этого монументального сооружения покоился ядерный реактор и суперлазер планеторазрушителя.
- Это только функциональная часть, - пояснила Кви, вглядываясь в иллюминатор; глаза ее горели восторгом. - Сердечник, суперлазер и реактор, без системы сверхускорителя. Правда, еще не разработаны окончательно техобеспечение и палубы для войск и обслуживающего персонала.
Хэн наконец обрел голос:
- И эта штуковина работает? Кви снисходительно усмехнулась, точно отвечая на вопрос ребенка:
- Ну конечно, и еще как!
Кип Даррон чувствовал себя загнанным в клетку зверем. Он вглядывался в глухие стены камеры-отстойника. Свет доходил сюда сквозь проделанные в потолке щели. Он был слишком ярок и имел тот раздражающе-красный оттенок, который способен свести заключенного в одиночке до состояния полной невменяемости. И теперь Кип сидел на лавке, пялился в стенку и пытался не думать ни о чем.
Однако боль по-прежнему не унималась: точно далекое эхо, она то и дело пронзала тело насквозь. Дройд-допросчик славно постарался, отыскивая в его теле наиболее болезненные точки, не забывая регулярно вводить эндорфины, отчего даже легкое раздражение превращалось в агонию. Иглы для впрыскиваний входили под кожу, точно копья, сокрушающие волю препараты изливались подобно лаве по его венам.
Он молил свою память разыскать воспоминания, которых добивался дройд, чтобы только прекратить допрос; но Кип Даррон был никто, злополучный заключенный, который большую часть своей жизни провел в застенках Кессела. Он не знал, что рассказывать имперским монстрам. В конце концов они убедились в его бесполезности.
Кип уставился на самоприготовляющуюся баланду, предложенную дверным распределителем. Срывая крышечку пакета, он включал одноразовую батарею, которая подогревала суррогат протеина и одновременно охлаждала синтетический фруктовый десерт; через некоторое время сама посуда начинала разламываться и годилась в употребление на закуску. Однако Кип не мог обнаружить в себе даже искорки голода.
Мысли его снова вернулись к злополучному Хэну Соло. Тот, в отличие от Кипа, знал много больше и о Новой Республике, и о прочих секретах, достойных разглашения. Допрос Хэна затянулся намного дольше. Между тем опека адмирала Даалы была почище того, что доводилось встречать Кипу с его богатым опытом отсидки в Имперской Исправительной. В шахтах, по крайней мере, он знал, как избежать пристального к себе внимания.
С восьми лет Кип жил на Кесселе по жестоким каторжным законам, в жутких бытовых условиях, под пятой старого имперского начальства или узурпаторов-рабовладельцев вроде Моруса Дула. Его родители погибли, его брат Зес был приписан к Академии штурмовиков, но Кип научился, как спрятаться, как выжить, как уцелеть.
Мысль о бегстве зрела в его мозгу еще до появления Хэна Соло. Хэн же на деле показал, как небольшая группа, действуя сплоченно и ударно, может проломиться сквозь все преграды и скинуть с себя позорные кандалы заключенных. То, что их при этом угораздило вляпаться еще глубже, прямого отношения к делу не имело.
Пилотируя краденый шаттл. Кип использовал свои еще не оперившиеся силы Джедая, чтобы провести корабль в безопасное место сквозь кластер черных дыр. С тех пор как он получил начатки мастерства от Вимы Да Бода, ему редко удавалось применить свои способности.
Он помнил лицо Вимы Да Бода - морщинистое и обесцвеченное; ее привычку прятаться по углам, шарахаться от всякой тени, словно она скрывалась от громадных глаз-соглядатаев. Падшего Джедая угнетало сознание вины, которое не давало ей жить спокойно, однако она нашла время кое-чему обучить Кипа, прежде чем имперцы убрали ее.
- У тебя удивительный потенциал, - говаривала она Кипу во время одного из последних коротких занятий.
Однако Кип до сих пор мало уделял внимания своим талантам.
Он уставился, точно примагниченный, на тарелку с нетронутой синтетической баландой. Возможно, если как следует сконцентрироваться, сфокусировать способности на манипулировании чем-либо, вот хотя бы двигая небольшой объектец, он сможет употребить свои способности для бегства.
Бегство! Это слово звенело в его сердце, вызывая призраки надежды. Он еще не знал, что сделает. Нащупывать путь в темноте спайсовых туннелей было проще всего, однако не оплошал он и в космосе. Проводя шаттл сквозь огненные облака раскаленного газа, он слышал, как беззвучный магический голос шепчет ему на ухо бессловесные указания. Кип лавировал и менял курс корабля по своему усмотрению.
Но теперь он просто не знал, с какого конца употребить свою сноровку Джедая.
Он остановился глазами на тонкой фольге, покрывавшей концентрат баланды, пытаясь сорвать ее. Поворочав извилинами. Кип нарисовал в воображении тонкий металлический лист, разорванный и скатанный в комок, - и черта с два. Ничего не случилось. Да, видно, все это не более чем суеверия и шизофрения, свойственные даже таким незаурядным личностям, как Вима Да Бода.
Его родители не имели никаких способностей в области Силы. В колонии Дейер системы Аноат оба являлись бойкими на язык местными политиками. Прислушиваясь к растущему недовольству против жесткой политики Империи, родители Кипа решили примкнуть к vox populi - гласу народному, выступая с речами против Палпатина скорее с тем, чтобы умерить его аппетиты, чем добиваясь полного низвержения всемогущего Императора. Они подняли большой шум вокруг разрушения Альтераана, но все их старания и вся политическая ретивость увенчались лишь арестом всей их семьи.
Кип помнил, как наяву, кошмар этой ночи, когда штурмовики вломились в их дом. Вооруженные солдаты беспощадно промаршировали по комнатам, сокрушая хрупкую мебель, взращенную из фиброволокна. Капитан гвардейцев зачитал ордер на арест сквозь фильтр шлема, обвинив родителей Кипа в государственной измене, после чего штурмовики достали свои бластеры и стажировали обоих взрослых. Старший брат Кипа встал на защиту родителей, за что был так же станирован.
Кип, обливаясь слезами, мог только стоять и смотреть, не веря глазам своим, как на запястьях всех троих - обездвиженных и беспомощных - стража защелкивает наручники. Он до сих пор не мог понять, как его родители могли оказаться изменниками.
Кипа вместе с родителями отправили на Кессел, в то время как четырнадцатилетнему Зесу стерли память и рекрутировали в Имперскую Военную Академию на Кариде. С тех пор о нем не было не только слуху, но, как можно догадаться, и прочего.
По прошествии немногим более года Кессел вошел в глубокий штопор внутренних военных и мирных переворотов, бархатных и суконных революций местного значения, внутритюремных бунтов, ниспровержений Империи и окончательного прихода к власти рабовладельцев. Родители Кипа погибли во всей этой суматохе и неразберихе, пострадав за то, что им случилось оказаться в неподходящий момент не в том партийном блоке. Сам же Кип выжил благодаря тому, что спрятался, лишний раз не высовывая языка, а также своей тени из угла. Он восемь лет гнил в темноте туннелей и вот наконец сбежал.
Только куда, спрашивается?
Казалось, имперцам суждено было всякий раз вставать на его пути, круша надежды. На Дейере они лишили его родительского крова и будущего;
на Кесселе замуровали в шахтах. Теперь, когда им с Хэном наконец удалось сбежать, штурмовики сцапали его вновь.
Досада Кипа сконцентрировалась на снаряде, выбранном для упражнений, и он снова попытался отыграться на подносе с двупорционной баландой. Капли пота щипали глаза, затуманив зрение. Может, поднос в самом деле сдвинулся, хоть самую малость? Он заметил крохотную вмятину на протеиновом пирожке. Не он ли сделал ее? Возможно, ярость была ключом к латентным энергиям.
Ах, как бы он хотел, чтобы Вима Да Бода подольше инструктировала его в шахтах! Он концентрировался на стенах, давивших с четырех сторон. Он просто обязательно найдет способ для бегства - ведь Хэн уже доказал, что если очень хочется, то в конце концов получится.
Кип дал себе зарок, что если ему удастся вырваться на волю, то он непременно сыщет там кого-нибудь, кто научит его пользоваться загадочными силами. Второй раз он не позволит себе оказаться таким беспомощным.
Поглядывая на деликатное птичье сложение Кви Ксукс, Хэн никак не мог представить ее в роли творца и созидателя Звезды Смерти. Однако она по своей воле очутилась на Комплексе и, более того, отчасти даже видела в этом свое призвание.
- Как такая чудесная девушка может находиться в столь паскудной дыре? - вымолвил он наконец.
- Это дело моей жизни, - ответствовала Кви, автоматически кивнув головой, словно одобряя такой ответ. - Здесь у меня есть возможность вступить в поединок с величайшими тайнами космоса и разрешить проблемы, от которых так и веет неразрешимостью. И видеть, как мои безумные идеи обретают форму, оборачиваются тканью бытия. Жутко захватывающе.
И все-таки Хэн не понимал.
- Но как могло с вами такое случиться? Почему вы здесь?
- А, вот вы о чем! - воскликнула Кви, наконец уразумев вопрос. - Моя родина - планета Омват, что во Внешнем Кольце. Мофф Таркин взял десять детей омвати из разных городов и поместил в лагерях интенсивно-принудительного обучения, чтобы сделать из нас великих конструкторов, изобретателей и разрешителей проблем. И я оказалась лучшей. Я была единственной, кому удалось пройти через все испытания. Я была настоящим сюрпризом для Таркина, и за это он послал меня сюда.
Сначала я работала с Бевелом Лемелиском и вместе с ним претворяла Звезду Смерти в жизнь. По окончании лабораторных разработок Таркин забрал Лемелиска с собой, оставив меня для разработки новой, улучшенной модели.
- Хорошо, - заметил Хэн,- и все же спрашиваю еще раз: почему вы занимаетесь этой...
Кви посмотрела на него с таким видом, будто он только что совершил нечто немыслимо глупое.
- Это самое интересное, что я могу себе представить. У меня есть выбор, и я всегда выбираю самое лучшее и самое интересное. Чего мне еще желать?
Хэн понял, что ему не пробиться к сердцу ученого: мешал гипертрофированный мозг.
- Но как вы можете радоваться такой работе? Это же дико, это просто кошмар что такое!
Кви отступила еще на шаг, озадаченная и, судя по виду, обиженная тоже.
- Что вы хотите сказать? Да вы только продумайте, какая это потрясающая работа, с какими перспективами. Взять хоть нашу идею - модифицировать уже существующие молекулярные печи в автономные "Пожиратели", которые могут срывать поверхностный слой планеты, скармливая его гигантским фабрикам на борту корабля, и тут же производить полезные машины и приспособления. Честно говоря, все мы просто в восторге от этой идеи. Мы сообщили о перспективах Таркину вскоре после того, как он забрал с собой Лемелиска.- Тут голос ее сник и приобрел просительные интонации, - Кстати, интересно, как осуществился этот проект.
Потрясенный Хэн с трудом сглотнул. Наводящий ужас и панику флот "Пожирателей" атаковал родную планету адмирала Акбара, опустошив часть прекрасного мира, прежде чем всеистребляющие джаггернауты были разрушены.
- "Пожиратели" уже построили, - пробормотал Хэн.- И употребили с максимальной пользой. Кви просияла:
- О, это чудесно!
- Не сказал бы... - выпалил он ей прямо в лицо. Она так и отпрыгнула. - Или вам не понятно, для чего используются ваши изобретения? Не брезжит мысль в ученой голове?
Кви попятилась, выпрямляясь, словно становясь на защиту науки.
- Да, конечно знаю. Звезда Смерти могла оказаться чрезвычайно полезной при разрушении мертвых планет, обеспечивая доступ к тяжелым металлам в ядре. "Пожиратели" могли собирать и обрабатывать блуждающие астероиды и стерильные миры, добывая уйму полезных ископаемых, чтобы не тревожить ресурсы обитаемых планет.
Хэн фыркнул и выкатил глаза:
- Ребенок! Вы только вслушайтесь в эти названия! Звезда Смерти, "Пожиратель" - не очень-то похоже на мирное экономическое развитие, не так ли?
Кви нахмурилась и отвернулась.
- Ах, какая, в конце концов, разница? Не в названии дело.
- Первой мишенью Звезды стала планета Альтераан - родина моей жены! Звезда истребила миллионы невинных людей. Опустошители были направлены на обитаемый мир Каламари. Сотни тысяч людей. Ваши хваленые фабрики произвели на свет "сид"-истребители и прочие орудия разрушения - и ничего более.
- Я вам не верю.- Голос ее звучал неискренне.
- Я же был там! Пролетал сквозь обломки Альтераана, видел опустошение Каламари. Разве вы не просматривали протокол моего допроса? Адмирал Даала очень настойчиво расспрашивала меня о таких именно деталях.
Сложив на груди свои тонкие голубые руки, Кви отвечала:
- Нет, вот этого как раз и не было в изложении вашего отчета, который вы столь мелодраматически называете "допросом".
- Значит, вам передали не весь рапорт, - догадался Хэн.
- Чушь. Я имею неограниченный доступ к данным. - Она разглядывала носки своих туфель. - И потом, я только разрабатываю идеи. Претворяю их в жизнь. А если там, на другой стороне, кто-то использует их не по назначению, я за это отвечать не обязана. Это не в моей компетенции.
Хэн ядовито хмыкнул, закипая от гнева. Ее слова звучали будто ответ неисправимой отличницы. Казалось, она их вызубрила и даже не думала о том, что говорит.
Кви вновь перепорхнула к своему трехмерному монитору и простучала по музыкальным клавишам, напевая что-то длинному остроугольному изображению, которое конструировала в тот момент, когда Хэн открыл глаза.
- Хотите посмотреть, чем я занята сейчас? - спросила Кви, старательно избегая продолжения дискуссии.
- Конечно, - отозвался Хэн, опасаясь, что иначе она потеряет к нему интерес и отошлет обратно в камеру.
Кви указала на изображение небольшого воздушного транспорта. Четырехгранный и продолговатый, он походил на продолговатый бриллиант. На чертеже различались отсек пилота с пространством, достаточным для шестерых. Стратегически важные места были усеяны небольшими лазерами, под судном располагалась тарелка передатчика непривычной тороидальной формы.
- В настоящий момент мы разрабатываем его вооружение, - сообщила Кви.- Аппарат несколько крупнее привычного истребителя с одним пилотом, и поэтому требуется сделать его полностью неуязвимым. Кванто-кристаллическая броня, созданная в наших лабораториях, состоит всего из нескольких слоев атомов. Полученная таким образом сверхплотная молекулярная решетка дополнительно уплотнена электромагнитным полем, что делает корпус звездолета практически неуязвимым и способным выдерживать любые температуры.
Хэн вытянул шею, пытаясь рассмотреть месторасположение лазеров; ему было не особо хорошо видно - мешали цепи и колонна, к которой он был прикован.
- Зачем же все это вооружение, когда корабль разрушить невозможно? - Он представил себе флот, в котором "сид"-истребители будут заменены подобными штуковинами: такая армада даже малыми силами сможет уничтожить корабли Новой Республики. При своей легкости и неуязвимости.
- Аппарат высокоманевренный и достаточно небольшой, чтобы не быть замеченным локаторами, однако и поджигатель может столкнуться с непредвиденной ситуацией. Вы помните. Звезда Смерти размерами достигала небольшой луны.
Изяществом конструкции это изобретение достигает того же, чего Звезда Смерти - грубой силой.
Похолодев от страха, Хэн уже не хотел знать ответ на свой следующий вопрос. Разве можно сравнивать этот маленький аппарат со Звездой Смерти? Однако он все же не смог удержаться от вопроса:
- И как оно работает?
Кви устремила на изображение аппарата взгляд, в котором сквозили благоговейный трепет, гордость и страх.
- Честно говоря, еще не пробовали, но первая действующая модель в основном завершена. Мы назвали его "поджигатель" - он маленький, но невообразимо мощный. Такой неуязвимый корабль может проникнуть в звезду и выстрелить в нее резонансной ракетой, что вызовет цепную реакцию в ядре, возбуждая вспышку сверхновой даже в звездах с небольшой массой. Просто и гениально.
В ужасе Хэн потерял не только дар речи, но и мысли. То, что Звезда Смерти делала с планетами, поджигатель сможет творить с целыми солнечными системами.

ГЛАВА 22

Люк и Ландо стояли вместе с Морусом Дулом в одной из атмосферных фабрик и, вцепившись в проржавевшие перила, смотрели вниз, в головокружительную бездну. Они вдыхали выработанный воздух, уходивший в небо; Люк припомнил гигантскую воздушную шахту Облачного Города.
Дул прокричал сквозь нарастающий шум:
- Согласно данным исследований времен Империи, сырья для производства воздуха хватит еще на пару столетий - при нынешнем уровне потребления. Он в недоуменнии приподнял плечи. - Несколько лет назад выброс атмосферы был насыщенней, так что рабы запросто разгуливали по поверхности, наслаждаясь воздушными ваннами, - только непонятно, зачем такое расточительство?
Ландо кивнул с глубокомысленным видом. Люк же не откликнулся ни словом. Дул вот уже целый день играл роль их экскурсовода, говоря по ходу дела больше, чем самые продувные сенаторы на Корусканте. Дул предвкушал полмиллиона кредитов и потому превозносил достоинства Кессела, словно представитель планетарной торговой палаты.
Люк изо всех сил напрягал свои сверхчувства, выискивая следы Хэна с Чубаккой. Безрезультатно. Возможно, их просто не было в живых.
Ландо тем временем продолжал беседу с Дулом, перекрикивая шум ветра, шпарящего по трубам:
- Здесь может многое измениться к тому времени, как кончится воздух. Но на наш век здесь всего хватит. А там... какая, в конце концов, разница?
Шипящий смех Дула почти бесследно растворился в шуме. Он дружелюбно положил руку на плечо Ландо:
- Мы тоже так думаем, мистер Тиммо. Какое нам дело, что будет после того, как мы превратимся в космическую пыль? Сейчас Кессел у меня в кулаке, и я не разожму его, пока не выжму все досуха!
- Такое большое дело - и полностью на ваших плечах? - Ландо сделал круглые глаза. - Решаете все в одиночку?
Дул чуть нахмурился при словах "в одиночку". Люк знал, что Ландо всегда выбирает слова и сказано это было явно не случайно. От их внимания не ускользнула и реакция рибета.
- Что вы имеете в виду? - спросил Дул.
- Ну как же, ведь после краха Империи вы, наверное, открыли свои магазины, заимели тысячи торговых представительств. Джабба Хатт мертв. Почему не связаться с организациями Тэйлона Каррда и Мары Шейд? Видимо, это наносит ущерб торговле?
Дул ткнул пальцем-присоской в парадный костюм Ландо:
- Наши доходы растут неимоверно, ведь теперь мы загребаем весь глиттерштим, а не жалкие крохи из-под имперского носа. И после кабалы Империи я не собираюсь навязывать себе на шею нового хозяина вроде Новой Республики. Всякому известно, что Шейд и Каррд только марионетки.
Заметив скепсис Ландо, Дул широко махнул рукой:
- Впрочем, мы это еще обсудим. Я уже общался на днях с министром Новой Республики, открыв линию связи, которая, вполне может быть, приведет нас к тесному сотрудничеству.
- Звучит неплохо, - уклончиво откликнулся Ландо.
Дул повел их обратно по стропилам ко входному люку, где поджидал Арту. Захлопнув за их спинами тяжелую створку. Дул сделал паузу, дав ушам привыкнуть к тишине.
- Итак, как видите, грядет эпоха великих перемен. Скажу откровенно, друзья, самое время примкнуть к нам.
- Я еще не принял решения инвестировать вас, - твердым голосом сказал Ландо.
- Конечно, конечно... По правде говоря, это было бы очень своевременно, мистер Тиммо. После гибели Скинкснекса мне нужен новый, как бы это сказать. - ассистент для управления хозяйством.
Ландо театрально приподнял шляпу:
- После инвестиции в полмиллиона кредитов я ожидаю оказаться скорее партнером, чем ассистентом.
Дул отвесил поклон чуть не подобострастный.
- Естественно. Это детали, которые можно оговорить впоследствии. К тому же мне нужен новый босс. Может быть, ваш компаньон заинтересован в работе подобного рода? - Дул скосил свое бельмо на Люка.
Люк с достоинством встретил взгляд механического ока и, уставившись в линзы, попытался прочитать секреты, спрятанные в мозгу рибета.
- Мне надо подумать, - откликнулся он наконец.
Дул потерял к нему интерес, вновь обращая свое внимание к Ландо:
- Ну что ж, вы увидели практически все. Могу ли я быть вам еще в чем-то полезен? Что вам еще показать?
Ландо и Люк переглянулись. Люку не давала покоя мысль о полой луне. Секретная база. Если Хэна нет на Кесселе, весьма может быть, что его спрятали на лунной базе.
- А вас не беспокоит возможность нападения со стороны уцелевших отрядов имперских войск? - поинтересовался Люк. - Или объединенных сил Новой Республики?
Дул отмахнулся от подобного допущения:
- Не беспокойтесь, у нас есть чем ответить. Однако Люк оказался парнем несговорчивым, изображая сварливого и дотошного дельца.
- Если уж мы собираемся делать инвестиции, то нам надо ознакомиться и с силами обороны - что они из себя представляют? Мы знаем о защитном экране планеты, оставшимся от имперских времен. Но есть ли у вас флот?
Дул начал было лопотать что-то оправдательное, однако Ландо тут же оборвал его:
- Морус, если там есть что-то такое, что ты не хочешь показывать"
- Нет, нет, дело вовсе не в этом. Надо просто согласовать вопрос о транспорте. Я запрошу шаттл. Нам нечего прятать от друзей и инвесторов!
Дул заторопился утрясать вопрос с шаттлом, оставив Люка с Ландо обмениваться скептическими усмешками.
Ландо была не по душе идея оставлять "Госпожу Удачу" на посадочной платформе ИИК, однако Дул продолжал разыгрывать роль гостеприимного хозяина. Люк безмолвно утешал его, пока они поднимались в шаттл для полетов в ближнем космосе, однако Ландо продолжал выглядывать из иллюминатора, словно уже не надеялся увидеть свой корабль.
Луна Кессела надвигалась на них. Это был крупный планетоид, из которого выдолбили почти всю его каменную сердцевину, оборудовав в полости гигантский ангар, напичканный исполинскими генераторами и трансмиттерами, создававшими энергозащитный экран вокруг планеты.
После прилунения Морус Дул выкарабкался из шаттла первым и подождал их, пока Арту совершал нелегкий спуск по трапу в устье гигантской пещеры. Над прозрачным атмосферным экраном Люк разглядел звезды и кучерявые потоки газа вокруг кластера черных дыр.
Дул не мог скрыть гордости за свой оборонительный флот: казалось, он гордился им больше, чем промышленностью. - Следуйте за мной.
Он вперевалку двинулся по каменному полу ангара, сквозь бесконечные ряды истребителей. Многие из кораблей казались Люку знакомыми по очертаниям корпуса, другие же, напротив, выглядели необычайно экзотично. Наметанный глаз бывалого пилота без труда распознавал крестокрылы, могучие кореллианские корветы, один с В-образным размещением крыльев, "сид"-истребители, "сид"-перехватчики, четыре "сид"-бомбардировщика, несколько кораблей типа "скат", примерно столько же шаттл-штурмовиков класса "гамма". В космическом пространстве вокруг гигантской бреши в лунной коре висели, словно елочные игрушки, линейные штурмовики - три каррак-крейсера, два пик-фрегата и даже один крейсер "Лоронарк".
- После того как мы отделились от Империи,- продолжал Дул, - я уделил особое внимание развитию оборонительного флота. Я собрал все, что мог, - при этом Дул красноречивым жестом вытянул пальцы с присосками, словно поверив, что действительно собирал все это своими руками, - буквально по винтику, включая опытные образцы, которые удалось угнать из Кореллианского сектора Нар-Шаддаа.
Самодовольная ухмылка расправила губы амфибии.
- Пару дней назад заработал наш защитный экран. Наконец я вздохнул с облегчением. С энергоэкраном и флотом в запасе Кессел укреплен и независим. Теперь мы сами можем диктовать цены на глиттерштим по всей галактике, без постороннего вмешательства.
- Да, чертова прорва кораблей...- согласился Ландо.- Впечатляет.
Люк вспомнил сразу, сколько хлопот доставило Новой Республике добыть толковые штурмовики во время восстания Адмирала Трауна. А все из-за побирал и мародеров вроде Дула.
- Ведь должны мы в случае чего оказать достойный отпор воздушным пиратам? - патетически произнес Дул.
Так они продолжали идти вдоль рядов припаркованных военно-воздушных сил Кессела. Внезапно Ландо замер как вкопанный, и Люк почувствовал эмоциональный шоковый импульс, исходивший от него. Арту заверещал. Люк заозирался по сторонам, пока не напоролся взглядом на реконструированный легкий грузовик кореллианской выделки; он мог дать голову на отсечение, что корабль ему знаком.
- В чем дело? - удивился Дул, посмотрев на дройда.
Ландо замешкался на секунду, чтобы взять себя в руки. Он постучал костяшками пальцев по куполу Арту.
- Вероятно, космическое облучение. У старых астромехов вечно где-нибудь коротит.- Он справился с овладевшим его волнением.- Могу я минутку поговорить с ассистентом, Морус?
- О конечно, что за вопрос! - Дул согласно попятился.- Я как раз собирался проконтролировать механиков.- Повернувшись к Люку, он натужно-игриво добавил: - Только вы уж не отговаривайте босса от инвестирования!
Как только Дул удалился из пределов слышимости, Ландо яростно кивнул на истребитель:
- Это же "Сокол", чтоб мне провалиться! Я знаю его не хуже, чем краббекс - свой панцирь!
Люк смотрел на корабль, узнавая его, однако ему нужны были доказательства более веские.
- Ты уверен?
- Как в своей шляпе! Я же сам гонял на нем, - помнишь? - пока не проиграл Хэну в "сэбэк". Там еще длинный шрам на верхней обшивке: я сшиб субпространственную антенну, когда смывался от Звезды Смерти.
Люк обратил внимание на эти отметины славного, видавшего виды корабля.
- Они могли поменять маркировку, сбить номер. Но как доказать?
- Да ты только пусти меня на капитанский мостик - я тебе такое покажу! Хэн сделал на своем корабле несколько переделок, о которых больше никто не знает.
По возвращении Дула Ландо изрек:
- Мой ассистент хочет увериться в том, что ремонт кораблей проведен надлежащим образом. В противном случае пользы от такого оборонительного флота будет немного. Давайте заглянем в один из них", скажем, вот в этот, коррелианский.
Дул выглядел так, словно его застали врасплох.
- Этот? Но у нас ведь масса высококлассных истребителей - осмотрите их. А это... так, хлам. Ландо категорически покачал пальцем:
- Если вы станете выбирать, Морус, это будет противоречить принципу выбора наугад, не так ли? Открывайте этот. Ну."
Дул неохотно набрал на панели доступа код, и из утробы "Сокола" вытянулся трап. Ландо возглавил процессию, за ним последовал Люк, а Арту так резво заторопился за Дулом, что едва не наступал рибету на пятки.
Внутри Ландо первым делом проник на капитанский мостик, под благовидным предлогом осмотра системы управления. Любовно пробежав пальцами по знакомым, перекрашенным поверхностям, он провернул несколько переключателей.
- Струйно-ионный стабилизатор настроен неплохо, такое же впечатление производит генератор статического поля. Может, вернуться и проверить силовой конвертер? Эти штуки чаще всего накрываются в кореллианских грузовых судах.
Ландо вернулся по узкому коридору, уводящему с капитанского мостика к центральной жилой секции корабля. Свернув налево перед внутренним трапом, он осторожно забрался на главную палубу. На контрольной панели он отщелкнул скрытый замок и, нажав ногой на потайную пластину, открыл люк секретного бункера, который Хэн соорудил для хранения контрабанды.
- Попался Дул, подонок! - Ландо схватил его за желтый галстук у самого горла. - Что ты сделал с Хэном и Чубаккой, гад?
Нелепо размахивая руками в воздухе. Дул производил впечатление лягушки, угодившей в сачок.
- О чем это вы? - прохрипел он сквозь узел галстука. Пока Ландо заглядывал поближе в громадные глазищи рибета, Дул просунул одну из юрких ручонок под жилет и выхватил оттуда небольшой бластер-ручник. Люк заметил это и тут же дернулся ему навстречу, умом и Силой отбрасывая Дула от Ландо.
Заряд пошел рикошетом по коридорам "Сокола". Дул упал на спину и тут же проворно вскочил на четвереньки." Он еще несколько раз разрядил бластер в их сторону, но его механическое око не успело толком сфокусироваться, отчего лучи разошлись широким, но вполне безвредным фронтом. Дул ринулся вниз по трапу, скликая стражу. Механическое око развалилось, и отдельные его части стучали и звенели по металлическому полу и ступенькам. Он в панике бросился нащупывать их вслепую.
Люк щелкнул выключателем, убирая трал и задраивая люк.
- Надо было оставить его в заложниках, теперь выбраться отсюда будет гораздо труднее.
Там, за обшивкой "Сокола", Дул уже поднял тревогу. Охранники шарили по припаркованным кораблям, расхватывали бластеры, натягивали броню.

Предыдущая страница 14 Следующая страница


15 Кевин Андерсон

- Арту, компьютер на тебе! - сказал Люк. Ландо запрыгнул в кресло перед панелью управления.
- Сомневаюсь, что мы сейчас сможем чем-нибудь еще помочь Хэну. Надо срочно убираться отсюда и известить Лею. Она приведет к Кесселу силы захвата. Тогда мы тут все прочешем.
- Если выберемся живыми, - заметил Люк.
- Арту,- позвал Ландо, - воткнись-ка в компьютер второго пилота и свяжись с блок-постом ангара. - Дройд с готовностью отозвался утвердительным писком, откатываясь к навигационному процессору.
В пространствах ангара взвыла скрытая сигнализация. Люди бежали во всех направлениях, не зная, кто куда. От наметанного взгляда Люка не укрылось, что наемники имели опыта совместной работы гораздо меньше, чем самое хлипкое имперское подразделение стройбата. Однако в момент старта "Сокола" все как один безошибочно распознали в нем цель.
- Арту, убирай ангарный экран! - прокричал Ландо.
Используя маневровые двигатели, он наклонил корабль вперед, набирая скорость над рядами пришвартованных истребителей. Пилоты с ходу бросались в шаттлы, готовясь к космическому сражению. Флагманские корабли на лунной орбите еще не знали о назревшей ситуации.
Ландо разогнался к широкому зеву ангара. Защитного экрана видно не было, но он был; Арту пищал и верещал, но в звуках его не улавливалось ничего позитивного.
- Снимай же экран! - закричал Ландо. Отключив кормовые, "Сокол" рванулся вперед, набирая скорость.
- Ну, давай, Арту! - шепнул Ландо дройду.- Ты же можешь!
Арту разрядился победным писком как раз в тот момент, когда они влетали в устье гигантской пещеры. Люк невольно вздрогнул, но экран
исчез как раз вовремя, так что они прорвались, точно через мыльный пузырь, даже не услышав хлопка.
Огни тревоги вспыхнули на гигантских крейсерах, круживших по орбите. Уже разогревались системы оружия, уже раскручивались прицельные модули...
"Сокол" вырвался в открытое пространство настоящей кометой, уносившей за собой хвост возмущенных преследователей.

ГЛАВА 23

Сутулой кочергой в черных вдовьих одеждах. Тол Шиврон пришел навестить Кви Ксукс в ее лаборатории. Он испускал долгие шипящие вздохи, и головные хвостики его беспокойно извивались, пока он оглядывал обстановку. Администратор-тви'лек производил впечатление существа, никогда не переступавшего порога настоящей лаборатории, и его появление даже напугало Кви Ксукс.
Кви приостановила свою музыкальную калькуляцию с диссонансным вскриком:
- Директор Шиврон! Чем обязана?
Тол Шиврон издал распоряжение о сдаче отчетов, проектов и заявок в письменной форме; также он имел привычку устраивать еженедельные вавилонские столпотворения ученых, которые в добровольном и принудительном порядке обменивались; идеями.
Однако Тол Шиврон не имел привычки посещать рабочие места.
Он зарыскал по комнате, точно гончая Сио, напавшая на след Тутанхамонова Яйца, трогая предметы обстановки, разминая костяшки пальцев, с искусственным интересом разглядывая стандартное оборудование. Так, он одобрительно поскрипел щупальцем по шкале сварочного агрегата, бормоча:
"Хм-м, неплохо!" - хотя агрегат этот был сработан задолго до появления Кви Ксукс на свет.
- Вот, зашел поблагодарить вас, доктор Ксукс, за доблестный и самоотверженный труд. - Шиврон учтиво обвил один из макаронных хвостиков вокруг шеи; затем его голос внезапно посуровел - все заискивающие интонации вдруг утекли из него, будто вода из унитаза. - Однако надеюсь, ваши доработки проекта "Поджигатель" близятся к естественному завершению. Мы уже проскочили дату, намеченную Моффом Таркином, и следует поторопиться. Жду итоговый отчет и документацию. Как можно скорее перешлите мне в кабинет.
Кви негодующе уставилась на администратора. Она уже отослала целых пять таких "окончательных" рапортов, однако всякий раз Тол Шиврон просил ее повторить испытание модели или перетестировать структурные швы квантовой брони. Если бы это зависело только от нее. Поджигатель был бы уже готов к эксплуатации два года назад. Она уже устала от доработок, и ей не терпелось развязаться со старым и приступить к чему-нибудь новому и захватывающему.
- Вы получите мой рапорт сегодня же вечером, доктор Шиврон.- Она просто отошлет ему копию последнего донесения.
- Хорошо, очень хорошо, - похвалил Шиврон расторопную сотрудницу, обмахиваясь хвостиками, - я хотел увериться, что все в порядке.
"Чего ради? - подумала Кви.- Все равно нам спешить некуда". Она терпеть не могла, когда администраторы и всякие военные типы совали нос в ее работу. Не говоря более ни слова. Тол Шиврон покинул помещение.
Кви посмотрела ему вослед, затем активировала редко используемый секретно-потайной замок на дверях своего кабинета. Вернувшись к своему изобразительному терминалу, она продолжала сокрушать стену паролей, воздвигнутую перед ней. Ничего, ей уже приходилось делать выбор.
Сказанное Хэном Соло не давало ей покоя. То, что поначалу казалось ей просто досадной помехой, стало вызревать в настоящую проблему, которую уже нельзя было обойти. Ее детища были абстрактными концептами, которые постепенно претворялись в реальность с помощью математической музыки и великолепной интуиции. Она всегда повторяла себе, что ее ничуть не касается, каким боком используются ее изобретения. Она предполагала, конечно, но на многое закрывала глаза. Она знать этого не хотела, в конце-то концов! Какое ей дело! Она топила мысли прежде, чем они выныривали на поверхность сознания. Однако Кви Ксукс была вовсе не глупой девушкой. Звезда Смерти предназначалась для того, чтобы разбивать на части использованные выдохшиеся планеты, обеспечивая доступ к сырью, заложенному в ядре. Правильно. Или она придумала это извинительное послесловие? "Пожиратели" должны были стать гигантскими фабриками-скитальцами, собирая всякий ненужный мусор по вселенной и подвергая его промышленной переработке. Именно! Таркин оставался с ней во время невыносимого прессинга первого этапа обучения. Она знала, на что способен Мофф.
- А новый поджигатель был - чем, кстати, он был? Для чего? - восклицал Хан, словно желая повредить ее чувствительному слуху. - Для чего же, черт возьми, еще может быть использован этот аппарат, как не для полного и поголовного разрушения систем, неугодных Империи? И не надо - не надо прятаться за призраки оправданий: добыча полезных ископаемых и прочая мура. Поджигатель может иметь единственную цель: принести смерть бессчетному числу невинных жертв. И никакой другой цели чудовищный корабль иметь не может.
Однако и Кви не могла нести ответственность за столь многочисленные жизни. Не ее задача. Она снимала данные с приборов, упражнялась с моделями, решала уравнения. И всякий раз млела от вожделения, когда перед ней вставала очередная проблема, требующая разрешения.
С другой стороны, она боялась... ведь наивность служила изящным и надежным экраном, за которым скрывалось чувствительное и ранимое сознание.
В базе данных Исследовательского Центра Кви изыскала неотредактированный допрос - без особого труда взломав пароль, - причем нашла видеопротокол вместо письменного изложения. Шиврон и Даала действительно много утаивали от нее, только вот для чего?
Когда Кви просмотрела всю пытку полностью, она просто не могла поверить собственным глазам. Она и не предполагала, что информация из арестованного может добываться подобным образом! На бумаге эти слова казались такими спокойными, непринужденными.
Но адмиралу Даале она не могла простить другого: ученые Комплекса имели свободный доступ ко всем данным Исследовательского Центра. Ей ни разу не отказывали в информации за все двенадцать лет, проведенных внутри кластера! Но в этот раз оказалось, что ее, попросту говоря, унизили и обманули, как девочку, ущемили ее права!
Но что же такое информация, если кому-то ограничивают к ней доступ/ Как можно работать, не получая регулярных и достоверных данных?
Кви не составило особого труда проламываться сквозь различные пароли. Очевидно, никто и не рассчитывал, что она туда сунется. Она прочитала полный рапорт, и ей стало плохо: разрушение Альтераана, атака на Явин-4, засада повстанческого флота на Эндоре, громадный госпитальный корабль со всем персоналом, разлетевшийся на микрометеороиды под смертоносным лучом суперлазера второй Звезды.
- А для чего, вы думали, будут использоваться ваши изобретения? - спрашивал ее Хэн. Кви закрыла глаза, задумываясь.
"Сфокусируемся на проблеме". Мантра ее детства. Не отвлекайся ни на что. Решение проблемы - единственно важная вещь на свете. Решить проблему - значит выжить...
Еще ребенком она провела два года в стерильной немой среде орбитальной учебной сферы вдали от родимого Омвата. Кви была в возрасте десяти стандартных лет, столько же было всем ее товарищам, каждый из которых был доставлен из различных сотовых колоний омвати. С орбиты оранжевые и зеленые континенты казались ирреальными: затуманенные облаками и иссеченные рябью каньонов - ничего похожего она не встречала прежде на точных и аккуратных картах.
Но кроме учебной сферы на орбите находился и личный разрушитель Моффа Таркина. Это был корабль класса "виктория", достаточно мощный, чтобы посеять смерть и разрушение, если бы учащиеся допустили слабину или прокол.
Два года бесконечной зубрежки, лабораторных, проверочных и контрольных работ должны были вдолбить все знания инженерии в податливые мозги молодых омвати, если, конечно, они не перегорят от такого напряжения. Всякие учения допускают определенный процент смертности, как любил говаривать их наставник. Исследования, проведенные Таркином, показали, что в детях омвати заложены ментальные способности, которые могут привести к потрясающим результатам, если надлежащим образом их разрабатывать. Большинство молодых умов при этом погибает под неимоверным давлением нагрузок, однако некоторые расцветают, подобно драгоценным кристаллам под бременем горных пород, сверкая и преломляя мир в своих непостижимых измерениях. Мофф Таркин решился на такой эксперимент.
Этот мрачный, твердый и неподатливый, как сталь, человек возвышался над ними на экзаменах, точно гильотина в униформе, вглядываясь, как выжившие дети омвати сокрушают проблемы, перед которыми пасовали лучшие изобретатели Империи. Кви помнила, как встревожилась она, когда один из ее соучеников, молодой парень по имени Пиллик, внезапно свалился на пол в судорогах, стеная и воя. Он еще силился подняться на колени, когда охранники выволакивали его из экзаменаторской. Пиллик пытался схватить листок недописанной контрольной, умоляя дать ему еще минуту на завершение работы.
В полном молчании Кви и уцелевшие три ее школьных товарища подошли к окну учебного спутника, откуда было видно, как турболазеры разрушителя класса "виктория" вычеркивают с карты планеты колонию Пиллика в наказание за слабость ученика.
Кви не имела права рассредоточиваться, не имела права на ошибку. Она отвечала за жизни родных и близких. Все личные заботы были отставлены в сторону. Она могла проголодаться, обмочиться, задохнуться во время какой-нибудь головоломной контрольной - это значения не имело.
И в конце концов она оказалась единственной из группы, кто прошел через все экзамены. Она не получила никаких знаний в области биологических наук и поэтому вообще очень мало знала о живых существах - все пространство ее мозга было отведено для физики, математики и инженерии. Таркин поспешил запрятать научный карбункул в космической шарашке, отдав Кви под начало великого конструктора Бевела Лемелиска. С тех пор она безвылазно сидела в Прорве.
Успешное разрешение проблем было целиком и полностью в интересах ученой. Случись промашка, дай она слабину - и ужасные вещи могли произойти. Горящие омватикские города-соты вставали перед ее глазами, словно далекие маяки с орбиты - спаленные лазерами саванны ее родного мира, - однако Кви предстояло завершить еще много расчетов, чертежей и моделей.
Кви спасала свое сознание, возложив ответственность на других. Хотя, как ни крути, она сама сотворила устройства, способные обращать в пыль цивилизации, уничтожать и перерабатывать целые миры. А поджигатель, тот и вовсе мог шутя загасить Солнечную систему - одним нажатием кнопки.
Кви Ксукс предстояло еще многое передумать, но она понятия не имела, какое тут можно принять \ решение. Перед ней был принципиально новый тип проблемы.
Чубакка стоял словно каменное изваяние, отказываясь двигаться, невзирая на то что сторож вновь поднял свой электробич.
И привел его в действие.
Чубакка взревел, сотрясаясь от боли, пронзившей кожные покровы; нервы засаднило после разряда. Воздев волосатые лапищи, он попытался ухватить этого хладнокровного толстяка, напоминавшего глубоководную мину с короткими конечностями, торчавшими из округлого торса.
Четырнадцать гвардейцев немедленно навели на него бластеры.
- Так ты будешь работать, вуки, или дать тебе еще пару горячих? - Сторож постукивал рукояткой кнута по пухлой ладони, глядя на Чубакку совершенно пустыми глазами. Вида он был хрупкого и малокровного, словно под кожей его не таилось и намека на жизнь.
- В другой раз побалуюсь с тобой подольше, - пообещал сфероид. - Я четырнадцать лет управлял бригадой таких, как ты, рабов. Несколько штук мы потеряли на производстве, остальных же я укротил, так что они подчиняются беспрекословно. Но назавтра адмиралу Даале надо, чтобы все были на ногах, поэтому увечить тебя не стану.
Он щелкнул зеленым крючком кнута перед лицом Чубакки, опалив шерсть. Тот зарычал, оттянув черные губы.
- Нет времени поиграть с тобой, - сказал сторож. - Если ты и дальше будешь отнимать у меня время, я прямиком вышвырну тебя за борт. Полетаешь в космосе консервированной сосулькой. Понял?
Чубакка решил порычать ему в лицо, но сторож оставался серьезным. По крайней мере Чубакке удалось прожить достаточно долго, чтобы выяснить, что случилось с Хэном. Когда-то Хэн освободил его от других рабовладельцев, и он по-прежнему чувствовал, что обязан своему товарищу жизнью. Тяжело вздохнув, Чубакка подчинился.
- Ну вот и ладушки. А теперь лезь в этот шаттл!
На Чубакке был серый комбинезон с карманами, содержавшими инструмент для диагностики двигателя и разводной ключ с гидроусилителем. Ни один из этих инструментов в качестве оружия не годился: Чубакка уже пробовал неоднократно.
Атакующий шаттл класса "гамма" занимал довольно обширную часть нижнего ангара "Горгоны". У Чубакки был небольшой электронный блокнот-техинструкция с обозначенной конфигурацией аттрактор-проектора и генераторов отражателей. Ему уже приходилось работать на других кораблях, и он прекрасно изучил внутренности "Сокола" благодаря частым ремонтам, которые им с Хэном приходилось делать. С инструктирующим электроблокнотом он без особого труда мог сладить с имперскими технологиями десятилетней давности.
На борту атакующего шаттла Чубакка осмотрел выхлопные дюзы реакторов и с неохотой измерил напряжение на бластерных орудиях. Впереди, как и полагается, имелся люк, позволявший проникнуть в командный отсек, однако Чубакка предпочитал более жесткий метод проникновения, который состоял в вышибании люков, используемых для десантирования спейсеров-гвардейцев во время космического абордажа.
Проникнув в машинное отделение, он повозился с силовыми модуляторами и системами жизнеобеспечения. Он удержался от навязчивого желания устроить диверсию: оборвать провода или открутить какой-нибудь важный болт - сторож все равно вычислит, и такой детский саботаж будет мало значить. Да и более ухищренная диверсия раскроется механиками во время предстартового осмотра.
Пассажирский отсек атакующего шаттла был выполнен в спартанском духе и имел только пару скамеек для десантного состава и аккумуляторные держатели для громоздкого бронеснаряжения. Чубакка включил и проверил командный терминал, протестировал спаренные тандем-компьютеры для навигации-, и в голову ему пришла мысль, что неплохо бы чуть приподнять кресла, на которых располагались пятеро членов команды.
А снаружи, в ангарном отсеке "Горгоны", толстый страж вовсю орал и щелкал электробичом. Чубакка яростно заскрипел зубами, услышав крик агонии одного из рабов-вуки. Он ничего не знал о своих соплеменниках: его держали в отдельной клетке, не позволяя ни с кем переброситься словом. Так что Чубакка понятия не имел, сколько времени эти истощенные рабы не трогали ветвей родимых дерев.
- Работать? - орал сторож что было мочи. - Нам надо много успеть сегодня! Три сотни кораблей на одной "Горгоне"! - И Чубакка знал о существовании еще трех разрушителей с таким же количеством "сид"-истребителей и штурмовых шаттлов.
Думая обо всем этом, Чубакка сдавил крышку люка, заметно выгибая ее. Он хотел знать, зачем адмиралу Даале понадобилась такая спешка.
Кви Ксукс было не по душе отираться возле гвардейцев. За годы, проведенные в шарашке, она научилась игнорировать бронированных солдафонов, марширующих по коридорам в своих бесконечных тренировках точно заведенные, выстраиваясь в колонны, ряды и прочие замысловатые фигуры. Может, и они имели ложные воспоминания или что-то вроде этого? Ведь достаточно узнать что-то один раз - искренне считала Кви - и запомнить, так что не имеет смысла повторять одно и тоже до бесконечности. Да и все равно Кви почти не замечала их, пока однажды они не заявились в ее лабораторию и не потребовали, чтобы она следовала за ними.
За несколько секунд до этого Кви закончила свои незаконные изыскания в базе данных и разблокировала потайной замок на двери. Подозрений возникнуть не могло, но все же Кви никак не могла оправиться от волнения.
Бойцы окружили ее плотным защитным кольцом и маршем провели по опустевшим коридорам.
- Куда вы меня? - наконец отважилась поинтересоваться Кви.
- Адмирал Даала желает вас видеть, - глухо прозвучал ответ капитана сквозь речевой фильтр шлема.
- Ох! А зачем?
- Она сама вам скажет.
Сглотнув холодный ком в горле, Кви попыталась произнести тоном надменным и высокомерным:
- А почему бы ей самой не прийти ко мне?
- Потому что адмирал Даала - лицо чрезвычайно занятое.
- Так ведь и я тоже-
- Она - ваш командир. А вы не командир. Кви не стала больше задавать вопросов, следуя дальше в полном молчании. Ее провели через туннель в соседний астероид в главном конгломерате и посадили на борт небольшого шаттла в стартовом ангаре.
По прибытии на борт разрушителя "Горгоны" Кви то и дело рыскала глазами по сторонам. Хотя эти огромные корабли всю жизнь висели над ее головой, Кви редко удавалось побывать на борту. Эскорт гвардейцев повел ее прямиком на капитанский мостик "Горгоны".
Трапецеидальная командная башня вставала над главным корпусом стреловидной формы, открывая панорамный обзор корабля. Кви стояла, вглядываясь в громадный экран, где маячил Комплекс - скрепленные арматурой гробы разных пород. Были тут розовый мрамор и гранит с блесткими вкраплениями молибдена, суровый вольфрам и бархатный песчаник - все, что предоставляли человеку бескрайние просторы космоса, - все было собрано с умом и учетом полезности материала. Каждый камень использовался функционально. В это мгновение она вдруг вспомнила учебную сферу над Омватом - там все тоже было устроено с умом и размахом. И вычеркнутые лучом города внизу."
Экипажи сновали по станциям в такой спешке, словно отрабатывали действия по сигналу тревоги. В коридорах раздавался марш-трусца солдат. Воздух прям-таки сгустился от беспрерывного треска интеркома.
Кви смотрела и поражалась: откуда у армии может появиться столько хлопот после десятилетия ничегонеделания?
Адмирал Даала стояла у командного монитора, вглядываясь в смертоносные потоки газа - границы внешнего мира. Кви осмотрела ее стройную, безукоризненную фигуру, чуть прикрытую ширмой огненно-рыжих волос, живым полотном стекавших по спине. Когда Даала поворачивалась к ней лицом, казалось, отодвигается златотканый полог.
- Вы хотели меня видеть? - подала голос Кви. Флейта предательски задребезжала, несмотря на все попытки Кви овладеть собой.
Даала мгновение молчала, не сводя с нее взгляда, отчего Кви показалось, что ее поместили под увеличительное стекло для рассматривания и препарирования. Затем Даала как-то вдруг узнала ее.
- Ба! Кви Ксукс - проект "Поджигатель"?
- Да, адмирал. - Кви собралась с духом и выпалила: - Я сделала что-то не то?
- Не знаю. В самом деле? - удивилась Даала. Затем она отвернулась к широкому иллюминатору, рассматривая корабли. - Я не могу получить информацию от Тол Шиврона, поэтому разговариваю с вами напрямую. Если у вас на поджигателе еще осталось что-либо требующее доработки, заканчивайте в спешном порядке. Мы мобилизуем флот.
Видимо, Даала неправильно истолковала шокированное молчание Кви. - Не беспокойтесь, вам будет оказано всяческое содействие, условие одно - все должно быть закончено в течение дня. Вам и так было дано на два года больше, чем запланировал Мофф Таркин. Время снимать корабль со стапелей.
Кви глубоко вздохнула, стараясь справиться с головокружением.
- Но почему? Зачем такая спешка?
Даала отвернулась от нее с кислой гримасой.
- Получена новая информация. Израненная и униженная Империя лежит под сапогами захватчиков. Мы не можем отсиживаться в стороне. У нас четыре разрушителя, о которых флот Повстанцев ничего не знает. Прототип Звезды Смерти, не приспособленный к гиперпространственным скачкам, бесполезен для нашей операции, зато
у нас есть поджигатель. Ваш прекрасный корабль. - Сполохи огненных газов засияли в глазах Даалы.- И с ним мы смажем раздавить Новую Республику, систему за системой.
Предсказания Хэна вновь завибрировали в ее голове - пронзительным и бесчеловечным эхом. Он был прав, абсолютно прав. Прав - от начала до конца.
Даала уже не замечала ее, и Кви на заплетающихся ногах побрела в сопровождении эскорта к ожидающему ее шаттлу. Кви предстояло принять решение раньше, чем она ожидала.

ГЛАВА 24

Изображения планет скользили по окнам-экранам ее спальни. Сухие статистические данные о климате, численности населения, внутренних ресурсах, - на основании которых она должна была принять решение. Одни миры Лея отметала с ходу, другие отмечала как возможные. Но ни один из них не был заброшен настолько далеко во время Большого Взрыва, чтобы сгодиться для основания Школы.
И не хитрое, кажется, требование, учитывая, что Новая Республика заключала в себе превеликое множество вполне пригодных планет. Удалось же ей отыскать Дантуин для поселенцев Эол Ша,- почему же столько трудностей со Школой?
После встречи с первыми двумя подопечными Люка, увидев, насколько они необычные типы. Лея подозревала, что им потребуется изоляция, насколько возможно полная. Она опять общалась с Ганторисом и Стрином и была совершенно расстроена, обнаружив их в подавленном состоянии духа. Скорей бы возвращался Люк - и с Хэном, конечно!
Размышляя о других местах, пригодных для развития Силы, Лея вспоминала, как Йода тренировал Люка в болотистых пущах планеты Дагобах - месте, совершенно свободном от форм разумной жизни. Примерно такое место и искал ее брат для своих учеников.
"Ну хорошо, а что вы скажете насчет самого Дагобаха?" - подумала она, постукивая кончиком пальца по нижней губе. Болота веками служили Йоде надежным укрытием, к тому же планета была изолирована от главных галактических трасс, но Дагобах не имел ровным счетом никаких удобств. Им предстояло начинать с нуля. Мобилизуя инженерные войска Новой Республики, Лея может ускорить работу... однако она не была уверена в правильности такого выбора. Чутьем она догадывалась, что верное решение не дается ей в руки.
Интерком загудел вновь. Хотя еще раннее утро, она уже потеряла счет таким вот вмешательствам в личную жизнь. Со вздохом Лея ответила: перед ее глазами в центре экрана сфокусировалось изображение функционера нижнего эшелона.
- Министр Органа Соло, - обратился к ней функционер, - извините, что я беспокою в столь неурочное время, но нам необходимо узнать ваш выбор на банкете Биммини. Сегодня крайний срок. Меню предлагает филей во фруктовом соусе, медальоны из нерфа со сладкой плесенью, отварные дюбаки...
- Я выбираю медальоны. Благодарю вас! - Она крутанула шишку приемника и пришла в себя только после минуты созерцания планет в бескрайнем океане Вселенной. В детской Джесин взорвался буйными рыданиями, к которым вскоре присоединилась и его сестра. Трипио заворковал утешающими звуками, затем завел одну из своих колыбельных, от которой они завопили еще громче. Часть Леи уже рвалась в детскую - узнать, в чем там дело, в то время как другая желала лишь одного: закрыть двери как можно плотнее и герметичнее" чтобы получить еще хоть минуту покоя.
Наутро после приема в Куполе Ботанических Садов оба ребенка вернулись жутко простуженными. Небольшая температура, вялость, общее расстройство - короче, типичное недомогание, которое предстоит им переносить еще пару лет, но Лее не хотелось целиком препоручать своих детей Трипио.
После некоторого программного освежения протокольный дройд доказал свою пригодность в качестве няньки для двухгодовалых детей. Тем не менее Лея была матерью, хотя это был совершенно новый для нее круг обязанностей; но ведь дети и так уже первые годы жизни провели с Винтер, так пусть же Лея наполнит хотя бы оставшуюся часть их детства, пусть же она станет матерью, раз не смогла стать женой!
Прежде чем она успела запросить данные другой планеты, интерком затрезвонил опять.
- В чем дело? - спросила она, собирая весь скудный запас вежливости и терпения, какой у нее еще оставался после передряг последних дней. Она не сразу узнала инопланетного администратора.
- Ах, министр Органа Соло, я звоню из представительства Министерства промышленности. Мы тут хотим посоветоваться с вами. Как вы думаете, какой тип музыки будет более приемлем для встречи делегации Ищи Тиб?
На секунду Лея припомнила все свое яркое и тревожное прошлое: когда она была пленницей Джаббы Хатта. По крайней мере, этот склизкий гангстер требовал от нее одного - сидеть тихо я быть паинькой"
Не успела она еще закончить тяжелого вздоха, как на связь вышел адмирал Акбар. Несмотря на симпатию к добродушному каламари, ей оказалось нелегко сдержать свое раздражение. Когда это наконец кончится? Почему каждый я всякий считает своим правом я долгом беспокоить ее прямо в постели?
- Приветствую вас, адмирал, я чем могу помочь - в двух словах? Я занята неотложным я чрезвычайно важным делом.
Акбар учтиво кивнул, вращая большими рыбьими глазами, что на языке жестов его народа означало крайнюю степень приязни и уважения.
- Конечно, Лея. Извините за несвоевременное вмешательство, но хотелось бы услышать ваше мнение о моем докладе - я его только что закончил. Помните? - завтра я выступаю в кабинете, а вы согласились дать материалы по передислокации посольств из разрушенных районов Старого Города. Информация нужна мне не позже завтрашнего дня. Учту все ваши пожелания и замечания. Если, конечно, это возможно.
- Конечно, адмирал. Простите за забывчивость. Пожалуйста, перешлите мне на личный адрес, и я тут же отвечу. Обещаю.
Акбар кивнул своей головой лосося:
- Благодарю, и еще раз прошу прощения за беспокойство. Не буду вам докучать, - с китайской назойливостью продолжал он, - успехов в работе. Доброго мужа, умных детей.
Когда адмирал наконец пропал с экрана. Лея уже не могла ничего, кроме как сидеть с закрытыми глазами, надеясь хоть на несколько мгновений тишины. Хотя, с другой стороны, в минуты спокойствия она начинала переживать за Хэна...
Зазвонил дверной колокольчик. Лея чуть не взвыла.
Мон Мотма стояла в дверях в своих белых струящихся одеждах.
- Привет, Лея. Как ты думаешь, зачем я пришла?
Запинаясь, Лея стала бормотать:
- Ах да, пожалуйста! - Мон Мотма никогда не напрашивалась на личные визиты, удерживаясь от всяческих форм бытового общения. Спокойная и властная, она тем не менее, как глава государства, дистанцировалась от остальных членов Совета.
Еще в ранние годы повстанческого движения Мон Мотма пикировалась с отцом Леи Бейлом Органа на почве Сената. Мон Мотма тогда являла собой совершенно новый тип сенатора, настаивая на молниеносно быстрых и решительных изменениях, чем всегда коробила видавшего виды и годы престарелого и циничного Бейла Органа. Однако они соединили свои силы, чтобы противостоять сенатору Палпатину в его борьбе за президентство; когда же они пали и Палпатин провозгласил себя Императором, Мон Мотма стала говорить об открытии Повстанческого Фронта. Напуганный Бейл Органа не видел в этом необходимости до самой Гхормановской резни, когда наконец убедился, что Республика, которой он так долго служил, действительно уничтожена.
Смерть Бейла Органа и разрушение Альтераана глубоко задели Мотму. Однако она никогда и виду не подавала, что желает стать подругой дочери своего вечного оппонента.
- Чем могу служить, Мон Мотма? - озабоченно спросила Лея.
Мон Мотма скользнула взглядом по ее апартаментам, задержавшись на ландшафтах Альтераана, развешенных по стенам, долинам, башням органического с виду происхождения, подземным поселкам. Слезы отчетливо блеснули в ее глазах.
- Я узнала, что дети больны, и пришла выразить свои соболезнования. - Остро отточенным взором она остановилась на Лее. - И еще -до меня дошли сведения, что Хэн и Чубакка до сих пор не вернулись с Кессела. Я хочу, чтоб ты не питала ко мне ненависти за это. Могу я чем-нибудь помочь?
Лея опустила глаза:
- Нет. Ландо-калриссит с моим братом Люком уже отправились туда. Надеюсь, новости не заставят себя ждать.
Мои Мотма кивнула:
- И еще - хотела похвалить тебя за то, что ты делаешь. А правильнее сказать, утешить - вот самое подходящее слово.
Лея не могла скрыть удивления:
- Но ведь прием посланника Фургана...
Мотма пожала плечами:
- Неужели ты думаешь, что кто-нибудь мог устроить этот прием лучше тебя? Ты сделала все, что могла, чтобы удовлетворить строптивого каридянина. Некоторые сражения выиграть просто невозможно. В конце концов, и выплеснутый в лицо ром не такая уж большая неприятность. Главное - мы не дали повода для галактического конфликта.
С едва заметной улыбкой Лея признала, что глава государства права.
- Теперь осталось только подыскать место для Школы Скайвокера - и тогда, с новыми силами, мы прорвемся сквозь все болота и трясины.
Мон Мотма улыбнулась:
- Я тоже об этом думала, после того выступления твоего брата. Кажется, у меня есть на этот счет неплохая мысль.
Черные глаза Леи распахнулись в удивлении.
- О! Пожалуйста!
Мон Мотма указала на персональный терминал Леи:
- Можно?
Лея радушно распахнула руки. Старый политик, Мон Мотма знала толк в общении с базой данных - дело было для нее привычным.
Как только новые изображения планет выкристаллизовались в проекционной зоне. Лея почувствовала, как сердце буквально запрыгало от восторга. Уверенное чувство близости правильного выбора зрело в ее душе. И как только могла она просмотреть такую малину!
- Согласись, - улыбаясь, сказала Мотма. - Здесь мы имеем все необходимое: уединение, хороший климат и даже удобства.
- Идеальный выбор! Как же я сразу не догадалась?
Центр посланий затрезвонил опять.
- Что такое? - рявкнула Лея. Понимая, что следует вести себя сдержанней, она тем не менее не смогла сдержаться. Тем более Мон Мотма ушла с головой в терминал и в ее сторону даже ухом не повела.
Абонент также отвечал с достоинством и тактом:
- Министр Органа Соло, мы из КОО - Комиссии по Орбитальным Осколкам, занятой перемещением мусора вокруг Корусканта. Ваш доклад на утреннем совещании...
Лея узнала наконец функционера Андура, вице-спикера вышеозначенной комиссии.
- Сегодня, к сожалению, ничем не смогу вам помочь, я должна уделить время выполнению моих новых обязанностей.
- Принимаем ваш отвод, но мы так и не получили доклада. Вы обещали выступить. Заболевшие дети - это еще не повод"
Побагровев, Лея вновь вспомнила себя во дворце Джаббы, с пульсирующим термальным детонатором в руке, с секунды на секунду ожидающей взрыва, который разнесет их по кусочкам. Пять, четыре, три, два-
И все-таки ей удалось сдержаться. Вероятно, сутки, проведенные с посланником Фурганом, укрепили ее дух или просто привели к образованию неких предохранительных мозолей в голове.
- Я могу быть и государственным министром, мистер Андур, и матерью тоже. Я должна делать два дела - и не могу пожертвовать одним ради другого. Сейчас я нужна детям. А комиссия может и потерпеть.
Слегка выведенный из себя ее спокойным и точным ответом, вице-спикер повысил голос. В нем прорезались скандальные интонации, характерные для бывалого депутата.
- Решению наших задач более способствовала бы ваша роль докладчика, чем няньки, - неужели трудно взять дройда-санитара, чтобы утирать сопли вашим несмышленышам? Мы решаем чрезвычайно важную и неотложную проблему, с которой ежедневно сталкивается служба космических перевовок Корусканта!
Лея оставалась тверда как сталь.
- Моя проблема не менее важна! Что ожидать от меня в роли попечителя целой галактики, если я не могу позаботиться даже о собственной семье?! Заботясь о делах больше, чем о людях, вы становитесь в один ряд со сторонниками Империи!!! - Рука ее потянулась к выключателю. - Мой рапорт вы получите в надлежащее время, мистер Андур. - Она выщелкнула его, точно блоху, с экрана, не дав даже слова сказать.
На излете гнева Лея плюхнулась в командирское перетекающее кресло-пластилин и врубила вазелин-симфонию на успокаивающие темы композитора Транквилла. И тут она вспомнила о своей гостье. Лицо ее стало пунцовым от смущения.
- Эти комиссии заседают каждую неделю и вполне могут подождать следующего раза - под ними не горит,- оправдываясь, выдавила она.- А так-то я выполняю все свои обязанности.
Мон Мотма ответила кивком, и на лице ее расцвела одна из самых сердечных улыбок. - Конечно же. Лея. вы правы. Я понимаю. Не беспокойтесь.- Глава государства смотрела теперь на Лею каким-то новым и удивляющим взглядом.
Вздохнув, Лея вновь бросила взор на картину, распахнувшуюся на терминале.
- Может, мне и самой отлучиться на месяц-другой в Школу Джедаев, хотя понимаю - это невозможно. Взять отпуск в Великом Городе труднее, чем выбраться из черной дыры. Служебные обязанности поглощают все мое время.
Тут она поймала себя на том, что начинает скулить, и поспешно добавила:
- Но естественно, реставрация Ордена - дело архиважное и архинужное. Я тоже обладаю потенциалом Джедая, как и мои близняшки. Но тренировки требуют много времени и концентрации - два условия, в которых мне полностью отказано.
Мон Мотма одарила ее чуть посуровевшим взглядом и, твердо пожав ее руку, повыше локтя, отвечала:
- Не беспокойся. Тебя еще ждет - уж поверь мне - многое.

ГЛАВА 25

Хэн со стоном катался в своей клетке задержания. Острая ребристая поверхность - так называемые "полосы дискомфорта" - наполняли его сны тяжелым кошмаром.
Он проснулся посреди сна о Лее, единственного развлечения последних трех недель. Мутный красноватый свет сочился с потолка, бессмысленно терзая глаза - никакого освещения он все равно не давал.
Хэн заморгал, открывая глаза и слыша приглушенные голоса и стук армейских ботинок у дверей камеры. По щелчку киберзамка можно было понять, что кто-то набрал входной код.
Он сел, разбуженный и встревоженный. Тело ныло, сознание еще не пришло в себя после истязательств дройда-допросчика, но он нашел силы встретить мужественным взглядом вступившего в открывшийся дверной проем. Он представления не имел, кто это может быть, но ничего хорошего не ожидал. Тусклый свет из коридора упал на ребристый пол, и вместе с ним в камеру проникла Кви Ксукс в сопровождении гвардейцев. Она казалась взволнованной и вместе с тем - целиком во власти собственных мыслей. Хэн хмуро усмехнулся. Хотелось надеяться, что ей не спалось уже так спокойно после того, как Кви узнала, к чему прилагаются ее полезные изобретения. Она может вдосталь тешиться успокоительной мастурбацией, но над собой он измываться не даст.
- Ну что, док, обсудим еще парочку этических проблем?
Кви сложила на груди свои матово-голубые руки:
- Адмирал Даала дала мне разрешение повторно допросить вас, - холодно произнесла она, хотя язык ее тела не соответствовал тону. Кви повернулась к охраннику, и сверкающее облако ее волос заискрилось в полумраке коридора. - Вы не откажете мне в помощи, лейтенант? Боюсь, арестованный окажется не особо разговорчивым.

Предыдущая страница 15 Следующая страница


В поисках Силы 16

- Да, доктор Ксукс,- откликнулся офицер, следуя за ней в камеру и прикрывая за собой дверь.
Не дожидаясь, пока он обернется, Кви вытащила бластер из кармана широкого халатика, направила на охранника и выстрелила станирующим зарядом. Голубые молнии заизвивались вокруг его фигуры, и охранник рухнул лицом в пол.
Хэн вскочил на ноги:
- Что вы делаете, доктор?
Кви перешагнула через тело гвардейца. В ту прошлую их встречу она производила впечатление существа более хрупкого; тяжелый бластерный пистолет, бывший на вооружении старой имперской гвардии, смотрелся громоздко и неуклюже в ее тонких руках.
- Адмирал Даала мобилизует флот в течение дня. Она собирается напасть на Новую Республику, усилив атаку поджигателем. Ваш друг Кип Даррон тоже назначен на терминацию. - Она подняла брови, тонкие, точно перышки птички шмигли с планеты Хиппомпон. - Полагаю, достаточно веская причина для побега?
Рассудок Хэна закрутился на самых высоких оборотах. Все, что приходило ему в голову в этот момент, - желание как можно скорее отыскать Чубакку и мальчика и мотать на Корускант к жене и детям.
- Прямых возражений не имею.
- Хорошо, - одобрила Кви. - Вопросы есть? Хэн хмыкнул, деловито вытряхивая тело гвардейца из брони:
- Нет, это дело для нас привычное.
Кип ясно ощущал, что воздух стал другим - первый признак того, что попытки сосредоточиться на Силе оказались успешными. Он тщательно изучал каждый сквознячок, малейшую вибрацию воздушных связей в застоявшейся атмосфере, наполненной мириадами мельчайших шумов, что расходились по металлическим стенам.
Простираясь сознанием сквозь невидимую паутину Силы, Кип мог чувствовать каждый отчетливый "ать" стражи, проходившей по коридору. Он ощущал "сунь" всякого просунутого в дверь подноса с баландой. Но их месторасположение менялось. С необъятного пространства корабля доносились слабые отзвуки активности, напряжения, растущего волнения.
Что-то приближалось.
И тут вдруг ясно и до боли глубоко он понял правду, от которой скрутило живот. Эмоции были столь ясны в охраннике, стоявшем перед дверью, что Кипу показалось, будто он только сейчас проснулся, и проснулся под гильотиной. Кип Даррон не являлся частью той деятельности, которой жили сейчас разрушители. Юнец со спайсовых рудников не мог дать полезной информации; и не было смысла оставлять его в живых.
Адмирал Даала уже распорядилась о терминации Кипа. Часы его сочтены. Звериная усмешка раненого волка раздвинула его губы. Империя с раннего детства загоняла его медленно, но верно в могилу и на сей раз, кажется, своего добилась.
Услышав голоса за дверью, он сразу почувствовал коварные и безжалостные планы в передовой линии фронта их сознании. И чем ему оставалось защищаться? В отчаянии Кип притерся ухом к холодному металлу, пытаясь уловить хоть несколько слов из их разговора.
- ... назначен на экзекуцию сегодня.
- ... известно. Мы... взять его. Адмирал... санкцию сейчас.
- ... каждый раз. На кой... сдался им?
- ... верка оружия... мишень... жизненно важное для флота... немедленно!
- ... нужен ордер... подтверждение... личному указанию.
- Нет... возьми... хватит!
Голоса становились все громче, но больше Кип не мог выхватить ни слова. Кип подобрался, как молодой вепрь, готовый к прыжку, когда дверь уже открывалась. Он знал, что его могут срезать лучом бластера, но предпочел умереть стоя, по собственной воле, чем на коленях, по произволу Империи.
- ... проверим... сперва. Погоди...
Внезапно Кип расслышал удар и приглушенный выстрел из бластера. Чью-то тяжелую тушу размазало по железной двери. Кип шарахнулся во тьму - дверь распахнулась.
Труп охранника рухнул в камеру, лязгнув броней, в которой заметна была обугленная дыра - из нее поднимался легкий дымок.
Еще один охранник ступил в камеру, сжимая в руке еще дымившийся бластерок. За ним маячил гибкий, как ива, силуэт гуманоидной женщинки, судя по телодвижениям слегка перенервничавшей.
- Надеюсь, это достаточное подтверждение, - сказал охранник, словно подводя черту под начатым за дверью спором, и снял шлем.
- Хэн! - воскликнул Кип.
- В самом деле, терпеть не могу всю эту волокиту, - сказал Хэн, переворачивая охранника ногой. - Ну, парень, эта форма тебе по плечу?
- Нет, эти вялые перестарки мне не годятся! - решительно оборвала Кви стража вуки, который рассказывал о преимуществах этой рабочей силы. Сквозь узкую амбразуру шлема Хэн наблюдал за тем, как хрупкая женщина исполняет роль придирчиво бесстрастной ученой дамы.
Человечек с бочкообразным туловищем глядел на своих волосатых подопечных, с виду ничуть не запуганный, словно привык иметь дело с капризными примадоннами от науки. Физиономия его была точно комок бледной сырой глины.
Хэн переминался, медленно потея в тесных доспехах. В шлеме имелись носовые фильтры, но бронекостюм насквозь пропах потом прежнего владельца. Защитники Комитрекса годами жили в своих униформах и дезинфицировали свой интерьер гораздо реже, чем наводили глянец на экстерьер.
Сторож колебался, словно нетерпение Кви его ничуть не волновало.
- На этих вуки пашут уже больше десяти лет. Чего же вы от них хотите? Они все заморенные.
Хэн видел и других вуки, в большом количестве бродивших по ангарному отсеку; их поредевшая шерсть и опавшие плечи сделали их совершенно человекообразными. Они выглядели так, будто годы рабского труда совсем раздавили их.
- И слышать не хочу ваших оправданий, - отвечала Кви. Она капризно мотнула головой, отчего в пышной шевелюре блеснули карбункулы искр. - Нам надо столько переворошить до отлета флота, и мне нужен вуки, у которого еще осталась энергия. Дайте мне нового заключенного. Он справится.
- Не лучшая идея, - кисло ухмыльнулся сторож, морща лобик бледно-макаронного цвета. - Он неуправляемый, и вам придется по два раза перепроверять за ним. Саботажник.
- Меня это не волнует! - снова оборвала его Ксукс.- По крайней мере, он не заснет за работой.
На дальней стороне ангара высокорослый вуки выступил из атакующего шаттла "гамма"-класса. Он выпрямился, словно шаттл был для него неимоверно тесен, и обвел ангар взором. Хэн еле удержался, чтобы не выкрикнуть имя Чубакки. Вуки производил впечатление существа вполне готового к драке и к побегу и, видимо, с трудом сдерживался от очередного самоубийственного выпада. Голыми руками Чубакка мог запросто повалить пятерых-шестерых гвардейцев. Сторож смотрел на Чубакку, будто размышляя.
- У меня приказ лично от адмирала, - сказала Кви, разворачивая приказ с печатью Даалы. Хэн осмотрел остальных бойцов, несущих караул у КПП. Да, здесь не сработает прежний силовой метод, который так пригодился при освобождении Кипа.
Парень стоял рядом с Кви, в броне размером чуть поменьше - и тоже с чужого плеча. Наверняка ему было не по себе, но малый держал себя молодцом, как Хэн и надеялся. Хэн почувствовал, как потеплело у него на сердце при одной мысли о том, что Кип еще сможет вернуться к нормальвой жизни на свободе.
- Порядок, но учтите - берете его на свой страх и риск, - наконец сказал сторож. - Если что-нибудь сломается, я за него не отвечаю - Он. дунул в свисток и махнул рукой паре солдат.
Как только они втроем направились к Чубакке. вуки взревел, озираясь. Хэна он, конечно, не узнал, Кви Ксукс видел первый раз в жизни. Чубакка смотрел в их сторону, издав еще одно грозное предупреждение.
- Будь же паинькой! - завопил сторож, взмахнув электробичом и оставив выжженный след на волосатой спине Чубакки.
Вуки рявкнул, но что-то удержало его, когда двое штурмовиков вздернули свои пушки. Хэн сжал кулаки так, что бронированные перчатки заскрипели. Больше всего на свете ему сейчас хотелось вырвать электробич и засадить его мерзавцу в глотку, включив на полную мощность.
Однако вместо этого Хэн торчал на месте, точно благовоспитанный курсант Кариданской академии на прогулке с девушкой. Все четверо быстро вышли из ангарного отсека. Сторож забыл про них, поспешив к подопечным, налево и направо раздавая удары бичом, чтобы хоть как-то охладить свой гнев. Хэн представил, что он сделает со сторожем, когда тот попадется ему в руки, - перед ним распахнулась картина столь заманчивая, что он невольно зажмурился м замотал головой.
Чубакка продолжая нервно озираться, словно выискивая повод к бегству. Хэн надеялся, что они успеют добрести в местечко поукромнее, прежде чем вуки разорвет мх на части.
Двери закрылись, оставив их в едва освещенном белом коридоре.
- Чуви! - воскликнул Хэн, срывая шлем. После вонючих носовых фильтров даже мускусный запах вуки был ему сладок и приятен.
Чубакка заблеял в радостном удивлении и сразу сцапал Хэна в волосатые объятия, отрывая от пола. Хэн едва успел перехватить дыхание, благодарный защите брони.
- Отставить! - прохрипел он. - Увидит кто - нас поймут неправильно! Ты что, давно не получал из бластера по заднице?
Чубакка согласился и опустил Хэна на места
- И что теперь?
- Если вывезете нас отсюда, - произнесла Кви,- попытка к бегству может оказаться удачной.
Хэн усмехнулся:
- Если проблема только в этом, то мы, считайте, дома. Я управлюсь с любым кораблем - только дайте!
- Тогда стартуем, - воскликнула она, - время пошло.
Загрузившись на борт шаттла, возвращавшегося на Комплекс, Хэн уже не мог задавать вопросов. В окружении других штурмовиков он ни словом не мог переброситься с Кви.
Девушка робко осматривала внутренности корабля, заглядывала в узкие иллюминаторы, в которых чернели глухие и неприступные стены замкнутого пространства - их гравитационной клетки, из которой еще предстояло вырваться.
Ах, как же хотелось Хэну увидеть своих: Лею и двойняшек. Они все больше заполняли его мысли, тесня и без того узкое пространство его черепа с неукротимым лбом. Руки его просто-таки ныли по Лее, по таким обтекаемым - точно баллистическая ракета - контурам ее тела. Но думать о ней в позорной броне имперца казалось святотатством.
Сразу за ним сидел Кип, прячась под маской гвардейца. Но взгляд его из смотровой щели то и дело стрелял в Хэна,- видно, и ему изрядно наскучил этот маскарад. Да, он искал помощи Хэна, и Хэн охотно оказал бы ему таковую, но и он не был посвящен в планы Кви.
Почему же они возвращались на Комплекс, вместо того чтобы, как приличные люди, стибрить корабль и дать деру в открытый космос? Конечно, в любом случае они рисковали свернуть шею, а время сейчас работало только на адмирала.
Хэн должен был как-то всунуться в свободное пока еще пространство между Новой Республикой и воинствующей адмиральшей. Поначалу он подумывал о блокаде Кессела, однако новая напасть была пострашнее - четверка разрушителей в придачу с экспериментальной военной техникой. Рядом с приданым Даалы парк техники Дула был просто свалкой мусора.
Чубакка в кожанке механика смотрелся вылитым рабочим, откомандированным в одну из лабораторий шарашки, - как и жена Цезаря, он был вне подозрений. Он то и дело удовлетворенно хмыкал, еще переживая радость воссоединения с друзьями, но уже кипел жаждой деятельности.
Кви оставалась безучастной, она сидела, сложив руки на коленях, которые, как догадывался Хэн, были такими же хрупкими и голубыми. Однако не переоценивал ли он наивности Ксукс? Как далеко может простираться коварство женщины, тем более инопланетянки? Хотелось бы знать, что у нее под халатиком, но еще больше - что на уме.
Когда шаттл приземлился на одном из астероидов Комплекса, и солдаты разгрузились, Кви повела Хэна, Кипа я Чубакку из каменного ангара прямиком через туннель со сходами, достаточно высокими даже для того, чтобы обеспечивать встречное движение кораблей.
- Вот сюда, - бросила она по дороге. Местность показалась Хэну незнакомой.
- Док, мы что - снова в лабораторию? Кви замерла на середине шага, оборачиваясь к нему:
- Нет, только не туда, - и снова устремилась вперед.
Когда они достигли высоких металлических дверей, охраняемых двумя бойцами, Кви вновь козырнула своим пропуском - мелькнул отсвет голографической печати. Часовые выпрямились так, словно каждому из них впихнули в задницу по раскаленной кочерге.
- Откройте мне, - проговорила Кви.
- Конечно, доктор Ксукс,- откликнулся старший часовой. - Ваш пропуск, пожалуйста.
Она вручила ему ксиву, с трудом сдерживая улыбку. Охранник впился в документ, точно в материнскую грудь. Хэну вдруг стало нехорошо. Эти типы знают Кви в лицо, а она с каждой минутой просто расцветает, - не кроется ли за всем этим какое-нибудь изощренное вероломство? Но какое? Они обменялись взглядами с Кипом, не поворачивая головы - конструкция шлема позволяла.
- Вуки здесь нужен для трудоемкого осмотра двигателя, - пояснила она. - Контрольный осмотр перед завтрашним стартом. А эти двое, - кивнула она головой на Хэна и Кипа, - охрана, приставленная к нему, чтобы периодически делать его шелковым. Этот вуки уже успел кое-что сломать, чего мы больше не допустим. - Хэн при этих словах чуть не подпрыгнул.
Кви говорила быстро, стараясь скрыть волнение.
- Нужно опять соответствующее разрешение, - сказал часовой. - Вы же знаете порядок вещей. - Он вставил пропуск в сканер, отмечая ее визит в журнале посещения. - Возьмите. - Вид у штурмовика был довольно беззаботный: казалось, ему больше нравилось торчать на КПП, чем принимать участие в общей суматохе сборов.
Кви приблизилась ко входному терминалу и надавила кнопку запроса. Затем вставила цидулку с адмиральским клеймом в нужную щель. Хэн подивился тому, сколько раз, оказывается, можно использовать один и тот же кусочек пластика.
- Вот видите, заявка на вуки с сопровождением охраны за собственноручной подписью Тала Шиврона.
- Как обычно, - кивнул охранник. - Теперь только зарегистрировать служебные номера охраны. И тогда идите себе... - Он щедро повел рукой, показывая, как далеко они могли идти на самом деле. Считав номера на броне Хэна и Кипа, он набрал их на панели входа.
Громадные стальные двери раздвинулись по сторонам, открывая ангар, освещенный левитирующими сфероидами. Впереди широкие прямоугольники света выдавали колдовское сияние газов, пожираемых Черной Прорвой. Кви вошла первой, и тут ее поведение резко изменилось: она стала словно бесплотным существом, призраком-охранником чудесного изобретения собственных рук. Трое друзей поспешили следом.
Двери задвинулись за ними, отделяя от внешнего мира. Кви наконец позволила себе расслабиться.
Хэн уставился на это чудо техники - такого ему еще не доводилось встречать на своем веку. Корабль, корпусом меньше "Сокола", продолговатый и ограненный, словно острый кристалл. Он стоял чуть под углом на репульсор-подъемниках, без трапа, с одной лестницей, выброшенной из распахнутого люка. Лазеры защиты сурово поблескивали с граней металлического кристалла.
Пластинчатая броня была сверкающей и многоцветной, как у рыбы драгоценной породы, запутавшейся в сети из стекловолокна. Этакая подвижная взвесь масла и расплавленного металла. В нижней части корпуса виднелся странный пушистый торс резонансно-торпедного трансмиттера необычайной мощности. Немногим больше заурядного истребителя, поджигатель гудел чудовищным потенциалом.
- И мы угоним такую вещь?! - воскликнул Хэн, не веря своим глазам.
- Конечно, - ответила Кви Ксукс.- Самое грандиозное оружие в галактике. Восемь лет моей жизни ушло на разработку проекта. Не думаете же вы, что я оставлю его адмиралу Даале?

ГЛАВА 26

Субпространственные двигатели "Сокола" салютовали белым пламенем, когда корабль стартовал с лунного гарнизона Кессела. Рой истребителей хлынул следом, пронзая пространство многоцветными нитями бластеров. Огромные линейные крейсера стали кренить носы в сторону "Сокола", словно сонные гиганты, потревоженные надоедливыми насекомыми.
Ландо-калриссит делал все, что мог, чтобы уклониться от массированного бластерного обстрела.
- Субсветовые работают оптимально. Или Хэн установил их с помощью нормального механика, или же Дул успел их подготовить как следует, - сказал он. - Посмотрим, так ли хороши орудийные системы.
Парочка похожих на шершней "охотников-за-головами" Z-95 висела у них на хвосте, постреливая огненными вилками из тройных бластеров;
за ними почти впритирку следовали три потрепанных косокрылых истребителя. Люк развернулся и удивленно присвистнул:
- "Охотники-эа-головами"! Вот уж не думал, что кто-то еще на них летает!
- Дулу выбирать не из чего, - ответил Ландо.
"Сокол" вздрогнул от ударов сразу с нескольких сторон; свежеподпитанные энергией экраны, однако, держались.
Ландо вывалил лазерную пушку из брюха корабля и дал преследователям прикурить. После пяти продолжительных залпов он умудрился задеть кабину косокрыла, заставив его покинуть ряды преследующих, чтобы вернуться к ремонтникам.
- Один готов, осталось чуть поменьше тысячи, - прокомментировал Ландо.
Z-95 щедро поливали их из лазеров, отвязываться не собираясь.
- Подойдем поближе к планете и влетим в атмосферу, - посоветовал Люк. - Поджарим их на энергоэкране.
Ландо уже наметил курс на шишковатую плешь Кессела, и тут с запоздалым раскаянием у него вырвалось:
- Мы же не сможем определить, где у них экран. Ты уверен, что мы не дезинтегрируемся?
- У нас-то реакция получше, чем у них. Казалось, Ландо это не убедило.
- Я уже однажды влетел в энергетический экран во время атаки на Звезду Смерти. Не очень-то хочется повторять этот опыт.
- Не дрейфь, - сказал Люк.
Кессел набухал перед ними, словно изрытая оспой физиономия, под редкой марлей улетучивающегося воздуха.
- Мы на подходе.
Люк вцепился в кресло пилота, закатив глаза. Он ритмично дышал, чувствуя пульсирующую мощь экрана на гарнизонной луне.
- Не спи. Люк, замерзнешь!
- Лети-лети.
"Охотники-эа-головами" тоже летели следом, по флангам их поддерживала пара косокрылых.
- Задний отражатель колотится, - с тревогой заметил Ландо. - Если эти ребята подойдут еще ближе, они такого мне в сопла вставят!
- Это уж как пить дать, - пообещал Люк. Кессел полностью заполнил иллюминатор обзора, закипая турбулентными воздушными потоками:
плюмажи из труб многочисленных атмофабрик расстелились на фоне ландшафта, точно призрачные воздушные растения.
- Я готов, я уже готов! Только слово скажи - и я...
- Давай!
Напряжение Ландо помогло ему среагировать, будто хорошо заряженная пружина катапульты. Он набросился на рычаги, укладывая "Сокола" на крыло. Застигнутые врасплох, все четыре атакующих корабля вспучились облаками горючего ионизированного металла - они попали в зону активности энергетического экрана.
- Не хватило буквально пары метров, - прокомментировал Люк. - Расслабься, Ландо.
Арту просигналил, и Люк ответил ему, отрываясь от разглядывания парализованного лица Ландо.
- Нет, Арту, не думаю, что его сейчас заинтересуют более точные замеры.
Они спланировали на низкую орбиту, раскрутившую их вокруг оси Кессела. Завеса из звезд расстилалась за горизонтом планеты, в то время как под ними пролетал ландшафт, затем их вновь выбросило в космическое пространство резким рывком, будто ядро, сброшенное с крутого плеча атлета.
Они вылетели прямиком на волну истребителей, поднявшихся с луны.
Взвыв от удивления. Ландо выстрелил парой кумулятивных боеголовок из передних ракетоносителей. Концентрация надвигающихся кораблей была столь велика, что каждый выстрел наугад работал как два точных попадания: из строя вышли "сил" и еще одно суденышко, жаркое облако осколков которого нанесло серьезный урон тяжелобронированному зигзагокрылу.
- Только давайте не сходить с ума от радости. У меня, если начистоту, осталось только шесть таких ракет.
- Теперь нас окружать не станут, - резонно заметил Люк.
- Да я и не собирался сражаться, мне бы только убраться отсюда. Хорошо, хоть двигатели тип-топ,- несколько повеселевшим голосом бросил Ландо.- "Сокола" не баловали капремонтом с тех пор, как я его проиграл.
- И далеко мы сможем уйти отсюда? - поинтересовался Люк.
Арту, пристегнутый ремнями к соседнему креслу, негодующе защелкал и забибикал. Люк заметил ряды тревожно мигающих лампочек перед его глазами.
- Вот это новость!
- Что он говорит? - Ландо перебросил взгляд со скользивших по экрану кораблей на маленького дройда-астромеха.- Что с ним?
-Навикомпьютер вышел из строя.
- Ну так почини!
Сказано было правильно, но поздно - Люк и так уже пулей ринулся по изгибу коридора, заглядывая в панели навигационного компьютера. Он почувствовал, как сердце его погружается в черную дыру - безнадежную, как Прорва.
- Координатный модуль... Его здесь нет.
Ландо застонал:
- Так куда же мы собрались лететь? В ответ на боеголовки Ландо истребители Кессела выстроились плотными атакующими группами, сосредоточив на "Соколе" всю силу своих лазеров. Люк заслонил глаза от слепящего света.
- Не знаю, но, по-моему, пора сматываться.
- Они из Новой Республики! - От ярости Морус Дул до сих пор не мог прийти в себя. - Теперь они вернутся и обо всем донесут! - Он попытался разгладить скомканный галстук, но это не помогло. Сейчас ему больше всего хотелось прихлопнуть беглецов, точно двух пищевых жуков, обреченных стать ужином. Шпионы! Предатели! Его провели, надули, оставили с носом!
- Пошлите в погоню все наши корабли! Все до единого! - вопил он на открытой частоте. Будь это в его силах. Дул бы послал в погоню и самую луну с гарнизоном, и Кессел со всей Исправительной и воздухородными фабриками. Будь его воля, он все бы послал - только бы им вдогонку!
- Окружайте их, бейте, давите их. Делайте что хотите, но чтобы их больше не было!
- Мобилизация всего флота не лучшая стратегия, - резонно возразил один из капитанов. - Пилоты будут только мешать друг другу, нарушая боевой порядок.
Механическое око лежало в виде осколков, заботливо разложенных на консоли, и оставшегося зрения Дулу недоставало, чтобы сложить его снова. На три четверти слепой. Дул не различал стоявших перед ним наемников.
- Это меня не волнует! Хватит с меня Хэна Соло! - Он шлепнул мягким кулаком по консоли, отчего запчасти его потерянного зрения посыпались на пол.
"Сокол" выходил прямиком на кластер Прорвы, оставляя Кессел вместе с лихой погоней далеко позади.
- Все бу-удет хорошо! - пропел Люк. - Я могу нащупать безопасную тропу. Сила вас вынесет.
- Если там есть такая тропа, - пробормотал Ландо.
Лоб Люка пробило испариной.
- А что нам еще остается? Обогнать эти истребители, лететь в гиперпространство без навигационного компьютера или просто - к чертовой бабушке?
- Выбор широкий, - согласился Ландо. Наконец справившись с мобилизацией, в погоню двинулись линейные корабли, постреливая для разминки из ионных орудий, способных пробить дыру в небольшом астероиде. Два исполинских пик-фрегата растянули перед "Соколом" испепеляющую паутину из двадцати лазеров счетверенного боя. Но большие корабли были вялыми и неповоротливыми, точно селедка в банке с кильками, к тому же "Сокол" шел на всех парах.
Каким-то образом второй линейный корабль вычислил их курс к кластеру черных дыр и пошел наперерез. Ландо выжал из двигателей всю душу.
- Давайте же, родные! Ну!!!
Десяток скоростных патрульных шлюпок, специально придуманных для того, чтобы догонять несчастных пиратов и контрабандистов и изымать у них товар и пропитание, ринулись за "Соколом" и выстроились вокруг него кольцом, из которого в трехмерной пустоте пространства Ландо все же ухитрился выскользнуть. Лазерные взрывы пророкотали в опасной близости от обшивки.
- Защитные экраны на исходе, - обронил Ландо, заметив на панели еще один ряд тревожно вспыхнувших индикаторов.
Легкие "карраки" - нечто среднее по величине между пик-фрегатами и громадными дредноутами, похожими на Темную Силу, те, что безвозвратно потерял Бел Иблис - образовали еще одни мощные клещи: справа, слева и. поверху.
В жаркую погоню за "Соколом" пустился и силы" покореженный "Лоронарк" - крейсер яйцевидной формы, самый большой корабль флота Кессела. Вмешиваясь в осаду, громада "Лоронарка" безвредно приняла на себя огонь, предназначенный для "Сокола", со стороны перевозбужденного патрульного транспорта.
Ландо с ужасом глазел в иллюминатор на потрясающее зрелище, что распахивала перед их глазами черная дыра - что там, несколько черных дыр, - и на гигантские контуры боевых кораблей, сующиеся со всех сторон одновременно. Арту пропищал что-то такое, чего не мог перевести даже Люк.
- Только полный идиот может соваться в такое место, - изрек Ландо. И решительно закрыл глаза.
- Тогда будем надеяться, что они не окажутся такими же идиотами, - ответил Люк.

ГЛАВА 27

Адмирал Даала стояла в башне капитанского мостика "Горгоны", озирая свой флот и чувствуя при этом, как растет и ширится в ней энергия. Время работало на нее! Пусть Империя пала, но вместе с ней ушли и люди, которые третировали и зажимали ее, молодого военспеца! Теперь она сможет доказать собственную ценность. Даала останется в памяти истории победителем в грандиозном сражении.
Она созерцала туманные соцветья Прорвы и комок скрепленных друг с другом каменных глыб, где ковалось оружие ее победы. "Гидра", "Василиск" и "Мантикор" строем зависли за кормой флагмана, в боеготовности гудя реакторами и, только ожидая команды, чтобы скакнуть через галактику и нанести молниеносный, гибельный и сокрушительный удар, от которого Новая Республика, безусловно, пошатнется и падет на колени.
Она вовсе не хотела перенять кормило и править прежней Империей собственноручно - Даала никогда не чувствовала особой жажды власти. Главной ее задачей было - дать почувствовать. Пусть им станет больно. Она облизнула губы и отбросила за спину свои тяжелые, словно червонное золото, локоны; они хищно змеились, наводя на мысль о существе, в честь которого был назван ее флагманский корабль. Моффу Таркину было чем гордиться. Он воспитал достойную ученицу.
Командующий Кратас, проверявший субсистемы "Горгоны", выскочил на экран коммуникационного терминала:
- Адмирал Даала, у меня экстренное сообщение с уровня задержания!
- Уровень задержания? Хм, разве они еще не терминированы?
- Заключенные Хэн Соло и Кип Даррон сбежали! Один из охранников был обнаружен станированным в изоляторе Соло, другой - насмерть убитым в клетке Даррона. С обоих сняты бронекостюмы. Мы пытаемся добиться сведений от оставшегося в живых. - На экране мелькнуло перепуганное лицо курсанта, притороченного к пыточному креслу.
Даала испытала приступ озлобления такой силы, что кровь засвистела у нее в ушах. Она сразу выпрямилась, подобралась - попка и грудь, бровки вверх - и так и вперилась в Кратаса.
- Немедленно вычислить номера краденой униформы. Может быть, они где-то прячутся. - Приказы ее прозвучали, словно стаккато лазерных взрывов.
Кратас уже вплотную занялся этим вопросом, уже сыпал приказ за приказом в свой командный модуль. Даала вырубила его. Сложив руки за спиной, она с расстрельным видом расхаживала по комнате и четко и резко, точно колола дрова, отвешивала приказы адъютантам:
- Собрать и немедленно отрядить поисковую партию. Проверить все палубы, каждый угол "Горгоны". Они не могли покинуть корабль. Им некуда деться.
- Адмирал! - снова всплыл командир Кратас, на этот раз уже не на экране, а наяву, доставленный скоростным пневмолифтом.- Выживший охранник сообщает, что одна из сотрудниц Исследовательского Комплекса приходила для допроса Сала Кви Ксукс. Охранник настаивает, что у нее было распоряжение лично от вас.
Челюсть Даалы чуть не отвалилась, затем губы ее сложились в бескровную железную полоску, похожую на джинсовый зиппер.
- Проверить нового вуки! Что с ним?
- Сторож говорит, что новый вуки был затребован для ремонта первостепенной важности, - откликнулся Кратас, сверившись с базой данных. Затем, сглотнув комок в горле, он отважился сказать: - Затребовала его тоже Кви Ксукс, и опять же при помощи вашего мандата.
Ноздри Даалы гневно затрепетали, но затем еще одна важная мысль ударила ее в голову, точно сорвавшийся с неба астероид.
- О, только не это! - почти простонала она. - Они заберут поджигатель!
В уединении и покое ангара, к тому же охраняемого, Хэн вожделенно вкарабкался к люку по приставной лесенке.
- Уж и не припомню, когда последний раз лазил по лесенке! Забавный примитив для такого хитроумного аппарата.
- Так и должно быть. - Кви задержалась на верхней ступеньке вверху, нечаянно наступив ему.. на руку. - Все хитроумное - внутри. Остальное - только витрина.
Усевшись в кресло пилота, Хэн осмотрел панель управления:
- Все вроде бы и знакомо, но в то же время непривычно расположено. А эта штучка для чего? Погоди-погоди, я, кажется, сейчас догадаюсь...
Кип вскарабкался на самый верх лестницы и сорвал шлем с головы:
- Фильтры, называется... В жизни больше не надену этой вонючей маски! - и с видимым удовольствием швырнул черепообразный шлем на пол. Шлем закувыркался и загрохотал, точно свежесрубленная железная голова. Черные волосы Кипа слежались и набрякли от пота, но лицо светилось улыбкой.
Вскоре туго, словно плохо подобранный болт, в отверстие ввинтился Чубакка, закупорив собой помещение. Он посмотрел в продолговатые иллюминаторы потолка и зарычал, завидев на стене календарь с изображением Звезды Смерти.
Хэн тоже сбросил "вой шлем на пол рубки управления. Кип забил его под кресла, точно хорошо стасованный мяч. Хэн занялся навигационным компьютером, оживленно защелкав кнопками и переключателями, разогревая двигатели и запуская систему жизнеобеспечения.
- Ну здесь-то будет получше, чем в нашей первой угонке с Кессела. Док, вы все координаты впаяли в базу данных?
Кви кивнула в ответ, присаживаясь и пристегиваясь рядом.
- Корабль вот уже несколько лет готов к вылету. Мы только ждали приказа Императора. А сейчас - лови птичку, пока она сидит на яйцах, не так ли?
Хэя критически надул губы, рассматривая панель управления.
- Все смотрится вроде как обычно, - задумчиво произнес он. - Времени распробовать нет. Будем действовать.
Чубакка породил оглушающий вопль, которым вуки пользуются в минуты опасности. Внизу прогрохотала тяжелая бронированная дверь, и раздался топот усиленного взвода штурмовиков, рассыпавшихся по ангару.

Предыдущая страница 16 Следующая страница


17 Кевин Андерсон

Торчавший у входа Кип высунул голову за борт:
- Идут!
- Задрай люк, парнишка, - крикнул ему Хэн, - сегодня ночуем здесь! Чуви, ты еще не отыскал орудийную панель?
Сидевший в кресле второго пилота Чубакка зашлепал волосатыми лапами по кнопкам и шкалам приборов. Наконец, отыскав то, что ему было нужно, он огласил корабль воплем восторга. Защитные лазерные пушки, установленные под разным углом на корпусе корабля, зашевелились.
По обшивке прокатился дробный стук: штурмовики нещадно палили из бластерных ружей, напоминая деревенских мальчишек, которые пытаются повалить забор, стреляя по нему горохом. Хэн недоуменно посмотрел на Кви:
- Мы ведь еще не ставили защитных экранов!
- Эта броня выдержит все, чем они могут в нас запустить,- отвечала она с самодовольной улыбкой. - Такова конструкция.
Хэн усмехнулся и хрустнул костяшками пальцев.
- В таком случае берем еще несколько секунд форы - и тогда держись! - Загудели репульсоры. Внутренности поджигателя затряслись, когда корабль стал подниматься, разворачиваясь в воздухе. Снаружи они могли слышать слабый, "а пронзительный сигнал тревоги.
- Чуви, поставь-ка лазеры торчком. Отсалютуем хоть раз сами себе - двадцать один залп на прощание! Сквозь крышу!
Вуки не стал ждать более конкретного приказа и тут же осуществил задуманное. Корпус судна почти не содрогнулся. Кип забрался в свое кресло и тщательно пристегнулся. Кви широко распахнутыми глазами смотрела сквозь верхние иллюминаторы. Своды ангара были совершенно разворочены. Часть осколков усыпала корпус поджигателя, но большинство вырвалось в космос вместе с выхлопом воздуха, немедленно устремившегося в Прорву.
Гвардейцы, размахивая руками и ногами - кто во что горазд, - оказались тоже выброшенными в вакуум, где вместе с осколками и камнями вышли на низкую орбиту и легли в дрейф вокруг каменной громады Комплекса. Бронекостюмы еще несколько минут могли сохранить их от переохлаждения, но все они были обречены.
Хэн поднял корабль, выводя его сквозь брешь в крыше ангара в открытый космос. Только здесь Хэн почувствовал наконец облегчение, какого не испытывал со времени своего прибытия на Кессел.
- Это еще ничего, - утешительно сообщил он друзьям, - самое забавное впереди.
Безмолвно уставившись на Исследовательский Комплекс, Даала почувствовала, как ее желудок сжимается. Годы и годы суровой службы, в которой она не щадила ни себя, ни других, ушли на то, чтобы охранять этот комок планетоидов и подтирать сопли ученым. Мофф Таркин говорил, что за этими людьми будущее Империи, и она свято верила.
Теснимая и унижаемая, Даала медленно, но верно взбиралась по ступеням Кариданской военной академии. Таркин дал ей в руки власть и силу, которые она, можно сказать, заслужила сама. Она всем была обязана Таркину.
Она могла отомстить за него, истребив Новую Республику, превращая одну за другой ее планетные системы в протуберанцы сверхновых. Ну держитесь! Даала еще оставит свою зарубку в истории галактики, еще дрогнет мир под стопой нового Императора! От этой мысли бледные губы ее скривились зловещей усмешкой.
И тут Даала заметила огненное облако взрыва на одной из глыб Комплекса. Из облака вынырнула крошечная фигурка поджигателя - этакая пылинка знакомых угловатых форм, которая тут же припустила за планетоид - прежнее свое пристанище.
- Общая тревога! - закричала Даала. - Мобилизовать все силы. Они захватили поджигатель - не дайте им уйти. Мое самое ценное оружие!
- Но... адмирал, - подал голос командир Кратас, - если технический рапорт соответствует, а он, безусловно, соответствует, то корабль практически неуязвим.
- Надо найти способ захватить их. Мобилизуйте другие суда. Попробуем сдавить их кольцом, отрезать путь к бегству. Все истребители в атаку!
Она вцепилась взором в Кратаса, словно выдерживая безмолвную мучительную борьбу. Волосы, казалось, поднялись над ее головой и зашевелились, обещая стать его гарротой.
- Вы поняли меня, командир. Меня не интересуют возможные потери, потому что самая невосполнимая из них - это сам поджигатель. Он мне дороже всех шести эскадрилий "сид"-истребителей. Если понадобится, мы заплатим сполна.
Три разрушителя сомкнулись над краденым кораблем.
- Не будем давать им времени прийти в себя, - сказал Хэн.
"Сиды" тучами выплескивали из брюха "Мантикора" и "Горгоны", выстраиваясь в ряды столь густые, что Хэн не видел сквозь них просвета. Лазерные лучи сыпали раскаленным ливнем по экрану обзора.
- Всегда мечтал попробовать полетать с завязанными глазами, - сказал Хэн.
- Зачем они это делают? Хотят взять нас на испуг? - спросила Кви.
Поджигатель, целый и невредимый, ходил влево-вправо, уклоняясь от особенно плотных очередей.
- Однако... они могут задеть наши стволы,- озадачился Хэн, просматривая данные бортового компьютера. - И похоже, уже задели... Прицелы лазеров сбиты.
- Надо от них отрываться, - подал голос Кип. Еще один разрушитель, "Василиск", опорожнился эскадрильями "сид"-истребителей, которые волна за волной высыпали из пускового отсека.
- Они хотят отрезать нас! - Хэн выкрутил рычаги, пытаясь увильнуть, но вместо этого вынужден был провести некоторое время с зажмуренными глазами. - Первый раз попадаю в такую плотную пробку возле черной дыры.
Кип схватил его за плечо:
- Смотри.
Четвертый, и последний, разрушитель ринулся в пространство между ними и вселенной по ту сторону, блокируй проход. "Гидра" выстрелила из гигантских турболазеров, сосредоточивая всю свою огневую мощь на крохотном корабле. Оставшиеся три имперских судна прижались друг к другу, образуя космическую баррикаду между беглецами и входом в черный лабиринт кластера.
- И что дальше? - спросил Кип. Гигантский конусоидальный нос "Гидры" уставился им в иллюминатор.
- Кви, ты говорила, что этой броне - все божья роса, не так ли? - спросил Хэн.
- Ну, насколько показали испытания...
- Порядок, тогда держитесь. Самое время провести капитальное испытание твоей игрушки. - Он выжал рычаги до упора. Внезапная сила бросила и вдавила всех четверых беглецов в спинки кресел. Поджигатель ринулся навстречу "Гидре".
Гигантский корабль угрожающе рос в размерах, заполняя экран и все еще оставаясь недостижимым, - трудно было получить впечатление о его размерах в космическом пространстве. Зеленые лучи турболазеров бороздили черный космос, но на таком расстоянии трудно было навести орудия.
- Хэн, ты спятил? - завопил Кип.
- Доверься мне, - отрезал Хэн. - Или, точнее, ей. - Он кивнул на Кви. - Если она допустила ошибку при испытаниях, мы превратимся в металлический блин с органической начинкой.
Трапециевидная башня капитанского мостика "Гидры" вставала перед ними. Один истребитель-камикадзе врезался в поджигатель, пытаясь сбить его с намеченного курса, но только взорвался огненным облаком, не повредив и молекулы брони. Хэну не составило труда поправить незначительное отклонение в траектории.
- Смотри! - вскрикнула Ксукс.
Детали командной башни неотвратимо приближались - все дружно завопили. Хэн мог видеть широкие иллюминаторы, крошечные фигурки членов экипажа: некоторые застыли в ужасе, другие разбегались в панике по сторонам.
- Хэн! - закричали Кви и Кип, на этот раз одновременно. Чубакка присоединился бессловесным ревом.
- Прямо в глотку! - воскликнул Хэн. Поджигатель прошил броню башни, точно пуля.
Только осколки брызнули по сторонам. Угонщики вылетели с другой стороны, попутно сокрушая надстройки. Адский взрыв - точно тысячи чертей разом ударили в сковородки - поверг всех во временный ступор. Хэн первым пришел в себя:
- Вот так-то! - Гигантский корабль, оставшийся позади, расцветал немо рокочущей кроваво-красной зарей.
- Ты безумец! - изрекла Кви.
- Не стоит благодарности, док, - откликнулся Хэн.
Потерявшая управление, обезглавленная, "Гидра" беспомощно валилась в бездну гравитационной ловушки. Волна спасательных шлюпок выстрелила из отсеков, но маломощные двигатели не могли справиться с чудовищным притяжением черных дыр, и постепенно траектории шлюпок все больше замыкались вокруг кластера.
Нижние палубы и гиперсиловые двигатели обреченного разрушителя начали взрываться при погружении в неустойчивую зону ловушки кластера. Окутанная облаками пламени, сливавшимися с газами Прорвы, "Гидра" начала свое бесконечное погружение в неизвестное.
- И даже теперь мы еще не дома,- сказал Хэн, заводя корабль в густой суп ионизированного газа. - Ну, Кип, твоя очередь садиться за штурвал. Выноси нас отсюда.
Через несколько секунд три оставшихся разрушителя припустили за ними, словно гончие по следу блохи.

ГЛАВА 28

С мостика "Горгоны" адмирал Даала с ужасом наблюдала гибель "Гидры", сокрушенной тараном поджигателя. Из всей команды звездного корабля уцелели только истребители шести эскадрилий;
остальные же головы, как ни крути, были потеряны.
Хотя лицо Даалы было оковано льдом, жаркие слезы закипали в ее глазах, оставаясь невидимыми миру. Тысячи людей были застигнуты смертью внезапно, когда "Гидра", будто поверженный дракон, пала в черном водовороте.
В слепящем блеске своей непобедимости и неуязвимости, поджигатель прорвался сквозь осколки и нырнул во внешнюю стену Прорвы.
- За ними! - воскликнула Даала. - В погоню! Удар судьбы, неожиданный и сокрушительный, был для нее все равно что удар молота по наковальне. Слишком долго она пряталась в Прорве, муштруя войска, - на "отмашке рук" и "выше ногу" далеко не уедешь. В первом же настоящем сражении Даала потеряла четверть своего войска, и это - воюя против четырех беглецов!
Мофф Таркин наградил бы ее за это плюхой и опустил бы в звании. Щека Даалы вспыхнула огнем, словно уже получив привет от покойного Моффа.
- Они еще проклянут тот день, когда решили сбежать! - прошипела она.
Но без поджигателя ее планы всеобщего геноцида ограничивались разрушением одной Новой Республики. Даала глубоко, тяжело вздохнула. Нет времени паниковать. Думать, быстрее думать. Принимать решение. Спасать ситуацию.
Сигнал по коммутатору прервал ее размышления. Перед ней возник Тол Шиврон. Передача шла с сильными помехами, вызванными усиленной канонадой.
- Адмирал Даала! Если вы развертываете флот, я настаиваю на том, чтобы ученые тоже были взяты на борт флагмана.
Не обеспокоившись даже обернуться к изображению тви'лека, Даала продолжала наблюдать за огненной гибелью "Гидры". Она мигом припомнила все недостатки администратора: некомпетентность, халатность, бесхарактерность, его настойчивую до тошноты заботу о всевозможных рапортах и донесениях.
- У вас есть свое место, Тол Шиврон. Теперь пришло наше время. Мы - солдаты Империи и выполняем свой долг.
Тол Шиврон в волнении затряс одним из головных хвостиков перед собой:
- Вы что, собираетесь оставить нас без прикрытия? А как же приказ Моффа Таркина, данный вам лично? Вы же должны обеспечивать нашу защиту! Оставьте хотя бы один разрушитель.
Даала мотнула головой, разбрасывая по плечам роскошные золотые локоны:
- Таркин мертв, и теперь я сама принимаю решения. Сейчас мне нужна сразу вся огневая мощь, чтобы одним ударом сокрушить Новую Республику.
- Адмирал Даала, я все же настаиваю... Даала выхватила бластер из набедренной кобуры и наставила его на изображение Шиврона. Был бы тви'лек на капитанском мостике собственной персоной, она бы пристрелила его не задумываясь, но сейчас Даалу остановило то, что в приступе злобы она может повредить дорогостоящее оборудование. Не спуская пистолета с Шиврона, она двинулась к нему, как будто держа его на прицеле.
- Забудьте про требования, забудьте про запросы, директор Шиврон. - И выдернула провода из коммутатора. Затем вернулась к созерцанию останков флота.
- Командир Кратас, мы оставляем Прорву. Все в погоню за поджигателем. Немедленно отзовите эскадрильи "сидов"!
Кратас передал распоряжение в эфир, и перед ее глазами крохотные корабли, точно пчелы, устремились в свои металлические соты. Даала начинала нервничать: она терпеть не могла проволочек, отсрочек и прочих препятствий на пути к осуществлению мечты. (Мофф называл это одним характерным словом, отмечая в ней типичную женскую черту, но она тогда же забыла, как это называется.)
- Всем трем разрушителям включиться в единую командную линию навигации. Я запрошу секретные координаты из своих персональных записей, закодированных под мой пароль.
Людьми, последний раз покидавшими Комплекс, были инженеры-строители - и все они улетели неверным курсом, в одну из черных дыр. Однако в этот раз путь будет безошибочен и точен. Они войдут куда надо.
Поджигатель вибрировал от тысяч сотрясений, сползая по лезвию гравитации Когтя.
Кип Даррон сидел перед пультом управления, рядом с Хэном Соло, который напряженно наблюдал за каждым его движением и показаниями приборов. Хэн, однако, даже в мыслях не имел хоть чем-то вмешаться в интуитивные планы Кипа, по каким бы кошмарным тропам они ни уводили их.
Кип закатил глаза, целиком предавшись созерцанию. Где-то там, в неведомой глубине подсознания, он видел безопасный выход из лабиринта. Он развернул корабль вправо, затем - резко вниз, избегая невидимого препятствия. Хэн крепко, успокаивающе сжал мальчишеские плечи. Горячие газы брызгали вокруг, точно в аду открылась течь, и казалось, с минуты на минуту должен был откуда-нибудь выбежать черт с разводным ключом и бутылкой рома в кармане халата.
Кви Ксукс тоже наблюдала за слепым пилотированием Кипа, и ее темно-синие глаза с каждой минутой ширились от ужаса, а выражение лица с каждой секундой становилось все испуганней и беззащитнее.
- Не волнуйся, - сказал Хэн, обратив на нее внимание. - Парень знает, что делает. Если такой путь есть, то он выведет нас.
- Но как у него получается? - музыкально скрипнула Кви - в высокой тональности, словно виртуозный смычок гульнул по струнам Страдивари.
- Тут твоя наука бессильна. Сам я тоже не спец по части Силы, но я и не собираюсь ломать над этим голову. Что-то вроде шаманизма, только сложнее.
Внезапно завеса газа разошлась перед ними, раскрывая черную бесконечность открытого космоса. Наконец-то они вырвались из Прорвы!
В сумасшедшей гонке, уходя от военно-воздушных сил Кессела, Люк и Ландо попытались прорваться через скопище фрегатов. Они невольно жмурились всякий раз, когда новый взрыв сотрясал энергетические экраны "Сокола".
Мамонтова туша крейсера "Лоронарка" лежала прямо поперек их дороги, препятствуя их сомнительному бегству в Черную Прорву. Словно психиатр, упавший под ноги самоубийце со словами "Только через мой труп!". Десять ионных орудий обратили на них все свое гибельное внимание.
Одно из попаданий оказалось особенно вредным для "Сокола", и он выключился, то есть погас свет и отовсюду брызнули искры. Ландо нащупал в темноте рычаги управления и крикнул:
- Экраны сбили, а пленных такие не берут!
- Тогда давай в Прорву, - откликнулся в темноте Люк. - Это наш последний шанс.
- Вот уж никогда не думал, что придется складывать пальцы на "чур"! Арту, посмотри, не осталось ли у нас пороху хоть на передний экран. Нам еще придется принять последнее "прости" от этого крейсера, когда будем проползать под ним. Одно удачное попадание - и нас можно подавать с петрушкой во рту.
- Погоди, - подал голос Люк, заерзав в кресле. - Что-то движется прямо на нас!
Ровно струящиеся газы возмутились. Кристалл поджигателя вырвался из кластера, оставляя за собой след раскаленных газов, - точно мышь, чудом вырвавшаяся из горячего супа. Несколько мгновений спустя три имперских разрушителя в полном боевом вооружении вынырнули следом, будто разъяренные бантха, разбуженные посреди зимовки.
Вздох облегчения Хэна превратился в горестный вопль, когда он увидел, кто их встречает у выхода из Прорвы. Весь оборонительный флот Кессела явился поздравить беглецов с прибытием, обильно салютуя из чего попало.
- Откуда они только берутся, черт бы их побрал! Не могли подождать!
Выдохшийся после сеанса пилотирования. Кип выдавил:
- Хэн, почему всякий раз, как сбегаем, мы вляпываемся еще хуже?
- Просто грамотное расписание, парень. - Хэн грохнул кулаком по бронированной панели управления. - Но где же справедливость? Они должны были забыть о нас два дня назад!
Чубакка взвыл, вцепившись волосатыми пальцами в экран - скорей даже превратившись в один гигантский волосатый палец, который указывал на корабль в авангарде атакующих сил. Это был "Сокол".
Губа Хэна отвисла.
- Сейчас я покажу этому склизкому ящеру, как летать на моем корабле. Я возьму его за жабры! Есть здесь еще хоть одна лазерная пушка, из которой можно стрелять?
Проверив инструментарий, Чубакка рявкнул отрицательно.
- Тогда протараним их.
- Погоди, Хэн, - вмешался Кип. - Тебе не кажется, что эти корабли ловят "Сокола"?
Хэн наклонился поближе к экрану обзора. Кви согласилась с мнением Кипа.
- Легкое грузовое судно не может играть в нападении.
В этот момент, словно в подтверждение, зеленый луч турболазера из патрульной шлюпки царапнул обшивку "Сокола". Не оставил его без внимания и один из "каррак"-крейсеров. Лицо Хэна страшно исказилось.
- Эй, в чем дело? Не трогайте мой корабль! Как раз в этот момент позади них вынырнули три разрушителя Даалы.
- Хэн, сзади! - закричал Кип.
"Горгона", "Василиск" и "Мантикор" - словно три монстра из темного платяного шкафа, три демона-гиганта павшей Империи. И все это перло на них сзади.
Наемники-головотяпы с Кессела угодили несколькими лазерными фугасами в броню головорезов Имперского флота. Некоторые из головотяпов тут же осмотрительно брызнули в стороны, под защиту Кессела. Другие с перепугу открыли стрельбу по имперским судам.
Адмирал Даала пыталась согласовать действия флота по коммутатору с капитанского мостика. Появление странного флота по другую сторону Прорвы застигло ее врасплох, однако она не растерялась.
- Поставить экраны! Это ловушка - Повстанцы устроили нам засаду.
Но как Хэну Соло удалось провести пыточного дройда? Или бунтовщики пронюхали о шарашке и подослали шпиона с готовой легендой, чтобы выманить наружу флот Даалы?
Однако огневой мощи у них не так много. И чем, в самом деле, собирались они противостоять ей? Ей, которой сам Мофф Таркин вручил оружие, способное щелкать планеты, точно орехи!
- Всем оперативным станциям! Одним массированным ударом. Сгрести этот мусор в сторону.- Она ткнула пальцем в экран, указывая на скопление кораблей на ее пути. - Огонь!
Люк и Ландо встретились взглядами, когда "Сокол" попал под перекрестный огонь.
- А что, может, это выход? - подал мысль Ландо.
- Да, похоже, про нас забыли, - согласился Люк.
- Но откуда, Дыра возьми, появились эти разрушители?
Неожиданный сигнал по бортовой рации привлек внимание обоих. Он звучал так дико среди воя перегруженных систем и трезвона аварийной сирены... Даже Арту присвистнул. Люк перевел.
- Сообщение на персональной частоте "Сокола"? - Ландо нахмурился. Кто бы это мог быть?
Сердитый голос Хэна Соло оборвал его размышления:
- Эй, ты, кто бы ты ни был, какого черта ты рассекаешь на моем корабле?
- Хэн? - обрадовался Ландо. - Так ты живой? - Люк на расстоянии почувствовал радостный озноб узнавания.
- Ландо? - Со стороны Хэна последовала пауза. Следующие его слова потонули в радостном реве Чубакки. - Как вы здесь очутились?
В окружающем пространстве два флота обменивались огневой мощью. Огненные дротики лазеров и стрелы ионных молотилок взаимно сокрушали броню. Словно драконы-соперники в период спаривания, ВВС Кессела и Империи сцепились в последней и решительной космической потасовке.
- Хэн, ты меня слышишь? Люк тоже здесь!.. - надрывался Ландо сквозь шум эфира. - Мы удрали на "Соколе" с Кессела, но навикомпьютер не работает. Мы не можем сделать скачок в гиперпространство.
Взрыв по правому борту оглушил их, однако большинство истребителей Кессела сосредоточили свою огневую мощь на более достойном противнике. Три "каррак"-крейсера, невзирая на безнадежность своего положения, выстроились в боевой порядок и принялись обстреливать "Василиска".
По персональному каналу послышался голос Хэна, сообщавший что-то стоявшему рядом, затем он ответил Ландо:
- Мы можем вбить координаты в ваш навикомпьютер и вылетим тандем-скачком к Корусканту.
Ландо проверил компьютер, просмотрел столбики цифр, пробегавших по экрану, и триумфально вздернул кулак:
- Готово! Арту, действуй!
- Ландо, - снова подал голос Хэн.- Ты смотри там, осторожнее- с моим кораблем. Ладно? - Итак, по моему сигналу...
- Слово даю, Хэн.- Руки Ландо легли на пульт управления.
- Готовность к гиперпространственному скачку! - скомандовал Хэн.
Силы Кессела выстраивались, заходя в атаку на превосходящие размерами и силой имперские корабли, осыпая их огненным градом из ионных орудий и турболазерных батарей. Однако разрушители сами себе усложнили работу, смешав эскадрильи "сид"-истребителей с неорганизованными силами Кессела.
- Командуй, Хэн!
- Паш-шел!!!
Последнее, что они увидели, - это массивная туша "Лоронарка", лопнувшая под согласованным огнем "Мантикора" и "Горгоны". Они увидели пылающий остов: раскручиваясь, он таранил днище "Василиска", которое треснуло и высветилось едким пламенем.
Затем по глазам полоснули звездные трассы.

ГЛАВА 29

Воссоединение семьи - вот что было единственной мечтой и желанием Хэна. И он провел немало времени в грезах о нем во время затяжного прыжка сквозь гиперпространство. Лея и двойняшки встретили его в тот момент, когда поджигатель и "Сокол" приземлились бок о бок на высокой посадочной платформе. Хэн откинул шлюзовой люк и стал карабкаться по лестнице вниз, однако Лея рванулась вперед, не дожидаясь, и вцепилась в мужа, прежде чем он успел добраться до земли.
- Рада? - спросил он напрямик.
- Я совсем потеряла тебя! - рыдала она, целуя.
- Знаю, - прозвучал сдержанный мужской ответ, сопровождаемый такой же лаконичной лаской. Озорная улыбка возникла на губах Хэна.
Лея завела его руки себе за спину.
- А ты? Разве ты не потерял меня? Хэн тут же пошел на попятную:
- Да, ты знаешь, мы врезались в Кессел... так здорово врезались... Нас запихнули в спайсовые шахты... после нас захватила банда имперских недобитков - представляешь? - в самой середке кластера черных дыр... И мне в самом деле просто не хватало времени, чтобы...
Но когда Лея посмотрела на него с таким видом, точно собиралась отвесить оплеуху, сработал боксерский профессионализм - Хэн немедленно расцвел в улыбке.
- Но, даже несмотря на все это, не помню, чтобы больше чем на пару секунд я забывал про свою дорогую потерю. Вот так.
И Лея снова поцеловала его.
Арту скатился по трапу "Сокола", и Трипио радостно поспешил ему навстречу.
- Арту! Так рад тебя видеть! Ты не поверишь, с какими трудностями мне пришлось столкнуться во время твоего отсутствия!
Арту что-то такое пробибикал, но его никто не удосужился перевести.
Кип Даррон и Кви Ксукс выкарабкались в свою очередь из корабля и завороженно уставились на бесконечные шпили и башни Имперского Города - мегаполиса сверкающих стекол и сплавов, простиравшегося до самого горизонта. Над ними по всему небу перемигивались крошечные маячки шаттлов, усеявших небосвод.
- Вот это город! - восхищенно выдохнул Кип. Кви Ксукс уже одолевали новые заботы. Поджигатель следовало перевести в особо секретный ангар для последующего изучения техническими умами Новой Республики. Кви не хотелось оставлять его даже на секунду, однако выбора не было.
Хэн шагнул к детям, присел на корточки и привлек Джесина и Джайну к себе.
- Привет, ребята! Вы еще помните своего папу? Столько лет, столько зим, да?
Он ерошил им волосы и вглядывался в их лица широко раскрытыми глазами, - до чего же они выросли с тех пор, как он последний раз посещал их у Винтер на секретной планете Анот. Но теперь два года вынужденной изоляции миновали, и осталось только дождаться Анакина.
Джесин кивнул - несколько рассеянно; секундой позже кивнула и Джайна. Хэн тоже не был уверен в ответе и поэтому кивнул сам. И сжал обоих в объятиях.
- Ну что ж, если не помните меня, будем напоминать начиная прямо с сегодняшнего дня.
Запыхавшийся чиновник в сверкающей униформе всемирной администрации наконец загнал Ландо в угол на дипломатическом коктейле высокого пошиба. В руке чиновника был бронированный чемоданчик вроде тех, что носят налоговые инспекторы. К тому же налицо - высокомерные замашки персоны, несколько переоценившей важность возложенного на нее поручения. Вот "мерзкий тип",- подумал Ландо, пытаясь сделать отсутствующее лицо.
- Вы Ландо-калриссит? - окликнул его тип. - Я разыскиваю вас вот уже несколько дней. Вы чрезвычайно усложнили мне работу. - Тип поспешил навстречу.
Ландо заметил, что путь через черный ход закрыт и ускользнуть не удастся. Сидевший за столом напротив Хэн удивленно приподнял брови. Оба заявились сюда, чтобы расслабиться после продолжительного отчета в Штабе Командования Сил Содружества. К несчастью, коктейль был устроен по большей части для бюрократов и политических функционеров, здесь разносили только приторно-сладкие напитки. Хэн и Ландо медленно потягивали их, пытаясь сдержать гримасу отвращения.
До Ландо уже доходили слухи, что какой-то следователь или судебный исполнитель ищет его, и все это время он с успехом обходил его стороной. Ландо опасался, что его тревожит один из кредиторов, или пришла жалоба по поводу тибанновых газоразработок, оставленных на Веснине, или из шахт горячих металлов, которые он недавно проворонил на Нкллоне.
- Что ж, я ваш, - со вздохом произнес Ландо. - И чего вы от меня хотите? Здесь, в Столице, я могу получить лучшее поручительство.
- В этом нет необходимости, - сказал исполнитель, возлагая свой бронированный чемоданчик на стол и ковыряясь в киберзамочке. - Наконец-то я отделаюсь-
Он поднял крышку чемоданчика, и сверкающий свет брызнул из-под нее. Все присутствующие тут же обернулись к их столику, замерев. Чемоданчик был до краев наполнен тщательно пересортированными пакетиками с отборными огнегранными бриллиантами и великолепными изумрудами.
- Я с планеты Даргуль, а это - ваше вознаграждение от герцогини Мисталь за возвращение в целости и сохранности ее горячо любимого супрута Дака. Можете свериться, камни по ценности составляют в точности миллион кредитов. Плюс чемоданчик стоимостью в сорок кредитов.
Ландо смотрел, склонившись над чемоданчиком, совершенно озадаченный.
- Миллион? - переспросил он, не веря своим ушам.
- Миллион плюс сорок - чемоданчик.
- Но ведь мне причиталась только часть вознаграждения.
Исполнитель полез в карман:
- Не надо бы, конечно, показывать вам это, но чего уж... Это послание от Слиша Фондино, владельца шарогонок, где вы ассистировали при поимке консорта Дака.- Он вручил Ландо небольшой прямоугольный пакетик.
Ландо покрутил его, рассматривая и озадаченно хмурясь, затем провел ногтем по выемке в центре. С треском разломанной вафли послание распечаталось, и две половинки сложились устойчивым шалашиком на столике.
Перед ними, словно джин из упаковки печенья, всплыла и оформилась внушительная фигура хозяина умгульского стадиона.
- Мое почтение, Ландо-калриссит. К тому моменту, когда ты ознакомишься с моим посланием, премия найдет хозяина. Рад сообщить, что твои выкладки насчет Тиммо оказались верны. Все с ними согласились. Герцогиня Мисталь была так обрадована возвращению супруга, что настояла на том, чтобы выплатить тебе полное вознаграждение, и вдобавок вызвалась финансировать сооружение трассы шарогонок на центральном стадионе Умгуля. Мы уже заказали проект усложненных скачек с шаробарьерами, которые назовем, по личной просьбе герцогини, "Траки Дака".
Посылаю тебе эти диаманты и хризолиты и надеюсь, что ты мудро распорядишься премией. Почему бы не погостить у нас на Умгуле и не попробовать себя в игре? Буду рад видеть тебя.
Как только послание Фондино растворилось в тонких полосках света. Ландо не оставалось ничего другого, как пялиться с открытым ртом на внезапно обретенное состояние.
Хэн захохотал и тут же замахал руками, приглашая низкорослого исполнителя за столик.
- Выпейте с нами. Вот хотя бы... возьмите мой. Я все равно не могу - зубы склеились от сахара.
Исполнитель покачал головой, на лице его царило по-прежнему каменное выражение:
- Благодарю вас. Не думаю, что это доставит мне особенное удовольствие. Тем более что пора возвращаться к служебным обязанностям.- С этими словами оставил коктейль.
Хэн похлопал Ландо по плечу:
- И что ты собираешься делать с такими бабками? Думаешь вколотить в планетные недра?
Ландо вернулся к реальности. Словно оправдываясь, он промямлил:

Предыдущая страница 17 Следующая страница


В поисках Силы 18

- Знаешь, не хотел говорить, но когда Морус Дул показывал нам свои рудники, он во мне разбудил что-то такое, - В общем, на меня произвело впечатление. Спайсы имеют массу достоинств:
незаменимое средство в прикладной психологии, следственном деле, общении с представителями инопланетных рас, для подъема творческого возбуждения и развлечения ради. Ты же сам это знаешь, Хэн, а иначе стал бы ты заниматься спайсовыми перевозками в былые времена?
- Попал в точку. Ландо.
Однако воображение Ландо не уставало работать над проблемой.
- Не вижу, почему труд на спайсовых рудниках должен быть исключительно рабским. Многое можно автоматизировать, доверить технике. Даже если эти энергопауки по-прежнему рыскают в туннелях, можно использовать сверхохлажденных дройдов для работы в нижнем ярусе. Тоже мне открытие. Не вижу, в чем проблема.
Хэн скептически посмотрел на него, отхлебнул сладкой патоки из стакана и выпустил воздух с издевательским звуком.
- К тому же, - продолжал Ландо, - надо прикупить новый корабль. "Госпожа Удача" осталась заложницей на Кесселе. И может быть, потеряна навсегда. А летать на метле я еще не научился.
Заметив пристальные взгляды посетителей коктейля, Ландо захлопнул крышку бронированного чемоданчика.
- И все-таки хорошо, черт возьми, снова побыть платежеспособным.
- По местам! - скомандовал Видж Антилес, наполнив эхом купол столичного космопорта. - На выход!
Последние спецы Новой Республики по колонизации, социологи и инструкторы по выживанию бросали свои рюкзаки на транспортер. Девяностометровая баржа занимала чуть не весь отсек хозяйственного сектора, однако транспорт должен был быть достаточно вместительным - предстояло перебросить колонистов Эол Ша вместе с их нехитрыми пожитками и необходимым запасом провианта и всего прочего, что поможет им угнездиться и обстроиться на Дантуине.
Видж просматривал пункт окончательно утвержденного плана предстоящей операции на мониторе блокнота. По крайней мере, нынешнее назначение сулило перспективы большие, чем сшибание стен и ковыряние в строительном мусоре. Теперь он сможет снова полетать - пусть даже не на истребителе, а на дохлом грузовике.
Однако Видж знал, что в ближайшем будущем его ждут задачи посложнее. Адмирал Даала и ее три разрушителя, опустошив систему Кессела, исчезли в гиперпространстве. Новая Республика направила лучших следопытов на розыски имперской флотилии. Хэн считал, что Даала выбрала тактику партизанской войны и будет теперь устраивать вылазки из гиперпространства и громить случайные планеты и все, что подвернется под ее горячую руку. Вольный стрелок вроде Даалы не мог действовать по разработанной стратегии. Новой Республике следовало быть начеку.
Чубакка считал, что необходимо направить оккупационные силы Новой Республики к Прорве, для того чтобы вызволить из шарашки порабощенных вуки. Высшее Командование Содружества было не прочь наложить руку и на другие занимательные устройства и модели, оставшиеся в секретной лаборатории. "Вот так - расслабься и рви помидоры",- мыслил Видж. Похоже, события и вещи повернулись к нему интересной своей стороной. Дела пошли намного увлекательнее, непредсказуемее.
Но сейчас он должен был доставить в целости и сохранности малый народ Эол Ша на новую родину.
Когда закончили с перекличкой и размещением на борту судна, Видж высунулся из люка и заприметил Ганториса, сиротливо стоявшего рядом с пирамидой пищевых контейнеров, наваленной у стены. Вождь перемещенной колонии, на вид такой рослый и могучий, казался детдомовцем, достигшим совершеннолетия. И вот его детдом улетал, а он оставался.
- Не беспокойтесь, - заверил его Видж. - Теперь у вашего народа есть новый прекрасный мир. Там все будет совсем по-другому. После вулканов и землетрясений лагерь в Дантуине покажется им сущим раем.
Ганторис кивнул, и морщины легли на его широкий лоб.
- Передайте им мои пожелания... всего...
Видж весело помахал рукой с верхней ступеньки трапа, веселый и жизнерадостный в кителе и космолетном бушлате.
- А вы лучше учитесь, чтоб поскорее стать Джедаем. Только на пятерки!
Люк пристально вглядывался в самую глубину глаз Кипа Даррона, пытаясь разглядеть в них отсвет Силы. Молодой человек моргал, но не отводил взора.
- Плохо с нервами. Кип? - спросил Люк.
- Есть немного. А должно быть плохо? Люк улыбнулся, вспомнив, как кичился перед Йодой, что не боится предстоящей тренировки. "Будешь бояться, - говорил на это Йода. - Потом!" Вмешался Хэн: сжав плечо Кипа, он сказал:
- Ты еще не видел, как он ведет через темный туннель. Как проходит сквозь черную дыру этот чудо-парень, ты тоже не видел, Люк! С закрытыми глазами! Этот паренек - настоящий дизель в области Силы. Самородок.
Люк кивнул:
- Я сам собирался повторить этот фокус около Прорвы. Дело и вправду не из легких.
- Значит, вы возьмете меня в Школу? - спросил Кип, моргая выгоревшими белесыми ресницами. - Я хочу научиться пользоваться Силой. Она у меня есть, я знаю. Сидя в клетке на разрушителе, я поклялся себе, что выучусь. Непременно, во что бы то ни стала
Люк вытащил зарядное устройство и плоские кристаллы старого имперского сканера.
- Последнее слово за техникой. - И, раздвинув пластины, провел ими по телу Кипа с обеих сторон. - Больно не будет. Только снимем карту данных.
Он включил хитроумный прибор, и световые линии начертили в воздухе уменьшенное изображение Кипа, сопровождая его цифровыми выкладками.
Очертания Кипа повисли в воздухе, окруженные ореолом бледно-голубого сияния - того самого, что Люк признал в других за истинный свет Джедая. Однако аура Кипа плыла и менялась, в ней появились темные участки, которые затем посветлели, налились красным, и затем все совершенно перепуталось.
- Что это значит? - спросил Кип.
- Все в порядке, разве не так? - Хэну не терпелось отстоять ценность своего протеже.
Люк осмотрел аномалии карты, озадаченный, - он не знал, как это истолковать. Красное помаргивание могло быть вызвано неполадками и износом оборудования или же тем, что Кип, вследствие тяжелого детства и голодной юности, не развил еще своего природного потенциала. Или....
- Да-а, ничего не скажешь. Силы тут, - не меряно, - сказал наконец Люк, и Кип облегченно вздохнул. - Давай-ка проведем еще одно обследование.
Люк протянул ладони и возложил их на жесткие черные кудри Кипа.
- Пусть делает, что ему нужно, не бойся, - шепнул Хэн молодому человеку. - Доверься ему.
Люк закрыл глаза и направил эманацию на задворки сознания Кипа, где были спрятаны самые затаенные первичные воспоминания, уступившие более просторные помещения сознанию и уму. Люк вплотную подобрался к затаенной шишке в подсознании, нажал и...
... и вдруг почувствовал, что его отшвырнуло, точно пушинку в воздушном шторме Беспина. Он упал плашмя наземь аж на другой стороне комнаты, с трудом переводя дыхание.
Хэн и Кип подбежали к нему, когда он попытался приподняться на локтях. Люк тряс головой, точно пытался вытрясти свое изумление.
- Извините! - воскликнул Кип. - Сам не понимаю, как это получилось. Клянусь!
- Что стряслось? - спросил Хэн, предчувствуя сотрясение мозга. - Что это значит? Кип-
Люк проморгался, затем натужно улыбнулся остальным:
- Насчет меня не беспокойтесь. Я сам надавил спусковой крючок. Но что за сила в этом человеке! Восхитительная силища!
Люк встал и пожал юноше руку:
- Ты принят, разрази меня гром, в Школу. Надеюсь, что в скором времени мы сможем найти достойное применение твоим задаткам!

ЭПИЛОГ

Люк Скайвокер, Мастер Джедай, стоял на вершине Великого Храма - самого высокого сооружения четвертой луны Явина.
У ног его лежал пустой тронный зал и просторная комната для аудиенций, с высокими стрельчатыми окнами, ярко освещаемая солнцем сквозь стеклянные своды. Облаченный в новый плащ Джедая, с Огненным Мечом на боку. Люк чувствовал, как его омывают волны тепла и спокойствия. Пряный аромат поднимался от сырого тропического леса.
Древние руины, расставленные в строгом геометрическом порядке, еще в незапамятные времена оставила исчезнувшая раса массаси. Со временем этот высокоодаренный народ был окончательно вытеснен с Явина-4 ненасытными джунглями - растения одержали верх на этой планете.
Люк стоял на вершине зиккурата, в свое время служившего смотровой вышкой Повстанцев, и обозревал местность, отмеченную боевым и славным прошлым. Следы копоти на каменных стенах и выжженные полосы лесов еще напоминали о том, что история свершается быстро, но напоминает о себе долго и навязчиво.
Почти все небо было закрыто разбухшей бледно-оранжевой сферой - планетой Явин. Газовый гигант стал прикрытием базе Повстанцев, когда первая Звезда Смерти вышла на его орбиту, выбирая цель для планетобойного суперлазера. База Явина давно была покинута повстанцами. Но многие из развалин вполне могли послужить доброму делу.
Под угрозой мощного флота имперцев, долгие годы скрывавшегося в Прорве, Новая Республика определенно нуждалась в сильной руке, стоящей за чисто военной мощью, она нуждалась в группе стражей, которые наведут и утвердят порядок во всей галактике.
Люк собирался свести здесь всех - не только Ганториса со Стрином, но и Кипа Даррона, и Мару Шейд, и нескольких ведьм Датомира, Кама Солу-сара и других, кого довелось ему встречать со времени Битвы при Эндоре.
И поиск людей с потенциалом тоже следовало активизировать. А как же иначе! Ему нужны кандидаты, свежие силы, в любом количестве.
Верхние ярусы каменных развалин оказались еще достаточно крепкими, чтобы выдержать тяжесть шаттла Люка. На широком внутреннем дворе, уже некогда использованном в качестве посадочной платформы, старый истребитель-крестокрыл Люка охлаждал свои двигатели в прохладном тумане, встающем над джунглями.
Когда Мон Мотма и Лея предложили ему заброшенную базу Повстанцев, он согласился не раздумывая и отправился тотчас же.
Перед началом тренировок Люк хотел воссоздать комплекс упражнений, который Йода использовал на Дагобахе, параллельно с методикой Обиван Кеноби. В руках Люка был также и древний Голокрон - визуальная историческая база данных, унесенная Леей из цитадели воскресшего Императора. Он изучал информацию из тайного хранилища Мудрости Джедаев на Датомире. Короче, инструментов хватало, а ученики Люка носили в себе нераскрытый потенциал могущественнейших сил - запечатанные двери к многочисленным тайнам и силам природы, двери, которые еще предстояло раскрыть.
Но снова все та же мысль не давала ему покоя:
а если один из его учеников, подающих надежды, - и даже не один! - попадет на Темную Сторону, достанет ли у самого Люка сил вывести подопечного обратно? И кто этот "черный человек", назойливо гостивший в снах Ганториса, с пророчествами разрушения?
Люк вглядывался в бескрайний горизонт диких лесов и видел широкие выжженные шрамы, уродовавшие их. Но биосфера четвертой луны Явина сама залечивала свои раны. Густые синелистые кусты, источающие странный аромат, деревья массаси и ползучие папоротники, выстелившие землю непроходимой сетью, в которой вязла нога, - все это простиралось, насколько хватало глаз; и великолепие буйной природы причудливо украшали развалины, торчащие из-под дерна.
Воистину, для воспитания новых Рыцарей лучшего места не сыщешь!
А в развалинах, оставшихся после массаси, таилось еще немало знаний и тайн инопланетной цивилизации. Люк зажмурился, чувствуя Силу, скрытую в окружающем ландшафте.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 4)
  • ГЛАВА 8 (Страница 5)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 10)
  • ГЛАВА 16 (Страница 11)
  • ГЛАВА 17 (Страница 11)
  • ГЛАВА 18 (Страница 11)
  • ГЛАВА 19 (Страница 12)
  • ГЛАВА 20 (Страница 13)
  • ГЛАВА 21 (Страница 13)
  • ГЛАВА 22 (Страница 14)
  • ГЛАВА 23 (Страница 15)
  • ГЛАВА 24 (Страница 15)
  • ГЛАВА 25 (Страница 15)
  • ГЛАВА 26 (Страница 16)
  • ГЛАВА 27 (Страница 16)
  • ГЛАВА 28 (Страница 17)
  • ГЛАВА 29 (Страница 17)
  • ЭПИЛОГ (Страница 18)


Кевин Андерсон

В поисках Силы

Цикл: "Академия Джедаев" - 1

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin