Кевин Андерсон - Рыцари Силы

1 Кевин Андерсон

ГЛАВА 1

Поджигатель ворвался в систему Кариды словно нож убийцы в сердце ничего не подозревающей жертвы. Кип Даррон, сгорбившийся над пультом управления, казалось, за последнее время постарел лет на десять. Горящий взгляд его темных глаз не отрывался от цели на экране. Обладая мощью сверхоружия - и еще могучими методами, которым обучил Кипа его Черный Лорд Экзар Кан,- у Даррона появился реальный шанс нанести сокрушительный удар врагам Новой Республики.
Всего несколько дней назад в Туманности Котел он уничтожил адмирала Даалу вместе с двумя имперскими разрушителями. На волнах от колоссального взрыва Даррон пустил одну из своих почтовых капсул, чтобы Галактика узнала, кого благодарить за эту чудовищную бойню.
Следующей целью Кип выбрал имперский учебный центр на Кариде.
Эта военизированная планета была довольно крупной. Сильное поле тяготения способствовало жесткой муштре будущих гвардейцев. Необъятные пространства Кариды имели весьма разнообразные природные зоны для специфических тренировок: ледяные арктические пустыни, непроходимые тропические джунгли, неприступные скалы и голые каменистые пустоши, кишащие злобными ядовитыми рептилиями.
Карида выглядела полной противоположностью мирному Дейеру, родной планете Кипа, где он с семьей жил в плавучих поселениях на спокойных озерах, - мир этот был разрушен много лет назад, когда родители Кипа решили протестовать против уничтожения Альтераана. Гвардейцы разорили поселок. Кипа и его родителей переправили в рудники на Кес-селе, а его брата Зета забрали в тренировочный центр.
И вот теперь Кип облетал военную базу имперцев. На лице его застыло твердое, непроницаемое выражение человека, обожженного яростным огнем собственной совести. Вокруг глаз залегли тени. Он не надеялся, что найдет брата в живых через столько лет... Кип намеревался лишь узнать правду.
Если Зета здесь нет, то у Кипа хватит мощи, чтобы уничтожить всю звездную систему Кариды.
Неделю назад Кип оставил Люка Скайвокера бездыханным в башне Великого Храма на Явине-4. Он похитил проектные параметры Поджигателя из памяти его наивной создательницы Кви Ксукс. И взорвал пять звезд, чтобы испепелить адмирала Даалу и два ее разрушителя. В последний момент Даала попыталась спастись бегством из огненно преисподней гибнущих звезд, но безуспешно. Ударные волны были настолько сильны, что вывели из строя обзорные экраны Поджигателя в тот самый момент, когда пламя охватило "Горгону", флагман Даалы.
После этой устрашающей победы одержимость Кипа получила новый толчок, и он отправился через гиперпространство дать хорошую затрещину имперцам.
Как только Кип вывел корабль на орбиту, оборонительная сеть Кариды засекла Поджигатель. Прежде чем имперские силы совершат какую-нибудь глупость, Кип решил выдвинуть свой ультиматум. Он использовал для передачи широкий диапазон частот.
- Каридская военная академия,- обратился он, стараясь, чтобы голос звучал внушительно.- Говорит пилот Поджигателя.
Кип порылся в памяти, вспоминая имя того фигляра, который вызвал дипломатический скандал на Корусканте, плеснув из бокала в лицо Мон Мотмы.
- Я хочу говорить с... послом Фурганом, чтобы обсудить условия вашей капитуляции.
В эфире царило молчание. Кип пристально смотрел на систему связи, ожидая, когда заговорит рация.
Тут неожиданно замигали тревожными огоньками охранные датчики - кариды сделали попытку захватить Поджигатель буксирным лучом, но Кип, действуя ручками управления с быстротой Джедая, стал беспорядочно менять орбиту, чтобы имперцы не смогли установить прямой захват.
- Я здесь не в солдатиков играю! - Кип гневно сжал кулак и шарахнул по пульту связи.- Карида, если не ответите в течение следующих пятнадцати секунд, я выпущу торпеду в середку вашего солнца. Думаю, вы знакомы с возможностями этого оружия. Вы поняли?
Он начал громко считать:
- Один... два... три... четыре...-
Кип успел дойти до одиннадцати, прежде чем по системе связи донесся грубый голос:
- Нарушитель, передаем набор посадочных координат. Следуйте точно по ним, иначе будете уничтожены. После приземления немедленно передайте управление кораблем нашим гвардейцам.
- Похоже, вы не понимаете, что происходит, - проговорил Кил, едва не захлебнувшись хохотом.- Сейчас же дайте мне переговорить с послом Фурганом или ваша планетная система превратится в самую яркую точку в Галактике. Я уже взорвал одну туманность, чтобы уничтожить парад имперских боевых крейсеров! Думаете, я остановлюсь перед разрушением небольшой звезды и не избавлюсь от планеты, набитой тупоголовой солдатней? Зовите Фургана и дайте видеосвязь!
Голографическая панель замерцала, и появилось широкое, плоское лицо посла, оттолкнувшего в сторону офицера связи. Кип узнал посла по густым бровям и толстым багровым губам.
- Зачем ты прилетел сюда, мятежник? - спросил Фурган.- Сейчас не та ситуация, чтобы выставлять требования.
Кип свирепо зыркнул глазами, начиная терять терпение.
- Послушай меня, Фурган. Я хочу выяснить, что случилось с моим братом Зетом. Его захватили на планете Дейер около десяти лет назад и привезли сюда. Если у вас есть информация, обсудим условия.
Фурган внимательно смотрел на Даррона, хмуря остроконечные брови.
- Империя не ведет переговоров с бандитами.
- У тебя в данном случае нет выбора. Посол беспокойно задвигался и наконец отступил.
- Потребуется время, чтобы поднять все старые архивы. Оставайся на орбите, а мы проверим.
- Даю вам час,- сказал Кип и прервал связь.
На Кариде, в главной цитадели имперского военно-тренировочного центра, посол Фурган, искривив губы цвета свежего синяка, окинул мрачным взглядом своего офицера связи.
- Проверьте слова этого мальчишки, лейтенант Даурен. Я хочу знать возможности нового оружия.
Четким военным шагом, от которого у Фургана по спине пробежали мурашки восхищения, вошел капитан гвардейцев.
- Докладывайте.
Голос капитана усиливался динамиком в шлеме:
- Полковник Ардакс сообщает, что его штурмовой отряд готов к отправке на планету
Анот. Восемь экипажей "Мастодонтов" погружены на дредноут "Вендетта" вместе с полным комплектом личного состава и вооружения.
Фурган постучал пальцами по полированной поверхности пульта.
- Эти усилия могут показаться чрезмерными для похищения всего лишь одного ребенка и нейтрализации единственной женщины, которая за ним присматривает... но этот ребенок - Джедай! Я не хочу недооценить оборону, которую могли установить повстанцы. Передайте, чтобы полковник Ардакс приготовил отряд к немедленной отправке. У меня тут небольшая помеха, с ней надо поскорее разделаться - и тогда мы сможем лететь и привезти молодую, податливую замену Императору.
Гвардеец отдал честь, повернулся на одном каблуке полированного башмака и вышел из помещения.
- Посол,- подал голос офицер связи, просматривая распечатки, - от нашей разведывательной сети мы знаем, что у повстанцев есть украденное у Империи оружие, названное "Поджигатель". Предположительно, может вызвать взрыв звезды. Меньше недели назад в Туманности Котел вспыхнула загадочная сверхновая, в точности, как заявляет этот нарушитель.
Фургана охватил трепет предвкушения - его подозрения подтвердились. Если б у него в руках оказался Поджигатель, да еще и ребенок-Джедай, тогда бы Фурган обладал такой мощью, какая и не снилась никому из этих вздорных военачальников в Системе Ядра! Карида, вероятно, могла бы стать центром новой процветающей Империи, а Фурган - ее правящим регентом.
- Пока пилот Поджигателя отвлекся и ждет вестей о своем брате,- проговорил Фурган,- мы поднимем полную эскадрилью и попробуем захватить наглеца. Мы не можем позволить себе упустить такую возможность.
Кип не спускал глаз с хронометра, все больше раздражаясь с каждой уходящей секундой. Если бы не надежда узнать что-нибудь о Зете, Кип давно бы запустил одну из оставшихся четырех резонансных торпед в солнце Кариды и полюбовался бы, как распускается невиданным огненным цветком сверхновая.
Наконец, после всплеска помех на дисплее появилось лицо каридского офицера связи, одновременно печальное и деловитое.
- Пилот Поджигателя, вы Кип Даррон, брат Зета, которого мы рекрутировали на колониальной планете Дейер?
Офицер говорил медленно, выговаривая каждое слово с неуместной в данной ситуации четкостью.
- Я уже дал вам эту информацию. Что вы узнали?
По дисплею вновь пробежала волна помех.
- Мы сожалеем, что ваш брат не перенес начальной подготовки. Наши тренировки весьма напряженные, они рассчитаны на отбраковку всех, кроме самых лучших кандидатов.
Эти слова прозвучали в ушах Кипа ревом сгорающей в атмосфере ракеты. Он ждал подобного известия, но подтверждение опасений наполнило его отчаянием.
- Как... Каковы были обстоятельства его гибели?
- Повторяю,- сказал офицер связи. Кип ждал и ждал...
- Во время похода на выживание в горах он со своим отрядом был застигнут бураном. По-видимому, он замерз насмерть. Есть некоторые сведения, будто Зет совершил героический поступок, чтобы остальные члены отряда смогли уцелеть. Все детали есть у меня в файле. Я могу поднять его, если желаете.
- Да, - произнес Кип пересохшими губами...- Передайте мне все.
В памяти всплыли знакомые до боли образы: двое мальчишек, пускающих в воду маленькие лодочки из тростника и наблюдающих, как суденышки уносит течением в сторону болот... потом выражение лица Зета, когда гвардейцы вломились в дом и увели брата.
- Это займет немного времени,- сказал связист.
Кип смотрел, как строчки пробегают по дисплею. Он думал об Экзаре Кане, древнем Лорде Сигов, открывшем Даррону множество таких вещей, которым отказывался обучать Мастер. Известие о трагической гибели брата, словно выстрел из бластера, опалило душу, оставив после себя лишь золу и пепел. Теперь уже никто не остановит Даррона.
Кровожадным каридам не будет пощады. Кип вырвет эту имперскую занозу из тела Новой Республики, а затем свалится как снег на голову самодовольным имперским полководцам, собирающим свои силы вблизи галактического ядра.
Он ждал, пока файлы с информацией о Зете загрузятся в память компьютера. Много времени потребуется, чтобы воспринять все эти слова, представить себе каждый миг жизни Зета, жизни, которую братья должны были провести вместе...
Словно призраки из преисподней, выскользнув из тонкой атмосферной вуали, в направлении Поджигателя ринулась боевая группа из сорока истребителей. Еще двадцать приближались с противоположной стороны горизонта, построившись в форме клещей. Вся эта болтовня о судьбе Зета оказалась всего лишь ловким трюком. Имперцы пытались отвлечь внимание, чтобы подготовить внезапную атаку!
Кип не знал, смеяться ему или сердиться. Зловещая ухмылка на мгновение исказила его лицо, но тут же исчезла. Истребители приблизились, поливая Поджигатель лазерными залпами, очевидно рассчитывая с первого же захода вывести грозный корабль из строя. Кип чувствовал глухие удары по корпусу своего судна, однако броня, покрытая квантовым слоем, смогла бы выдержать даже выстрел из турболазера тяжелого разрушителя.
Один из пилотов связался с Кипом.
- Мы тебя окружили. Тебе не уйти.
- Извините, - ответил Кип. - У меня как раз кончились белые флаги.
С помощью датчиков он засек ведущий истребитель, с которого пришло сообщение. Он настроил оборонительные лазеры и дал залп, угодивший в плоскую солнечную батарею вражеского корабля. На месте истребителя расцвел бело-оранжевый огненный цветок.
Остальные истребители ответили огнем со всех сторон. Кип нацелил свои оборонительные лазеры, наметив пять жертв. Ему удалось поразить три.
Пользуясь чрезвычайной мобильностью Поджигателя, Кип дал ускорение вверх в тот момент, когда истребители повели ответную стрельбу сквозь расширяющиеся взрывы его первых жертв. Он громко рассмеялся, когда два истребителя поразили друг Друга встречным огнем.
В нем росла и крепла волна гнева, питая запас его силы. Он дал уже большие предупреждения, чем заслуживали кариды. Кип предъявил свой ультиматум, а Фурган выслал корабли для нападения!
- Это твоя последняя ошибка,- пробормотал Кип.
Истребители продолжали стрелять, чаще промахиваясь, чем попадая. Лазерные импульсы ударяли по броне его корабля, не причиняя вреда. Пилоты, похоже, не умели правильно целиться и стрелять. Они, вероятно, проводили все время, упражняясь на тренажере, и ни разу не участвовали в настоящем космическом бою. Кип, напротив, полагался на Силу.
Он выстрелил в ответ, уничтожив еще один корабль, но решил, что не стоит тратить время на продолжение схватки. У него есть более важная цель. Кип сошел с околопланетной орбиты и взял курс на звезду в сердце Системы. За ним понеслись два скоростных перехватчика.
Единственный ущерб, который они могли бы причинить Поджигателю,- это разбить его небольшие лазерные башенки. Однажды кораблям Даалы удалось вывести из строя наружное вооружение Поджигателя, но инженеры Новой Республики починили его.
Еще один получивший пробоину истребитель взорвался, выбросив струю воздуха. Кип устремился сквозь обломки прямо к солнцу. Уцелевшие имперцы бросились за ним, не переставая стрелять. Он не обращал на них внимания.
Снова и снова он вызывал в памяти образ Зета, представляя брата безнадежно замерзающим на учениях армии, в которую он вовсе не хотел вступать. Единственным способом приглушить память для Кипа было очистить эту планету огнем - тем огнем, который мог выпустить на свободу только Поджигатель.
Он привел в готовность системы запуска резонансных торпед. Такой снаряд большой энергии выстреливался в виде плазменного разряда овальной формы из тороидального генератора в днище Поджигателя.
В прошлый раз Кип выпустил торпеды по звездам-сверхгигантам в Туманности. Солнце Кариды было заурядной желтой "звездой", но даже и в этом случае Поджигатель мог зажечь цепную реакцию в ее ядре-.
По мере того как Кип стремительно приближался к сверкающему желтому шару, становились видны мерцающие протуберанцы, выступающие из хромосферы звезды. Кипящие конвекционные ячейки поднимали сгустки горячего газа на поверхность, где они охлаждались и оседали обратно в бурлящие глубины. Темные солнечные пятна выступали, словно заплаты. Кип нацелился в одно из этих черных пятен, словно в яблочко мишени.
Кип включил запал резонансной торпеды и улучил момент, чтобы оглянуться назад. Его преследователи отстали, не желая подходить так близко к пылающему солнцу.
Перед Кипом замигали безаварийные системы предупреждения, но он не обращал на них внимания. Когда контрольная система подмигнула зеленой лампочкой, он нажал на кнопку и выпустил раскаленный голубовато-зеленый эллипсоид вглубь солнца Кариды. Его механизмы наведения найдут ядро, и в нем разовьется необратимая нестабильность.
Кип откинулся на спинку удобного пилотского кресла со вздохом облегчения и решимости. Он переступил черту, из-за которой нет возврата. Он должен был бы ликовать, зная, что теперь окончательное уничтожение военной школы - только вопрос времени. Но это чувство не могло заглушить горе от потери брата.
В цитадели учебного центра пронзительно выли сигналы тревоги. Гвардейцы бежали по каменным плитам залов, занимая позиции в стратегических пунктах, как они были выучены. Правда, они не знали толком, что делать дальше.
На лице посла Фургана застыло комически-потрясенное выражение. Его выпученные глаза словно собирались выскочить из орбит. Он с трудом шевелил губами, проталкивая слова.
- Но как же могли промахнуться все наши истребители?
- Они не промахнулись, сэр,- ответил офицер связи Даурен.- По-видимому, Поджигатель обладает несокрушимой броней, лучшей, чем любые встречавшиеся нам защитные экраны.
Кип Даррон достиг нашего солнца. Хотя наши сигналы пробиваются сквозь коронарные разряды, похоже, что он выпустил что-то вроде снаряда большой энергии.- Связист сглотнул. - Думаю, мы понимаем, что это означает, сэр.
- Если эта опасность реальна,- сказал Фурган.
- Сэр... - Даурен боролся с растущим возбуждением, - мы должны допустить, что она реальна. Новая Республика явно была встревожена обладанием таким оружием. И ведь звезды в Туманности Котел взорвались.
В динамике раздался голос Кипа Даррона:
- Карида, я ведь вас предупреждал, но вы решили меня провести. Теперь получайте то, чего сами захотели. По моим расчетам, через два часа ядро вашего солнца достигнет критической конфигурации. - Он перевел дух. - У вас именно столько времени для эвакуации планеты.
Фурган грохнул кулаком по столу.
- Сэр,- спросил Даурен,- что нам делать? Я займусь организацией эвакуации?
Наклонившись, Фурган щелкнул переключателем и связался с ангарами на нижней платформе цитадели.
- Полковник Ардакс, немедленно соберите своих людей. Погрузите их на дредноут "Вендетта". Через час мы отправляем наш штурмовой отряд на Анот и я лечу с ним.
- Есть, сэр,- донесся ответ. Фурган повернулся к, своему офицеру связи.
- Вы точно знаете, что брат этого мальчишки погиб? Нет ничего, чем бы на него надавить?
Даурен заморгал.
- Я не знаю, сэр. Вы приказали мне задержать его, я выдумал эту историю и послал поддельный файл. Хотите, чтобы я выяснил?
- Конечно, я хочу, чтобы вы выяснили! - заорал Фурган.- Если у нас будет брат-заложник, может быть, мы сумеем заставить этого юнца нейтрализовать действие его оружия.
- Сию минуту, сэр,- ответил Даурен и забарабанил пальцами по клавишам.
Шестеро подчиненных Фургану командиров, поднятых воющими сиренами, вошли в центр управления и коротко отсалютовали. Фурган был ниже ростом своих командиров, и, обращаясь к ним, он сцепил руки за спиной и выпятил грудь.
- Составьте список всех действующих кораблей на Кариде. И всего остального. Нам нужно перегрузить массивы данных из наших компьютеров и взять как можно больше личного состава. Сомневаюсь, что мы сможем эвакуировать их всех; отбор, следовательно, производить по званию.
- Мы что, собираемся просто оставить Кариду без боя? - спросил один из генералов.
- Наше солнце скоро взорвется, генерал! - закричал на него Фурган.- Как вы предлагаете воевать против этого?
- Эвакуация по званию? - тихим голосом произнес Даурен, подняв глаза от своего терминала.- Но ведь я всего лишь лейтенант, сэр.
Фурган недовольно взглянул на связиста, согнувшегося над пультами управления.
- Тем более, у вас есть мотив найти брата этого парня и заставить его утихомирить торпеду!
Через обзорные иллюминаторы Кип наблюдал, как уцелевшие истребители оттягиваются назад и устремляются вниз, по направлению к Кариде. Он довольно улыбнулся. Неплохо было бы поглядеть на паническую суету каридов, когда они попытаются собрать все сколько-нибудь ценное с планеты.
В течение следующих двадцати минут он смотрел, как корабли потоком вылетают из главной цитадели: маленькие истребители, большие транспорты для личного состава, космические баржи и один зловещий с виду боевой дредноут.
Кип подосадовал на себя за то, что позволил имперцам вывезти такое количество вооружения. Он не сомневался, что оно в конце концов будет использовано против Новой Республики; но в этот момент Кип наслаждался уничтожением солнечной системы.
- Вам не уйти, - прошептал он. - Некоторые смогут улизнуть, но всем вам не уйти.
Он взглянул на хронометр. Нестабильность начала вызывать пульсацию звезды, и теперь он мог более точно определить, сколько времени осталось до ее взрыва. У каридов было двадцать семь минут до прихода первой ударной волны.
Поток кораблей иссяк, и лишь несколько годящихся только на свалку судов с трудом выбрались из гравитационной ямы. На Кариде явно не хватало судов, большую часть ее первоначального оборудования реквизировал, наверное, Великий Адмирал Траун или какой-нибудь другой имперский полководец.
Замерцала голографическая панель, и появилось изображение офицера связи.
- Пилот Поджигателя! Лейтенант Даурен вызывает Кипа Даррона - экстренная ситуация, у меня срочное сообщение!
Можно себе представить, что у каждого оставшегося на Кариде может быть срочное сообщение! Кип помедлил с ответом ровно столько, чтобы заставить связиста корчиться.
- Да, что такое?
- Кип Даррон, мы определили местонахождение вашего брата Зета.
Сердце Кипа словно пронзил Огненный Меч.
- Что?! Ты говорил, он погиб.
- Мы все тщательно проверили и в конце концов обнаружили его в наших файлах. Он размещен здесь, в цитадели, и ему не удалось улететь с Кариды на транспорте! Я вызвал его на мою станцию связи. Через минуту он будет здесь.
- Этого не может быть! - возразил Кип.- Ты сказал, что он погиб на учениях! У меня есть файлы, которые ты мне переслал.
- Сфабрикованная информация,- прямо ответил лейтенант Даурен.
Горячие слезы затмили взор Кипа, и он закрыл глаза: его переполняли внезапная радость от того, что Зет еще жив, и злость от того, что он, Кип, совершил самую фундаментальную ошибку из всех - поверил тому, что сказали ему имперцы.
Он метнул взгляд на хронометр. Двадцать одна минута до взрыва. Кип вцепился в ручки управления и швырнул корабль обратно к планете, словно луч лазера. Он сомневался, что имеет достаточно времени для спасения брата, но он был обязан попытаться.
Кип не сводил глаз с табло, отсчитывавшего оставшееся время. У него жгло в глазах, он ощущал физический толчок каждый раз, когда число уменьшалось на единицу.
Чтобы вернуться к Кариде, потребовалось пять бесконечных минут. Кип летел над планетой по крутой дуге, пересекая ее по линии терминатора. Он взял курс на небольшое скопление крепостей и зданий, составлявших имперский учебный центр.
В небольшой голографической рамке снова появился лейтенант Даурен, втянувший в поле зрения гвардейца в белом скафандре.
- Кип Даррон! Пожалуйста, ответьте!
- Я здесь,- сказал Кип.- Иду забрать вас.
Офицер связи повернулся к гвардейцу.
- Двадцать один двенадцать, снимите шлем.
Нерешительно, словно он давно этого не делал, гвардеец стянул с головы шлем. Он стоял, моргая на ярком свете, как будто ему редко приходилось смотреть на мир собственными глазами. Кип увидел лицо, напомнившее ему то, которое он видел каждый раз, смотрясь в зеркало, и у него заныло сердце.
- Назовите ваше имя,- приказал Даурен.
Солдат смущенно моргнул. Не накачан ли он наркотиками, подумал Кип.
- Двадцать один двенадцать,- прозвучал ответ.
- Нет, не служебный номер, ваше имя! Молодой человек долго молчал, словно роясь в заржавевшей памяти, которой давно не пользовались, и затем произнес слова, звучавшие больше вопросительно, чем утвердительно.
- Зет? Зет Дар... Даррон.
Но Кипу не нужно было слышать его имя. Он помнил крепкого, загорелого мальчишку, который плавал в озерах Дейера, который умел ловить рыбу маленьким ручным неводом...
- Зет,- прошептал он.- Я иду.
Офицер связи взмахнул руками.
- Вы не успеете этого сделать! Вы должны остановить торпеду. Предотвратить цепную реакцию. Это наша единственная надежда.
- Я не могу остановить ее! - ответил Кип.- Ничто не может ее остановить.
- Если вы этого не сделаете, мы все погибнем! - вскричал Даурен.
- Ну, значит, погибнете, - сказал Кип. - Вы все это заслужили. Кроме Зета. Я собираюсь забрать его.
Словно молния, он вспарывал верхнюю атмосферу Кариды. Раскаленный воздух жемчужными каплями срывался с бортов суперкорабля; ударный фронт мчался впереди него защитным экраном. Позади волнами расходились звуковые удары.
Поверхность планеты приближалась с тошнотворной скоростью. Кип летел над покрытым трещинами, выжженным пустым пространством, усеянным отвесными рыжими скалами и разломами каньонов. Вдали, на плоской пустыне он заметил правильные геометрические линии, колеи дорог, проложенных имперскими инженерными частями.
Поджигатель метеором пронесся над скопищем бункеров и металлических бараков. Отряды новобранцев занимались маршировкой, не подозревая, что их солнце вот-вот взорвется.
На хронометре оставалось семь минут.
Кип включил прицельный экран и нашел главную цитадель. Мощные потоки воздуха тяжело били в его корабль, но Кип не обращал на это внимания. Языки пламени раскаленной атмосферы срывались с квантовой брони.
- Сообщите ваше точное местонахождение,- запросил Кип.
Офицер связи начал всхлипывать.
- Я знаю, что вы в здании главной цитадели! - крикнул Кип.- Где именно?
- На верхних этажах самой южной башни,- по-военному четко ответил Зет - сказывалась гвардейская выучка.
Кип увидел острые шпили военной школы, торчавшие из усеянного скалами плато. Сканеры Кипа дали увеличенное изображение цитадели, точно указывая на башню, названную Зетом.
Оставалось пять минут.
- Зет, приготовься. Я на подходе.
- Спаси нас обоих! - приказал Даурен. Кип почувствовал приступ боли где-то внутри. Он хотел бросить этого офицера, который солгал ему, довел его до отчаяния и подтолкнул к решению уничтожить Кариду. Он хотел оставить лейтенанта погибать в испепеляющем звездном пламени... Но сейчас этот человек мог помочь ему.
- Выйдите на открытое пространство. Я буду там меньше чем через минуту. Вы не успеете вовремя выбраться на крышу, поэтому я хочу снести ее выстрелом.
Даурен кивнул. Зет наконец оправился от смущения и спросил:
- Кип? Мой брат? Кип, это ты? Поджигатель пронесся над остроконечными минаретами и башенками цитадели. Вся крепость была окружена гигантской стеной. Внутри стены сотни нижних чинов карабкались в крохотные флайеры и взмывали в небо, хотя без гипердвигателей они не могли убежать от ярости сверхновой.
Кип резко замедлил скорость и завис над крепостью. Внезапно корабль качнуло - автоматические лазеры, установленные по периметру, навелись на него и открыли огонь.
- Отключите свою оборону! - крикнул Кип офицеру связи. Он потерял время, прицеливаясь и стреляя по лазерам. Две орудийные установки взлетели на воздух в клубах дыма, но третья, бластерная пушка, влепила Поджигателю заряд прямиком в корму.
Потеряв управление, суперкорабль закувыркался в воздухе, пока не врезался в одну из высоких орудийных башен. Кипу удалось снова взять управление и поднять корабль. Не время изливать свой гнев. Нет времени ни на что - нужно добраться до башни.
Хронометр перед глазами Кипа сменил четверку на тройку.
- Укройтесь,- приказал Кип.- Я хочу сбить крышу.
Он навел одно из своих орудий и выстрелил, но получил сообщение об аварии. Лазерная установка была повреждена при столкновении с башней. Кип выругался и развернул корабль.
Короткий рассчитанный импульс - и крыша башни начала оседать внутрь. В воздух взлетели осколки синтетического камня и стальной арматуры. Кип включил буксирный луч, чтобы отмести обломки, прежде чем они рухнут на нижние этажи.
Он остановил Поджигатель над дымящимся кратером на месте крыши. Направив сканеры вниз, он увидел двух человек, выбирающихся из-под столов, послуживших им укрытием.
Две минуты.
Кип висел прямо над ними. Если он опустит корабль, они смогут дотянуться до трапа и через люк забраться в защищенный Поджигатель. Маршрут бегства был уже запрограммирован.
Как только Кип нырнул вниз, лейтенант Да-урен поднялся на ноги и ударил Зета по затылку пластиловым обломком. Зет упал на колени, тряся головой и инстинктивно хватаясь за бластер. Связист бросился к трапу Поджигателя, но, разъяренный увиденным. Кип дернул корабль вверх.
Размахивая руками, офицер подпрыгнул, чтобы ухватиться за перекладины трапа, но промахнулся и шлепнул ладонями по корпусу. Квантовая броня еще дымилась от бешеного рывка Кипа сквозь атмосферу. Даурен закричал от боли в обожженных ладонях.
Упав на пол, Даурен обернулся как раз вовремя, чтобы увидеть направленный на него бластер Зета. С молниеносной реакцией гвардейца Зет прицелился и выстрелил. Офицера отбросило назад. В груди зияла кровавая дыра. Он рухнул среди обломков.
Одна минута.
Кип подвел Поджигатель на прежнюю позицию, опустил трап; но Зет упал на колени, кровь струилась по его затылку, стекая на белый скафандр гвардейца. Зет не мог сдвинуться с места. Он был слишком тяжело ранен офицером связи.
Лихорадочно соображая, Кип поймал обессилевшее тело брата буксирным лучом, оторвав его от пола и подтянув к Поджигателю. Так, хорошо. Кип оставил управление и пробрался к люку. Ему придется открыть люк, спуститься по трапу и втащить брата внутрь. Он протянул руку к запорному механизму, открывающему Поджигатель...
И тут каридское солнце взорвалось.
Ударная волна с ревом пронеслась по атмосфере, неся с собой испепеляющий огонь. Вся цитадель превратилась в море пламени.
Корабль перевернулся в воздухе, и Кип отлетел к дальней стенке пилотской кабины, расплющив лицо об один из экранов внешнего обзора. Он увидел слабое остаточное изображение Зета, превратившегося в исчезающий силуэт после того, как звездная энергия пронеслась по Кариде.
Кип с трудом взобрался в кресло пилота. В шоковом состоянии его инстинкт Джедая помог ему включить субсветовые двигатели. Та, первая волна от сверхновой состояла из мгновенного излучения, высокоэнергетических частиц, выброшенных из звезды взрывом. Через минуту или около того придет более жесткое излучение.
Когда второй шквал энергии обрушился на Кариду и содрал с нее атмосферу. Поджигатель уже несся по запрограммированному маршруту бегства с ускорением, далеко перевалившим за красную черту.
Кип ощущал, как тяжесть растягивает его лицо в гримасу. Сжимало веки, слезы горя и муки сползали по вискам назад под действием ускорения.
Поджигатель вырвался из атмосферы и нырнул в гиперпространство. Когда вокруг него вытянулись звездные линии и сверхновая сделала последнюю попытку схватить его огненными ладонями, Кип издал долгий, мучительный крик отчаяния.
Но вопль его растворился в серебристой бездне гиперпространства.

ГЛАВА 2

Лея Органа Соло сошла на землю Явина-4, нагнув голову при выходе с трапа. Она смотрела в сторону возвышающейся громады Великого Храма.
Над бескрайними джунглями вставало холодное утро, словно призрачный саван клубился белесый туман, цепляясь за кроны низких деревьев и обволакивая каменный зиккурат. "Погребальный саван", - подумала Лея.
Прошла неделя с тех пор, как ученики из Школы Джедаев обнаружили неподвижное тело Люка Скайвокера на вершине храма. Они внесли его внутрь и ухаживали за ним как только могли, но они не знали, что надо делать. Лучшие медики Новой Республики не нашли никаких физических повреждений. Они согласились, что Люк еще жив, но полностью отключен от внешнего мира. Он не реагировал ни на какие их тесты и зондирования.
Лея почти не надеялась, что сама сможет что-то сделать, но по крайней мере она будет рядом с братом.
Близняшки кубарем скатились по трапу "Сокола", топая своими маленькими башмачками - кто громче. Хэн встал между Джесином и Джайной, взяв их за руки.
- Ну-ка, утихомирьтесь! - сказал он.

1 Следующая страница


Рыцари Силы 2

- Мы пойдем в гости к дяде Люку? - спросила Джайна.
- Да, - ответил Хэн, - но он заболел. Он не сможет поговорить с вами.
- Он что, умер? - спросил Джесин.
- Нет! - резко ответила Лея.- Вперед. Пойдемте в храм.
Близняшки побежали впереди.
Пока Лея шла через поляну, пряные запахи джунглей оживили в ней воспоминания о недавних событиях. Гнилые стволы упавших деревьев, прелые листья, распустившиеся цветы распространяли крепчайшую смесь запахов. Лея сама предложила эти пустые развалины как место для Школы Джедаев, но ей ни разу не удалось побывать здесь - и вот она прилетела лишь для того, чтобы увидеть безжизненно лежащего брата.
- Не сказать, чтобы я очень ждал этой встречи,- пробормотал Хэн.- Вовсе нет.
Лея сжала его ладонь; он взял ее руки в свои и держал крепче и дольше, чем она ожидала.
Вынырнув из темного полога утренней тени, на пороге храма появились закутанные в плащи фигуры. Лея быстро насчитала двенадцать. В одной из них она узнала каламари Силгхал. Когда-то Лея сама распознала потенциал Джедая в этой рыбообразной женщине и уговорила ее поступить в Школу. С помощью своего испытанного дипломатического искусства Силгхал сумела сохранить единство двенадцати учеников в эти ужасные дни после происшествия с их Мастером.
Лея узнала и других учеников, скользивших по мокрой от росы траве: Стрина, пожилого мужчину с буйными волосами, беспорядочно засунутыми под капюшон Джедая. Он был разведчиком газовых месторождений на Беспине, отшельником, прячущимся от голосов, звучащих в его голове. Она увидела высокую Кирану Ти, одну из датомирских ведьм, с которыми Лея и Хэн повстречались во время своего бурного романа. Кирана Ти шагнула вперед, ослепительно улыбнувшись двойняшкам; у нее была своя дочь лишь на год или около того старше двойняшек, которая осталась под присмотром на родной планете.
Лея опознала и Тионну - по длинным серебристым волосам, струившимся по ее одеянию. Тионна изучала историю Джедаев и сама ужасно хотела стать Джедаем.
Следом шел много перенесший Кэм Солу-зар, некогда сбившийся со Светлого Пути Джедай, которого Люк вернул опять на сторону добра. И Дорск-81, гладкокожий инопланетянин, предков которого клонировали поколение за поколением, поскольку его общество полагало, что их цивилизация уже достигла совершенства.
Остальных кандидатов в Джедай Лея не знала, однако помнила, как тщательно отбирал Люк учеников. По Галактике все еще разносится его призыв, приглашая обладающих нужным потенциалом стать новыми Рыцарями Джедаями.
Хотя сам их Учитель лежал теперь в коме. Силгхал подняла перепончатую ладонь.
- Мы рады, Лея, что ты смогла прилететь.
- Посол Силгхал,- сказала Лея,- мой брат... есть какие-нибудь перемены?
Они медленно пошли назад, к огромному зданию Храма. Лея заранее знала, каким будет ответ.
- Нет.- Силгхал покачала квадратной головой.- Но может быть, твое присутствие сделает то, чего не можем мы
Почувствовав общее серьезное настроение, двойняшки воздержались от хихиканья и от беготни по затхлым комнатам с каменными стенами. Войдя в мрачное помещение ангаров на первом этаже, Силгхал провела Лею, Хэна и детей к турболифту.
- Джесин и Джайна, идемте,- поторопил ребятишек Хэн, снова взяв их за руки.- Может быть, вы поможете дяде Люку поправиться.
- А что мы можем сделать? - спросила с надеждой Джайна, расширив карие глаза.
- Я еще не знаю, милая. Если тебе придет что-нибудь в голову, скажи мне.
Двери турболифта плавно закрылись, и платформа начала подъем к верхним этажам Храма. Двойняшки ухватились друг за друга, неожиданно встревожившись. Они еще не оправились от страха перед турболифтами с прошлого раза, когда спустились до самых нижних этажей Великого Города. Но поездка быстро закончилась, и они вошли в огромный приемный зал Великого Храма. Застекленные отверстия проливали солнечный свет на широкую дорожку из полированного камня, ведущую к приподнятому помосту.
Лея вспомнила, как несколько лет назад, после уничтожения Звезды Смерти, стояла на этом возвышении, вручая награды Хэну, Чубакке, Люку и другим героям битвы при Явине. Но теперь у нее перехватило дыхание. Сзади вздохнул Хэн, так тяжело и горестно, как Лея никогда еще не слышала.
На носилках в конце пустого, разносящего эхо зала лежал Люк... словно его тело было приготовлено к погребению.
Сердце Леи колотилось от страха. Ей хотелось отвернуться, чтобы не смотреть на него, но ноги сами несли ее вперед. Она пошла быстрым шагом и, не дойдя до конца дорожки, перешла на бег. Хэн шел следом, подхватив двойняшек на руки. Глаза его покраснели, он отчаянно старался удержать слезы. Лея уже почувствовала влагу на щеках.
Скайвокер покоился в тишине, укутанный своим джедайским плащом. Его волосы были расчесаны, руки сложены на груди. Его кожа казалась серой и будто пластмассовой.
- О, Люк, - прошептала Лея.
- Как жаль, что ты не можешь просто отогреть его,- сказал Хэн,- как ты спасла меня тогда у Дворца Джаббы.
Лея протянула руки и прикоснулась к Люку. Она попыталась с помощью Силы проникнуть глубже, коснуться его души, но ощутила лишь холодную яму, пустоту, как будто сам
Люк был куда-то унесен. Нет, он не мертв. Лея всегда чувствовала, что каким-то образом узнает, если ее брат погибнет.
- Он спит? - спросил Джесин.
- Да... что-то вроде,- ответила Лея, не зная, что еще сказать.
- А когда он проснется? - спросила, Джайна.
- Мы не знаем. И мы не знаем, как его разбудить.
- Может быть, он проснется, если я его поцелую.- Джайна вскарабкалась на возвышение и чмокнула дядю Люка в неподвижные губы.
На миг Лея задержала дыхание с абсурдной мыслью: а вдруг детское колдовство сработает. Но Люк не пошевелился.
- Он холодный,- пробормотала Джайна. Детские плечики разочарованно опустились - ее дядя не смог проснуться.
Хэн так крепко обнял Лею за талию, что ей стало больно, но ей не хотелось, чтобы муж отпустил ее.
- Он не изменился за эти дни,- произнесла Силгхал за их спинами. - Мы принесли сюда его Огненный Меч. Он лежал рядом с его телом на крыше.
Силгхал помедлила, затем подошла посмотреть на Люка.
- Мастер Скайвокер говорил, что у меня врожденные способности к врачеванию с помощью Силы. Он только начал показывать мне, как развивать мое умение,- но я уже испробовала все, что знаю. Он не болен. Физически с ним не произошло ничего плохого.
Похоже, будто он застыл в каком-то моменте времени, словно душа вышла из него и тело ждет, пока он вернется обратно.
- Или,- сказала Лея,- ждет, что мы найдем способ помочь ему вернуться.
- Я не знаю, как, - сказала Силгхал тонким, осипшим голосом.- Никто из нас не знает - пока. Но, может быть, вместе мы сумеем это понять.
- Есть у вас какие-нибудь подозрения, что на самом деле произошло? - спросила Лея.- Нашли какой-нибудь ключ?
Она внезапно ощутила острое беспокойство Хэна. Силгхал отвела свои большие калама-рианские глаза, но Хэн ответил с мрачной уверенностью:
- Кип. Это сделал Кип.
- Что?! - мгновенно обернувшись. Лея пристально взглянула ему в глаза. Хэн начал сумбурно рассказывать.
- Когда я последний раз виделся с Люком, он сказал мне, что боится за Кипа.- Хэн с трудом сглотнул.- Он сказал, что Кип стал заигрывать с Темной Стороной. Мальчишка украл корабль Мары Шейд и куда-то исчез. Я думаю, что Кип вернулся сюда и бросил вызов Люку.
- Но почему? - спросила Лея.- Зачем? Силгхал опустила голову, словно та была слишком тяжела для нее.
- Мы нашли похищенный корабль перед Храмом. Он до сих пор там, так что мы не знаем, как он улетел опять... если только не скрылся в джунглях.
- А это могло быть? - спросила Лея.
Силгхал покачала головой.
- Мы, ученики Джедаи, объединили наши способности и провели поиск. Мы не обнаружили его присутствия на Явине-4. Наверное, он улетел на каком-то другом корабле.
- Но где бы он взял другой корабль? - спросила Лея и вдруг вспомнила изумленных астрономов Новой Республики, сообщивших невероятное известие, что целая группа звезд в Туманности Котел одновременно превратилась в сверхновые.
- А вдруг Кип вытащил Поджигатель из ядра Явина? Хэн моргнул.
- Каким, интересно, образом? Силгхал печально опустила голову.
- Если Кипу Даррону удалось сделать это, то его мощь будет еще гораздо больше, чем мы опасались. Не удивительно, что он смог победить Мастера Скайвокера.
Хэн вздрогнул, словно боясь допустить, что все это правда. Лея ощущала водоворот его чувств.
- Если Кип завладел Поджигателем, я должен лететь и остановить его.
Лея крутанулась волчком, чтобы взглянуть ему в глаза. Как же Хэн всегда очертя голову бросается в драку!
- У тебя что, опять мания величия? Почему это должен быть именно ты?
- Я единственный, кого он может послушать,- ответил Хэн. Он отвернулся, глядя на мертвенно-бледное лицо Скайвокера. Лея увидела, что у него дрожат губы.
- Знаешь, если Кип не послушает меня, то он не послушает никого - и тогда он будет потерян навсегда. Если его могущество так велико, как считает Силгхал, то Новая Республика не может себе позволить иметь такого врага, как этот парень.- Он криво усмехнулся.- Кроме того, я научил его всему, что он знает об управлении этим кораблем. Может быть, он ничего не сможет мне сделать.
Обед вместе с учениками Джедаями проходил в угрюмом настроении. Хэн воспользовался синтезаторами "Сокола", чтобы приготовить трапезу из обильной кореллианской пищи. Лея ковырялась в поджаренных, приправленных специями кусочках вукамандры, которую Кирана Ти подстрелила в джунглях. Двойняшки набивали животы разными фруктами и ягодами. Дорск-81 жадно поглощал какое-то мягкое и непривлекательное с виду кушанье из сильно переработанных пищевых кубиков.
Разговоров было немного, чуть больше, чем требовала простая вежливость. Все боялись перейти к тому, что их действительно занимало,- пока Кэм Солузар не произнес резким голосом:
- Мы надеялись, министр Органа Соло, что вы привезете нам новости. Дайте нам какое-то направление, чем мы должны здесь заниматься. Мы остались без Мастера. Кое-что мы узнали, но этого недостаточно, чтобы самим продолжать обучение.
Тионна перебила его:
- Я не уверена, что нам следует пытаться научиться вещам, которых мы не понимаем. Посмотрите, что случилось с Ганторисом! Его поглотила какая-то злая вещь, которую он ненамеренно открыл. А Кип Даррон? Что, если мы соблазнимся Темной Стороной, не сознавая этого?
Старый Стрин встал и покачал головой:
- Нет-нет. Он здесь! Разве вы не слышите эти голоса?
Когда все обернулись и посмотрели на него, Стрин сел и втянул голову в плечи, словно пытаясь спрятаться под плащом Джедая. Он засопел и прокашлялся, прежде чем продолжить:
- Я слышу его. Сейчас он нашептывает мне. Он всегда со мной разговаривает. Я не могу избавиться от него.
В Лее всколыхнулась надежда.
- Люк? Ты слышишь, как Люк разговаривает с тобой?
- Нет! - Стрин повернулся к ней. - Это Темный Человек! Темный Человек, Тень. Он разговаривал с Ганторисом. Он разговаривал с Кипом Дарроном. Вы проливаете Свет, но всегда остается Тень, шепчущая, говорящая.- Стрин закрыл уши ладонями и сжал виски.
- Это слишком опасно,- сказала Кирана Ти, сдвинув брови.- Я видела на Датомире, что бывает, когда большая группа людей переходит на сторону Тьмы. Черные ведьмы на моей планете веками творили ужасные вещи - и Галактика была спасена лишь потому, что они не умели летать в космос. Если бы этим ведьмам удалось распространять свои темные дела от одной звездной системы к другой...
- Да, нам всем следует прекратить наши занятия,- сказал Дорск-81, моргнув большими желтыми глазами.- Это была плохая идея. Нам не нужно было и пытаться.
Лея громко хлопнула по столу обеими руками.
- Прекратите эти разговоры! Люку было бы стыдно за своих учеников, говорящих такие вещи. При таком отношении вам никогда не стать Рыцарями Джедаями.- Она кипела от возмущения.- Да, есть риск. И всегда будет риск. Вы видели, что случается с теми, кто забывает об осторожности, но это просто означает, что вы обязаны быть осторожными. Не поддавайтесь соблазнам Темной Стороны. Извлеките урок из жертвы, принесенной Ганторисом, из того, как поддался искушению Кип Даррон, из жертвы, которую принес ваш Мастер в попытке защитить вас всех.
Она встала и каждому посмотрела в лицо. Одни отводили глаза. Другие встречали ее взгляд.
- Вы - новое поколение Рыцарей,- продолжала Лея. - Это тяжелая ноша, но вы должны нести ее, потому что вы нужны Новой Республике. Старые Джедаи защищали Республику на протяжении тысячи поколений. Как можете вы сдаться при первой же трудности? Именно вам придется быть Рыцарями Силы, с вашим Мастером Джедаем или без него. Учитесь, как учился Люк, шаг за шагом. Вы должны работать вместе, открывать незнакомые вам веши, бороться с тем, с чем нужно бороться. Единственное, чего вы не должны делать,- это сдаваться!
- Она права,- произнесла Силгхал своим раздражающе спокойным голосом.- Если мы сдадимся, у Новой Республики будет одним оружием меньше против зла в Галактике. Даже если кто-то из нас потерпит неудачу, остальные должны добиться успеха.
- Не надо пробовать,- сказала Кирана Ти, и Тионна подхватила фразу, которую они усвоили от Мастера Скайвокера:
- Либо делай, либо не делай.
С сильно бьющимся сердцем Лея медленно опустилась на свое место. Дети изумленно смотрели на свою мать, Хэн в восхищении взял ее за руку. Глубоко вздохнув, она начала понемногу расслабляться ".
Внезапно предсмертный крик потряс ее душу. Это напоминало лавину внутри потока Силы, крик тысяч и тысяч мгновенно исчезающих жизней. Другие сидевшие вокруг стола ученики Джедаи, все, кто был чувствителен к Силе, схватились кто за грудь, кто за уши.
Стрин издал длинный вопль.
- Их так много, слишком много! Кровь Леи жгла ей сердце. Острые когти прошлись по позвоночнику, дергали нервы, толкали и рвали тело. Двойняшки Джедаи заплакали.
Ошеломленный Хэн схватил Лею за плечи и встряхнул ее.
- Что это. Лея? Что случилось? Что?
Он явно ничего не почувствовал. Лея тяжело дышала.
- Это было... большое возмущение... в потоке Силы. Только что произошло что-то ужасное.
Лея подумала о молодом Кипе Дарроне, обратившемся на Сторону Тьмы и вооруженном теперь Поджигателем, и ее обдал леденящий страх.
- Что-то ужасное,- повторила она, но на остальные вопросы Хэна она не могла ответить.

ГЛАВА 3

Потоки Силы пронизывали все предметы, сплетая всю Вселенную в невидимую ткань, которая связывала мельчайшее живое существо с величайшим звездным скоплением. Энергия делала целое много большим, чем просто суммой его частей.
И когда одна из нитей порвалась, волны разбежались по всей этой паутине. Действия и реакции... могучие ударные волны, встряхнувшие всех, кто мог слышать.
Гибель Кариды пронзительным криком пронеслась по ментальной ткани Силы, накапливая энергию при отражении от других чувствительных к ней умов. Этот вскрик разросся до оглушительного рева, который бил в уши...
... И он проснулся.
Чувственное восприятие вернулось к Скай-вокеру налетевшим шквалом, освободив от удушающей пустоты, что окутывала и замораживала его. Жуткий крик гибнущей планеты еще стоял у него в ушах, но теперь он чувствовал странное оцепенение.
Последнее, что он помнил,- обвивающиеся вокруг него змееподобные щупальца Темной Силы. Явившиеся по вызову Экзара Кана и Кипа Даррона, сбившегося с пути ученика Люка, змеи ситского могущества вонзили в Люка свои клыки. Он не смог долго сопротивляться натиску двух Темных Джедаев. Скай-вокер попытался воспользоваться Огненным Мечом, но даже это не помогло.
И Люк провалился в бездонную яму, глубже, чем любая из черных дыр в скоплении Прорва. Он не знал, как долго оставался без сил. Помнил лишь пустоту и холод... и так до тех пор, пока нечто не освободило его.
Люка захлестнула внезапная лавина чувственных впечатлений, и потребовалось время, чтобы разобраться в них и понять смысл того, что он видит: стены большого приемного зала, обтесанные ромбами камни, полупрозрачные плитки черепицы, разбросанные гипнотизирующим узором, длинная дорожка и пустые скамьи, покрывающие пол, словно застывшие волны,- когда-то весь Альянс Повстанцев отмечал здесь свою победу над первой Звездой Смерти.
Голова у Люка гудела и кружилась. Он не мог понять, почему это он чувствует себя таким невесомым, пока не взглянул вниз и не увидел свое собственное тело, неподвижно распростертое под ним с закрытыми глазами и бесстрастным лицом.
От изумления и неверия у Люка помутилось в глазах, но он снова заставил себя взглянуть на свои собственные черты. Он увидел бледные шрамы, полученные на Хоте при нападении ледяного вомпа. Его тело было накрыто коричневым плащом Джедая, руки сложены на груди. У бедра лежал Огненный Меч - цилиндр из сверхтвердого пластика, кристаллов и электронной начинки.
- Что же это происходит? - громко сказал Люк.- Эй!
Слова вибрацией отдались в его голове, но в воздухе не раздалось ни звука.
Наконец Люк взглянул на себя - на ту часть себя, что находилась в сознании,- и увидел бестелесный образ, нечто вроде призрачного отражения его тела, словно он воссоздал голограмму по своим представлениям о том, как он выглядит. Его призрачные руки и ноги казались окутанными развевающимся плащом Джедая, но цвета были размытыми и бледными. Все было окружено колышущимся голубым свечением, искрившимся при его движениях.
Внезапно Люк понял, что произошло, и его охватили страх и изумление. Ему уже приходилось несколько раз встречаться с такими вот колышущимися душами: Оби-Вана Кено-би, Йоды и собственного отца - Анакина Скайвокера.
Так значит, он умер? Это смешно, ведь Люк не чувствовал себя мертвым - но ему было не с чем сравнивать. Он вспомнил, как тела Оби-Вана, Йоды и Анакина исчезли после их смерти: от Оби-Вана и Йоды остались лишь скомканные плащи, а от Анакина - лишь пустые доспехи Дарта Вейдера.
Почему же тогда его собственное тело осталось лежать нетронутым на возвышении?
Может быть, потому, что он не был еще настоящим Мастером Джедаем, полностью отдавшимся Великой Силе, или потому, что он не был по-настоящему мертв?
Люк услышал гудение турболифта, поднявшегося в верхний зал. Этот звук показался жутким и неестественным, как будто Люк слышал не ушами, а какими-то другими органами чувств.
Двери турболифта открылись. Арту вытянул переднюю ногу на колесиках и выкатился наружу, медленно, чуть ли не почтительно двигаясь по полированной каменной дорожке. Дройд проследовал к высокому помосту.
Бесплотным мерцающим существом Люк встал перед своим неподвижным телом и радостно наблюдал за приближающимся к нему маленьким астромеханическим дройдом.
- Арту, как я рад тебя видеть! - сказал он. Люк ожидал, что дройд запищит от дикого возбуждения. Но Арту не подал никаких признаков того, что он услышал или обнаружил Люка.
- Арту!
Арту подкатился по наклонному скату к закутанному телу Люка. Дройд издал низкое, тоскливое гудение, выражавшее глубокое горе,- если дройды вообще способны на такие эмоции. Сердце Люка рвалось на части при виде того, как его механический друг смотрит на его тело; его оптический рецептор сменил цвет с красного на синий, затем обратно.
Люк понял, что дройд снимает показания, проверяя состояние его тела. Его интересовало, обнаружит ли Арту какую-нибудь разницу теперь, когда душа Люка была освобождена, но дройд не подал никакого знака.
Люк попытался подойти к Арту и потрогать его полированное бочкообразное туловище. Пришлось потратить какое-то время, чтобы сообразить, как переставлять свои призрачные "ноги". Его образ с удивительной текучестью заскользил по полу. Но когда Люк погладил Арту, его рука прошла насквозь.
Он не почувствовал ни контакта с пластилом тела дройда, ни ощущения пола под своими эфирными ногами. Люк попытался полностью пройти сквозь дройда, надеясь как-то задеть его датчики, но Арту продолжал невозмутимо снимать показания.
Словно прощаясь, дройд дал еще один печальный гудок, потом развернулся и с жужжанием медленно покатился назад к турбо-лифту.
- Подожди, Арту! - позвал Люк. Но он уже не надеялся, что дройд услышит его.
В голове мелькнула мысль: что, если вместо своих иллюзорных рук воспользоваться Силой? Он вспомнил, как они с Ганторисом с помощью легких толчков Силы гремели металлическими антеннами в воздушных развалинах Тибанополиса на Беспине.
Люк невидимо дотянулся и хлопнул по оболочке Арту, надеясь произвести громкий шлепок, который по крайней мере даст знать дройду, что что-то не так. Он вложил в толчок всю свою неосязаемую силу, и ему удалось вызвать лишь то, что показалось ему самому едва слышным глухим ударом по металлическому покрытию дройда.
Арту остановился, но, пока Люк собирался с силами, чтобы еще раз толкнуть его потоком Силы, дройд решил отмахнуться от необъяснимого звука и вошел в турболифт. Внутри Арту еще раз повернул оптический датчик к телу своего хозяина, дал низкий свисток, и двери захлопнулись. Люк услышал гудение платформы, устремившейся к нижним этажам Великого Храма.
Люк стоял в огромном гулком зале совершенно один - пробудившийся, но бестелесный и явно бессильный. Ему придется найти какой-то другой способ выбраться из этого затруднительного положения.
Он всматривался через застекленные отверстия в крыше Храма в густую черноту ночи, размышляя, что он может сделать для своего спасения.

ГЛАВА 4

Нетерпеливым ревом Чубакка поторопил последних членов отряда Сил Особого Назначения подняться на борт оставшегося военного транспорта. Остальные транспорты весь день сновали вниз и вверх, на околокорускантскую орбиту, перевозя оружие, оборудование и личный состав для ударных сил, уже собранных в космосе.
Тяжело вооруженная боевая группа состояла из одного конвойного фрегата и четырех кореллианских корветов - достаточная огневая мощь, чтобы захватить секретный мозговой центр Империи, базу Черная Прорва, и преодолеть сопротивление любого оружия, которое там изобрели ученые.
Последние трое отставших поспешно поднялись по трапу, одетые в легкие скафандры, неся на плечах туго набитые тюки. Чубакка проследил, чтобы солдаты пристегнулись ремнями на своих сиденьях, и нажал кнопку, чтобы поднять посадочный трап.
- Чубакка, твоя нетерпеливость делу не поможет, - сказал Трипио. - Уровень напряжения и так уже велик, и ты просто делаешь все еще хуже. У меня уже плохие предчувствия по поводу этой экспедиции.
Чубакка только зарычал на него, не обращая внимания на этот комментарий. В нетерпении он схватил дройда и с металлическим лязгом брякнул в единственное свободное кресло - к несчастью оказавшееся рядом с его собственным.
- В самом деле! - сказал Трипио, послушно пристегиваясь. - Я стараюсь, как могу. Ведь это не моя специальность, знаешь ли.
Чубакка устраивался в кресле, вовсе не рассчитанном на существо таких внушительных габаритов. Его согнутые лохматые колени оказались почти на уровне груди. Ему хотелось бы быть вместе с Хэном на "Соколе", но Хэн и Лея улетели навестить Скайвокера, и Чубакка понимал, что его долг - отправиться спасать пленников-вуки, оставшихся на Черной Прорве.
Остальные бойцы ударного отряда двигались в своих креслах, озираясь по сторонам, перепроверяя в уме списки оборудования и план действий. Оперативное ударное подразделение предназначалось для большинства операций на передовой линии при поддержке большой огневой мощи Новой Республики. Командующий Особыми Операциями генерал Крикс Мадин подробно проинструктировал Силы Особого Назначения по стратегии планируемого захвата. Солдаты были прекрасно выучены и знали, что делать.
Чубакке очень хотелось, чтобы пилот поторопился и поскорее взлетел. Он испустил долгий вздох, с тоской думая о Хэне. Но однако, он долгое время ждал возможности спасти несчастных рабов-вуки.
Когда он, Хэн и юный Кип Даррон были захвачены в плен адмиралом Даалой на Прорве, Чубакку заставили работать вместе с пленными вуки и на борту разрушителей, и на самой базе. Вуки провели в заключении больше десяти лет, их использовали на тяжелых работах, и воля к сопротивлению покинула их. Мысль об их загубленных жизнях заставляла кровь Чубакки кипеть в жилах.
Не так давно, воспользовавшись сомнительными способностями Трипио как переводчика, Чубакка обратился в Совет Новой Республики. Он убеждал их захватить базу и освободить пленных вуки, а также предотвратить попадание проектов нового оружия в руки Империи. Видя поддержку Мон Мотмы, Совет согласился.
С механическим жужжанием и лязганьем металла о металл посадочные опоры транспорта втянулись внутрь корпуса. Накренившись, транспорт приподнялся на отражательных двигателях и покинул посадочную площадку, взмыв в небо над сверкающим внизу Великим Городом.
Трипио начал разговаривать сам с собой. Чубакка только удивлялся, насколько сложным должен быть электронный мозг дройда, чтобы упорно находить такое множество тем для ворчания.
- Я просто не понимаю, зачем госпожа Лея приказала мне лететь с вами. Естественно, я всегда счастлив послужить в любом качестве, но я мог бы прекрасно помочь присматривать за детьми, пока она навещает Мастера Люка на Явине-4. Ведь я совсем не плохо заботился о двойняшках, разве не так? Чубакка фыркнул. Трипио продолжал:
- Правда, мы забыли их в голографическом зоопарке вымерших животных, но это было только один раз, и потом все кончилось хорошо.- Он повертел своей золотистой головой.
Ускорение возросло, и Чубакка закрыл глаза, рыкнув на дройда, чтобы тот помолчал. Трипио проигнорировал его.
- А хорошо было бы снова повидать Арту в Школе Джедаев Мастера Люка. Я давным-давно не беседовал со своим двойником.
Трипио менял темы, не останавливаясь ни на секунду.
- Ума не приложу, какая от меня может быть польза в этой военной экспедиции. Я никогда не был особенно искусен в бою. Не люблю я сражаться. И вообще не люблю возбуждения в любом виде, хотя мне достаточно приходилось с этим сталкиваться.
Инерция вдавила Чубакку в неудобное маленькое кресло - транспорт с ускорением направился в сторону скопления боевых кораблей на орбите Корусканта.
Трипио болтал без умолку.
- Я понимаю, конечно, что моя задача - помочь проанализировать данные из компьютеров на Прорве, и я полагаю, что могу быть как-то полезен как переводчик с языков инопланетных ученых, но ведь должен наверняка быть какой-нибудь другой дройд, лучше приспособленный для такого рода работы?
Разве генерал Антилес не тащит с собой целую команду хитроумных дройдов, чтобы разбираться в зашифрованной информации? Коммандос - мастера на такие штуки. Почему это я должен туда переться и делать всю черную работу? По-моему, это несправедливо.
Чубакка пролаял отрывистую команду. Трипио повернулся к нему, негодующе сверкая своими желтыми оптическими датчиками.
- Нет, Чубакка, я не стану молчать! Чего это я должен тебя слушаться после того, как в Облачном Городе ты надел мне голову задом наперед? Раз ты во время подготовки высказался за то, чтобы собрать этот отряд, то мог бы и убедить их позволить мне остаться с госпожой Леей. Но ты посчитал, что я буду ценным кадром для этой экспедиции, так уж теперь будь добр меня выслушать!
С раздраженным вздохом Чубакка протянул руку и щелкнул тумблером питания на затылке у Трипио. Дройд осел, накренившись вперед, запнулся на полуслове и затих.
И закаленные в напряженных тренировках, хладнокровные коммандос, не удержавшись, дружно зааплодировали Чубакке.
Генерал Видж Антилес всматривался в открытый космос с капитанского мостика фрегата "Яварис". Солнечный свет отражался от металлических корпусов кораблей его флота. Он вызвался командовать этой экспедицией потому, что хотел вернуться туда, где Кви Ксукс провела так много лет, туда, где мог быть спрятан секрет ее потерянной памяти.
"Яварис" был могучим кораблем, несмотря на то, что тонкий стержень, соединяющий две его основные части, придавал ему хрупкий вид. Громоздкая кормовая часть фрегата содержала субсветовые и гипердвигатели, и энергетические реакторы, питавшие не только двигатели, но и двенадцать турболазерных батарей и двенадцать лазерных пушек. На другом конце стержня находилась отделенная от двигателей боевая часть - она была гораздо больших размеров, в ее угловатой конструкции размещались капитанский мостик, помещения для экипажа, сканеры и грузовые отсеки с двумя полными эскадрильями ударных крестокрылов.
Экипаж конвойного фрегата составляли около девятисот закаленных солдат, еще по сто человек размещалось на каждом из четырех кореллианских корветов.
Видж откинул со лба темные волосы и сжал квадратные челюсти. Последний военный транспорт причалил к фрегату, доставив остаток отборных солдат.
Хэн Соло доложил, что Черная Прорва больше не охраняется разрушителями адмирала Даалы, которые она увела из скопления черных дыр, соблазнившись разбойничьим рейдом по Галактике. Драгоценная информация по разработкам оружия и ученые Базы остались без защиты... вероятно. Видж был готов ко всяким сюрпризам, особенно со стороны имперских конструкторов оружия.
Генерал включил внутреннюю связь.
- Приготовиться к отлету, - приказал он.
Четыре корвета образовали вокруг фрегата строй в форме тетраэдра. Видж увидел впереди пульсирующее голубовато-белое свечение заработавших батарей тяжелых двигателей.
Огромные двигатели корветов вдвое превосходили по размерам жилые каюты и отсек управления, имевший форму головки молотка. Принцесса Лея летела на таком корвете, когда ее захватил Вейдер на своем разрушителе и потребовал вернуть похищенные чертежи Звезды Смерти." Как давно это было!
Видж смотрел, как отороченная полоской света ночная сторона Корусканта смещается в сторону - его флот уходил с орбиты мимо металлических доковых станций и тяжелых параболических зеркал, которые направляли усиленный солнечный свет для обогрева замерзающих высоких широт.
Ему хотелось, чтобы Кви вместе с ним полюбовалась отлетом, но она была внизу, в их каюте, просматривая ленты с информацией, изучая и изучая. Поскольку ее память не возвращалась сама по себе, Кви намеревалась как можно быстрее заполнить пробелы недостающей информацией.
Она также ни за что не хотела посмотреть на планету с орбиты. Виджу пришлось долго уговаривать ее, прежде чем Кви наконец призналась, что этот вид напоминает ей юность, когда ее держали заложницей на учебной орбитальной станции под суровой опекой Моффа Таркина. Кви была вынуждена смотреть, как звездные эсминцы класса "виктория" стирали в пыль сотовые поселения ее народа, как только ее курсанты проваливали испытания.
Мысль об ужасных страданиях, причиненных Империей его нежной и милой Кви, заставила Виджа стиснуть зубы. Он повернулся к экипажу мостика.
- Готовы к выходу в гиперпространство?
- Курс установлен, сэр,- ответил навигатор.
Видж поклялся в душе сделать все, что в его силах, чтобы наполнить жизнь Кви радостью- когда они захватят Прорву.
- Вперед! - скомандовал он.
В каюте без окон на защищенных нижних палубах "Явариса" Кви Ксукс внимательно смотрела на экран обучающего компьютера, время от времени мигая небесно-голубыми глазами. Она пролистывала файл за файлом, поглощая информацию с такой же жадностью, с какой пустынная губка на Таттуине впитывает капельки влаги.
На ее рабочем столе стоял кубик с маленьким голографическим портретом Виджа. Кви часто поглядывала на него, напоминая себе, как он выглядит, кто он, как много он для нее значит. У нее не осталось никаких уверенных воспоминаний после нападения Кипа Даррона на ее мозг.
Сначала Кви забыла даже самого Виджа, забыла время, которое они провели вместе. Он с отчаянием рассказывал ей все заново, показывал фотографии, возил ее по тем местам, где они вдвоем побывали на планете Итор. Он напомнил ей о строительной площадке Собора Ветров, которую они посетили на Вортексе.
Кое-что из этого вызывало неуловимые образы, мерцавшие где-то в закоулках памяти, достаточные для того, чтобы понять, что они однажды побывали здесь... но она не могла больше их ухватить.
Другие вещи, про которые рассказывал Видж, ее сознание отказывалось воспринимать. Слова Виджа будто взрывались где-то внутри ее черепа, вызывая жгучие слезы. Когда случалось такое, Видж обнимал Кви и успокаивал как мог.
- Неважно, сколько потребуется времени, - говорил он. - Я помогу тебе все вспомнить. А если мы не сумеем восстановить все твое прошлое... тогда я помогу тебе заполнить эти пустоты новыми воспоминаниями.
Он гладил ее по руке, и она кивала головой.
Кви просмотрела запись своей речи перед Советом Новой Республики, в которой настаивала, чтобы они избавились от Поджигателя и отказались от попыток исследовать его. Члены Совета нехотя согласились похоронить проект, погрузив корабль в ядро газовой планеты-гиганта. Но теперь оказалось, что этого было недостаточно, чтобы держать это сверхоружие подальше от такого могучего, решительного и гневного ума, каким обладал Кип Даррон.
Просматривая свою речь в голографической записи, Кви слушала свой собственный голос, но не помнила, как произносила эти слова. Она укладывала эти образы в своем мозгу, но это был взгляд на себя снаружи, образ, увиденный и записанный другими. Она тяжело вздохнула и вызвала следующий файл. Неуклюжий способ, но придется через это пройти.
Многое из ее основных научных знаний осталось нетронутым, но некоторые элементы полностью пропали: обретенное ею понимание, Проекты нового оружия и развитые ею новые идеи. Похоже было, что, когда Кип обшаривал ее мозг, вытаскивая все, что имело отношение к Поджигателю, он стер все показавшееся ему подозрительным.
И теперь Кви должна была восстановить, что можно. Ее не волновало, что знания, относящиеся к Поджигателю, были уничтожены. Она и так раньше поклялась никому не рассказывать, как работает это оружие,- а теперь это было бы невозможно, даже если бы она захотела. Некоторые изобретения лучше бы и стереть...
Ударный флот находился в пути почти целые сутки, направляясь к системе Кессела. Кви большую часть времени тратила на учебу, улучая лишь минутку, чтобы поговорить с Ви-джем, когда он приходил навестить ее, покончив с делами на капитанском мостике. Когда он приносил еду, они вместе ели, болтая и глядя в глаза друг другу.
Когда Кви садилась за терминал, Видж подходил и гладил ее узкие плечи, массируя их, пока ее напряженные мышцы не становились мягкими и теплыми.
- Ты слишком много работаешь, Кви,- не раз говорил он.
- Я должна,- отвечала она.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон

Она вспоминала свою юность, когда училась изо всех сил, забивая свой податливый молодой мозг физикой, техникой и оружейным делом под руководством Моффа Таркина. Она одна вынесла это суровое обучение. Грубое вторжение Кипа в ее мозг оставило ей только эти болезненные детские воспоминания, которые она хотела бы поскорее забыть.
Некоторые вещи из информационных лент и обучающих программ ей не удавалось заново усвоить. Ей нужно было попасть опять на Прорву, в лаборатории, где она провела столько лет. Только тогда Кви смогла бы определить, какие воспоминания к ней вернутся и какой частью прошлого ей придется пожертвовать навсегда.
Прозвенел звонок внутренней связи, и каюту наполнил голос Виджа:
- Кви, поднимешься на мостик? Хочу, чтобы ты кое-что увидела.
Она ответила согласием, улыбнувшись на звук его голоса. Турболифт поднял ее к боевым рубкам фрегата, и Кви окунулась в царившую на мостике суету. Видж обернулся, чтобы поприветствовать ее, но ее синие глаза были прикованы к широкому обзорному экрану в носовой части "Явариса".
Кви уже видела скопление Прорва и раньше, но все же открыла рот от благоговейного страха. Невероятный вихрь из ионизированных газов и сверхразогретых мелких частиц кружился вокруг бездонных черных дыр огромным цветным водоворотом.
- Мы вышли из гиперпространства около системы Кессел,- сказал Видж,- и сейчас прокладываем наш вектор, чтобы пройти внутрь. Я подумал, тебе захочется посмотреть на это.
Кви проглотила комок в горле и, шагнув вперед, взяла его за руку. Черные дыры образовали путаницу из гравитационных ям и тупиковых гиперпространственных путей;
пройти сквозь этот запутанный лабиринт можно было лишь по немногим относительно "безопасным" маршрутам.
- Мы переписали этот курс из Поджигателя,- сказал Видж.- Надеюсь, что ничего не изменилось, иначе нас ждет большой сюрприз при попытке пройти этим курсом.
Кви кивнула.
- Он должен быть безопасным. Я перепроверила маршрут.
Видж тепло взглянул на нее, словно ее проверка давала ему больше уверенности, чем все компьютерные расчеты.
Скопление черных дыр было какой-то невероятной астрономической причудой. Тысячелетиями астрофизики пытались разгадать его происхождение - то ли некое сочетание галактических капризов привело к рождению черных дыр, то ли какая-то древняя и могущественная инопланетная раса собрала это скопление для своих собственных целей.
Прорва излучала смертоносную радиацию, каждую секунду приближая систему Кессела к неизбежной гибели. Хотя на какое-то время Империя нашла внутри скопления островок устойчивости и построила там свою секретную лабораторию.
- Тогда летим,- сказала Кви, глядя на сверкающие газовые потоки, двигавшиеся с невероятной медлительностью. Ей нужно было многое узнать и свести старые счеты.- Я готова.
Корабли ударного флота разошлись в стороны и один за другим стрелами вонзились в сердце скопления черных дыр.

ГЛАВА 5

Одно крыло перестроенного императорского Дворца было превращено в наполненное влагой жилище для водолюбивых каламари, привезенных адмиралом Акбаром и обучавшихся по специальности механиков космических кораблей.
Внутри Дворца был построен настоящий морской риф из гладкого пластила и прочного металла. Одни круглые иллюминаторы выходили наружу, на сверкающий горизонт Великого Города, другие смотрели внутрь, на искусственный водоем, протекавший по всем комнатам, будто взятая в плен река.
От громкого шипения тумана, вырвавшегося из генераторов влажности, Терпфен вздрогнул и очнулся от своих беспокойных размышлений. Он быстро оглядел свое жилище, вращая круглыми глазами, но ничего не увидел в полутьме - только голубоватый свет струился через водяные иллюминаторы. Серо-зеленая рыбина медленно пробиралась вдоль канала, фильтруя микроорганизмы из соленой воды. Снаружи не пробивались никакие звуки, только шумели генераторы пара и булькали аэраторы в стенных резервуарах.
Уже больше суток Терпфен не слышал голосов в своем мозгу, не ощущал никаких принуждений от своих имперских хозяев на Кариде, и он не знал, бояться ему... или надеяться.
Обычно Фурган периодически дергал и подкалывал его, просто чтобы напоминать о своем постоянном присутствии. Теперь же Терпфен ощущал одиночество. По Дворцу носились слухи. С Кариды был получен сигнал бедствия, и затем всякая связь прервалась. Новая Республика выслала разведчиков осмотреть этот район. Если Карида каким-то образом была уничтожена, то, возможно, прервалась и власть имперцев над мозгом Терпфена. Наконец-то он будет свободен!
Его взяли в плен во время жестокой имперской оккупации водной планеты Мон-Ка-ламари. Как и многих его соотечественников, Терпфена послали в трудовой лагерь и заставили работать на заводах, строящих космические корабли.
Но Терпфену было суждено пройти через особый вид подготовки. Его привезли на Ка-риду и неделями подвергали мучениям - ксенохирурги удаляли части его мозга и заменяли их искусственными органическими цепями, которые позволили Фургану использовать Терпфена как идеально замаскированную марионетку.
Плохо зашитые швы на его распухшей голове говорили о жестоких истязаниях, которым он подвергался до своего освобождения. Многих каламари тоже пытали во время оккупации, и никто не заподозрил Терпфена в предательстве.
Годами он пытался сопротивляться своим имперским хозяевам, но половина его мозга не принадлежала ему, и имперцы манипулировали им по своему желанию.
Терпфен устроил диверсию на новейшем истребителе адмирала Акбара, и машина потерпела крушение на Вортексе, разрушив уникальный Собор Ветров и опозорив Акбара. Терпфен установил маячок на другой истребитель и с его помощью узнал расположение секретной планеты Анот, где в изоляции жил малыш Анакин Соло, защищенный от любопытных глаз и умов. Эту важнейшую информацию Терпфен передал алчному послу Фургану, и, наверное, сейчас кариды готовят нападение, чтобы похитить третьего ребенка Джедая.
Терпфен стоял в своем полутемном жилище, наблюдая в окно аквариума, как проторыба лениво занимается своим делом. К ней устремился какой-то морской хищник, молотя остроконечными плавниками и разевая усаженные зубами челюсти. Сейчас хищник нападет на проторыбу... точно так же, как имперский отряд нападет на беспомощного ребенка и его единственную защитницу - Винтер, бывшую близкой подругой Леи.
- Нет! - Терпфен хлопнул перепончатыми ладонями по толстому стеклу. Вибрация спугнула зубастого хищника, и он умчался прочь поискать другую добычу. Протоплазменная рыба, не подозревая о только что происшедших событиях, продолжала свой путь, процеживая воду в поисках микроскопической пищи.
Может быть, его хозяева с Кариды всего лишь временно отвлеклись... но, если Терп-фен надеется что-то совершить, он должен сделать свой ход именно сейчас. Он поклялся себе, что не остановится ни перед чем, даже если это принесет вред его мозгу.
Сам Акбар оставался в добровольной ссылке на Мон-Каламари, вместе со своим народом восстанавливая плавучие города, разоренные при недавнем нападении адмирала Даалы. Акбар объявил, что больше не интересуется политикой Новой Республики. Раз готовится нападение на маленького Анакина, Терпфен пойдет прямо к Лее Соло. Она сможет мобилизовать силы Новой Республики и расстроить планы имперцев... Но ведь она и Хэн Соло только что улетели на лесистый спутник Явина...
Терпфену придется захватить корабль, полететь туда и встретиться с ней лицом к лицу. Он сознается во всем и отдаст себя в ее руки. Она может казнить его на месте, это ее право. Но это будет справедливым наказанием за ущерб, который он уже причинил.
Приняв в уме решение,- по крайней мере на то время, пока это его ум,- Терпфен в последний раз оглядел свое жилище. Отвернувшись от окон аквариума, напомнивших ему оставленную родную планету, он бросил последний взгляд на неровную линию горизонта с километровой высоты небоскребами, мигающими посадочными огнями, блестящими челноками, взлетающими вверх, где ночь переходила в полярное сияние.
Терпфен сомневался, увидит ли он еще когда-нибудь Корускант.
У него не было времени на хитрые уловки.
Воспользовавшись собственными кодами доступа, Терпфен вошел в техническое депо и зашагал быстро и уверенно. В запахе его тела чувствовалось охватившее его напряжение, но, если он будет двигаться достаточно быстро, никто не заметит, пока не станет слишком поздно.
Большие выпускные двери были задраены на ночь. Двое каламарианских механиков стояли около одного из истребителей. Группа угнотов, болтая, трудилась над гипердвигателями пары крестокрылов, связанных друг с другом кабелем для обмена информацией между навигационными компьютерами.
Терпфен подошел к истребителю. Один из каламари отдал честь при его приближении. Другой - это была женщина - высунулся из кабины пилота, спуская вниз сетчатую сумку с инструментами. Терпфен со своего терминала уже проверил состояние этого истребителя и знал, что корабль готов к запуску. Терпфен мог и не задавать этот вопрос, но этим он отвлек их.
- Ремонт закончен по плану?
- Да, сэр,- ответил каламари-мужчи-на.- Что вы здесь делаете так поздно?
- Так, кое-какие личные дела, - ответил Терпфен и, сунув руку в карман летного комбинезона, выхватил бластерный пистолет, установленный на "ОГЛУШЕНИЕ". Он выстрелил, прочертив струй дугу, и накрыл обоих каламари голубой рябью. Мужчина без звука осел на пол. Женщина повисла на ступеньке, потеряв сознание от удара о борт корабля; в конце концов ее локоть ослаб и она скатилась на твердый пол.
Угноты у крестокрыла разом замолчали и, ошеломленные, застыли; затем раздался их визг. Трое бросились к сигналу тревоги рядом с пультом управления дверей.
Терпфен прицелился и опять нажал на кнопку, свалив этих угнотов. Остальные подняли свои короткие руки, но Терпфен не мог рисковать и брать пленных, поэтому он оглушил и этих.
Он целеустремленно заспешил по гладким плитам пола к пульту управления выпускной двери. Из эмалированного значка на левой стороне груди он извлек замаскированную микросхему, которой снабдили его имперцы на тот случай, если понадобится быстро сбежать. Теперь, однако, Терпфен применял имперскую технологию на благо Новой Республики.
Терпфен вложил маленькую пластинку в щель и последовательно нажал три кнопки. Электронная схема зажужжала, считывая информацию с микросхемы. Крохотный чип заверил контрольную систему, что Терпев
фен имеет правильный привилегированный код и разрешение от адмирала Акбара и Мон Мотмы.
Тяжелые створки разошлись с глухим стоном и стуком. Ночной ветер свистел за ангаром, порывами задувая в помещение холодный воздух.
Терпфен подошел к отремонтированному кораблю, просунул широкие ладони под плечи лежащего каламари и потащил его по гладкому полу. Он уложил механика рядом с грудой тел оглушенных угнотов.
Когда Терпфен пошевелил женщину-механика, она негромко застонала. Ее рука, сломанная при падении, неуклюже повисла.
Терпфен секунду помедлил, терзаясь угрызениями совести, но что он мог поделать со случайным увечьем? Несколько часов в бакта-резервуаре прекрасно ее вылечат.
К тому времени Терпфен будет уже на курсе к Явину-4.
Он забрался в кресло пилота и включил питание. Все лампочки подмигнули зеленым светом. Терпфен задраил за собой люк. С такой скоростью, какую дают двигатели истребителя, он сможет добраться до системы Явина в рекордное время. Он должен это сделать.
Терпфен поднял неуклюжий с виду корабль на отражательных двигателях и повел к открытой выпускной двери.
Пронзительный сигнал тревоги проник в изолированную кабину, отражаясь от стен ангара. Терпфен повернул голову посмотреть, что там пошло не так, и заметил еще одного угнота, который, очевидно, прятался в пилотской кабине крестокрыла. Этот одинокий уг-нот в панике выбрался наружу и добежал до аварийного пульта.
Терпфен негромко выругался и понял, что надо поторапливаться. Он надеялся, что ему не придется прорываться с боем.
Он включил маневровые двигатели и пробкой вылетел из широкого горла пусковой шахты. Похищенный истребитель стремительно умчался от огромных башен Корус-канта и по прямолинейному маршруту, требовавшему больших затрат энергии, взял курс на орбиту.
Терпфен не мог терять время, чтобы дурачить оборонительные мониторы Новой Республики. Конечно, его примут за имперского диверсанта, укравшего истребитель. Если его поймают, то будут допрашивать, пока не станет слишком поздно, чтобы помочь маленькому Анакину Соло. Терпфен совершил против своей воли много ужасных поступков, но сейчас, когда он свободен от имперского контроля, в любой неудаче будет виноват он сам. Никого другого тут не обвинишь.
Его удивило и испугало, как быстро корускантские силы безопасности вылетели на перехват. Четыре крестокрыла проплыли на небольшой высоте и взяли курс на его одиночный истребитель.
Прозвучал зуммер связи. Один из пилотов-преследователей произнес:
- Истребитель, вы совершили несанкционированный вылет из Дворца. Немедленно вернитесь, иначе мы откроем огонь.
Терпфен в ответ только увеличил питание защитных экранов, окружавших его корабль. Истребитель был одним из ценных вкладов Акбара в дело Восстания, он намного превосходил устаревшую модель крестокрыла. Терпфен смог бы оторваться от них, а его щиты, вероятно, выдержали бы несколько прямых попаданий, но он не знал, сможет ли устоять против объединенной огневой мощи четырех крестокрылов.
- Пилот истребителя, это ваш последний шанс,- предупредил пилот крестокрыла, и заряд низкой энергии разбился на мелкие брызги об экран защиты. Предупредительный выстрел слегка встряхнул истребитель, не причинив ему вреда.
Терпфен нажал на педаль, включив ускорители, которые вынесли его к полярному сиянию, на низкую околопланетную орбиту, отмеченную в его навигационных бортовых системах красными линиями опасности.
Годом раньше битва за возвращение Ко-русканта и свержение перегрызшихся между собой имперских клик была выиграна лишь ценой невероятных разрушений. Множество разбитых боевых кораблей осталось на низкой орбите, собранных там в огромную мусорную кучу. Экипажи месяцами разбирали их, ремонтируя те, которые еще можно было спасти, остальные же направляли вниз, вызывая эффектное зрелище сгорания в атмосфере. Однако этой работе уделялось не особенно много внимания во время кризисной фазы образования Новой Республики. Большая свалка обломков все еще кружилась на орбите по тщательно отмеченным траекториям.
Тем не менее Терпфен заранее установил положение искореженных старых развалюх и составил свою личную орбитальную карту. Он обнаружил опасный проход в этом лабиринте, такой узкий, что лететь пришлось бы без всякого допуска на ошибку,- но, по-видимому, это был наилучший шанс. Он не' сомневался, что тревога прозвучала по всем системам безопасности на Корусканте и очень скоро эскадрильи истребителей ринутся на него со всех сторон.
Терпфен не хотел драться. Он больше не хотел быть причиной смертей и разрушений. Он хотел лишь сбежать как можно быстрее и безболезненнее.
Покрывало атмосферы осталось позади. Крестокрылы преследовали его по пятам, стреляя уже всерьез. Терпфен не стал отстреливаться, хотя, если бы он вывел из строя один-два истребителя, сбежать было бы легче. Но он не хотел брать на душу смерть ни в чем не повинного пилота. И так он видел слишком много смертей.
Терпфен проносился в черной пустоте мимо тускло мерцающих обломков металла, оболочек реакторов и пластин корпусов взорванных транспортов. Он проскользнул над клубком смятых ферм и в основном неповрежденной солнечной батареей от разрушенного имперского истребителя.
Впереди и вверху нависал разбитый корпус громадного корабля - лоронарского ударного крейсера. После того как его гипердвигатели взорвались от прямого попадания, от него остался лишь каркас и расколотые броневые плиты.
Терпфен устремился к этой развалине, зная, что пробоина от взрыва в середине корпуса достаточно широка, чтобы истребитель мог проскочить в нее. Он заранее изучил этот путь и надеялся, что, не желая рисковать, его преследователи отстанут и дадут ему время, чтобы уйти в гиперпространство.
Не сбавляя скорости, Терпфен пролетел сквозь зияющее отверстие в корпусе крейсера. Два крестокрыла отвернули, третьему удалось пройти точно следом за ним. Четвертый крестокрыл чуть сдвинулся в сторону и зацепился стабилизаторами за сломанную балку. Он закувыркался и врезался в обломки; его топливные баки сдетонировали.
Горечь острыми когтями вонзилась в сердце Терпфена. Он совсем не хотел, чтобы кто-нибудь погиб.
Последний крестокрыл висел у него на хвосте и непрерывно вел огонь, разъяренный гибелью товарища.
Терпфен проверил защитную экранировку и убедился, что она начинает сдавать под беспрестанным обстрелом. Он не винил пилота за его ярость, но и сдаться сейчас он не мог. Он посмотрел, что у него на пультах управления. Навигационный компьютер проложил наилучший курс к системе Явина.
Не дожидаясь, пока прогнутся его щиты, Терпфен взял немного в сторону от скопления орбитального мусора. Крестокрыл снова догнал его, сверкая всеми пушками. Достигнув открытого космоса, Терпфен включил гипердвигатели.
Истребитель мгновенно рванулся вперед, сразу оказавшись в полной недосягаемости для преследователя. Окруженный белыми звездными линиями, которые, казалось, хотели проткнуть его, как копьями, корабль Терп-фена беззвучно растворился в гиперпространстве.

ГЛАВА 6

Остановившись перед "Соколом", Хэн Соло долго держал Лею в объятиях. Душная влажность, царившая на лесистом спутнике, липла к коже, как мокрые лохмотья, Хэн снова обнял Лею, вдыхая ее запах. Уголки его губ поднялись в задумчивой улыбке. Он чувствовал, как она дрожит, - или это дрожали его руки?
- Лея, мне действительно нужно лететь,- сказал он.- Я должен найти Кипа. Может быть, я сумею остановить его и он не будет больше взрывать звездные системы и убивать людей.
- Я понимаю. Я только хочу, чтобы мы могли почаще пускаться в наши приключения вместе!
Хэн безуспешно попытался изобразить свою знаменитую беспечную улыбку.
- Я буду работать над этим,- сказал он и поцеловал ее долгим и крепким поцелуем. - В следующий раз так и будет.
Хэн наклонился и поднял двойняшек на руки. Джесину и Джайне явно хотелось вернуться под крышу и поиграть в храме.
В необитаемом крыле Великого Храма дети обнаружили гнездо небольшой стайки мохнатых вуламандр, и Джесин на своем ломаном языке заявил, что умеет разговаривать с этими существами. Хэну стало интересно, что же эти мохнатые и шумные древесные животные говорили мальчику.
Он шагнул по направлению к посадочному трапу.
- Пойми, мне нужно, чтобы ты была здесь в безопасности с ребятишками,- сказал он Лее.- И с Люком.
Она кивнула. Обо всем этом они уже говорили.
- Я смогу позаботиться о себе. Ну, теперь иди. Если ты можешь что-нибудь сделать, чтобы остановить Кипа, не надо терять здесь время.
Он еще раз поцеловал ее, помахал на прощание детям и исчез внутри корабля.
Сидя высоко над Великим Городом во вращающемся коктейль-баре, Ландо-калриссит успел выхватить фруктовую палочку из своего напитка, прежде чем она опустилась на дно стакана. Он выпил шипучую смесь и через стол улыбнулся Маре Шейд.
- Вправду не хочешь еще выпить? - спросил он. Она выглядела просто великолепно: экзотические волосы, высокие скулы, полные губы и глаза цвета дорогих сапфиров. Ма-ра не притронулась еще и к первому стакану, но Ландо постарался придать своему голосу самоуверенность.
- Нет, спасибо, калриссит. Нам надо обсудить дело.
Окна высотного бара обозревали блестящий бывший императорский Дворец и похожие на кристаллы шпили и небоскребы, тянувшиеся до границы атмосферы. Парящие гондолы проплывали над зданиями, мигая рекламой на многочисленных языках и катая туристов, желающих полюбоваться закатом и ярчайшим полярным сиянием. В небе висела пара не похожих одна на другую лун, проливая свет на суетящийся город.
В воздухе плавала музыка - она исходила из сложной установки с многоэтажной клавиатурой, в центре которой восседало пурпурно-черное существо со множеством щупалец. Оно умудрялось нажимать одновременно на невероятное число клавиш. Вместо глаз его шишковатая голова была увенчена барабанными перепонками самых разных размеров, так что оно могло слышать музыку в широчайшем диапазоне. Щупальца мелькали, ударяя по верхним клавишам, брали низкие аккорды, выводили мелодии то слишком высокие, то слишком низкие для человеческого уха.
Ландо сделал еще глоток и откинулся на стуле со вздохом и мягкой улыбкой. Свой блестящий темно-красный плащ он повесил на спинку стула. На Маре был только облегающий комбинезон; изгибы ее тела напоминали опасные траектории в сложной планетной системе.
Ландо взглянул на нее через стол.
- Так ты думаешь. Союз Контрабандистов будет заинтересован в соглашении насчет добычи и распространения глитерстима с Кес-села?
Мара кивнула.
- Думаю, это можно гарантировать. Морус Дул дал превратить глиттерштимовые шахты в концлагерь, в бойню. Подпольная контрабанда из Имперской Исправительной Колонии сделала всю планету занозой в мягком месте для каждого уважающего себя контрабандиста, пытающегося заработать себе на жизнь. Понадобилась твердая рука такого преступного магната, как Джабба, только чтобы сделать дело выгодным и стоящим.
- Я смогу сделать это дело стоящим,- сказал Ландо, сложив руки на столе.- Я получил вознаграждение в миллион кредиток от герцогини Даргула и могу вложить их в дело, чтобы вывести всю систему на современный уровень.
- Какие же именно у тебя планы? - спросила Мара, наклонившись к нему поближе.
Ландо ответил тем же, приблизив свои большие карие глаза к ее глазам. Его пульс участился. Мара нахмурилась и снова села прямо, продолжая ждать от него ответа.
Получив такой отпор, Ландо не сразу нашел слова
- Ну, у меня, конечно, нет большой любви к этой тюрьме, где Дул сосредоточил свои операции, но я думаю использовать ее как отправную точку. Разобрать большую часть старого оборудования, а здания использовать для новой базы. И уж, конечно, я не собираюсь применять рабский труд. Рассчитываю, что мы сможем достать рабочих дройдов. На Нкллоне я познакомился с кое-какими сложными системами для рудников, и если использовать сверхохлажденные устройства, то инфракрасное излучение не будет привлекать этих энергетических пауков, которые раньше причиняли столько хлопот.
- Дройды не смогут справиться со всеми делами, - возразила Мара. - Тебе понадобится какое-то количество людей внизу. Кого ты найдешь на такие тяжелые операции?
- Для людей, может, и тяжелые, - ответил Ландо, выпрямившись на стуле и сцепив руки за спиной, - но не для некоторых других рас. В частности, у меня на уме мой старый приятель Ньен-Нумб, который был моим вторым пилотом на "Соколе" в бою при Эндоре. Он саллюстанец, маленькое существо, выросшее в пещерах и джунглях на крутой вулканической планете. Рудники ему покажутся роскошным курортом! - Ландо пожал плечами в ответ на скептический взгляд Мары.- Послушай, я ведь работал с ним раньше и доверяю ему.
- Похоже, калриссит, у тебя на все готов ответ,- сказала Мара.- Но пока это только разговоры. Когда ты собираешься лететь на Кессел и взяться за работу?
- Знаешь, я потерял там свой корабль. Мне нужно вернуться на Кессел, чтобы забрать "Госпожу Удачу" и начать свои операции.- Он поднял брови.- Слушай, а ты не хочешь подбросить меня до этой системы?
- Нет.- Мара встала.- Не хочу.
- Ну, ладно. Давай встретимся на Кес-селе через стандартную неделю. К этому времени я уже прикину, как могут пойти дела. И мы сможем заложить фундамент для длительных отношений.- И Ландо улыбнулся ей еще раз.
- Деловых отношений,- подчеркнула Мара, но не так уж и резко, как могла бы.
- Ты вправду не хочешь со мной пообедать? - спросил Ландо.
- Я уже съела рационный брикет,- ответила Мара, собираясь уходить.- Через стандартную неделю я найду тебя на Кессе-ле.- Она повернулась и вышла.
Ландо послал ей вслед воздушный поцелуй, но она этого не видела... что, вероятно, было и к лучшему.
Щупальца музыканта выводили на клавиатуре печальную мелодию, ее аккорды говорили о безответных чувствах.
Стоя в душном зале Совета, Хэн Соло сглотнул комок в горле и обратился к сенаторам, генералам и самой Мон Мотме.
- Я не часто выступаю перед таким...- он постарался подобрать такие цветистые выражения, которыми бы пользовалась Лея, выступая перед политиками,- таким, э-э, августейшим собранием, но мне срочно нужна некоторая информация.
Мон Мотма с трудом села. Рядом с ней возился медицинский дройд, обслуживавший контролирующие и поддерживающие жизнь системы, подсоединенные к телу Главы Государства. Ее кожа посерела, словно она уже умерла, и только что не отваливалась от костей. По мере ухудшения ее состояния Мон Мотма оставила все попытки скрыть свое угасающее здоровье.
По словам Леи, эта странная, ослабляющая болезнь оставила Мон Мотме всего несколько недель жизни. Увидев женщину своими глазами, Хэн, однако, не дал бы теперь и гроша, что она еще столько протянет.
- Что именно,- начала Мон Мотма и остановилась, чтобы с трудом сделать глубокий вдох,- вы хотите узнать, генерал Соло?
Хэн сглотнул еще раз. Он не мог скрыть правду, хотя страшно не хотел признать ее.
- Кип Даррон был моим другом, но почему-то он сбился с правильного пути. Он напал на Люка Скайвокера. Он захватил Поджигатель и взорвал Туманность Котел, чтобы уничтожить флот адмирала Даалы. Лея и все ученики Джедаи на Явине только что испытали то, что они назвали "большим возмущением в потоке Силы", и она убеждена, что Кип мог натворить что-нибудь еще.
Хриплым голосом заговорил генерал Риикан, глядя на Хэна усталыми глазами. Риикан командовал базой "Эхо" на Хоте и видывал трудные времена.
- Только что вернулись наши разведчики, генерал Соло. Ваш друг в самом деле опять воспользовался Поджигателем. Он уничтожил каридскую звездную систему, место расположения имперской военной школы.
У Хэна пересохло во рту, хотя эта новость не была столь уж неожиданной, учитывая ненависть Кипа к Империи.
- Эту резню нужно прекратить. Она превосходит даже зверства Императора,- сказал пожилой тактик, генерал Ян Додонна.- Новая Республика не применяет такой варварской тактики.
- Ну, а он применяет! - перебил Гарм Бел Иблис.- И он уничтожил два важнейших имперских объекта. Мы можем не одобрять методы Даррона, но успешность его действий прямо потрясающа.
Мон Мотма каким-то образом сумела найти в себе силы для резкой отповеди.
- Я не допущу, чтобы этого юнца изображали... героем войны.- Она остановилась перевести дыхание и подняла сжатый кулак в знак того, что еще не закончила.- Его единоличную компанию надо прекратить. Генерал Соло, вы сможете остановить Кипа Даррона?
- Сначала я должен найти его! Дайте мне разведывательную информацию, собранную в Туманности Котел и на Кариде. Может быть, мне удастся напасть на его след. Я уверен, что если смогу просто поговорить с ним один на один, то сумею убедить мальчика.
- Генерал Соло, у вас будет доступ ко всему, что вы пожелаете,- сказала Мон Мотма, расставив перед собой ладони на синтетической каменной поверхности, словно для поддержки.- Нужен ли вам... военный эскорт?
- Нет,- ответил он,- это может спугнуть его. Я возьму "Сокола" и полечу один. Если повезет, я, может быть, сумею привести обратно и Поджигатель.- Хэн медленно обвел взглядом зал Совета.- И на этот раз давайте обеспечим его окончательное уничтожение.
Загрузив "Сокол", Хэн уже почти закончил последние приготовления, когда услышал голос за спиной:
- Хэн, старый приятель! Помощь не нужна?
Хэн обернулся и увидел, что через ангарную площадку к нему шагает Ландо-калрис-сит, ныряя под плоскость крестокрыла.
- Я как раз отлетаю, Ландо,- сказал он.- Не знаю, как долго меня не будет.
- Я слышал, - сказал Ландо. - А почему бы тебе не прихватить меня? Тебе нужен второй пилот, ведь Чубакка улетел в экспедицию на Прорву.
Хэн помедлил.
- Это мое личное дело. Я не могу просить кого-нибудь еще лететь со мной.
- Хэн, ты спятил. Одному управлять "Соколом"! Ты же не знаешь, с какими неприятными ситуациями можно столкнуться. Кто будет управлять, если тебе понадобится подняться в орудийную башню? - Ландо просиял самой убедительной своей улыбкой.- Ты должен признать, что я - очевидная кандидатура.
Хэн вздохнул.
- Моей первой кандидатурой был бы Чубакка - понимаешь, мне так не хватает этого пушистика. Он по крайней мере не пытается выиграть у меня в карты "Сокол".
- Э-э-э- мы больше этого не делаем, Хэн. Мы обещали, помнишь?
- Как же я забуду? - проворчал Хэн. Ландо победил его в их последней партии в сэбэк, ставкой в которой было право собственности на "Сокол", а потом он отдал корабль обратно Хэну, только чтобы произвести впечатление на Мару Шейд.
- А тебе-то какая в этом нужда, старый ты пират? - спросил Хэн, подняв брови.- Почему тебе так необходимо лететь?
Ландо пошаркал ногой по полированному полу посадочной площадки. На другом конце зала взревел субсветовой двигатель, потом закашлялся; бригада механиков копошилась на фюзеляже разобранного корабля.
- Если честно, мне за неделю нужно попасть на Кессел.
- Но я не собираюсь куда-нибудь в окрестности Кессела,- сказал Хэн.
- Ты же еще сам не знаешь, куда летишь. Ты ищешь Кипа.
- Не спорю. А что на Кесселе? - спросил Хэн.- Я не думал, что тебе так скоро опять туда захочется после того, что было в прошлый раз. Уж я-то точно не хочу.
- Через неделю мы встречаемся с Марой Шейд. Мы с ней партнеры в новом деле с рудниками. - Он засветился улыбкой и перекинул через плечо свой пурпурный плащ.
Хэн постарался спрятать скептическую усмешку.
- А Мара-то сама знает об этом партнерстве, или ты просто треплешься?
Ландо состроил оскорбленную физиономию.
- Конечно, знает... в некотором роде. Кроме того, если ты возьмешь меня на Кессел, я, может быть, смогу найти "Госпожу Удачу" и не буду больше просить подбросить меня. Это начинает надоедать.
- Это уж точно,- сказал Хэн.- Ладно, если окажемся около Кессела, я тебя туда заброшу, но в первую очередь я выслеживаю Кипа.
- Конечно, Хэн. Это ясно, - сказал Ландо, потом пробормотал про себя: - Как и то, что через неделю я буду на Кесселе.

ГЛАВА 7

Бестелесный дух Люка Скайвоке-ра мог только смотреть, как его ученики Джедаи и сестра Лея вереницей вошли в большой приемный зал. Впереди в качестве эскорта катился Арту; он молча остановился перед возвышением, на котором лежал Люк.
Остальные ученики Джедаи встали в ряд перед неподвижным телом. Они смотрели на него с таким почтением, словно присутствовали на похоронах. Люк ощущал идущие от них эмоции: печаль, растерянность, страх и глубокую тревогу.
- Лея! - позвал он своим слабым, потусторонним голосом.- Лея! - изо всех сил закричал он, стараясь пробиться через окружавшие его стены других измерений.
Лея вздрогнула, но, по-видимому, ничего не услышала. Она положила ладонь на руку его холодного тела. Люк услышал ее шепот:
- Люк, я не знаю, слышишь ли ты меня, но я знаю, что ты не умер. Я чувствую, что ты еще здесь. Мы найдем способ помочь тебе. Мы постараемся.
Она сжала его безвольную руку и быстро отвернулась, моргая, чтобы стряхнуть стоявшие в глазах слезы.
- Лея... - вздохнул Люк. Он проводил взглядом остальных кандидатов в Джедаи, последовавших за ней к турболифту. Снова он остался наедине со своим парализованным телом, озирая стены Великого Храма Массаси.
- Ну ладно, - произнес он, пытаясь найти другое решение. Раз Арту не может его услышать, а Лея и другие ученики Джедаи не могут обнаружить его присутствия, то, может быть, Люк сумеет связаться с кем-нибудь в его собственной плоскости существования - с другим искрящимся духом Джедая, с которым он столько раз разговаривал прежде.
- Бен! - позвал Люк. - Оби-Ван Кеноби, ты слышишь меня?
Его голос слабо прожужжал в эфире. Со всей эмоциональной силой, которую он смог собрать из глубины души, Люк прокричал в тишине:
- Бен!
Не услышав ответа и все больше беспокоясь, он стал звать других:
- Йода! Отец... Анакин Скайвокер! Он подождал, но ответа не последовало... Пока он не ощутил в воздухе волны холода, как от медленно тающей сосульки. Дрожащие слова исходили из стен:
- Они не могут услышать тебя, Скайвокер... но я слышу.
Люк повернулся волчком и увидел, как в каменной стене возникла трещина. Она стала темнее, из нее просочился черный, как смоль, силуэт и сгустился, приняв очертания человека в сутане, черты которого Люк смог теперь различить, видя его в плоскости духа. У незнакомца были длинные черные волосы, темная кожа, на лбу красовалась татуировка в виде черного солнца. Глаза его были черны, как осколки обсидиана, и так же остры. Сжатый рот придавал его лицу жестокое и хмурое выражение, как у человека, которого предали и который провел долгое время в горьких раздумьях.
- Экзар Кан,- вымолвил Люк, и черный дух прекрасно понял его.
- Как тебе нравится, Скайвокер, быть духом, лишенным тела? - насмешливо произнес Кан.- У меня было четыре тысячи лет, чтобы привыкнуть к этому. Хуже всего в первые одно-два столетия.
Люк гневно взглянул на него.
- Ты развратил моих учеников, Экзар Кан. Ты был причиной смерти Ганториса. Ты обратил Кипа Даррона против меня.
Кан засмеялся.
- Возможно, это были твои неудачи как учителя. Или их собственные заблуждения.
- Почему ты думаешь, что я останусь таким на тысячелетия? - спросил Люк.
- У тебя не будет выбора,- ответил Кан, - когда я уничтожу твое физическое тело. Когда наступила последняя катастрофа, я смог уцелеть единственным способом - заключил свой дух внутри этих храмов. Объединившиеся Рыцари Джедаи опустошили поверхность Явина-4. Они перебили немногих массаси, которых я сохранял в живых, и уничтожили мое тело в этом аду. И мой дух был вынужден ждать, пока наконец ты не привез сюда своих учеников, которые слышали мой голос с тех пор, как научились слушать.
Страх эхом прозвенел в мозгу Люка, но он заставил себя говорить спокойно и смело:
- Ты не можешь повредить моему телу, Кан. Ты не можешь прикоснуться ни к чему физическому. Я сам пробовал.
- А... но я знаю другие способы борьбы, - произнес дух Кана. - И у меня были нескончаемые тысячелетия для практики. Будь уверен, Скайвокер, я тебя уничтожу.

Предыдущая страница 3 Следующая страница


Рыцари Силы 4

Словно истощив себя на свои насмешки, Кан просочился, как дым, сквозь трещины в полированных плитах, нисходящие до сердца Великого Храма. Люк остался один, но с еще большей решимостью вырваться из своей эфирной тюрьмы.
Он найдет выход. Джедаи всегда сможет найти выход.
Двойняшки внезапно расплакались в своих кроватках, и Лея проснулась с ощущением страха.
- Дядя Люк! - сказала Джайна.
- Ему будет плохо,- сказал Джесин. Лея рывком села на кровати и почувствовала поток покалывающих вибраций по всему телу, не похожих ни на что, с чем она встречалась прежде. Она скорее ощутила, чем услышала завывание ветра, собирающуюся внутри Храма бурю с центром в большом приемном зале, где лежал Люк.
Лея набросила белое платье, наспех подпоясала его и выбежала в холл. Из своих комнат появились несколько других Джедаев, тоже почувствовавших неопределенный ужас.
Двойняшки выскочили из кроваток, и Лея прикрикнула на них:
- Оставайтесь здесь! - Она сомневалась, что они послушаются.- Арту, присмотри за ними! - крикнула она дройду, в растерянности гудевшему в коридоре, мигая лампочками. - Идемте в большой зал, - закричала Лея ученикам Джедаям.- Скорее!
Арту завертелся на месте и повернул к детским комнатам; растерянные попискивания и трели дройда провожали Лею через весь холл. Турболифт поднял ее наверх. Его двери открылись.. в огромном, открытом зале выл ураганный ветер. Лея, спотыкаясь, вышла и оказалась внутри циклона.
Холодные потоки воздуха врывались сквозь горизонтальные световые отверстия в стенах. Температура резко упала, сверкали кристаллики льда. Дующие со всех сторон ветры сталкивались в центре зала и закручивались спиралью, набирая скорость и несокрушимую силу.
- Стрин!
Старый отшельник с Беспина стоял на краю вихря в развевающихся коричневых джедаевских одеждах. Его косматые седые волосы торчали вокруг головы, словно заряженные электричеством. Губы бормотали что-то неразборчивое, глаза были закрыты, как будто ему виделся кошмар.
Лея знала, что даже могущественные Дже-даи не могут управлять крупномасштабными явлениями вроде погоды, но они могли передвигать предметы, и она поняла, что именно это Стрин сейчас и делает. Он не изменял погоду, а просто перемещал воздух, стягивая его со всех сторон, создавая замкнутый, но разрушительный вихрь, устремившийся к телу Люка.
- Нет! - закричала Лея сквозь изнуряющий ветер.- Стрин!
Циклон ударил в тело Люка, поднял его в воздух. Лея бросилась к парализованному брату, едва касаясь ногами пола, - ветры толкали ее в стороны. Ураган сбил ее с ног, и она обнаружила, что ее несет по воздуху, как мошку, прямо на каменную стену. Она повернулась и вытянула руки, успокоившись настолько, что смогла воспользоваться Силой, чтобы вытащить из вихря свое тело. Вместо того чтобы разбиться о каменные блоки. Лея мягко соскользнула на пол.
А тело Люка продолжало подниматься, затягиваемое ураганом. Ветры вертели его, словно труп, выпущенный через воздушный шлюз корабля в могилу космоса; плащ Джедая закрутился вокруг него.
Стрин явно не сознавал, что он делает.
Лея опять с трудом поднялась на ноги и подпрыгнула. На этот раз она оседлала круговой воздушный поток и полетела по кромке вихря к беспомощному брату. Она протянула руку, чтобы ухватиться за полу его плаща, почувствовала под пальцами грубую ткань и тут же обожгла их - плащ вырвался из рук. Лея опять упала на пол.
Люка засосало в воронку смерча и поднимало к световым отверстиям.
- Люк? - закричала Лея. - Пожалуйста, помоги мне!
Она не имела понятия, слышит ли он ее, может ли что-нибудь сделать. Собравшись с силами, она оттолкнулась ногами и снова взлетела в воздух. Может быть, она сумеет хотя бы на краткий срок проявить джедаевские способности к левитации: Люк проделывал это несколько раз. Хотя сама Лея так и не овладела этим мастерством. Теперь, однако, от этого зависело гораздо больше, чем раньше.
Ветер подхватил подпрыгнувшую Лею. Она поднялась высоко и сумела поймать тело Люка. Обхватив его руками вокруг пояса, она оплела его ноги своими, надеясь, что под ее тяжестью он опустится вниз.
Но как только они стали падать, ветер усилился, ревя и завывая. Тело Леи занемело от ослепляющего зимнего холода. Они понеслись к крыше зала по направлению к самому широкому отверстию, по краям которого, как копья, свисали остроконечные сосульки. Лея внезапно поняла, что намеревается сделать Стрин, сознательно или бессознательно. Он высосет их из Великого Храма, подбросит высоко в небо и даст упасть с высоты тысячи футов на остроконечные ветки зеленого полога джунглей.
Двери турболифта открылись. Из них вырвалась Кирана Ти, сопровождаемая Тионной и Кэмом Солузаром.
- Остановите Стрина! - закричала Лея. Кирана Ти отреагировала мгновенно. На ней были тонкие и гибкие красные доспехи из чешуйчатой кожи датомирских рептилий. На своей планете она была воином и сражалась, пользуясь свободными потоками Силы. Однако она умела вести и рукопашную схватку.
Кирана рванулась вперед на длинных мускулистых ногах, нырнув головой вперед в циклонический вихрь, окружавший Стрина. Старый отшельник стоял в полном трансе, медленно поворачиваясь кругом; его руки болтались вдоль тела, пальцы были растопырены, словно пытались поймать что-то.
Кирана зашаталась под ударами ветра, но она отвернула голову в сторону, расставила ноги и уперлась босыми ступнями в каменный пол. Она пробилась сквозь ветер и прорвалась наконец в мертвую зону урагана. Свалив Стрина на плиты пола, она вывернула ему руки за спину.
Стрин вскрикнул и открыл глаза. Он дико озирался по сторонам в полной растерянности. В тот же миг ветер прекратился. Воздух стал спокоен.
Лея и Люк полетели вниз, на безжалостные каменные плиты. Люк падал как кукла, и Лея постаралась вспомнить, как пользоваться своими левитационными способностями, но охваченный паникой мозг отказывался работать.
Тионна и Кэм Солузар бросились вперед, простирая руки, применив знания, которым они научились. Меньше чем в метре от страшных камней Лея обнаружила, что падение замедлилось и она повисла в воздухе рядом с телом Люка. Они тихо опустились на пол. Лея прижала Люка к себе, но брат не отзывался.
Стрин сел, и Кэм Солузар подбежал помочь Киране Ти держать его. Старый отшельник разразился рыданиями. Солузар заскрежетал зубами с таким видом, будто собирался убить его прямо на месте, но Кирана остановила его.
- Не трогай его,- сказала она.- Он не понимает, что делал.
- Кошмар,- произнес Стрин.- Черный Человек говорил со мной. Нашептывал мне. Он никогда не отпускает меня. Я боролся с ним во сне.- Стрин огляделся, ища сочувствия и поддержки. - Я хотел убить его и спасти всех нас, но вы меня разбудили.
Наконец Стрин понял, где он находится. Он обвел глазами огромный зал, пока его взгляд не упал на Лею, обнимавшую Люка.
- Он провел тебя, Стрин,- жестко сказала Кирана Ти. - Ты не сражался с Черным Человеком. Он тобой манипулировал, ты был его инструментом. Если бы мы тебя не остановили, ты бы уничтожил Мастера Скайво-кера.
Стрин начал всхлипывать.
На помосте Тионна помогла Лее опять поднять Люка на каменный стол.
- Кажется, он не пострадал,- сказала Лея.
- Чистое везение, - сказала Тионна и поинтересовалась: - А древним Рыцарям Дже-даям приходилось сталкиваться с подобными испытаниями?
- Если приходилось, то, надеюсь, тебе удастся найти старые рассказы. Нам нужно узнать, что делали те Джедаи, чтобы победить врагов.
Стрин встал, высвободившись из рук Ки-раны и Солузара. Лицо старика пылало яростью.
- Мы должны уничтожить Черного Человека, пока он всех нас не убил.
Невыносимый холод сковал сердце Леи, понимавшей, что Стрин прав.

ГЛАВА 8

Быть Главным администратором базы "Прорва" и в обычных обстоятельствах довольно нелегкое бремя. Но Тол Шиврон и не рассчитывал, что когда-нибудь придется нести его без поддержки Империи. Стоя в пустом конференц-зале, Шиврон поглаживал свои чувствительные головохвосты, глядя через иллюминатор в бездонный космос, окружающий секретную базу.
Он всегда недолюбливал адмирала Даалу с ее властными замашками. За те годы, что они проторчали на Прорве, у Шиврона ни разу не возникло чувство, что она понимает его задачу - создавать новое оружие массового уничтожения для великого Моффа Таркина, которому оба были обязаны огромными привилегиями.
Четырем эсминцам Даалы было поручено защищать Шиврона и ценнейших ученых - разработчиков оружия, но Даала отказалась занять подчиненное положение в этой схеме. Она позволила нескольким пленникам-Повстанцам угнать Поджигатель и выкрасть Кви Ксукс, одну из лучших конструкторов оружия у Шиврона. А затем Даала бросила свой пост, погнавшись за шпионами и оставив его одного, без защиты!
Шиврон прошелся по конференц-залу, одновременно раздуваясь от гордости и расстраиваясь. Он покачал головой, и два его червеобразных головных отростка заскользили по тунике, ощущая легкое покалывание. Он схватил один из головохвостов и мрачно обернул его вокруг плеч.
От горстки гвардейцев, оставленных Да-алой, было мало толку. Тол Шиврон составил полный список солдат, их было 123. Он заполнил официальные отчеты, собрал их послужные списки, информацию, которая может когда-нибудь пригодиться. Ему было не совсем ясно, какая польза может быть от этих сведений, но Шиврон сделал свою карьеру, составляя отчеты и собирая информацию. Кто-то где-то найдет ее стоящей внимания.
Гвардейцы подчинялись его приказам - именно для этого, в конце концов, они и предназначались,- но он не был военным командиром. Он не знал, как расставить солдат, если когда-нибудь на базу нападут повстанцы.
Последний месяц Шиврон заставлял ученых работать усерднее - они делали более совершенные макеты и действующие оборонительные системы, разрабатывали планы на чрезвычайные и непредвиденные обстоятельства, писали сценарии и моделировали всевозможные опасные ситуации. Готовность - лучшее оружие, думал он. Тол Шиврон никогда не перестанет готовиться.
Он требовал частых отчетов от своих исследователей, настаивая, чтобы его полностью держали в курсе. Кладовка, примыкающая к его кабинету, была набита документацией и действующими моделями различных разработок. Конечно, у него не было времени все это просматривать, но сама мысль, что все документы здесь, согревала его.
Шиврон услышал приближающиеся шаги и увидел четырех своих начальников главных отделов, которых сопровождали на утреннее совещание телохранители.
Тол Шиврон не обернулся для приветствия; он с трепетом вглядывался в огромный сферический макет Звезды Смерти, поднимающийся над грудой скал наподобие некоего каркаса луны. Звезда Смерти была величайшим успехом базы. Великий Мофф Тар-кин только раз взглянул на этот макет и тут же на месте наградил Шиврона медалью вместе с главным конструктором Бевелом Лемелиском и его первой помощницей Кви Ксукс.
Четверо начальников отделов заняли свои места вокруг стола; каждый принес с собой горячее питье, каждый жевал утреннее печенье. У каждого был листок с распечаткой повестки дня.
Шиврон решил сделать это совещание коротким и деловым - не больше двух, ну, может, трех часов. Во всяком случае, им не так уж много нужно обсудить. Когда Звезда Смерти скрылась из поля зрения у него над головой, он повернулся лицом к четырем своим старшим управляющим.
Доксин был поперек себя шире и совершенно лысый, не считая очень темных и очень тонких бровей, выглядевших ниточками, выжженными на лбу. Губы его были такими толстыми, что он мог бы положить на них авторучку, когда улыбался. Доксин заведовал разработкой и воплощением высокоэнергетических проектов.
За ним сидела Роланда. Высокая и тощая, с угловатым лицом, острым подбородком и орлиным носом, придававшим ее лицу сходство с эсминцем, она была красива, почти как старая ведьма. Роланда возглавляла отдел артиллерии и тактических построений. Все десять лет она не переставала жаловаться, как глупо заниматься артиллерийскими исследованиями в центре скопления черных дыр, где изменчивая гравитация сбивала ее расчеты и любые испытания превращала в бессмысленное занятие.
Третий начальник отдела, демонического вида деваронианец Йемм, отличался тем, что говорил правильные вещи в нужное время. Он занимался документацией и юридическими вопросами.
Последним на дальнем углу стола сидел Вермин, высокий однорукий мужлан. Его кожа имела пурпурно-зеленоватый оттенок, что ставило под вопрос его происхождение. Вермин руководил заводским производством и поддержанием базы в рабочем состоянии.
- Доброе утро всем,- сказал Тол Шиврон, усевшись во главе стола и постукивая по его крышке острыми, как иглы, когтями.- Я вижу, вы все захватили с собой повестку дня. Превосходно.- Он недовольно посмотрел на четверых гвардейцев, стоявших у дверей.- Капитан, выйдите, пожалуйста, и закройте дверь. Это конфиденциальное совещание на высоком уровне.
Не говоря ни слова, гвардеец вывел своих подчиненных, и дверь закрылась с шипением сжатого газа.
- Ну вот,- произнес Тол Шиврон, раскладывая перед собой бумаги,- я хотел бы услышать от каждого из вас доклад о последних делах в ваших отделах. После обсуждения каких-либо новых идей мы сможем выработать стратегию. Я полагаю, наш пересмотренный план действий в чрезвычайной ситуации роздан всем сотрудникам данного учреждения? - Шиврон взглянул на Йемма, отвечавшего за бумажные дела.
Деваронианец любезно улыбнулся и кивнул. Рога на его голове качнулись вниз и вверх.
- Да, Директор. Каждый получил отпечатанную копию полного документа в триста шестьдесят пять страниц с инструкцией внимательно его прочитать.
- Отлично, - сказал Шиврон, вычеркивая первый пункт в повестке дня.- Мы оставим время в конце совещания для нового дела, но я хотел бы начать немедленно. Мне еще нужно просмотреть множество отчетов. Вермин, вы начнете?
Однорукий начальник производственного отдела громыхающим голосом стал подробно отчитываться о снабжении, о расходе энергии, об ожидаемом сроке работы топливных стержней в энергетическом реакторе. Вермина беспокоила только нехватка запасных частей, и он сомневался, что они когда-нибудь еще получат груз извне.
Тол Шиврон должным образом отметил этот факт в своем блокноте.
Следующий, Доксин, отхлебнул своего горячего пойла и доложил о новом оружии, которое испытывали его ученые.
- Это металлокристаллический смеситель фазы, сокращенно МКСФ.
- Гм-м-м...- произнес Тол Шиврон, постукивая себя по подбородку длинным когтем.- Нам придется подумать о более привлекательном названии, прежде чем представить его имперцам.
- Это просто рабочая аббревиатура,- смущенно сказал Доксин.- Мы построили действующую модель, хотя результаты у нас не сходились. Испытания дали нам повод надеяться на успешное применение прибора в более крупных масштабах.
- А что именно он делает? - спросил Тол Шиврон.
Доксин хмуро взглянул на него.
- Директор, я составил несколько отчетов за последние семь недель. Разве вы их не читали?
Головохвосты Шиврона инстинктивно вздрогнули.
- Я человек занятой и не могу помнить все, что я читал. Особенно про проект с таким невоодушевляющим названием. Освежите, пожалуйста, мою память.
Доксин оживился.
- Поле МКСФ изменяет кристаллическую структуру металлов - например в корпусе космического корабля. МКСФ может проникать сквозь обычную экранировку и превращать плиты корпуса в пыль. Конечно, действительная физика более сложна, это только резюме его действия.
- Да-да,- сказал Шиврон.- Звучит весьма неплохо. А что за проблемы, с которыми вы столкнулись?
- Ну, МКСФ эффективно сработал только на одном проценте площади образца.
- Так что, он может оказаться не шибко полезным? - спросил Тол Шиврон.
Доксин со скрипом провел пальцами по полированной крышке стола.
- Не совсем так. Директор. Эта однопроцентная эффективность распределилась по большой площади, оставив маленькие дырочки по всей поверхности. Такого нарушения целостности хватило бы для разрушения любого корабля.
Шиврон осклабился.
- А, прекрасно! Продолжайте ваши исследования и составляйте эти превосходные отчеты.
Голанда, остролицая женщина, возглавляющая отдел артиллерии и тактических разработок, говорила о кластерно-резонансных снарядах, основанных частью на предварительных теоретических работах по Поджигателю.
Прервав доклад Голанды, Йемм с криком вскочил на ноги. Шиврон недовольно взглянул на него.
- Еще не время для других дел!
- Но, Директор! - воскликнул Йемм, отчаянно жестикулируя в сторону иллюминатора. Остальные руководители отделов с шумом повскакали с мест.
Тол Шиврон наконец обернулся и увидел силуэты на фоне газового занавеса Прорвы. Его головохвосты раскрутились и встали торчком.
Внутри Прорвы появился военный флот мятежников. Силы вторжения, которых Шиврон так долго боялся, наконец прилетели.
С двумя кореллианскими корветами впереди и с двумя по бокам генерал Видж Антилес вел конвойный фрегат "Яварис" по направлению к бесформенному нагромождению скал Черной Прорвы.
Кви Ксукс стояла на наблюдательном посту рядом с ним, бледная и прекрасная. Ее нервы напряглись, и все же ей не терпелось разыскать в своем прежнем жилище ключ к потерянной памяти.
- Ваза "Прорва",- обратился Видж по каналу связи. - Я генерал Антилес, командующий оккупационным флотом Новой Республики. Прошу ответить для обсуждения условий вашей сдачи.
Он чувствовал самонадеянность своих слов, но понимал, что у них нет способа отбить его флот. Спрятанная между черных дыр, оставшаяся без защиты эсминцев адмирала Даалы, база полагалась больше на недоступность, чем на огневую мощь.
Приближаясь со своими кораблями к скоплению скал, Видж так и не получил ответа.
Но когда из-за этих планетоидов взлетел открытый металлический скелет макета Звезды Смерти, его охватил ужас.
- Включить защиту! - инстинктивно приказал он.
Но Звезда Смерти, не открывая огня, опять скрылась из виду.
Как только Видж подвел свой флот поближе, к нему потянулись трассы лазерного огня от небольших зданий и жилых модулей на бесформенных астероидах. Лишь немногие лучи попадали в цель, безвредно отражаясь от силовых экранов.
- Так,- сказал Видж.- Два корвета - только хирургические удары. Нужно подавить эти защитные точки, но не повредить саму базу.- Он бросил взгляд в сторону Кви.- В этом месте содержится слишком много важных данных, чтобы рисковать их потерей.
Два передовых корвета обрушили на астероиды разрушительный лазерный дождь. Ярко-красные струи копьями ударяли в камень, распыляя его в порошок.
- Это чересчур легко,- заметил Видж. Внезапно от капитана одного из корветов пришел сигнал бедствия. Его изображение, передаваемое по аварийному каналу, мерцало.
- Что-то происходит с нашим корпусом! Экранировка не действует. Какой-то новый вид оружия. Стенки корпуса ослабевают. Не могу определить, где...
Передача оборвалась - корвет превратился в шар из огня и осколков.
- Назад!! - закричал Видж по открытому каналу, но вместо этого второй корвет нырнул вперед, намереваясь использовать весь свой комплект спаренных турболазерных пушек и еще пару протонных торпед, специально установленных для оккупационной экспедиции.
- Капитан Ортома! Назад!
Капитан второго корвета выпалил по близлежащему планетоиду. Протонные торпеды раскалились от высвобождаемой энергии. Лучи турболазеров подожгли летучие газы и все, что могло гореть, перемалывая маленький планетоид в раскаленную пыль.
- Сэр, проблемы больше не будет,- сообщил капитан Ортома. - Можете разворачивать ударные силы, когда вам заблагорассудится.
Монотонный вой сирен, разносившийся по внутренней связи базы, мешал Толу Шиврону спланировать свою речь.
- Прошу внимания, - сказал он в микрофон.- Не забудьте порядок ваших действий по тревоге.
Снаружи по белым кафельным коридорам взад и вперед носились гвардейцы. Их капитан орал, направляя своих солдат на занятие оборонительных позиций на важных перекрестках. Никто и не побеспокоился заглянуть в тщательно описанные и проверенные инструкции, на которые Тол Шиврон и его помощники угробили столько времени!
Раздраженно скрипнув остроконечными зубами, Шиврон повысил голос:
- Если вам нужна еще копия чрезвычайных инструкций или вам трудно ее найти, немедленно свяжитесь с соответствующим начальником отдела. Мы проследим, чтобы вы получили экземпляр.
Висящие над базой кошмарные конструкции мятежных кораблей не обращали внимания на выстрелы оборонительных лазеров, словно это были просто комариные укусы.
Сидевший перед пультом связи Доксин повеселел, увидев, как разрушился один из корветов, превратившись в облако из распыленного металла, вытекшего горючего и охлаждающих газов.
- Сработал! - воскликнул Доксин.- МКСФ сработал!
Он пощелкал по наушникам, прислушался, и его огромные губы скривились. Он наморщил брови, и борозды, словно ступени неровной террасы, протянулись до самой макушки его лысой головы.
- К несчастью, мы не сможем дать второй выстрел, Директор. Похоже, МКСФ забарахлил. Но, я полагаю, первая успешная попытка по реальной цели доказала, что эту систему стоит развивать дальше.
- Действительно, - согласился Тол Шив-рон, восхищенно глядя на расширяющееся облако обломков корвета.- Надо будет провести соответствующее совещание.
- Система сейчас не работает,- сказал Доксин.
Второй корвет мятежников приблизился, сверкая всеми орудиями, и астероид, на котором размещались лаборатории высокоэнергетических разработок, был испепелен его огнем.
- Похоже, она теперь явно неисправна, - заметил Шиврон.
Доксин был глубоко разочарован.
- Теперь мы не сможем провести анализ последствий выстрела,- со вздохом сказал он. - Трудновато будет дать полный отчет без реальных данных.
По станции прокатилось громкое "бум!" Тол Шиврон выглянул в холл, руководители отделов столпились за ним, пытаясь что-нибудь увидеть. По коридорам клубился серо-белый дым, забивая вентиляционные системы.
Экраны компьютерных мониторов в конференц-зале погасли. Пока Шиврон вставал, чтобы потребовать объяснений", свет во всех помещениях исчез, сменившись бледно-зеленым сиянием аварийных систем.
Топая ботинками по кафельному полу, вбежал капитан гвардейцев.
- Что происходит, капитан? - спросил Тол Шиврон.- Докладывайте.
- Сэр, мы только что успешно уничтожили главный вычислительный центр!
- Вы уничтожили... Что?!
Срывающимся голосом капитан продолжал:
- Директор, нам нужен ваш персональный код, чтобы получить доступ к архивным файлам. Мы облучим их, чтобы стереть секретную информацию.
- Это что, написано в чрезвычайных инструкциях? - Тол Шиврон обвел взглядом своих начальников отделов, ожидая ответа. Он взял в руки экземпляр Руководства по чрезвычайным ситуациям.- Капитан, на какой странице вы это нашли?
- Сэр, мы не можем допустить, чтобы наши жизненно важные данные попали в руки мятежников. Компьютерные архивы нужно уничтожить, прежде чем нападающие займут эту базу.
- Я не уверена, что мы предусмотрели этот случай, когда писали руководство, - сказала Голанда, листая страницы и пожимая плечами.
- Может быть, нам следует записать это в приложении? - предложил Йемм.
Вставая, Вермин порылся в бумагах своей единственной мясистой ладонью.
- Директор, я тут вижу в Разделе 5.4, "В случае вторжения мятежников", параграф С. Если при таком вторжении возникнет вероятность захвата базы врагом, я со своим отрядом должен проследовать на астероид с энергетическим реактором и разрушить охлаждающие колонки, чтобы система перешла в сверхкритический режим и уничтожила базу вместе с атакующими.
- Хорошо, хорошо! - одобрил Тол Шив-рон, найдя нужную страницу и лично проверив этот пункт.- Займитесь этим.
Вермин встал. Его смуглая зеленовато-пурпурная кожа резко потемнела.
- Директор, все эти процедуры были одобрены, но я не совсем понимаю, каким будет наш следующий шаг. Как мой отряд выберется в безопасное место? В самом деле, как все мы обеспечим себе безопасность, если я запущу цепную реакцию?
Сквозь суматоху тревоги по внутренней связи пробился голос какого-то гвардейца:
- Войска мятежников вступили на базу! Войска мятежников вступили...- Его слова потонули в резком шуме помех.
- Отдайте приказ об эвакуации, - распорядился Шиврон, чувствуя себя припертым к стене. Своими маленькими, близко посаженными глазками он всмотрелся в обзорный иллюминатор. Корабли мятежников били по Базе. Затем в поле зрения возник блестящий металлический каркас, армиллярная сфера размером с небольшую луну.
- Сейчас же идите и займитесь реакторами, Вермин,- сказал Тол Шиврон.- Мы отступили и эвакуируемся на макет Звезды Смерти. Мы сможем подлететь и забрать вас, потом сбежим. Мы бросим здесь мятежников на верную смерть и доставим в Империю наши драгоценные знания!
Три транспорта с ударными отрядами приземлились на центральном астероиде базы, пробив закрытые двери посадочного отсека лазерными пушками. Транспорты открыли выходные люки наподобие механических крыльев, и из пассажирских отделений хлынули солдаты, рассыпаясь в оборонительные порядки. Низко пригибаясь, они выставили перед собой высокоэнергетические винтовки; головы защищали противобластерные шлемы.
Громыхая по трапу вниз и держа перед собой лучевой арбалет, Чубакка испустил боевой рев вуки. Его шерсть поднялась дыбом. Он чуял запах дыма, машинного масла и охлаждающих паров. Чубакка взмахнул в воздухе волосатой лапой, приказывая отборному отряду коммандос двигаться за ним.
Раздались выстрелы бластеров - из засады открыли огонь четыре гвардейца. Кто-то из другого отряда упал, и тут же сорок бластерных лучей сошлись на имперских солдатах.
Чубакка хорошо помнил, как он был пленником на Прорве, когда его заставляли обслуживать корабли Даалы. Он испытывал искушение устроить диверсию на одном из десантных шаттлов класса "гамма", но понимал, что только зря обречет себя на смерть, не причинив существенного вреда имперским силам.
Теперь, однако, его мысли были заняты остальными порабощенными вуки. Чубакка помнил их понуренные головы, облезлый мех, исхудалые тела. Годы тяжелой, беспросветной работы потушили огонь в их глазах.
С еле сдерживаемым рычанием вспомнил он и тупого садиста, работавшего "Сторожем" вуки и надзиравшего за их командой, куда бы их ни посылали. Вспомнил и его горящие глаза, голос, напоминавший звук бьющегося стекла, и смертоносный силовой кнут, державший вуки в страхе.
Сигналы тревоги надрывались, накачивая Чубакку адреналином и злостью. Он прорычал, чтобы отряды поторопились. Подумав о Трипио, оставшемся на борту флагмана "Ява-рис", он порадовался, что дройд-переводчик не попадет сейчас под перекрестный огонь. Чубакке вовсе не улыбалось опять поминутно одергивать Трипио.
Он достиг огромного рабочего помещения с каменными стенами, где в свое время проводил бесконечные часы в тяжелом труде. Дверь была задраена тяжелыми противоударными щитами с заклепками толщиной в палец Чубакки.
Он постучал плоской ладонью по металлической двери. Коммандос позади него порылись в своих ранцах. Двое солдат подбежали, держа в каждой руке по термодетонатору. Поместив детонаторы в критические точки двери, они включили часовые механизмы. Замигали янтарные огоньки, отсчитывая секунды.
- Назад! - крикнул один из солдат. Чубакка вприпрыжку бросился за остальными, они как раз вовремя завернули за угол и услышали глухой взрыв. Секунду спустя разнесся куда более громкий звук - тяжелая дверь грохнулась на пол.
- Выходим, - приказал командир отряда.
Чубакка бросился сквозь дым вперед и ворвался в герметичный отсек. Он услышал тихие звуки наподобие шипения молнии, смешанные с неистовым ревом. Пленные вуки были в таком безумном состоянии, что забыли собственный язык.
Когда дым рассеялся, Чубакка с разочарованием обнаружил, что бой уже кончился, но он возликовал, убедившись, что вуки наконец поняли значение сигналов тревоги и почувствовали, что время их страданий прошло.
Девять вуки наступали на Сторожа, припертого спиной к полуразобранному имперскому шаттлу класса "лямбда". Бочкообразное тело Сторожа с маслянистой кожей блестело от выступившего от страха пота. Он вызывающе рычал, не переставая наносить удары змеевидным силовым кнутом. Вуки, глухо рыча, старались подобраться поближе, чтобы разорвать его когтями в клочья.
Чубакка издал свой боевой рев. Кое-кто из вуки оглянулся посмотреть на своих спасителей, но остальные мохнатые гиганты были настолько поглощены возможностью разделаться со Сторожем, что ни на что не обращали внимания.
- Брось оружие,- приказал Сторожу командир отряда. На него были направлены все бластеры. Чубакку позабавило, что во взгляде этого жестокого человека мелькнуло облегчение при виде новореспубликанских солдат.
Вуки не переставая рычали. Вид у них был еще хуже, чем всего лишь несколько месяцев назад. Ясно было, что, оставшись без прикрытия флота Даалы, Сторож заставлял рабов еще больше работать на оборонительных сооружениях Прорвы.
- Брось оружие, я сказал! - повторил командир.
Сторож еще раз щелкнул силовым кнутом, отгоняя толпу вуки. Чубакка увидел впереди троих самых крупных самцов, их клочковатый мех был испещрен ожогами от ударов кнута и блестящими восковыми рубцами шрамов. Самый старый, с поседевшим мехом, вуки, которого Чубакка помнил как Наврууна, скрючился около челнока, прячась под острыми плоскостями сложенных крыльев корабля. Кости старого вуки казались искривленными и сокрушенными годами труда, но гнев в его глазах сиял ярче звезды.
Сторож поднял силовой кнут, поглядел на вуки, затем на коммандос. Командир отряда людей дал предупредительный выстрел, звонким эхом отразившийся от стен зала. Сторож поднял свободную руку, сдаваясь, уронил на землю рукоять кнута. Она забрякала по гладким плитам.
- Вот так, теперь отступи назад, - сказал командир.
Чубакка тоже произнес несколько слов на языке вуки. Изумленные пленники секунду стояли в напряжении. Сторож, казалось, готов был рухнуть на пол от ужаса, как вдруг старый Навруун бросился вперед и схватил мохнатой лапой рукоять кнута. Он нащупал кнопки активации.
Сторож взвизгнул и влип спиной в стену, ища, где бы спрятаться. Чубакка провыл вуки приказ остановиться, но они не слышали его - они хлынули вперед с выпущенными когтями, готовые разодрать Сторожа на кровавые куски.
Навруун прыгнул на бочкообразного Сторожа. Несмотря на свою старость, сгорбленный вуки схватил силовой кнут как дубинку и свалил Сторожа на пол. Здоровяк визжал и отбивался.
Остальные вуки навалились на него. Навруун ткнул рукояткой кнута в лицо Сторожу и включил оружие на полную мощность.
Смертоносный луч вонзился в голову Сторожа, фейерверком разорвавшись внутри черепной коробки. Искры сыпались из глазниц до тех пор, пока череп Сторожа не разлетелся, забрызгав обезумевших вуки запекшейся кровью.
В зале наступила оглушительная тишина. Чубакка осторожно двинулся вперед, остальные вуки затихли. Без всякой ярости, без признаков жизненных сил они отошли от трупа своего мучителя. Старый Навруун снова поднялся и тупо посмотрел на сжатый в ладони силовой кнут. Он разжал пальцы.
С глухим звуком кнут упал на пол, и Навруун скорчился рядом с ним. Его тело сотрясалось от глухих рыданий.
Тол Шиврон хотел было найти в пилотской кабине Звезды Смерти местечко поудобнее, чтобы расслабиться и отдохнуть, но макет не был рассчитан на такие запросы.
Неуклюже сваренные приборные стойки были оплетены голыми проводами. Фермы и укрепленный каркас заслоняли Шиврону почти весь вид на ощетинившуюся бойницами базу, но он смог увидеть, что войска мятежников заполонили ее.
Внезапно на внешнем периметре собранных вместе планетоидов запутанные охлаждающие колонки и пластины радиаторов энергетического реактора ярко сверкнули и стали рушиться.
По радиосвязи раздался хриплый голос Вермина:
- Директор Шиврон, мы взорвали охладительные системы. Реактор вскоре войдет в сверхкритический режим. Не думаю, что атакующие сумеют остановить его. База обречена.
- Отлично, Вермин, - откликнулся Шиврон, ужасаясь от потери важнейшего оборудования,- но что он, в конце концов, мог сделать? Имперские охранники его бросили. Он со своими помощниками проделал весьма приличную работу, чтобы дать бой. Нельзя было ожидать, что без всякой военной поддержки они устоят против хорошо вооруженных ударных сил, разве не так? Кроме того, они следовали установленной процедуре. Никто не может винить их за это.
Шиврон поглядел на капитана гвардейцев и трех руководителей отделов. Остальные ученые, а также подразделения солдат нашли прибежище в складских и командных помещениях макета.
- У меня не было случая прочесть полное техническое описание этого макета боевой установки.- Тол Шиврон огляделся.- Знает кто-нибудь, как управлять этим кораблем?
Голанда посмотрела на Доксина, тот в свою очередь на Йемма.
Заговорил капитан:
- У меня был кое-какой опыт в управлении боевыми кораблями, сэр. Может быть, я сумею разобраться в приборах управления.
- Хорошо, капитан,- сказал Тол Шиврон.- Гм-м-м...- Он встал с командирского кресла.- Не нужно ли вам сесть сюда?
- Не нужно, сэр. Я могу работать за пилотским пультом,
Капитан подошел к свинченному вместе ряду управляющих устройств.
- Они, наверное, засекли верминовские взрывы,- сказал Доксин, следя за кораблями мятежников, собравшимися вокруг планетоида с реактором. Два челнока спускались вниз для высадки отрядов на энергетическую станцию. Объединенная огневая мощь мятежников сорвала бы любую попытку бегства.
- И как нам теперь выручить Верми-на? - спросил Шиврон.
Йемм снова стал листать Руководство по чрезвычайным ситуациям.
- Думаю, что и этот случай мы не предусмотрели.
Головохвосты Тола Шиврона закачались в крайнем раздражении.
- Не очень-то это хорошо, не так ли? - Он нахмурился, пытаясь сообразить, как на ходу приспособиться к данной ситуации. Тви'леки хорошо умели приспосабливаться. Шив-рону удалось приспособиться, когда он покинул родную планету Рилот; он приспособился, когда Мофф Таркин назначил его Директором этого мозгового центра. И теперь он снова переделает свои планы, чтобы наилучшим образом выйти из ситуации, которая с каждой минутой становилась хуже.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон

- Ладно, уже нет времени спасать Вер-мина. План меняется. У нас есть обязанности перед Империей. Мы должны взять этот макет Звезды Смерти и быстро отступить.
Вермин и сам видел, как ударные отряды мятежников спускаются, чтобы захватить планету с реактором, и, когда он еще раз связался с Толом Шивроном, в его голосе звучали тревожные нотки.
- Директор, что я могу сделать, чтобы помочь вам? Как вы планируете спасти нас?
Тол Шиврон включил канал связи и заговорил самым серьезным, самым искренним голосом:
- Вермин, я очень хочу, чтобы вы знали, как я восхищаюсь вами и уважаю вас за долгие годы вашей службы. Сожалею, что ваша отставка не будет такой долгой и счастливой, как я надеялся. Еще раз примите мою признательность. Благодарю вас.
Он отключился и повернулся к капитану.
- А теперь надо убираться отсюда.
Когда бой начал стихать, Кви Ксукс вместе с Виджем Антилесом спустилась на базу. Она провела здесь большую часть жизни, но теперь мало что помнила.
Кроме разрушения первого корвета, новореспубликанский флот понес минимальные потери. Ученые с Прорвы оказали даже меньшее сопротивление, чем опасался Видж. Теперь Кви мечтала пройти по своим старым лабораториям, найти ее собственные файлы в надежде получить ответы на некоторые свои вопросы... и боясь узнать эти ответы.
Видж взял ее за руку.
- Все будет хорошо. Ты здорово поможешь. Подожди, и ты увидишь.
Она с волнением подняла на него свои большие глаза.
- Я сделаю все, что смогу. Но тут что-то привлекло ее внимание, и она быстро показала туда.
- Смотри, Видж! Надо остановить ее!
От базы удалялся макет Звезды Смерти, поблескивая в отраженном свете газового облака.
- Судя по моим записям, на Прорве был полностью действующий макет,- сказала Кви.- Если они переместят эту Звезду Смерти в пространство Новой Республики...
Она не успела закончить фразу, как гигантская сфера Звезды Смерти рванулась по направлению к границам скопления черных дыр и исчезла в завесе раскаленного газа.

ГЛАВА 9

Терпфен стоял в огромной тени Великого Храма. На Явине наступило раннее утро, дневной свет согрел джунгли и туман поднялся в воздухе. Парализованный страхом перед возвышающимся древним зиккуратом, Терпфен скосил свои круглые глаза и посмотрел назад, на посадочную площадку, где застыл похищенный им истребитель, гудя и потрескивая при остывании, среди подстриженной травы. Он заметил обесцвеченные пятна на корпусе в местах прямых попаданий преследовавших его на Корусканте крестокрылов.
Взглянув вверх, он увидел на вершине Храма крохотные фигурки нескольких учеников Джедаев. При движении лесистой планетки вокруг газового гиганта конфигурация системы давала необычный феномен, изумивший Повстанцев, когда они выбрали эту небольшую луну в качестве секретной базы.
Яркий солнечный свет преломлялся в верхних слоях атмосферы самого Явина на множество разных цветов, затем попадал в атмосферу спутника и, пройдя сквозь поднимающийся туман, давал целый дождь радуг, длившийся при каждом рассвете лишь несколько минут. Ученики, собравшиеся наверху полюбоваться буйством радуг, видели, как сел его корабль. Они шли к нему.
Терпфен чувствовал, как колотится его сердце под гладким летным комбинезоном без знаков различия; мысли его путались. Больше всего он боялся признаться в своих предательских действиях, но через это придется пройти. Он попытался отрепетировать свои слова, но решил, что это не поможет. Нет хорошего способа сообщить скверную новость.
Терпфен почувствовал головокружение и, чтобы не упасть в обморок, оперся перепончатой ладонью о холодные, поросшие мхом плиты Храма. Он испугался, что Карида опять каким-то образом обнаружила его, что Фурган запускает свои лапы в органические компоненты, заменившие кусочки мозга Терпфена.
Нет! Теперь его разум принадлежал ему! Он уже больше суток не чувствовал контроля своих имперских надсмотрщиков. Терпфен давно забыл, что такое собственные мысли, и теперь с растущим изумлением испытывал свою новую свободу. Он воображал, как будет свергнута Империя, как он задушит пучеглазого посла Фургана-
И во время этих мыслей ничье незримое присутствие не подавляло его разум. Он чувствовал себя таким... свободным!
Терпфен понял, что его слабость была проявлением обессиливающего страха. Это чувство прошло, и он снова выпрямился, заслышав приближающиеся шаги.
Первым, кто появился в ярком дневном свете, оказалась сама Лея Органа Соло. Наверное, она бегом бежала к турболифту, ожидая, что истребитель привез с Корусканта какое-нибудь срочное сообщение. Ее волосы были спутаны и растрепаны ветром, под глазами залегли тени. На лице застыло тревожное выражение, славно ее беспокоило что-то еще.
Терпфен почувствовал, как его охватывает холодное отчаяние. Она будет страдать еще больше, когда он расскажет, что имперцам известно место пребывания ее сына Анакина.
Лея остановилась и серьезно, оценивающе взглянула на Терпфена. Ее брови задумчиво сошлись к переносице, а затем она назвала его по имени.
- А я вас знаю. Терпфен, правильно? Что привело вас сюда?
Терпфен понял, что его потрепанная круглая голова, покрытая сетью шрамов, сделала его узнаваемым даже для людей. За Леей подошли несколько учеников Джедаев, которых Терпфен не узнавал, пока не увидел Силгхал. Большие круглые глаза каламарианки, казалось, проникали прямо в его душу.
- Министр Органа Соло...- начал Терпфен дрожащим голосом. Затем он рухнул на колени, частью раздавленный унижением, частью оттого, что ноги отказались держать его. - Ваш сын Анакин в серьезной опасности!
Он повесил покрытую шрамами голову. И прежде чем Лея успела выпалить острые, как лазерный луч, вопросы, Терпфен признался во всем.
Лея смотрела на изуродованную голову Терпфена с таким чувством, словно ее душат. Вся сложная система безопасности и секретности, воздвигнутая Люком и Акбаром вокруг Анота, рухнула! Империя знала, как найти ее малыша.
Лея мало что понимала в оборонительных системах этой адской планетки. Теперь ее служанка и подруга Винтер осталась единственной защитой для малыша Анакина.
- Пожалуйста, министр Органа Соло, мы немедленно должны лететь на Анот,- сказал Терпфен.- Надо послать им сообщение, эвакуировать вашего ребенка, прежде чем имперский ударный отряд успеет добраться до него. Пока я находился под влиянием Фургана, я передал координаты Анота на Кариду, но не сохранил их копию. Я уничтожил эту информацию. Вы сами должны повести нас туда. Я сделаю все, чтобы помочь, но мы должны действовать быстро.
Лея была готова сделать все необходимое для спасения сына. Но вдруг одна мысль пригвоздила ее к месту.
- Я не могу связаться с Анотом. Даже я не знаю, где находится эта планета!
Терпфен пристально взглянул на нее, но Лея не смогла прочитать выражение на его угловатом лице. Она продолжала:
- От меня это тоже держали в тайне. Единственные, кто знали, это Винтер - она на самом Аноте, Акбар, который скрывается сейчас на Мон-Каламари, и Люк, лежащий в коме. Я не знаю, как туда попасть!
Она взяла себя в руки, постаравшись вспомнить, как быстро она соображала в более молодые годы. На первой Звезде Смерти она взяла на себя командование во время плохо спланированного спасения Хэна и Люка. Тогда Лея знала, что делать. Она действовала быстро и без колебаний.
Но теперь на ней висела забота о троих детях, и ее новые приоритеты, по-видимому, вступили в противоречие с ее целеустремленностью. Хэн уже отправился на поиски Кипа Даррона и Поджигателя. Лея осталась здесь с двойняшками на руках и должна была беречь их. Она не могла улететь прямо сейчас.
Силгхал, казалось, прочла ее мысли.
- Тебе надо лететь, Лея. Спасай своего сына. Твои двойняшки будут здесь в безопасности. Ученики Джедаи защитят их.
И, словно внезапно стряхнув некие связывавшие ее путы, Лея почувствовала, что готова действовать обдуманно, не впадая в панику. Сняв напряжение, она стала решительной и хладнокровной.
- Хорошо, Терпфен, вы полетите со мной. Мы как можно скорее отправимся на Кала-мари. Найдем Акбара, и он сможет доставить нас к Винтер и Анакину.
Она взглянула на предателя со смешанным чувством гнева и надежды, жалости и печали. Он отвернулся.
- Нет. А если имперцы снова возьмут меня под контроль? Если меня заставят совершить еще какую-нибудь диверсию?
- Я буду держать глаза открытыми,- жестко ответила Лея.- Но я хочу, чтобы вы встретились с Акбаром.- Она подумала о страданиях адмирала-каламари, о том, как он укрылся среди дикой природы своей планеты, чтобы никто не был свидетелем его позора.
- Вы объясните ему, что он не виноват в крушении на Вортексе.
Терпфен опять с трудом поднялся на ноги. Он пошатнулся, но в конце концов смог стоять твердо.
- Министр Органа Соло,- произнес он таким голосом, будто проглотил какую-то гадость.- Я... виноват.
Она пронзила его взглядом, но ощутила прилив адреналина в крови, потребность действовать, делать все возможное и невозможное. Промедление означало потерю всего на свете.
- Извиняться будете потом, когда все кончится. Сейчас мне нужна ваша помощь.

ГЛАВА 10

"Сокол" вынырнул из гиперпространства неподалеку от уничтоженной каридской звездной системы.
Хэн Соло направил сегментированный иллюминатор на груду обломков, еще недавно составлявших группу планет и пылающее солнце; теперь же он увидел полосу все еще светящегося газа и море излучения от сверхновой. Эти разрушения превосходили по масштабу даже тот случай, когда он вот так же вышел из гиперпространства и обнаружил, что Альте-раан превратился в рваные осколки,- это было еще до того, как Хэн встретил Лею, до того, как он связал свою судьбу с Восстанием, и до того, как поверил в Силу Джедаев.
Взорвавшаяся звезда Кариды изрыгнула звездную материю толстой полосой вдоль эклиптики; эти огромные завесы полупрозрачного газа интенсивно светились по всему диапазону спектра. Ударная волна пропахивала космическое пространство, где она рассеется через тысячи лет.
С помощью сканеров высокого разрешения Хэн нашел несколько изуродованных головешек - выжженных останков внешних планет системы. Теперь они светились как угольки в потухающем костре.
Ландо-калриссит сидел рядом с Хэном, раскрыв рот от изумления.
- Да, этот паренек знает точно, как надо наносить ущерб!
Хэн кивнул. В пересохшем горле першило. Было непривычно, что в кресле второго пилота нет Чубакки. Хэн надеялся, что его другу вуки приходится полегче в его экспедиции, чем Хэну.
Датчики "Сокола" едва справлялись с потоками энергии, пульсировавшей среди останков системы Кариды. Рентгеновские и гамма-лучи молотили по защитным экранам. Но Хэн нигде не находил следов Кипа.
- Хэн, что ты рассчитываешь найти при таких помехах? Если ты по-настоящему наблюдательный и по-настоящему везучий, то мог бы обнаружить ионный след от субсветовых двигателей Поджигателя, но в середине сверхновой ты его никогда не ухватишь. Есть шанс...
Хэн остановил его, подняв руку.
- Никогда не говори мне о шансах. Ты прекрасно понимаешь, что к чему. Ландо усмехнулся.
- Ну да, знаю, знаю. Так что мы будем делать? Какой смысл был лететь в эту систему?
Хэн сжал губы, пытаясь найти ответ. Он чувствовал, что прав, что след Кипа надо было искать на Кариде.
- Я хочу увидеть то, что видел он, думать подобно тому, как он мог думать. Что творилось в его мозгу?
- Приятель, ты лучше моего знаешь его. Раз он сжег Туманность Котел, чтобы стереть в порошок адмирала Даалу, а теперь взорвал имперский учебный центр, куда бы он мог направиться дальше? Подумай сам. Какова была бы его следующая цель?
Хэн задумчиво смотрел на преисподнюю, в которую превратилось солнце Кариды.
- Если бы я поставил себе цель ударить по Империи, причинив как можно больше вреда... я бы направился...- Он резко обернулся и взглянул на Ландо.
Темно-карие глаза Ландо широко раскрылись.
- Это слишком опасно. Он туда не полетит!
- Не думаю, что опасность имеет хоть какое-то значение.
- Ну-ка, попробую угадать. Дальше ты скажешь, что мы последуем за ним к Системе Ядра.
- Ты прав, старина.- Хэн ввел координаты в навикомпьютер и услышал, как Ландо бормочет себе под нос:
- Ну, теперь я не попаду на Кессел вовремя.
Светящиеся газы взорванной звезды вытянулись вокруг них воронкой - пространство растягивалось. "Сокол" влетел в гиперпространство, направляясь далеко за вражеские границы, прямо в сердце оставшихся имперских сил.
Около сияющего сердца Галактики, где тесно толпились не нанесенные на карты звезды, воскресший Император собрал свои оборонительные силы, чтобы удержать последние рубежи. Но со времени уничтожения Палпатина имперские военачальники грызлись между собой за власть. Без такого военного гения, как Великий Адмирал Тра-ун, способного объединить остатки сил, имперская военная машина оттянулась в защищенную Систему Ядра. Военачальники оставили победоносную Новую Республику зализывать свои раны, тогда как сами соперничали за верховенство в своем уголке Галактики.
Но если бы какому-то из военных лидеров удалось пробиться на вершину власти, его силы опять напали бы на Новую Республику. Если только Кип Даррон не уничтожит их первым.
На окраинах Ядра Хэн и Ландо обнаружили взорвавшуюся звезду, красный карлик. Это маленькое тусклое солнце, ничем не примечательное, согласно планетарному атласу "Сокола" не имело обитаемых планет. Однако разведчики установили, что в этой системе укрывались кораблестроительная верфь, склад оружия и хранилище для архивов, защищенные толстыми сводами в глубинах нескольких безжизненных скалистых планет.
Хэн выглянул в иллюминатор и увидел, что эта небольшая звезда взорвалась не так эффектно, как солнце Кариды, у нее не хватило массы, чтобы дать существенную цепную реакцию. Но ударные фронты все же раскрошили и испепелили близко обращавшиеся планеты.
- Он опять проделал такую штуку, - сказал Хэн.- Такой след, который оставляет за собой Кип, не потеряешь.
Ландо покосился на сканеры.
- Вижу одиннадцать эсминцев класса "виктория", направляющихся из этой системы.
- Просто здорово, - сказал Хэн. У него и так полно хлопот с Кипом и Поджигателем, совсем не хочется одновременно возиться с имперским флотом.
- Они нас уже засекли?
- Не думаю. Еще полно излучения и помех от этого взрыва. Сдается мне, они просто загрузились и сбежали.
Хэн почувствовал пробуждение надежды.
- Как ты думаешь, это недавно произошло? Кип просто вызвал взрыв звезды?
- Может быть.
- Хорошо. Тогда просканируй-ка...
- Хэн, я уже поймал его! Поджигатель висит высоко над эклиптикой, как будто просто... наблюдает.
- Проложи курс,- сказал Хэн, выпрямляясь в кресле.- Идем к нему. Полный вперед!
Он включил стартовые ускорители, и субсветовые двигатели "Сокола" блеснули белым огнем. Ускорение вдавило Хэна и Ландо в кресла; корабль описал изящную траекторию, выйдя из орбитальной плоскости и приближаясь к обнаруженному датчиками пятнышку. Однако когда "Сокол" преодолел разделявшее их расстояние, Поджигатель начал удирать.
- Он нас засек. За ним! - воскликнул Хэн.- Если он достигнет скорости света, мы упустим его!
"Сокол" рванулся вперед. Хэн высмотрел яркую точку, двигавшуюся на фоне звезд поперек их курса.
- Подать питание на лазеры, Хэн? - спросил Ландо.- Ведь мы не собираемся стрелять в него? А если он не остановится?
- Стрелять по нему без толку - с его-то квантовой броней.- Хэн включил канал связи.- Кип, это я, Хэн Соло. Парень, нам нужно поговорить с тобой.
В ответ изображение Поджигателя мигнуло - он изменил курс и увеличил скорость.
- Жми,- скомандовал Хэн.- Вперед!
- Мы уже дошли до красной черты,- предупредил Ландо.
- "Сокол" выдержит,- ответил Хэн и снова нагнулся к системе связи.- Эй, Кип, послушай меня.
Поджигатель описал дугу и стал расти в иллюминаторе.
- Э-э... Хэн! - сказал Ландо.- Он идет прямо на нас.
Хэн повеселел, радуясь, что Кип возвращается поговорить с ними.
- Я думаю, он хочет протаранить нас. Хэн недоверчиво моргнул. Он склонился над передатчиком.
- Кип, не делай этого. Кип! Это я, Хэн!
Поджигатель просвистел мимо них, отвернув в последний момент и дав залп из оборонительных лазеров, установленных на корпусе. Хэн услышал удары лучей по "Соколу", но они не причинили вреда.
- Должно быть, предупреждение,- сказал Ландо.
- Н-да, в некотором роде,- отозвался Хэн.- Кип, почему бы...
Наконец до них донесся ломкий голос юноши:
- Хэн, оставь меня в покое. Уходи. У меня есть еще дела.
- М-м-м, Кип... это как раз то, о чем я хотел бы поговорить с тобой,- сказал Хэн, внезапно с трудом подбирая слова.
Поджигатель понесся на них, словно намеревался повторить обстрел. Когда маленький корабль пролетал мимо, Хэн нажал на кнопки и выбросил буксировочный луч, попавший в цель.
- Эй, я поймал его! - удивленно произнес Хэн.
Инерции Поджигателя хватило, чтобы сдернуть "Сокол" с места, но луч держал. Хэн подкачал энергии, усиливая невидимую хватку. В конце концов оба корабля замерли в относительной неподвижности высоко над плоскостью эклиптики взорванного красного карлика.
- Ладно, Хэн,- заговорил Кип.- Если уж ты так хочешь... я не могу позволить тебе остановить меня.- Система связи замолкла.
- Не нравится мне, как это прозвучало,- сказал Ландо.
Голос Кипа раздался снова.
- Одной такой резонансной торпеды хватит, чтобы заставить взорваться целую звезду. Уверен, что она быстро сладит с куском старого железа вроде "Сокола",
Хэн посмотрел на кристаллической формы корпус Поджигателя. Тороидальная пусковая установка переливалась сине-зелеными огнями, набирая энергию для запуска снаряда прямой наводкой.
- У меня почему-то нехорошее предчувствие,- проворчал Хэн.

ГЛАВА 11

Утренний свет лился сквозь открытые осветительные отверстия внутрь большого приемного зала Храма. Золотистые лучи усеивали пятнами полированные плиты пола, отражаясь на грубо обтесанных стенах.
С приподнятой платформы, позади своего неподвижного тела, дух Люка Скайвоке-ра наблюдал, как Силгхал еще раз привела юных двойняшек. Силгхал держала их за руки и плавно скользила вперед. В это утро вместо коричневого джедаевского одеяния на ней было ее голубоватое посольское платье. Следом за послом Каламари шел угнетаемый чувством вины Стрин бок о бок с гибкой и мускулистой Кираной Ти.
Арту крутился около тела Люка, словно часовой, раскатывая взад и вперед. Дройд взялся охранять тело Мастера после разрушительного урагана.
Люк нашел преданность маленького дрой-да глубоко трогательной, хотя и неудивительной.
Дети Хэна и Леи, широко раскрыв глаза, взирали на Люка, а его дух в свою очередь взволнованно смотрел на них. Не имея возможности общаться с людьми, он ощущал себя пойманным в ловушку. Что стал бы делать Оби-Ван в таком положении? Он полагал, что Сила дала бы ему ответ, если бы он знал, где искать.
- Видите, дети, ваш дядя невредим. Прошлой ночью мы его спасли. Ваша мама помогла. Мы все помогли. Мы стараемся найти какой-нибудь способ разбудить его.
- Я не сплю! - выкрикнул Люк в пустое духовное измерение. - Мне нужно найти путь, чтобы сообщить вам об этом.
Двойняшки уставились на неподвижное тело.
- Он не спит, - сказал Джесин. - Он вот тут.- Мальчик поднял свои темные глаза и пристально посмотрел точно в направлении духа Люка.
Вздрогнув, Люк в свою очередь уставился на него.
- Ты видишь меня, Джесин? Ты понимаешь меня?
Оба, и Джесин, и Джайна, кивнули. Силгхал обняла их за плечи и увлекла прочь.
- Конечно, дети, он тут.
Взволнованный внезапной надеждой, Люк поплыл за ними, но к помосту подошел Стрин и бросился на колени с таким убитым видом, что Люк почти физически ощутил идущие от него волны стыда.
- Мастер Скайвокер, я глубоко сожалею! - заговорил Стрин. - Я слушался дурных голосов в моей голове. Черный Человек провел меня. Он никогда больше не сможет этого сделать.- Стрин поднял бегающие глаза. Казалось, он тоже пристально смотрит на Люка.
- Стрин, ты тоже меня видишь? Ты слышишь меня? - быстро подумал Люк. Может быть, его способности изменились?
- Черный Человек пришел ко мне,- произнес Стрин.- Но я ощущаю, что и вы здесь, Мастер Скайвокер. Я никогда не усомнюсь в вас.
Кирана Ти сжала плечо Стрина. Мысли Люка неслись вихрем. Экзар Кан мог общаться с людьми, пусть хотя бы хитрыми способами, - и Люк теперь понял, что это возможно и для него. Его охватило ликование.
Остальные ученики Джедаи вереницей вышли из гулкого зала, и Люк принялся строить планы. Теперь он был уверен, что сумеет спастись, быть может, с помощью своих учеников, нового поколения Рыцарей.
Из каменной стены позади него раздался потусторонний голос:
- Как трогательно. Твои неуклюжие ученики еще воображают, что могут спасти тебя,- но я-то знаю побольше, чем они. Мое обучение не было ограничено трусостью, как твое.
Появился черный, колышущийся силуэт Экзара Кана.
- Ганторис был мой, и он уничтожен. Кип Даррон остается под моей опекой. Стрин уже мой. Остальные тоже начнут слышать мой голос. - Он воздел призрачные руки. - Все становится на свои места. Я воскрешу Братство
Ситов и из твоих учеников создам ядро непобедимой армии, владеющей Силой.
Люк бросился к нему, не зная еще, как сразиться с этим неосязаемым врагом. Экзар Кан рассмеялся, словно эта идея только что пришла ему на ум:
- В первый раз я пришел к тебе во сне под видом твоего павшего отца, Скайвокер... Может быть, мне следует явиться им в твоем облике. Они обязательно последуют учению Ситов, если слова будут исходить из твоих уст.
- Нет? - воскликнул Люк. Его астральное тело рванулось, чтобы схватить мерцающий силуэт Лорда Ситов. Но, хотя его искрящееся тело беспрепятственно прошло сквозь черную тень, Экзар Кан явно на мгновение рассыпался на части.
Коснувшись Кана, Люк ощутил, как в сердце вонзилась острая льдинка, но он стоял твердо, а Черный Лорд отшатнулся к каменной стене и втянулся в ее трещины, спасаясь бегством.
- Меня уже искушала Темная Сторона, - сказал Люк.- Я только стал сильнее. Ты слаб, потому что тебе открыт лишь Путь Зла. Твое знание не превосходит знание моих учеников.
Экзар Кан отозвался, прежде чем совсем исчезнуть:
- Мы еще посмотрим, кто сильнее.
Солнце зашло за гигантский шар Явина. С наступлением полуночи на спутнике небо было освещено только оранжеватым сиянием, отраженным от газового гиганта, придавая джунглям красноватый оттенок.
Колония тараторящих вуламандр устраивалась на ночь на высоких ветках. В подлеске хищники и добыча двигались в бесконечном танце жизни и смерти. Сапфирово-синие жуки-пираньи жужжали над самой водой в поисках жертв. Другие насекомые гудели свои брачные песни.
А глубоко-глубоко в джунглях из темных пещер вылезли некие ночные существа и захлопали зазубренными крыльями с громким шипением. Какое-то жгучее принуждение погнало этих глупых тварей к Великому Храму-
В быстро остывающем воздухе господствовали нисходящие потоки, и их крылья хлопали изо всех сил, словно мокрыми тряпками шлепали по камням. Пульсировали фиолетовые вены, быстро стучали черные сердца, давая энергию для длительного полета.
Каждое мускулистое туловище несло по две головы на длинных изогнутых шеях. Мощные хвосты заканчивались кривыми жалами, на которых поблескивали кристаллики яда. Радужные чешуйки сверкали в тусклом медном свете, будто подсвечиваемые угольками. Широко открытые зрачки желтых глаз рептилий искали свою цель.
Алхимические монстры, созданные давным-давно, во времена владычества Экзара Кана на Явине-4, эти создания веками обитали в черных сырых пещерах далеких гор. И вот троих из них разбудили и вызвали, чтобы уничтожить тело Скайвокера.
Летающие твари спикировали к открытым световым окнам на вершине зиккурата. Их металлические когти скребли по выветрившимся камням, обрамлявшим узкие окна. Двойные головы мотались вверх и вниз, шипя и щелкая зубами в предвкушении поживы.
Сложив крылья, напоминающие крылья летучих мышей, они протиснулись через окна внутрь открытого зала. Все три твари вместе ринулись вниз, к беспомощному телу Люка, вытянув длинные когти...
Мерцающий образ Люка не давал ни малейшего освещения в темных комнатах, где спали двойняшки. Дверь была открыта. Силг-хал сидела и чем-то занималась в своей комнате напротив, но она еще не могла услышать голос Люка. Мог малыш Джесин.
- Джесин, - мысленно позвал Скайвокер. Мальчик пошевелился. Рядом с ним вздохнула Джайна и повернулась во сне с боку на бок.
- Джесин! - повторил Люк.- Джайна, мне нужна ваша помощь. Только вы сможете мне помочь.
Мальчик приподнял голову, заспанно моргая. Он обвел взглядом комнату, зевнул и остановил взор на образе Люка.
- Дядя Люк? - спросил он.- Помочь? Хорошо.
- Разбуди сестру и иди за мной. Скажи ей, чтобы подняла тревогу и привела всех остальных Джедаев. Но ты сам должен немедленно мне помочь! Быть может, ты сможешь достаточно долго отгонять их.
Джесин не задавал лишних вопросов. Когда он потряс сестренку за плечо, она уже начала просыпаться. Она тоже увидела Люка, и мальчику понадобилось лишь несколько слов, чтобы объяснить ситуацию.
Джесин припустил бегом через холл на своих маленьких ножках. Люк скользил впереди него, торопя мальчика к турболифту.
Джайна вбежала в апартаменты Силгхал и изо всех сил закричала:
- Помогите! Помогите! Дяде Люку нужна помощь!
Ученики Джедаи высыпали из своих комнат.
Внезапно зазвенели сигналы тревоги. Люк понял, что это, наверное, Арту, все еще стоявший на посту в приемном зале, включил их. Он не понимал, однако, что может сделать астромеханический дройд против чудовищных летающих тварей, вызванных Экзаром Каном.
Джесин замешкался в турболифте, пока Люк показывал, какую кнопку нажать.
- Торопись, Джесин! - подогнал Люк. Турболифт рванулся вверх и высадил их в огромном темном зале. В конце дорожки с гудением метался Арту, издавая резкие свистки и трели. Он протягивал свои сварочные манипуляторы, рассыпая голубые искры, но рептилии хлопали крыльями в воздухе, кружась над медлительным дройдом, словно не считали его за угрозу.
Двое из этих существ поднялись в воздух с помоста, заслышав, как открылась дверь турболифта. Они закричали и зашипели, брызгая слюной на маленького мальчика, в одиночку явившегося бросить им вызов.
Арту пискнул как бы в благодарность хоть за какую-то помощь. Сигналы тревоги непрерывно разносились по Храму.
Третье существо уселось на край длинного каменного стола, на котором покоилось тело Люка. Две его головы нагнулись вперед и испустили двойной пронзительный, раздраженный крик. Одна голова нырнула вниз и вырвала клок ткани из плаща Люка. Другая раздвинула чешуйчатые губы, сверкнув рядами острых зубов.
- Они злющие,- сказал Джесин, будто смог как-то прочувствовать эти существа.- Они... неправильные.
- Отгони их от моего тела, Джесин,- сказал Люк, не отрывая глаз от отравленных жал на хвостах, ужасных зубов, острых когтей...- Иди, помоги Арту. Остальные будут здесь через каких-нибудь несколько секунд.
Без всякого страха Джесин бросился на коротких ножках к чудовищам, визжа, как воин-дикарь. Он орал и размахивал руками.
Две твари пронзительно закричали и взмыли в воздух, затем захлопали кожистыми крыльями, собираясь спикировать на него. Арту предупреждающе свистнул.

Предыдущая страница 5 Следующая страница


Рыцари Силы 6

Джесин уклонился в последний момент. Твари чиркнули кривыми металлическими когтями по каменному полу, высекая фонтаны искр. Мальчик не медлил. Он кинулся к последней рептилии, которая голодным взором уставилась на мягкие закрытые веки Люка.
Джесин достиг края помоста. Третье чудовище поднялось в воздух, колотя скорпионьим хвостом и разевая обе клыкастые пасти.
Не имея возможности самому сражаться за себя. Люк сопровождал Джесина, который вскарабкался на возвышение. Мальчик решительно встал на страже у неподвижной фигуры своего дяди. Арту подъехал и стал рядом с ним, все еще треща сварочным манипулятором.
Теперь Люк увидел, что делать, если, конечно, ему удастся применить свое искусство. Возле его закутанного в плащ тела лежал черный цилиндр с рядом кнопок.
- Джесин,- сказал Люк,- возьми мой Огненный Меч.
Три могучих твари кружили по залу, перекаркиваясь друг с другом, будто получали указания от Экзара Кана.
Мальчик, не медля, взялся за рукоятку Меча. Она была длиной с его маленькое предплечье.
- Не знаю, как,- сказал Джесин Люку.
- Я покажу тебе. Позволь мне руководить тобой... позволь мне драться вместе с тобой.
Визжа и вытягивая когти, три летающих создания ринулись на мальчика с кровожадным блеском в глазах.
Джесин выставил перед собой гладкую рукоять и нажал кнопку активации. С громким шипением в темноте блеснул смертоносный клинок. Мальчуган крепко уперся расставленными ногами, поднял огненное лезвие и приготовился защищать Мастера Скайво-кера.
Силгхал подхватила Джайну на руки и побежала по коридорам, Дорск-81 и Тионна догнали ее у турболифта. Они поднялись на самый верхний этаж, готовые биться за своего Мастера так же, как они сражались против урагана. Но потрясающее зрелище, открывшееся Силгхал при входе в приемный зал, превзошло даже самые большие ее страхи.
Маленький Джесин сжимал в руке Огненный Меч со всем изяществом и уверенностью искусного фехтовальщика. На него нападала тройка летающих тварей, коля ядовитыми жалами, щелкая длинными зубами, вытягивая кривые когти. Но Джесин отбивал их пылающим клинком, орудуя Мечом так, словно он был продолжением его руки. Лезвие гудело и потрескивало, рассекая воздух.
Арту возбужденно разъезжал взад и вперед, изо всех сил стараясь, чтобы чудовища не слишком приближались к телу Мастера Скайвокера. Джесин продолжал вести бой.
Один из ящеров устремился вперед, скрежеща зубами, но Джесин ловким ударом снес одну из его голов. На ее месте остался лишь дымящийся обрубок, другая же голова задергалась и зафыркала. Тварь рухнула на пол и забила крыльями по каменным плитам.
Два оставшихся монстра пытались ударить мальчика своими скорпионьими жалами. Малыш взмахнул Мечом, начисто срезав острое жало, и увернулся в сторону от капель черного яда, брызнувших из обрубленного конца. Страшная жидкость закипела, словно кислота, на древних камнях Храма Массаси, выделяя грязный пурпурно-серый дым.
Обезумев от боли, раненая тварь била крыльями в воздухе, пока не сцепилась со вторым ящером, терзая когтями и кусая обеими зубастыми пастями. Она ударила бесполезным обрубком своего жала, но более сильный противник пустил в ход свое - и яд прожег дыру в туловище нападавшего, с шипением продолжая въедаться глубже в плоть.
Сильнейший из двоих летающих ящеров вонзил зубы в чешуйчатое горло другого. Когда жертва перестала сопротивляться, победитель разжал когти и поднялся выше, а мертвая туша шлепнулась на пол. Арту подкатился, чтобы удостовериться, что чудовище и вправду мертво.
Силгхал, Тионна и Дорск-81 застыли на пороге турболифта, наблюдая за невероятной сценой.
- Мы должны помочь ему! - воскликнул Дорск-81.
- Но как? - спросила Тионна.- У нас нет оружия!
Силгхал оценила ход яростной схватки:
- Джесину, возможно, и не нужна наша помощь.
Джайна высвободила свою ладонь из руки Силгхал и пустилась вперед, пока остальные на долю секунды замешкались. Силгхал бросилась за ней.
Последняя рептилия пронзительно закричала в две глотки, разъяренная нападением своего же сородича. Она нырнула вниз в неотразимом броске. Джесин, готовясь встретить ее, отступил на шаг назад, держа Меч на уровне плеча и выжидая нужный момент.
Когда тварь налетела, капая слюной и вытянув когти, Джесин хладнокровно, полностью владея собой, сделал изящный, искусный выпад. Огненный клинок рассек обе шеи. Тело чудовища, рефлекторно дергая крыльями, врезалось в Джесина и сбило парнишку на пол.
Арту покатился на помощь, тревожно пища.
- С ним все в порядке, - крикнула Джайна, добежав наконец до помоста.- Джесин!
- Джайна,- закричала Силгхал, поравнявшись с ней.
Дымясь и сверкая, сквозь тушу монстра пробилось острие Меча - это Джесин хотел освободиться из-под жестких крыльев. Силгхал помогла ему.
Джайна удивленно подняла голову и увидела, как первая упавшая тварь, шатаясь, поднялась, цепляясь за жизнь оставшейся головой, все еще стремясь убить Люка. Обрубком перерезанной шеи, из которого все еще сочилась кровь, она уперлась в край каменного стола и подтянулась, судорожно дергая хвостом и готовясь ужалить. Она хлопала крыльями, помогая себе удержать равновесие на столе, где она могла бы разорвать тело Люка на части. Последним усилием, подталкиваемое контролирующим его злым духом, раненое существо рванулось к беззащитному горлу Люка.
Но Джайна опередила его. Маленькая девочка подскочила и схватила чудовище за крылья, всем своим весом оттаскивая назад. Извиваясь и щелкая зубами, тварь попыталась куснуть руки, удерживающие ее за кожистые крылья.
Лишь на какую-то секунду отстав от Джайны, Силгхал обхватила сильными ладонями длинную змееподобную шею, а Джайна все тянула за крылья. Громко крякнув, Силгхал свернула мерзкой твари шею, сломав позвонки, будто сухие ветки.
Тварь растянулась поперек стола, наконец издохнув.
Джайна, запыхавшись, присела на корточки. Джесин поднялся на ноги и огляделся кругом, словно смущаясь. Он сонно моргнул, потом ловким движением маленького пальчика погасил Меч. Гудение клинка стихло, и внезапно в зале воцарилась тишина.
Открылся турболифт, и из него выбежали остальные ученики Джедаи, замерев на месте при виде бойни.
Тионна подбежала к возвышению. Ее серебристые волосы струились, словно хвост кометы. Она склонилась над телом Люка и с отвращением отбросила подальше от Мастера еще кровоточащую тушу последней убитой рептилии.
Силгхал подскочила к Джесину, как раз когда он спокойно положил Огненный Меч рядом с неподвижной фигурой Люка. Она схватила его в объятия и с ужасом уставилась на маленького мальчика. Всего лишь какие-то секунды назад этот ребенок, которому еще не исполнилось и трех лет, сражался, как заправский фехтовальщик.
Подошли Дорск-81 и другие ученики Джедаи.
- Он дрался, как Мастер! - сказал Дорск.- Мне это напомнило дуэль между Ганторисом и Скайвокером.
- Со мной был дядя Люк,- сказал Джесин.- Он показывал мне. Он здесь.
Силгхал заморгала большими круглыми глазами.
- Что ты хочешь сказать? - спросила Тионна.
- И ты сейчас видишь его? - спросил Дорск.
- Да, он вот здесь.- Джайна ткнула пальцем в воздух. - Он говорит, что гордится нами.
Она засмеялась. Джесин тоже засмеялся, но выглядел он изможденным и был забрызган темной кровью. Он тяжело опустился на колени Силгхал.
Ученики переглянулись, затем уставились в пустое пространство над распростертым телом Люка. Арту смущенно присвистнул.
- А что еще он говорит? - спросила Силгхал.
Джесин и Джайна секунду сидели тихо, словно прислушиваясь.
- Экзар Кан. Это от него все беды, - сказал Джесин, а Джайна закончила:
- Остановите Экзара Кана. Тогда дядя Люк сможет вернуться.

ГЛАВА 12

Весь путь от Явина-4 до Мон-Кала-мари Лея просидела рядом с Терп-феном в неловком молчании. Терп-фен практически ничего не говорил, сгорбившись над ручками управления, как будто невидимый груз давил ему на плечи.
Маленький корабль спускался сквозь водоворот облаков в атмосфере сапфировой планеты к одному из разрушенных плавучих городов, где Акбар руководил героическими спасательными операциями.
Когда корабль понесся к освещенной солнцем воде. Лея увидела золотистые полосы, отраженные от неспокойных волн.
Ее посетило мрачное чувство, что все это она уже видела, вспомнив, как она и Силгхал прибыли на эту планету, разыскивая удалившегося в ссылку Акбара. На этот раз она завершала полный круг, прилетев вместе с невольным предателем каламари вернуть Акба-ру доброе имя... и, что еще важнее, заручиться помощью адмирала для спасения ее сына.
- Спасательная команда Рифа Хоум, говорит... - Терпфен запнулся. - Говорит корабль министра Леи Органы Соло. Нам надо переговорить с Акбаром. У вас есть место, где мы можем приземлиться?
Лишь секунду спустя откликнулся голос самого Акбара:
- Лея прилетела увидеться со мной? Конечно, ей очень рады здесь.- Затем Акбар добавил: - Это ты, Терпфен?
- Да, адмирал.
- Мне показалось, я узнал твой голос. Буду рад видеть вас обоих.
- Я не так уверен в этом, сэр,- сказал Терпфен.
- Что ты хочешь сказать? Что-нибудь не так? - спросил Акбар.
Каламари опустил испещренную шрамами голову, не в силах отвечать. Лея нагнулась к микрофону.
- Акбар, лучше объяснить это при встрече,- произнесла она тихим, но твердым голосом. Все еще было неловко обращаться к нему не по званию.
Терпфен кивнул Лее в знак благодарности. Крутым нырком он бросил корабль к поверхности океана, затем выровнял его на достаточной высоте и повел над гребнями волн, пока они не приблизились к месту скопления судов. На поверхности серо-голубой воды царила суматоха.
Похожие на живые существа баржи с коленчатыми кранами сидели глубоко в воде. Надувные суда, похожие на огромные чрева, сверкали выхлопами огня - их двигатели вращали воздушные винты, нагнетавшие воздух в погруженный в воду корпус Рифа Хоум, одного из чудесных плавучих судов каламари, потопленного при недавнем нападении адмирала Даалы.
Когда звездные эсминцы Даалы нанесли удар, Лея как раз находилась на Мон-Кала-мари, стараясь убедить Акбара снова принять свое звание. Эскадрильям бомбардировщиков удалось потопить Риф Хоум и причинить ущерб еще нескольким городам. Но Акбар вышел из своего уединения и объединил армию каламари для победы.
И сейчас Лея увидела белую пену - корпус города поднимался на поверхности. Вокруг громадного купола Рифа Хоум вода кипела от пузырьков воздуха. По показавшемуся над водой металлу карабкались фигурки людей, цепляя стропы кранов с толпящихся вокруг барж. Насосы продолжали гнать воздух в герметичные отсеки Рифа Хоум, вытесняя воду, заполнявшую палубу за палубой.
В воде группы темных фигурок - головоногих кварренов - работали по краям заброшенного города, вскрывая противоволновые люки, заделывая бреши в корпусе и обшаривая дно океана в поисках утерянных принадлежностей.
Пока Терпфен опускал корабль на сырую палубу главной баржи-крана, купол города еще приподнялся над неспокойным океаном.
Лея вышла из маленького корабля и остановилась, чтобы удержать равновесие на мягко покачивающейся палубе. В лицо ударили соленые брызги, было трудно дышать от пронизывающего ветра и йодистого запаха сбившихся в кучи водорослей. Одна из фигур в воде, воспользовавшись реактивным двигателем, отплыла от спасаемого города и взобралась по длинной веревочной лестнице на борт плавучего крана.
Лея узнала Акбара; он с энтузиазмом вскарабкался на палубу, и с него еще стекала вода. Он стянул с лица полупрозрачную мембрану и глубоко вдохнул свежий воздух.
- Приветствую вас, Лея, - сказал Акбар, подняв перепончатую ладонь.- Мы делаем большие успехи в воскрешении Рифа Хоум. Наши бригады за несколько месяцев отремонтируют его и сделают пригодным для жилья.
- И Терпфен! - радостно добавил он, делая шаг вперед, чтобы обнять своего бывшего главного корабельного механика. Сердце Терпфена разрывалось, он не мог вымолвить ни слова.
У Леи были слишком срочные дела, чтобы терять время на любезности.
- Акбар, имперцы узнали местонахождение Анота. В этот самый момент Винтер и малыш Анакин находятся в серьезной опасности. Вы должны прямо сейчас доставить нас к ним. Вы единственный, кто знает место.
Акбар замер, потрясенный, и Терпфен освободился из его объятий.
- Я предал нас, адмирал. Я предал нас всех.
Изо всех сил стараясь казаться полезной и важной персоной, посол Фурган стоял на командирской палубе дредноута "Вендетта". Когда они вышли из гиперпространства и приблизились к планете Анот, он шагнул вперед.
- Поднять защитные экраны,- приказал он.
- Уже сделано, сэр,- ответил полковник Ардакс с командного пункта. На Ардаксе был жесткий оливково-серый мундир имперского флота, фуражка крепко держалась на коротко подстриженных волосах. Он сделал глубокий вдох и расправил плечи.
Во время перелета на Анот полковник раздражал Фургана тем, что принимал решения сам, не запрашивая вводных данных. На вкус Фургана, Ардакс был чересчур независимым. Правда, Фурган был просто главным администратором каридской военной школы - бывшей военной школы, уничтоженной террористом Кипом Дарроном,- но все же он был самым важным лицом на всем корабле, его мнение следовало ценить.
Он все еще вспоминал оглушительный взрыв звезды Кариды, отдающиеся эхом крики тех индивидуумов низкого звания и все ценное оборудование, которое он там бросил. Чудесные мечты Фургана о возрождении Империи уменьшились до размеров точки - но точка была яркая, как луч лазера. Если бы только ему прибрать к рукам малыша-Дже-дая, то снова появится надежда на завоевание Галактики.
"Вендетта" прошла сквозь рваный пояс астероидов, рассеянных вдоль орбиты Анота. Сама планета была расколота на три части: два больших соприкасающихся обломка, которые терлись друг о друга и создавали статические заряды, так что между ними были огромные молнии; а поодаль вокруг них обращалась небольшая бесформенная скала, сохранившая в своих углублениях пригодную для дыхания атмосферу. Через столетие-другое эти обломки истерли бы друг друга в космическую пыль, но пока Анот представлял собой укрытое и защищенное убежище. До настоящего момента.
- Похоже, довольно-таки-, суровое место для воспитания ребенка, - заметил полковник Ардакс.
- Это закалит его,- сказал Фурган.- Подходящее начало для сурового обучения, которое он пройдет, если ему предстоит стать нашим новым Императором.
- Посол Фурган,- спросил Ардакс, подняв брови,- у вас есть какие-нибудь указания, где точно нам следует искать эту пресловутую цитадель?
Фурган выпятил багровую нижнюю губу. Шпион Терпфен передал только координаты планеты, и ничего больше.
- Я не собираюсь делать всю работу за вас, полковник,- огрызнулся посол.- Воспользуйтесь сканерами дредноута.
- Есть, сэр.- Полковник махнул рукой техникам, сидевшим у пультов сбора и анализа информации.
- Мы найдем ее, сэр, - заверил широкоглазый капрал, внимательно вглядываясь в экран, на котором была изображена упрощенная компьютерная схема трех компонентов системы Анота.- Там мало что есть. Нетрудно будет их засечь.
Фурган тяжелой поступью пошел к турбо-лифту в конце командирской палубы.
- Полковник, я иду вниз осмотреть шагоходы. Надеюсь, вы справитесь здесь без меня?
- Да, сэр,- слишком уж подобострастно ответил Ардакс.
Когда турболифт поглотил его, Фургану показалось, что он услышал какой-то ворчливый комментарий капитана дредноута, но его слова были оборваны закрывшейся металлической дверью...
Спустившись в ангарный отсек "Вендетты", Фурган очутился посреди суматошной деятельности гвардейцев. Солдаты в белых скафандрах тесными группами трусили по металлическому полу, перетаскивая оружие, укладывая осадные приспособления и аккумуляторные ранцы в грузовые отделения шагоходов.
На Кариде Фурган следил за разработкой и развитием этих новых десантных транспортеров для горной местности, и он наслаждался возможностью увидеть их применение в настоящем бою. Он пойдет позади десанта, пусть вышколенные солдаты встретят первые опасности, хотя о чем тут беспокоиться? Женщина и ребенок, прячущиеся в скалах, - какое они могут оказать сопротивление?
Фурган пробежался короткими пальцами по полированному каменному суставу одной из шагающих машин. Шагоходы были спроектированы для наземного штурма удаленных горных крепостей, их коленчатые суставы и сложные стопы с когтями могли взбираться даже по отвесным скалам. На каждом суставе были смонтированы мощные лазеры, способные пробить полуметровой толщины противобластерную дверь. Две небольшие бластерные пушки торчали по бокам низко подвешенной кабины водителя, чтобы сбивать надоедливые корабли-истребители.
Фурган любовался прекрасной конструкцией, гладкими линиями, глянцевитой броней, восхищаясь невероятными возможностями шагохода.
- Великолепная машина,- сказал он. Гвардейцы заканчивали свои приготовления и не обратили на него никакого внимания.
По внутренней связи раздался голос полковника Ардакса:
- Внимание! После некоторых затруднений из-за электрических разрядов и ионизирующих помех в этой системе мы обнаружили секретную базу. Приготовиться к немедленному развертыванию ударных сил. Удар нанесем быстро и чисто. Это все.- Ардакс отключился.
- Вы слышали, что сказал полковник? - произнес Фурган, когда команды гвардейцев стали подниматься на борт шагоходов. Их сбросят с орбиты в огнеупорных коконах, которые после нырка сквозь атмосферу раскроются при ударе о поверхность.
Один из солдат в одиночку забирался в свою кабину водителя, таща с собой дополнительное вооружение, радарные устройства и аппаратуру для сбора разведданных.
- Ну-ка, вы! - приказал Фурган. - Сложите все это в грузовом отделении. Я поеду с вами.
Гвардеец с секунду молча смотрел на него, тупо уставившись из-под защитного козырька.
- У вас какие-то сомнения по поводу этого приказа, сержант? - спросил Фурган.
- Нет, сэр,- проскрипел голос из шлемофона. Солдат методично собрал все оборудование и уложил в нижнем отделении.
Фурган забрался на второе сиденье и пристегнулся. Для верности он обернулся двумя комплектами аварийных ремней, чтобы не повредиться при посадке. Ему не хотелось хромать, когда он с триумфом войдет в побежденную цитадель мятежников. Он нетерпеливо ждал, пока остальные гвардейцы закончат приготовления, поднимутся на борт своих штурмовых транспортеров и закроют люки.
Когда пол стартового отсека ушел из-под его ног, словно крышка западни, Фурган с криком вцепился в подлокотники. Транспортеры, как тяжелые снаряды, вонзились в поджидающую атмосферу. Даже в его толстом коконе шагоход швыряло и трясло, словно от пушечных попаданий. Фурган безуспешно пытался остановить рвущийся из глотки крик.
Сидевший рядом водитель-гвардеец не проронил ни звука.
Винтер, личный секретарь Леи, взглянула на часы и на смеющегося темноволосого малыша. Пора было укладывать маленького Ана-кина в кровать.
Хотя у тройной планеты Анот был собственный необычный цикл смены дня, ночи и сумерек, Винтер настояла, чтобы их часы шли по стандартному корускантскому времени. Снаружи разреженное небо редко бывало ярче темно-багрового цвета с желтыми вспышками от бьющих в космос электрических разрядов.
Анот представлял собой дикий мир, его поверхность была покрыта остроконечными вершинами, напоминавшими шпили гигантских соборов, простиравшихся вверх, насколько позволяла слабая гравитация. Усеянные пещерами в результате векового выветривания тысяч геологических включений, эти скалистые пики обеспечивали хорошо защищенное укрытие.
Винтер взяла ребенка на руки и, покачивая его, пошла в глубь пещеры Глубоко укрытая спальня Анакина была ярко освещена и выдержана в успокоительных пастельных тонах. Мелодичная музыка наполняла комнату, приятная мелодия смешивалась с шумом ветерка и бегущей воды.
Угловатый питающий дройд вперевалку расхаживал по комнате, подзаряжая батареи автоматических игрушек Анакина.
- Спасибо,- по привычке сказала Винтер, хотя у этого дройда программа общения была минимальной. Питающий дройд что-то буркнул в ответ и медленно зашаркал к выходу на сложенных гармошкой ногах.
- Добрый вечер, Мастер Анакин,- произнес обслуживающий покои Анакина дройд. Улучшенная протокольная модель, этот дройд был запрограммирован для выполнения большинства функций, необходимых для ухода за маленьким ребенком. Эта модель продавалась по Галактике в качестве дройдов-нянек для занятых политиков, космического военного персонала и даже контрабандистов, имевших детей, но не имевших времени, чтобы с ними возиться.
У этого дройда была серебристая поверхность, все углы и острые края для безопасности сглажены. Поскольку матерям и нянькам, по идее, может понадобиться свыше обычного комплекта рук, дройды-няньки имели по четыре полностью работоспособных руки, покрытых, как и туловище, теплой синтетической плотью, чтобы ребенок на руках у робота чувствовал себя уютно.
Анакин заворковал от радости при виде дройда, произнес что-то вроде его имени. Винтер погладила малыша по спине и пожелала спокойной ночи.
- Госпожа Винтер, что вы предпочитаете из большого набора колыбельных и ночной музыки, который мне доступен? - спросил дройд.
- Выбери наугад,- ответила Винтер.- Я хочу вернуться на командный пункт. Что-то мне... не по себе сегодня.
- Хорошо, госпожа Винтер,- сказал дройд-нянька, баюкая на руках Анакина.- Помаши на прощанье. - Он взял пухленькую ручку Анакина и помахал ею в воздухе.
Винтер добежала до дверей командного пункта как раз перед тем, как перестали выть тревожные сирены. Она влетела в центр управления, оглядывая большие экраны с изображением безжизненного пейзажа снаружи.
В разреженном воздухе послышались громовые удары, и тесная группа крупных предметов пронеслась вниз. Винтер увидела, как последний из этих снарядов ударился в подножие ближайшего каменного пика.
Винтер привела в действие автоматические оборонительные системы. Она закрыла массивные защитные двери, преграждавшие вход в ангарный отсек. Сквозь скалу она ощутила тяжелую вибрацию от захлопнувшихся металлических створок.
Внизу Винтер заметила какое-то движение, как раз на пределе досягаемости телекамер. Затем на шарнирном суставе изогнулась длинная металлическая нога; когтистая ступня вцепилась в поверхность камня, содрав сцепление с помощью микровзрывов. Затем огромная машина передвинулась за пределы видимости, скрывшись за выступающей скалой.
Винтер усилила звук, прислушиваясь к скрежету напрягающихся механизмов, блоков, рокоту моторов, лязганью шагов. Быстрым движением Винтер переключилась на другой набор усилителей изображения, установленный на отдаленной скале. Увиденная картина заставила ее задохнуться от изумления и страха - реакция крайняя, если учесть ее невозмутимый и несгибаемый характер.
По земле были разбросаны еще тлеющие защитные коконы. Металлические оболочки раскололись, словно черные яйца, и из них вылезли механические чудовища - восьминогие паукообразные машины.
Каждая из крепко сочлененных ног двигалась в разных направлениях, когтистые ступни помогали овальному туловищу быстро передвигаться по неровной местности, находя опору в скале и взбираясь по отвесному пику, в котором скрывались Винтер и Анакин.
Восемь имперских шагоходов облепили каменный шпиль, стреляя по толстым стенам цитадели ярко-зелеными залпами и пытаясь найти вход в нее.

ГЛАВА 13

Ученики Джедаи собрались в пыльном, заброшенном командном пункте Великого Храма. Они выбрали его в качестве самого подходящего места для выработки плана борьбы против Экзара Кана.
Это помещение на третьем этаже древнего зиккурата когда-то использовалось Союзом Повстанцев как центр управления их секретной базой. Здесь тактический гений генерал Ян Додонна спланировал удар по первой Звезде Смерти.
Силгхал вместе с остальными убрала большую часть мусора, накопившуюся за десяток лет с тех пор, как Повстанцы оставили эту базу. Разноцветные лампочки мигали на контрольных панелях немногих действующих сетей датчиков; покрытые грязью стекла и потрескавшиеся транспаристиловые экраны преломляли световые сигналы и заставляли их мерцать. На тактической карте на запутанные торопливые следы ящерицы накладывались более крупные когтистые отпечатки лап какого-то гонявшегося за ней хищника.
Скрытый под защитой толстых каменных стен, командный пункт не пропускал внешнего освещения. Восстановленные заново осветительные панели по углам ярко освещали помещение, но усиливали и тени.
Силгхал смотрела на группу учеников. Дюжина самых лучших." но сейчас они были охвачены страхом и нерешительностью, не готовые к свалившемуся на них испытанию.
Некоторые из них - Кирана Ти, Кэм Со-лузар и, на удивление, Стрин - неистово сопротивлялись давно погибшему Лорду Си-тов. Другие, особенно Дорск-81, испытывали безотчетный страх, боясь бросить вызов Темной Стороне, которой оказалось под силу совратить других учеников и победить Мастера Скайвокера. Силгхал и сама не жаждала схватки, но она поклялась сделать все, что в ее силах, против их нежеланного врага.
- А если Экзар Кан сможет подслушать наши планы? - спросил Дорск-81, блестя глазами на резком свету.- Может быть, он даже здесь шпионит за нами! - Он повысил голос, и его желтовато-оливковая кожа покрылась паническими пятнышками.
- Черный Человек может находиться везде,- проговорил Стрин, наклонившись над загроможденным столом. Его вьющиеся седоватые волосы все еще выглядели как растрепанные ветром. Он беспокойно оглядел комнату, словно боясь, что кто-то подсматривает.
- Здесь нет другого места, куда бы мы могли пойти,- сказала Силгхал.- Если Экзар Кан сможет найти нас здесь, то сможет найти и в любом другом месте. Мы должны действовать, предполагая, что все-таки сумеем противостоять ему.
Она пристально посмотрела в глаза всем кандидатам в Джедаи. Силгхал стоило больших трудов развить свое ораторское искусство в качестве посла Каламари. Она с большим успехом пользовалась своим языком и умом в прошлом и теперь пустила в ход свой дар.
- Нам хватает реальных проблем, не нужно выдумывать себе еще худшие.
Остальные пробормотали слова согласия.
- Тионна,- попросила Силгхал,- наши планы во многом зависят от твоих познаний в древней истории Джедаев. Расскажи нам, что ты знаешь об Экзаре Кане.
Тионна сидела в изношенном и неудобном кресле рядом с полуразбитой тактической установкой. На коленях она держала музыкальный инструмент в двойном футляре, на котором она играла старинные баллады каждому, кто соглашался послушать.
Тионна обладала лишь небольшими способностями Джедая. Мастер Скайвокер ясно ей это растолковал, но это не поколебало ее решимости стать одним из новых Рыцарей Джедаев. Она увлеклась джедаевскими легендами и, путешествуя от системы к системе, рылась в древних рукописях и фольклоре, собирала сказания о Джедаях за тысячи лет до Темного Времени.
Джедайский Холохрон оказался настоящим кладом, и Тионна провела много времени, изучая его, воспроизводя забытые легенды, проясняя детали. Но Холохрон разрушился, когда Мастер Скайвокер попросил смоделированного привратника, древнего Мастера Джедая Водо-Сиоска Басса, рассказать о его ученике Экзаре Кане, который возродил Братство Сигов...
Тионна колыхнула своими серебристыми волосами и взглянула на остальных стажеров сверхъестественными перламутровыми глазами. Ее тонкие губы побелели от напряжения.
- Очень трудно найти поддающиеся проверке легенды о Великой Войне Сигов. Она разразилась четыре тысячи лет назад и была невероятно опустошительной, но, по-видимому, старые Рыцари Джедаи устыдились, что не смогли защитить Галактику. Многие записи искажены или уничтожены, но, мне кажется, я достаточно сумела собрать по кусочкам.- Она сглотнула, затем продолжила: - По-видимому, на этом лесистом спутнике Кан построил свою главную цитадель. Он поработил народ массаси, чтобы построить все эти храмы как центральный оплот своего могущества.
Тионна обвела учеников Джедаев оценивающим взглядом.
- Фактически это собрание напоминает мне Большой Совет на планете Денеба, когда большинство старых Джедаев встретились, чтобы обсудить поднимающуюся в Галактике темную волну. Мастер Водо-Сиоск Басе - который обучал Экзара Кана - стал мучеником, когда попытался вернуть своего ученика на сторону добра. Когда Мастер Водо не добился успеха, остальные Джедаи объединились в огромную ударную силу, какая никогда раньше не собиралась.
- Хотя Кан обладал огромной силой, по-видимому, ключ, - Тионна постучала по корпусу своего инструмента блестящим когтем, - ключ был в том, что остальные Джедаи объединили свою мощь. Они сражались как одно целое, все части которого подходят друг к другу, как элементы гораздо большей мат шины, питаемой Великой Силой. Я нашла лишь отрывочную информацию, но, похоже, во время заключительной битвы объединившиеся Джедаи уничтожили большую часть джунглей на Явине-4, опустошив все в своих усилиях покончить с Экзаром Каном. В последней отчаянной попытке спастись Кан до капли высосал жизненные силы из всех своих рабов-массаси. Древним Джедаям удалось разрушить многое из того, что Кан построил, и уничтожить его тело, но Черный Лорд как-то сумел сохранить свой дух внутри храмов. На все эти годы.
- Значит, мы должны довести дело до конца,- заключила, вставая, Кирана Ти. Теперь она постоянно носила свои доспехи из чешуи рептилий, не стесняя себя плащом Джедая, поскольку не знала, в какой момент может понадобиться немедленно вступить в бой.
- Согласен,- произнес Кэм Солузар. На его исхудалом лице застыло выражение человека, давно забывшего, что такое улыбка.
- Но как? - спросил Стрин.- Тысячи Джедаев не смогли уничтожить Черного Человека. А нас всего лишь двенадцать.
- Да, - сказала Кирана Ти, - но на этот раз у Экзара Кана нет порабощенной расы людей, чтобы черпать силы. У него нет никаких ресурсов, кроме собственных. И еще --Однажды Кан уже был побежден, и он это понимает.
- И,- вставила Силгхал, обведя рукой стол,- с самого начала мы все обучались вместе. Мастер Скайвокер сделал из нас команду. Лея назвала нас воинами Великой Силы - и мы должны ими быть.
Стоя на вершине Великого Храма, мерцающая фигура Скайвокера не ощущала холодного сумеречного ветра; громадный оранжевый шар газового гиганта проливал на джунгли угасающий свет. Люк заметил, как стая летучих мышей поднялась в воздух и замелькала между вершинами деревьев в поисках ночных насекомых.
Ему припомнился его ночной кошмар, когда Экзар Кан, приняв облик Анакина Скайвокера, переманивал его на Сторону Зла. У Люка перед глазами стояли сломленные рабочие-массаси, возводившие гигантские храмы,- тяжкий труд убивал их. Люк отогнал от себя этот кошмар, но не сразу сделал выводы из этого предупреждения.
Люк обернулся и увидел на фоне леса черную фигуру Кана, скрытую под капюшоном, во это зрелище больше не вызывало у него страха.
- Ты все наглеешь, Экзар Кан, продолжая являться мне, - особенно когда твои попытки уничтожить мое тело терпят провал.
После нападения рептилий Люк наблюдал, как Силгхал обрабатывала небольшие ранки на его теле, прочищая и перевязывая их с дотошной тщательностью и заботой, которые он почувствовал в ней с ее первых дней в Школе Джедаев. Силгхал была прирожденным Джедаем-врачевателем.
Она заговорила вслух с духом Люка, хотя и не могла видеть его.
- Мы сделаем все, что в наших силах, Мастер Скайвокер. Пожалуйста, верь в нас.
Люк и на самом деле сохранял свою веру. Он ощущал ее трепет в себе, столкнувшись сейчас лицом к лицу с Экзаром Каном на вершине храма, где Лорд Ситов и Кип Даррон когда-то нанесли ему поражение.
- Я просто забавлялся с тобой.- Кан помахал своей прозрачной рукой.- Ничто не нарушит моих планов. Кое-кто из твоих учеников уже на моей стороне. Остальные скоро последуют за ними.
- Я так не думаю,- уверенно ответил Люк.- Я хорошо обучил их. Ты можешь показать им легкие пути к славе, но твои уловки требуют непомерной платы. Я научил их усердию, вере в свое достоинство и способности. То, что ты предлагаешь, Экзар Кан, это просто салонное колдовство. Я же дал им истинную силу и понимание Великой Силы.
- Думаешь, я не знаю об их смехотворных планах против меня? - сказал Экзар Кан. Дух Черного Лорда, казалось, все больше переходил на бахвальство и угрозы. Возможно, его самоуверенность была поколеблена.
- Это неважно,- ответил Люк.- В любом случае они победят. Твоя воображаемая сила - это твоя слабость, Экзар Кан.
- А твоя слабость - вера в своих друзей! - огрызнулся Экзар Кан.
Люк засмеялся, чувствуя, как растут его сила и решимость.
- Я уже слышал подобные разговоры. Тогда они оказались чепухой, окажутся чепухой и сейчас.
Черный силуэт Экзара Кана заколебался от невидимого ветра.
- Посмотрим! - было его последним словом, и тень исчезла.

ГЛАВА 14

Хэн Соло выглянул из кабины "Сокола", и на лбу у него выступил холодный пот. Прямо напротив Поджигатель приводил в действие свой торпедный аппарат.
Хэн двинул кулаком по консоли.
- Постой, парень! - закричал он.- Подожди. Я думал, ты мне друг.
- Если бы ты был моим другом,- раздался хрипловатый голос в динамике,- ты бы не пытался меня остановить. Ты знаешь, что сделала Империя с моей жизнью, с моей семьей. В последний раз Империя солгала мне - и теперь мертв и мой брат.
Ландо пробрался к пульту управления второго пилота. Его большие глаза забегали, и он обернулся к Хэну, отчаянно жестикулируя, чтобы тот отключил микрофон.
- Хэн,- зашептал он,- помнишь, как вы с Кипом увели Поджигатель с Прорвы? А Люк и я ждали там, чтобы перехватить вас?
Хэн кивнул, не понимая, к чему клонит Ландо.
- Конечно, помню.

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон

- Мы тогда связали корабли вместе, потому что навикомпьютер "Сокола" не работал. - Ландо поднял брови и заговорил очень медленно.- Слушай... у нас здесь еще сохранились программы управления Поджигателем.
Хэн внезапно понял.
- Ты можешь что-нибудь с этим сделать? Ты же не знаком с системами Поджигателя.
- Выбор-то у нас невелик, так, приятель?
- Ладно,- сказал Хэн, без надобности понизив голос, поскольку микрофон был выключен.- Я отвлекаю его разговором, ты пытаешься деактивировать Поджигатель.
Ландо со скептической, но решительной миной продолжал вводить программу.
Хэн снова включил систему связи.
- Кип, ты помнишь, как мы катались на турболыжах на корускантском полюсе? Ты повел меня по опасным спускам, но я поехал за тобой, потому что мне показалось, что ты падаешь. Разве ты этого не помнишь?
Кип не отвечал, но Хэн понял, что попал в цель.
- Парень, кто тебя вытащил из рудников на Кесселе? - продолжал он.- Кто вырвал тебя из камеры на "Горгоне"? Кто был с тобой во время бегства с Прорвы? Кто обещал сделать все, что мог, чтобы твоя жизнь опять стала достойной после стольких лет страданий?
- Не вышло,- ответил Кип прерывающимся голосом.
- Но почему, мальчик? Что пошло не так? Что произошло на Явине-4? Я знаю, что вы с Люком не поладили...
- Это не имело никакого отношения к Люку Скайвокеру,-так яростно возразил Кип, что Хэн понял - это неправда.- Там, в храмах, я узнал такие вещи, каким Мастер Скай-вокер никогда бы не научил. Я узнал, как быть сильным. Я узнал, как сражаться с Им-перией, как обратить мой гнев в оружие, д
- Послушай, мальчик,- сказал Хэн,-я не утверждаю, что понимаю что-нибудь в Великой Силе. На самом деле, я однажды сказал, что это надуманная религия, полная суеверий. Но я точно знаю: твои слова опасно близки к Темной Стороне.
После долгой паузы Кип, запинаясь, заговорил:
- Хэн... я...
- Готово! - прошептал Ландо.
Хэн кивнул, и Ландо набрал управляющую команду.
На контрольной панели быстро замигали лампочки, и подавляющая команда была передана через разделявшее корабли узкое пространство. В черноте космоса, освещенной только языком тусклого свечения от взорвавшегося красного карлика. Поджигатель внезапно погрузился в темноту: погас свет в кабине пилота, прицельные маячки на лазерных пушках, сияние плазмы на конце тороидального торпедного генератора.
- Есть! - воскликнул Ландо. Хэн издал радостный возглас, и они хлопнули друг друга по плечам.
- Дай мне поговорить с ним,- сказал Хэн.- У него еще есть питание в системе связи?
- Канал открыт,- ответил Ландо.- Не думаю, правда, что он рад...
- Ты провел меня!- зазвенел в дина-кике голос Кипа.- Ты утверждал, что ты мне друг - и теперь предал меня. Точно так, как говорил Экзар Кан. Предают друзья. У Джедая нет времени на дружбу. Вы все должны умереть.
К их изумлению, питание Поджигателя снова включилось, несмотря на команды Ландо. Огни ярко вспыхнули.
- Я не виноват! - запротестовал Ландо, стараясь повторить команду.- Я не думал, что он так быстро сможет обойти ее!
- Кип с помощью Великой Силы может делать то, чего мы с тобой не можем понять,- сказал Хэн.
Торпедный аппарат дал интенсивную вспышку плазмы, ярче, чем раньше, готовый выстрелить в "Сокол".
И на этот раз Кип не колебался.

ГЛАВА 15

Стрин дремал, скрестив ноги, на холодном каменном полу, перед Мастером Скайвокером. Он обхватил руками колени, чувствуя себя уютно в комбинезоне со множеством карманов, привезенном с Беспина, где он был разведчиком газовых месторождений. Он больше не мог выносить горький серный привкус густых струй газа из глубоких слоев.
Теперь у Стрина была более важная миссия - охранять Мастера Скайвокера.
Свет, косо падавший снаружи, удлинял тени в большом приемном зале. Двенадцать свечей, установленных всеми учениками Джедаями, мерцали вокруг тела Лю-ка, разливая слабое, но защищающее свечение в неподвижном воздухе. Маленькие огоньки ярко блестели в собирающейся вокруг темноте.
Стрин разговаривал сам с собой. Нет, он не будет слушать слова Черного Человека. Нет, он не будет служить целям Экзара Кана. Нет, он не сделает ничего, что могло бы причинить вред Мастеру Скайвокеру. Нет!
На коленях Стрин держал в мозолистых ладонях холодную и твердую рукоять Огненного Меча Люка.
На этот раз он будет сражаться. На этот раз Черному Человеку не победить. Некоторые из учеников выражали серьезные опасения, стоит ли позволять Отрину, особенно вооруженному Огненным Мечом, остаться с Мастером Скайвокером. Но Стрин умолил дать ему шанс реабилитироваться, и Кирана Ти поддержала его.
Остальные будут присматривать за ним. Мастер Скайвокер будет в опасности, но им придется пойти на риск.
Стрин позволил мягкому, ласковому сну окутать его мозг. Его седоватая голова опустилась на грудь. Шепчущие голоса легким ветеркам зашелестели в мозгу, складываясь в мягкие слова, утешительные фразы" спокойные обещания.
Слова эти требовали, чтобы он проснулся, но Стрин сопротивлялся, не зная, то ли это внушения злых сил, то ли настояния его товарищей. Когда Стрин почувствовал, что выждал уже достаточно, он разрешил себе резко открыть глаза.
Голоса в тог же миг исчезли. Другой голос, на этот раз извне, заполнил тишину:
- Проснись, мой ученик. Уже дуют ветры.
Стрин обратил взгляд на черную фигуру Экзара Кана в центре тронного зала. В мерцающем пламени свечей и тусклых лугах умирающего дня он различил точеные черты на ониксовом силуэте, более подробные, чем он когда-либо видел у тени Черного Человека.
Экзар Кан повернул к Стрину хорошо очерченное лицо, черное, как смоль, будто отлитое из лавы: высокие скулы, надменный взгляд, тонкий злой рот. Длинные черные волосы, собранные в толстый хвост, словно угольные нити свешивались через плечо. Его тело скрывали доспехи, на лбу горела пульсирующая татуировка - черное солнце.
Стрин медленно поднялся на ноги. Он ощущал спокойствие и силу и был зол на то, как Черный Человек поймал его на крючок собственной слабости и повлек за собой.
- Я не буду выполнять твои приказания, Черный Человек.
Экзар Кан засмеялся.
- А как ты намереваешься сопротивляться? Ты уже мой.
- Если ты так считаешь, - сказал Стрин и сделал глубокий вдох, чтобы укрепить свой голос,- значит, ты совершил свою первую ошибку.- Он поднял вверх рукоять Огненного Меча и воспламенил ее с громким шипением.
- Хорошо,- сказал Кан с показной бравадой, - теперь возьми это оружие и рассеки Скайвокера надвое. Пора с этим кончать.
Стрин сделал шаг к Экзару Кану, держа клинок перед собой.
- Это острие предназначается для тебя, Черный Человек.
- Если ты думаешь, что это оружие хоть как-то подействует на меня, то, может, тебе следует спросить своего друга Ганториса - или ты забыл, что случилось с ним, когда он бросил мне вызов?
В мозгу Стрина молнией промелькнуло видение: скрюченный труп Ганториса, сожженный изнутри, превращенный в пепел страшным огнем сил зла. Кан, наверное, хотел, чтобы это воспоминание привело Стрина в отчаяние. Ганторис был его другом, и вместе с Ганторисом они стали двумя первыми учениками, найденными Мастером Скайвокером при поисках Джедаев.
Но вместо того, чтобы вызвать панику или смятение, воспоминание об этом усилило решимость Стрина. Он шагнул вперед, пристально глядя на черную тень.
- Ты здесь не нужен, Экзар Кан,- произнес он. К его большому удивлению, тень древнего Лорда Сигов поплыла от него прочь.
- Я смогу найти другое оружие, Стрин, если с тобой будет трудно сладить. Когда я снова обрету контроль над тобой, пощады не жди. Мои ситские братья будут использовать энергию, запасенную в этой сети храмов. Если ты не будешь повиноваться мне, я сумею найти новые способы причинить боль, которая превосходит твое воображение,- и ты испытаешь их все!
Тень Кана отплыла еще дальше... и с левой каменной лестницы в приемном зале появилась высокая фигура Кираны Ти в полированных доспехах. Ее мускулы выступали в бледном свете свечей, линии тела придавали ей вид одновременно мягкий и неумолимый.
- Ты бежишь, Экзар Кан? Тебя так легко испугать?
Стрин оставался на месте, все еще сжимая Огненный Меч.
- Еще одна безрассудная ученица,- сказал Кан, поворачиваясь к ней лицом.- В свое время я приду и к тебе. Датомирские ведьмы станут прекрасным дополнением к новому Братству Сигов.
- У тебя никогда не будет случая попросить их об этом, Экзар Кан. Ты заперт здесь. Ты не покинешь этого зала.- Кирана подалась вперед, чтобы запугать его самой своей близостью.
Тень Кана перекосилась, однако он остался на месте.
- Ты не можешь угрожать мне.- Кан увеличился в размерах и навис над ней.
Стрин почувствовал укол холодного страха при этом движении, но Кирана быстро и плавно приняла боевую стойку. Она протянула руку к поясу.
Громкий треск распорол воздух, и в руке Кираны засиял второй Меч. Длинный аметистово-белый клинок протянулся из рукоятки, гудя, словно сердитое насекомое. Кирана взмахнула Мечом из стороны в сторону.
- Откуда ты взяла это оружие? - спросил Экзар Кан.
- Оно принадлежало Ганторису. Когда-то он попытался сразиться с тобой и потерпел неудачу-- Она полоснула Огненным Мечом по воздуху, и Кан отшатнулся назад к Стри-ну. - Но я обязательно добьюсь победы.
Кирана осторожно двинулась к возвышению с телом Люка, где на страже стоял Стрин. Кан оказался зажат между ними.
С правой лестницы появился еще один Джедай - суровый, жилистый Кэм Солузар.
- А если она потерпит неудачу,- произнес он,- то я подберу Меч и буду драться с тобой.- Он двинулся вперед, сокращая дистанцию, чтобы встать рядом с Ки-раной.
Тогда с противоположной лестницы к помосту подошла Тионна и бросила вызов Эк-зару Кану:
- И я буду драться с тобой.
Вошла Силгхал, держа за руки Джесина и Джайну.
- И мы тоже будем драться с тобой. Мы все будем с тобой драться, Экзар Кан.
В зал хлынули остальные ученики Джедай и, собравшись в кольцо, окружили Черного Лорда.
Кан поднял свои непрозрачные руки внезапным коротким движением. Вздрогнув от ветерка, двенадцать свечей вокруг тела Мастера Скайвокера погасли, и комната погрузилась в глубокую тьму.
- Мы не боимся темноты,- твердо сказала Тионна.- Мы можем сотворить собственный свет.
Когда глаза Стрина привыкли к темноте, он увидел, что все двенадцать Джедаев окружены очень слабым переливчатым голубым сиянием, которое становилось ярче по мере того, как они сходились вокруг Экзара Кана.
- Даже все вместе вы слишком слабы, чтобы бороться со мной! - сказал призрак.
Стрин почувствовал, как сжимается его горло, перекрывается трахея. Он стал задыхаться, не в силах сделать вдох. Черный силуэт обернулся, пристально разглядывая своих противников. Джедаи схватились каждый за свое горло, напрягаясь изо всех сил, их лица потемнели от усилий.
Тень Кана выросла, становясь еще чернее и еще могущественней. Он навис над Стрином.
- Стрин, возьми свой Меч и прикончи этих слабаков. Тогда я позволю тебе остаться в живых.
Стрин слышал, как в его ушах стучит кровь; тело требовало кислорода. Этот торопливый звук напомнил ему о дующем ветре, о сильном урагане. Ветер. Воздух. Стрин захватил ветер своей джедаевской силой и заставил воздух влиться себе в легкие, минуя невидимую хватку Кана.
Легкие наполнились прохладным, свежим воздухом, и Стрин выдохнул и снова вдохнул. Простирая свою силу, он проделал то же самое со всеми своими товарищами - нагнал воздух в их легкие, помогая им дышать, помогая им стать сильнее.
- Мы более могущественны, чем ты,- тяжело дыша, сказал Дорск тоном, в котором смешались и вызов, и удивление.
- Как же вы, наверное, ненавидите меня, - сказал Экзар Кан. В его голосе звучало отчаяние.- Я чувствую вашу злобу.
Силгхал заговорила мягким "посольским" голосом, который с таким трудом выработала:
- Это не злоба. Мы не ненавидим тебя, Экзар Кан. Ты для нас являешься предметным уроком. Ты научил нас, что значит быть истинным Джедаем. Наблюдая за тобой, мы видим, что у стороны зла мало собственных сил. У тебя нет таких способностей, которых не было бы у нас. Ты просто использовал против нас наши слабости.
- Мы довольно уже насмотрелись на тебя,- сурово произнес Кэм Солузар, стоя в кругу,- и пора уже с тобой расправиться.
Ученики Джедаи сдвинулись теснее, сузив круг около призрачной фигуры. Стрин держал Меч высоко поднятым, напротив него Кирана подняла свой клинок для удара. Туманное сияние вокруг новых Рыцарей Джедаев стало ярче, эта светящаяся дымка соединила их в нерушимое кольцо, в неразрывную полосу света, вызванного властью Великой Силы внутри них.
- Я знаю ваши недостатки,- скрипуче произнес Кан.- У вас у всех есть слабые места. Ты...- Тень метнулась к обтекаемой фигуре Дорска-81. Клонированный кандидат в Джедаи отшатнулся, но остальные ученики придали ему сил.
- Ты, Дорск, ошибка природы! - Кан фыркнул.- Восемьдесят поколений с твоей генетической структурой были совершенны и идентичны друг другу, но ты стал аномалией. Ты - отброс, брак!
Но инопланетянин с оливковой кожей не отступил.
- Наши различия делают нас сильными,- сказал он.- Я понял это.
- А ты,- Экзар Кан повернулся к Ти-онне,- у тебя нет способностей Джедая. Ты просто смешна. Только и можешь, что распевать песни о великих деяниях, тогда как другие идут и совершают их на самом деле.
Тионна улыбнулась в ответ. В тусклом свете блеснули ее перламутровые глаза.
- Когда-нибудь эти песни расскажут о нашей великой победе над Экзаром Каном - и я буду их петь.
Сияние все усиливалось по мере того, как рос поток Силы между учениками, сплетаясь в прочные нити, чтобы укрепить их слабые места и подчеркнуть сильные.
Стрин не заметил, когда именно к ученикам присоединился еще один образ. Он увидел новую фигуру без физического тела - низкую и сгорбленную, вытянувшую перед собой морщинистые руки. С уродливого воронкообразного лица, обрамленного щупальцами, смотрели маленькие глазки, над которыми козырьком нависали брови. Стрин узнал древнего Мастера Джедая Водо-Сиоска Басса, который говорил с ними из Холохрона.
Кан тоже увидел древнего Мастера, и на его лице застыла изумленная гримаса.
- Вместе Джедаи могут преодолеть свои слабости,- с трудом заговорил Мастер Водо булькающим голосом.- Экзар Кан, мой ученик - ты наконец побежден.
- Нет! - разорвал ночь громкий крик, и тень заметалась внутри круга в поисках бреши.
- Да,- раздался в ответ сильный голос. Напротив Мастера Водо мерцала тусклая, бледная фигура молодого человека в одежде Джедая. Это был Мастер Скайвокер.
- Чтобы изгнать тень, - сказала Силгхал своим спокойным и уверенным голосом,- нужно усилить свет.
Кирана Ти шагнула вперед с Огненным Мечом, сделанным Ганторисом. Стрин сделал шаг ей навстречу, с Мечом Люка Скайвокера. Они встретились взглядами, кивнули друг другу и затем ударили ослепительными клинками.
Их мечи пересеклись в центре призрачной фигуры Экзара Кана - луч чистого белого света столкнулся с таким же лучом подобно удару молнии. Ослепительная вспышка могла сравниться только со взрывом звезды.
Тьма отхлынула от тени Экзара Кана. Тьма рассыпалась, и ее осколки полетели по кругу, ища чье-нибудь слабое сердце, чтобы спрятаться в нем.
Стрин и Кирана Ти держали Мечи скрещенными, энергетические разряды шипели и трещали.
С помощью Великой Силы Стрин опять привел в движение ветры. Воздух в большом зале закружился со все большей скоростью, образуя смерч. Вихрь стянулся в невидимый узел вокруг разорванной тени, захватил ее, поднял к потолку и вышвырнул наружу, в бесконечную пустоту.
Экзар Кан исчез, оставив после себя лишь эхо короткого вскрика.
Рыцари Джедаи еще одно мгновение постояли, слитые в единое целое, наслаждаясь разделенной на всех Великой Силой. Затем они отделились друг от друга, испытывая и истощение, и облегчение, и триумф. Неземное сияние вокруг них рассеялось.
Образ Мастера Водо-Сиоска Басса пристально посмотрел в потолок, словно желая в последний раз увидеть своего побежденного ученика, и затем тоже исчез.
С хриплым кашлем, выпустив из легких застоявшийся воздух и сделав вдох, Скайво-кер застонал и сел на каменной платформе.
- Вы... вы совершили это! - заговорил Люк, набираясь сил с каждым глотком прохладного, чистого воздуха. Новые Рыцари Джедаи толпой бросились к нему.- Вы разбили оковы?
Джесин и Джайна с радостным визгом подбежали к дяде Люку. Он притянул их к себе обеими руками. Они смеялись и обнимали его в ответ.
Люк Скайвокер улыбнулся своим ученикам. Его лицо светилось от гордости за обученную им группу Рыцарей Джедаев.
- Вместе,- сказал он,- вы составили поистине непобедимую команду! Быть может, нам больше не нужно бояться темноты.

ГЛАВА 16

Кип Даррон сгорбился над панелями управления, сидя в кресле пилота Поджигателя. Он смотрел на "Сокол", словно это был некий демон, готовый прыгнуть на него. Его ногти скребли по металлической поверхности пульта, будто когти, стремящиеся вонзиться в плоть.
В его памяти проносились сладко-горькие воспоминания о счастливых временах, проведенных с Хэном,- как они неслись по ледяным полям в безумной гонке на турболыжах, как они подружились во тьме рудников, как Хэн прикидывался, будто вовсе не обескуражен тем, что Кип отправился в школу Джедаев. Какая-то его часть страшилась самой мысли, что он может угрожать жизни Хэна, что он захочет уничтожить "Сокол".
Эта угроза казалась такой заманчивой, такой очевидной... Но мысль эта пришла из густой тени в дальнем уголке разума Кипа. Нашептывающий голос неотвязно преследовал его, разъедая его мысли. Это был тот самый голос, что он слышал во время учебы на Явине-4 глубокой ночью, и в гулкой обсидиановой пирамиде далеко в джунглях, и на вершине огромного зиккурата, откуда Кип вызвал Поджигатель из ядра Явина.
Встревоженный этим голосом. Кип похитил корабль и улетел на заросший лесом спутник Эндора, чтобы поразмышлять у пепла погребального костра Дарта Вейдера. Он намеревался уйти так далеко, чтобы избежать влияния Кана, правда не надеясь особенно, что это возможно.
Кип улетел к Системе Ядра, но и там ощущал цепи, приковывавшие его к Черному Лорду, злобные побуждения, обязательные по сит-ским учениям. Если он пытался сопротивляться и думать самостоятельно, на него всей силой обрушивались злые насмешки, резкие выговоры, понукания, завуалированные угрозы.
Но Кипа притягивали и слова Хэна Соло - оружие иного рода, заставлявшее теплеть его сердце, растапливавшее лед злости. Голос Экзара Кана казался сейчас далеким и расстроенным, словно его хозяин был озабочен чем-то другим.
Слушая Хэна, Кип понял, что его друг, мало что зная о джедайском учении, все же попал в точку. Кип действительно оказался на стороне зла. Слабые оправдания Кипа, построенные на хрупком фундаменте мести, рушились одно за другим.
- Хэн... я...
Но как раз тогда, когда он уже готов был тепло заговорить с Хэном, раскрыться перед ним и попросить друга прийти поговорить, - внезапно отключились его системы управления. Подавляющий сигнал с компьютера "Сокола" вывел из строя оружие Поджигателя, его навигационное управление и жизнеобеспечение.
Черная сеть гнева опутала Кипа, задушив добрые намерения. Придя в ярость, Кип нашел в себе силы послать мысленный управляющий импульс в цепи корабельного компьютера. Он стер чужую программу, в момент очистив память и восстановив ее. Резким умственным усилием он заново распределил все функции, опять объединив Поджигатель в единое целое. Системы корабля ожили и загудели, подзаряжаясь.
Экзар Кан тоже был предан своим предполагаемым союзником, военачальником Уликом Кел-Дромой. А теперь Хэн предал Кипа. И Мастер Скайвокер предал его, не научив нужным вещам... не научив, как защищаться от Экзара Кана. Голос Лорда Сигов в мозгу Кипа приказывал ему убить Хэна Соло, уничтожить врага. Дать излиться своему гневу и быть сильным.
Эти чувства полностью завладели Кипом. Он плотно закрыл свои темные глаза, чтобы не Видеть, как его руки стиснули рукоятки запуска торпеды. Он настроил систему. Экраны замигали предупредительными сигналами; Кип не обращал внимания.
Ему необходимо было что-нибудь уничтожить. Нужно было убить своих предателей. Он сжал рукоятки в кулаках. Большие пальцы легли на кнопки запуска, прижимая их, готовясь...
Нажатие...
... и в этот момент назойливый голос Экзара Кана в его мозгу поднялся до воя, до такого обреченного вопля, словно его вырывали из этой Вселенной и выбрасывали в совершенно другое место, откуда он не мог больше терзать Кила Даррона.
Кип рывком откинулся на спинку пилотского кресла, как будто была порвана невидимая бечевка. Голова и руки повисли, как у марионетки с внезапно перерезанными нитками. Свежий ветер свободы пронесся в мозгу и во всем теле. Кип сморгнул и содрогнулся от того, что он был готов вот-вот натворить.
"Сокол" все еще удерживал Поджигатель буксировочным лучом. Глядя на потрепанный старый корабль, трофей Хэна Соло, Кип ощутил прилив отчаяния.
Кип протянул руку к пульту управления энергетической торпедой и поспешно отменил боевую программу. Плазменный генератор замерцал и угас, лишенный подачи энергии.
Незримое присутствие Экзара Кана исчезло, и Кип почувствовал себя покинутым, внезапно сорвавшимся в свободное падение - но независимым.
Он включил канал связи, но в течение нескольких секунд не мог выстроить слова. В горле было сухо. Словно он ничего не ел и не пил четыре тысячи лет.
- Хэн,- прохрипел он и повторил громче: - Хэн, это Кип! Я...
Он замолчал, не зная, что сказать дальше... что он вообще мог бы сказать.
Он опустил голову и наконец закончил:
- Я сдаюсь.

ГЛАВА 17

Удрав от сил вторжения мятежников и проскочив мимо гравитационных колодцев черных дыр, тви'лек Тол Шиврон все еще чувствовал себя обалдевшим после этого опаснейшего полета через Прорву.
Его длинные голохвосты покалывало от наплыва множества впечатлений, от радости, что информация, давным-давно украденная им из секретных файлов Даалы,- перечень извилистых безопасных маршрутов через скопление черных дыр - оказалась правильной. Будь прокладка курса хоть чуточку неточной, ни его, ни экипажа уже не было бы в живых.
Макет Звезды Смерти вынырнул из скопления на полной мощности двигателей, но, как только он торопливо удалился от сверкающих волн газа, двигательные системы, словно выдохшись, отключились.
Когда капитан гвардейцев перекрыл подачу энергии и переключил системы, из пультов полетели искры. Йемм попробовал применить ручной огнетушитель, чтобы подавить языки пламени, вырвавшиеся из ближайшего пульта, но только вызвал короткое замыкание в системе связи.
Голанда и Доксин лихорадочно рылись в руководствах по ремонту и технических описаниях.
- Директор,- обратился капитан,- мы успешно пробились из Прорвы на свободу, хотя напряжения в конструкции вызвали множество поломок.
Доксин хмуро поднял взгляд.
- Напоминаю вам, что это всего лишь незакаленный прототип, вовсе не предназначавшийся для настоящего дела.
- Да, сэр,- отозвался гвардеец бесстрастным тоном.- Я хотел сказать, что поломки, по моему мнению, можно устранить всего за несколько дней. Дело нехитрое - обойти неисправные схемы и заново инициализировать компьютерные системы. Я полагаю, после такой перетряски макет будет в куда лучшем состоянии для боя.
Тол Шиврон с улыбкой потер ладони.
- Славно, славно.- Он откинулся на спинку кресла пилота.- Это даст нам время выбрать подходящую цель для первого нападения.
Голанда вызвала на экран навигационную карту.
- Директор, как вы знаете, система Кессе-ла находится совсем рядом. Может быть, нам...
- Давайте сначала запустим двигательные установки, а уж потом будем строить большие планы,- перебил Доксин.- Наша дальняя стратегия может зависеть от наших возможностей.
Йемм сорвал кожух с пульта связи и уставился в паутину почерневших проводов, принюхиваясь к жженой изоляции.
Голанда продолжала изучать свой монитор, снимая показания с внешних датчиков.
- Директор, я обнаружила кое-что непонятное. Судя по турбуленции газа, окружающего скопление черных дыр, похоже, что какой-то очень большой корабль только что проник в Прорву, всего несколько секунд назад. Похоже, он прошел по одному из обозначенных Даалой безопасных маршрутов к базе.- Она взглянула на Тола Шиврона, и тот отшатнулся от ее неприятного лица.- Мы как раз проворонили их.
Шиврон не понимал, ни о чем она говорит, ни почему это должно его беспокоить. Все эти безумные проблемы надоедливыми осами жужжали вокруг его головы, и он отмахнулся от них.
- Мы сейчас ничего не можем с этим поделать. Вероятно, это еще один корабль мятежников, идущий поддержать вторжение на нашу базу.- Он вздохнул.- Мы вернемся к ним, как только опять приведем в действие Звезду Смерти.
Шиврон оперся на спинку пилотского кресла и прикрыл маленькие глазки, мечтая хотя бы о минуте покоя. Вот бы никогда не покидать родную планету Рилот, где тви'леки жили в глубоких горных катакомбах в обитаемой сумеречной полосе, отделяющей невыносимую. дневную жару от стужи бесконечной ночи.
Втягивая спертый воздух между остроконечными зубами. Тол Шиврон вспоминал о мирных днях. Жаркие бури на Рилоте приносили в сумеречную зону достаточно тепла, чтобы сделать планету пригодной для жизни, хотя и пустынной.
Общество тви'леков управлялось верховным "головным кланом" из пяти членов, которые ведали всеми делами до той поры, пока кому-нибудь из них не случалось умереть. В этом случае тви'леки изгоняли оставшихся членов клана в выжженную пустыню - на верную смерть, - а сами выбирали новую группу правителей.
Тол Шиврон был некогда членом головного клана, власть избаловала и испортила его. Весь клан был молодым и сильным, и Шиврон надеялся многие годы пользоваться выгодами своего положения - просторными апартаментами, знаменитыми по всей Галактике тви'лекскими танцовщицами, деликатесами из сырого мяса, которое он мог рвать острыми зубами и смаковать вкус пряной жидкости...
Но эта распрекрасная жизнь продлилась едва со стандартный год. Один из этих идиотов, инспектируя строительный проект в глубокой пещере, потерял равновесие на лесах и, упав, нанизался на тысячелетний сталагмит.
По своему обычаю тви'леки выслали Тола Шиврона вместе с тремя остальными соправителями в выжженные пустыни дневной стороны навстречу жарким бурям и иссушающему ветру.
Они приговорили было себя к смерти, но Тол Шиврон убедил остальных, что, держась вместе, они могли бы выжить, поддержать как-нибудь свое существование в необитаемой пещере, среди горных хребтов.
Цепляясь за любую надежду, те согласились, а потом, когда ночью они заснули. Тол Шиврон убил всех троих, забрав их скудные пожитки, чтобы увеличить свои шансы на выживание. Закутавшись в одежды, снятые с мертвых тел своих компаньонов, он с трудом волочил ноги по огнедышащей местности, сам не зная, чего он ищет-
... Пока Тол Шиврон не вошел, спотыкаясь, в пределы лагеря, он считал эти сверкающие корабли миражами. Оказалось, что это учебная база и заправочная станция Имперского флота, часто посещавшаяся контрабандистами.
Здесь Тол Шиврон повстречался с человеком по имени Таркин, молодым честолюбивым офицером, у которого было уже несколько кораблей и который намеревался превратить этот маленький форпост на Рилоте в стратегически важную заправочную базу во Внешнем Кольце.
Тол Шиврон многие годы проработал на Таркина, оказавшись не имеющим себе равных управляющим, искусным устроителем сложного дела, которым занимался Таркин - впоследствии Мофф Таркин, а затем и Великий Мофф Таркин.
Шиврон достиг вершины карьеры в качестве директора базы на Прорве, с которой он теперь сбежал перед лицом вторжения мятежников. Если бы Таркин был еще жив, это беспорядочное бегство, без сомнения, отразилось бы отрицательно в очередной оценке деятельности Тола Шиврона.
Надо будет поскорее чем-нибудь это замазать.
- Директор, - прервал его мысли Йемм. - Я думаю, система связи снова налажена. Ею можно будет пользоваться, как только я внесу изменения в журнал ремонта.
Шиврон выпрямился.
- Хоть что-то здесь работает!
Йемм набрал несколько чисел на одном из компьютерных терминалов и кивнул Толу Шиврону рогатой головой.
- Готово, Директор.
- Включите ее. Дайте мне поговорить с экипажем.- Последние слова Шиврона прозвучали из динамиков, напугав его. Он прокашлялся и наклонился поближе к микрофону на кресле пилота.
- Всем внимание! Поторопитесь с ремонтом,- резко сказал Шиврон в микрофон. По всем этажам разнесся его голос, словно распоряжение некоего божества. - Я хочу как можно скорее кое-что уничтожить. - Он выключил связь.
Капитан гвардейцев обернулся к нему.
- Мы сделаем все, что в наших силах, сэр. Я получу окончательные оценки необходимых работ в течение нескольких часов.
- Хорошо, хорошо. - Шиврон вглядывался в открытую пустоту космоса, выискивая все возможные цели - точечки звезд.
Тол Шиврон обладал чуть ли не самым разрушительным оружием в Галактике. Но оно оставалось еще неиспытанным. Пока.

Предыдущая страница 7 Следующая страница


Рыцари Силы 8

ГЛАВА 18

Второй по времени взрыв раздался как раз когда Видж Антилес со своим штурмовым отрядом ворвался в комплекс энергетических реакторов базы "Прорва". Рассчитанные заряды, установленные диверсионным отрядом, взорвались у основания охлаждающих башен реактора, выведя из строя огромный генератор, питавший все установки, лаборатории, главные компьютеры и системы жизнеобеспечения.
Облаченный в пятнистый серо-коричневый скафандр, Видж вел группу захвата по коридорам соединительной трубы к реакторному астероиду. Но как только отряд вступил туда, по туннелям рванулись увлекаемые горячим ветром клубы серого дыма вместе с пылью и обломками.
Видж потряс головой, чтобы отделаться от звона в ушах. Он поднялся сначала на колени, потом на ноги.
- Мне нужна оценка повреждений, - крикнул он. - Живо!
Трое солдат бросились через холл и столкнулись с группой персонала базы, спасавшейся бегством. Диверсантов возглавлял однорукий звероподобный человек с пурпурно-зеленой кожей и кислым выражением лица.
Отряд Виджа вскинул оружие, направив дула бластерных ружей на диверсантов, которые остановились с лязгом, словно вставшие на место детали механизма. Однорукий резко затормозил, дико озираясь кругом. Остальные его спутники уставились на солдат Новой Республики.
- Бросайте оружие! - приказал Видж. Большой "зверь" поднял единственную руку ладонью наружу, показывая, что у него нет оружия.
Видж с удивлением увидел, что остальные тоже безоружны.
- Уже поздно что-то остановить,- заговорил однорукий.- Я Вермин, начальник отдела заводского производства. Примите мою капитуляцию. Я со своим отрядом был бы весьма благодарен, если бы вы забрали нас с этой скалы, прежде чем вся эта штука взорвется.
Видж указал на своих бойцов.
- Свяжите их и обеспечьте охрану пленников. Нам необходимо восстановить этот реактор, иначе придется эвакуироваться.
Диверсанты не сопротивлялись, когда отряд взял их под стражу, только люди Виджа испытали некоторое замешательство, связывая однорукого Вермина.
Видж вместе с техниками осторожно прошли в помещение реактора. Жара обрушилась на них, как песчаный смерч в жаркий сезон на Таттуине. В воздухе густо пахло едкой смазкой и расплавленным металлом.
Камеру заливал красный свет аварийных ламп, отражаясь в свистящих струях пара и придавая им вид летящих капель крови. Работающие насосы и моторы издавали тяжелый грохот, от которого череп Виджа раскалывался. Большой кусок реактора оплавился и зиял рваными краями.
Видж, прищурившись, наблюдал, как техники бросились вперед, срывая с поясов ручные детекторы, чтобы определить утечку радиации. Один из них подбежал к Виджу.
- И главный, и резервный охлаждающие Насосы разрушены. Наш приятель Вермин был прав. Он вызвал расплавление, и мы ничего не сможем сделать для его остановки. Нам не починить эту установку.
- Сможем ли мы заглушить реактор? - спросил Видж.
- Он заблокирован, и управление уничтожено,- ответил техник.- Полагаю, есть шанс, что мы сумеем соорудить за час-два временные системы, но если мы заглушим реактор, то тем самым оставим базу без энергии и жизнеобеспечения.
С нехорошим чувством в животе Видж оглядел разрушения. Он пнул носком ботинка кусок сломанного пластилового покрытия. Тот гулко загремел по полу, пока надрывающиеся моторы не заглушили этот звук.
- Не для того я привел этот ударный отряд, чтобы дать удрать всем ученым и Звезде Смерти и чтобы вся база разрушилась у меня под ногами.- Он сделал глубокий вдох и сложил пальцы вместе, пытаясь сосредоточиться,- как часто делала Кви, хотя и не был уверен, что это поможет.
Затем он снял с пояса переговорное устройство и переключил на частоту флагманского корабля "Яварис".
- Капитан, пришлите ко мне немедленно специалистов по машинам. Нам требуется соорудить аварийные охлаждающие насосы для главного энергетического реактора. Знаю, что оборудования у нас не много, но наши системы охлаждения гипердвигателей не должны слишком уж отличаться от тех, что применяются в этом реакторе. Выведите из действия один из корветов и снимите насосы с двигателей. Нужно иметь здесь что-то работающее, чтобы продержаться, пока мы не сумеем вывезти все сколько-нибудь ценное.
Двое техников посмотрели на Виджа и заулыбались.
- Это может и сработать, сэр! Видж отправил их назад, туда, где содержались пленные, поклявшись про себя, что не даст имперцам так легко победить.
Кви Ксукс чувствовала себя чужой в собственном доме. Она робко вошла в комнату, которую опознала как свою бывшую лабораторию, ожидая, что получит какой-то толчок, что воспоминания нахлынут на нее.
Включилось освещение, пролив холодный белый свет на конструкторский прибор, на ее компьютерные терминалы, на ее мебель. Это место было ее домом, центром ее жизни больше десяти лет. Но теперь оно казалось ей чужой страной. Кви удивленно остановилась и вздохнула.
Следом за ней в комнату вкатился Трипио.
- Все-таки я не понимаю, доктор Ксукс, зачем я здесь нужен. Я могу помочь вам усвоить остаточные данные, но я дройд-дипло-мат, а не рубака. Может быть, вам стоило взять моего напарника Арту? В таких заварушках он куда полезнее меня. Он прекрасная модель, но чуточку тупоголов для дройда, если вы улавливаете, что я хочу сказать.
Кви, не обращая на него внимания, на цыпочках прошла вглубь комнаты. Она почувствовала, как ее кожа покрывается холодным потом. В спертом воздухе стоял запах запустения. Она задрожала, проведя пальцами по прохладному синтетическому камню толстых опорных колонн. Искрой мелькнуло смутное воспоминание - оборванный Хэн Соло, привязанный к этой колонне, едва в силах поднять голову после "глубокого допроса", примененного к нему адмиралом Даалой-.
Кви подошла к лабораторному столу, перебрала свои датчики для спектрального анализа, анализаторы свойств материалов, устройства для моделирования сжатий и напряжений и трехмерный голографический конструкторский проектор, тускло поблескивавший под ярким освещением.
- О, похоже, это совершенно адекватное рабочее место, доктор Ксукс,- сказал Трипио. - Просторное и чистое. Я уверен, что вы здесь совершали большие дела. Поверьте, я видал куда более загроможденные исследовательские помещения на Корусканте.
- Трипио, перепиши-ка все оборудование, что ты видишь,- велела ему Кви, только чтобы дройд помолчал и не мешал думать.- Обрати особое внимание на любые демонстрационные модели, какие найдешь. Они могут оказаться важными.
Кви обнаружила небольшую музыкальную клавиатуру, полузаваленную кучей распечаток и рукописных заметок. Рядом с клавиатурой стоял матовый глаз обесточенного компьютерного терминала.
Она включила терминал, но, прежде чем разрешить ей доступ к ее собственным файлам, тот потребовал от нее пароль. Ну и черт с ним.
Кви подняла музыкальную клавиатуру и подключила ее. Инструмент казался знакомым и чужим одновременно. Она прикоснулась к нескольким клавишам и прислушалась к приятным высоким звукам. Она вспомнила, как, стоя среди рассеянных обломков Собора Ветров, подобрала кусок органной трубы и наигрывала на нем медленную, печальную мелодию. Крылатый ворс выхватил у нее инструмент, потребовав, чтобы здесь не звучала больше музыка, пока не будет восстановлен сам собор...
Но эта клавиатура хранила ее собственную музыку. Кви смутно припомнила, что пользовалась ею, но не могла сообразить, для чего именно. В памяти возник мерцающий образ, словно гладкая мокрая ягода, каждый раз выскальзывающая из пальцев,- она откладывает клавиатуру в сторону, думая, что может никогда не вернуться обратно... Кви моргнула, сделала вдох и сложила пальцы вместе, стараясь сосредоточиться.
Хэн Соло! Да, она оставила все нетронутым, когда попыталась спасти Хэна и бежать на Поджигателе.
Она позволила своим длинным голубоватым пальцам пробежаться по клавишам. Ее мозг не помнил какой-то определенной последовательности, но помнило тело. Ее руки двигались по привычке, выстукивая быстрый виток мелодии. Кви улыбнулась - мелодия показалась ей такой знакомой.
Когда она закончила мелодию, ее компьютер мигнул и высветил: ПАРОЛЬ ПРИНЯТ. Кви заморгала своими глазами цвета индиго, изумившись тому, что у нее получилось.
- ОШИБКА, напечатал компьютер. ГЛАВНАЯ БАЗА ДАННЫХ НЕДОСТУПНА... ИДЕТ ПОИСК АРХИВОВ. ФАЙЛЫ ИСПОРЧЕНЫ.
Кви заподозрила, что Тол Шиврон мог стереть память центрального компьютера перед бегством на Звезде Смерти. Но она должна была хоть что-то записывать в оперативную память собственного терминала.
- ПРОСМОТР ВОССТАНОВЛЕННЫХ ФАЙЛОВ, сообщил экран.
Кви просматривала на дисплее свои собственные журналы, личные записи... С бьющимся сердцем она читала слова, которые сама напечатала,- но это была не она. Это была другая Кви Ксукс, Кви из прошлого, которой имперцы промыли мозги, Кви, которую скрутили как ребенка и заставили работать на пределе ее умственных способностей.
Часто дыша с растущей тревогой она читала свои ежедневные отчеты: выполненные ею эксперименты, моделирование на компьютере, совещания, которые она посещала, бесконечные рабочие отчеты, составленные для Директора Шиврона. Хотя ничего из этого Кви не помнила, она поняла с ужасом, что не занималась ничем, кроме работы. Единственную радость давали ей завершенные опыты - те волнующие моменты, когда испытания доказывали, что ее расчеты достоверны.
- И в этом состояла вся моя жизнь? - спросила вслух Кви. Она день за днем прокручивала данные, похожие как две капли воды.- Какая... пустая! - пробормотала она.
- Простите? - переспросил Трипио.- Вы просили помочь?
- О, Трипио.- Кви покачала головой. Слезы жгли ей глаза.
Она заслышала в наружном коридоре шаги и повернулась к вошедшему в лабораторию Виджу. Его лицо было перепачкано грязью, мундир помят. Он был измучен, и от него пахло потом, но Кви бросилась к нему и обняла. Он сжал ее плечи, потом провел пальцами по ее пышным перламутровым волосам.
- Ну что, плохо? - спросил Видж.- Прости, я не смог быть здесь, когда ты только пришла в лабораторию. Была срочная работа.
Кви покачала головой.
- Нет, в любом случае я должна была встретиться с этим сама.
- Нашла что-нибудь полезное? - Он отступил от нее на шаг, снова становясь генералом.- Нам нужно знать, сколько ученых было на базе. Большинство бежало на Звезде Смерти, но любая информация, которую ты-. Кви напряглась и оглянулась на свой терминал.
- Я не уверена, что сумею помочь тебе. - В ее голосе прозвучала безнадежность.- Я просматривала сейчас мою прошлую жизнь. Похоже, что я и не знала никого из других ученых. Я... у меня здесь не было друзей.- Она посмотрела на Виджа, широко раскрыв растерянные глаза. - Ведь это больше десяти лет жизни, а я никого не знала. Я работала. Я считала, что выполняла свой долг. Решить очередную загадку природы имело для меня очень большое значение - но я даже не понимала, для чего все это. Меня волновало только, как найти следующее решение. Как я могла быть такой наивной?
Видж ободряюще обнял ее за плечи. Ему было так тепло и спокойно рядом с ней.
- Все это позади, Кви. Больше с тобой ничего подобного не случится. Тебя выпустили из клетки, и я здесь для того, чтобы показать тебе остальную часть Вселенной, если ты пойдешь со мной.
- Да, Видж.- Кви взглянула на него со слабой улыбкой.- Конечно, я пойду с тобой.
На поясе Виджа пискнуло переговорное устройство, и он со вздохом вынул его.
- Да, что у вас?
- Генерал Антилес, мы перевезли на реакторную установку кое-какое временное оборудование. Мы переделали необходимые узлы, взятые с одного из корветов, как вы предлагали. Нам удалось установить их, и эти системы работают на пределе возможностей. Уровень температуры в ядре реактора начал спадать, и мы надеемся, что через несколько часов он опустится ниже красной черты.
- Отлично. Значит, у нас есть запас времени? - спросил Видж.
- Ну...- отозвался голос техника,- реакторы еще трясет, но пока они более или менее стабильны.
- Отличная работа,- похвалил Видж.- Передайте вашим людям мою благодарность.
- Да, сэр.
Видж отключился и улыбнулся Кви.
- Смотри-ка, в конце концов все налаживается.
Она кивнула и, подняв голову, посмотрела в узкое длинное окно по верху стены. Облака горячего газа плавали вокруг черных дыр Прорвы.
Казалось, они здесь в безопасности, отгороженные от галактических конфликтов. Кви выдержала свои самые тяжелые личные битвы и теперь могла позволить себе хоть чуточку передохнуть.
Но прежде чем она успела отвернуться, она заметила тень на фоне разноцветной туманности - огромный треугольный силуэт, словно наконечник копья, проткнул газовую пелену и ворвался в гравитационный островок безопасности.
Кви замерла, подавив панический возглас.
Видж разжал объятия и, обернувшись, взглянул вверх.
- О, Великий Космос! - произнес Трипио.
Потрепанный и почерневший, сквозь Прорву несся имперский звездный эсминец, уже накачивая энергией свое оружие. Некогда белый корпус был испещрен следами неприятельского огня, его защитные экраны повреждены стихией разрушения.
"Горгона", флагман адмирала Даалы, вернулась к базе у Прорвы.

ГЛАВА 19

Имперские шагоходы карабкались по крутому, выщербленному каменному склону. Их длинные металлические ноги сгибались под необычными углами, их когти подтягивали их к тяжелым взрывоупорным дверям, защищавшим Винтер и малыша Анакина.
Винтер стояла в командном пункте. Стиснув зубы и прищурив глаза, она следила за продвижением штурмовых транспортеров. Машины достигли первой оборонительной линии.
Устраивая на Аноте место для укрытия, адмирал Акбар и Люк Скайвокер не хотели полагаться только на секретность. Они постарались учесть всевозможные планы нападения. Винтер надеялась, что ей никогда не придется испытывать на деле эти чрезвычайные меры защиты, но теперь нужно было бороться за жизнь ребенка, да и за свою тоже.
Винтер оглядела свои контрольные панели: организм защиты от внешнего вторжения действовал и был готов нанести автоматический удар. Она надеялась, что ОЗВВ выведет из строя хотя бы два шагохода. Винтер наблюдала, опершись для устойчивости о края пульта.
Поспешно карабкаясь по скале на паучьих ногах, машины достигли линии пещер, маленьких отверстий, ведущих в лабиринт гротов и тупиков внутри скалы.
Винтер напряглась, когда первые два шагохода, ничего не подозревая, проползли над черными отверстиями. Самая верхняя машина приостановилась и дала первый выстрел по взрывоупорной двери двумя передними лазерами. Приглушенный удар и лязг прокатились по наглухо задраенной базе.
Как только второй шагоход тоже приготовился открыть огонь, из пещер вынырнули десятки щупалец, длинных плетей, увенчанных на концах острыми, как бритва, клещами. Шагоходы были захвачены совершенно врасплох.
Две извивающиеся "руки" ОЗВВ сомкнулись вокруг первой машины и оторвали ее от поверхности скалы. Прежде чем паук успел снова уцепиться за скалу пневматическими когтями, ОЗВВ швырнул его с обрыва.
Шагоход загремел вниз, бешено молотя ногами. По дороге он подсек другой десантный транспортер, и они рухнули вместе, взорвавшись на острых камнях.
Второй шагоход выпалил из лазерной пушки в темные пещеры.
Одно из щупалец ОЗВВ, черное и дымящееся, отдернулось, как кнут, и исчезло в глубине туннеля, но из других отверстий появились новые щупальца и обвили машину мертвой хваткой. Турболазер повел отчаянный огонь, отбивая осколки скалы. ОЗВВ сжимал объятия, сгибая суставчатые ноги шагохода, пока его шарниры не заскрежетали и не повылетали толстые заклепки.
Щупальца с датчиками на концах прекрасно разобрались, для чего служит кабина шагохода. Тяжелые пластиловые когти ОЗВВ взрезали бронированный купол, сорвали верх и, выудив наружу двух гвардейцев, швырнули в пропасть, словно выбросили обглоданные кости. Оставшись без экипажа, шагоход заскользил вниз по утесу, и оставшиеся пять транспортеров поспешно убрались с его дороги.
Винтер сжала кулак и замедлила дыхание. Она пыталась успокоиться. Полуорганическому оборонительному дройду удалось справиться с тремя атакующими машинами, но оставшиеся пять наверняка прикончат ОЗВВ.
Акбар предложил смоделировать дройда-охранника по образу кракена, ужасного морского чудовища с Каламари. Ученые каламари сконструировали гибкую, способную частично чувствовать машину, повторявшую многие из самых страшных черт кракена. Ее щупальца свиты из дурастиловых кабелей, клешни снабжены острейшими пластинами из прочных сплавов. Задачей ОЗВВ была защита базы. Щупальца дройда, извиваясь, высунулись из пещеры в поисках следующей добычи.
Три из оставшихся штурмовых машин подтянулись по обеим сторонам катакомб и открыли непрерывный огонь внутрь пещер. Неожиданно из казавшейся пустой боковой дыры еще одна тройка щупалец схватила один из шагоходов и потянула к центральной группе отверстий в скале.
Винтер была восхищена такой тактикой. ОЗВВ не только уничтожил еще одну машину, но и использовал шагоход в качестве щита. Но остальные шагоходы не прекратили огонь. Гвардейцы считали, что можно пожертвовать друг другом ради выполнения задания,
Экипаж захваченного шагохода продолжал стрелять. ОЗВВ подтащил транспортер ближе, раскалывая его о камень, словно толстокожий орех. На близком расстоянии гвардеец-водитель подзарядил низко подвешенные лазерные орудия большой мощности и послал залп внутрь пещер. Страшным взрывом откололо огромный кусок подземной структуры. Пламя и пыль, осколки камня и летучие газы фонтаном ударили в фиолетовое небо Анота. Обратная волна испарила сердцевину ОЗВВ и одновременно взорвала захваченный шагоход.
На командном пункте контрольный экран ОЗВВ опустел. Винтер провела кончиками пальцев по гладкой поверхности экрана. Первая линия обороны вывела из строя половину штурмовых транспортеров.
- Отличная работа,- прошептала Винтер.- Спасибо.
Многоногие штурмовые машины начали долбить во взрывоупорную дверь. Все наполнилось звуками турболазерных ударов и скрипом сопротивляющегося толстого металла.
Винтер знала, что ей нужно делать. Перед тем как покинуть командный пункт, она включила остальные автоматические защитные системы. Неслышно ступая, она поспешила вниз, в грот, в котором ее недавно посещал адмирал Акбар на своем истребителе. Как хотелось бы Винтер, чтобы адмирал-каламари оказался рядом прямо сейчас. Она знала, что всегда может рассчитывать на него, но сейчас ей надо было действовать самой - ради себя и маленького Анакина.
Винтер безжалостно подавила свои личные страхи и заставила себя делать то, что необходимо. Некогда паниковать. Она побежала по туннелям, оставляя открытыми крышки люков на случай бегства от гвардейцев. Когда она вбежала в посадочную пещеру, ее почти оглушило от непрерывных глухих взрывов снаружи.
Противоударная дверь прогнулась внутрь и светилась вишневым цветом от непрерывного огня лазеров, расплавившего внешний слой брони и вгрызавшегося в сверхплотную металлическую сердцевину. Дверь прогибалась на глазах у Винтер; посередине ее появилась щель.
Через отверстие протиснулись суставчатые конечности. Лазеры продолжали бить по крепежным болтам, пока левая створка не изогнулась. Вторая половина двери косо повисла в своем гнезде.
Ветер со свистом ворвался в пещеру, где Винтер была готова встретить нападение.
Гудя надрывающимися моторами, шагохо-ды вползли внутрь, ощетиненные орудиями и набитые вышколенными гвардейцами.
Дредноут "Вендетта" держался на своей орбите. Полковник Ардакс прикоснулся кончиками пальцев к наушнику, слушая рапорт от десантного отряда на лежавшем внизу планетоиде.
- Полковник, нам удалось взломать взрывоупорную дверь,- доложил по радио командир гвардейцев.- У нас тяжелые потери. Оборона мятежников сильнее, чем ожидалось. Продвигаемся вперед с предосторожностями, но мы ожидаем, что в скором времени ребенок-Джедай будет в наших руках.
- Держите меня в курсе, - приказал Ардакс.- Доложите, когда задание будет выполнено, и мы будем готовы поднять вас на борт.- Он помолчал.- Посла Фургана не было среди потерь?
- Нет, сэр,- ответил гвардеец.- Он находился в самом заднем транспортере я не подвергался прямой опасности.
Полковник Ардакс отключил связь.
- А жаль!
Ардакс наблюдал за тремя сцепленными планетоидами, когда с пульта управления "Вендетты" прозвенел сигнал тревоги.
- Что там?
Лейтенант оторвал от экрана пепельно-серое лица
- Сэр, только что вышел из гиперпространства боевой корабль мятежников! Он значительно превосходит нас по вооружению.
- Приготовиться к действиям по уклонению от боя, - приказал полковник Ардакс. - Похоже, что нас предали.
Он втянул холодный воздух сквозь стиснутые зубы. Наверное, этот Фурган как-то выдал их планы шпионам мятежников.
На широком экране системы связи побежали серые полосы помех и превратились в изображение рыбоголового каламари.
- Я Акбар, командир крейсера "Странник". Сдавайтесь и приготовьтесь к причаливанию. Все новореспубликанские заложники, которых вы захватили, должны быть возвращены невредимыми.
- Отвечать, полковник? - спросил офицер связи.
- Наше молчание будет достаточным ответом. Наша главная цель сейчас - уцелеть. Десантным отрядом придется пожертвовать. Проложите курс между двумя близкими компонентами Анота. Электрические разряды замаскируют нас от их датчиков, а оттуда мы сможем убежать в гиперпространство. Экранировку на максимум!
- Есть, сэр, - ответил боевой офицер. Навигатор установил курс.
- Когда будете готовы, полный вперед, - приказал полковник Ардакс и шагнул к пульту управления.
Накренившись, "Вендетта" с ускорением понеслась к расколотой планете. Корабль мятежников открыл огонь. Дредноут загрохотал и сотрясся от тяжелых ударов по защитным экранам.
- Они превосходят нас, сэр, но они стараются вывести нас из строя, а не уничтожить.
Полковник Ардакс поднял брови.
- А, ну конечно, они думают, что мы уже захватили ребенка! Не будем их разубеждать.
"Вендетта" неслась прямо в мелющие жернова расколотой на части планеты.
Лея сжала пальцы так, что ее ногти проткнули гладкую обивку командирского кресла Акбара на "Страннике". Старый потрепанный дредноут сошел со своей орбиты и лег на новый курс.
- Они не поддаются на запугивание, адмирал,- сказала она.
- Они не отвечают,- согласился Акбар.
- И не ответят, - угрюмо произнес Терпфен от вспомогательного экрана.- Они побегут. Если малыш уже у них, ничто их здесь не удержит. Они не станут рисковать и драться против превосходящего противника.
Лея проглотила комок в горле, понимая, что Терпфен прав. Если бы только Хэн мог сейчас быть рядом с ней.
- Тогда нельзя дать им уйти,- сказал Акбар. Во время перелета он постоянно держался рядом с Терпфеном. При отборе в спасательный отряд Акбар выбрал самых верных членов из спасательной команды Рифа Хоум; остальных он собрал на орбитальных кораблестроительных верфях. За все это время он ни разу не упомянул о предательстве Терп-фена.
Между Акбаром и Терпфеном происходил своего рода молчаливый конфликт, скрытая борьба. Акбар заявил, что понимает, каким образом манипулировали Терпфеном. Он сам побывал в имперском плену, но вместо программирования в качестве шпиона и диверсанта он против своей воли служил связником с Моффом Таркином. Хотя это были тяжелые времена, Акбару удалось обратить свою тесную связь с этим жестоким стратегом в преимущество во время нападения адмирала Да-алы на каламари. Теперь, заявил он, пора и Терпфену тоже использовать свое несчастье против имперцев.
С капитанского мостика "Странника" Лея увидела, как тупоконечный дредноут включил свои субсветовые двигатели. Она закрыла глаза, ухватилась за спинку кресла Акбара и послала мысленный импульс, чтобы обнаружить присутствие малыша Анакина, надеясь найти и успокоить его.
Лея ощущала своего сына через огромное расстояние, но не могла определить, где он, чувствуя лишь его присутствие в Великой Силе. Она не могла установить прямой контакт, не могла увидеть его. Анакин мог быть еще на Аноте, а мог быть и пленником на борту дредноута.
- Только небольшими зарядами. Огонь из всех передних орудий,- приказал Акбар убийственно спокойным голосом.- Наносить повреждения, достаточные только, чтобы не дать им уйти в гиперпространство.
Мощные энергетические лучи разлетелись брызгами на толстых щитах "Вендетты". Остаточное излучение светилось в местах попаданий, показывая небольшие повреждения корпуса имперского корабля. Но дредноут продолжал ускоряться.
- Он идет между двумя планетоидами, - сказала Лея.
Терпфен с интересом подался вперед, вращая от напряжения круглыми глазами.
- Он хочет воспользоваться для маскировки статическими разрядами, - сказал он. - В таком ионизационном месиве наши датчики потеряют его. И тогда он сможет уйти в любом направлении, прежде чем мы опять его обнаружим.
Лея глубоко вздохнула, чтобы унять волнение. Они были так близко - зачем бы дредноуту бежать, если у них нет Анакина на борту. Она еще раз попыталась нащупать, где находится малыш.
Перед дредноутом угрожающе вырастали два окутанных атмосферой фрагмента первоначального тела Анота лишь с узким просветом между ними. Вращающиеся рядом друг с другом обломки создавали невероятный электростатический заряд, и острые когти молний метались из одной атмосферы в другую.
- Увеличить скорость,- приказал Акбар.- Остановить их, пока мы не потеряли их в помехах.
Капитан дредноута все еще не выходил на связь.
- Стреляйте еще, - сказал Акбар. - Увеличьте мощность.
Турболазеры ударили в правый борт "Вендетты", заметно столкнув ее вбок импульсами взрывов. Ее щиты прогнулись, часть субсветовых двигателей дредноута была повреждена. Но капитан продолжал полет. Бело-голубое выхлопное свечение усилилось - двигатели увеличили тягу, готовясь к прыжку в гиперпространство.
- Нет! - вскрикнула Лея. - Не дайте им забрать Анакина!
Не успела она закончить фразу, как дредноут вошел в узкий проход между осколками планеты.
Ослепительный голубой узор статических разрядов окутал наружные щиты "Вендетты" словно еще не сформировавшимся коконом. Впереди нее распространялся ионизационный конус по мере того, как она пропахивала сгущающуюся атмосферу навстречу захватывающим дух грозам.
Лея плотно закрыла глаза и сосредоточивалась, сосредоточивалась... Если бы она смогла установить связь между мозгом Анакина и своим, у нее появился бы микроскопический шанс проследить за ним, когда дредноут исчезнет в гиперпространстве.
Она почувствовала людей на борту имперского корабля - но никакого намека ни на ее сына, ни на давнюю подругу Винтер. Лея еще шире раскинула свой мысленный поиск, пока "Вендетта" проскакивала узкое бутылочное горло атмосферы.
Гигантский бронированный корабль послужил металлическим зондом между парой до отказа заряженных пластин. Дредноут замкнул накоротко две заряженные атмосферы.
Колоссальная молния разорвала атмосферу и прочертила военный корабль огненной цепью. Река высвобожденной энергии обрушилась на "Вендетту", уничтожив ее в урагане испепеляющего электричества, оставив лишь обугленный след на экране.
Акбар громко вздохнул и опустил голову. Терпфен осел в своем кресле, но Лея следила за катастрофой лишь частью своего сознания. Она обшаривала пространство - пока наконец не обнаружила яркую точку, которая была ее младшим сыном Анакином.
Терпфен поднялся так, словно уже был закован в тяжелые цепи.
- Министр Органа Соло, я отдаю себя в... Лея покачала головой.
- Кары не будет, Терпфен. Анакин еще жив. Он на планете. Но именно сейчас он в страшной опасности. Нам надо торопиться.

ГЛАВА 20

Винтер притаилась за металлической дверью, ведущей в посадочный грот. В одной руке она держала бла-стерный пистолет, понимая, что ее белые волосы и светлая одежда будут хорошо видны даже в полумраке.
Четыре огромных штурмовых транспортера проползли над обломками левой створки двери и с шипением остановились посередине грота. С жужжанием откинулись транспаристиловые купола кабин и выпустили наружу гвардейцев.
Переводя взгляд из стороны в сторону. Винтер проделала быстрый подсчет. Каждый из четырех шагоходов нес двоих гвардейцев - итого восемь мишеней. Она покрепче взялась за бластер и прицелилась в ближайшего солдата в белом скафандре.
Винтер быстро выстрелила три раза подряд. Она не могла сказать, сколько зарядов действительно попало в солдата, но его отбросило назад с разбитой на куски броней. Остальные солдаты соскочили с транспортеров, стреляя в ее сторону.
Винтер пригнулась, но стрелять больше не могла. Последний шагоход открылся, и в нем обнаружился один гвардеец и еще один приземистый человек с огромными бровями и толстыми губами.
Остальные солдаты засекли позицию Винтер рядом с дверью и осыпали ее градом выстрелов. Она отступила к открытому люку.
У Винтер был выбор: либо бежать назад к Анакину и защищать его изо всех сил, либо она могла бы завлечь оставшихся семерых врагов подальше от ребенка и сделать все, чтобы избавиться от них.
Винтер нажала спусковую кнопку бластера, не целясь. Яркие струи срикошетили от стен грота. Коротышка нырнул под низко висящую кабину шагохода.
- Взять ее! - завопил он.
Один из бойцов, еще остававшийся в кабине шагохода, применил лазерную пушку и выстрелил в стену над головой Винтер, оставив дымящуюся воронку.
Коротышка закричал из своего укрытия под машиной:
- Не убивайте ее! Только оглушите, пока не схватите ребенка. Ты,- махнул он солдату, вылезшему из шагохода вместе с ним,- пойдешь со мной, мы- проведем разведку. Остальным - схватить эту женщину.
Именно на это и рассчитывала Винтер. Она бросилась по коридору, зная, что большая часть отряда последует за ней. Она пробежала по наклонным туннелям, низко нагибаясь под неровными арками, захлопывая за собой тяжелые герметичные двери, и перешла на более глубокий этаж базы.
Гвардейцы преследовали ее по пятам, быстро справляясь с толстыми люками с помощью фокусированных термических детонаторов, вырывавших металлические двери из пазов.
Винтер уводила их через лабиринт переходов все дальше и дальше от маленького Ана-кина. Гвардейцы теперь полностью потеряют ориентировку.
Солдаты стреляли всякий раз, когда ясно видели цель, но Винтер удалось избежать участи быть разорванной выстрелом на куски. Она испустила вздох облегчения - единственное выражение чувств, что она себе позволила, - когда ей наконец удалось завести солдат в подземное генераторное помещение и компьютерный центр.
Сама комната представляла собой полную неразбериху из всевозможного оборудования, хладопроводов, металлических труб и пульсирующих систем жизнеобеспечения. Главный компьютер светился продолговатыми зелеными лампочками, мерцавшими, словно струи водопада. Периферийные компьютеры, встроенные в насосные станции и оболочку генератора, образовывали сюрреалистическую смесь из изогнутого металла и пластика, из транспаристиловых контрольных экранов, терминалов ввода-вывода - здесь было столько оборудования, что вряд ли кто-нибудь смог придумать работу для каждого прибора.
Винтер знала, что все это было лишь декорацией, скрывающей истинное назначение этой комнаты.
Солдаты замешкались на пороге, словно подозревая западню, скрытую где-то в тени.
Винтер подняла бластер и дала по ним семь торопливых выстрелов. Гвардейцы залегли за укрытиями, а затем, когда Винтер перестала стрелять, бросились за ней в полутемную комнату.
Винтер не пыталась спрятаться. Она подбежала к светящейся стойке компьютера и нырнула в тень на другой стороне помещения, в переплетении трубопроводов, труб и вспыхивающих лампочек. Гвардейцы двинулись в ее сторону, не переставая стрелять.
Винтер выпалила еще несколько раз, просто, чтобы спровоцировать их и убедиться, что они остаются в комнате. Один из ее выстрелов срикошетил от блестящей поверхности и угодил в бок гвардейца, расплавив белую броню на его правой руке.
Казалось, Винтер была приперта к стене в дальнем углу комнаты; пятеро гвардейцев наступали на нее, тот, что с раненой рукой, держался позади.
Имперские солдаты преодолели половину пути, когда стены начали изгибаться и сдвигаться с места.
Соединительные трубки и трубопроводы, громоздкие контрольные пульты и сферические считывающие панели задвигались, со щелканьем соединяясь в определенные узлы. Винтер слышала, как встают на место детали, как звякают друг о друга металлические соединения.
Начиненные механизмами стены внезапно превратились в группу дройдов-убийц, собранных из замаскированных узлов. Дройды привели в готовность свое оружие, образовав стреляющую шеренгу, чьей единственной задачей было уничтожение гвардейцев.
Винтер не нужно было отдавать приказы. Дройды-убийцы знали точно, что им делать. Они были запрограммированы не обращать внимания на Винтер и детей-Джедаев, но они хорошо знали свои мишени.
Со всех сторон дройды-убийцы открыли огонь по пятерке преследователей. Перекрестный огонь смертоносных лучей срезал импер-цев в белых скафандрах меньше чем за две секунды, оставив только кучи тлеющих обломков, расплавленной брони и бесполезного оружия в мертвых руках. Ни один из штурмовиков не получил возможности выстрелить хотя бы раз.
Кто-то из гвардейцев один раз простонал, зашипел от боли и погрузился в безмолвие смерти. Густая тень саваном накрыла эту бойню.

Предыдущая страница 8 Следующая страница


9 Кевин Андерсон

Облегченно вздохнув, Винтер переступила через тела, еще раскаленные после резни. Она взглянула на потемневшие забрала имперских солдат.
- Никогда нельзя недооценивать противника, - сказала она.
Посол Фурган низко пригибался, в то время как гвардеец двигался перебежками впереди него по неровным каменным коридорам.
У Фургана не было боевой выучки и никакого опыта, но он изо всех сил старался подражать быстрым движениям своего спутника. Он сжимал в руке свое бластерное ружье, постоянно поглядывая на него, чтобы убедиться, что оружие подзаряжено.
В туннелях стоял полумрак, слабо светили белесые газовые трубки, смонтированные на потолке. Гвардеец вжимался в стену и высовывал оружие из-за угла, чтобы посмотреть, не вызовет ли это чей-то огонь; затем он перебегал к следующему пересечению туннелей.
Они проходили дверь за дверью, заглядывая в каждую комнату, готовые схватить беспомощного ребенка и бежать обратно к транспортерам. Фурган с солдатом обнаружили кладовые, забитые клетями с продовольствием и оборудованием, столовую, пустые спальные комнаты - но не ребенка.
Далеко внизу Фургану послышались хлопки и отдаленное эхо бластерного огня. Он злобно посмотрел в сторону звуков.
- Я же приказал им не убивать ее. Почему они меня не послушались? - Он повернулся к солдату. - Теперь нам придется искать ребенка самим.
- Да, сэр,- бесстрастно отозвался гвардеец.
Следующая металлическая дверь оказалась заперта и загерметизирована. Никто не отозвался, когда гвардеец забарабанил в нее своей белой перчаткой. Он снял с пояса сумку с инструментами, вынул мощный лазер-резак и вскрыл панель управления дверью. Ловко действуя пальцами, несмотря на толстые перчатки, он переключил управляющие провода.
Дверь со скрипом отъехала в сторону, открыв пастельные тона комнаты, заполненной игрушками, плюшевую кроватку... и четырехрукого дройда-няньку, занявшего оборонительную позицию в углу комнаты и закрывавшего собой маленького мальчика.
- А, вот мы где наконец, - произнес Фур-ган. Он шагнул внутрь, озираясь, нет ли здесь каких-нибудь дурацких ловушек. Боец прикрывал его с фланга, оставаясь в оборонительной позе с бластером в руке. Фурган не увидел никакой другой защиты, только лишь этого дройда.
- Уйдите, пожалуйста, - заговорил дройд ласковым бабушкиным голосом.- Вы беспокоите ребенка.
Фурган расхохотался во все горло.
- Единственная оборона, которую они сумели выставить, это один дройд-нянька? - Он снова хихикнул.- Мы посылаем целый штурмовой отряд, чтобы отнять младенца у дройда-няньки?
Дройд стоял перед ребенком, который весьма смирно сидел на полу. Своей нижней парой рук нянька развернула противоударный металлический фартук у основания своего туловища и прикрыла малыша от случайного лазерного выстрела.
- Вы не можете взять этого ребенка,- сказал дройд.- Я должна вас предупредить, что запрограммирована защищать его любой ценой.
- Как трогательно! Ну, а я собираюсь забрать этого ребенка - любой ценой,- ответил Фурган, с торжествующей улыбкой кивнув гвардейцу.- Пойди и возьми ребенка.
Гвардеец сделал шаг вперед. Дройд вытянул все четыре руки, приказывая повелительным жестом остановиться.
- Простите, но я не могу этого позволить,- спокойно сказала нянька.- Закрой глазки, маленький Анакин.
- Чего ты ждешь? - рявкнул Фурган на гвардейца.- Это всего лишь дройд-нянька.
С щелчком и жужжанием все четыре кисти рук дройда отвалились и упали на пол, обнажив стволы бластеров, спрятанных в каждом запястье.
- Я усиленный дройд-нянька, - подчеркнул он,- и вы не причините вреда этому ребенку.
Дройд разрядил все четыре ствола, выплюнув сгустки смертоносной энергии.
Четыре луча поразили приближавшегося солдата, прежде чем он успел вскинуть оружие. Его отшвырнуло на стену, осколки белой брони разлетелись в стороны от дымящихся черных ран.
Фурган завопил от изумления и страха. Он вскинул свой бластер и нажал на спусковую кнопку гораздо раньше, чем смог прицелиться. Шквал раскаленных струй заметался по комнате, отражаясь от пастельных стен, отскакивая от углов.
Фурган пригнулся, но продолжал палить. Дройд-нянька направил на него все четыре бластерные руки, но Фурган рассек его округлую голову и мягкое, покрытое плотью туловище, преуспев больше по счастливой случайности, чем от умения. Полетели искры, и расплавленный металл брызнул во все стороны.
Скрытый защитным фартуком малыш заплакал.
Искривив в улыбке багровые губы, Фурган перешагнул через обломки дройда-няньки и через мертвого гвардейца, чтобы забрать ребенка. Он схватил Анакина за маленькую ручонку и рывком поднял его в воздух, держа за ткань пижамки. Фурган не знал толком, как надо держать ребенка, особенно такого, который продолжал извиваться как угорь.
- Пойдем со мной, малыш, - сказал Фурган.- Ты скоро начнешь совершенно новую жизнь, важную для всей Галактики.

ГЛАВА 21

Хэн Соло все пытался подойти поближе к Кипу Даррону, чтобы приободрить друга, приведенного в Зал Совета под конвоем, но охранники - стражи Новой Республики - никого не подпускали к нему.
Кип шел медленно, словно ступая босыми ногами по битому стеклу. Его лицо пересекли глубокие морщины. Казалось, что дух Экзара Кана переложил тяжесть четырех тысяч своих черных лет на плечи парня.
Поджигатель был взят под усиленную охрану, и Мон Мотма объявила, что отныне всякие исследования в области совершенствования нового супероружия будут прекращены. Беспорядочная месть Кипа показала, насколько страшной силой обладает Поджигатель.
Несмотря на все усилия кондиционеров, воздух в помещениях Совета казался спертым и душным. Хэн с трудом сдерживал себя, не давая развиться приступу клаустрофобии.
Форма членов Совета напоминала древние доспехи. Под стать одежде были и лица уставших, давно не отдыхавших людей, облеченных огромной властью и несущих не меньшую ответственность. Хэн предпочел бы оказаться здесь вместе с Леей, но она неожиданно улетела с Явина-4 вместе с Терпфеном, скорее всего - повидать Акбара. У Хэна даже не было времени связаться с ней перед отлетом, чтобы выяснить, в чем дело. В конце концов, Лея не одна и может за себя постоять, а оставить Кипа в одиночестве в такой момент Хэн не мог.
Мон Мотма, со всех сторон окруженная роботами-врачами, казалось, лишь частично воспринимает все, что происходит вокруг. Никто из членов Совета не посмел бы предложить сместить ее со своего поста, но всем было ясно, что ее роль в принятии решений становится все меньше и меньше. Хэна поразило, насколько хуже стала выглядеть Мон Мотма - глава государства - за последние несколько дней.
Один из церемониальных стражей, стоявший у арки дверного проема, протрубил в какой-то серебристый рожок, призывая присутствующих к вниманию.
Хэн не был особо искушен в тонкостях правительственного протокола, но отдавать друга на растерзание этим бюрократам он не собирался. Никто из членов Совета еще и рта не успел раскрыть, а Хэн уже шагнул вперед и громко сказал:
- Эй, вы! Дайте мне слово! Я хочу сказать кое-что в оправдание моего друга.
Старый, похожий на выброшенное на берег, а затем иссушенное солнцем дерево, но полный сил и энергии генерал Ян Додонна резко развернулся на каблуках.
- Капитан Соло, задержанный вполне может сам сказать все, что нужно в свою защиту.
По крайней мере, действовал он вполне самостоятельно. Так что сейчас позвольте ему самому ответить на наши вопросы.
Смутившись, Хэн сделал шаг назад и уставился в пол, изучая сеть трещин, пронизавших каменные плиты. Генерал Додонна поднялся на трибуну. Кип проводил его взглядом, словно испуганная и парализованная страхом овца, заметившая подкрадывающегося волка.
- Кип Даррон, - начал генерал, - вы похитили Поджигатель. Вы напали и причинили большой вред Люку Скайвокеру, Рыцарю Дже-даю. Вы взорвали Туманность Котел и уничтожили две другие обитаемые солнечные системы. Я не собираюсь обсуждать военную эффективность этих действий - но мы не можем допустить, чтобы какие-то сопляки сами вершили суд и выносили приговоры, приводя их в исполнение самым страшным и опасным оружием.
Остальные члены Совета согласились с этими словами. Звонкий голос генерала Рииканна разнесся под сводами:
- Совет уже постановил, что Поджигатель никогда не должен быть использован. Мы разместили его в надежном, защищенном месте, но вы намеренно нарушили наше решение.
На лицах остальных членов Совета было написано, что любой из них добавил бы к этим обвинениям кое-что от себя. Лишь явная бесполезность проведения времени в излишней обвинительной риторике удерживала их от этого.
Через мгновение раздался слабый, подавленный, почти мальчишеский голос Кипа:
- Моим поступкам нет прощения. Я согласен с любым наказанием.
- Даже если тебе будет вынесен смертный приговор? - негромко, но четко спросил сенатор Хрекин Торм. - Учти, за то, что ты натворил, ты вполне заслуживаешь смертной казни.
- Подождите! - крикнул Хэн. Члены Совета недовольно посмотрели на него, но ему было не до их молчаливых упреков в невежливости.
- Выслушайте, выслушайте же меня! Кип тогда не был самим собой. Его поступками руководила Черная Сила, дух Лорда Сигов, который был уничтожен уже после этого. Но ведь Кип сделал и доброе дело. Чего стоит только уничтоженный флот Даалы. Сколько жизней спас он этим? Ведь в конце концов идет война!
Из потрескавшихся губ Мон Мотмы донесся слабый, хриплый шепот:
- Кип Даррон, на тебе - кровь миллионов" быть может миллиардов. Мы - правительство, а не суд. У нас нет права решать твою судьбу. Тебя,- тут она прервалась, словно давая передышку слабым легким, - тебя должен судить твой учитель - Учитель Джедаев. Нам не под силу определить твою вину.
Подняв руку, она показала пальцем в сторону Хэна.
- Пусть он отвезет его на Явин. Люк Скай-вокер решит его судьбу.

ГЛАВА 22

Лея, Акбар и Терпфен присоединились к спасательному отряду, высаженному со "Странника" на покрытую фиолетовой атмосферой планету Анот. Акбар летел впереди всех на истребителе. Все его вооружение было под завязку заряжено энергией. Акбар был готов нанести удар по любому штурмовому отряду, высадившемуся с имперского дредноута.
Истребители неслись к возвышающейся над горой каменной башне, выбранной Люком в качестве базы. Увидев следы штурма и взорванные двери, Лея вздрогнула и прошептала:
- Мы опоздали.
Однако внизу дымились не только изуродованные укрепления, но и обломки каких-то ужасных механических пауков.
Голос Акбара раздался в динамиках связи между кораблями:
- Винтер достойно держала оборону. Похоже, наша защитная система сработала неплохо.
Лея прокашлялась и облизала пересохшие губы.
- Будем надеяться, что достаточно неплохо, адмирал.
Облетев все еще свисавшую на одном из замков броневую плиту портала, истребители приземлились в посадочном ангаре, выбрав место среди обломков шагоходов. К выбравшимся из-под защитных колпаков Акбару, Лее и Терпфену подбежали готовые к бою каламари.
Акбар скомандовал:
- Терпфен! Ты, госпожа Лея и половина солдат отправляйтесь сразу же в детскую. Ищите ребенка. А я с остальными попробую найти Винтер. Сдается мне, я понял ее тактику ведения боя.
Лея предпочла не обсуждать план с опытным офицером. Выхватив лазерный пистолет, она бросилась вперед. Сейчас ей было важно только одно - спасти ребенка.
Пробегая сломя голову по лабиринту туннелей, Лея все же отметила, что по пути к детской на стенах не было видно следов перестрелки.
Рядом с собой она слышала топот шагов и удары оружия о доспехи солдат-каламари. Наконец отряд сделал последний поворот. Лея чуть не оступилась, налетев на медленно кружащегося по полу дройда-ремонтника. Перепрыгнув через него, она бросилась дальше - в спальню, но с криком "Нет!" резко остановилась.
Посреди комнаты стоял Фурган, прижимая к своей груди Анакина. Солдаты вскинули оружие, но Фурган лишь плотнее прижал к себе малыша, прикрываясь им, как щитом.
- Отдай мне Анакина,- сказала Лея, в голосе которой было больше силы и угрозы, чем в целом флоте звездных крейсеров.
- Боюсь, что с этим придется подождать,- сказал Фурган, сжимая ладонью тонкое горло ребенка. - Отведите оружие, или я сверну ему шею! Я забрался в эту дыру, чтобы найти младенца-Джедая, и сейчас я не собираюсь отдавать его вам. Теперь он - мой заложник, и, если вы хотите, чтобы он по крайней мере остался в живых, вам следует пропустить меня и дать мне уйти.
Фурган, не поворачиваясь спиной к солдатам, стал пробираться к выходу из детской. Стволы лазерных автоматов продолжали следить за ним.
- Если какой-нибудь идиот вдруг выстрелит в меня - я все равно успею разодрать ему глотку! - нервничая, крикнул Фурган и приказал: - Бросьте оружие!
Положив автоматы на пол, каламари попятились, давая Фургану дорогу. Все, кроме Терпфена, который стоял у того на пути подняв руки, похожие на две угрожающие клешни.
Фурган присмотрелся к нему, задержал взгляд на страшных шрамах на его черепе и неожиданно узнал его:
- Ах, это ты, моя рыбка! Значит, ты все-таки предал меня. Вот уж не думал, что у тебя хватит на это силы воли.
- Я нашел в себе силу,- прохрипел Терпфен и шагнул к Фургану.
- Стоять! - крикнул тот. - На твоей совести, рыбка моя, и так слишком много крови.
Хочешь, чтобы этот младенец своей смертью тоже был обязан тебе?
Гортанный клекот, обозначающий самые страшные каламарийские проклятья, вырвался из груди Терпфена. Фурган снова направился к выходу, к ангару, где остались механические пауки - его единственный путь к спасению.
Анакин затих, словно глубоко задумался. Маленькие карие глаза младенца ярко сверкали в свете фонарей.
Неожиданно Фурган резко вскрикнул. Оказалось, что робот-батарейка бесшумно подкрался к нему сзади и, выставив один из усов, коснулся им ноги Посланника. Удар током был неопасным, но все же достаточно чувствительным.
Фурган упал, все так же крепко прижимая к себе ребенка. Маленький робот выкатился из-под него, издавая верещание, напоминающее испуганный крик какой-то птицы.
Резким движением Терпфен бросился к Фургану и вырвал Анакина из его рук.
Не решаясь рисковать, солдаты чуть промедлили с выстрелами, и толстый, но подвижный Посланник Фурган успел перекатиться с боку на бок и скрыться за ближайшим углом.
- За ним! - крикнул Терпфен, передавая ребенка в руки Леи.
Слезы хлынули из ее глаз. Не в силах найти слова, чтобы успокоить своего младшего сына, Лея просто соскользнула на пол, крепко прижимая его к себе и ласково убаюкивая.
Сухой воздух катакомб разрывал легкие Акбара, но он несся вперед изо всех сил, подгоняя остальных солдат. Пока что, судя по всему. Винтер следовала его инструкциям по организации обороны базы в случае нападения.
Биомеханическая защитная система сделала свое дело, уничтожив половину шагающих машин, но этого было недостаточно. Теперь Винтер следовало заманить нападающих к замаскированным роботам-убийцам.
В воздухе подземного туннеля чувствовался запах пыли, машинного масла и еще один - тот, который невозможно ни с чем перепутать,- запах крови.
За углом мелькнул человеческий силуэт. Это оказалась Винтер, в поднятой руке которой был сжат готовый к бою пистолет. Через мгновение широкая улыбка растеклась по ее лицу.
- Акбар! Я знала, что ты успеешь! Подбежав к Винтер, Акбар схватил ее за плечи и обнял.
- Я спешил. Ты не ранена?
- Как видишь - нет. Судя по всему, защитные системы уничтожили почти всех противников. В живых осталось двое.
- Точно?
- Я никогда не говорю того, в чем не уверена.
Акбар знал, что это правда.
- Лея и мои солдаты уже должно быть добрались до детской, а значит, Анакин вне опасности. Мы специально разделили отряд, чтобы иметь возможность прийти на помощь и тебе, - добавил он негромко.
Винтер благодарно кивнула, но вслух сказала:
- Я не успокоюсь, пока не увижу малыша живым и невредимым.
- Пошли, - согласился Акбар. Адмирал, девушка и солдаты вновь бросились бежать.
Обдирая о жесткий сухой пол нежные подошвы привыкших к влажным топям ног, Терпфен бежал изо всех сил. Он был готов ко всему, даже к тому, что эта гонка убьет его. Главное сейчас - догнать Фургана, не дать ему уйти.
Этот человек поработил волю и разум Терп-фена, заставил его пойти на предательство. Это он заставил его выдавать секреты Республики, подстраивать аварии на истребителях, одна из которых закончилась падением истребителя Акбара на Собор Ветров. Это из-за него Терпфен выдал расположение убежища маленького Джедая.
Терпфен был готов понести любое наказание, но и Фурган теперь должен заплатить за причиненное им зло.
Подгоняемый личным гневом, Терпфен обогнал остальных каламари.
- За мной! - крикнул он, устремляясь вслед за Фурганом по коридорам со взорванными дверьми к посадочному ангару.
Скользнув в огромный грот ангара, он увидел, как беглец метнулся к одному из шагающих десантных кораблей.
- Не уйдешь! - крикнул, задыхаясь, Терпфен.
В этот миг Фурган уже перевалился через борт кабины паука и потянулся рукой к защитному фонарю.
- Твой дредноут на орбите уже уничтожен! Тебе некуда бежать! - крикнул ему Терпфен, устремляясь вслед за беглецом.
Эта новость дала ему выиграть несколько мгновений погони. Но все же Фурган не сдался:
- Слушай, ты, рыба! Я-то знаю, что вся твоя жизнь - это сплошная ложь. Только дурак может поверить хоть одному твоему слову!
Фурган захлопнул прозрачный броневой колпак. Зарычали двигатели его машины. Закрыть ему выход было невозможно. Противобластерные двери были взорваны. Лишь одна из створок висела покосившись на своих замках. Сквозь огромный проем виднелось фиолетовое небо Анота и его заходящее двойное пурпурное солнце.
Выругавшись, Терпфен бросился ко второму механическому пауку. Ведь он, будучи инженером-механиком, участвовал в разработке множества космических кораблей Империи. И сейчас он сумеет управиться с незнакомой машиной наверняка не хуже Фургана.
Поначалу Фургану никак не удавалось привести в согласие движения восьми ног его паука, но мало-помалу бронированное чудовище двинулось по направлению ко взлетной площадке у выхода из грота. Выстрел лазерной пушки разнес на куски один из истребителей, стоявший у него на пути.
В этот миг Терпфен уже завел свою машину, оказавшуюся грубым, малоподатливым механизмом, сильно отличавшимся от привычных ему каламарийских звездных крейсеров.
Первый паук приближался к краю обрыва. Терпфен понял, что, судя по конструкции, этот аппарат смог бы спуститься и по вертикальной стене. Куда собирался бежать Фур-ган дальше, достигнув подножия горы, не было известно ни Терпфену, ни, скорее всего, самому Фургану, которому в эти минуты было не до долгосрочных планов,
Прицелившись, Терпфен тремя выстрелами из лазерной пушки отбил одну из ног паука Фургана.
Машина беглеца потеряла равновесие и завертелась на одном месте. Фургану пришлось изрядно потрудиться, чтобы вновь направить ее в нужном направлении - к выходу из ангара.
Прицелившись всеми четырьмя орудиями, Терпфен прикинул риск. С одной стороны - такой выстрел наверняка уничтожит Посланника Фургана, испепелив его во чреве шагающего паука. Но в то же время такой взрыв может вызвать обвал грота и уж наверняка уничтожит самого Терпфена и большую часть находящихся в ангаре истребителей его отряда. Рискнуть собой, да и машинами, Терпфен мог, но... в этот момент он увидел, что в посадочном ангаре появились бойцы адмирала Акбара. Солдаты обоих отрядов одновременно ворвались в грот с двух сторон. Среди них мелькнули знакомые силуэты Леи и ее подруги Винтер.
Стрелять стало нельзя. Но и позволить Фургану уйти Терпфен не мог. Вцепившись в рукоятки управления, каламари бросил своего паука в погоню за добравшимся до края обрыва восьминогим чудовищем Фургана.
Адмирал Акбар ворвался в грот как раз в момент начала боя двух бронированных пауков. Судя по всему, у Фургана не было никакого плана спасения. Он просто убегал куда глаза глядят. В этот миг паук Терпфена бросился вслед за беглецом. Стальные ноги чудовища высекли фонтаны искр из каменного пола посадочной площадки.
Через мгновение две клешни паука-преследователя сомкнулись на корпусе беглеца, почти оторвав того от пола. Фурган отчаянно маневрировал всеми конечностями своего механического монстра, пытаясь вырваться из этой хватки.
Терпфен выстрелил в кабину противника, но прозрачная броня выдержала удар лазера. Решение пришло к каламари неожиданно: в следующее мгновение его паук, упершись в пол четырьмя широко расставленными лапами, остальными конечностями изо всех сил своих мощных моторов стал толкать противника вверх и вперед.
Механическое чудовище, повинуясь воле Фургана, отчаянно сопротивлялось, цепляясь когтями и присосками за скалу. Меткие выстрелы лазеров Терпфена отбили куски камня, за который держался аппарат беглеца, от монолита горы. Вот уже паук Фургана повис в воздухе, удерживаемый лишь лапами второго чудовища.
Терпфен разжал стальные клешни своего паука.
Размахивая ногами, шагающая машина рухнула в гигантскую пропасть. Недалеко ото дна ее настиг выстрел счетверенной лазерной установки, включенной Терпфеном на полную мощность.
Неожиданно для всех паук Терпфена вновь пришел в движение, направившись вслед за противником к краю пропасти.
Акбар понял, что Терпфен решил покончить жизнь самоубийством, бросившись вместе с машиной с обрыва.
Адмирал метнулся к пульту управления дверьми ангара, надеясь, что хотя бы оставшаяся на своем месте часть двери сработает. К счастью, многотонная плита пришла в движение и, скользя лишь чуть медленнее, чем в свободном падении, прижала уже зависшего над пропастью паука к кромке обрыва, не повредив бронированный корпус, но переломав его металлические ноги.
- Помогите ему выбраться! - крикнул Акбар.
Обмотавшись для страховки буксирным кабелем одного из истребителей, солдаты спустились к кабине паука и знаками потребовали, чтобы Терпфен открыл люк. Тот почти бессознательно подчинился. Вскоре его вытащили в безопасное место, на посадочную площадку грота.
Акбар наклонился над бессильно лежащим и дрожащим в полубреду каламари и услышал:
- Почему вы не дали мне умереть? Я заслужил смерть - в наказание за мои преступления.
- Нет, Терпфен,- ответил негромко Акбар. - Никто из нас не вправе сам себе выбирать наказание. Ты еще можешь многим помочь Новой Республике, можешь быть куда более полезен живым, чем мертвым.
Акбар вздрогнул, осознав, что эти слова могут точно так же относиться к нему самому. Он вспомнил свое бегство в поисках убежища на планете Мон-Каламари.
- Твоим наказанием, Терпфен, - продолжил он, помолчав,- будет оставаться в живых.

ГЛАВА 23

"Сокол" пронесся над верхушками деревьев и опустился на площадку перед Великим Храмом на планете Явин-4. Хэн Соло сбежал по трапу.
Лея и близнецы бросились ему навстречу.
- Папа, папа! - кричали Джесин и Джайна своими смешными тонкими голосками.
Лея, прижимая к груди годовалого малыша, игравшего с ее волосами, поцеловала Хэна долгим любящим поцелуем. Близнецы прыгали вокруг, хватая отца за штанины и требуя положенного им внимания.
- Привет, малыш! - Хэн улыбнулся Ана-кину, а затем вновь перевел взгляд на Лею. - Все в порядке? Расскажи мне, что случилось. Твое послание было не слишком-то вразумительным.
- Да,- вздохнула Лея.- Я потом все расскажу, когда у нас будет хоть немного времени, чтобы побыть вдвоем. Я рада, что все наши дети вместе и со мной. Теперь мы сами сможем защищать их.
- Отличная мысль,- улыбнулся Хэн и покачал головой. - Значит ли это, дорогая, что я должен забросить столь милые моему сердцу поиски приключений на свою голову и осесть здесь безвылазно?
Увидев Скайвокера, направлявшегося к "Соколу" от Храма, Хэн улыбнулся и пошел ему навстречу. Рядом с Люком катился Арту, словно не желая ни на миг оставлять своего хозяина без внимания и защиты.
- Люк! - воскликнул Хэн, обнимая друга.- Рад тебя видеть не в саркофаге в виде мумии! Долгонько же ты спал - заставил нас поволноваться.
Люк улыбнулся в ответ; в его глазах сверкали огоньки таинственной силы - сильнее, чем когда-либо раньше. С каждым преодоленным препятствием Сила Джедая росла. Но теперь Люк, как и Оби-Ван Кеноби и Йода, научился не показывать ее всем, полагаясь на внутреннюю работу больше, чем на внешние чудеса.
Сейчас глаза Люка почти неотрывно следили за трапом "Сокола", словно удерживаемые магнитом. Хэн тоже повернул голову и замер.
По ступенькам спускался одетый во все тот же отданный ему Хэном черный плащ Кип Даррон. Взгляды двух Джедаев встретились с почти осязаемым лязгом стальных клинков.
Хэн отступил от Люка, и тот медленно направился к центру посадочной площадки. Кип спустился на нижнюю ступеньку трапа, сделал шаг и замер.
По выражению лица юноши Хэн мог видеть, как тот боится встречи со своим Учителем.
Хэн поежился: ему вовсе не улыбалось стать свидетелем выяснения отношений между двумя людьми, которых он в равной мере считал своими близкими друзьями.
Лея подозвала детей и тоже беспокойно ждала встречи двух Джедаев, переводя взгляд с брата на его ученика.
Люк медленно, почти скользя по земле, приблизился к юноше.
- Я знал, что ты вернешься. Кип. Хэн поразился: в голосе Люка не было ни гнева, ни жажды мести.
- Экзар Кан уничтожен? - хрипло спросил Даррон, впрочем заранее зная ответ.
- Экзар Кан больше не помешает тебе учиться. Кип. Вопрос теперь в том, что ты сам собираешься делать со своими способностями.
Кип, пораженный, долго молча моргал глазами, а затем спросил:
- Ты... ты разрешишь мне продолжать обучение?
Лицо Люка стало еще более мягким:
- Я был свидетелем смерти моего первого Учителя. Я был вынужден сражаться с собственным отцом. Я прошел много других тяжких испытаний. Я не хотел этого, но после каждого такого потрясения я становился сильнее. Ты, Кип, был брошен в самое пекло. Я должен быть уверен, сожжен ли ты или же переплавлен в Великого Джедая. Ты сможешь отбросить Черную Силу?
- Я... я попытаюсь.
- Нет! - впервые за весь разговор в голосе Люка послышался гнев.- Никаких попыток! Ты должен быть уверен в том, что ты на это способен. Если нет - поражение неминуемо.
Воцарилась тишина. Кип опустил голову, глядя себе под ноги и тяжело дыша. Когда он вновь поднял глаза и встретился взглядом с Учителем, его голос был тверд, а слова - четки:
- Я хочу быть Джедаем,- сказал он.

ГЛАВА 24

Ландо-калриссит чувствовал себя так, словно на него свалился миллионный выигрыш. Деньги нужно было срочно вкладывать, чтобы не упустить их вновь. Ему казалось странным иметь столько денег и ничего не делать с ними. Контроль над газовыми разработками на Тибанне он выиграл в сэбэк, а затем много лет провел в роли губернатора в Туманном Городе. На раскаленной планете Нклонн он владел шахтами редкоземельных металлов. И вот теперь, выиграв целое состояние на скачках блобов на планете Умгуль, Ландо с нетерпением обдумывал, как можно с толком пристроить к делу такой выигрыш. Разработка шахт на Кесселе казалась ему неплохим вариантом.
- Я правда очень благодарен, что ты взял меня я собой, Хэн,- сказал Ландо, хлопнув приятеля по плечу, сидя рядом с ним в рубке "Сокола".
Ландо понимал, что Хэн вовсе не горел желанием бросать детей и Лею даже на один день, чтобы подкинуть его до Кессела. Ландо также предполагал, что Хэн волнуется из-за Чубакки и эскадры, отправившейся на Мау, о которых не было ни слуху ни духу с тех пор, как они выдвинулись к скоплению черных дыр.
- В моем поступке будет толк, - ответил, помолчав, Хэн, - только если ты действительно надолго засядешь на Кесселе и бросишь свои рискованные перелеты. И все же - ты просто ненормальный. Только полный псих добровольно полетит туда. И уж совсем идиот захочет там оставаться.
Впереди показалась небольшая планета, кружащаяся вокруг тусклого солнца. Тяготение Кессела было недостаточно сильным, поэтому атмосфера, словно гигантская грива, клубилась в космосе петлями, струями и кудрями. Из-за горизонта, изрезанного голыми горными пиками, показался силуэт большой луны, на которой размещался известный гарнизон пиратских кораблей.
- Последний раз, когда мы с Чубаккой были здесь, - произнес Хэн, - я поклялся, что никогда больше ноги моей не будет на Кесселе. И вот не прошло и двух месяцев, а я уже снова здесь.
- Это потому, что ты настоящий друг, Хэн. Честное слово, я очень благодарен тебе. Маре Шейд очень не понравилось бы, если бы я опоздал.
- Если она еще не забыла о вашей сделке,- пошутил Хэн.
- Да ты что! Я готов поспорить - она сейчас сидит и считает минуты до моего прилета.

Предыдущая страница 9 Следующая страница


Рыцари Силы 10

- Эх, жаль, что не Чубакка мой второй пилот сейчас. Он, по крайней мере, не такой болтливый, не мелет бесконечно всякую чушь.
При упоминании о Чубакке оба посмотрели на хорошо видную в иллюминатор Туманность Мау. Где-то там Чубакка и десантники эскадры вели бой за контроль над созвездием. Черные дыры делали связь невозможной, поэтому Хэн ничего не знал о том, как проходит операция.
- Я надеюсь, что там все в порядке, Хэн, - пробормотал Ландо.
Хэн наклонился над тумблерами пульта управления и, взяв себя в руки, бесстрастным деловым голосом сказал в микрофон:
- Внимание. "Сокол" приближается к Кесселу.
Ландо видел, что левая рука Хэна лежит на рукоятке выхода в гиперпространство. Запасной курс был уже заложен в компьютер. Хэн был готов при первой же опасности покинуть окрестности этой планеты.
- Мы прибыли к Маре Шейд, представителю Союза Контрабандистов,- продолжил Хэн в микрофон. - Мы... хм... мы запрашиваем разрешения на посадку на спутнике Кессела. Просим дать подтверждение положительного ответа.
- Да не психуй ты так, - сказал Ландо. - Тут, на Кесселе, все давно не так, как ты думаешь.
Хэн, словно оправдываясь, произнес:
- Знаешь, не хочется зря рисковать. В динамиках раздался голос Мары. Ландо
улыбнулся, услышав за безразличным тоном
сдерживаемое волнение.
- Ты опоздал на полдня, приятель.
- Знаешь, Мара,- отшутился Хэн,- Ландо так долго приводил себя в приличный вид, готовясь к встрече с тобой. Ты же понимаешь, как серьезно он относится к этому событию.
Ландо только довольно улыбался.
Уточнив координаты и позывные, Хэн направил корабль к базе на спутнике Кессел.
В прошлый раз, когда Хэн и Ландо прибыли сюда как потенциальные инвесторы в шахты Кессела, лягушкоподобный Морус Дул насильно задержал их, когда стало ясно, что они не собираются отмывать его левые деньги в совместных разработках.
Ландо поежился, вспомнив, как весь гарнизон был брошен на их поимку, когда ему и Хэну удалось пробраться на отремонтированный "Сокол". Пиратский флот с планеты Кессел налетел на полном ходу на эскадру имперского адмирала Даалы. Завязался бой, но Хэн предпочел не дожидаться, чем кончится дело, и увел корабль в гиперпространство.
Теперь им навстречу двигался лишь один маленький корабль.
- Это я, Мара,- раздалось в динамиках.- Я буду вашим эскортом. Следуйте за мной.
Хэн увеличил скорость, нагоняя маленькую космическую яхту.
Ландо вдруг охнул, его глаза заблестели.
- Да это же... это она... моя яхта! "Госпожа Удача". Конечно, ошибки быть не может!
- Вот и замечательно, - сказал Хэн. - По крайней мере, мы будем избавлены от долгих поисков.
Ландо крикнул в микрофон:
- Мара! Ты нашла мой корабль! Даже не знаю, как тебя благодарить!
Затем, понизив голос, он проникновенным тоном добавил:
- Если есть что-нибудь, о чем ты не помышляла в самых дерзких твоих мечтаниях, я смогу...
- Хватит молоть всякую чушь, калрис-сит,- раздался голос Мары.- Если ты не заткнешься, я отправлю твою яхту на автопилоте прямо к нашему солнцу.
Ландо вздохнул и откинулся на спинку кресла.
- Нет, Хэн, ну что за девчонка!
Космическая яхта "Госпожа Удача", выпустив опорные шасси, неслась к посадочной площадке. То, что это хрупкое суденышко осталось цело после стольких битв, прокатившихся в окрестностях Кессела, было просто чудом.
Ландо сгорал от нетерпения вновь увидеть Мару и вновь оказаться в рубке своего корабля, ощутить себя его капитаном.
"Сокол" влетел в гарнизонный ангар - огромную природную пещеру. Удерживающее искусственную атмосферу силовое поле сомкнулось за кораблем. "Сокол" вслед за "Госпожой Удачей" приземлился бок о бок с нею на плиты посадочной площадки.
Из яхты выскочила Мара Шейд, одетая в облегающий серебристый комбинезон, с шлемом под мышкой. Тряхнув головой, она рассыпала по плечам рыжую шевелюру и, прищурившись, посмотрела на Ландо, вновь потрясая его исходящей от нее энергией, силой и красотой. Окинув девушку взглядом. Ландо пришел в восторг.
- Слушай, Мара, - сказал Хэн, - где ты нашла корабль Ландо? Мы уж думали, что зря потратили уйму времени, прочесывая здесь все.
- Яхта стояла там, где Ландо оставил ее. Похоже, просто ни у кого руки не дошли перегнать ее куда-нибудь и сменить электронный идентифицирующий код.
Калриссит оглядел гарнизонный ангар. Все корабли были новыми, незнакомыми и сильно отличались от грязных, разномастных посудин эскадры Дула. Эти корабли были новыми, скоростными; на корпусе каждого был обозначен номер и общий для всех, незнакомый Ландо абстрактный узор из перекрещивающихся линий.
Мара заметила удивление Ландо.
- Это новая эмблема Союза Контрабандистов, - пояснила она, - не очень наглядно, но главное, что нам понятно.
- Что стало с флотом Дула? - поинтересовался Ландо, втягивая носом воздух космопорта, пропахший гиперскоростным топливом и выжженным камнем.
- Девяносто процентов его эскадры было уничтожено во встречном бою с флотом Да-алы. Большинство из выживших пилотов спаслись тем, что успели уйти в гиперпространство. Где они теперь, понятия не имею, да и не очень-то интересуюсь. Когда к Кесселу подошли первые спасательные корабли Новой Республики, они эвакуировали большинство местных жителей и, главное - освободили и вывезли узников Имперской тюрьмы. Как видишь, никто не хочет обосноваться на Кесселе, если есть хоть какой-то другой выход, - -
- Значит, ты хочешь сказать, что Кессел свободен и готов к началу работы? - с надеждой спросил Ландо.
- Выходит что так,- сказала Мара.- Я поговорила о твоем предложении кое с кем из нашего Союза, и оно им понравилось. Во-первых, твои организаторские способности хорошо известны, а во-вторых, у тебя хорошие связи среди республиканцев, а значит - будет и рынок для нашего товара. Кроме того, у тебя есть достаточно денег, чтобы запустить производство. В общем, как ни посмотри - выгодное дело.
Ландо довольно вздохнул:
- Я знал, что ты наконец-то поймешь: быть моим партнером - выгодное дело.
Мара, не обращая внимания на его замечание, продолжала:
- Но нужно будет поторапливаться. Есть сведения, что кое-кто из менее щепетильных криминальных авторитетов положил глаз на эту планету. Шахты ведь здесь уже готовы, хоть завтра начинай работу. Откровенно говоря, мы предпочитаем иметь дело с тобой, чем с тем, кто завтра нагонит сюда своих головорезов и выживет нас с нашей базы. Вот почему мы перебросили сюда такой мощный флот, чтобы не оказаться застигнутыми врасплох нападением какой-нибудь пиратской шайки.
- Весьма благоразумно,- заметил Хэн. Ландо еще раз оглядел гигантскую пещеру-ангар, корабли, между которыми сновали контрабандисты - земляне и инопланетяне, мужчины и женщины; со многими из них Ландо вовсе не хотел бы встретиться где-нибудь в темном переулке на нижних уровнях Корус-канта.
- Ну что, слетаем посмотрим, как там дела?
- Идет,- согласилась Мара.- Предлагаю лететь на твоей яхте, калриссит. Ты сам поведешь ее.
Ландо вновь ощутил себя пилотом своей яхты - судна, построенного по его собственному проекту. Наконец-то он вновь управлял кораблем. Рядом с ним сидела восхитительная девушка, позади - верный друг. Впереди ждало новое дело. Большего и желать нельзя.
Пролетая невысоко над голой поверхностью планеты, они увидели громаду одного из атмосферных генераторов, выстроенного специально для компенсации постоянной потери воздушной оболочки планеты из-за ее малой гравитации. Сейчас, получив несколько прямых попаданий, генератор бездействовал. На планете почти не осталось жизни - лишь наиболее неприхотливые к количеству кислорода растения.
- Почти половина генераторов воздуха разрушена,- сообщила Мара.- Это постарались бомбардировщики адмирала Даалы. Видимо, она решила, что здесь база Повстанцев. Поэтому стреляли во все, что попадалось на экраны локаторов.
Ландо поморщился:
- Похоже, предварительные работы здесь потребуются серьезнее, чем я предполагал.
Он утешал себя тем, что под поверхностью планеты его ждет целая сеть готовых к разработке шахт и туннелей. Мысленно он уже отправлял в шахты бригады роботов, саллюстанцев и других инопланетников, работающих в основном за долю в общей прибыли. Конечно, его вложения окупятся не очень скоро, но спрос на местный товар - глиттерштим - так высок, что поначалу можно будет даже поднять цену.
- Полетели к тюрьме, - предложил Ландо.- Эта крепость должна была выдержать бомбардировку. Я думаю сделать ее центром разработок и административным корпусом;
конечно, кое-что придется перестроить, но в общем место вполне подходящее.
"Госпожа Удача" резво поглощала расстояние, направляясь к вырастающей на горизонте призме - надземной части страшной Имперской тюрьмы.
Старая тюрьма была выстроена из синтетического камня. Несколько рядов окон опоясывали верхние уровни здания. По углам виднелись лифтовые шахты, уходящие под землю. Стены были покрыты следами от лазерных разрядов, но было похоже, что само здание осталось неповрежденным.
Ландо облегченно вздохнул:
- По крайней мере, здесь хоть что-то уцелело. Значит, так тому и быть: отсюда и начнем работу. Во-первых, нам с тобой нужно обставить наш штаб.
Мара Шейд нахмурилась и, не отводя взгляда от иллюминатора, сказала:
- Да... слушай, тут есть одна сложность. Ландо и Хэн повернулись к ней. Силуэт тюрьмы продолжал приближаться.
- Понимаете... дело в том, что... Морус Дул заперся в здании тюрьмы. Он загнан туда и понимает, что на поверхности ему лучше не показываться. Все его подельники убиты или смылись. Вот он и сидит там, отгородившись системой охраны тюрьмы от всего мира.
Ни Хэн, ни Ландо вовсе не горели желанием вновь повидаться с Морусом Дулом.
- Жаль, что ты не сообщила такую приятную новость раньше, - процедил сквозь зубы Ландо, заходя на посадку.

ГЛАВА 25

Терпфену было не по себе в медицинском блоке бывшего императорского Дворца. Каламари молча терпеливо ждал, наблюдая, как массажные пузырьки обрабатывают погруженное в специальную ванну тело Мон Мотмы.
Палата сверкала чистотой. Стерильно было все - от белоснежного пола до блестящих хромом инструментов. На мерцающих экранах отражались все процессы, протекающие в ослабевающем на глазах организме Мон Мотмы.
За дверьми застыли двое часовых республиканской стражи. Звукопоглощающие панели гасили все звуки в помещении. Два остроголовых робота-медбрата, не обращая внимания на Терпфена, следили за тем, как идет массаж.
Стоя рядом с каламари, Акбар шепнул:
- Немного ей осталось.
Терпфен кивнул. Наблюдение адмирала было более чем очевидно. Некогда эти же самые медицинские аппараты пытались спасти тело императора, отдавшего душу темным силам. Терпфен слабо надеялся, что это средоточие медицинской науки сможет помочь Мон Мотме, хотя уверенности у него не было.
Зеленовато-голубые глаза Мон Мотмы мигнули. Терпфен не знал, видит ли она посетителей или же просто ощущает их присутствие. Она подала чуть заметный знак, и роботы, выключив массажный аппарат, помогли ей выбраться из ванны. Даже наброшенное ей на плечи легчайшее одеяние из тонкого шелка, казалось, придавило тяжелыми доспехами ее тело. Лицо старой женщины было изборождено морщинами, образовавшимися от возраста и от постоянно мучающей ее боли.
С трудом, опираясь на плечи роботов, она повернулась и поприветствовала посетителей.
- Процедуры дают мне облегчение примерно на час,- пожаловалась Мон Мотма.- Их эффективность с каждым днем уменьшается. Скоро, боюсь, все это станет бесполезно, и я не смогу исполнять обязанности председателя Совета.
Посмотрев на Терпфена, она сообщила:
- Не волнуйся, я знаю, зачем ты пришел ко мне.
Терпфен моргнул.
- Я... я не знаю...
Мон Мотма жестом призвала его к молчанию.
- Акбар передал мне все мысленно. Он внимательно обдумал твое дело, и я согласна с его выводами. Ты действовал не по своей воле, а значит, ты не преступник, а жертва. Ты искупил свою вину. А Новая Республика не может позволить себе отбрасывать никого из своих защитников, желающих помочь ее делу, участвовать в борьбе. Я уже приняла решение о твоем помиловании.
С этими словами она, опираясь на роботов, опустилась в глубокое кресло. Акбар прокашлялся и сказал:
- Я тоже хотел бы сообщить, что я решил остаться. Более того, я считаю, что должен быть восстановлен в звании, ибо теперь ясно, что поражение на Вортексе не является результатом лишь моей ошибки, как я думал вначале. Я считаю, что отважный народ каламари не должен бороться в одиночестве, а достоин быть принятым в Республику, сражающуюся с жестокой Империей.
Мон Мотма, не скрывая облегчения, улыбнулась Акбару.
- Адмирал, то, что вы остаетесь с нами, придает мне больше сил, чем любые лекарства.
Голова Мон Мотмы бессильно поникла. Через мгновение, преодолев слабость, она сказала:
- Ну почему эта болезнь поразила меня именно сейчас? Да, я смертна, как и все остальные. Но почему сейчас?
Терпфен подошел к ней, ощущая подошвами прохладу пола, и наклонил покрытую шрамами голову. Часовые, увидев известного всем предателя приближающимся к Мон Мотме, напряглись, но глава Совета не показывала тревоги. Терпфен поглядел ей в глаза и сказал:
- Вот почему я пришел к вам. Я должен вам сообщить, что с вами случилось.
Мон Мотма прикрыла глаза, давая сигнал продолжать.
Терпфен пытался найти нужные слова. Казалось, что его мозг, оставшись без постороннего воздействия, оказался пуст, лишен нужного количества образов и мыслей.
- Вы... вы страдаете не от болезни. Вас отравили.
Мон Мотма вздрогнула от неожиданности, но не стала перебивать Терпфена.
- Это специальный, медленно действующий яд, разрушающий вашу личную генетическую структуру.
- Но как же я оказалась под воздействием этого яда? - Она тяжелым взглядом смотрела на него, не обвиняя, но требуя ответа.- Это ты сделал, Терпфен? Тебе приказали сделать и это?
- Нет! - отшатнулся он. - Нет! Я совершил много страшных преступлений, но это сделал не я. Вы были отравлены самим Посланником Фурганом в присутствии десятков свидетелей. Это случилось во время дипломатического приема в Космических Оранжереях. Фурган пил только принесенные с собой напитки, утверждая, что боится быть отравленным вами. У него было две фляги. В одной - действительно его любимый напиток, а в другой - специально разработанный для вас яд. Вставая со своего места, чтобы произнести тост, он нарочно покачнулся и плеснул ядом вам на лицо и на руки. С того момента яд, попав через кожу в организм, атакует шаг за шагом клетки вашего тела.
Акбар и Мон Мотма не могли прийти в себя от услышанного.
- Ну конечно,- согласилась она,- но ведь это было полгода назад. Почему они выбрали такой медленно действующий яд?
Терпфен закрыл глаза и заговорил, словно читая знакомый текст:
- Они хотели, чтобы вы угасали долго и мучительно. Так это принесло бы больший вред общественному сознанию Республики. Если бы вы были просто убиты, вы бы превратились в мученицу, жертву. Ваша смерть стала бы толчком к действию для многих планет. Но медленное, неэстетичное угасание должно стать символом заката и разложения Восстания.
- Понятно, - прошептала Мон Мотма.
- Подонки! - процедил Акбар.- Но что теперь? Ты знаешь что-нибудь еще про этот яд, Терпфен? Как обезвредить его?
Молчание в мозгу оглушало Терпфена страшнее любого крика.
- Это не яд в полном смысле слова. Это колония саморазмножающихся искусственных вирусов, уничтожающих ядра клеток тела определенного человека. Процесс не остановится, пока вирусоноситель не умрет.
- Что же делать? - воскликнул Акбар. Безнадежность и боль захлестнули Терпфена, словно раскаленной волной.
- Ничего! - закричал он. - Мы ничего не можем сделать! Даже узнав, что это за вирус, мы не сможем противостоять ему. От него нет лекарства!

ГЛАВА 26

Крейсер "Горгона" едва-едва пережил полет сквозь гравитационные завихрения в скоплении Мау.
Адмирал Даала пристегнулась к своему креслу на капитанском мостике и приказала экипажу также по возможности зафиксировать себя в безопасном положении. Крейсер трясло и швыряло, словно скорлупку в бурной реке. Даже идя самым коротким из известных маршрутов в скоплении Мау, Даала не была уверена, что ее корабль дотянет до конца в такой тряске. Часть стабилизирующих излучателей "Горгоны" была уничтожена близким взрывом сверхновой в Туманности Котел. Энергетические щиты держались вполсилы. Некогда сверкающий, как слоновая кость, корпус крейсера был покрыт вмятинами и царапинами. Наружные слои брони выгорели и испарились. Но Даала решила поставить все на одну карту и двигаться вперед.
Ей улыбнулась удача, когда ее кораблю удалось уйти в гиперпространство за мгновение до того, как шедший с ним борт о борт "Василиск" испарился, настигнутый пламенем взрыва сверхновой. Не зная параметров ухода в гиперпространство, невозможно вычислить и точку выхода из него. Даале снова повезло, когда ее крейсер вновь оказался в трехмерном мире, не столкнувшись при этом ни с планетой, ни с каким-либо крупным метеоритом.
"Горгона" оказалась в необитаемой части космоса, на границе Внешнего Кольца. Силовые щиты исчезли, системы жизнеобеспечения частично сгорели. В нескольких местах повреждения были столь сильны, что воздух стал уходить в космос. Пришлось задраивать поврежденные отсеки.
Экипаж, подгоняемый офицерами, без отдыха восстанавливал корабль. Штурманам целый день пришлось потратить только на то, чтобы выяснить местонахождение крейсера,- так далеко они оказались. Гвардейцы в скафандрах обошли весь корпус "Горгоны" снаружи, осматривая поломки, заделывая трещины и устанавливая оборудование из корабельных запасов.
Крейсер дрейфовал в открытом космосе. Один из двигателей отказал, три батареи, питающие лазерные установки, оказались почти разряжены. Но Даала не позволила экипажу ни минуты отдыха, пока не было сделано все возможное для восстановления корабля. Себя она тоже не жалела, непрестанно проверяя ход восстановительных работ, принимая ответственные решения об использовании дефицитных запасных деталей и материалов на самых важных, по ее мнению, участках.
Десять лет Даала не зря муштровала своих солдат и корабельный экипаж. Люди привыкли к авралам и теперь, перед лицом серьезной опасности, они не ударили в грязь лицом.
Империя приказала ей силами четырех крейсеров защищать созвездие Мау. Но первый корабль - "Гидра" - погиб еще до выхода из созвездия. Второй - "Мантикора" - оказался уничтожен у спутника Каламари, когда кому-то из стратегов противника удалось разгадать тайные планы Даалы. "Василиск", уже поврежденный в бою с пиратами с планеты Кессел, не смог вовремя уйти в гиперпространство и оказался испепеленным взрывной волной сверхновой звезды.
Даала оказалась бессильной противостоять ослаблению ее эскадры. Еще недавно она планировала дерзкую атаку на центральную базу Повстанцев - Корускант, но Кип Даррон со своим Поджигателем разрушил все ее планы.
Даале пришлось умерить пыл и соотнести желания с возможностями. Теперь ей оставалось лишь охранять созвездие, ибо, как только мятежники узнают о секретных базах и лабораториях в этом районе, они наверняка попытаются похитить результаты исследований и уничтожить все остальное.
"Горгона" не могла разогреть двигатели на полную мощность. Несмотря ни на что, крейсер несся вперед на предельной скорости. Даала горела желанием вернуться в созвездие раньше, чем туда войдут мятежники. Никаких переговоров, никакой мысли о капитуляции. Она будет выполнять приказ и клятву, данную ею высшему командующему Таркину.
Сейчас Даала, вцепившись в подлокотники руками, следила за тем, как ее крейсер несется
по узкому коридору между черных дыр, способных сжать целую планету до размера атома.
В иллюминаторах потемнело, но Даала не отводила глаз от прозрачных броневых стекол. Считалось, что никто, кроме нее и бортового компьютера, не знает дороги между страшными черными дырами. Но этот сопляк Кип Даррон сумел-таки проникнуть в глубь созвездия. Кто теперь может дать гарантию, что и другие Джедаи не повторят его успеха?
Даала услышала сигнал тревоги. Отказала какая-то важная для корабля система. Один из младших офицеров метнулся к высветившемуся красным цветом экрану.
Капитан Кратас заскрипел зубами в соседнем кресле.
- Уже почти у цели...- пробормотал он. Не успел он договорить фразу, как тряска стихла - крейсер проскочил к центру скопления, в тихое, спокойное от гравитационных возмущений место.
Знакомый узор искусственных планетоидов вырисовывался на фоне неба. Переливающиеся огни на их поверхностях подтверждали, что работа и жизнь на них не остановились. Вдруг адмирал осознала, что прототип Звезды Смерти исчез, а на его месте находятся фрегат Повстанцев и три кореллианских корвета.
- Адмирал! - воскликнул Кратас.
- Я вижу, капитан,- ледяным голосом ответила она.
Отстегнув ремни, Даала поднялась с кресла и, одернув плотно облегавшую ее тело форму, словно лунатик подошла к огромному застекленному панорамному окну.
Ее руки в плотных перчатках сжали ограждающие капитанский мостик перила, словно пытаясь согнуть, покорежить прочный металл. Итак, мятежники оказались здесь раньше нее. А имперский адмирал Даала прибыла к месту слишком поздно!
Сжатые губы Даалы побелели. Что ж, второго поражения она не допустит. "Горгона" не зря прорвалась сюда после всех испытаний и опасностей.
- Капитан, приведите в боевую готовность все системы вооружений! Включить силовые щиты - насколько возможно. Курс - на корабли противника.
Продублировав команды, Кратас вновь был весь внимание.
- Похоже, у нас будет кой-какая работенка,- улыбнулась Даала.

ГЛАВА 27

Кип Даррон поднырнул под очередную шипастую ветку, но неудачно. С потревоженного растения -поднялся целый рой рассерженных насекомых, впившихся Кипу в лицо и шею. Кип нетерпеливо вскрикнул, спугнув стаю птиц с дерева над головой. Влажный воздух и жара окутывали его с ног до головы, словно заворачивая в плотное, смоченное кипятком одеяло.
Кип изо всех сил пытался не отставать от Учителя - Люка Скайвокера, который как-то умудрялся находить более-менее сносный путь в этой колючей чаще. Раньше Кип, бывало, использовал в этих целях кое-какие штучки из арсенала Темной Силы, но теперь одна мысль об этом бросала его в дрожь. Никаких черных фокусов, даже самых невинных! Кип послушно следовал за Учителем прочь от Храма.
Остальные ученики остались заниматься самостоятельно. В последнее время Люк частенько говорил, что они уже достигли почти всего того, чему он мог научить их. Дальше Рыцари Джедаи должны были двигаться вперед, развивать свою Силу - но уже самостоятельно.
Кип же до сих пор не мог забыть, к чему привела его самонадеянность. Он все еще боялся использовать Силу, не зная, во что все это может вылиться.
Люк повел юношу через джунгли прочь от базы. Арту проводил их тревожным и жалостным верещанием, потрясенный тем, что его - любимого дройда Учителя - не взяли с собой.
Кип не знал, чего хочет от него Учитель. Час за часом Люк вел его по мокрым и душным джунглям, не произнося ни слова.
Честно говоря, Кипу Даррону было немного не по себе оставаться наедине с человеком, которого он в свое время предал и чуть не погубил. К тому же Люк настоял, чтобы Кип взял с собой Огненный Меч, который теперь висел у юноши на ремне. Что задумал Учитель? Вызвать оступившегося ученика на поединок? Бой не на жизнь, а на смерть?
Если так, то Кип знал, что драться он не будет. Слишком много горя уже принес миру его гнев. Чего стоит одно лишь предательство!
Кип узнал Темную Сторону в речах Экзара Кана, звучавших в его ушах. Но он рассчитывал, что сумеет преодолеть искушение, перед которым оказался бессилен сам Анакин Скайвокер. Но Темная Сторона поглотила его - целиком и полностью. Дошло до того, что сейчас Кип был бы рад, если бы его способности Джедая исчезли. По крайней мере не пришлось бы так задумываться о последствиях их применения.
На опушке, не выходя на поляну, Люк остановился. Кип подошел к нему и тоже замер, увидев перед собой двух кровожадных хищников, покрытых зеленой чешуей,- некую помесь земного тигра с какой-то огромной рептилией. Над массивными челюстями со множеством острых зубов горели золотым огнем три безжалостных глаза. Звери, не мигая, смотрели на появившихся чужаков.
Некоторое время Люк молча глядел хищникам в глаза. Наконец звери не выдержали и, развернувшись на месте, одним прыжком скрылись в зарослях.
- Пошли дальше, - негромко сказал Люк, продираясь сквозь кусты.
- Куда мы идем? - не удержался от вопроса Кип.
- Скоро увидишь.
Не в силах больше сдерживаться и бороться с чувством одиночества и покинутости, Кип попытался завести разговор с Учителем.
- Люк, а если я не смогу теперь отличить Темную Сторону от Светлой? Я боюсь, что любая сила, которую я использую, может привести меня к жестокости и бессмысленным разрушениям.
- Темная Сторона легче, проще и соблазнительней,- ответил Люк, помолчав.- Отличить ее можно, следя за своими чувствами и мыслями. Если ты используешь силу, чтобы помочь другим, значит, ты действуешь со Светлой Стороны. Но если ты хочешь облегчить себе дело, а особенно месть или наказание врага, смотри, как бы не оказаться заодно с Темной Силой. Пережди, пока успокоятся твой гнев или раздражение, когда улягутся страсти в душе. Тогда, осмотревшись, пробуй, приступай к делу.
Кип слушал и все больше осознавал, как он был не прав раньше. Экзар Кан обманывал его, говоря все наоборот.
- ...Понятно тебе? - донесся до Кипа голос Люка.
- Да.
- Ну вот и хорошо, - сказал Люк и остановился у очередного просвета в зарослях.
Выйдя вслед за ним из джунглей. Кип остолбенел. По его спине забегали ледяные мурашки. Нет, хоть они с Учителем и пришли с другой стороны, не узнать это место было невозможно.
- Я чувствую холод, - прошептал Кип, - я не хочу снова идти туда.
За узкой полоской травы перед ними лежало ровное, словно из ртути, зеркало круглого пруда, в центре которого возвышался островок из вулканического камня. С его вершины вздымалась ввысь, к небу, обсидиановая пирамида. Две ее грани были расколоты и открывали огромную статую человека с развевающимися по ветру волосами, одетого в какую-то древнюю военную форму и черный длиннополый плащ. Кип слишком хорошо знал, кто это.
Экзар Кан собственной персоной.
Здесь, в этом храме Кип исполнил обряд посвящения в Рыцари Темной Стороны. Его друг - Дорск-81 в это время лежал полумертвый у стены. Дух Экзара Кана хотел уничтожить непокорного Джедая на месте, но
Кипу удалось отвлечь его просьбами научить пользоваться чудесами Темной Силы. Эти "чудеса" до сих пор мучили его ночными кошмарами.
- Темная Сторона очень сильна здесь,- пробормотал Кип.- Я не могу идти туда. Люк посмотрел на него и сказал:
- В твоем страхе есть осторожность. В осторожности же есть доля мудрости и силы.
Присев на камень у самой воды и прикрыв глаза от солнца, Люк сказал:
- Я подожду тебя здесь. А ты должен зайти внутрь. Должен.
Кип судорожно сглотнул. Ужас и отвращение охватили его. С этим местом были связаны все его проступки и преступления. Дух Экзара Кана заставил его убить собственного брата, подвергнуть опасности жизнь друга - Хэна Соло, и даже напасть на Учителя.
Быть может, это и есть выбранное для него Люком наказание?
- Что меня ждет там? - спросил Кип.
- Хватит вопросов,- сказал Люк.- Ответов на них у меня все равно нет. Ты сам должен решить, брать ли с собой оружие.- Люк кивнул на висящую на поясе Кипа рукоятку Огненного Меча.
Боясь неожиданно зажечь клинок, Кип аккуратно прикоснулся к рукоятке. Что имел в виду Учитель? Брать Меч или оставить? Кип сомневался. Наконец он решил, что лучше не использовать ненужное оружие, чем вообще остаться без него.
С дрожью в ногах Кип подошел к кромке воды. Из глубины к самой поверхности поднимались каменные колонны с плоским верхом, образуя своеобразную подводную тропу.
Кип поставил ногу на первый камень. Вода зажурчала вокруг его сапога. Даррон глубоко вдохнул и постарался успокоить шумящие в голове голоса. Он должен пройти это, что бы его ни ждало. Он даже не оглянулся на Учителя.
Пройдя через пруд, он стал карабкаться по узкой тропе, ведущей к вершине скалы, к треугольному входу в черный храм.
Изнутри черные стены были украшены выложенными из драгоценных камней иероглифами и рунами. Кип понял, что до сих пор может повторить кое-какие из этих заклинаний. С ужасом он отбросил даже мысль об этом.
Неизвестно, что ждало его внутри мрачного храма. Постояв на пороге, Кип решительно шагнул вперед. Стены зала озарились внутренним свечением, по вулканическому стеклу заструились, словно текучие молнии, разноцветные сполохи. В дальнем углу раздавалось капанье воды, наполняющей большой бассейн.
Кип ждал.
Неожиданно он почувствовал чье-то присутствие. Свет в зале замерцал, воздух словно сгустился, не давая Кипу резко обернуться, чтобы увидеть, что находится за его спиной. Попытавшись сделать шаг вперед, Кип Даррон понял, что рассчитывать на привычную скорость тренированного тела сейчас не приходилось - он двигался медленно, словно во сне.
От стены отделилась какая-то тень и сгустилась, приняв форму человека. Что-то в этом силуэте было Кипу знакомо.
- Ты мертв! - крикнул Кип, узнав человека.
Он хотел, чтобы его голос звучал гневно и грозно, но, похоже, он скорее подбадривал сам себя, не будучи уверен в собственной правоте.
- Да,- раздался знакомый голос,- но я живу в тебе, Кип. Только ты не даешь моему духу исчезнуть.

Предыдущая страница 10 Следующая страница


11 Кевин Андерсон

- Нет! Я уничтожу тебя!
В его руке оказался черный жезл - оружие Рыцарей Темной Стороны. С этим жезлом он напал на Люка Скайвокера и чуть не погубил его. По злой иронии судьбы это оружие Темной Стороны будет использовано против самого Экзара Кана.
Но Кип заставил себя остановиться. Его сердце пылало огнем гнева, кровь стучала в висках, а значит, он действовал, находясь во власти Темной Стороны. Кип Даррон вздохнул и заставил себя успокоиться. Бороться с Темной Стороной с помощью Темной Силы - это не выход.
Сила скользила по его пальцам, перетекая в жезл, но Кип заставил себя сбросить этот мощный заряд. Гнев - вот то, чего ждет от него Экзар Кан. Кип не мог позволить себе идти у него на поводу.
Вместо этого, отбросив жезл, Кип сжал рукоять Огненного Меча. Сверкающий бело-фиолетовый луч описал дугу над его головой. Свет, чистый свет.
Тень попятилась, словно занимая оборонительную позицию и приглашая Кипа нанести удар первым. Темные руки потянулись к Джедаю. Кип Даррон занес Меч, гордый тем, что будет сражаться с темнотой оружием Джедая - светом.
Вдруг он понял, что не сможет ударить. Даже Огненным Мечом. Вступить в бой сейчас - значит поддаться искушению Экзара Кана, использовать насилие. И каким оружием он будет сражаться - это уже не важно.
Меч погас, и Кип медленно вернул короткую трубку рукоятки в петлю на поясе. Теперь он стоял безоружный, один на один с черной тенью, сгустившейся и уплотнившейся до его собственного размера,- просто черный силуэт стройного молодого человека.
- Я не буду драться с тобой,- выдохнул Кип.
- Я рад этому,- ответил голос, звучавший еще более знакомо.
Нет, этот голос не принадлежал Экзару Кану и никогда не мог принадлежать ему.
Темные руки поднялись к голове и откинули черный капюшон. На свету оказалось знакомое до боли лицо. Зет, родной брат Кипа.
- Я мертв,- сказал призрак Зета,- но только ты способен сохранить меня в своей памяти. Спасибо, что освободил меня, брат.
Призрак обнял Кипа. От тени исходило тепло, растопившее ледяной стержень, пронзавший спину Кипа. Затем тень исчезла, и
Кип Даррон остался один в черном храме, который уже не имел над ник власти и не пугал его.
Кип вернулся в солнечный, полный разных красок мир. На противоположном берегу он увидел наблюдавшего за ним Скайвокера. На лице Учителя сияла счастливая улыбка.
- Возвращайся и будь с нами, Кип Даррон,- позвал его Люк.
Голос Люка звонким эхом несколько раз прокатился над озером.
- Добро пожаловать домой. Рыцарь Джедай.

ГЛАВА 28

Огромные бронированные двери старой Имперской тюрьмы были заперты. Не открылись они и на требовательный стук Хэна, что, впрочем, было совершенно естественно и никого не удивило.
Хэн, Мара и Ландо стояли у входа в тюрьму, одетые в утепленные комбинезоны из запасов "Госпожи Удачи". Мара наклонилась к уху Хэна - ее голос приглушенно звучал за кислородной маской, прикрывавшей половину лица.
- Можно вызвать полноценную штурмовую группу и разнести здесь все в клочья, - сказала Мара.- У нас в гарнизоне сил хватит...
- Нет! - крикнул Ландо, горя от возмущения.- Нужно постараться найти вход с минимальными повреждениями моего предприятия.
Холодный сухой ветер, казалось, сдирал кожу с лица, и Хэн отвернулся. Он вдруг вспомнил, как не хватало его легким воздуха, когда надсмотрщик Моруса Дула - Скинксекс отправил его и Чубакку в шахту без кислородной маски. Сейчас Хэну больше всего хотелось пинками выгнать эту жабу наружу и посмотреть, как он будет задыхаться и выпучивать глазки, тщетно пытаясь наполнить легкие достаточным количеством воздуха.
Дул, управляющий исправительными колониями Империи, был замешан в контрабанде глиттерштима. Хэн, бывало, доставлял его товар таким отъявленным бандитам, как Джабба Хатт. Все бы ничего, но у Дула была отвратительная привычка - передавать своих партнеров в руки императорского правосудия при первой же возможности. А однажды он и вовсе решил подставить Хэна, отправив его к Джаббе с фальшивым глиттерштимом. Разгневанный Джабба тоже остался не лучшим воспоминанием Хэна.
Нет, Хэн вовсе не рвался снова оказаться на планете Кессел. Ему очень хотелось быть дома, вместе с женой и детьми. Еще он очень хотел, чтобы старый верный друг - Чубакка вернулся живым и невредимым из полета. А еще Хэн очень хотел отдохнуть, хотя бы немного. А еще...
Мара прервала его мечты.
- Есть другая идея,- сказала она, глядя в небо.- У нас в гарнизоне есть знаешь кто? Сам Гент, ну помнишь, тот самый знаменитый медвежатник из банды Тэйлона Каррда. Этот куда хочешь влезет.
Хэн вспомнил этого парня: талантливый компьютерщик с невероятной интуицией, но совершенно не умеющий держать язык за зубами. Хэн пожал плечами. Тайны в их деле не было, а как взломщик бронированных дверей Гент мог быть очень полезен.
- Ладно, пусть спускается сюда на "Соколе",- согласился Хэн.- У меня на корабле тоже найдутся кое-какие полезные в этом деле штуковины. Чем скорее мы попадем внутрь, тем быстрее я смогу улететь.
Ландо тоже поддержал идею взлома с минимальными повреждениями.
Мара добавила:
- Еще я собираюсь вызвать кое-кого на подмогу. У меня есть четверка бойцов с Мистриль да еще с дюжину верных контрабандистов, которые вот уже некоторое время жалуются, что давненько не участвовали в хорошей заварушке.
Следующий час Хэн просидел, ощущая, как холод проникает под комбинезон, на ступеньках трапа "Госпожи Удачи". Пейзаж перед его глазами был пустынен. Хэн знал, что только под землей здесь таится опасность - электрические пауки, готовые сожрать любое живое существо, оказавшееся в их досягаемости.
Наконец огненная дуга прочертила небо, и рядом с яхтой опустился на Кессел "Сокол". Откинулся трап, и с борта сошли пятеро контрабандистов: две высокие, крепко сложенные женщины - стражницы с Мистриль, а за ними волосатый, с лицом, покрытым шрамами, Випхид и ящероподобньта Трандосхан. На них была форма нового Союза Контрабандистов. В руках сверкало оружие, а судя по количеству запасных зарядных обойм на их поясах, вояки были готовы К полномасштабному штурму. Последним по трапу скатился Гент-медвежатник, как всегда непричесанный, с бегающими, часто моргающими глазками. Подмигнув Маре, парень сосредоточил все внимание на запертых воротах тюрьмы. За его спиной виднелся рюкзак, доверху набитый инструментами, приборами и какими-то таинственными профессиональными приспособлениями.
- В два счета разберемся,- объявил Гент присутствующим.
Мара и Ландо присели рядом с Хэном и стали наблюдать за увлеченно работающим взломщиком.
Хэн мрачно произнес:
- Вот уж не думал, что я когда-нибудь буду взламывать двери Кесселской тюрьмы снаружи, чтобы попасть внутрь.
Запершись за бронированными дверьми на нижнем уровне бастиона, Морус Дул коротал время, вспоминая старые добрые времена. По сравнению с тем, что он пережил в последние месяцы, даже жизнь в подземелье казалась раем.
Став много лет назад надзирателем тюрьмы, он жил безбедно и не особо перерабатывая. Целыми днями он просиживал на верхней площадке здания, созерцая окрестности и глотая зазевавшихся насекомых. Как только шлея попадала ему под хвост, он сразу же отправлялся в личный гарем, чтобы отдохнуть с одной из наложниц с его родной планеты Рибет.
После атаки Даалы он перешел на нижние уровни и попытался вновь активизировать защитные системы. Дул знал, что рано или поздно кто-нибудь придет по его душу.
Стены камер были толстыми и защищали от лазерного удара. Искусственный свет ярко освещал помещения. Дул пользовался механическим глазом, позволявшим ему сносно видеть в обычном спектре. Правда, во время бомбардировки аппарат пострадал - сбилась наводка линз, и с тех пор Дулу не удавалось толком настроить фокусировку.
Целыми днями он мерял шагами одну из камер, выбранную им для проживания. Он не хотел оставаться на всю жизнь здесь, на Кесселе, но пока что поделать он ничего не мог. Корабля в его распоряжении не было, оставалось одно - ждать.
Запертые Дулом в нижних туннелях лярвы - большие слепые существа, перерабатывавшие сырье в глиттерштим,- росли и скоро должны были закончить период личиночного существования. Дул пытался замедлить их рост, ограничивая их в пище, но понимал, что рано или поздно придется решать - или уничтожить их, или позволить превратиться в точно такие же, как он сам, жабоподобные создания.
Дул фыркнул в нерешительности. Дело в том, что эти лярвы были его собственными внебрачными детьми, рожденными от него наложницами. Слепые, похожие на червей, ростом почти с самого Дула, они идеально подходили для упаковки товара в плотный светонепроницаемый волокнистый кокон. Соблюдая условия технологии, его дети работали в темноте и были счастливы.
Только благодарности пока что от них видно не было.
Некоторые из лярвов вырвались на свободу и теперь поджидали Дула в засадах в темных закоулках нижних уровней. Но ему пока что было не до их поимки.
Хуже было то, что один из этих недоносков вскрыл замок на помещении гарема, и теперь самки тоже разбежались по лабиринту камер и коридоров, лишив Дула последнего утешения.
Теперь ему ничего не оставалось, как сидеть в своей камере и ходить из угла в угол. Время от времени, хорошо вооруженный, он совершал вылазки на продовольственный склад, откуда возвращался на свой пост, нагруженный едой под завязку.
Разумеется, туннель для бегства он приготовил - узкий лаз, выжженный в скале и соединенный с системой штолен шахт. Но Дул не видел смысла в многомесячных блужданиях по этому лабиринту. В конце концов, сколько ни ходи по шахтам, все равно останешься пленником этой проклятой планеты. А кроме того, эти туннели стали весьма опасным местом.
После бомбардировки большинство шахтеров скрылось на республиканских кораблях. В опустевших, замерших без работы туннелях снова стали появляться местные чудовища - подземные электрические пауки. С помощью кинетической энергии Дул мог наблюдать на контрольных экранах, как пауки поднимаются все выше и выше по шахтам, откладывая в туннелях яйца, первые из которых уже превратились в червеобразных личинок.
Дул, полный отчаяния и тоски, сидел, подперев передними лапами голову, и глядел на мерцающие экраны контрольного пульта.
Он даже не сразу поверил себе, когда увидел опускающийся перед тюрьмой корабль. И хотя все гуманоиды были для него на одно лицо, он совершенно точно узнал одного из троицы, бесцеремонно ломившейся в ворота. Хэн Соло! Человек, которого Дул ненавидел больше всех во Вселенной. Тот, который заварил всю эту кашу и превратил жизнь Дула в жалкое существование.
Хэн, стоя у тюремных ворот, наблюдал, как самозабвенно работает Гент, используя оборудование и приборы, взятые из самых разных, казалось бы, несовместимых систем. Как бы то ни было, равных Генту в его ремесле не было.
Вот и сейчас, не успели все заскучать, а Гент уже вскинул в победном жесте руку. В следующий миг многотонные плиты поползли в стороны, а из щели со свистом ударила струя воздуха, находившегося в здании под большим, чем снаружи, давлением.
Четыре контрабандиста - любители повоевать - подняли оружие и приготовились к схватке. Стражницы с Мистриль скользнули в проем и стали пробираться вдоль стен уходящего внутрь здания туннеля. Мохнатый Випхид и покрытый чешуей Трандосхан двинулись вперед по центру прохода.
Никто не встретил вторгшихся в тюрьму огнем. В туннеле было пусто.
- Пошли, надо отыскать Моруса Дула,- сказал Хэн.
Дул с тоской и завистью смотрел на мониторы, показывающие Хэна и его компанию, входящих в здание тюрьмы. И это называется самая неприступная крепость Галактики!
Дул не знал, как активируются дезинтегрирующие поля, как пускаются в ход лазерные установки защиты от внешних и внутренних нападений. Без своего первого заместителя Скинксекса он был как без рук. Но этот болван во время гонки за Хэном Соло малость увлекся и был сожран в туннеле одним из электрических пауков.
В отчаянии Дул решил использовать для обороны собственных детей - слепых лярвов, которых он держал взаперти с того момента, как они вылупились из яиц.
В арсенале он набил два рюкзака лазерными пистолетами и бросился бегом к "детскому саду". Ослепленные ярким светом, лярвы попятились, словно бульдозеры, ворочая глазными яблоками под плотной кожей, закрывающей глазницы.
- Спокойно, спокойно, это всего лишь я, - сказал Дул, оглядывая свое войско: маленькие, недоразвитые кучки, слюни и сопли, стекающие по подбородкам,- просто блеск!
Выбрав самых взрослых и сильных лярвов, он расставил их по углам коридоров и на лестницах. На снайперскую меткость этих слепцов Дул не рассчитывал, но если по его приказу они начнут беспорядочную пальбу во все стороны, то смогут изрядно потрепать отряд Соло. А сам он, укрывшись за лазеронепроницаемым щитом, добьет остальных прицельным огнем.
Разумеется, потревоженные лярвы не были в восторге от нарушения привычного ритма своего личиночного существования. Они всхлипывали и что-то невнятно подвывали.
В добавление ко всему в одном из коридоров на него устроили засаду несколько сбежавших из гарема самок. В Дула полетели куски бронестекла, какие-то железки и даже канцелярские пресс-папье. Прежде чем он выхватил их кобуры пистолет, в мягкую часть его головы воткнулась тяжелая пивная кружка. Взвыв, Дул предпочел ретироваться, дав деру, а не наводить порядок огнем и мечом. Часть лярвов метнулась вслед за ним, а остальные бросились навстречу своим матерям. Захлопнув за собой дверь в зал управления, Дул расстегнул рюкзак и выдал каждому из оставшихся с ним шестерых "бойцов" по заряженному и снятому с предохранителя бластеру.
- Просто стреляйте на любой шум, - сказал он.- Вот спусковой крючок. Как только они войдут - стреляйте!
С этими словами он вложил бластеры в слабые пухлые ручки лярвов.
Еще раз оценив возможности своего отряда, Дул с большой симпатией вспомнил о запасном туннеле, уходящем в шахту.
С замиранием сердца Хэн двигался по пустым, гулким и враждебным коридорам тюрьмы.
В наушниках раздался голос Мары:
- Мы нашли его, Хэн, он заперся в одном из отсеков; с ним, судя по всему, какие-то твари, может быть вооруженные.
- Сейчас приду,- ответил Хэн. Добравшись до названного Марой места, он увидел запертую дверь, к которой две стражницы-контрабандистки как раз прилаживали вибродетонаторы.
Ландо нервно приговаривал:
- Только не надо бессмысленных и излишних разрушений. Мне тут и без того хватит работы.
Никто не обращал на его причитания внимания. Раздались первые глухие хлопки детонаторов, и тут же с другой стороны в дверь ударили лазерные заряды. Затем послышался голос Дула:
- Нет! Нет, болваны! Еще рано! Подождите же вы! - кричал он слепо выполнявшим его указания лярвам.
Раздалась вторая серия виброударов, и повисшую на честном слове дверь могучим плечом выбил мохнатый Випхид. Ему, опытному вояке, ничего не стоило упасть на пол и откатиться в сторону, уходя от беспорядочной стрельбы лярвов. Вслед за ним в зал ворвались остальные бойцы.
Слепые личинки стреляли во все стороны, пытаясь ориентироваться по слуху. Толку от такой стрельбы не было никакого.
- Давай-давай! - решил подбодрить их Дул.
Услышав новый источник звука, лярвы резко развернулись и в шесть стволов стали поливать папашу. Тот едва успел нырнуть за тяжелую станину контрольной аппаратуры и крикнуть оттуда:
- Не в меня, идиоты! Не в меня!
Покрытый чешуей Трандосхан, ворвавшись в комнату, сразу же свалил двух лярвов меткими выстрелами своего бластера. Хэн из-за его плеча снял еще одного. В этот момент произошло непредвиденное: раздался взрыв и в образовавшуюся в потолке дыру полезли самки расы рибетс, наконец-то добравшиеся до личных покоев ненавистного им муженька.
Град лазерных вспышек разогрел прикрывавший Дула щит до красного свечения.
Слепые лярвы переключились было на новый источник шума, но мамаши и тетки живо призвали их к порядку. Все семейство принялось методично поливать огнем своего главу.
Хэн и остальные чужеземцы предпочли переждать и не вмешиваться в эту гражданскую войну.
Вскоре, не выдержав жара от раскалившегося щита, Дул метнулся к скрытой в одном из пультов кнопке. По дороге он споткнулся и, упав, разбил механическое зрительное устройство. Но открывшийся в стене за его спиной люк он нашел бы и с закрытыми глазами.
- Скорее за ним! - крикнул Ландо.- Мне только не хватало, чтобы эта тварь шлялась по моим шахтам!
Оставшиеся в живых лярвы ринулись было за папашей, но самки резким свистом остановили их, с пониманием глядя на контрабандистов. За Дулом последовал Хэн. Сначала он не слышал ничего, кроме топота Дула впереди,
но вскоре к этому звуку присоединился другой, от которого Хэн похолодел.
По туннелю разносился дробный шорох сотен ног. Это вылезали из своих нор электрические пауки, привлеченные теплом живого тела, двигающегося в туннеле. Еще через несколько мгновений в темноте раздался испуганный крик Дула, затем его шаги стали вновь приближаться к люку. Еще один короткий стон жабоподобного тюремщика - и все стихло.
Затем дробь сотен ног стала приближаться к Хэну. Обливаясь холодным потом, он резко развернулся и поспешил выбраться из занятого электрическими чудовищами подземного лабиринта.
Выскочив из люка и захлопнув за собой бронированную крышку, Хэн перевел дыхание и осмотрел поле боя.
- Хорошая охота! - сообщил ему мохнатый Випхид, обводя рукой обгоревший зал управления и лежащие тут и там трупы лярвов.
Ящероподобный Трандосхан поводил головой из стороны в сторону, словно в поисках чего-нибудь съестного.
Самки рибетс завыли над погибшими лярвами и начали зализывать раны еще живых.
Хэн подошел к Ландо и сказал:
- Ну что ж, приятель. Теперь ты можешь спокойно приступать к делу.
Хэн, Мара и Ландо возвращались на базу на борту "Сокола". Мара уверяла Ландо, что "Госпожа Удача" будет в полной безопасности под активированными Гентом защитными полями тюрьмы. Ландо не то чтобы полностью
поверил ей, но предпочел не спорить с девушкой, чтобы не портить отношения окончательно.
- Теперь у нас будет много бумажной работы,- сказала Мара.- Стандартные контракты и соглашения у меня в компьютере есть, но кое над чем придется поломать голову. Сам понимаешь, тут формальностей не избежать.
- Как скажешь, тебе виднее,- пожал плечами Ландо.- Я надеюсь на долгое и удачное партнерство с тобой. Бери на себя всю эту волокиту, а я займусь восстановительными работами. Сейчас главное - побыстрее наладить производство, начать окупать затраты...
- Как вы мне оба надоели,- сообщил им Хэн.- Скорей бы от вас избавиться и - домой!
"Сокол" вырвался за пределы жидкой атмосферы Кессела и, прибавив скорость, понесся к базе контрабандистов на ее спутнике.
Неожиданно в динамиках раздался голос дежурного по гарнизону:
- Внимание! К Кесселу приближается большой корабль. Повторяю: очень большой! Хэн среагировал моментально:
- Ландо, проверь сканеры!
Тот, покрутив ручки настройки, повернулся к приятелям, глядя на них округлившимися глазами.
- Большой - это не то слово, - прошептал он.
Уже безо всяких приборов можно было видеть гигантский шар, выходящий из-за горизонта Кессела. Металлические плиты и балки, орудийные башни и причалы космолетов. И все это размером с небольшую луну.
- Звезда Смерти! - выдохнул Хэн.
Ремонт занял несколько больше времени, чем ожидал Тол Шиврон, но наконец прототип Звезды Смерти был восстановлен и подготовлен к атаке.
Одним из своих главных достоинств как командира Шиврон считал умение делегировать полномочия. Сейчас он с удовольствием спокойно сидел в кресле, наблюдая, как капитан гвардейцев отдает приказы остальным подчиненным.
Квадратный лысый Доксин наклонился к нему с соседнего кресла.
- Есть цель, Директор.
- Отлично, - ответил Шиврон, оглядывая планету со взлохмаченной атмосферой и ее спутник на низкой орбите.
- Вокруг объекта наблюдается повышенная активность - передвижение космических кораблей. Цели на запрос "свой - чужой" не отвечают,- сообщил голос из динамиков.
- Великолепно,- потер руки Шиврон.- Это наверняка база мятежников.
- Вы уверены? - поинтересовалась Голанда.
Шиврон пожал плечами:
- Нам же нужно испытать в деле этот макет? У нас под носом - великолепная цель. Объект - явно не собственность Империи. Так почему бы ему не быть базой мятежников?
Капитан гвардейцев понял, куда дует ветер, и вставил:
- С цели доходят множественные сигналы тревоги на разных частотах. Похоже на спектр крупной военной базы.
Действительно, вокруг Звезды Смерти закружился целый рой космолетов - от истребителей до полноценных крейсеров.
- Ничего, от нас они не уйдут. Наводите главный калибр на планету, - приказал Шиврон.- Огонь - по готовности!
Доксин расплылся в довольной улыбке.
- Я и не мечтал увидеть в деле это оружие.
- Учтите, система еще не отрегулирована, - сообщила Голанда с кислым выражением на лице.
- Да что ее регулировать,- отмахнулся Доксин. - Это суперлазер, способный уничтожать целые планеты. Главное, что мы можем разнести в клочья полмира.
- Идет наведение,- послышался доклад бригады наводчиков.
- Что вы там возитесь?-крикнул в микрофон Тол Шиврон.
В этот миг вдвое уменьшилась яркость всех ламп и приборов в рубке. Боевой заряд поглощал огромное количество энергии, и даже мощные трансформаторы не справлялись с такими перепадами. В иллюминаторах засверкали лазерные лучи, протянувшиеся с периферийных установок к фокусу главного излучателя. Зеленый огненный сгусток стал нестерпимо ярким и вдруг с невероятной скоростью вылетел из удерживавшего его силового поля.
Спустя мгновение цель исчезла в огненном взрыве и облаке пыли и осколков. Тол Шиврон зааплодировал. Йемм что-то торопливо записывал. Доксин завопил от восторга.
- Промахнулись,- охладила всеобщую радость Голанда.
- Что? - переспросил Шиврон.
- Мы попали в спутник, а не в саму планету.
Она была права. Луна, служившая базой для космических кораблей, рассыпалась на куски, которые теперь огненным метеоритным дождем сыпались на Кессел.
Оставшиеся без базы космолеты кружили вокруг Звезды Смерти, словно рассерженные, оставшиеся без гнезда осы.
Тол Шиврон нервно сгибал и разгибал свои головохвосты, помогая таким массажем прохождению мыслительных импульсов. Наконец он сделал снисходительный жест одной из клешнеподобных рук.
- Дело поправимое. И вообще - цель была иррелевантной,- заявил он, довольный, что пристроил в речь такое мудреное словечко.- Главное мы доказали: этот прототип полностью боеспособен. Это-то мы и занесем в отчет. А уж потом мы свое наверстаем, возможностей пристреляться у нас будет предостаточно.

ГЛАВА 29

Лея была поражена, что Мон Мотма до сих пор цеплялась за жизнь. Стоя перед смертным ложем Главы Совета, она рассеянно глядела на калейдоскоп медицинских аппаратов и приборов, поддерживавших существование тела Мон Мотмы, не отдававших его в руки смерти.
Некогда эта гордая, сильная женщина была соперницей отца Леи в политических баталиях в Сенате. Теперь же, похожая на скелет, обтянутый пергаментной кожей, она даже не могла стоять на ногах. Ей стоило большого труда сфокусировать взгляд на гостье.
Сердце Леи сжалось, в горле застрял комок. Глотая слезы, она подошла к кровати, боясь даже легким прикосновением нарушить едва установившееся равновесие жизни и смерти в теле старухи.
- Лея...- прошептала Мон Мотма.- Ты пришла...
- Вы звали меня,- ответила Лея. Хэн подбросил ее и детей на Корускант, а сам снова улетел с Ландо, сказав, что вернется через несколько дней. Поверить в это можно будет только, когда он вернется. А пока что Лея, потрясенная близкой смертью Мон Мотмы, стояла у ее постели.
- Дети... в безопасности?
- Да. Винтер все время с ними. Я больше не позволю разлучать меня с ними.
В последнее время Лея почти не видела ни детей, ни мужа, погруженная в дела. Она уже стала завидовать рядовым служащим, которые могли себе позволить отложить работу в конце дня и на выходные. Но она родилась Джедаем, воспитал ее сенатор Бейл Органа, и она не имела права отложить служение делу, идее на завтра или на понедельник.
Лея глубоко вздохнула, чувствуя распыленные в воздухе дезинфекторы, витаминные ароматизаторы и самый обыкновенный озон, вырабатывавшийся стоящим вокруг кровати оборудованием.
Она чувствовала себя словно виноватой в том, что смерть Посланника Фургана, спасшая для нее ее сына, не могла ничем помочь медленно умирающей женщине.
Губы Мон Мотмы зашевелились:
- Я... я отправила прошение в Совет... Я не смогу... больше возглавлять его работу.
Лея понимала, что пустые ободрения будут бессмысленны. Она предпочла говорить о деле, о судьбе Республики.
- Что же будет с Советом? В нем ведь больше нет подобного вам лидера. Боюсь, теперь заседания превратятся в долгие бесплодные дебаты, не приводящие к согласию.
Лея с мольбой смотрела на Мон Мотму, ожидая услышать ее рецепт от этой напасти,
- Ты, Лея... ты будешь этим лидером,- прошептала старая женщина.
Лея застыла полураскрыв рот. Мон Мотма нашла в себе силы, чтобы утвердительно кивнуть.
- Да, Лея. Пока тебя не было, Совет обсудил мою отставку и единогласно проголосовал за избрание тебя Главой Государства, моей сменой.
- Но...- сказала Лея и запнулась. Она действительно никак не ожидала такого поворота событий, по крайней мере сейчас. Быть может, лет через десять, лучше - двадцать, после долгой службы на благо Республике, но сейчас...
- Лея, ты станешь Главой Совета Новой Республики. Все оставшиеся у меня силы я отдала бы тебе. Они тебе очень понадобятся. Наше государство возродилось совсем недавно, и руководить им - нелегкое дело.
Закрыв глаза, Мон Мотма неожиданно сильно сжала руку Леи.
- Даже когда я уйду, я буду присматривать за тобой,- прошептала она.
Лея безмолвно опустилась на колени рядом с кроватью и долго молча стояла так, глотая слезы, в темноте глубокой корускантской ночи.

ГЛАВА 30

На планетоидах Туманности Мау кто-то из работавших над дешифровкой компьютерных ключей вдруг обнаружил скрытый сигнал тревоги. Разобраться что к чему уже не составило труда, и вскоре в отсеках лаборатории прозвучало предупреждение:
- Внимание, тревога! Имперский крейсер в непосредственной близости! Тревога! Приготовиться к бою.
Видж, стоя рядом с Кви в бывшей ее лаборатории, увидел на экране монитора исцарапанный корпус потрепанной, но все же грозной "Горгоны". Огромный крейсер занял позицию за группой мелких астероидов.
- Ну и дела,- удивленно сказал Трипио.- А я-то думал, что уж здесь мы будем в безопасности.
Видж потянул Кви к выходу:
- Пойдем, нам нужно перейти в центральный зал управления.
Они побежали по пустынным коридорам, причем Кви изо всех сил старалась вспомнить кратчайший путь. Трипио, скрипя суставами и гудя серводвигателями, старался поспеть за ними. На бегу он приговаривал:
- Неужели нельзя меня подождать? Нет, ну почему это должно было случиться именно сейчас, когда я здесь?
В зале управления Видж с облегчением обнаружил с дюжину своих офицеров, уже вовсю обрабатывавших компьютерные данные и вскрывавших один за другим заблокированные файлы.
Подведя Кви к компьютеру, Видж сказал:
- Постарайся вспомнить: есть ли у планетоида собственная система защиты?
Кви подняла взгляд к огромному экрану на потолке, почти полностью занятому грозным силуэтом крейсера.
- Они, они были нашей защитой. Планетоид полностью зависел от флота адмирала Даалы,- прошептала она.
Затем она вдруг подбежала к одному из компьютерных терминалов и прокричала в микрофон свой личный голосовой пароль, рассчитывая, что с доступных ее допуску файлов можно будет вскрыть заблокированную систему обороны.
- У нас есть энергетический щит,- сказала она, перебирая клавиши,- сейчас главное успеть включить его.
Пять техников, действуя совместно с ней, смогли войти в программу регулирования силового поля и подать команду на включение.
- Это на время прикроет нас от обстрела и защитит от штурма,- сказал один из техников,- но, честно говоря, не нравится мне эта штука, генерал. Энергетический реактор уже и так нестабилен, а тут еще такая нагрузка на него. Боюсь, что так мы сами себе приговор подписываем.

Предыдущая страница 11 Следующая страница


Рыцари Силы 12

Видж взглянул на Кви и обвел взглядом стоящих рядом солдат и офицеров.
- В конце концов мы наверняка погибнем, если не попытаемся хоть как-то защитить себя от атаки крейсера. Все, что нам было нужно, мы здесь взяли. Теперь пора уходить. Приготовьте корабли к отлету.
- Не думаю, что Даала выпустит нас сейчас, когда мы получили всю ее секретную информацию,- сказала Кви.
Неожиданно Виджа словно ударила молния. Хлопнув себя по лбу, он воскликнул:
- Мы же разобрали двигатель одного из корветов на запчасти для реактора! Теперь этот корабль - неподвижная мишень.
Включив связь, он обратился к капитану оставшегося без двигателя судна:
- Капитан Ортома, немедленно выпускайте все истребители в открытый космос. Экипаж грузите на транспортный челнок и отправляйте на "Яварис" или на любой из корветов. Без двигателя вы станете первой жертвой.
- Слушаюсь, сэр,- подтвердил получение приказа капитан Ортома.
Неожиданно по одному из больших экранов пошла рябь, и вдруг на нем появилось, заняв всю огромную плоскость, лицо Даалы. В динамиках послышался ее жесткий, ледяной голос:
- Грязные мятежники, вы не уйдете отсюда живыми. Информация, содержавшаяся в компьютерах базы,- секретная. Меня не интересуют ни ваша капитуляция, ни ваши жалкие попытки вступать в бой. Вы будете уничтожены.
Видж не успел ничего ответить, а экран уже погас - Даала прервала связь. Тряхнув головой, он повернулся к Кви.
- Кви, дорогая, ты уверена, что здесь больше нет никакого оружия? Хоть чего-нибудь?
- Подожди,- сказала Кви.- Чубакка со своим отрядом пошел на ремонтную базу, чтобы освободить своих соплеменников - вуки. А там ведь всегда находилось несколько штурмовых катеров и истребителей. Это поможет?
Один из офицеров загорелся:
- Десантно-штурмовой катер? Наверное, гамма-класса. Ничего особенно в смысле скорости и маневра, но зато они хорошо бронированы и несут серьезное вооружение, не меньше чем десяток истребителей. Штук пять таких игрушек были бы солидной добавкой к нашим силам. Не забывайте, даже потрепанный единственный крейсер Даалы превосходит по огневой мощи суммарную энергию наших кораблей.
В этот момент в разговор вступил один из техников, внимательно проглядывавших спецификацию катеров:
- Вот невезение. Это старые модели, в которых нужен второй пилот-дройд, чтобы соотносить приказы командира с данными компьютера. Особенно это нужно в этом сумасшедшем гравитационном поле. Будь у нас хоть один подходящий дройд, мы бы раскочегарили его на работу для компьютерных навигационных систем всех имеющихся катеров. В этот момент словно по заказу в зал управления, причитая и охая, ввалился Трипио.
- Ах, вот вы где! - облегченно выдохнул он.- Наконец-то я вас нашел.
Тут-то он и заметил, что Видж, Кви и все присутствующие смотрят на него с непривычно пристальной заинтересованностью.
Трипио, размахивая руками, спускался до лестнице, ведущей в ремонтный отсек.
- Не понимаю,- бормотал золоченый дройд, - ну почему все, абсолютно все относятся ко мне как к своей личной собственности...
Чубакка рявкнул на него, на что Трипио возразил:
- А вот и нет. На самом деле я, между прочим...
Чубакка одним движением могучей лапы подсадил замолчавшего дройда на полуопущенную аппарель штурмового катера гамма-класса. Освобожденные вуки вместе с республиканскими солдатами заняли места в отсеках пяти прекрасно отремонтированных катеров.
Сверху раздался грохот, напоминающий удар грома. Это Даала решила проверить на прочность защитное поле станции. Вуки, задрав к крыше мохнатые морды, завыли, чуть не перекрыв грохот взрыва.
- Я склоняюсь к мысли, что я еще об этом горько пожалею,- сообщил соседям Трипио.- Я не был создан для такого вида работы. Нет, я, пожалуй, мог бы взять на себя коммуникацию с компьютерами чуждых нам систем, координацию тактических решений и компоновку кратких боевых программ, но помещать меня на острие атаки - нет, это просто чудовищное недоразумение!
Не обращая на Трипио внимания, Чубакка влез в катер. Видя, что его доводы не возымели действия, золоченый дройд смирился и заявил:
- Впрочем, я всегда рад быть полезен, если, конечно, смогу оправдать доверие.
Остальные вуки, включая и старого Наврууна, заняли свои места у бортовых бластеров, готовые вступить в бой с истребителями противника.
Чубакка с трудом поместился в слишком маленьком для него кресле пилота, а в соседнее запихал Трипио. Дройд охнул, затем сказал:
- Ну что ж, посмотрим, - и припал к компьютеру, прикидывая, как лучше общаться с незнакомой машиной.
Новые взрывы сотрясли станцию, но вскоре их грохот потонул в шуме двигателей взлетающих штурмовых катеров. Чубакка оторвал свой катер от взлетной палубы, и через несколько секунд силовое поле, удерживающее воздушную оболочку вокруг планетоида, пропустило сквозь себя тяжело бронированный корабль.
Трипио связался с компьютерами всех пяти катеров, плотно уцепившись в их навигационные файлы. Пять одинаковых кораблей, держа строй, набирали скорость.
- Для начала неплохо,- похвалил себя Трипио.
Сверху на противника неслись вылетевшие из транспортных отсеков корветов истребители. Фрегат "Яварис" открыл огонь по крейсеру Даалы, продолжавшему долбить энергетический щит планетоида. С нижних палуб "Горгоны" навстречу нападающим взлетели эскадры истребителей.
Чубакка перевел энергетическую систему катера на зарядку бластеров. Трипио внимательно осваивал предварительно составленные и занесенные в компьютеры программы атаки. Пять тяжелых штурмовых катеров, выйдя из-под защиты силового поля базы, вступили в разгорающееся космическое сражение.
- Ну и дела,- покачал головой Трипио.

ГЛАВА 31

Когда Лея, проснувшись, услышала сигнал от входной двери ее резиденции в бывшем императорском Дворце, она сначала подумала, что это Хэн вернулся с Кессела. Протерев глаза, она прикинула, что столь хорошая новость была бы слишком маловероятной, но тем не менее поспешила открыть дверь. На пороге стоял ее брат Люк. На мгновение она опешила от неожиданности, а затем бросилась ему на шею.
- Люк! Когда ты прилетел на Корускант? Только что?
Тут она краем глаза увидела стоявшего за спиной брата в темном коридоре Кипа Даррона. Не узнать его она не могла - слишком много переживаний было связано в ее жизни с этим человеком. Она хорошо запомнила его совсем подростком, которого Хэн спас, вытащив с приисков на Касселе.
- А, Кип, это ты,- холодным, бесцветным голосом сказала Лея.
Она не могла побороть в себе дрожь, начавшую бить ее. Этот мальчишка - да, он, конечно, друг ее мужа, ученик ее брата, но сколько горя он принес им, сколько крови на его совести... Глаза и лицо Кипа очень повзрослели. Такие глаза Лея видела лишь однажды. Так выглядел Люк, узнав, что его злейший враг Дарт Вейдер - его собственный отец. Кип, видимо, заглянул в бездну преисподней не менее глубоко, чем в свое время Люк.
Маленький дройд-курьер, предупредительно мигая красными лампочками, пронесся за спинами гостей по темному ночному коридору.
Стряхнув оцепенение, Лея вспомнила об элементарной вежливости и пригласила Люка и Кипа войти.
Из проходной комнаты, ведущей в детскую, показалась босая, в одной ночной рубашке и халате Винтер. Даже здесь, в самом безопасном месте Республики, она в любой момент была готова защищать детей Леи от любой опасности. Она вежливо поклонилась Люку:
- Приветствую вас, Учитель Скайвокер.
- Привет, Винтер,- улыбнувшись, ответил Люк.
- Пойду посмотрю, как дети,- сказала Винтер и, развернувшись, исчезла за дверью, не дав никому ничего сказать ей.
Лея переводила взгляд с Кипа на Люка, ощущая себя жутко усталой. В последнее время она принимала слишком много стимуляторов и слишком мало спала - государственные дела совсем измучили ее.
Люк закрыл за собой дверь и прошел в гостиную, ведя Кипа за руку. Лея вспомнила, как в этой же комнате брат учил ее, как раскрыть в себе силу Джедая. Впрочем, сейчас его лицо было еще более серьезно, чем тогда.
- Хэн дома? - спросил, озираясь, Кип. Лея заметила, что на Кипе был все тот же черный плащ, подаренный ему Хэном. Похоже, он носил его, накинув поверх светлого комбинезона, как символ того, кем он мог стать.
- Он улетел с Ландо на Кессел,- ответила Лея, попытавшись изобразить на лице вежливую улыбку.- Калриссит собирается начать там свои разработки в шахтах.
Кип серьезно кивнул.
Люк уселся в уютное кресло и, наклонившись к сестре, внимательно посмотрел ей в глаза.
- Нам нужна твоя помощь. Лея,- начал он.
- Ну разумеется. И именно посреди ночи,- отшутилась она и уже серьезно добавила: - Нет, я, конечно, сделаю что смогу. Что случилось?
- Понимаешь, Кип и я, мы... в общем, мы помирились. Он может стать одним из самых сильных Джедаев, которых я когда-либо учил. Но есть одно дело, без которого нам будет трудно двигаться дальше. Не сделав его, он не почувствует себя окончательно свободным от прошлого.
Лея догадалась, куда клонит ее брат.
- Ну и что это за дело?
Люк решил обойтись без долгих предисловий:
- Поджигатель должен быть уничтожен. Все в Республике знают это и согласны с этим. Но сделать это должен Кип. Лично он, и никто другой.
Лея молча моргала, не в силах сказать хоть слово.
- Но как... как он сможет уничтожить его? - выдавила она наконец.- Насколько мне известно, это невозможно. Мы уже поместили его в толщу газовой планеты, но он,- ее взгляд указал на Кипа,- сумел вывести Поджигатель оттуда. Не думаю, что даже если мы запустим его в какую-нибудь звезду, то получим значительно отличающийся результат.
Кип согласно кивнул.
- Я думаю, вывести его оттуда будет ненамного труднее, чем в тот раз.
Лея, беспомощно глядя на Люка, развела руками:
- Ну? Что еще?
- Мы с Кипом поведем Поджигатель обратно к скоплению черных дыр Мау. Он настроит автопилот и направит корабль в одну из этих ям. Квантовая броня может быть квантовой броней в нашей Вселенной. Но против гравитации черной дыры и она бессильна. Нет ничего надежнее, чтобы уничтожить опасную вещь раз и навсегда.
Кип, запинаясь, произнес:
- Я... я знаю, что Поджигатель... не должен достаться ни Империи, ни Новой Республике. И я... Ведь его создатель, доктор Ксукс, потеряла память и не сможет повторно построить его. Галактика сможет больше не бояться этой страшной угрозы...
Люк положил ладонь на плечо Кипа, и тот замолчал, предоставив Учителю продолжать. - Лея, ты теперь Глава Совета. Ты сможешь этого добиться.- Люк говорил с той идеалистской, мальчишеской убежденностью, какую Лея хорошо помнила в брате по былым годам.- Ты же понимаешь, что я прав?
Лея представила себе, что ей придется пережить во время обсуждения этого дела в Совете.
- Не думаю, чтобы большинство членов Совета было в восторге от идеи вновь подпустить Кипа к Поджигателю. Начнется дискуссия по степени риска. Мы-то сами уверены в том, что предлагаем, а Люк?
- Придется рискнуть,- ответил Скайвокер.- Поджигатель должен быть уничтожен. А рядом с Кипом буду я.
Лея закусила губы.
- Ты сам-то уверен в том, что предлагаешь?
- Лея, помнишь, как мне пришлось вступить в бой с собственным отцом? Для Кипа это будет таким же испытанием. Объясни на Совете, что если Кип Даррон пройдет это испытание, он станет самым могучим Рыцарем Джедаем в нашем поколении.
Лея вздохнула и согласно кивнула:
- Ну что ж, я попытаюсь... Кип перебил ее, заявив:
- Никаких "попытаюсь". Делай или не делай, и все!
Тут, испугавшись собственной дерзости, он поспешил улыбнуться и показать пальцем на Люка:
- Это не я придумал. Это он так всегда говорит.

ГЛАВА 32

Хэн Соло с трудом удержал "Сокола" в равновесии, когда корабль настигла ударная волна от взорвавшегося спутника Кессела. Затем его легкий, послушный командам корабль сделал мертвую петлю, уходя от осколков.
- А ведь это должен был быть мой гарнизон! - взвыл Ландо.- Нет, ты только посмотри! Сначала этот Морус Дул, теперь вот Звезда Смерти. Дела идут все хуже и хуже!
Мара Шейд протиснулась между двумя пилотскими креслами и, связавшись с кораблями контрабандистов, спросила:
- Внимание, говорит Мара Шейд. Сколько звездолетов потеряно? Успели ли передать сигнал о срочной эвакуации?
В эфире раздался голос одной из стражниц с Мистриля:
- Докладываю, капитан Шейд. Эвакуация началась с момента обнаружения противника. На базе оставались только два корабля. Еще один был уничтожен разлетающимися обломками луны.
Мара мрачно кивнула:
- Значит, у нас достаточно сил, чтобы вступить в бой.
- Какой еще бой! - воскликнул Хэн.- Против этой штуки? Да ведь это Звезда Смерти, а не сухогруз или танкер!
За стеклом иллюминатора гигантская оружейная платформа словно ухмылялась, осматривая результат атаки.
- Но, Хэн,- взмолился Ландо,- мы же должны что-то делать, чтобы помешать этому чудовищу разнести в клочья и саму планету! Вспомни о шахтах и деньгах, которые они принесут, если...
Ткнув Ландо локтем в бок, Мара заставила его замолчать и снова заговорила в микрофон:
- Встать в атакующий порядок. Цель - Звезда Смерти.
Понизив голос, она обернулась к Хэну:
- Я полагаю, что это всего лишь прототип. На нем нет ни целого флота истребителей и корветов, ни системы лазерных установок на поверхности сферы. А ведь именно это доставило больше всего неприятностей республиканскому флоту!
- Не совсем так,- поспешил вставить Ландо.- Та Звезда Смерти неплохо использовала свой суперлазер против самых крупных наших кораблей.
Мара тотчас же нашла, что возразить:
- Значит, надо просто не давать им прицелиться. Не думаю, чтобы суперлазер был очень эффективен против движущихся целей.
- Не нравится мне эта затея,- объявил Ландо.- Шансы невелики...
- Никогда не считай мои шансы,- оборвал его Хэн, заводя корабль на исходную позицию для атаки.
"Сокол" оказался во главе прекрасно выстроенного боевого порядка разнокалиберный кораблей. Видимо, контрабандисты действительно очень уважали Мару Шейд, если позволили ей натренировать их для ведения коллективного боя. Обычно эти ребята предпочитали действовать поодиночке, без команды сверху.
Борт о борт с "Соколом" летели два мощных корабля. Пилот одного из них вышел на связь на общем канале.
- "Сокол", это говорит капитан Китра. Предлагаю ударить втроем - вы, я и Шана - одновременно в три точки Звезды.
Хэн сквозь треск помех разобрал, что этот голос также принадлежит одной из женщин-воинов с планеты Мистриль. Сколько же их привезла сюда с собой Мара?
- Китра, я согласна, - подтвердила Мара и повернулась к Хэну. - Ну что, капитан Соло, вы готовы возглавить атаку?
Готовя "Сокол" к бою, Хэн пробурчал:
- Вот уж не собирался устраивать дуэль между "Соколом" и Звездой Смерти. Нет, ну ничего себе - свозил приятеля на тихую планетку!
- Считай, что это у тебя призовая игра.
- Точно, Хэн! Именно так,- согласился Ландо и поторопил приятеля: - Давай, давай, пока эта штука опять не заработала.
- Хорошо еще, что Леи здесь нет, - сказал Хэн. - Она-то уж точно заставила бы меня смыться отсюда в гиперпространство подобру-поздорову.
Новый гигантский сгусток энергии вырвался из недр огромной сферы; но на этот раз он исчез в пространстве между кораблями контрабандистов, не причинив вреда.
- Включить защиту, - приказал Хэн и добавил: - Хотя не думаю, что это сколько-нибудь поможет против этой штуки.
По обе стороны от "Сокола" неслись расходящимся клином две колонны космических кораблей. Слева - лидер, ведомый капитаном Китрой, справа вырисовывался угловатый силуэт переделанного в боевой корабль быстроходного транспорта, сходного по конструкции с "Соколом".
Подойдя на нужное расстояние, флот контрабандистов открыл огонь по металлической сфере.
Хэн выпустил три протонные торпеды в лабиринт балок и платформ. Их взрывы не принесли существенного вреда гигантской конструкции.
- Да мы тут год провозимся, - сказал он, стреляя из носового бластера "Сокола".
- А я и не говорила, что управимся в два счета, - возразила Мара.
Тол Шиврон удивленно покачал головохвос-тами. Эти маленькие корабли казались такими хрупкими, а их вооружение таким слабым...
- Интересно, на что они рассчитывают, нападая на нас?
Капитан гвардейцев, не снимая прозрачного Шлема, сказал:
- Позволю напомнить, что мы находимся лишь на концептуальном прототипе реального образца вооружения. Эта платформа не оборудована для самозащиты от множества малых опасностей, каковым является нападающий флот. На полностью снаряженной Звезде Смерти предполагалось разместить семь тысяч истребителей, не говоря уже о тысячах турболазерных установок и ионных пушек на поверхности и эскорте сопровождения с несколькими мощными крейсерами во главе. Так вот, всего этого у нас как раз и нет. Поодиночке корабли мятежников не представляют для нас опасности, но в таком количестве, действуя организованно, они при удачном стечении обстоятельств смогут доставить нам очень серьезные неприятности.
- Ты хочешь сказать, что у нас на борту нет истребителей, - уточнил Тол Шиврон.- Отвратительно спланировано. Кто писал этот параграф инструкции? Я хочу знать немедленно?
- Директор,- сдерживая себя, произнес капитан, - по-моему, это сейчас не столь важна
- А для меня важно! - отрезал Шиврон и повернулся к похожему на демона Йемму.
Тот уже заканчивал делать свои выкладки и с готовностью заявил:
- Похоже, что ответственность за это должна лечь на доктора Кви Ксукс. Она уделяла чрезмерно много времени совершенствованию суперлазера, оставив без внимания тактическую оборону объекта.
Шиврон вздохнул:
- На будущее нам следует учесть допущенные недостатки. Кроме того, надо как-то сгладить их в итоговом отчете.
- Директор,- обратился к нему Док-син, - но ведь они не могут затмить успешного функционирования главного оружия объекта - суперлазера.
- Согласен, согласен...- промычал Шив-рон.- И все же я считаю, что мы должны немедленно провести совещание, на котором следует обсудить...
- Директор! - почти взмолился капитан гвардейцев, переходя на привычный тому бюрократический язык. - Нужно же в конце концов определить приоритеты... Нас атакуют!
Взрыв заставил содрогнуться фрагмент несущей рамы Звезды Смерти как раз в районе командного пункта.
- Тройное попадание протонных торпед, - отчеканил гвардеец. - Довольно глубокое проникновение.
Шиврон проводил взглядом очередной корабль нападавших, который, отбомбившись, мелькнул на экране монитора огнем хвостовых двигателей.
- Стреляйте снова главным лазером, ничего не поделаешь, - сказал Шиврон.
- Энергия плазмы пока что активирована только на половину мощности,- сообщил Доксин.
- Неужели этого недостаточно, чтобы испепелить несколько этих скорлупок?
Доксин растерянно поморгал, оценивая вероятность попадания и эффективность такой стрельбы.
- Да, да, сэр, разумеется,- пробормотал он...- К выстрелу готов.
- Действуйте, командир орудия главного калибра, - произнес Шиврон.
Короткий приказ Доксина - и его подчиненные произвели выстрел. Вновь вспыхнули дополнительные накачивающие лазеры - и огромный сгусток пламени ударил прямо в ведущий левое крыло нападавших корабль, испепелив его в одно мгновение. Еще одно судно оказалось повреждено, попав в облако взрыва.
- Ну что, видели? - довольно спросил Доксин.- Один уже сбит!
- Великолепно, - раздался безрадостный голос молчавшей до сих пор Голанды, - только их еще штук сорок, а следующий выстрел суперлазера - хотя бы в четверть силы, чтобы сработала пусковая установка,- может быть произведен не раньше чем через пятнадцать минут.
- Директор, позвольте мне внести конструктивное предложение,- коверкая свой язык, сказал капитан гвардейцев.- Мы успешно провели испытания суперлазера, доказав его функциональную эффективность. Но оставаться здесь дальше, я считаю, не только опасно, а просто преступно! Нельзя подвергать опасности столь ценное оружие Империи и столь нужные ей ваши знания, наблюдения и отчеты.
- И что же вы предлагаете, капитан? В чем конструктивность вашего предложения? - Тол Шиврон впился клешнями в подлокотники кресла.
- Нам следует отходить к скоплению Мау, к нашей базе. Сомневаюсь, чтобы эти корабли стали преследовать нас. Звезда Смерти, конечно, уступает им в маневренности, но скорость она может развить изрядную. Уйдя в безопасное место, мы сможем спокойно обсудить создавшуюся ситуацию, подготовить полный и всеобъемлющий отчет о проведенных испытаниях...
- Отличная мысль, капитан,- поспешил согласиться Шиврон.- Немедленно переходим к делу. А именно - уходим отсюда, и чем быстрее - тем лучше!
Капитан гвардейцев задал Звезде Смерти новый курс. Гигантское сооружение, двигаясь как-то боком, все же быстро оставило позади рой кораблей противника.
Когда погасло сияние третьего выстрела Звезды Смерти, Хэн протер глаза и сказал:
- Слишком близко прошел этот лазер. У нас сожжены передние щиты.
Корабль Шаны был уничтожен взрывом. Этой же волной разбросало в стороны и частично повредило еще несколько кораблей.
- Перестраиваемся,- раздался в наушниках голос Китры.
- А по-моему, лучше просто сматываться отсюда,- заметил Хэн.
- Смотри! - крикнул Ландо, показывая пальцем на набирающую скорость Звезду Смерти. - Они убегают! Мы их напутали.
- Надолго ли?-усомнилась Мара.-Быть может, они просто подождут, пока перезарядится их суперлазер, а потом снова ударят по нам.
- Кессел не будет в безопасности, пока эта штука здесь неподалеку,- сказал Ландо.- Хэн, нам ничего не остается, как направить "Сокол" вслед за нею.
- Ты что, сдурел? - огрызнулся Хэн.- Уже распоряжаешься моим кораблем?
- Вовсе нет, - возразил Ландо, - но, между прочим, однажды я уже управлял им, заводя его в толщу Звезды Смерти. Не помнишь?
- У меня плохое предчувствие,- сказал Хэн уже более спокойным голосом, а затем добавил: - Но ты прав. Мы не можем просто так сбежать. Если этот прототип попадет в руки Имперского флота, он принесет еще столько горя, за которое я не хочу отвечать. Поехали.
Мара приказала своим подчиненным отступить и не следовать за "Соколом". Хэн Соло, нагнав Звезду Смерти, повел свой корабль сквозь паутину мощных несущих балок, ажурных антенн и кабелей, объемистых вентиляционных труб. Ближе к центру сооружения паутина становилась более густой, и Хэну приходилось изрядно поработать рулями, чтобы продвинуться вперед.
Вдруг прямо по курсу показался обломок какого-то механизма с хорошую скалу величиной. Эта махина, вырванная из тела Звезды Смерти взрывом одной из торпед, выпущенных нападавшими, сейчас неслась прямо навстречу "Соколу" по узкому туннелю. Отступить или увернуться было невозможно. Курсового щита у "Сокола" не осталось. Хэн был вынужден разнести опасный обломок в клочья выстрелом двух лазерных пушек.
Осколки ударили по обшивке корабля; "Сокол" тряхнуло несколько раз. Из панели управления посыпались искры, между плитами пола показались струйки дыма.
- Повреждение! - взвыл Ландо.
- Ничего, старик вывезет, - скорее успокаивая сам себя, сквозь зубы произнес Хэн, пытаясь сохранить контроль над кораблем.
Неожиданно Звезда Смерти резко увеличила скорость. Хэну пришлось изо всех сил ускорять непослушный корабль, чтобы успеть добраться до центра огромной сферы.
Мимо пронеслись вспомогательные лазеры-контакты, между которыми в момент выстрела устанавливалась плазменная дуга.
- Такого и в кошмарном сне не привидится,- прокомментировал это зрелище Ландо.- Оказаться внутри бомбы, готовой взорваться!
В этот момент Звезда Смерти опять изменила курс. Хэну едва удалось увести потерявший маневренность корабль от мощной балки - части главной рамы.
- Мы так долго не продержимся, - сказал он.- Предлагаю прикрепиться к какой-нибудь штуковине понадежнее и спокойно отремонтировать систему управления.
- Что значит - прикрепиться? - не поняла Мара.
- Так, одна маленькая хитрость. Однажды я уже применил ее, уходя от преследования Имперского флота. В дно "Сокола" встроена своеобразная клешневидная лапа. Ею-то я и прицепился к одному из крейсеров, чтобы не светиться на экранах его локаторов и прицелов. А когда он собрался уходить в гиперпространство, я отдрейфовал вместе с мусором, выброшенным за борт.
В это мгновение "Сокол" с металлическим лязгом пришвартовался к раме Звезды Смерти. Прямо над ним горел ослепительным огнем энергетический жгут - ядро будущего сгустка энергии, способного разрушить целые планеты.
- До поры до времени мы тут в безопасности, - сказал Хэн, - но, если они надумают снова вернуться в скопление черных дыр, нам предстоит скачка на мустанге.

ГЛАВА 33

Сидя вместе с Кипом в пилотской кабине Поджигателя, Люк ощущал себя с учеником единым целым. Кип постепенно преодолевал страх перед неверным использованием Силы и своими способностями Джедая. Теперь, после очищения в черном храме, ему нужно было пройти испытание не менее страшное, чем то, через которое прошел в свои годы Люк.
Люк улыбнулся, вспомнив, как Лее пришлось отстаивать в Совете правоту его предложения. Еще не имея большого опыта руководства Советом, она доказывала, взывала, стыдила... В общем, налицо был успех ее дипломатии и риторики.
После многочасового заседания она вышла из зала Совета и нашла приятелей в одном из кафетериев огромного дворца, мирно потягивающими какой-то диковинный напиток. Отодвинув положенных ей телохранителей и не обращая внимания на почтительные приветствия чиновников - посетителей кафе, она бросилась к Люку и Кипу.
Измученная, она все же не могла скрыть довольной улыбки.
- Поджигатель в вашем распоряжении, - сообщила она.- И лучше, если вы воспользуетесь разрешением немедленно, пока кому-нибудь из членов Совета не пришло в голову усомниться в правильности принятого решения и открыть дискуссию заново.
Повернувшись к Кипу, Лея добавила:

Предыдущая страница 12 Следующая страница


13 Кевин Андерсон

- Учти, от твоего поведения зависит мой авторитет, да и все мое будущее.
- Я не подведу тебя, - сказал Кип, и Люку не нужно было применять способности Джедая, чтобы увидеть решимость и убежденность своего ученика.
С орбиты Корусканта они тотчас же ушли в гиперпространство, вынырнув из него у самого скопления Мау, неподалеку от Кессела.
По дороге Кип вспоминал свою родную планету Дейер, рассказывал, используя самые теплые, нежные слова, о своем брате Зете. Люк внимательно слушал ученика. Затем он сам поведал ему свою историю:
- Йода назначил мне испытание. В болотах Дагобаха я спустился в пещеру, где мне встретился призрак Дарта Вейдера. Я напал на него с Мечом и убил. А оказалось, что это всего лишь я сам. Как видишь, тогда я не прошел испытания, а тебе это удалось.
Взглянув в темные глаза Кипа, Люк добавил:
- Я не обещаю, что тебе будет легко в следующий раз, Кип. Но награда за все твои усилия будет достойной - польза, реальная польза всей Галактике.
Бросив взгляд на пульт управления, Кип сказал:
- Можно выходить из гиперпространства. Ты готов?
Люк кивнул. Даже гиперпространство здесь вело себя не так, как обычно, - так сильно влияла на него близость множества черных дыр.
Кип отсчитал от десяти до одного и опустил рычаги. В тот же миг реальный космос со звездами обрушился на них через прозрачные стены и потолок рубки.
Что-то тотчас же кольнуло Кипа. Он оглядел небосвод и с ужасом спросил:
- Что случилось с Кесселом? Люк молчал, глядя на затянувшее планету облако.
- Ее спутник с гарнизоном исчез! - крикнул Кип.
- Нас обнаружили,- коротко сказал Люк.- Корабли приближаются к нам.
Через пустоту космоса он ощущал злобу и ненависть пилотов, направивших свои звездолеты к Поджигателю.
В динамиках послышался властный женский голос:
- Говорит Китра, стражница Мистриль. Назовите себя и цель вашего нахождения в системе Кессела.
- Говорит Люк Скайвокер. Мы здесь по заданию Республики. Наша задача - уничтожить Поджигатель. Мы были бы рады долететь обратно на Корускант на одном из ваших кораблей. Мы говорили по подпространственной связи с Марой Шейд по этому поводу еще вчера.
- Мары Шейд сейчас здесь нет,- ответила Китра.- Она не сообщала о вашем появлении. Как вы сами видите, мы только что пережили нападение.
- Проясните ситуацию. Что у вас произошло? Где Мара? Что с Хэном Соло?
Кип сидел, полуприкрыв глаза, стараясь вновь обрести в себе Силу, направить ее в нужное русло. Встряхнувшись, он показал рукой в сторону черных дыр Мау.
- Хэн там, в той стороне. В динамиках вновь послышался голос Китры:
- На нас совершил нападение опытный прототип Звезды Смерти. Полагаем, что он спасался от высадившихся внутри скопления республиканских сил.
- Видж и Чубакка там же, в скоплениях,- сказал Люк Кипу.
- Что с Хэном? - настойчиво повторил в микрофон Кип.
- Наши корабли атаковали Звезду Смерти, нанеся ей незначительные внешние повреждения, но капитан Соло повел свой корабль внутрь структуры гигантской платформы. Мара Шейд приказала нам не следовать за ними. "Сокол" был отбуксирован Звездой Смерти к скоплению Мау. Видимо, Хэн Соло и Мара Шейд решили повредить или уничтожить генератор энергии суперлазера, но с тех пор мы от них не получили ни единого слова.
- Как давно это произошло?
- Несколько часов назад,-ответила Китра. Люк и Кип переглянулись.
- Мы отправляемся в скопление Мау на помощь другу,- почти одновременно проговорили они в микрофон.
Для двух Джедаев найти дорогу в лабиринте гравитационных ловушек не составляло большого труда. Словно два навигационных компьютера, соединенных воедино, Люк и Кип помогали один другому, дополняли и поддерживали друг друга.
Поджигатель вибрировал, нырял из стороны в сторону, сдвигаемый гравитационными всплесками близких черных дыр. Но наконец, корабль затих, оказавшись в спокойном пространстве в самом центре скопления.
Люк ожидал увидеть здесь прототип Звезды Смерти, атакующий эскадру Виджа. Но вместо этого его глазам открылось зрелище совсем другого боя: республиканская эскадра сражалась против грозной махины звездного крейсера Имперского флота.
- Адмирал Даала! - произнес Кип, и в его голосе закипела ненависть.

ГЛАВА 34

Прототип Звезды Смерти медленно вращался вокруг своей оси где-то на противоположной стороне скопления Мау, а в его чреве Тол Шиврон, Голанда, Доксин, Йемм и капитан гвардейцев проводили совещание по обсуждению изменившейся ситуации.
Какое-то время было потрачено на поиски подходящего для такого мероприятия помещения. Участникам совещания даже пришлось отложить утренний завтрак и напитки. Ничего не поделаешь - особые обстоятельства требовали идти на жертвы ради Империи.
- Капитан, благодарим вас за столь своевременное указание на нужный пункт в нашем регламенте, - торжественно объявил Шиврон.
Офицер нашел этот пункт в одном из приложений к Правилам действий в особых обстоятельствах, под рубрикой "Обеспечение секретности информации". Там говорилось, что исследования данной спецлаборатории являются абсолютно секретными, а посему "попытки мятежников получить доступ к информации о ведущихся в скоплении Мау работах и исследованиях должны пресекаться любой ценой".
По мнению капитана, "любой ценой" включало в себя и возможность самоуничтожения лаборатории и объектов ее разработки в случае явной угрозы захвата информации противником.
- Что ж, - задумчиво произнес Доксин, - это дает нам возможность еще раз применить суперлазер на благо Империи.
Йемм-деваронианец продолжал усиленно штудировать появляющиеся на экране компьютера пункты и параграфы инструкций, так или иначе касающиеся данного случая. Наконец он нарушил свое молчание:
- Мне нечего возразить уважаемому офицеру, господин Директор.
- Итак, предложение принято, - объявил Шиврон.- Мы возвращаемся к Мау старым путем. Капитан, позаботьтесь о деталях.
- Слушаюсь, сэр,- последовал по-военному четкий ответ.
- Вроде бы все утряслось, - сказал Шиврон, щелкая клешнями по столу. - И если нет других вопросов, подлежащих обсуждению, я предлагаю считать совещание закрытым.
Все встали и направились к выходу, на ходу позволив себе ослабить ремни и расстегнуть воротники формы.
Тол Шиврон посмотрел на карманный хронометр. Прошло каких-то два часа. Это совещание оказалось едва ли не самым коротким за все долгие годы его руководящей работы.

ГЛАВА 35

В пылу боя, напряженно сверяя действия компьютеров пяти штурмовых катеров, Трипио даже забыл о своих страхах. "Горгона" зловеще нависала над ними, поливая огнем лазеров планетоид и корабли республиканцев.
Чубакка повернулся мохнатой мордой к Трипио и прорычал ему свой план подхода к крейсеру. От дройда требовалось включиться в компьютерную программу сближения с вражеским кораблем и увязывать ее действия с командами пилотов.
Чубакка говорил с другими пилотами на открытом канале на языке вуки. Трипио отметил это для себя как верный в тактическом отношении шаг. Безусловно, он - дройд, созданный для протокольных мероприятий, владеющий более чем шестью миллионами коммуникативных систем, понимал Чубакку прекрасно. Но вот был ли кто-нибудь из экипажа "Горгоны" способен хоть слово понять из того, что ревел этот лохматый гигант, Трипио сильно сомневался.
Переведя всем пилотам показания компьютеров на язык вуки, дройд попытался
обосновать свое мнение по поводу происходящего:
- Я считаю, что пробиваться к крейсеру сквозь столь плотный заградительный огонь - чистое самоубийство. Почему бы нам не подождать подкрепления с других союзных кораблей? Я полагаю, это было бы намного разумнее и безопаснее.
Судя по физиономии Чубакки, Трипио понял, что наиболее безопасным для него лично будет не касаться в ближайшее время этого вопроса.
Целая эскадра имперских истребителей неслась им навстречу, поливая катера лазерными разрывами. На глазах Трипио один из катеров получил восемь прямых попаданий за две секунды. Защитное поле и броня не выдержали такой нагрузки, и судно разлетелось на куски, объятые пламенем.
Чубакка и его соплеменники огласили эфир скорбным воем по погибшим, только что освобожденным друзьям.
Трипио потребовалось несколько секунд, чтобы прийти в себя после взрыва. Будучи подсоединен ко всем пяти компьютерам, он почувствовал, что от него оторвали часть его самого.
- Чубакка,- сказал дройд,- можешь рассчитывать на мою всемерную поддержку. Мы не можем допустить повторения подобного.
Вуки одобрительно заворчал и дружески хлопнул робота по спине. От касания могучей лапы тот чуть не проломил носом панель управления компьютером.
Огненная молния прочертила небосвод рядом с катером. Восстановив записанный в памяти образ, Трипио разглядел знакомый небольшой двухместный корабль.
- Ну и ну! Да неужели это Поджигатель? - удивился дройд.
Чубакка не ответил, занятый проводкой своих катеров в непосредственной близости от днища крейсера, утыканного орудийными башнями, антеннами, заправочными фермами и прочим оборудованием.
Семь имперских истребителей, заметив подкравшиеся катера, бросились на перехват эскадрильи Чубакки, но были встречены залпами мощных бортовых лазеров штурмовых катеров.
Огненные стрелы в считанные мгновения разнесли в клочья четырех нападавших. Еще двое погибли, врезавшись в борт крейсера, когда, маневрируя, пытались уйти от огня. Единственный оставшийся невредимым истребитель развернулся и улетел на безопасное расстояние, чтобы вызвать и дождаться подкрепления.
Чубакка довольно запыхтел.
С близкого расстояния штурмовые катера уничтожили несколько мощных турболазерных установок оборонительной системы крейсера, оставив "Горгону" практически беззащитной с одного борта.
- Отличная работа, Чубакка! - поздравил его Трипио.
Чубакка чуть не захрюкал от удовольствия. К нему присоединились и другие вуки. Но тут Трипио заметил приближающийся к ним большой отряд имперских истребителей. Дройд отреагировал на его в привычной для него манере.
- Простите, сэр,- сказал он,- а не настало ли время несколько обезопасить свои позиции временным отступлением?
Кип Даррон мастерски завел свой тороидальный корабль внутрь одного из планетоидов.
Предоставив ученику управление кораблем, сам Люк занялся установлением связи.
- Видж, ты здесь? - кричал он в микрофон.- Ты жив? Объясни, что здесь происходит! Это я, Люк.
Прерываемый помехами и грохотом разрывов, послышался голос Виджа:
- Люк? Разве ты жив?
Люк вспомнил, что его друг находится в скоплении Мау уже давно и не знает о его воскрешении. Не тратя времени на долгие объяснения, Скайвокер продолжил:
- Мы прилетели сюда, чтобы уничтожить Поджигатель. Но, похоже, у вас тут кое-какие трудности возникли...
- Тут в двух словах не объяснить, что творится. Ты сам-то в безопасности?
- Пока что да, Видж. Мы укрылись в ангаре твоего планетоида. Сейчас будем у тебя.
- Отлично. Я с удовольствием приму любую помощь.
Крепко пришвартовав Поджигатель, Кип и Люк сбежали по трапу и бросились в зал центрального пульта управления. Весь планетоид, казалось, содрогался от разрывов близкого боя.
Навстречу им шагнул Видж Антилес. Радостно обняв Люка и похлопав его по спине, он вдруг заметил стоявшего позади него Кипа.
- А этот... что он здесь делает? - потрясенный, воскликнул Видж.
Кви Ксукс тоже заметила юношу и инстинктивно отпрянула.
Кип Даррон бормотал себе под нос какие-то невнятные слова извинения.
Люк поспешил парню на помощь:
- Видж, Кип ушел от Темной Стороны, мы с ним помирились. Он здесь, чтобы помочь нам. Если ты затаил на него зло и обиду, отбрось эти чувства. Что было - то было. А сейчас важно победить всем вместе.
Видж посмотрел на Кви. После паузы она молча, словно нехотя, кивнула.
- Кип прибыл сюда, чтобы уничтожить Поджигатель,- сказал Люк.- Но сейчас, ввиду изменения обстановки, мы - два Рыцаря Джедая предлагаем свою помощь в этом бою.
Видж подвел их к экрану.
- Дайте последнюю сводку, - приказал он. На мониторе показались данные о состоянии защиты и запасе энергии, о количестве произведенных выстрелов и полученных попаданий. Был дан список потерь истребителей с обеих сторон. Затем шло краткое описание хода боя.
- Отряд Чубакки, похоже, вывел из строя целый сектор оборонительных турбо-лазеров "Горгоны",- доложил один из офицеров.
Видж повеселел:
- Эх, если бы нам удалось наносить крейсеру больше повреждений, чем он наносит нам,- вздохнул он.
- А где Хэн? - спросил Люк. Кип поежился в ожидании ответа. Видж нахмурился.
- А почему ты решил, что он здесь? Люк коротко рассказал ему о прототипе
Звезды Смерти и о том, что Хэн, Ландо и Мара
Шейд укрылись в его паутине. Видж покачал головой.
- Поджигатель и "Горгона" уже здесь. А ты мне сообщаешь, что и Звезда Смерти движется сюда же. Этого еще не хватало.- Помолчав, он вдруг резко повернулся к офицерам и крикнул: - Вы что, не слышали, что сказал Люк? Немедленно придумайте, чем мы можем встретить еще один подарочек! Вот ведь не хватало на нашу голову...
Словно по волшебству, все в зале стали двигаться и работать еще быстрее, чем раньше, хотя это и казалось невозможным. Что-то почувствовав, Люк внимательно вглядывался в одну точку небосвода. Интуиция Джедая его не подвела - к месту боя приближался на огромной скорости прототип Звезды Смерти.

ГЛАВА 36

"Сокол" мотало и болтало из стороны в сторону вместе с гигантской решетчатой сферой прототипа Звезды Смерти. Казалось, страшные нагрузки гравитационных возмущений разорвут искусственную планету на куски.
Мара, Ландо и Хэн, пристегнувшись к креслам пилотов, пережидали болтанку. Когда толчки прекратились, Хэн сказал:
- Пойду посмотрю, что с гипердвигателями. У меня есть план: подкрасться к центральному реактору этой громадины, вывести его из стабильного состояния, вызвать неуправляемую реакцию, а самим смыться в гиперпространство. Вот только боюсь, если гипердвигатели подведут со скачком, то от нас даже дыма не останется.
Посмотрев в глаза друзьям, он добавил:
- Даже если не рисковать и просто смыться потихоньку с этой решетки, нам ни за что не выбраться из скопления черных дыр с поврежденными рулями.
- Не говоря уже о том, что мы просто-напросто не знаем дорогу,- сказала
Мара.- Моя интуиция Джедая не развита настолько хорошо, чтобы выполнить такую задачу.
- Добавим к этому, что наш приятель Чубакка где-то здесь и уж кто-кто, а Хэн не бросит друга в опасности,- задумчиво сказал Ландо.
- Все сходится,- подытожила Мара.- Мы должны попытаться разрушить этот суперлазер, раз уж мы оказались здесь.
- Вот только гипердвигатели...- начал Хэн.
- У тебя есть скафандры? - перебила его Мара.- На сухогрузе такого класса должна быть по крайней мере парочка на случай экстренного ремонта.
- Да,- ответил Хэн, все еще не понимая, что задумала Мара.- У меня есть два скафандра: мой и Чубакки.
- Вот и отлично,- сказала Мара, вставая с кресла.- Мы с калрисситом выйдем в космос и установим на корпусе активной зоны реактора детонаторы. Ты пока что займешься ремонтом двигателей. Таймер на детонаторах позволит нам вернуться на "Сокол" и покинуть Звезду Смерти прежде, чем произойдет взрыв.
Ландо замер с отвисшей челюстью.
- Ты хочешь, чтобы я...
Мара с вызовом глядела ему в глаза. 1
- У тебя есть другие предложения? Ландо пожал плечами и обреченно улыбнулся.
- Разумеется, нет. Я буду счастлив сопровождать тебя в этой прогулке, дорогая.
Ландо поморщился, залезая в скафандр Чубакки.
- Эта штуковина насквозь провоняла псиной. Твой приятель, наверное, делал в ней зарядку, пропотел хорошенько" а потом оставил в шкафу, не просушив как следует.
Еще больше неудобств доставил Ландо размер скафандра. Ему пришлось во многих местах зажать костюм фиксирующими ремнями, но все равно он чувствовал себя словно засунутым в гигантский матрас. При этом ему нужно было двигаться и работать в этом шутовском балахоне.
- Работа есть работа,- констатировала Мара.- Хватит ныть, Ландо, или я сделаю все сама.
- Что ты! - искренне возмутился Ландо.- Я действительно буду рад помочь тебе.
- Держи.- Мара протянула ему пачку детонаторов.
Ландо внимательно оглядел их и подчеркнуто вежливо произнес:
- Благодарю вас.
По кораблю прокатились приглушенные ругательства Хэна, ударившегося головой о какой-то блок в зоне ремонта. Затем послышались жалобы по поводу отсутствия на корабле мало-мальски сносного робота, годного, чтобы выполнять черную работу.
- Тут кое-что перегорело,- мрачно объявил Хэн из двигательного отсека, но тут же успокоил приятелей: - Но у меня есть запасные части, по крайней мере очень похожие на то, что нужно. Сейчас заменим, и
на время корабль запорхает, как новенький. Тут три замыкания, а запасных блоков только два. Ну да ничего, как-нибудь выберемся.
- Даем тебе полчаса,- сказала Мара, надевая шлем и герметически закрывая скафандр.
Хэн, ощущая себя похороненным в гробовидном пространстве двигательного отсека, буркнул:
- Управлюсь.
- Ты уж постарайся,- просительно сказал Ландо,- сам понимаешь - часики-то тикают.
И калриссит надел на голову огромный шлем, сделанный по спецзаказу для здоровенной башки вуки.
- Пошли, Ландо,- деловито потянула его за собой Мара.- Ты давно хотел побыть со мной наедине. Вот тебе отличный случай.
Тол Шиврон обозревал панораму боя в центре скопления Мау, но решение, как опытный администратор, принимать не торопился.
- Это крейсер первого класса "Горгона", сэр,- объявил капитан гвардейцев.- По уставу мы должны первыми поприветствовать его.
Шиврон усмехнулся:
- Вовремя, однако, адмирал Даала вернулась к своим прямым обязанностям.
Он не мог простить ей отступления от исполнения приказа по защите лабораторий.
Теперь, когда мятежники уже захватили комплекс планетоидов, было поздно заглаживать вину.
- А почему она вернулась лишь с одним крейсером? - спросил Шиврон.- Их было четыре. Нет, один уничтожен, но все равно по крайней мере их должно быть три. Похоже, мы сможем, без всяких сомнений, вновь испытать эффективность нашего суперлазера.
- Извините, Директор,- вмешался капитан,- но, похоже, "Горгона" серьезно повреждена. Мятежники атакуют ее. Наш долг - прийти крейсеру на помощь.
Шиврон посмотрел на него с недоверием:
- Вы хотите, чтобы мы спасали Даалу, предавшую нас, дезертировавшую со своего поста? Странные у вас представления о долге, капитан.
- Но разве мы не ведем все вместе одну битву?
Шиврон нахмурился.
- Ну, в некотором роде, разумеется да. Но нужно четко выстроить систему приоритетов...
Не договорив, он устремил взгляд на экран, где корабли мятежников атаковали крейсер. Разноцветная картина боя гипнотизировала его, навевая воспоминания об огненных бурях на милой его сердцу планете Рилот, родине народа тви'леков.
Шиврону было не по себе. Столько лет он мирно и спокойно руководил гигантским комплексом - и вот теперь он на грани того, чтобы уничтожить свое детище.
Откинувшись в пилотском кресле, он ледяным голосом произнес:
- Ладно, давайте продемонстрируем адмиралу Даале, что нам, ученым, не чуждо понятие воинской чести и что мы вполне можем сами за себя постоять.
Зазвенел сигнал тревоги.
- Что еще? - вздохнул Шиврон. Йемм и Доксин прильнули к своим компьютерам в поисках причины неполадки.
- Мы обнаружили чужих на Звезде Смерти,- сказал капитан гвардейцев.- Они на самом реакторе. Похоже, мы подхватили и привели с собой один из кораблей атаковавших нас контрабандистов.
- Ну и что они теперь собираются делать? - спросил Шиврон.
- Судя по показаниям сенсоров, два человека покинули корабль и направляются к реактору, чтобы - осмелюсь предположить - провести некую диверсию, результатом которой должен быть выход реактора суперлазера из строя.
Шиврон нажал кнопку тревоги.
- Ну так остановите их! Действуйте по инструкции, в соответствии с Правилами поведения в экстренных случаях. Пункт номер... В общем, действуйте по инструкции, капитан. Сделайте хоть что-нибудь!
- У нас мало людей и еще меньше времени,- сказал капитан, не меняя голоса.- Я прикажу двум лучшим бойцам выйти в космос и лично заняться диверсантами.
- Хорошо, хорошо,- отмахнулся Шиврон, - не перегружайте меня деталями. Главное, чтобы работа была выполнена.
Ландо смешно болтался в своем огромном, размером на вуки скафандре. Ему стоило большого труда просто передвигаться в нем, не говоря уже о том, чтобы работать.
Магнитные подошвы цепко держались за стальную полосу - один из контактов гигантского реактора. Вокруг поднимался диковинный лес труб, балок и самого разного оборудования. Хотя Звезда Смерти была размером с небольшую луну, ее сила гравитации была ничтожной. Лишь магнитные подошвы давали возможность искусственно определить направление "вниз".
- Нужно подойти ближе к энергетическим выходам, - раздался в эфире голос Мары.
- Как скажешь,- ответил Ландо.- Чем скорее я избавлюсь от этих игрушек, тем лучше. Сдается мне, что уничтожить одну Звезду Смерти вполне достаточно для человеческой жизни.
- Всегда предпочитала людей, и особенно мужчин, которым никогда не бывает достаточно,- огрызнулась Мара.
Ландо проглотил оскорбительное для него замечание и двинулся дальше вслед за своей дерзкой приятельницей. Где-то "наверху" завис притянутый к толстой балке "Сокол".
- Вот здесь отличное место,- сказала Мара.- Давай первый детонатор.
Ландо протянул ей плоский металлический диск и удивился, увидев, как ловко она закрепила его в нужном ей месте.
- Их нужно расставить по всему периметру этого стержня, - сказала Мара, нажимая кнопку синхронизатора отсчета времени.
Установленный диск ответил ей ритмичным подмигиванием лампочки, сообщая о готовности к окончательной активации.
- Когда установим все, даем себе двадцать стандартных минут, чтобы вернуться обратно на "Сокол" и смыться.
Не дожидаясь комментариев своего напарника, Мара Шейд двинулась дальше по изогнутому энергонесущему стержню, примеривая, где установить следующий детонатор.
Ландо казалось, что прошла целая вечность, прежде чем были установлены все семь детонаторов. Наконец, удостоверившись, что все грозные "игрушки" находятся на местах, Мара нажала кнопку активатора. Мигнув синим светом, детонаторы начали свой обратный отсчет.
Какое-то движение привлекло внимание Ландо. Обернувшись, он увидел совсем рядом гвардейца в тяжелом скафандре. В его перчатках грозно поблескивали виброкинжалы. Один порез таким лезвием - и воздух в мгновение ока улетучится из мягкого скафандра. В таком случае человек обречен на смерть.
Противник спрыгнул с одной из штанг на реакторный стержень. Малая сила тяжести смягчила его приземление. Магнитные подошвы накрепко вцепились в металл.
- А этот откуда свалился? - воскликнул Ландо, едва успев отпрянуть от смертоносных кинжалов, пронесшихся в нескольких сантиметрах от его груди.
Мара среагировала более активно, изо всех сил швырнув в солдата твердый и массивный контейнер из-под детонаторов.
Воспользовавшись тем, что от удара неприятель на время потерял ориентацию и был вынужден оторвать одну магнитную подошву от опоры, Мара схватила в охапку Ландо, чтобы увеличить свою массу, и, оттолкнувшись изо всех сил, налетела всем телом на имперского боевика. Его магнитная подошва не выдержала такой нагрузки, и он, размахивая руками, пытаясь зацепиться кинжалами за проплывающий мимо кабель, неспешно поплыл к центру реактора, где через некоторое время сгорел, озарив пространство шахты короткой зелено-синей вспышкой.
Детонаторы продолжали отсчитывать секунды.
Ландо связался с Хэном:
- Эй, старый бездельник! Мы уже возвращаемся, приготовься сматываться отсюда.
Вновь почувствовав близкую вибрацию, Ландо обернулся и увидел еще одного гвардейца. У этого в руках был бластер, но калриссит догадался, что так близко от энергетического стержня он стрелять не станет.

Предыдущая страница 13 Следующая страница


Рыцари Силы 14

Взяв бластер на изготовку, этот солдат знаком приказал им сдаваться. При этом в наушниках контрабандистов не было слышно ни звука. Либо его переговорное устройство было настроено на частоту, недоступную их сканерам, либо он просто считал заряженный бластер универсальным средством общения.
- Как ты думаешь, он нас слышит? - поинтересовался Ландо.
- А кто его знает. Отвлеки-ка его. Время идет.
Ландо сделал шаг навстречу солдату и показал пальцем на мигающий детонатор. Затем, постучав по наручному хронометру, он развел руками, изображая взрыв.
Стоило солдату перевести взгляд на взволновавшие его детонаторы, как Мара резко бросилась вперед и, перехватив ствол бластера как рычаг, используя энергию движения своего тела, сумела оторвать противника от опоры. Второй солдат закружился в свободном полете в направлении решетчатых антенн.
- Пока он снова доберется сюда, мы уже будем далеко,- сказала Мара и потянула Ландо за собой. - Давай, пошевеливайся, пока эти "игрушки" не сработали.
Уже на подходе к кораблю калриссит обернулся и увидел, что оставшийся в живых солдат возится с одним из детонаторов. Но снять киберзамок без специального оборудования - задача неразрешимая. За несколько Оставшихся минут сделать ничего не удастся.
До взрыва оставалось меньше минуты, когда за Марой и Ландо захлопнулся люк "Сокола".
- Рад, что вы все-таки надумали вернуться со своей прогулки вовремя,- встретил их Хэн, нажимая педаль ускорителя.
"Сокол" несся вдоль экватора Звезды Смерти. Субсветовые двигатели горели за его кормой бело-красным пламенем.
Имперский гвардеец оказался мастером саперного дела. Пользуясь встроенным в его скафандр лазерным резаком, он грубо, но быстро один за другим отрывал детонаторы от энергетического стержня, отбрасывая их в открытый космос. Избавившись так от шести из них, он как раз наклонился над седьмым, когда прогремел взрыв.
Адмирал Даала, сжав зубы, наблюдала за ходом боя. С каждой минутой ее лицо становилось все серьезнее и озабоченнее.
Атака захлебывалась. На крейсере оставалось мало истребителей. Большинство из них осталось снаружи и сгорело в пламени сверхновой, когда "Горгона" срочно ушла в гиперпространство. На борту остались лишь резервные эскадрильи; большая часть их уже была изрядно потрепана огнем мятежников.
Когда на экранах появилась громада Звезды Смерти, Даала воспряла духом. Теперь-то ход сражения будет переломлен, думала она.
Но когда она выяснила, что прототип грозного оружия пилотируется ни на что не годным чиновником Толом Шивроном, надежда погасла.
- Ну почему он не стреляет? - взмолилась Даала.- Почему? Одного выстрела на таком расстоянии хватит, чтобы уничтожить и фрегат, и как минимум два корвета! Почему он не стреляет?
Капитан Кратас, стоявший рядом с ней, смущенно пробормотал:
- Не знаю, адмирал. Честное слово, не знаю.
Даала резко обернулась; ее гневный взгляд ясно давал понять, что отвечать на ее вопросы не требовалось.
- Этот Шиврон никогда ничего не делал сам. Он просто не способен принять какие-либо решения. Нет, бесполезно надеяться на него. Сосредоточить внимание на обстреле базы! Покажем Шиврону, как нужно воевать!
Помолчав, она прищурилась и обвела капитанский мостик ледяным взглядом.
- Хватит размениваться на мелочи,- процедила она сквозь зубы.- Уничтожить базу! Всю энергию - на главные лазеры!

ГЛАВА 37

На центральном пульте управления планетоида раздался пронзительный крик одной из женщин-техников:
- Силовое поле отключилось! Генерал Антилес, мы остались без защиты!
Тотчас же в зал вбежал один из инженеров, весь вспотевший и с перекошенным лицом. Он крикнул:
- Такая нагрузка выбила из сети все предохранители. Временная система охлаждения не справилась с перегрузками и отказала окончательно. Теперь взрыв реактора неминуем!
Криво усмехнувшись, Видж сказал:
- Похоже, мы сами сделаем за Даалу ее дело. Готовиться к эвакуации!
Люк, стоявший рядом с ним, вдруг воскликнул:
- А где Кип? Кип Даррон исчез.
- Не знаю я, куда он делся,- буркнул Видж,- но и искать его времени нет.
Кип Даррон бежал по нескончаемым переходам станции. Его сердце колотилось словно безумное, но воля Джедая заставила тело послушно работать на пределе возможного.
Никто не остановил Кипа; всем было не до него. Больше всего его радовало, что Учитель не заметил его исчезновения. Когда на экранах появилась Звезда Смерти, Кип Даррон понял, что он должен делать. Так же ясно он понял, что Люк Скайвокер попытается остановить его. А времени на разговоры сейчас не было.
Грохот боя становился все сильнее. Кип понимал, что база долго не продержится. Один выстрел Звезды Смерти - и планетоид сгорит, превратившись в облако газа. На данный момент это была главная опасность.
Двигаясь бегом к причалу, где был оставлен Поджигатель, Кип вспомнил побег с шахт Кессела вместе с Хэном.
Звезда Смерти заняла позицию в центре скопления, но "Сокола" нигде не было видно. Кип недоумевал - неужели Хэн погиб, пытаясь провести диверсию на огромной конструкции?
Вновь и вновь Кип Даррон прокручивал в памяти совершенные им под воздействием Темной Стороны преступления: нападение на Учителя, стирание памяти доктора Кви Ксукс, кража Поджигателя, наконец - смерть родного брата, гибель тысяч, миллионов людей.
Но теперь он один может спасти их, сохранить жизнь им, достойным вести борьбу за свободу Галактики.
Вот перед ним сверкнула квантовая броня, совершенно особым образом отражавшая падающий на нее свет.
Дрожащими руками Кип закрыл за собой люк, не зная, увидит ли когда-нибудь еще мир не на экранах локаторов Поджигателя, удастся ли ему еще раз встретиться, поговорить с Хэном, с Люком Скайвокером.
Приемом психотехники Джедая он заставил себя отбросить эти мысли. Всего несколько часов назад они с Люком мирно летели в этой кабине, делясь планами и надеждами. Теперь для Кипа не было ни планов, ни надежд. Только цель и пульт управления под руками.
Выведя Поджигатель из ангара, Кип направил его к Звезде Смерти. Несомненно, его корабль был невероятно крепок. В этом Кип мог убедиться, когда Хэн снес им капитанский мостик линкора "Гидра". Но даже этот крепкий орешек мог не выдержать прямого попадания суперлазера.
На борту Поджигателя оставались две резонансные торпеды, каждая из которых могла взорвать целую звезду. Кип не был уверен, что внутри Звезды Смерти находится близкая к критической масса, но рассчитывать на бурную, неуправляемую реакцию и хороший ядерный взрыв он мог с полным основанием.
Вдруг на энергетическом стержне Звезды Смерти мелькнула вспышка небольшого взрыва, а вслед за этим из решетчатой конструкции вырвался "Сокол" и понесся прочь, набирая скорость.
Приятное тепло окутало Кипа. Теперь он знал, что Хэна на Звезде Смерти нет, а значит, он мог уничтожить ее без тени сомнения. А затем он вернется и атакует крейсер Даалы.
Аппаратура прицеливания была активизирована. Вскоре энергия стала поступать на генератор торпеды - оружия, способного взрывать звезды.
Последний раз он готовился использовать это страшное оружие.
Взрыв на подающем энергию стержне потряс всю Звезду Смерти. Небольшой по мощности, он пробил обшивку энергетического канала; из пробоины хлынул факел радиоактивного пламени.
Головохвосты Шиврона гневно шевелились.
- Я же отдавал приказ! Найти личные дела этих двух гвардейцев и наложить на разгильдяев строгое дисциплинарное взыскание! - рявкнул он, а затем, подумав, добавил: - И выдайте мне справку о характере и тяжести повреждений.
Доксин поспешил доложить:
- Судя по всему, пробоину в стержне удастся заделать прежде, чем потеря энергии станет критической. Хорошо, что из семи детонаторов на своем месте взорвался только один. Иначе нам бы не удалось восстановить лазер за короткое время в полевых условиях.
Капитан гвардейцев добавил:
- Я уже отправил к месту повреждения группу своих подчиненных со специальным оборудованием. Всем дан приказ восстановить стержень, невзирая на угрозу собственной безопасности.
- Хорошо, хорошо,- сказал Шиврон.- Меня интересует, когда я снова могу выстрелить.
Белый шлем гвардейца не позволял разглядеть, что творится на его лице.
- Солдаты сейчас спускаются к месту взрыва... Если все пойдет, как намечено по моему предварительному плану, то выстрел можно будет произвести через двадцать минут.
- Ладно, пусть поторапливаются,- сказал Шиврон. - Если Даала уничтожит планетоид базы раньше меня, я буду очень, очень огорчен.
- Слушаюсь, господин Директор,- последовал ответ.
Тол Шиврон с тоской глядел, как "Сокол" исчезает с экранов, уходя к ведущим бой кораблям. Сражение шло вокруг тех самых планетоидов, где он заправлял делами так много лет... И что теперь? Мятежники захватили базу, адмирал Даала предала его, дезертировав с вверенного ей участка.
Тол Шиврон снова и снова сжимал клешнями подлокотники кресла.
- Так много целей и так мало времени, - крутилось у него в мозгу.

ГЛАВА 38

Огромный, истерзанный в боях корпус "Горгоны" вновь пронесся над базой. Люк инстинктивно пригнулся. Встревоженный техник доложил по громкоговорящей связи:
- Силовое поле полностью отключено. Следующего захода база не выдержит. Состояние реактора на астероиде критическое.
Видж громогласно объявлял в микрофон, чьи сигналы распространялись по всему лабиринту лабораторий:
- Последнее предупреждение об эвакуации. Всем срочно подняться на борта транспортных кораблей. Немедленно! У нас осталось всего несколько минут, чтобы унести отсюда ноги.
Сирены завывали во всех помещениях. Солдаты и офицеры бросились к причалам.
Видж потянул Кви за руку. Она упиралась и, глядя на экраны, шептала:
- Нет. Она не сможет этого сделать. Нет, это невозможно.
Остановившись, Видж присмотрелся к тому, что творилось на экранах. Кви сбивчиво объяснила ему, что Даала, видимо зная пароль
Директора станции, вошла в компьютерные сети и заблокировала всю информацию по управлению боем.
Видж настойчиво тянул ее к выходу.
- Быстрее, Кви! Сейчас не время об этом размышлять. Нужно выбираться отсюда.
Пробегая по коридорам и туннелям, Видж чувствовал, как бешено стучит сердце в его груди - словно хронометр, неумолимо отсчитывающий секунды до очередной атаки Даалы или взрыва вышедшего из-под контроля реактора. Видж вспомнил, что никогда не стремился стать командующим. Он был прекрасным пилотом. Это он прикрывал Люка в узкой галерее, когда тот нес на своем истребителе торпеду, уничтожившую первую Звезду Смерти. Прикрывал он и Ландо, взорвавшего вторую Звезду.
Сейчас ему больше всего хотелось одного - обнять Кви, успокоить ее, приободрить. Но этим можно будет заняться и после, на борту "Явариса". А сейчас главное - выбраться с базы живыми!
Один из транспортов дал сигнал предельной загрузки.
- Пошел, пошел! Не жди нас! - крикнул в микрофон Видж.
Сам он влетел в кабину какого-то корабля и рухнул в пилотское кресло, убедившись, что Кви тоже на борту. На место второго пилота опустился Люк Скайвокер, тотчас же включивший на прогрев субсветовые двигатели.
- Задраивай люк! - крикнул Видж, убедившись, что корабль загружен под завязку.
Через мгновение транспорт уже оторвался от причала гибнущей базы.
Сапоги капитана Кратаса, словно тяжелые молотки, разорвали напряженную тишину на мостике. Даала обернулась навстречу вбежавшему, ожидая услышать хорошие новости.
Кратас расплылся в довольной улыбке:
- Сработало, адмирал! Все оперативные файлы базы заблокированы. Этот болван - Директор Шиврон, как вы и говорили, никогда не менял пароль. Он остался таким же, как и десять лет назад, когда вы узнали его.
Даала усмехнулась.
- Чего еще можно было ждать от этого глупца, ничего не понимающего в порученном ему деле.
Положение крейсера становилось критическим: большинство истребителей было сбито противником, бортовые лазеры взорваны, двигатели работали меньше чем наполовину мощности. К тому же большая часть оборудования изрядно перегрелась. Даала не могла и предположить, что бой будет таким жестоким. Она рассчитывала на сравнительно легкую победу. Пока же ее единственным успехом было раз"" рушение системы управления боем в компьютерах базы.
Глядя на вылетающие с планетоида транспортеры личного состава, Даала не стала ничего предпринимать, считая их малозначащей целью.
От компьютера оторвался один из офицеров и объявил:
- Силовое поле базы полностью отключено.
- Отлично,-обрадовалась Даала.-Последний сокрушительный удар!
- Адмирал, - обратился в ней Кратас, - реактор на астероиде вошел в критическую фазу. С минуты на минуту он взорвется.
Даала развеселилась:
- Великолепно, просто великолепно! Пожалуй, можно предоставить реактору сделать нашу работу, быть может чуть поторопив его добавочной энергией. Нет, полный вперед, - скомандовала она, выходя на центр мостика.- Вести огонь без перерыва, пока не будет уничтожена база. Стрелять до последней капли энергии в системе обеспечения огня.
"Горгона", набирая скорость, делала крутой вираж, заходя в атаку в последний раз.
Видж вышел на связь с остальными республиканскими кораблями на открытом канале. Он не боялся, что его команды могут прослушать радисты противника. События менялись с такой скоростью, что никто не смог бы воспользоваться перехваченной информацией.
- Истребителям вернуться на "Яварис". Готовиться к отступлению. Мы уходим. Все, что нам тут было нужно, мы получили.
Фрегат был готов к маневру, он дожидался только возвращения транспортов с десантными отрядами. Вокруг корабля сновали истребители, постепенно, один за другим возвращавшиеся в свои доки. Обозначавшие атмосферную границу огоньки у открытого борта напоминали Виджу гостеприимно распахнутую дверь дома, освещенного изнутри ярким светом.
Неожиданно вынырнувшие из мертвой зоны транспорта четыре имперских перехватчика ударили в его лобовую броню лазерными стрелами.
Прежде чем Видж успел среагировать, с левого борта показался тяжелый штурмовой катер с имперскими эмблемами на башнях и рулях. Огонь его мощных носовых лазеров, направленный на истребители, застал пилотов врасплох. Две машины были сожжены прямыми попаданиями, две другие столкнулись, пытаясь уйти от огня.
В наушниках Видж услышал победный рев Чубакки, довольного удачным и результативным заходом. Затем послышался слабый голос Трипио:
- Чубакка, угомонись! Хватит демонстрировать свое мастерство. Возвращайся на "Ява-рис" немедленно!
- Спасибо, ребята! - крикнул в микрофон Люк.
- Господин Люк! - закричал Трипио.- Вы-то как здесь оказались? Послушайте меня, проявите здравый смысл. Отсюда пора уходить, и чем быстрее - тем лучше.
- Придется еще чуть-чуть подождать, дружище!
Развернувшись в противоположном конце скопления, "Горгона" начала последнюю атаку на планетоид базы. Первыми под мощные огненные стрелы крейсера попали мелкие астероиды, тотчас же превратившиеся в раскаленную пыль.
Даала стреляла вновь и вновь, разнося в клочья не прикрытые силовым полем планетоиды базы. Похоже, она совершенно не боялась остаться на какое-то время без запасов энергии в системе вооружения. Гигантская база на глазах разламывалась на куски, исчезала в облаках раскаленного газа.
Но вот одна из огненных стрел вонзилась в астероид, где последние минуты дорабатывал перегретый энергетический реактор. Раздавшийся взрыв, казалось, должен быть виден за много парсеков, через долгие годы. Но страшная сила тяготения черных дыр не позволяла световым лучам и радиоволнам расходиться в пространстве, оставляя для остальной Вселенной в тайне то, что сейчас творилось в центре скопления Мау.
Когда огонь и дым чуть рассеялись, от гигантской имперской лаборатории по разработке нового оружия не осталось ничего, кроме туч пыли да изуродованных обломков, уносимых во всепоглощающие пасти черных дыр.
Последнего крейсера адмирала Даалы тоже не было видно...

ГЛАВА 39

Работая словно автоматы, группа обреченных гвардейцев заделывала образовавшуюся в энергетическом стержне пробоину. Радиация на глазах разъедала тела, а адская температура выжигала системы жизнеобеспечения скафандров. Цепляясь за опору магнитными подошвами, солдаты заводили на пробоину массивные металлические плиты, способные выдержать энергетический импульс, проходящий по стержню; мощные лазерные аппараты тотчас же производили глубокую сварку.
Первый из солдат, стоявший ближе всех к пробоине, потерял сознание и медленно поплыл в сторону. Его место тут же занял другой, ничуть не озаботившийся судьбой товарища. Все они уже получили смертельную дозу радиации и знали об этом. Но суть их психологической закалки состояла в следующем правиле: ты - ничто, Империя - все.
Обливаясь под шлемами потом, а затем и кровью, хлынувшей изо рта, носа и ушей, гвардейцы срочно заканчивали сварку.
Абсолютный нуль температуры вакуума тотчас же охлаждал свежие швы. С гордостью в голосе еле дышащий старшина группы доложил в микрофон:
- Задание выполнено.
Оставшиеся в живых, но уже умирающие гвардейцы отключили магнитные подошвы и полетели, медленно кружась, к испепеляющей дуге у основания стержня. Вскоре они вспыхнули яркими точками, похожими на падающие звезды.
При виде полного разрушения базы и исчезновения "Горгоны" Тол Шиврон впал в состояние, близкое к тихой истерике.
- База должна была стать моей мишенью. Я командую Звездой Смерти, а Даала - всего лишь крейсером...
В это время капитан гвардейцев обратил внимание Директора на готовящийся к отступлению флот мятежников.
- Сэр, я потерял девять лучших солдат, защищая и ремонтируя наш суперлазер. Резервуары Звезды Смерти полны энергии. Я предлагаю наказать осмелившихся проникнуть в наши владения мятежников. Я понимаю, что предлагаю решение, не имеющее пока что прецедента, но все же...
Капитан не договорил, внимательно глядя на нерешительную улыбку, блуждающую по лицу Шиврона. Все же соблазн еще раз продемонстрировать свою мощь взял в осторожном администраторе верх.
- Итак, ставлю на голосование поступившее предложение: ударить суперлазером по малоразмерным целям мятежников. Доксин, ваш голос?
- Согласен, - ответил командующий обеспечением работы суперлазера.
- Голанда?
- Пусть хоть как-то проучим их.
- Йемм?
Деваронианец кивнул и покачал рогами.
- Лучше, если в отчете будет фигурировать единогласное принятие решения. Шиврон прикинул:
- Так как Вермина с нами больше нет, я позволю себе выступить от его имени и присоединяю его голос к своему. Итак, принято единогласно. Мы наносим удар по эскадре мятежников. Отметьте в протоколе, что...
- Директор, мятежники уходят! - перебил его речь капитан.
- Какой же вы нетерпеливый, уважаемый капитан,- прошипел Шиврон.- Неужели нельзя подождать официального завершения совещания? Ладно, идите и займитесь наведением суперлазера на цель.
Поморгав, Шиврон выбрал в качестве цели неподвижно висящий в пространстве корвет мятежников.
- Отличная цель, - заявил он. - Хорошо, что неподвижная. В прошлый раз мы не смогли сразу попасть в планету. Посмотрим, как улучшилась система наведения.
- Как прикажете,- неохотно согласился капитан и вышел из рубки, чтобы отдать приказания наводчикам.
- Предлагаю наносить удар с половиной мощности. Все равно для такой цели заряд будет даже излишним, зато сэкономим энергию и сможем производить выстрелы чаще.
- Хорошее предложение,- улыбнулся Шиврон. - Мне тоже очень хочется стрелять почаще.
Подумав, он решил поторопить наводчиков, чтобы успеть сделать второй выстрел по мятежникам, пока они были в пределах досягаемости.
Наконец было дано дополнительное напряжение, вспыхнули фокусирующие лазеры - и гигантская огненная стрела, разнеся в щепки обреченный корвет, ушла дальше в открытый космос, затратив на уничтожение цели лишь ничтожную часть своей энергии.
- Великолепно! - порадовался Шиврон.- Вот видите, что значит действовать строго по инструкции. Теперь я требую уничтожения самого большого из кораблей мятежников.
- Если стрелять с такой же силой, то есть резерв энергии еще на несколько выстрелов,- сказал капитан.
Вдруг на экране прицела появилась посторонняя точка, приближающаяся к Звезде Смерти и палящая из крохотных оборонительных лазеров. Шиврон потребовал увеличить масштаб изображения. Получив искомое, он тотчас же услышал комментарий Голанды.
- Боюсь, что это одна из наших собственных разработок. Не узнаете, Директор Шиврон?
Щупальца на спине Шиврона нервно задергались. Еще бы! не узнать этот корабль, созданный потерявшей память гениальной разработчицей Кви Ксукс, было невозможно.
- Поджигатель! - выдохнул Тол Шив-рон.- Но ведь он наш!
На носу корабля виднелся горящий плазменный тор - генератор энергии резонансной торпеды.
- Дайте связь! - крикнул Шиврон и продолжил говорить в микрофон: - Пилот Поджигателя, вы находитесь за штурвалом корабля, являющегося собственностью Империи. Требую немедленно вернуть корабль представителям власти!
Сложив на груди руки, Тол Шиврон стоял, Ожидая ответа.
Ответом пилота Поджигателя - Кипа Даррона - стала выпущенная в Звезду Смерти резонансная торпеда.
Кип, запуская торпеду, ощутил удовлетворение от удачно выполненного дела. На его главах страшное оружие - резонансная плазменная торпеда отделилась от корабля и вонзилась в сферу Звезды Смерти. Она насквозь прожигала все выраставшие на пути препятствия - те или иные фрагменты конструкции платформы гигантского лазера.
Но радость Кипа мгновенно улетучилась, когда он понял, что торпеда достигла главного реактора, но при этом цепная реакция не началась. Масса Звезды Смерти, ее активной зоны была недостаточной, чтобы уничтожить саму себя.
Торпеда, конечно, изрядно повредила несущие конструкции огромного шара, но всего этого было недостаточно.
Кип с ужасом понял, что в его распоряжении осталась лишь одна торпеда. Собрав в кулак волю, он заставил себя успокоиться и стал думать, как сделать последний выстрел наиболее результативным.
Сделав петлю, Соло решил подвести "Сокол" поближе к Звезде Смерти, чтобы посмотреть, какие повреждения нанесли ей заложенные в реактор детонаторы.
Разочарованию его не было предела. Вместо ожидаемой огненной полосы, идущей вдоль всей оси, он увидел лишь одну пробоину в энергетическом стержне.
"Сокол" лег в дрейф, пока Мара и Ландо не сняли скафандры и не подошли к иллюминаторам. Калриссит, потирая руки, спросил Хэна:
- Ну что? Что будем делать теперь?
- Постараемся принести хоть какую-то пользу, - мрачно ответил Хэн.
Еще не перестав сокрушаться по поводу неудачи, друзья вдруг увидели, как небосвод озарился яркой вспышкой взорвавшегося реактора.
- Ну почему эта проклятая Звезда Смерти не рванула точно так же? - как ребенок всплеснул руками Ландо.
- А что с Виджем? - вдруг словно молнией пронзило Хэна.- Он-то жив?
- Надеюсь, мы все же основательно повредили Звезду,- осторожно предположила Мара.
Но ее слова тотчас же были опровергнуты ударом суперлазера по одному из кораблей республиканской эскадры.
- Вот тебе и серьезное повреждение,- разочарованно подытожила Мара.
- А ну-ка подойдем поближе к Звезде Смерти,- сам себе скомандовал Хэн, берясь за рукоятки управления.
- Поближе? - переспросил Ландо.- Ты что, от расстройства с ума сошел?
- Смотри, это Кип! - воскликнул Хэн, разобрав с близкого расстояния пуск торпеды с Поджигателя.- Если этот парень решил уничтожить Звезду Смерти, надо помочь ему,- словно уговаривая сам себя, произнес Хэн.
Поджигатель уходил к смертоносным гравитационным полям черных дыр, окружавших со всех сторон взорванные планетоиды имперской лаборатории. Тол Шиврон приказал преследовать это маленькое, но чрезвычайно опасное суденышко.
- Взять его на мушку! Мы испепелим его, как тот корвет мятежников.
- Сэр,- попытался возразить капитан гвардейцев,- столь малая и быстро маневрирующая цель...
- Догнать его и стрелять с такого расстояния, чтобы не промахнуться! Одна его торпеда разрушила почти одиннадцать процентов Звезды Смерти. Мы не можем больше допускать таких повреждений. Как мы объясним это в докладе руководству Империи?
- Быть может, более благоразумным было бы держаться подальше от Поджигателя? - настаивал капитан.
- Чушь! - отрезал Шиврон.- Как вы себе представляете этот маневр в нашем докладе? В общем, капитан, вы получили приказ - исполняйте!
Огромная сфера стала быстро набирать скорость, начав погоню за крохотным судном.
- Стреляйте без доклада, как только возьмете его в прицел!
Звезда Смерти набирала скорость, а Поджигатель продолжал танцевать перед нею, словно дразня и провоцируя на преследование. Его маломощные лазеры то и дело обжигали гигантский шар, нанося незначительные повреждения. По мере приближения к черной дыре навигационным компьютерам Звезды Смерти приходилось все больше учитывать возрастающую гравитацию.
- Что вы там возитесь? - рявкнул в микрофон внутренней связи Шиврон.- Вам что - нужно прочесть серийный номер на его двигателе?
Звезда Смерти выстрелила. Сверхмощный заряд энергии зеленой огненной стрелой понесся к Поджигателю, но из-за воздействия притяжения черной дыры траектория его движения искривилась, и он, словно детская шутиха, спиралью понесся в бездонную черноту сверхплотного сгустка материи.
- Промахнулись! Как такое могло случиться? - завопил Шиврон, размахивая го-ловохвостами. - Капитан, передайте мне управление. Я сам поведу Звезду Смерти в бой.
Все присутствующие с удивлением посмотрели на Директора. Воцарилось молчание. Через секундную паузу капитан гвардейцев
медленно развернулся в своем кресле и поинтересовался:
- Вы уверены в правильности принятого решения, сэр? У вас ведь нет необходимого опыта и навыков.
- Ерунда! Я достаточно внимательно штудировал наставления и инструкции. А кроме того, я насмотрелся на то, как это делаете вы, впрочем без особого успеха. Передайте управление на мой пульт. Это приказ!
Шиврон довольно ухмылялся, почувствовав, как смертоносный шар подчиняется малейшему движению его рук.

Предыдущая страница 14 Следующая страница


15 Кевин Андерсон

- Ничего, мы с этим мерзавцем в два счета разделаемся, - процедил он сквозь зубы.
- Ну просто котенок за веревочкой, - подумал Кип, видя, как быстро ввязалась в погоню за ним Звезда Смерти, повторяя все его маневры.
Сделав резкий разворот, он с близкого расстояния выпустил последнюю торпеду в экваториальную плоскость Звезды Смерти. Как и в предыдущий раз, цепная реакция, не имея достаточной массы для развития, не стала необратимой и вскоре затухла. Конечно, искусственной планете был нанесен значительный урон, но она оставалась вполне боеспособной, а значит - свою задачу Кип так и не выполнил.
Кип рассчитал точку, с которой уже ни один корабль не мог бы выбраться, преодолевая притяжение черной дыры, и направил туда Поджигатель, уводя за собой Звезду Смерти.
Хэн кричал в микрофон:
- Кип Даррон, ответь! Кип, не подходи так близко! Осторожней! Ты слышишь меня?
Эфир молчал.
Звезда Смерти и Поджигатель сошлись в смертельном поединке и не обращали внимания на посторонние раздражители. Кип все так же крутился вокруг огромного шара, поливая его из своих лазеров, а Звезда Смерти пыталась поймать его в точку прицеливания.
- Надеюсь, он продумал маневр,- пробормотал Хэн. - Звезда Смерти намного больше по массе и по объему. Если все точно рассчитать...
- Думаешь, у него есть шанс выбраться? - спросил Ландо.
- Теоретически - да. Реально - маловероятно.
Новый огненный язык суперлазера лизнул черное небо. На этот раз наводчики учли коэффициент гравитации, и сгусток энергии унесся по спирали к черной дыре, зацепив Поджигатель.
Любой другой корабль, даже крейсер, просто испарился бы от такого попадания. Квантовая броня Поджигателя выдержала удар, но едва-едва. Второе попадание стало бы для корабля последним.
Но, даже оставшись целым, Поджигатель вовсе не казался невредимым. Кипу пришлось приложить много сил, чтобы просто выровнять полет бешено кувыркающегося корабля. При этом обнаружилось, что многие системы и агрегаты разрушены или сильно повреждены.
Страшнее всего было то, что этот толчок отшвырнул судно Кипа в сторону черной дыры, за линию возможного возврата. Но и пилот Звезды Смерти, горя желанием добить маленького, но опасного противника, не заметив, перешел невидимую границу.
Почувствовав нарастающее ускорение, компьютеры и пилоты Звезды Смерти попытались уйти от опасности. Маршевые двигатели осветили экватор искусственной планеты. Поздно. Даже полная мощность сверхкорабля лишь чуть-чуть увеличила диаметр витков спирали падения. Звезда Смерти была обречена.
Вместе с ней, не в силах преодолеть силу притяжения черной дыры, падал и Поджигатель. Только тело очень маленькой массы, получив дополнительное ускорение, могло вырваться из этой ловушки, да и то в течение ближайших минут.
- Кип! - разнесся по эфиру отчаянный крик Хэна.
Ответом ему была лишь последняя вспышка бортового лазера Поджигателя.
Вскоре, бешено вращаясь, гигантский решетчатый шар прототипа раскалился докрасна, вытянулся сначала в эллипсоид, а затем в узкое веретено, исчезнувшее в облаке раскаленных газов, втягиваемых в бездонную яму черной дыры. Вслед за Звездой Смерти маленькой искрой вспыхнул и исчез в темноте Поджигатель.
Ландо и Мара молчали. Хэн склонил голову, закрыл глаза и прошептал:
- Прощай, Кип.
- Смотрите, что это, - воскликнула Мара, показывая на экран локатора, на котором двигалась какая-то точка, снабженная радиомаяком.- Похоже на аварийный информационный контейнер.
- Нужно срочно подобрать его, пока он не свалился вслед за Поджигателем, - сказал Ландо.
- Аварийный контейнер? "Черный ящик"? - Хэн вышел из оцепенения.- А ну-ка за ним, пока не поздно!
Ландо и Мара вели "Сокол" вдвоем, не давая беспощадным челюстям гравитации сомкнуться на корабле. В последний момент Хэн зацепил металлический цилиндр буксирным тросом и притянул к борту.
- Отлично, втаскиваем его внутрь и делаем отсюда ноги, - сказал Хэн, но тут его голос потускнел, возбуждение прошло, и он грустно произнес: - По крайней мере я услышу последние слова Кипа.

ГЛАВА 40

Хэну и Ландо пришлось надеть плотные перчатки, чтобы перетащить выпущенный Кипом цилиндр из приемного отсека в рубку. За время нахождения в открытом космосе маленький контейнер успел основательно промерзнуть. В корабле он тотчас же покрылся разводами инея.
Контейнер оказался довольно тяжелым - Хэн и Ландо изрядно повозились, перетаскивая его.
Сверху в цилиндре чуть больше метра длиной и с полметра диаметром находились спешно эвакуированные чипы и дискеты с показаниями приборов, параметрами всех систем и голосовым бортовым журналом. Все это Кип в качестве последнего слова отправил для изучения исследователям динамики нового корабля и гравитационного воздействия черных дыр.
Использованный цилиндр был снаружи покрыт следами электрических разрядов - результат запуска из электромагнитного ускорителя. Новый, он был отполирован как зеркало. Хэн грустно улыбнулся, вспомнив, как заволновались корускантские ученые, увидев впервые такой контейнер. Они подумали, что это и есть новейшая торпеда, которая может вызвать взрыв звезды. Они не знали, что такие штуки входят в стандартное оборудование кораблей Империи и любой пилот истребителя или даже контрабандист легко опознали бы эту своего рода почтовую бутылку.
После взрывов в Туманности Котел и в системе Кариды Кип тоже оставлял такие цилиндры с отчетом, чтобы эти катастрофы не списали на действие каких-нибудь природных сил.
Хэн вздохнул. В чем-то Кип был прав. Но лишь отчасти. Нельзя было бороться с Империей, пользуясь столь же жестокими и порочными методами, какие практикует противник.
Люк утверждал, что этот парень сможет преодолеть в себе последствия прошлых ошибок, но его потенциал Рыцаря Джедая останется теперь нераскрытым.
Кип пошел на жертву. Своей гибелью он уничтожил Звезду Смерти, а значит, спас миллионы, миллиарды людей и представителей других разумных рас. Одна жизнь - не слишком большая цена за миллиарды, не так ли? - убеждал себя Хэн.
Не так ли?
Не так - отзывалось эхом подсознание. Что-то в душе Хэна отказывалось сводить ценность человеческих жизней к простой арифметике.
- Посмотрим, что внутри,- нарушила молчание Мара Шейд.- Может быть, он успел сделать голограмму с записью своих
последних минут. Наверное, он успел что-то наговорить. Но почему эта штука такая тяжелая? Смотрите-ка, внутренний электронный замок не заперт снаружи на индивидуальный код. Наверное, у Кипа совсем не было времени или он знал, что первыми здесь окажутся свои.
- Открывай,- согласился Хэн.
Мара нажала комбинацию на открывание замка. Замигали лампочки панели управления. Наконец, загорелся зеленый свет и с шипением выравнивающегося давления створки кулисы расползлись в стороны.
Внутри, неподвижный как статуя, похожий на восковую фигуру лежал Кип Даррон.
Его глаза были закрыты, а на лице застыло выражение предельной сконцентрированности и в то же время полного покоя.
- Кип! - выкрикнул Хэн, но возникшую было надежду жестоко гнала прочь логика. - Эх, Кип... Даррону удалось невозможное. В объем, где вряд ли поместился бы и ребенок, он сумел впихнуть сам себя, переломав, видимо, при этом большую часть костей. Способности Джедая совершили чудо. Отключив чувство боли, находясь почти что в бессознательном трансе, Кип поместился в контейнере аварийной информации.
- Все равно, человеческое тело не сможет выжить после такого издевательства,- негромко сказала Мара.
Только сейчас они вспомнили и о космическом холоде, и об отсутствии запаса воздуха в цилиндрическом контейнере.
- Он наверняка погиб,- сказал Ландо.
- Вынимаем тело,- решился Хэн.- Только осторожно.
Марионетка, игрушка, наполненная мягкой резиной, с тонкой проволокой вместо скелета,- вот на что больше всего походил Кип, извлеченный из контейнера.
Вдруг веки Кипа Даррона вздрогнули, открылись глаза, которые из-за дикой боли никак не могли сосредоточиться на каком-нибудь объекте. Пепельного цвета губы разомкнулись.
- Хэн, ты успел подцепить меня, дар? - чуть слышно прошептал юноша.
- Да, старик, да, - глотая слезы, ответил Хэн.- А ты как думал?
- Звезда... Смерти..?
- Уничтожена. Упала в черную дыру, как и твой любимый Поджигатель.
- Хорошо,- удовлетворенно прошептал Кип и снова закрыл глаза;
- Нужно срочно доставить его в медицинский центр, - сказал Хэн. - Моей первой помощью тут не отделаешься.
Снова наклонившись над Кипом, он произнес:
- Все будет хорошо, вот увидишь.
- А то как же, - ответил Кип, снова впадая в транс.
- Хорошо, что ты снова с нами, приятель, - сказал Хэн над уже ничего не слышащим юношей.
В динамиках послышался призывный рев вуки, а в иллюминаторах заплясал впереди по курсу штурмовой шаттл класса "гамма", судя по двигателям, готовый к немедленному старту.
- Чубакка! - крикнул Хэн. Эфир отозвался довольным рычанием. Затем послышался занудный голос Трипио:
- Чубакка говорит, что в их трофейном компьютере есть карта прохождения через пояс черных дыр. Он предлагает вам, выражаясь фигурально, "сесть ему на хвост". Позволю себе высказать предположение, что одним из ваших самых сильных желаний на данный момент является убраться отсюда поскорее и вернуться домой.
Хэн улыбнулся, глядя на Ландо и Мару.
- Ты как никогда прав, Трипио, - весело ответил он в микрофон.

ГЛАВА 41

В одном из залов Великого Храма стояла Силгхал, никак не реагировавшая на настойчивые просьбы Акбара.
Вновь облаченный в белоснежную адмиральскую форму, он подошел к своей соплеменнице поближе и положил перепончатые руки ей на плечи. Силгхал отпрянула, предполагая, о чем он будет просить ее.
- Нельзя так легко сдаваться, Посланник,- сказал Акбар.- Я не поверю, что задача невыполнима, пока не испробую все способы выполнить ее.
Силгхал молча смотрела на него. Ни один землянин не заметил бы того, что ей было хорошо видно: насколько измучен был Акбар долгими бессонными ночами и переживаниями. Со дня трагедии на Вортексе адмирал жил постоянно терзаемый угрызениями совести. Узнав правду, он чуть-чуть успокоился и, подлечившись, вернулся на службу своему народу и Республике. Сейчас он стоял перед нею, специально прилетев ради этого разговора на Явин-4.
- С эпохи Великих Битв среди Джедаев не было врачевателей, Рыцарей, умеющих использовать свои способности, чтобы исцелять людей,- сказала Силгхал.- Учитель Скайвокер говорит, что у меня есть некоторые способности в этой области, но у меня нет соответствующей подготовки и практики. Я плаваю по океану неизведанного, даже приблизительно не зная, как проложить курс. Я не осмелюсь...
- И все же попробуй! - одновременно требовательно и просительно воскликнул Акбар, сильно сжимая ее плечи руками, словно пытаясь этим движением придать своим словам убедительности.
В зале показался Дорск-81, но, увидев самого командующего республиканским флотом, застывшего с просительным выражением на лице перед одной из его соучениц, вежливый инопланетянин поспешил удалиться.
Акбар ни на миг не отвел взгляда от глаз Силгхал.
- Умоляю тебя,- почти простонал он.- Ну пожалуйста. Мон Мотма умрет в ближайшие дни, если ты не поможешь ей.
Силгхал помолчала и ответила:
- Когда я стала Посланником своего народа в галактическом Совете, а затем - когда я прилетела сюда, чтобы тренировать способности Джедая, я давала клятву всегда и во всем служить делу Новой Республики". Если Учитель верит в меня, то кто я, чтобы сомневаться в его вере? Где ваш корабль, адмирал? Мы немедленно летим на Корускант.
Оказавшись в бывшем императорском Дворце у кровати Мон Мотмы, Силгхал пришла в отчаяние.
Старая женщина уже не приходила в сознание. Губительный вирус почти сделал свое дело. Если бы не медицинские системы, поддерживающие и заставляющие функционировать тело, Мон Мотма умерла бы уже несколько дней назад.
Некоторые члены Совета уже предлагали позволить измученной женщине умереть, отключив системы интенсивной терапии, чтобы не продолжать безнадежную пытку. Но, узнав, что один из учеников Люка, Рыцарь Джедай, попытается что-то сделать, прилетев с Явина-4, Лея Органа Соло настояла на продолжении медицинского воздействия. Увидев Лею сразу по прилете на Корускант, Силгхал почти физически ощутила надежду, с которой Глава Совета смотрела на нее.
Запах множества лекарственных препаратов, излучение медицинских приборов раздражали кожу Силгхал, привыкшую к климату ее родной планеты. Ей захотелось погрузиться в густой туман, почти что водяную завесу, чтобы очистить свой организм от этого раздражающего воздействия. Но она понимала, что Мон Мотме подобная чистка сейчас была нужнее, чем ей.
В последний раз она извиняющимся тоном объяснила Лее и Акбару:
- Поймите, я очень мало знаю о целительских возможностях Силы Джедая. Еще меньше мне известно о том, что это за яд, с которым я должна бороться.
Глубоко вздохнув несколько раз, она попросила:
- Оставьте меня с нею один на один. Мы будем бороться вместе с Мон Мотмой... Если у нас получится.
Пробормотав пожелания успеха и казавшиеся ненужными слова ободрения, Лея и Акбар тихо вышли из комнаты. Силгхал уже не обращала на них внимания.
Встав на колени у постели, Силгхал закрыла глаза и обратилась к Великой Силе. Ей было трудно сформулировать, что именно требовалось совершить, но постепенно картина стала вырисовываться.
Ей стало видно, насколько далеко зашел разрушительный процесс. Непонятно было, как Мон Мотма вообще протянула так долго, сопротивляясь болезни.
Неуверенность в своих силах мучила Силгхал. Как бороться с болезнью, с вирусом, как использовать Силу для улучшения состояния живого существа, да еще к тому же столь истощенного болезнью? Лучшие врачи и медицинские дройды не смогли справиться с этим.
Силгхал умела то, чему ее учил Люк: чувствовать Силу, находить живые существа в пространстве, двигать предметы... Она осторожно прикоснулась к Мон Мотме энергетическими потоками, чтобы заглянуть внутрь измученного тела.
Как лечить? Как вывести болезнь, ее возбудителя из организма?
Смелая мысль мелькнула в ее сознании как метеор. Силгхал попыталась отогнать ее, но
что-то заставляло вновь и вновь возвращаться к ней.
Скайвокер, рассказывая о тренировках Йоды, часто повторял: "Размеры не имеют значения". В качестве иллюстрации он приводил случай с вытащенным из трясины крестокры-лом. С этой точки зрения боевая машина была не тяжелее небольшого камешка.
А нельзя ли применить эту идею в другом смысле? Размеры не важны, а значит, можно попытаться точно так же перемещать и микроскопические, невидимые объекты.
Миллионы крохотных молекул-разрушителей подтачивали тело Мон Мотмы.
Размеры не имеют значения!
Если удастся вывести молекулы вируса из тела, то дальше оно само будет бороться за свое выздоровление.
Напрягая внутреннее зрение, Силгхал увидела, почувствовала миллиарды крохотных шариков, снующих между клетками, прогрызающих их стенки, пожирающих ядра...
Аккуратно, чтобы не навредить больной, Силгхал передвинула ее руку так, чтобы ладонь Мон Мотмы свисала над небольшой стеклянной чашей.
Глядя внутренним зрением, Силгхал увидела, как сноп лучей Силы вошел в тело старой женщины. Теперь ей нужно направить эти лучи, заставить их делать то, что нужно.
Вот луч, словно тончайший пинцет, подхватил одну из молекул-убийц и повлек прочь из страдающего тела. Вслед за нею второй луч подхватил еще одну молекулу вируса... Задание было невероятным, но с каждой следующей молекулой дело шло быстрее. Казалось, волны и лучи Силы сами делают то, что нужно.
- Ну что там? - спросила Лея, вернувшись к дверям палаты Мон Мотмы, от которых Акбар не отходил ни на шаг.
- Пока все по-прежнему. Никаких внешних изменений,- ответил он, подводя ее к смотровому окну.
Силгхал все так же неподвижно стояла на коленях у постели Мон Мотмы.
Лея со вздохом села на один из диванов, стоявших в комнате управления медицинской аппаратурой. Она только что вернулась в медицинский блок Дворца из приемного зала. Туда ее вызвали, когда в назначенное время на встречу с Главой Совета пришел Терпфен. Каламари так и не смог прийти в себя после всех потрясений. Не мог он и простить себе того вреда, который нанес Республике, хотя Совет одобрил полное прощение, данное ему Мон Мотмой. На этот раз Терпфен сам записался на прием к Лее. Явился он в форме республиканской армии, но без знаков различия - он отказался получить возвращенное ему офицерское звание. Терпфен пришел получить разрешение отбыть на Мон-Каламари, чтобы там принять участие в руководстве строительством Большого Рифа на поверхности Великого Океана. Такое решение выглядело отличным временным компромиссом - Терпфен, не решаясь возвращаться в армию Республики, все же будет приносить пользу общему делу, строя объект, столь необходимый для упрощения связи Мон-Каламари с другими планетами. Приняв временную отставку Терпфена, Лея тотчас же ввела в компьютер все необходимые изменения и поспешила к палате Мон Мотмы. Терпфен, по-прежнему ощущая себя виновным в трагедии, даже не решился спросить о ее самочувствии.
Прошло много часов, прежде чем распахнулись двери палаты и на пороге, шатаясь от усталости, появилась Силгхал. В ее руке была зажата небольшая стеклянная чаша, на дне которой перекатывалось несколько капель сероватой жидкости. Силгхал с трудом держала емкость со страшным вирусом, но не опустила руки, пока не убедилась, что сосуд надежно взят манипулятором одного из дройдов-врачей, тотчас же накрывшего его герметичной крышкой.
- Ну что? - хором воскликнули Лея, Акбар и часовые.
- Она очищена от вируса, вызвавшего болезнь. Теперь она вылечится. Придется скорректировать схему терапии. Главное, что ничто не будет противостоять лечению - ее организм готов бороться и жаждет выздороветь. Но сейчас Мон Мотме нужно отдохнуть... как, впрочем, и мне,- с этими словами Силгхал сползла по косяку двери на пол и погрузилась в глубокий транс Джедая.

ГЛАВА 42

Крейсер "Горгона" несся в открытом космосе, словно раненый дракон, излучая радиацию из множества пробоин.
Лишь один из субсветовых двигателей крейсера давал полную тягу. Инженеры твердо объявили Даале, что пройдет не один день, прежде чем "Горгона" сможет уйти в гиперпространство.
На нижних двенадцати палубах не функционировали системы жизнеобеспечения. Но привыкших к трудностям гвардейцев и обслуживающих крейсер техников сложности не пугали. Наоборот, оставшись без привычного жилья, зон отдыха, они работали еще быстрее, чтобы поскорее восстановить положенный в нормальном полете комфорт. Даже обогревательная система корабля не работала в полную силу: с губ людей срывались облачка пара при каждом выдохе.
Даала понимала: ее флагман сильно поврежден. На этот раз речь не шла о восстановлении крейсера до полноценного боевого корабля. Нужно было всего лишь отремонтировать те узлы и системы, без которых нечего и мечтать
о том, чтобы дотянуть до контролируемой Империей территории.
Преимуществом Даалы было то, что мятежники наверняка сочли ее корабль уничтоженным взрывом астероида. После такого мощного взрыва на малом расстоянии их локаторы на время ослепли и не могли разглядеть отходного маневра "Горгоны", выполненного на предельно возможной для ее состояния скорости.
Многие из гвардейцев и офицеров погибли в сражении; корабельный госпиталь и санитарные пункты были переполнены ранеными. Не работали многие компьютерные системы. Но корабль был жив.
На мостик поднялся капитан Кратас. Отдав честь, он сказал:
- Новости не лучшие, адмирал.
- Я хочу знать истинное положение вещей. Никаких смягчений и недоговоренностей. Только правду,- договаривая, Даала почувствовала, как ее сердце застывает ледяным комком.
Кратас согласно кивнул и, старательно выдерживая безразличную интонацию голоса, начал докладывать.
- У нас осталось семь истребителей. Остальные сбиты противником или уничтожены взрывом.
- Семь! - крикнула Даала.- Из... Усилием воли она заставила себя замолчать и, взяв себя в руки, ледяным/голосом произнесла:
- Итак, семь истребителей. Продолжайте.
- У нас нет достаточного количества запасных частей, чтобы полностью восстановить систему вооружения. Большая часть турболазерных батарей уничтожена. Возможно лишь восстановление одного излучателя главного калибра и двух турболазерных установок по бортам.
Даала пыталась выглядеть оптимисткой:
- Этого должно хватить в случае нападения на нас. Но все же лучше избегать любого столкновения с противником, независимо от его силы. Это понятно?
- Так точно, адмирал.- Кратас с облегчением вздохнул, закончив самую драматическую часть доклада. Затем он продолжил: - Мы можем заделать большинство пробоин в корпусе и восстановить подачу воздуха на поврежденные палубы. Но... позволю заметить, адмирал, я не вижу в этом смысла. Ремонтные бригады и так работают круглосуточно. Эта задача заставит нас распылить силы. Я предлагаю сосредоточить усилия на восстановлении лишь жизненно важных систем корабля. А в связи с уменьшением численности экипажа недостаток жилых и рабочих помещений ощущаться не будет.
Даала кивнула.
- Вынуждена согласиться, капитан. Нужно быть реалистами. Этот бой мы проиграли. Но война не закончена, и мы еще пригодимся Империи, но только живыми, а не трупами в мертвом остове крейсера.
Изо рта Даалы вырывались клубы пара. Она внимательно смотрела на диск Галактики, к центральному ядру которой неслась сейчас "Горгона". Движение было заметно лишь по растянутости некоторых звезд в тонкие черточки красного или голубого цвета.
- Капитан,- помолчав, спросила Даала,- каков моральный дух экипажа? Только честно!
Сделав пару шагов вперед, чтобы ответить негромким голосом, Кратас сказал:
- У нас отличные солдаты, адмирал. И вы это знаете. Они отлично натренированы и обучены... Но они очень близко к сердцу приняли поражение в бою.
- Доверяют ли они мне как командиру? - спросила Даала подчеркнуто нейтральным голосом, стараясь не дать понять Кратасу, что его ответ может просто сломить ее.
- Абсолютно, адмирал,- совершенно искренне и даже чуть удивленно ответил Кратас.- Их доверие к вам непоколебимо.
Даала кивнула, скрывая вздох облегчения, а затем обернулась к лейтенанту, дежурившему по пульту внутренней связи:
- Включите трансляцию на весь корабль. Я хочу обратиться к экипажу.
Собравшись с мыслями, она кивнула лейтенанту, и тотчас же ее голос разнесся по всем отсекам израненного корабля.
- Прошу внимания всех членов экипажа "Горгоны". Говорит адмирал Даала. Я хочу высказать вам свое восхищение и выразить благодарность за умелые действия в бою с противником, использовавшим численное и позиционное превосходство. Я уверена - если бы не неудачное стечение обстоятельств, мятежникам не удалось бы выиграть это сражение. Как бы ни было горько наше поражение,
мы должны готовиться к новым битвам за Империю. Сейчас мы направляемся к ближайшей звездной системе, союзнику Империи, где мы сможем произвести более полный ремонт и восстановление корабля. Затем наш курс ляжет на центральные ремонтные базы Империи.
Сделав паузу, она продолжила:
- Да, "Горгона" сильно повреждена. Да, велики наши потери. Мы ранены, но мы не побеждены! Испытания лишь делают нас сильнее. Продолжайте работать, восстанавливая крейсер. Благодарю всех за верную службу.
Закончив, она дала знак отключить связь и снова вгляделась в звездное небо. Компьютеры "Горгоны" хранили большую часть информации о разработанных уничтоженной лабораторией новых концепциях и образцах вооружений. А это уже немало. Только новый скачок в военной технике может переломить ход войны в пользу Империи.
Перед глазами адмирала Даалы разворачивалась Вселенная. Крейсер "Горгона" летел к центру Галактики. Когда-нибудь, подумала Даала, настойчивость будет вознаграждена. Придет победа". Когда-нибудь...

ГЛАВА 43

"Госпожа Удача" летела на небольшой высоте над поверхностью Кессела. Небо представляло сплошной ковер из осколков взорванной суперлазером луны. Время от времени то один, то другой обломок сходил с орбиты и, оставляя огненный след в разреженной атмосфере, вонзался в поверхность планеты.
- Нет, что ни говори, а по-своему это красиво. Что-то в этом есть,- заявил Ландо после очередного падения метеорита.
Сидевшая в соседнем кресле Мара подозрительно посмотрела на него, словно желая убедиться, что ее напарник не сошел с ума.
- Ну, если ты так считаешь-.- осторожно произнесла она.
- Разумеется, работенки нам прибавилось. Но ничего - управимся. Первым делом нужно установить достаточное количество генераторов атмосферы. Придется взять в аренду побольше новых дройдов. Я уже говорил с Ньен-Нумбом, моим приятелем с Саллюстана. Он с удовольствием поселится
В наших туннелях. Я даже думаю назначить его начальником отдела по персоналу.
Улыбнувшись внимательно слушавшей его Маре, Ландо продолжил:
- Конечно, в копеечку влетит организация обороны без базы на спутнике. Но ничего, Мара, я думаю, на первых порах Союз Контрабандистов поможет нам, обеспечив охрану. Вот увидишь, мы с тобой еще так сработаемся - лучше команды не придумаешь! И я, честное слово, счастлив работать с тобой.
- Значит, калриссит, ты не изменил своих планов, не плюнул на это дело? Ландо весело покачал головой:
- Я не из тех, кто плюет на начатое дело при первой же пустяковой трудности.
Мара демонстративно внимательно глядела в иллюминатор.
- А я-то боялась...
Над их головами в небе Кессела продолжали падать звезды.
Дройды-врачи поддерживали нетвердо стоящую на ногах Мон Мотму. Улучшение ее состояния было налицо - женщина не только пришла в сознание, но даже начала ходить.
Лея стояла пораженная столь заметным и быстрым улучшением.
- Признаюсь, я уже не надеялась увидеть вас на ногах, Мон Мотма,- смущенно сказала она. - Я и сама не надеялась,- пожав плечами, ответила бывшая Глава Совета.- Но мое тело, словно желая отомстить болезни, восстанавливает силы с поразительной быстротой, с удовольствием воспринимая все процедуры и препараты А мой мозг жаждет получить всю упущенную за время болезни информацию. Вот только эти противные лекари-железяки не позволяют мне выходить отсюда.
Лея рассмеялась:
- Времени у вас будет достаточно. И все же не хочу вас торопить, но не могли бы вы приблизительно назвать время, когда вы рассчитываете вернуться к исполнению обязанностей Главы Совета?
Присев на диван, Мон Мотма задумалась. После паузы она ответила: - Лея, я больше не Глава Совета. Теперь это твоя работа. Я хорошо служила Республике много лет, но болезнь слишком ослабила меня - не только физически, но, и это главное, в глазах всей Республики. Я считаю, что в наши времена Республика должна иметь молодое, полное сил, надежд и энергии руководство. Нам нужны такие люди, как ты, Лея - дочь легендарного сенатора Бейла Органы. Мое решение окончательно. Для меня настало время отойти от управления и хорошенько подумать о многом. А если мой опыт и знания могут быть полезны Республике - я всегда буду рада ими поделиться. Но будущее - в твоих руках. Лея, и в руках таких, как ты.
Лея, поняв, что Мон Мотма приняла решение и не отступит от него, перевела разговор в шутку:
- Так я и знала, что вы свалите на меня эту головную боль. Ну ничего, стоит мне одержать несколько побед над этими имперскими ренегатами - и весь Совет у меня будет ходить по струнке! Уж они-то, по крайней мере, на нашей стороне.
- Ты еще узнаешь, что имперские войска и генералы сдаются легче, чем члены Совета. Лея вздохнула:
- И видимо, узнаю я это очень скоро.
На планете Вортекс всегда дули сильные ветры. Лея стояла задрав голову и рассматривала вновь выстроенное огромное здание Собора Ветров, возвышавшееся над равниной как символ непокорности штормам и бурям. Стоявший рядом Хэн поеживался и не смотрел вверх. Громада Собора неприятно давила на него.
Новый Собор сильно отличался от старого, уничтоженного ударом Акбара. Новое здание словно само взлетало к небу. Крылатые ворсы, жители планеты, не настаивали на воссоздании старого сооружения, а предложили выработанный их коллективным разумом новый проект.
Прозрачные цилиндры и трубы из сверхпрочного хрусталя уходили ввысь, словно части гигантского органа. В резных поверхностях были проделаны узкие щели, на разных уровнях вставлены съемные перемычки. Взмахивая кожистыми крыльями, ворсы подлетали то к одному, то к другому регулятору и, открывая и закрывая путь воздуху, изменяли звучание Музыки Ветров
в трубах этого исполинского духового инструмента.
Непрекращающийся ветер превратил растительность на Вортексе в плотный, стелющийся по земле ковер. В нем были видны закрытые люки - входы в подземные жилища ворсов, вырытые на время мрачного сезона Больших Штормов. Эти люки концентрическими кругами расходились от подножия горы, на которой возвышался Собор.
Окруженные почетным эскортом республиканской гвардии, Лея и Хэн стояли на полированных мраморных плитах смотровой площадки храма, служившей в обычные дни местом молитвы и исполнения храмовых обрядов.
Крылатый народ ворсов не пускал никого из инопланетян послушать Музыку Ветров с тех пор, как Император Палпатин установил свой Новый Порядок. Но с победой Восстания ворсы вновь позволили представителям чужих миров посещать их храм. Причем разрешения стали давать не только представителям Новой Республики, но и достойным гражданам других обитаемых миров. Первая попытка Леи побывать здесь закончилась катастрофой по вине - теперь было ясно, что лишь частичной, - Акбара. И все же она надеялась на восстановление отношений.

Предыдущая страница 15 Следующая страница


Рыцари Силы 16

Хэн, неуютно ощущавший на себе почетный дипломатический костюм, почувствовал взгляд Леи и, обернувшись, улыбнулся ей. Он шагнул ей навстречу, обнял за талию и крепко прижал к себе. Вокруг пел ветер.
Позади послышался знакомый голос, чуть приглушенный густой травой.
- Эй, Чубакка, куда ты подевался? Где ты? Еще этого не хватало. Теперь и я потерялся!
Адмирал Акбар, сидевший среди почетных гостей на площадке у Собора Ветров, чувствовал себя не в своей тарелке. Он вообще не хотел лететь на Вортекс, опасаясь оскорбить чувства народа, чей Храм он по ошибке уничтожил.
Но ворсы были совсем не похожи на большинство других разумных существ. У них почти напрочь отсутствовали эмоции, особенно - личные переживания. Когда случилось несчастье, они, не предъявляя претензий к Республике, просто взялись за восстановление разрушенного Собора Ветров.
Прохладный ветер обдувал лицо Акбара. Музыка была великолепна.
Невдалеке сидела молодая пара: девушка в красивом платье и украшениях положила голову на плечо молодого человека, то и дело зевавшего во весь рот. Полуобернувшись к своей соседке - Винтер, Акбар негромко спросил:
- Не знаешь, кто эти ребята? Что-то я не узнаю их.
Винтер глянула в ту сторону и стала вспоминать, словно перебирая файлы компьютерной базы данных:
- Полагаю, что это герцогиня Мисталь с Даргула со своим поклонником.
- Что же ему так тоскливо?
- Наверное, он не любитель музыки,- пожала плечами Винтер, а затем другим тоном сказала: - Знаешь, Акбар, я так рада, что ты вернулся на службу. Ты еще так многое сделаешь для дела Республики.
Акбар церемонно кивнул женщине, столько лет лично помогавшей Лее.
- Я очень доволен, что ты вернулась из этой ссылки на Аноте. Полагаю, что в гуще жизни Республики ты сможешь более полно проявить свои таланты на благо общего дела.
- Ну что ж, Акбар, мы обменялись любезностями, и надеюсь, наше сотрудничество станет в будущем еще более плодотворным.
Акбар снова кивнул:
- Буду счастлив все сделать для этого.
Кви Ксукс внимательно слушала мелодию, которой никогда больше не суждено прозвучать вновь. Ворсы запрещали какую бы то ни было запись Музыки Ветров, а каждая следующая мелодия отличалась от всех остальных.
Летучие создания сновали вокруг хрустальных труб, открывая заслонки, прикрывая отверстия руками или телами, создавая неповторимую симфонию, усиливавшуюся вместе с начинавшейся бурей.
Музыка казалась Кви иллюстрацией ее собственной жизни: потери детства, трудная учеба, изматывающая мозг работа в лаборатории в скоплении Мау... Затем - глоток свежего воздуха - встреча с Новой Республикой,
давшей ей свободу. Еще позже - Видж Антилес, открывший для нее множество других миров, показавший ей такие восходы и закаты разных солнц, которых она не видела даже во снах.
Она по-своему была даже благодарна Кипу Даррону за то, что он сделал с ее памятью. Пройдясь по коридорам своей лаборатории, став свидетельницей сражения с участием ее разработок, она не хотела бы вновь обрести в памяти принцип работы созданного ею сверхоружия. Для нее началась новая жизнь - шанс быть счастливой, не неся тяжести страшных знаний, способных принести горе и смерть многим мирам.
Музыка продолжалась - то стонущая и печальная, то радостная и возвышенная. Никогда раньше Кви не слышала ничего подобного.
- Полетишь со мной на Итор? - наклонившись к ее уху, спросил Видж. - У нас есть полное право на отпуск. Что скажешь?
Кви улыбнулась в ответ. Идея снова побывать на планете гигантских джунглей привела ее в восторг. Вновь увидеть мирные, спокойные города, плавающие в небе над великанскими деревьями, пообщаться с жизнерадостным народом, живущим в них. Это должно помочь залечить раны, оставшиеся в сознании от потери памяти.
- Ты думаешь, нам больше не нужно скрываться от имперских шпионов, от Даалы?
- Об этом можно будет не беспокоиться,- уверил ее Видж.- Можно полностью отдаться отдыху.
Почти все сигнальные отверстия в хрустальных трубах были открыты. Буря разыгралась не на шутку. Симфония Ветров торжественным крещендо подходила к триумфальному финалу, который словно эхом разносился по всей Галактике.

ГЛАВА 44

Над четвертой луной Явина поднималось солнце.
Арту скользил по плитам верхней площадки, верещанием и писком приветствуя собравшихся на вершине Храма Новых Рыцарей Джедаев. Оранжевый газовый гигант - планета Явин - уходил с небосвода за их спинами, уступая место центральному светилу системы, чьи первые лучи уже зажгли переливающееся сияние в верхних слоях атмосферы.
Люк Скайвокер шел впереди процессии, встречающей приход нового дня. Бок о бок с ним ступал Кип Даррон, все еще прихрамывающий после недавних травм, но двигающийся с огромной внутренней силой. За последнее время он очень изменился.
Но не только Кип далеко шагнул вперед в работе над способностями Джедая. Даже Люк не ожидал тех успехов, которых достигли его ученики.
Все вместе они победили и уничтожили Экзара Кана, Черного Лорда Ситов. Силгхал спасла Мон Мотму, возродив утраченную технику целительства Джедаев. Стрин восстановил доверие к себе и показал недюжинные таланты к предсказанию погоды и, более того, воздействию на нее.
Тионна продолжала исследования истории Джедаев - задача, ставшая еще более трудной после уничтожения Холохрона, - хронографии Джедаев. Люк был уверен, что существуют другие Холохроны. Утраченные в течение тысячелетий, но целые и невредимые, они где-то ждали своих исследователей. Древние Учителя Джедаи записывали при помощи этих устройств историю своей жизни и факты истории Рыцарей, известные им.
Другие, такие, как Дорск-81, Кэм Солузар и Кирана Ти, еще не сформировались как Рыцари, но и их способности Джедаев стали шире и глубже. Рано или поздно они, как и другие молодые ученики, войдут в Братство Рыцарей Джедаев и отправятся в Галактику на защиту Республики.
Арту проверещал предупреждение о скором появлении солнца над горизонтом. Со вторым сигналом первый луч должен был коснуться вершины храмовой башни. Маленький дройд был явно счастлив стоять рядом с Люком и горд тем, что мог быть полезен.
Люк собрал вокруг себя своих Рыцарей Джедаев. Они были Братством, Орденом, а не разрозненной колодой карт, не знающих собственных сил, значения и возможностей.
Ученики стояли на площадке, глядя в ту сторону, где вот-вот должно было появиться солнце. Люк попытался найти подходящие слова, чтобы выразить распиравшую его гордость и высокие ожидания.
- Вы - первые из Новых Рыцарей Джедаев,- сказал он, разводя руки как бы в жесте благословения.- Вы - основа того Братства, которое превратится со временем в основную силу, защищающую Новую Республику. Вы - Рыцари Силы!
И хотя его ученики не произнесли ни слова в ответ. Люк чувствовал охвативший их души эмоциональный подъем, их вспыхнувшую гордость.
Будут еще ученики, новые добровольцы, желающие учиться в его Школе Джедаев. Ему придется пережить, что некоторые из них не смогут перебороть искушение Темной Стороной, но, чем больше Рыцарей Силы он выучит, тем сильнее и многочисленнее будут легионы Светлой Стороны.
Он собрал Джедаев всех вместе, чтобы встретить восход солнца планеты Явин. Бриллиантово-белые лучи россыпью драгоценных камней засверкали на кронах деревьев, зажгли вершину храмовой башни, залили ярким светом заросшую джунглями луну огромной планеты, отражаясь и преломляясь в сверкающей атмосфере.
Арту восхищенно присвистнул; Люк и остальные Джедаи смотрели на восход в благоговейном молчании.
Радуга, переливающаяся, играющая цветами, словно огненный шторм, легла на храмовую площадку, осыпала Джедаев разноцветными искрами и бликами. Солнце поднималось над горизонтом. Начинался новый день.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 5)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 6)
  • ГЛАВА 13 (Страница 6)
  • ГЛАВА 14 (Страница 6)
  • ГЛАВА 15 (Страница 7)
  • ГЛАВА 16 (Страница 7)
  • ГЛАВА 17 (Страница 7)
  • ГЛАВА 18 (Страница 8)
  • ГЛАВА 19 (Страница 8)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 9)
  • ГЛАВА 22 (Страница 9)
  • ГЛАВА 23 (Страница 9)
  • ГЛАВА 24 (Страница 9)
  • ГЛАВА 25 (Страница 10)
  • ГЛАВА 26 (Страница 10)
  • ГЛАВА 27 (Страница 10)
  • ГЛАВА 28 (Страница 11)
  • ГЛАВА 29 (Страница 11)
  • ГЛАВА 30 (Страница 11)
  • ГЛАВА 31 (Страница 12)
  • ГЛАВА 32 (Страница 12)
  • ГЛАВА 33 (Страница 12)
  • ГЛАВА 34 (Страница 13)
  • ГЛАВА 35 (Страница 13)
  • ГЛАВА 36 (Страница 13)
  • ГЛАВА 37 (Страница 14)
  • ГЛАВА 38 (Страница 14)
  • ГЛАВА 39 (Страница 14)
  • ГЛАВА 40 (Страница 15)
  • ГЛАВА 41 (Страница 15)
  • ГЛАВА 42 (Страница 15)
  • ГЛАВА 43 (Страница 15)
  • ГЛАВА 44 (Страница 16)


Кевин Андерсон

Рыцари Силы

Цикл: "Академия Джедаев" - 3

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin