Тимоти Зан - Случай в тумане

1 Тимоти Зан

http://hungryewok.narod.ru
Оригинал: Timothy Zahn, “Mist Encounter”
Перевод:

***

Последние два прыжка «Звёздный путепроходец» произвёл уже на пределе, его забросило к границе исследованного пространства и даже чуть за неё. В теории, по крайней мере, насколько мог помнить усталый и измученный разум Бустера Террика, ни один имперский командир не рискнул бы звёздным разрушителем класса «победа», решив преследовать ничтожного контрабандиста на не отмеченной на карте территории.
До сих пор теория не слишком-то срабатывала. Возможно, в третий раз фортуна наконец повернётся к Террику лицом.
Или в третий раз «Звёздномо путепроходцу» «повезёт» ещё больше, и он влетит какую-нибудь гравитационную тень размером с планету. Имелись вполне объяснимые причины приравнивать прыжок в неизвестность к невероятно глупой идее.
Сидевший в соседнем кресле борловианский партнёр Бустера Ллоллулайен разразился пяти-тональным свистом.
- Ладно, ладно. - Террик крепко сдавил рычаг управления гиперприводом и постарался не думать о неизведанных звёздных системах и гравитационных тенях размером с планету прямо по курсу. - Давай-ка поглядим, может, в этот раз они поведут себя куда умнее и отступят.
Он надавил на рычаг, и пёстрый небесный свод гиперпространства раздробился на тонкие линии, в конечном итоге преобразовавшись в привычный звёздный пейзаж. Крошечный далёкий диск местной звезды мерцал прямо по курсу желтовато-белым блеском. Морально приготовившись к худшему, Террик бросил осторожный взгляд на кормовой дисплей.
С короткой вспышкой света из гиперпространства вынырнул звёздный разрушитель. Террик выдохнул: он слишком устал даже для того, чтобы сыпать во все стороны бранью. Ну, всё к тому и шло. Он не мог стряхнуть разрушитель с хвоста, не мог обогнать его, да и самому последнему майноку было известно, что в честном бою его также не одолеть. Из возможных вариантов оставались капитуляция и попытка суицида с дальнейшим разнесением на ионы.
Ему оставалось лишь надеяться, что второй вариант стоит не единственным пунктом в реестре дел капитана разрушителя.
Ллоллулайен внезапно разразился трёх-тональной трелью.
- Ты шутишь! - Террик нахмурился, оборачиваясь. - Где?
Ллоллулайен мотнул пернатой головой направо. Да, там и в самом деле виднелась планета: нормальных размеров, достаточно близка к солнцу, чтобы адекватно обеспечиваться теплом и светом, расплывчатая кромка свидетельствовала о достаточно плотной атмосфере.
И она была всего в десяти минутах лёту на полном ходу.
Ллоллулайен издал очередную трель.
- В самую точку, напарник, - согласно кивнул Террик, перенося все излишки энергии на подсветовые двигатели и заваливая нос «Звёздного путепроходца» направо. Они не могли сбежать от преследователей, не могли обогнать их или превзойти в честном бою.
Возможно, они смогут спрятаться.

***

- Цель поменяла курс, капитан, - донёсся голос из вахтенной ямы. - Они бегут к планете.
- Принято. - Капитан Восс Парк стиснул зубы, наблюдая за тем, как их добыча на полной скорости несётся к поверхности. Естественно, контрабандисты планировали спрятаться на планете - а куда ещё им деваться? Он предвидел такой поворот событий ещё в тот момент, когда «Быстрый удар» только вывалился из гиперпространства, и уже тогда отдал необходимые распоряжения о противодействии.
Распоряжения, которые непостижимым образом до сих пор не были выполнены.
- Лейтенант, что же так задержало наши СИД-истребители? - рявкнул он на офицера связи.
- Диспетчерский пункт докладывает, что возникли неполадки в ангаре, сэр. Истребители не получается высвободить из креплений, - доложил офицер. - Двух уже освободили, но остальные…
- Два истребителя свободны? - перебил Парк. - Так чего же они ждут? Пусть запускают!
- Так точно, сэр.
Парк спешно зашагал по мостику, сквозь зубы отпуская проклятья. Если эти умники-технари не перестанут настаивать на регулярной модификации рабочего оборудования, а старательно следующие уставу офицеры не научатся своевременно вносить коррективы в стандартную процедуру запуска, весь флот в скором времени покатится прямиком банте под хвост.
Но это поправимо. Буквально неделю назад даже самых отдалённых рубежей галактики достигли известия о том, что Верховный канцлер Палпатин нарёк себя Императором заново структурированной Империи и лично пообещал разобраться со скопившимся за долгие годы бардаком. Некоторые из старших офицеров флота в открытую выражали свои сомнения в том, что хоть что-то может измениться; что касается самого Парка, то он искренне верил, что Палпатин и его мудрые соратники в скором будущем сумеют выправить ситуацию к лучшему.
Его внимание привлекло движение по правому борту: два СИД-истребителя наконец вырвались из ангара, устремившись в запоздалую погоню за контрабандистами. Он коротко скосил взгляд на преследуемый корабль и произвёл в уме необходимые расчёты.
- Передайте диспетчерской, пусть выводят все СИДы, - обратился он к офицеру связи. - Добыча успеет снизиться прежде, чем её перехватят. Придётся её выкуривать.
И он выкурит этих контрабандистов. По его информации преследуемый корабль нёс на борту членов маленькой, но весьма шумной повстанческой группировки, одной из тех, что едва успели образоваться и встать в оппозицию Новому порядку Палпатина. Если он вычислит местонахождение группировки, это станет для него отличным подарком новоиспечённому Императору… и, в конце концов, не зря же «Быстрый удар» проделал весь этот путь по Неизведанным регионам. Негоже в последний момент лишаться своего приза.

***

Они были уже в верхних слоях атмосферы и принимались за поиски укромного пристанища, когда Ллоллулайен засёк мощное энергетическое излучение.
- Ого, - буркнул Террик, бросая быстрый взгляд на дисплей, при этом не забывая сражаться с рычагами управления в попытках пережить атмосферную тряску. Здесь явно имелся источник энергии, угнездившийся где-то посреди экваториального леса приблизительно в четверти пути к планетарному горизонту. - Скверно. Очень скверно.
Ллоллулайен протренькал запрос.
- А потому что такие генераторы ставят не меньше, чем на добротного размера базах, вот почему, - сообщил ему Террик. - Здесь, посреди пустоты, это означает либо базу контрабандистов, либо пиратов. Или даже исследовательский аванпост, организованный силами флота. В любом случае, неважно, кто там живёт, нам всё равно вряд ли обрадуются.
И всё же… Террик задумчиво прикусил губу. Те два истребителя позади них с каждой минутой подходили всё ближе; даже если он прямо сию секунду примется сажать «Путепроходца», они всё равно успеют перехватить излучение корабельного реактора, прежде чем он успеет заглушить его. Но если он сперва подлетит ко второму источнику энергии, это поможет дезориентировать сенсоры преследователей, и у него, возможно, появится неплохой шанс ускользнуть.
В любом случае, следовало хотя бы попытаться.
- Держись. Я меняю курс, - сообщил он Ллоллулайену, бросая «Путепроходца» в боковое скольжение. - Строенка оперативна?
Борловианец тренькнул утвердительно.
- Отлично, - произнёс Террик. - Как только те истребители подберутся, попробуй снять их.
Они уже достигли кромки леса и летели теперь на уровне верхушек деревьев, когда Ллоллулайен открыл огонь из строенной лазерной пушки «Путепроходца». Почти сразу стало очевидно, что пилоты СИДов-преследователей проводили недостаточно времени в оттачивании атмосферных манёвров. После непродолжительного обмена интенсивным лазерным огнём Ллоллулайен издал довольный семи-тональный посвист триумфа.
- Да, здорово, - рыкнул Террик, ощущая, как капли пота скапливаются на щёках, пока он сдавливал в ладонях рычаги управления. Один из СИД-истребителей уже превратился в алую массу космического мусора, догорающую на отрогах леса, второй потерял управление и заваливался на правый борт: его неотвратимо тянуло к земле в преддверии аналогичной участи. Но и «Звёздный путепроходец» получил определённые повреждения и он уже почти достиг неизвестного источника энергии. Поселенцы, несомненно, уже всполошились при виде приближающихся кораблей. И если организация комитета по встрече не входит в их планы…
Второй СИД скрылся за кронами деревьев, и в следующую секунду раздался жуткий грохот; несколько мгновений спустя «Путепроходец» проносился над опушкой, и Террик краем глаза уловил очертания единственного крошечного домика, чем-то походившего на сарай с прилепленной к нему с боку парой металлических корпусов.
Затем они снова летели над лесом, мчась навстречу выплывающей из-за деревьев линии испещрённых расселинами холмов. Ллоллулайен настойчиво засвиристел.
- Эй, дай мне секунду, ладно? - рыкнул в ответ Террик, бросая посудину резко налево. - Не забыл я, что мы хотели приземлиться. Ты что, хочешь, чтобы я посадил корабль там, прямо на опушке?
Ллоллулайен умолк, принявшись что-то тихо бормотать себе под нос. Но Террик не обращал внимания.
Уловка сработала - возможно, это было единственное, что хоть что-то значило в подобных обстоятельствах.

***

«Звёздный путепроходец» был уже глубоко внутри одной из каверн, скрыт от посторонних глаз и обесточен, когда на планету явилась вторая волна СИД-истребителей.
- Это не совсем те новости, которые я хотел бы услышать, - протрещал в ушах полковника Моша Бэрриса угрюмый голос капитана Парка. - Вы точно уверены в этом?
- Да, сэр, - отрапортовал Бэррис, не сводя глаз с высоких прямоугольных корпусов, пристыкованных сбоку к найденному на опушке дому, и испытывая неприятно кислое ощущение во рту. - Хватит и одних обозначений на энергогенераторах: наш переводчик серии 3ПО заявил, что никогда не видел ничего подобного.
- Но это ещё ни о чём не говорит, - настойчиво молвил Парк. - Мы на самой границе исследованного пространства: сюда вполне мог залететь, к примеру, случайный торговец или контрабандист. Это место легко может оказаться домом или прибежищем какого-нибудь человека или инородца.
- Такое возможно, сэр, - произнёс Бэррис. - Но, как мне видится, маловероятно. Само строение, похоже, возведено из местных подручных материалов, но большая часть содержимого - неизвестного происхождения. Если спросить меня, то я думаю, что здесь поселился уцелевший при кораблекрушении.
- Который затем вышел куда-то погулять и бесславно погиб, - заключил Парк.
- Или просто убежал, едва заслышав о нашем приближении, - предположил Бэррис. - Мы пока не можем определить, как долго это место находится в запустении. Но мы определённо имеем дело с поселением инородцев.
В ушах Бэрриса раздалось едва слышимое шипение, когда капитан вздохнул.
- А значит придётся иметь дело с распоряжениями СНР.
- Так точно, сэр, - подтвердил Бэррис, сквозь зубы вторя капитанскому проклятью. Протокол о Столкновениях с Неизвестными Расами являлся пережитком доблестных дней Старой Республики, когда на задворках галактики еженедельно обнаруживался какой-нибудь новый инородный вид, и Сенат проявлял большое рвение в своей готовности предоставить членство и полные привилегии каждому косматому и неотёсанному существу, на которого натыкался капитан дредноута или крейсера-карраки. Современному флоту не было никакого дела до следования подобному маразму, и даже более того, флот находил у Высшего командования полную и всестороннюю поддержку в этом вопросе.
До Бэрриса долетали слухи, что Император Палпатин в частном порядке заверил Высшее командование, что груз этих устаревших протоколов скоро будет снят с их плеч окончательно.
Но в настоящий момент приказ всё ещё оставался в силе и поддерживался ещё слишком многими сенаторами. А это означало, что, хочешь- не хочешь, а придётся ему следовать.
- Что ж, - пробурчал Парк. - Похоже, вам придётся провести внизу как минимум одну ночь - так что проследите, чтобы ваши люди провели её в комфорте. Меж тем я соберу группу технического анализа и вышлю вам: пусть осмотрят объект. Да, и… глядите в оба, если вдруг ваша жертва кораблекрушения вернётся.
- Слушаюсь, сэр, - заверил его Бэррис. - А что с контрабандистами?
- СИДы всё ещё заняты их поисками, - сказал Парк. - Если они не засекут корабль к тому времени, как вы закончите разбираться с поселением, придётся выслать наземную поисковую партию.
- Полковник Бэррис? - донёсся по сети взволнованный голос. - Это лейтенант Каврен с места аварии СИД-истребителя, нахожусь чуть к западу от поселения. Простите, что прерываю ваш разговор, сэр, но, мне кажется, вам непременно стоит на это взглянуть.
Нахмурившись, Бэррис бросил взгляд через опушку, туда, где временами просвечивались огни поисковой команды, озарявшие завитки вечернего тумана, который только начал спускаться к деревьям. Полковник не отнёс бы Каврена к типу легко возбудимых людей, но в голосе человека этого отчётливо различалось омерзение и брезгливость.
- Сейчас буду, - сказал он. - С вашего позволения, капитан?
- Идите, полковник, - распорядился Парк. - Поговорим с вами позже.

***

Отблески огней в тумане казались обманчивыми, тем не менее, потребовалось всего три минуты ходьбы, чтобы добраться от края опушки до почерневшей раны, которая образовалась на теле леса после низвержения с небес огненного остова СИД-истребителя. Бэррис кисло прикинул, что, проведи пилот ещё каких-то пару-тройку лишних секунд в воздухе, и от чужеродного поселения не осталось бы ни малейшего целого клочка, который можно было бы изучить. А жаль.
Каврен и четверо десантников дожидались Бэрриса у места аварии. Спина лейтенанта была неестественно тугой, глаза солдат мрачно выглядывали из-под козырьков их чёрных шлемов. В траве у их ног скорчился жалкий силуэт погибшего пилота СИД-истребителя, его комбинезон обгорел и был оборван.
- Мы нашли его прямо здесь, полковник, - доложил Каврен, указывая на труп. - В нескольких метрах от рухнувшего корабля. Взгляните.
Бэррис припал на одно колено, внимательно изучив тело. Шлем был отсоединён от шейных креплений комбинезона, молния спереди расстёгнута. И лётный комбинезон был набит…
- Что за хаттова…? - требовательно воскликнул он, хмурясь.
- Это трава, сэр, - подтвердил Каврен, его голос чуть подрагивал. - Трава, листья, уйма этих красных ягод с забавным запахом. Больше ничего. Тела нет.
Бэррис огляделся по сторонам, попытавшись различить что-то сквозь деревья и завитки тумана, разносимого по лесу лёгким вечерним бризом. У него неприятно засосало под ложечкой.
- Вы искали его?
- Ещё нет, сэр, - доложил Каврен. - Я посчитал, что сперва нужно предупредить вас. Если здесь водятся дикари…
Он оборвался на полуслове, впрочем, в продолжении вряд ли имелась необходимость. Как и у большинства флотских офицеров, у Бэрриса уже имелся опыт столкновений с аборигенами.
- Майор Вьян? - протянул он в комлинк, распрямившись. - Это полковник Бэррис.
- Слушаю, полковник, - раздался в его ушах голос майора.
- Я хочу, чтобы солдаты немедленно оцепили периметр вокруг лагеря, - распорядился Бэррис. Какой-то отблеск в стороне, рядом с кустами, привлёк его внимание, и он подошёл, чтобы взглянуть поближе. Это оказался аварийно-спасательный комплект пилота СИД-истребителя. - У нас тут дикие аборигены.
- Слушаюсь, сэр, - отрывисто произнёс Вьян в манере, присущей опытным солдатам. У него также имелся немалый опыт отношений с дикарями. - Десантный челнок уже готов стартовать с «Быстрого удара»; я пошлю запрос на включение в группу ещё одного отделения солдат.
- Пусть это будет взвод, - посоветовал Бэррис, меж тем склоняясь над аварийным комплектом и изучая его содержимое, вернее его отсутствие. - Так, похоже, у дикарей теперь есть бластер, запасные модули питания и оглушающие гранаты.
- Жуть, - проворчал Вьян. - Дикари с оружием. Только этого нам и не хватало.
- Может, они догадаются разнести себя на атомы, прежде чем доберутся до нас, - буркнул Бэррис, взяв в руки комплект и распрямившись.
- Надежда остаётся всегда, сэр, - согласился Вьян. - С вашего позволения, я приступлю выполнению процедур безопасности.
- Приступайте. Бэррис, конец связи. - Полковник вернулся к кучке десантников и протянул Каврену подвергнувшийся мародёрству аварийный комплект. - Я хочу, чтобы лётный комбинезон и его содержимое отнесли в лагерь для изучения, лейтенант. После этого возьмите нескольких солдат и начните прочёсывать окрестности. Я непременно хочу, чтобы тело пилота нашлось.

***

- Сэр, - обратился майор Вьян, подступая к исследовательскому столу и спешно отдавая честь. - Кордоны безопасности выставлены. Периметр укреплён.
- Чудно, - произнёс Бэррис, бросая взгляд на небо сквозь прозрачную крышу навеса. Самое время. Ночь уже вступила в свои права, а вместе с нею в скорости придут и ночные хищники. Не говоря уже о недружелюбных дикарях. - Есть новости от поисковой команды?
- Тело по-прежнему не найдено, - доложил Вьян. - Зато обнаружено множество элементов пропавшего снаряжения из аварийно-спасательного комплекта. Всё разбросано по округе. Возможно, наши дикари просто разорвали комплект на части, не заинтересовавшись содержимым.
- Возможно, - согласился Бэррис. - Однако, пока не будет найден бластер, в любую секунду стоит ждать, что его кто-нибудь на тебя направит.
- Да, сэр. - Вьян указал на стол: - Так вот, что было в том лётном комбинезоне…
- Да, - кивнул Бэррис, вновь окидывая взглядом рассеянный по столу обширный гербарий и двух техников, что уже несколько часов с ним возились. Воздух пропитался диковинным ароматом, вероятно, исходившим от ягод, помятых при анализе. - На вид это обычная трава, обычные листья и ягоды. Возможно, какой-то религиозный ритуал…
Без предупреждения позади них расцвел алый бутон огня, сопровождаемый чудовищным раскатом грома.
- В укрытие! - проорал Бэррис, припадая на одно колено и выхватывая из-за пояса бластер. Где-то на полпути к краю опушки дымился крупный участок травы, солдаты с бластерными винтовками наперевес со всех ног бежали к ближайшей секции оборонительного периметра.
Кто-то зажёг позади Бэрриса прожектор, яркий круг света заметался между деревьями, с трудом пробиваясь сквозь плотные слои продолжавшего сгущаться тумана. Бэррис отслеживал взглядом перемещение луча, усиленно выискивая тех, кто напал на них, при этом крепко сдавливал рукоять бластера…
В следующую секунду новый взрыв, сотрясший пространство чуть правее его, швырнул полковника наземь.
- Полковник! - прозвенел в ушах всполошенный голос Вьяна.
- Я в порядке, - отозвался Бэррис, переворачиваясь на живот. Удар был произведён с ювелирной точностью: гербарий на исследовательском столе озарял ночь своим огненным сиянием, сам стол был опрокинут взрывом. Тут же на животах валялись и двое техников, изо всех сил вжимаясь в землю.
Комлинк ожил на общей частоте, послышались отрывистые приказы и донесения. Бэррис не встревал, оставаясь на месте, морально готовясь к третьему взрыву.
Однако неотвратимое так и не настало.
- Охрана периметра докладывает: всё чисто, - сообщил минутой позже подползший к полковнику Вьян. - В данную минуту проводится обыск территории в радиусе двадцати метров от кромки леса, но пока никаких следов нападавших. Если кто-то и был, то уже ушёл.
- Учитывая, что в первый раз тоже никого не нашли, это не слишком обнадёживает, - отрывисто бросил Бэррис, осмотрительно вставая на ноги и свободной рукой отряхиваясь от листьев.
- Слишком сильный туман, - пожаловался Вьян. - Видимость почти на нуле.
- Похоже, у наших дикарей с этим проблем не возникает, - отметил Бэррис. - Да что это за хаттовы взрывы, в конце концов? По мощности они не тянут даже на оглушающие гранаты.
- Согласен, сэр, - сказал Вьян. - Предполагаю, то были портативные блоки питания от бластеров с вынутыми взрывными штифтами.
От нехорошего предчувствия у Бэрриса по коже побежал холодок.
- Вряд ли дикари в состоянии произвести подобные манипуляции, - подметил он.
- Согласен, - кивнул Вьян. - Вы полагаете, вернулся наш инородец?
Бэррис с усилием вгляделся в черноту леса.
- Или это те беглецы-контрабандисты.
- Ммм, - Вьян задумался. - Думаете, хотят запугать нас?
- Или хотят заставить нас ходить кругами. - Бэррис включил комлинк, настроив его на дальнюю связь. - «Быстрый удар», говорит полковник Бэррис.
- Капитан Парк слушает, - незамедлительно донёсся ответ. - Что у вас там происходит?
- Сэр, мы подверглись нападению, - отрапортовал Бэррис. - В лагере прогремело два взрыва, жертв и разрушений нет.
- Что с нападавшими?
- Их пока не нашли. Поиски всё ещё ведутся.
- Должно быть, взрывчатка была подброшена с расстояния, - предположил Парк. - Я распоряжусь, чтобы звено СИД-истребителей произвело облёт территории. Оставайтесь на связи.
Бэррис отключил комлинк и вернулся к исследовательскому столу. Да, должно быть, против них применили какую-то дальнобойную катапульту, стреляли с внешней стороны оборонительного периметра. Тогда стало бы понятно, почему никто так ничего и не обнаружил.
Он остановился, подняв взгляд на обрывки навеса, которые безжалостно трепал ветер. Нет, эта версия никуда не годится. Если бы что-то прилетело сверху, оно бы сперва пробило крышу, а уж потом обрушилось бы на стол. Он бы точно услышал. Или нет?
Краем глаза Бэррис опять уловил нечто подозрительное. Он развернулся, взяв бластер наизготовку, но это был всего лишь небольшой ночной зверёк, перебегавший опушку.
- Майор Вьян? - позвал он.
- Да, полковник? - откликнулся Вьян, выступая из-за носа десантного челнока.
- Установите ещё прожекторы, - распорядился Бэррис, указывая на деревья. - Я хочу, чтобы вся кромка леса была освещена, как на параде - возможно, у нас получится хоть частью разогнать туман. И выставьте мелкоячеистый сенсорный экран полукругом. Я больше не хочу, чтобы сюда без предупреждения просачивалась взрывчатка.
Ответ Вьяна был заглушён внезапным рёвом пары СИД-истребителей, пронёсшихся над лесными кронами.
- Что? - рявкнул Бэррис.
- Я говорил, что здесь в округе полно птиц и небольших лесных животных, - повторил Вьян. - Давеча я чуть не подвернул ногу, напоровшись на такую зверушку. Если мы выдвинем экран слишком глубоко в лес, рёв сирен не даст нам спать до утра.
Бэррис скорчил гримасу; но всё же майор был прав.
- Ладно, забудьте об экране, - прорычал он. - Просто установите эти огни и…
В следующую секунду над лесом прямо по курсу вздыбился столб яркого пламени.
- Что за…? - забормотал Вьян.
- СИД разбился! - проорал Бэррис, яростно щёлкая клавишей комлинка. - Аварийную команду к челноку - немедленно!
Он уже отключил комлинк и приготовился изрыгать проклятья, когда отдалённый раскат грома, вызванного крушением, достиг лагеря, окатив его шумовой волной.

***

- У вас нет идей, что его свалило? - протрещал в ушах Бэрриса голос капитана Парка.
- Пока нет, сэр, - произнёс Бэррис, сражаясь с медленно закипающей яростью. - Аварийная команда только что вернулась в лагерь. С бортовым самописцем и телом пилота.
Парк пробурчал что-то себе под нос.
- Хоть в этот раз дикари не добрались до тела раньше нас.
- Нет, сэр. То есть, они не добрались до тела, но они опять шарили в аварийном комплекте, - сказал Бэррис. - Поисковая группа обнаружила комплект разорванным, а содержимое рассеянным по лесу, как и в прошлый раз.
- И опять не нашлось ни бластера, ни блоков питания, ни гранат?
- Именно так, сэр. - Несколько мгновений в эфире царила тишина, и Бэррис обнаружил, что вновь пытается вглядеться в кромку леса, выискивая потенциальных злоумышленников. Как он и повелел, прожекторы были установлены прямо посередине опушки, и лес теперь купался в их ярком свечении. Насекомые и мелкие ночные птицы, взбудораженные внезапной сменой освещённости, с шумом носились по округе, а те, что побольше, скорее старались скрыться в тени деревьев.
- Полковник, в данный момент вы - в гуще событий, - наконец произнёс Парк. - Но в моём понимании, это зашло уже слишком далеко, чтобы сваливать все наши проблемы на обычных дикарей. Вы уверены, что контрабандисты никак не замешаны?
- Я много думал об этом, капитан, - сказал Бэррис. - Должно быть, в округе присутствует что-то важное, и они не хотят, чтобы мы это нашли. Вот почему пытаются сковать нас в этом месте.
- Это могло бы объяснить сами нападения, - согласился Парк. - Ну а что вы скажете о лётном комбинезоне, набитом травой?
- Возможно, уловка, - предположил Бэррис. - Нечто, призванное убедить нас, что мы имеем дело с обычными дикарями.
- Если только мы не имеем дело и с контрабандистами, и с дикарями одновременно, - заметил Парк. - Это могло бы… так, секундочку, - он взял паузу. - Полковник, вы изучили сам лётный комбинезон?
- Я… - Бэррис помрачнел. - Теперь, когда вы указали на это, сэр, я вспомнил, что мы действительно не изучили его. Мы были больше заинтересованы в…

1 Следующая страница


Тимоти Зан - Случай в тумане

Случай в тумане 2

- Так идите и осмотрите его, - оборвал его Парк. - В частности, проверьте, не было ли случаем извлечено из шлема устройство связи.
Несколько минут заняли поиски места, куда техники складировали комбинезон. Ещё десять секунд ушло на то, чтобы убедиться, что комлинка действительно недостаёт.
- Хитрые змеюки, - пробурчал Парк себе под нос, когда Бэррис донёс до него известия. - Я бы даже сказал, действуют весьма вдохновенно. Ну а что со вторым комбинезоном, тем, который только что доставили в лагерь?
- Его как раз проверяют, - доложил Бэррис, бросая взгляд на майора Вьяна и одного солдат, что стоял рядом с ним. - Майор?
- Комлинк на месте, - подтвердил Вьян. - У них, должно быть, не хватило времени, чтобы извлечь его.
- Или они просто не побеспокоились, - заметил Бэррис. - Они и так уже могут прослушивать наши переговоры.
- Больше не могут, - произнёс Парк с мрачной удовлетворённостью в голосе. - Я отдал приказ отключить этот комлинк дистанционно.
- Да, сэр, - ответил Бэррис, вздрагивая. И без того плохо, что контрабандистам так долго удаётся скрываться с пропажей. Но когда эту пропажу первым обнаруживает твой вышестоящий офицер, в то время как сам ты занимаешься неизвестно чем… - Возможно, они ещё не ушли. Я как раз собирался организовать патрульные группы, чтобы выкурить их…
- Спешка ни к чему, полковник, - оборвал его Парк. - Собственно говоря, я бы предпочёл, чтобы до рассвета вы оставались в лагере. От ваших сенсоров в лесу никакого толку, а я не хочу, чтобы ваши люди нарвались в темноте на очередную засаду.
- Как пожелаете, капитан, - буркнул Бэррис, чувствуя, как его лицо наливается краской.
- Вот и чудно, - сказал Парк. - Продолжим наш разговор утром. Спокойной ночи, полковник. Оставайтесь настороже.
- Да, сэр, - сквозь стиснутые зубы молвил Бэррис. - Спокойной ночи, капитан.
Он обрубил связь.
- Похоже, капитан не очень-то высокого мнения о наших солдат, - заметил майор Вьян, выступая из-за спины полковника.
- Вы осуждаете его? - спросил Бэррис.
- Учитывая обстоятельства, нет, - признал Вьян. - Так, что теперь?
- Теперь мы заставим наших контрабандистских дружков очень сильно пожалеть, что связались с нами, вот что, - прорычал Бэррис. - Но сперва я хочу, чтобы вы ещё раз проверили оборонительный периметр. Этой ночью сквозь него больше не должна проскользнуть ни одна живая душа.
- Так точно, сэр. А потом?
Бэррис окинул взглядом подсвеченный иллюминацией лес, ощущая внутри себя какую-то едкую смесь праведного гнева и жестокого унижения. Ни один контрабандист не имел права так издеваться над ним. А если имел, то тогда ему было не суждено выжить, чтобы позлорадствовать.
- А потом мы с вами засядем за карты местности, заснятые с воздуха, изучим показания аппаратуры дальнего слежения на «Быстром ударе», ну и до чего там ещё успеют дойти нас руки. И мы наконец выясним, где же прячутся эти контрабандисты.

***

Почти неразличимый на фоне трескотни насекомых, ещё один далёкий гул разнёсся по холмам на крыльях прохладного ночного бриза. Террик прервал работу, навострив уши и пытаясь вслушаться в тишину ночи. По его подсчётом, то был уже четвёртый подобный взрыв за прошедшие пять часов, и это не считая той авиакатастрофы сразу после заката солнца. Но с каждым разом звуки не казались громче: взрывы не приближались.
Конечно, это имперцы. Ну а кто ещё? Только вот что за игру они там затеяли?
Бесшумная тень затмила звёздный свет, падающий через вход в пещеру, и Террик рефлексивно потянулся за бластером; он тут же расслабился, едва понял, что это явился Ллоллулайен.
- Видел что-нибудь? - негромко спросил Террик.
Пяти-тональный посвист борловианца был таким же тихим, и, как и раньше, не принёс свежих новостей.
- Знаешь, по-моему это просто нонсенс, - пожаловался Террик, подходя к напарнику и вглядываясь в туманный покров леса впереди и внизу. - Там взрывчатки не хватит, даже чтобы хоть кого-то оглушить. Зато там такой туман, что нервные солдаты будут шарахаться от каждой тени, и, неровен час, забросают гранатами своих же сослуживцев, не узнав их в потёмках.
В течение следующей долгой минуты единственным звуком, наполнявшим округу, было стрекотание насекомых. Террик вновь навострил уши, но других взрывов не последовало. И тогда Ллоллулайен сделал робкое предположение.
- О, да брось, - хмыкнул Террик. - Домик-то точно был одноместным. Какой безумец полезет в одиночку на целых два штурмовых бота Империи? Да и зачем?
И всё же, чем больше он думал об этом, тем менее уверенным становился в правоте собственных суждений. Все взрывы раздались приблизительно в той стороне, где располагался лагерь, мимо которого они пролетали. Да и энергетическое излучение, что уловили их сенсоры, недвусмысленного намекало на то, что поселение обитаемо. Так, что за безумец решился бросить вызов всей Империи в одиночку?
Ллоллулайен вновь прочирикал.
- Согласен, пара кринтлиан, взяла бы на себя такую смелость, если бы оберегала свою территорию, - проворчал Террик. - Но только не говори мне, что имперцам хватило бы четырёх гранат, чтобы разобраться с парой кринтлиан.
Ещё один вялый отзвук взрыва разнёсся по окрестностям.
- Пяти гранат, - поправился Террик. - В любом случае, это не наше дело.
Ллоллулайен шести-тонально засвиристел…
- Я сказал, это не наше дело, - рявкнул Террик. - Если хочешь обвести за нос два отделения имперских солдат и попытаться выйти на контакт с этим аборигеном, милости прошу. Но я с этого места никуда не сойду.
Борловианец удивлённо задрал голову, его лицевые перья напряглись.
- И не смотри на меня так, - прорычал Террик. - Не имею ничего против нежданных союзников, когда это приносит мне прибыль. Но не сейчас. Мы же в Неизведанном пространстве, забыл? Мы даже не знаем, умеет ли этот загадочный экзот говорить. А если и умеет, кто сказал, что он захочет присоединиться к нам?
Террик развернулся и зашагал прямиком к «Звёздному путепроходцу».
- И кстати, - бросил он через плечо. - Всё, что нам в данный момент нужно от того экзота, это чтобы он подольше занимал своим присутствием имперцев. И тут уж нам грех жаловаться. Так что давай воспользуемся предоставленным шансом и вновь превратим это ведро с болтами в нечто летабельное.

***

Той ночью их потери в оборонительном периметре исчислялись пятью солдатами. Трое из них погибли от рук невидимого противника, подорвавшись на гранатах: и никто так ничего и не заметил, ни до атаки, ни после. Ещё двое были случайно подстрелены своими собственными нервными сослуживцами, которые впотьмах приняли их за незваных гостей.
Когда рассвет озарил небо своим мягким сиянием, Бэррис уже рвал и метал.
- Я советую вам взять себя в руки, полковник, - произнёс Парк, его голос казался раздражающе спокойным. - Я понимаю, эта ночь далась вам непросто…
- Сэр, этой ночью я потерял пятерых людей, - грубо оборвал его Бэррис. То была не совсем подходящая манера, в какой следовало вести беседу с вышестоящим по званию офицером, но в данный момент Бэррис меньше всего задумывался о вежливости. - И это если не считать вчерашней потери трёх СИД-пилотов и их истребителей. Я настоятельно советую вам отозвать десантников на «Быстрый удар», а затем выжечь лес с орбиты.
- Вы устали, полковник, - произнёс Парк. Его голос по-прежнему казался невозмутимым, но в нём уже начали проявляться довольно резкие нотки. - И вы также перестали прислушиваться к голосу разума. Убив контрабандистов, мы не сможем выведать местоположение повстанческой группировки, которую мы разыскиваем. Вы думаете, Император примет в качестве подарка выжженный дотла фрахтовик?
- Меня не интересуют подарки, капитан, - сухо ответил Бэррис. - Я лишь хочу, чтобы мои люди больше не теряли жизни понапрасну.
- И им не придётся, - сказал Парк. - Десантный челнок с двумя отделениями моих штурмовиков на борту уже в пути. Штурмовики сменят ваших солдат.
- Они уже прибыли, - прорычал Бэррис, вглядываясь через опушку на то место, где последний из безликих, облачённых в белую броню солдат исчезал между деревьями. Их непрошенное появление можно было бы посчитать вопиющим оскорблением чести и профессиональных достоинств людей Бэрриса; впрочем, полковник и об этом сейчас не слишком задумывался. - Если вас интересует моё мнение, сэр, штурмовики преуспеют в поисках контрабандистов не больше, чем мои солдаты. Выкурить эту шваль с орбиты - единственный подходящий вариант.
- Я буду иметь в виду ваши рекомендации, полковник, - с прохладцей в голосе произнёс Парк. - Меж тем я настоятельно советую вам отдохнуть. Доверьте штурмовикам выполнение…
И без предупреждения голос Парка растворился в рёве статического шума.
Бэррис яростно вдавил кнопку комлинка, и шум оборвался; однако в ушах по-прежнему болезненно звенело.
- Полная боевая готовность! - проорал он, выхватывая бластер и стартуя в направлении оборонительного периметра. - Поднять всех солдат по тревоге. Где майор Вьян?
- Здесь, сэр, - подскочил майор откуда-то справа. - Все каналы связи заглушены.
- Я знаю, - стиснул зубы Бэррис. - С меня довольно. Там восемнадцать штурмовиков продираются сквозь кусты - пошлите кого-нибудь, чтобы отозвать их. Мы уходим.
Челюсть Вьяна начала медленно отпадать.
- Уходим, сэр?
- Так точно, - рявкнул Бэррис. - Возражения?
Губы майора подёрнулись. Должно быть, он прослушивал переговоры полковника с капитаном Парком.
- Нет, сэр, никаких возражений. А что делать с этим? - он указал на строение, в котором когда-то обитал инородец.
С задачей своей, по сути, они не справились: контакт не наладили. И очень вероятно, неторые высокопоставленные идеалисты из Сената ещё припомнят им, как они оставили дом инородца без тщательного осмотра.
Впрочем, на этот случай у них имелся запасной вариант.
- Мы заберём его с собой, - заявил Бэррис.
Челюсть Вьяна отпала ещё на пару миллиметров.
- Мы что?
- Я сказал, что мы заберём его с собой, - раздражительно повторил Бэррис. - На транспортнике места хватит с излишком. Скажите техникам, пусть развернут тяжёлые погрузчики и займут себя делом - я хочу, чтобы все погрузились за полчаса. Выполняйте!
Вьян громко сглотнул.
- Да, сэр. - Проворной рысью он метнулся к дому чужака.
Бэррис со всеми предосторожностями протестировал комлинк. Частоты по-прежнему глушились статическим шумом, и полковник, издав громкое проклятье, вновь обрубил его.
Он в который раз испытывал нехорошее предчувствие. Единственная причина, по которой кому-то могло понадобиться глушение коммуникаций: после охоты, устроенной прошлой ночью, их невидимый противник решил наконец перейти в полномасштабное наступление. Ступив под частичное укрытие одного из десантных челноков и убедившись, что он находится в пределах слышимости всего лагеря, Бэррис покрепче сдавил в ладони рукоять бластера и приготовился к битве.
И вновь враг не захотел оправдывать его ожиданий. Спустя десять минут первые из штурмовиков начали возвращаться из леса в ответ на распоряжения глашатаев Бэрриса об эвакуации. Когда наконец все до единого имперские солдаты сосредоточились на опушке, глушение каналов никуда не делось, зато нападения, которое предвидел полковник, так и не случилось. За означенные полчаса скромное обиталище аборигена было компактно погружено на транспортник и готово к отбытию.
Единственное, что смущало, это пропажа одного из восемнадцати штурмовиков.
- То есть как пропал? - требовательно спросил Бэррис, когда трое штурмовиков целенаправленно устремились в подлесок, а ещё четверо их сослуживцев заняли позиции на подхвате у края опушки. - Мне казалось, это новая военная элита Императора Палпатина. Как мог кто-то из них пропасть?
- Не знаю, сэр, - произнёс Вьян, оглядываясь. - Но я пришёл к заключению, что вы правы. Чем раньше мы покинем это место, тем будет лучше.
Бэррис внезапно решился. А, пошли они, эти штурмовики… Если им приспичило поискать ещё неприятностей на свою… голову, это будет их, штурмовиков, дело.
- Погружайте всех техников на транспорт, - велел он Вьяну. - Солдаты пусть прикрывают отступление. Мы улетим, как только все будут на борту.
- А как же штурмовики? - спросил Вьян.
- У них есть свой собственный челнок, - бросил Бэррис. - Они могут оставаться здесь и сражаться с растительностью, сколько их душе угодно.
Он повернулся к транспортнику, который как раз заполнялся последними техниками, и заметил одного из штурмовиков, стоявшего на посту у внешнего люка по стойке «смирно».
- Ты… штурмовик… иди и скажи своему командиру…
Он так и не договорил. Без предупреждения и даже не вздрогнув штурмовик просто растворился в искрящейся вспышке взрыва.
Бэррис распластался на земле в то же мгновение, его барабанные перепонки вновь заныли от произведённого грохота.
- Тревога! - вскричал он по привычке, глазами обыскивая ближайшую кромку леса на предмет нападавших. Как и прежде, он ничего не увидел. Горстка его бойцов - смелых или безрассудных, он так и не решил - без лишних приказаний метнулась в направлении предполагаемой угрозы. Толку от этого, вероятно, было мало. Как всегда.
Расположившийся чуть сбоку Вьян внезапно разразился благоговейным проклятьем.
- Полковник… вы только взгляните на это.
Бэррис развернулся на животе лицом к транспортнику. Дым от взрыва рассеивался, открывая вид самого корабля, который, как выяснилось, получил совсем незначительные повреждения. Большей частью косметические: ни целостность корпуса, ни ключевые системы не пострадали. Он опустил взгляд на смятый силуэт штурмовика…
И в изумлении сглотнул. Почерневшие обломки брони были рассеяны в небольшом радиусе вокруг эпицентра взрыва.
Но то были лишь обломки брони. Частей тела не было и в помине.
- Не верю своим глазам, - сквозь зубы процедил Вьян. - Взрыв не был сильным. Как он мог уничтожить тело так основательно?
- Не знаю, - бросил Бэррис, поднимаясь на ноги. - Но сейчас мне плевать. Мы улетаем отсюда. Немедленно.
Он вновь попробовал включить комлинк и, к своей вящей радости, обнаружил, что глушение каналов наконец-то прекратилось.
- Говорит полковник Бэррис, - продекламировал он. - Всем солдатам Империи вернуться в лагерь и подготовиться к эвакуации.
- Сэр, - прошептал Вьян, не сводя глаз с кромки леса. - Кажется, они нашли его.
Бэррис проследил за его взглядом. На опушку леса выбрались трое штурмовиков, те самые, что отправились на поиски своего пропавшего сослуживца… и они в самом деле нашли его. Вернее то, что от него осталось.
- Идеальный конец для идеального задания, - прорычал Бэррис. - Идёмте, майор. Нужно выбираться отсюда.
Бэррис практически ожидал, что транспортник и десантный челноки будут атакованы на взлёте, но ни ракетных ударов, ни выстрелов из турболазера вдогонку не последовало, и вскоре они снова очутились под надёжным прикрытием ангарной брони «Быстрого удара».
Капитан Парк ожидал Бэрриса у трапа транспортника.
- Полковник, - он мрачно кивнул, изобразив приветствие, - я не припоминаю, чтобы давал вам указание оставить позиции.
- Нет, сэр, не давали, - Бэррис расслышал в своём голосе заметную усталость. - Но, как вы ранее верно заметили, именно я находился в гуще событий. И я сделал то, что посчитал нужным.
- Несомненно, - пробормотал Парк. Несколько мгновений он продолжал изучать Бэрриса, затем перевёл взгляд собственно на транспортник. Бэррису на долю секунды показалось, что капитанский взгляд задержался на микроповреждении, полученном во время того невозможного взрыва, который расщепил штурмовика на ионы… - Что ж, что сделано, то сделано. Мне сказали, что вы привезли с собой инородную постройку?
- Так точно, сэр, - хмуро отрапортовал Бэррис, усиленно пытаясь понять, что на уме у капитана. Он ожидал, что Парк разозлится, ну или хотя бы выразит своё неудовлетворение действиями десантников. Вместо этого он казался обыкновенно задумчивым. - Хотите, чтобы я вновь подключил техников к её изучению?
- Нет нужды в такой спешке, - произнёс Парк. - Прямо сейчас всем необходимо собраться для собеседования. Те вылазки контрабандистов были чересчур эффективными; я хочу знать обо всём, что произошло там внизу. - Он бросил весьма резкий взгляд на Бэрриса. - Что касается вас, полковник, я бы хотел немедленно видеть вас в моём кабинете.
Стало быть, он решил устроить Бэррису выволочку приватно. Что ж, очень любезно с его стороны.
- Слушаюсь, сэр. - Бэррис вздохнул.
Они покинули ангар; к удивлению Бэрриса, их путь лежал отнюдь не в кабинет Парка. Вместо этого капитан провёл их на контрольно-диспетчерский пункт ангара, огни которого были необъяснимо затемнены.
- Сэр? - спросил Бэррис, когда Парк подступил к смотровому окну.
- Эксперимент, полковник, - Парк указал на человека у приборной панели. - Отлично, теперь притушите все огни в ангаре.
Бэррис подошёл к Парку, наблюдая за тем, как меркнут огни снаружи. Транспорт и десантные корабли были заметно различимы прямо по курсу; чуть позади них на другом конце ангара виднелись три челнока класса «каппа» и курьерский корабль-"предвестник". И никого живого в зоне видимости.
- Какого рода эксперимент? - переспросил Бэррис.
- Проверка одной небольшой теории, - пояснил Парк. - Располагайтесь поудобнее, полковник. Возможно, нам придётся подождать.
Они куковали уже почти два часа, когда из транспортника скрытно выкарабкалась некая призрачная фигура. Она бесшумно пересекла ангар, прячась за немногочисленными кораблями, бессистемно рассеянными по ангару.
- Кто это? - изумился Бэррис, напрягая глаза, чтобы различить, что происходит внизу.
- Источник всех ваших проблем на планете, полковник, - с заметным удовлетворением в голосе произнёс Парк. - Если только я не заблуждаюсь уж слишком сильно, это тот самый экзот, в чей дом вы так бесцеремонно вторглись.
Бэррис нахмурился. Один экзот? Один экзот?!!
- Но это невозможно, сэр, - запротестовал он. - Те нападения не могли быть делом рук одного лишь экзота.
- Что ж, давайте подождём. Быть может, к нему присоединятся остальные, - допустил Парк. - Если нет, то, полагаю, он действительно был один.
Призрачная фигура двигалась по ангару в направлении других кораблей. На мгновение она замерла, словно над чем-то задумавшись. Затем решительно подошла к центральному «каппа»-челноку и скользнула внутрь.
- Похоже, он всё-таки был один, - заключил Парк, вытаскивая свой личный комлинк и нажимая на кнопку включения. - Всё в порядке, коммандер, начинайте. Он в центральной «каппе». Всё оружие установите в парализующий режим: я хочу видеть его живым и невредимым.
После всех злоключений, что устроил солдатам полковника Бэрриса экзот на планете, Парк предполагал, что он попытается вырваться из ловушки с боем. К его вящему изумлению, незваный гость без лишних препирательств сдался отделению штурмовиков, не оказав ни малейшего сопротивления. Должно быть, его тоже застали врасплох. Более вероятно, инородец просто понимал, что любые попытки оказать сопротивление тщетны.
Такое поведение «гостя» ещё больше заинтриговало Парка. План, созревавший у него в мозгу, приобретал всё более и более реальные очертания.
К тому времени, как штурмовики препроводили инородца прочь из челнока, ангарные огни вернулись к своей обычный интенсивности, и Парк с удивлением обнаружил, что не может отвести глаз от узника. По размерам и комплекции он заметно напоминал человека, впрочем, имелись некоторые весьма значительные отличия. Он был облачён в нечто, похожее на наряд из звериных шкур, принадлежавших, по всей видимости, туземным животным, которые обитали в одном вместе с ним лесу. Зажатый с обеих сторон мощными штурмовиками, он, тем не менее, излучал какой-то налёт почти царской неколебимости, уверенности в собственных силах.
- Вы только посмотрите на него, - с нотками отвращения в голосе пробубнил Бэррис, тыча пальцем в инородца. - Напоминает мне одного из тех грязных джав, что водятся на Татуине. Ну, вы знаете… с этими…
- Тише, полковник, - прошептал Парк, когда «гость» и его эскорт остановились прямо напротив них. - Добро пожаловать на борт «Быстрого удара» - звёздного разрушителя класса «победа». Вы говорите на общегалактическом?
Несколько мгновений не-человек, казалось, изучал его.
- Немного, - изрёк он.
- Хорошо, - произнёс Парк. - Моё имя Парк, я - капитан этого корабля.
Не-человек обвёл неторопливым взглядом ангар. И не как обычный дикарь, которого подавляли размеры и величие этого места, но как такой же военный, оценивающий силу своего противника. И его слабости.
- Меня зовут Митт'рау'нуруодо, - молвил он, вновь подняв взгляд на Парка.
- Митт'рау'нуруодо, - повторил Парк, постаравшись не исказить произношение чуждого ему слова и не совсем преуспев в этом. - Прежде всего хочу принести вам свои извинения: мы вовсе не хотели нарушить ваше уединение там, внизу. Мы преследовали контрабандистов и случайно наткнулись на ваше жилище. Одно из наших государственных положений предписывает нам изучать любые инородные расы, что встречаются на пути.
- Да, - подтвердил Митт'рау'нуруодо. - Так говорили к'релл'нские торговцы, которые первыми вышли на контакт с моим народом.
Парк нахмурился. К'релл'нские торговцы?
- Должно быть, кореллиане, - предположил Бэррис.
- А, - Парк кивнул. - Ну конечно. Как мне кажется, именно у них вы научились общению на общегале.
- Что вы от меня хотите? - напрямик вопросил Митт'рау'нуруодо.
- А что вы хотите от нас? - парировал Парк. - Вы проделали долгий путь и приложили массу усилий, чтобы пробраться на мой корабль. Чего вы хотели достигнуть?
- Если вы собираетесь убить меня, я прошу, чтобы это было сделано быстро, - произнёс Митт'рау'нуруодо, игнорируя вопрос.
- Эй, нам не нужны эти глупые вопросы, - решительно вклинился Бэррис. - У нас есть препараты и пыточные методы…
- Довольно, - Парк взметнул вверх ладонь, оборвав его тираду. - Вам придётся простить полковника Бэрриса, Митт'рау'нуруодо. Там, внизу вы слишком безнаказанно водили за нос его и его солдат. Он не слишком-то в восторге от этого.
Не-человек бросил взгляд на Бэрриса.
- Это было необходимо.
- Но зачем? - настойчиво спросил Парк. - Чего вы намеревались достигнуть?
- Я хотел вернуться домой.
- Вы потерпели кораблекрушение?
- Я был сослан.
С этими словами воздух в ангаре как будто пропитался едкой гарью.
- Но почему? - в гробовой тишине спросил Парк.
- Разошёлся во взглядах с вождями моего народа, - поведал Митт'рау'нуруодо.
Парк хмыкнул себе под нос, припомнив наиболее говорливых членов Имперского Сената.
- Да, и у нас тоже есть подобные проблемы с некоторыми из наших вождей, - сообщил он Митт'рау'нуруодо. - Быть может, мы сумеем помочь друг другу.
Глаза инородца едва заметно сузились.

Предыдущая страница 2 Следующая страница


Тимоти Зан - Случай в тумане

3 Тимоти Зан

- Каким образом?
- Как вы видите, у нас здесь полно звёздных кораблей, - Парк неопределённо махнул рукой в сторону ангара. - Не вижу причин, почему бы нам не предоставить в ваше пользование один из них и не отвезти вас домой.
- В обмен на что?
- Поясню через время, - сказал Парк. - А сперва я хотел бы услышать в деталях, как вам удалось перехитрить моих десантников.
- Это было несложно, - произнёс Митт'рау'нуруодо, косясь на Бэрриса. - Ваш корабль разбился рядом с местом моей ссылки, и мне хватило времени, чтобы исследовать его, пока не прибыло ваше подкрепление. Пилот оказался мёртв. Я забрал тело и спрятал его.
- И набили его комбинезон травой, - вставил слово Бэррис. - Надеясь, что мы не заметим, как вы выкрали комлинк.
- А вы и не заметили, - ровным голосом напомнил ему инородец. - Но куда важнее для меня было то, чтобы вы посчитали сложившуюся ситуацию интригующий или в чём-то волнующий и отнесли бы комбинезон и наполнявшие его сброженные ягоды пьюшш к себе в лагерь.
- Сброженные ягоды? - переспросил Бэррис.
- Да, - ответил не-человек. - Сброженные и раздавленные ягоды пьюшш своим запахом активно привлекают некоторых конкретных ночных зверьков.
- Которые были обвешаны блоками питания от бластеров, - внезапно осенило Бэрриса. - Вот как взрывчатка проникала за оборонительный периметр.
- В точности, - подтвердил его правоту инородец коротким кивком головы. - Точно так же я устраивал нападения на солдат чуть позднее. Я метал в них ягоды из пращи, и сок оседал на их броне, что опять же привлекало животных.
- Вы также стали причиной аварии СИД-истребителя, - заметил Парк. - Скорее всего, это были вы - по-другому просто невозможно. Быть может, вы объясните, как это было проделано?
Митт'рау'нуруодо равнодушно пожал плечами.
- Я знал, что ваши летательные аппараты непременно явятся на поиски. Я заранее растянул одну из моих моноволоконных нитей между кронами самых высоких деревьев. На неё-то и напоролся ваш корабль.
Парк кивнул. Разумеется, на такой низкой высоте у пилота не было ни шанса выровнять полёт аппарата до столкновения с землёй.
- Знаете, - сказал он инородцу, - захватив СИД-истребитель невредимым, вы всё равно бы ничего не добились. Такие машины не оборудованы гиперприводом.
- А я и не надеялся, что корабль выживет, - произнёс Митт'рау'нуруодо. - Мне требовалось оборудование пилота. И его комлинк.
- Но вы же не взяли его комлинк, - возразил Бэррис. - Мы всё проверили в лагере: комлинк был на месте.
- Нет, - сказал Митт'рау'нуруодо. - То, что вы нашли, было комлинком первого пилота.
Несмотря ни на что, Парк не смог сдержать улыбки. Так просто, и при этом так гениально.
- Так вы поменяли комлинки! Таким образом, когда мы наконец обнаружили пропажу первого и отключили его дистанционно, у вас по-прежнему оставался рабочий комлинк. Весьма находчиво.
- Весьма просто, - парировал Митт'рау'нуруодо.
- Так вы убили СИД-пилота из-за его комлинка, - скрежетнул зубами Бэррис. Очевидно, он не был так впечатлён изобретательностью инородца, как Парк. - Зачем вы продолжали убивать моих людей? Для развлечения?
- Нет, - не смутился Митт'рау'нуруодо. - Я хотел, чтобы явились солдаты в более полной броне.
- В более полной…? - Бэррис оборвался на полуслове. - Штурмовики? Вам было нужно, чтобы пришли штурмовики?
- Ваши солдаты носили шлемы, - не-человек прочертил рукой по лбу воображаемый козырёк. - Для меня это плохо. - Его рука коснулась лица. - Мне требовалась броня, закрывающая лицо.
- Ну конечно, - Парк кивнул. - Для вас это было единственным способом проникнуть в лагерь незамеченным.
- Да, - подтвердил Митт'рау'нуруодо. - Сперва я подорвал одного из них на взрывчатке, чтобы у меня был комплект брони для изучения…
- Минуточку, - вмешался Бэррис. - Как вы смогли его подорвать, притом, что никто ничего не слышал?
- Взрыв произошёл в одно время с началом глушения коммуникаций, - разъяснил не-человек. - Естественно, никто ничего не слышал.
- А для глушения вы использовали позаимствованный комлинк? - предположил Парк.
- Именно так, - кивнул Митт'рау'нуруодо. - Я исследовал броню и обнаружил способ, как убить солдата, не причинив особого вреда самой броне. Так я и поступил - со вторым штурмовиком. Затем я вернулся в лагерь и прокрался на большой корабль. Внутри ещё никого не было. При помощи небольших веточек, что я взял с собой, я поставил броню вертикально и выставил у входа в корабль, начинив её взрывчаткой.
- Таким образом мы даже не подозревали, что в действительности без вести пропали двое штурмовиков, а не один, - Парк опять кивнул. - И снова весьма изобретательно. Наконец, где же прятались во время перелёта?
- Внутри корпуса для второго энергогенератора, - поведал Митт'рау'нуруодо. - Он был практически пуст: я хранил в нём запчасти, в то время как в первом корпусе был работающий энергогенератор.
Парк задрал бровь.
- А это подразумевает, что вы здесь уже долго. Неудивительно, что вы так отчаянно хотите улететь.
Митт'рау'нуруодо выпрямился в полный рост.
- Я не в отчаянии. Но я просто обязан вернуться к своему народу.
- Зачем? - спросил Парк.
На мгновение показалось, что инородец вновь изучает его.
- Потому что он в опасности, - наконец сказал он. - В галактике таится много угроз.
- Включая нас? - проворчал Бэррис.
Чужак даже не вздрогнул.
- Включая вас.
- И каким образом вы собрались защищать свой народ от этих угроз? - осведомился Парк, бросая раздосадованный взгляд на Бэрриса.
- Мой народ не готов мириться с концепцией… не могу подобрать слова. Напасть на врага, прежде чем сам враг нападёт на тебя.
- Упреждающий удар, - подсказал Парк.
- Упреждающий удар, - повторил Митт'рау'нуруодо. - Я - единственный из наших военных лидеров, кто готов принять эту концепцию как не выходящую за рамки корректных правил ведения боя.
Так он ещё и военный лидер… Впрочем, неудивительно.
- И вы считаете, что способны убедить свой народ принять эту концепцию?
- Даже не собираюсь, - спокойно произнёс Митт'рау'нуруодо. - Мне не нужно его позволение, чтобы сражатся от его имени.
- Что, всё сами сделаете? - хмыкнул Бэррис, в его голосе читался скептицизм пополам с насмешкой.
Митт'рау'нуруодо поднял на него взгляд, и Парк был готов поклясться, что углядел на лице инородца презрительную мину.
- Если необходимо.
- Весьма отважное стремление, - заметил Парк. - И одновременно глупое. А ещё потенциально расточительное.
- Вы готовы предложить альтернативу? - осведомился не-человек.
На лице Парка нарисовалась лёгкая улыбка.
- Вы по-прежнему изучаете нас, не так ли? - полюбопытствовал он. - Даже сейчас, будучи нашим пленником с призрачной надеждой на спасение, вы всё равно изучаете нас.
- Естественно, - произнёс чужак. - Вы сами сказали: вы - потенциальная угроза.
- Верно, - согласился Парк. - С другой стороны, как лучше нейтрализовать потенциальную угрозу, как не изнутри?
Краем глаза он заметил, как Бэррис раскрыл рот от изумления.
- Капитан, что вы предлагаете?
- Я предлагаю Митт'рау'нуруодо должность во флоте, полковник, - говоря это, Парк внимательнейшим образом изучал лицо инородца. В глазах не проскользнуло ни малейшего намёка на удивление, даже выражение лица не поменялось. Возможно, он был слишком шокирован, чтобы выказывать подобные реакции. Более вероятно, он уже предвидел такой поворот. Возможно, даже намеренно пытался завести разговор в это русло. - У Императора Палпатина множество врагов, - продолжил Парк. - Уже сейчас повстанческие группировки пускают свои побеги, а то ли ещё будет. Военный лидер с качествами, присущими Митт'рау'нуруодо, стал бы для нас неплохим подспорьем.
- Но он же… он же… - зашипев, Бэррис оборвался на полуслове.
- Экзот? - закончил за него Парк. - Да, это так. Но в некоторых случаях это не имеет большого значения.
- Для Палпатина имеет, - отрезал Бэррис.
- Не всегда. - Брови Парка слегка поднялись. - Я готов рискнуть, Митт'рау'нуруодо. Как насчёт вас?
- Ваша выгода очевидна, - заметил Митт'рау'нуруодо. - Как насчёт моей?
- Для начала, вы получите доступ ко всем флотским документам, касающимся инородных рас, здесь, во Внешних территориях, - произнёс Парк. - Вы получите шанс использовать свои умения, чтобы вычислить и нейтрализовать любые угрозы вашему народу в границах Империи. - Он пожал плечами. - И кто знает? Возможно, Император настолько будет вам признателен, что с готовностью выделит вам силы, достаточные для того, чтобы нейтрализовать все угрозы вашему народу, о которых вы упоминали. Раз уж на то пошло, любая угроза вашему народу - это потенциальная угроза Империи.
Глаза Митт'рау'нуруодо сверкнули, покосившись на Бэрриса.
- А если ваш народ не примет меня?
- Тогда я даю вам слово чести, что лично отвезу вас на любую планету, какую ни пожелаете, - пообещал Парк.
- Сэр, я настоятельно советую вам одуматься, - голос Бэрриса звучал мягко, но настойчиво. - Император никогда не примет у себя этого… это существо.
Парк улыбнулся. Нет, Император действительно не испытывал к не-людям большого пиетета… но некоторые тайные исключения всё же имелись. Например, эта раса экзотов, которую Дарт Вейдер обнаружил на разрушенном мире и завербовал на частную службу Палпатину. Капитан корабля Вейдера в том задании - кузен Парка и его бывший соперник в Академии - был повышен в звании до вице-адмирала за участие в вербовке.
Быть может, Парк только что нашёл способ сравнять с ним счёт. Или даже превзойти его.
- Так мы пришли к соглашению?
- Риск заслуживает того, чтобы взять его на себя, - произнёс Митт'рау'нуруодо. - Я поговорю с вашим Императором.
Парк вновь улыбнулся, ощущая наводнившие его мягкие волны удовлетворения. Вот теперь у него точно появился настоящий подарок. Куда лучше, чем какие-то второсортные контрабандисты, что прячутся на планете.
- Превосходно, - сказал он. - Мы отправляемся немедленно. Впрочем, одно предостережение: вам почти наверняка придётся сменить имя. «Митт'рау'нуруодо» - средний офицер флота вряд ли сможет выговорить такое.
- Не сомневаюсь, - инородец тоже улыбнулся. Он бросил взгляд на Бэрриса, горящие красные глаза инородца - как заметил Бэррис, чем-то напоминавшие глаза джав - сверкали, заметно контрастируя с теменью его голубой кожи и иссиня-чёрных волос. - Быть может, моё центральное имя окажется куда проще для средних флотских офицеров. Зовите меня Трауном.
- Пусть будет Траун, - Парк кивнул. - Тогда, быть может, вы составите мне компанию на мостике? Ваша служба Империи может начаться прямо с этой секунды.

***

Ллоллулайен, стоявший у выхода из пещеры, издал настойчивую трель.
- О чём ты говоришь? - всполошился Террик, подходя к нему. - Они не могут капитулировать так быстро.
Борловианец вновь засвиристел, протягивая макробинокль. Что-то бормоча себе под нос, Террик прижал устройство к глазам и вгляделся вдаль.
Как раз успев разглядеть вспышку в тёмном небе, означавшую переход звёздного разрушителя на гиперскорость.
- О, ну надо же, - пробурчал он, в неверии опуская макробинокль. На ум пришла внезапная мысль, и он вновь поднёс устройство к глазам, обыскивая небо от горизонта до горизонта. Но он не заметил ни следа других кораблей, которые могли бы явиться на смену. Если только они не сидят в засаде за обратной стороной планеты…
Террик оскалился. Если они прячутся за горизонтом, надеясь выманить его, то их ждёт неприятный сюрприз. Пусть «Звёздный путепроходец» - корабль древний и потрёпанный, но с такой огромной форой он сможет обогнать кого угодно.
- Иди, зажигай конвертеры, - велел он Ллоллулайену. - Мы улетаем.
Борловианец просвистел подтверждение и исчез в жерле пещеры. Террик в последний раз бросил взгляд на небо; затем он вдруг обнаружил, что, сам того не желая, изо всех сил вглядывается в то место, где стоял лагерь.
Могло ли там произойти нечто, из-за чего звёздный разрушитель так внезапно сорвался с места? Террик не мог вообразить, что и как там могло случиться, но связь этих двух событий была неизбежной.
Впрочем, кому какое дело? У Террика был груз, который следовало доставить заказчику, и сейчас у него возникла прекрасная возможность выполнить поручение. Ну а что там произошло в лагере…
Свесив макробинокль на груди, он развернулся и зашагал в глубь пещеры. Что там произошло в лагере, его совершенно не касалось.

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Тимоти Зан - Случай в тумане

Тимоти Зан

Случай в тумане

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel