Аарон Оллстон - В тылу врага I: мечта повстанца

1 Аарон Оллстон

Оригинал: Aaron Allston, “Rebel Dreams”
Перевод: Basilews
ДЕЙСТВУЮЩИЕ ЛИЦА
Джедаи:
Люк Скайуокер, мастер-джедай (муж.) Мара Джейд-Скайуокер, мастер-джедай (жен.) Джайна Соло, рыцарь-джедай (жен.) Кип Дэррон, мастер-джедай (муж.) Корран Хорн, рыцарь-джедай (муж.) Тахирай Вейла, студент-джедай (жен.) Алема Рар, рыцарь-джедай (тви'лекка)
В Вооруженных Силах Новой Республики:
Генерал Ведж Антиллес (муж.) Лэндо Калриссиан, торговец (муж.) Полковник Тикхо Селчу (муж.) Коммандер Элдо Дэйвип, капитан «Лусанкии» (муж.) Полковник Гэвин Дарклайтер, командир Разбойного эскадрона (муж.) Капитан Крэй Невил, пилот Разбойного эскадрона (муж. куаррен) Капитан Гарик «Мордашка» Лоран, командир эскадрильи Призраков (муж.) Капитан Якаун Рет, командир эскадрильи Черных Лун (муж.) Йелла Вессири-Антиллес, директор разведки (жен.) Джагид Фел, пилот эскадрильи Двойные Солнца (муж.) Вуурт «Хрюк» саБинринг, пилот эскадрильи Двойные Солнца (гаморреанец) ОЙВ 1-1А (муж. дроид)
Гражданские:
Данни Куи, исследователь (жен.) Волам Тсер, голодокументалист (жен.) Там Элгрин, оператор голокамеры (муж.)
На стороне йуужань-вонгов:
Цавонг Ла, военачальник (муж. йуужань-вонг) Чулканг Ла, командор (муж. йуужань-вонг) Вики Шеш, бывший сенатор (жен.) Маал Ла, командор (муж. йуужаньвонг) Денуа Ку, воин (муж. йуужань-вонг) Вирпуук Ча, командор (муж. йуужаньвонг) Кадла Ча, воин (жен. йуужань-вонг) Такхафф Уул, жрец (муж. йуужань-вонг) Гитра Дал, формовщик (муж. йуужань-вонг)

ГЛАВА ПЕРВАЯ

Месяцем ранее, система Пирия. Оккупация Борлейас. День 1
- Бог не может умереть, - сказал Чарат Краал. - Следовательно, у него не может быть никакого страха перед смертью. Так кто храбрее - бог или смертный?
Чарат Краал был йуужань-вонгским пилотом - гуманоидом чуть более двух метров в высоту. Его кожа - там, где ее не покрывали геометрические татуировки - была бледной и исчерченной белыми, слегка отсвечивающими линиями старых шрамов. Несколько лет назад несчастный случай сожрал ему пол-лица, уничтожив даже тот миниатюрный нос, что был характерен для йуужань-вонгов, и оставив покрытый бурой коркой хрящ с горизонтальными отверстиями вместо ноздрей. Его лоб загибался назад не так эффектно, чем у многих йуужань-вонгов, и казался немного похожим на лоб человека, за что два воина осмеяли его, за что он их и убил. Он скрыл эту свою особенность, как мог, повыдергивав последние свои волосы и нанеся на череп татуировки, уводившие его глаза вверх и назад, подальше от выпирающего лба. Однажды он заслужит себе имплантант, который еще больше замаскирует его уродство и покончит с его проблемами.
Поверх простой повязки воина он носил углита-маскуна - проницаемый скафандр йуужань-вонгского пилота. Оба одеяния являлись живыми существами, спроектированными и выращиваемыми для выполнения единственной задачи, которая от них требовалась - служить йуужань-вонгам в их погоне за славой.
Он сидел в кабине коралла-прыгуна - похожего на неправильной формы камень истребителя, которые использовал его народ, но в тот момент на нем не было шлема восприятия; маскообразное существо, державшее Чарата в ментальном контакте с кораблем, позволявшее ему чувствовать всеми его органами чувств и управлять им с быстротой мысли, а не мускулов и реакции, было отложено в сторону, пока его коралл-прыгун крейсировал в патруле.
Он и его партнер по заданию, Пензак Краал, кружили на дальней орбите над планетой Борлейас. Этот мир недавно отобрали у неверных, туземцев этой галактики, чтобы использовать его как ступеньку в нападении йуужань-вонгов на стольный мир галактики - Корускант. Борлейас был приятной зеленой планетой, не заросшей мертвыми, жесткими жилищами неверных, не усеянной противоестественными принадлежностями их технологии; лишь военная база, ныне разгромленная, являлась для йуужань-вонгов вызывающим свидетельством того, что здесь жили неверные.
Из маленького, похожего на голову виллипа, встроенного в стену кабины под самым колпаком, донесся голос Пензака Краала. Хотя большинство коралловпрыгунов не были оснащены виллипами и возлагали все свои коммуникации на телепатические сигналы военных координаторов-йаммосков, дальним патрулям были необходимы средства прямой связи.
- Не будь идиотом. Если это бог храбрости, то он по определению должен быть храбрее, чем любой йуужань-вонг, чем любое живое существо.
- Вот что интересно. Допустим, ты можешь стать бессмертным, как боги, и никогда не умрешь, но останешься одним из йуужань-вонгов. Смерть никогда не придет за тобой. Будешь ли ты тогда таким же храбрым, как йуужань-вонги? Ты сможешь убивать вечно, но никогда не будешь рисковать жизнью, не будешь бросать вызов смерти, выбирать время и место своей смерти. Что лучше - быть храбрым на протяжении жизни или убивать вечно?
- Кого это волнует? Выбирать не нам. Но если бы выбор был за мной - думаю, я бы выбрал бессмертие. Проживи достаточно долго, и, возможно, ты узнаешь, как снова стать храбрым, как йуужань-вонг. Убивай достаточно долго, и ты, может статься, узнаешь, как убить звезду.
Чарат Краал судорожно всхлипнул.
- Я слыхал…
- Что?
- Что неверные узнали, как это сделать. Как убить звезду.
Он услышал раздраженное шипение Пензака Краала; по виллипу он увидел, что его перекошенная физиономия стала еще более несимметричной, когда его рот изогнулся в презрительной гримасе.
- Ну и что с того, что узнали? Они убили ее неправильно, со своими неправильными мозгами и неправильными устройствами. И, подобно идиотам, они, должно быть, забыли секрет. Иначе они стали бы уничтожать корабли-миры один за другим.
- А еще я слышал… - Чарат Краал понизил тон - глупый инстинкт, поскольку никто, кроме Пензака Краала, не мог его слышать. - Что боги могут улыбаться и им тоже. Неверным.
- Нелепо.
- Разве ты можешь знать мысли богов?
- Я могу знать мысли богов не больше, чем могу вызвать один из вражьих линкоров, чтобы уничтожить его собственной славы ради.
На большом расстоянии, далеко от Борлейас, за много километров от них, в пространство ворвался вражеский линкор, его нос был направлен прямо на них. Корабль шел не полной скорости; он быстро вырастал, приближаясь к ним, и направлялся к Борлейас.
- Пензак, ты дурак.
- Это не мои слова его вызвали, идиот. - Лицо на виллипе расплылось и перенастроилось, отобразив перемену в чертах Пензака; Пензак надел свой шлем восприятия. Чарат сделал то же самое. Его окружение, внутренность кабины, как будто стало прозрачным, давая ему видение во всех направлениях через органы чувств коралла-прыгуна, показывая ему захватывающий дух детальный вид приближающегося корабля.
Нет, теперь это был не один корабль. Все больше и больше отвратительных штуковин из металла вываливалось из гиперпространства, и все они направлялись на Борлейас. На Чарата и Пензака.
Мгновение спустя Чарат услышал жужжание в шлеме восприятия - признак того, что Пензак посылает предупреждение командиру домена Краал на Борлейас.
Передовой корабль Новой Республики, белый треугольник с резкими углами, прошел над двумя кораллами-прыгунами, закрыв солнце и бросив на них тень. Даже близко не сравнимый по величине с йуужань-вонгским кораблем-миром, он был тем не менее впечатляющего размера, и двигался так близко, что Чарату казалось, что, если он протянет руку, то сможет провести пальцем по корпусу проплывающего корабля.
Пензак Краал послал свой коралл-прыгун в пике и развернулся, поравнявшись с курсом монстра. Чарат двинулся следом. Сверху сгустки огня двигателей из брюха корабля возвестили о запуске ненавистных истребителей неверных.
- Как им больше всего навредить? - спросил Чарат.
- Следуй за мной, - сказал Пензак, - пока они выпускают истребители. Не вступаем с ними в бой; заманим их на себя. Корабль не станет по нам стрелять, пока истребители будут рядом с нами. Мы войдем в ангар и уничтожим оборудование, затем разрушим корабль изнутри.
Он сделал петлю с набором высоты и устремился к брюху корабля. Чарат последовал за ним.
«Мон Мотма», один из новейших крейсеров во флоте Новой Республики - «звездный разрушитель», оборудованный генераторами гравитации, способными препятствовать коротким прыжкам йуужань-вогских кораблей - мчался на крейсерской скорости от точки, где он вышел из гиперпространства, к Борлейас. Это не был точно рассчитанный выход - курс был проложен прямо к планете Борлейас, и, когда они достаточно приблизились, гравитационное поле планеты выдернуло их в реальное пространство. И теперь перед ними висел голубоватозеленый мир, который они пришли взять обратно.
- Никаких признаков йуужань-вонгского корабля-мира на орбите, - доложил офицер по сенсорам, мон каламари мужского пола с темно-синей кожей. - Два коралла-прыгуна разворачиваются для атаки.
Генерал Ведж Антиллес, худощавый человек с измученным лицом и армейской выправкой - командир группы флотов, флагманом которой была «Мон Мотма» - кивнул: - Артиллерия, следите за ними и уничтожьте их, если они двинутся на нас. Контроль истребителей, продолжайте выпускать эскадрильи.
- Есть, сэр.
- Есть, сэр.
На экранах вспыхнули разноцветные огоньки; истребители Новой Республики - «иксокрылы», «А-девятые», «Б-крылы», «Е-крылы» и прочие - вылетали из ангаров и поворачивали к планете. Ведж, стоявший на капитанском месте в кормовой части просторного мостика, не обращал на экраны внимания. Он сконцентрировался на реальном изображении Борлейас, которая заполняла собой обзорное окно в носовой части мостика.
«Надеюсь, вонги полюбили этот мир, - сказал он сам себе. - Потому что я намерен забреть его у них. Им придется узнать, что это такое - потерять то, что ты любишь».
Люк Скайуокер врубил двигатели. Его «иксокрыл» с ревом выплыл из главного ангара, сбрасывая высоту по отношению к «Мон Мотме». Позади него, сверху, собирались одиннадцать пилотов эскадрильи Двойных Солнц - временного отряда «иксокрылов» под его командованием.
- Двойные Солнца стартовали, - сказал он.
- Двойные Солнца, принято. - Это был контроллер на мостике «Мон Мотмы». - Будьте осторожны, два коралла-прыгуна выходят на вашу траэкторию.
Люк взглянул на сенсорную панель. Действительно, два красных огонька поворачивали им навстречу.
- Эскадрилья, за мной. Прогоним этих двоих сквозь строй.
Хором послышались подтверждения. В некоторых голосах ощущалось напряжение, однако тревоги не было. Все его пилоты были ветеранами, остатками Сабель, Шоков и других эскадрилий, сократившихся до щитовых троек, звеньев и отдельных пилотов во время йуужань-вонгской атаки на Корускант всего несколькими днями ранее. Двумя из них, составлявшими вместе с Люком щитовую тройку, были его жена, Мара Джейд-Скайуокер, и офицер-кореллианской-службыбезопасности-ставший-пилотом-ставший-джедаем по имени Корран Хорн. Все пилоты были дисциплинированными и умелыми. Многие жаждали реванша.
Люк понимал их чувства. Всего несколько дней назад вонгам при помощи агента - женщины по имени Вики Шеш - едва не удалось выкрасть их с Марой малыша, Бена. Они убили его племянника Энакина, а другой племянник, Джесин, пропал. Эти утраты, особенно гибель его ученика Энакина, создавали боль, которую Люк не мог унять.
Будь Люк моложе, он тоже горел бы желанием расплаты, но сейчас он отложил эту часть себя в сторону. Это было мышление темной стороны, незрелое мышление. Много времени прошло с тех пор как он был невинным юношей с гладким лицом; теперь на этом лице скопились морщины и боевые шрамы, соответствующие опыту и спокойствию, накопленным в его душе.
Люк потянулся своими чувствами и стал искать Мару. Он нашел ее и чуть не отдернулся; Мара была ледяным присутствием, полностью сконцентророванным на своем задании.
Люк пожал плечами. Ледяной холод был лучше, чем альтернатива. Мара, несмотря на свое холодное и контролируемое поведение, была так же, как и он, разъярена едва не случившейся потерей Бена и случившейся потерей племянников, и Люк бы не удивился, обнаружив, что она пылает жаждой мести, как светомеч. Тот факт, что этого не было, означал, что она контролирует себя.
- Крылья в боевой режим, - сказал Люк и подкрепил слова действием, щелкнув выключателем и разделив летные поверхности «иксокрыла» в родной иксобразный атакующий профиль. - Первая и третья тройки, ведущий ваш, остальные - за ведомым. Огонь по готовности.
Он переключил лазеры на счетверенный огонь, чтобы все четыре стреляли при едином нажатии на гашетку, и открыл огонь по ведущему кораллу-прыгуну. Четыре красные струи разрушительной энергии лазеров устремились к кораллу-прыгуну…
Нет, восемь струй. Залп Люка, нацеленный в правый борт «скока», не достиг цели; впереди возникла чернота, искривившая окружающее пространство подобно гигантской линзе, и всосала выстрелы в себя. Четыре красных пучка энергии изогнулись и пропали. Однако залп Мары, нацеленный в левый борт, настиг коралла-прыгуна в следующее мгновение после того, как исчезли разряды Люка. Он ухмыльнулся; должно быть, она тоже использовала свои способности джедая, чтобы наблюдать за ним. В противном случае она не смогла бы так мастерски выбрать момент. Лазеры Мары поливали огнем корпус вражеского истребителя, пока не вклинилась линза, после чего опять выстрелил Люк, срезав кораллу-прыгуну корму. За его выстрелами последовали выстрелы Коррана. Кораллообразный материал корпуса перегрелся, и лазеры оторвали от его поверхности раскаленные до красноты куски породы.
Люк послал «иксокрыл» в маневр уклонения, двигаясь взад-вперед, вверхвниз с непредсказуемостью летающего насекомого. Он увидел контратаку своей цели - слева промелькнул сверкающий снарял из плазменного орудия кораллапрыгуна, слишком далеко, чтобы представлять угрозу для него, Мары или Коррана. И действительно, не было ни встревоженных криков товарищей, ни внезапного и трагического исчезновения огоньков кораблей Новой Республики с сенсорного экрана.
- Они не вступают в бой, - это была Двойное Солнце одиннадцать, комменорианка по имени Тилат Кир. - Начинаем преследование.
Люк увидел, что огоньки Двойных Солнц с четвертого по шестой и с десятого по двенадцатый поворачивают обратно, следуя за кораллами-прыгунами прямо к «Мон Мотме».
Люк ощутил легкий дискомфорт, но было ли это предупреждение Силы или многолетний боевой опыт, он не мог сказать.
- Отставить, уходим, - сказал он. - В бой не вступать. Двойные Солнца, возвращаемся на первоначальный курс и окружаем «Рекордное время». «Мон Мотма», эти два «скока» ваши.
- Вас понял, Двойняшка-1.
Люк повернул обратно к Борлейас и увидел, что его пилоты прекратили преследование кораллов-прыгунов и маневрируют, воссоединяясь с эскадрильей. Как только истребители удалились от кораллов-прыгунов, лазерные орудия «Мон Мотмы» открыли огонь. Один из кораллов-прыгунов был уничтожен сразу же, его довин-тягун оказался неспособен впитать в свою воронку всю хлынувшую на него разрушительную энергию; кораблик в мгновение ока рассыпался на яркие раскаленные частички величиной не больше пальца. Второй - очевидно, лучше умевший поглощать энергию при помощи воронки - тем не менее тоже был задет, потерял управление и улетел, кувыркаясь, прочь от «Мон Мотмы», не представляя угрозы для «Звездного Разрушителя».
Люк покачал головой при виде бессмысленного самопожертвования йуужаньвонгов, при виде досадного растрачивания жизни, и собрал свои истребители в атакующий клин впереди «Рекордного времени».
«Рекордное время» являлось вооруженным десантным транспортом. Около 170 метров в длину, с двумя бульбообразными главными частями, соединенными узкой переходной трубой - более крупная носовая часть вмещала в себя мостик м отсек для персонала, на меньшей корме находились двигатели - корабль казался невероятно уязвимым, невероятно хрупким. Но его владелец и по совместительству капитан, частный торговец - контрабандист, полагал Люк - добровольно предложил его генералу Антиллесу во время падения Корусканта, заявив, что это самое быстрое, самое крепкое судно этого типа. Сейчас его отсек был очищен от товаров и заполнен солдатами.
Какой-то миг в комм-блоке Люка шипели статические разряды, затем женский голос признес: - «Рекордное время» - Двойному Солнцу-лидеру, все на месте.
- Двойные Солнца - «Рекордному времени», вы задавайте темп. Для нас не проблема находиться там, где мы должны быть.
Транспорт рванулся вперед, не слишком быстро по меркам истребителя, однако для грузовика достаточно проворно. Люк просчитал его набор скорости и подвел свой истребитель под мостик грузовика. Мара и Корран пристроились рядом. Другая щитовая тройка подошла к левому борту «Рекордного времени» третья - к правому борту, и последняя - в хвост транспорта.
Все корабли, окружавшие эскадрилью Двойных Солнц - эскадрильи истребителей, фрегаты, эсминцы, транспорты и челноки - начали разгоняться до боевой скорости.
Люк услышал голос полковника Дарклайтера по операционному каналу: - Разбойный эскадрон - планете Борлейас. Мы вернулись. Двадцать лет назад мы надрали тебе задницу. Мы пришли, чтобы сделать это снова.
Люк усмехнулся.
Когда эскадрилья Двойных Солнц начала спуск в атмосферу, навстречу уже поднимались эскадрильи кораллов-прыгунов. Чуть длиннее «иксокрылов» и сопоставимые с ними по размерам, кораллы-прыгуны были намного более массивными. Они представляли собой плотные конструкции из йорик-коралла, сужающиеся в сторону носа и расширяющиеся в сторону кормы, с неровной поверхностью, выдававшей их органическое происхождение.
Они могли бы быть весьма красивыми, решил Люк. Те, что направлялись к ним, и те два, которых они видели после вылета с «Мон Мотмы», имели одинаковую расцветку - пастельно-розовая и перламутрово-серебристая краски, перемешанные в пестром узоре. На носу, глубоко в нише, выращенной в поверхности коралла, виднелись красноватые очертания довина-тягуна - существа, чьи гравитационные силы тянули «скока» из одной точки пространства в другую, а также выставляли защитные воронки, которые поглощали разрушительную энергию, как татуинские банты воду. Наверху, как раз над точкой, где фюзеляж корабля достигал максимальной толщины, располагался колпак кабины; он был окрашен в голубой цвет.
Однако их красота была ни при чем. Подойдя на расстояние выстрела, кораллы-прыгуны сразу открыли огонь из плазменных орудий - тоже живых существ, изрыгающих раскаленный материал, способный проесть корпус истребителя насквозь.
- Расходимся и вступаем в бой, прикрываем транспорт, - скомандовал Люк и подтвердил слова делом; он отвернул, начав быстрый спуск относительно планеты, и открыл огонь, уверенный, что ведомые летят следом и будут стрелять не в фазе с ним и по другим участкам цели, чтобы перегрузить и сбить с толку ее довинатягуна. На этот раз существо, защищавшее «скока»-цель, перехватило выстрел Мары, направленный чуть ниже его осевой линии, однако оно не могло перебросить воронку достаточно быстро, чтобы отразить выстрелы Люка и Коррана, смывшие йорик-коралл вокруг кабины пилота.
От ведомого цели к «иксокрылу» Люка понеслись раскаленные капли. Люк услышал встревоженный визг Р2-Д2, спрятанного в отсеке астромеха за фонарем кабины, однако проигнорировал его как незначительную деталь. Он продолжал свое снижение по спирали, каждые пол-стандартной секунды меняя скорость вращения и покрываемое расстояние, и плазма без вреда промелькнула между его курносиком и Марой.
После этого тройка оказалась под своими целями и начала снова подниматься, заходя кораллам-прыгунам в хвост. «Скоки» развернули свои воронки и повисли кормой вниз, готовые проглотить бесконечное количество энергии.
Первые схватки между кораллами-прыгунами и истребителями Новой Республики оказались для Новой Республики ужасными. Даже закаленные в боях пилоты были выведены из равновесия невероятной живучестью «скоков», неспособностью торпед и лазерных разрядов, поглощаемых воронками, причинить кораблям какой-либо вред, и цепкостью разрушительной плазмы, которая продолжала разъедать поверхность истребителя еще долго после попадания.
С тех пор ситуация изменилась. Уцелевшие пилоты подкорректировали свою тактику и передали информацию товарищам. Правила игры теперь состояли в том, чтобы перегрузить довина-тягуна, нанося удары с разных сторон одновременно, дабы какой-нибудь из выстрелов пробил защиту и поразил поверхность кораллапрыгуна. Пилоты истребителей должны были вообще избегать попаданий из оружия «скоков»; любой заряд мог разъесть щиты и оказаться фатальным.
И, конечно, постоянно появлялась новая тактика, в каждом бою. Мара оторвалась от Люка и Коррана, двигаясь до странности предсказуемым зигзагом, и вызвала на себя огонь обоих кораллов-прыгунов. Ее полет вдруг сделался неуправляемым, случайным, так мог лететь лишь пилот, чьи летные способности происходят из Силы. Мара понеслась вперед, пока не оказалась за спинами «скоков». Она скользнула вправо и, когда оба потока плазмы устремились в ее сторону, огонь с правого «скока» пересек корпус левого; два огненных шара ударили в брюхо «скока», прежде чем пилот правого корабля успел откорректировать стрельбу.
Воронка левого «скока» метнулась вниз, защищая его брюхо. В тот же миг Мара обрушила на него сверху счетверенный лазерный залп.
«Скок» взорвался, на мгновение скрыв из виду «иксокрыл» Мары, и Люк послал урывочный лазерный разряд в подбрюшье правого кораблика. Он надеялся, что замешательство пилота, попавшего в собственного ведомого, вместе с попыткой довина-тягуна защититься от Марыной атаки на мгновение сделают его уязвимым.
Он оказался прав. Его лазеры поразили брюхо корабля и прошли сквозь корпус. «Скок» метнулся прочь, волоча за собой флюидный шлейф, который на такой высоте - практически в вакууме - мгновенно замерзал.
Люк взглянул на сенсоры. Два «скока» долой. Мара разворачивалась, чтобы воссоединиться с ним и Корраном. Диагностика показывала, что его «иксокрыл» невредим.
Еще дальше двух курносиков-Двойных Солнц где-то не было. Пилот одного из них оказался за бортом; Люк надеялся, что летный костюм сохранит его живым до появления спасательного челнока.
- Хорошая тактика, Мара, - сказал он.
- Ты всегда умеешь подольститься.
Люк ухмыльнулся и повернул навстречу новой группе противников.
Эскадрильи истребителей свели ответ йуужань-вонгов к трем точкам противостояния на орбите. Двойные Солнца воспользовались этой возможностью и с ревом устремились сквозь атмосферу в незащищаемую зону, а затем повернули к месту запуска кораллов-прыгунов, обнаруженному гравитационными сенсорами. Оно имело, отнюдь не случайно, те же координаты, что и военная база Новой Республики на Борлейас. Лицезрение того, что сделалось с базой за время йуужань-вонгской оккупации, не доставило Люку никакого удовольствия.
Когда они опустились ниже к шатру джунглей, Люк разглядел впереди целевую зону. У нее были иные очертания, чем в голокубе, который он перед тем изучал. Главное здание казалось более низким, более широким.
Над ним в воздух поднимались маленькие кристаллики йорик-коралла, поворачивая в их сторону. Сенсоры показывали, что их шестеро.
- Двойные Солнца, вперед, - сказал Люк. - Нападаем на всех этих «скоков». «Рекордное время», выбор ваш - оставайтесь с нами или отправляйтесь к цели самостоятельно.
- Двойное Солнце Один, это «Рекордное время». Мы пришли сюда драться. Увидимся в посадочной зоне.
- Вас понял.
Лэндо Калриссиан стоял в десантном отсеке возле входного трапа и старался не выглядеть озабоченным.
Он был весь в поту. Он не любил потеть. Это подразумевало тяжелый труд, то есть что-то такое, что ему не слишком нравилось, и попросту не создавало впечатления человека, обладающего бесконечным хладнокровием, бесконечным самоконтролем.
Лэндо обвел взглядом десантные части, состоявшие из мужчин и женщин, которыми был заполнен отсек. Большинство из них сидели на поставленных рядами диванчиках с высокими спинками, пристегнувшись на случай вероятной турбулентности. Их командиры расхаживали между рядами, раздавая последние инструкции, советы, ободряющие слова, шутки, подначки.
Он посмотрел на собственное войско. Те стояли кружком, каждый держался одной рукой за металлический шест в центре круга и смотрел на него. Они были невозмутимы и бесстрастны.
- Готовы? - спросил Лэндо.
Они ответили в унисон: - Готовы, сэр!
Лэндо знал, что после того, как они покинут отсек, некоторых из них он уже никогда не увидит. В отличие от остальных командиров, он примирился с осознанием этого. Его солдаты выполнят свое задание.
Отсек содрогнулся, когда на «Рекордное время» наконец обрушился вражеский огонь. Лэндо увидел на лицах солдат страх и даже дурноту.
Но не у его солдат. Те продолжали смотреть на него, ожидая.
Люк с прилепившимися сзади Марой и Корраном с грохотом несся в кильватере «Рекордного времени». Он кривился: из-за плазменного огня «иксокрыл» потерял верхний правый лазер и двигатель. Его мощь, маневренность и боевая сила уменьшились.
Впереди «Рекордное время» садилось в джунгли - точнее, в открытое поле перед самой базой; отсюда это выглядело одинаково. С земли вверх устремлялись крохотные вспышки света и молотили корпус транспорта, оставляя черные пятна. Хотя Люк находился прямо за кормой транспорта, ему казалось, что он видит, как деформируются края носа «Рекордного времени», разъедаемые прямыми попаданиями. Затем транспорт повернулся левым бортом, и Люк увидел, что он прав; нос получил ужасающие повреждения от плазменных орудий. Люк был бы весьма удивлен, если бы оказалось, что транспорт еще пригоден для космических полетов.
Когда миновали качка и вибрация, Лэндо понял, что транспорт уже на земле. Из-за аварийной сигнализации было практически ничего не слышно. Лэндо сделал последний глубокий вдох и кивнул своему воинству, затем утопил кнопку на панели у себя за спиной.
Немедленно верхняя часть входного люка скользнула вверх и исчезла из виду. Нижняя часть опустилась, образуя трап. В десантный отсек ворвался теплый влажный воздух. По ту сторону люка лежало поле, покрытое вязкой травой высотой по щиколотку, а за ним - какое-то красноватое сооружение йуужань-вонгов, большое цилиндрическое здание с ответвлениями, расходящимися в сторону через правильные промежутки.
- Вперед, вперед, вперед! - закричал Лэндо, и его солдаты отпустили брус, за который держались. Выкрикивая нечленораздельный боевой клич, они бросились по трапу, выставив бластерные ружья на изготовку.
Когда они достигли края трапа, на них обрушился встречный огонь. Лэндо услышал, как зазвенела задняя стенка отсека, когда ее изрешетили боеприпасы. Нет, это не боеприпасы, напомнил себе Лэндо, а живые существа, которых швыряют йуужань-вонги - жуки-пули, ударные метательные снаряды-насекомые, и жукибритвы, рассекающие надвое все, во что они попадают и заходящие в повторную атаку в случае промаха.
Один из бойцов получил порцию жуков-пуль, некоторые из них попали ему в горло. Сила удара была такова, что солдата пробило навылет. Тело повалилось наземь, а голова с грохотом покатилась по полу отсека, прямехонько к Лэндо.
Лэндо остановил голову ногой, как игрок мяч, и бесстрастно взглянул на нее. Его первая потеря за этот день. Лицо военного дроида смотрело на него с тем же выражением, что и несколько мгновений назад. Повреждение вроде и не слишком серьезное, решил Лэндо. Этого будет легко починить.
Девятнадцать невредимых солдат-дроидов cбежали по трапу в поле и помчались к правой стене большого красного здания. Их боевой клич из простого рева трансформировался в слова, которых Лэндо не понимал.
Но он знал, что они означают. Он распорядился, чтобы его солдатам-дроидам инсталлировали боевой клич. Это был клич на языке йуужань-вонгов, и он означал: «Мы машины! Мы более великие, чем йуужань-вонги!»
На мостике «Рекордного времени» офицер связи, родианец с безукоризненно чистой зеленой чешуйчатой кожей и беспокойно двигающимся ртом над заостренным подбородком, произнес: - Капитан, сработало. Они выбегают из укрытия, выставляют себя.
Капитан, высокая женщина с волосами цвета меди, спрятанными под офицерской фуражкой, поднялась из кресла и выпрямилась. При этом ее голова оказалась в клубах дыма, скопившегося под потолком мостика. Капитан закашлялась, нагнула голову и встала у родианца за спиной.
Экран показывал панорамный вид, собранный из изображений голокамер, установленных на корпусе транспорта. На картинке было видно всю местность вокруг «Рекордного времени» - джунгли по левому борту и открытое поле по правому.
Солдаты-дроиды Лэндо Калриссиана уже сошли с трапа и теперь бежали через поле, ведя заградительный огонь во все стороны. А из леса на поле выскакивали йуужань-вонгские воины, они выбегали из джунглей и на полной скорости неслись вперед; не обращая внимания на транспорт, они мчались, как взбесившиеся звери, на дроидов, которые оскорбляли их словами и самим своим присутствием.
- Передайте это изображение на все машины и корабли в нашей боевой зоне, - сказала капитан. - Передайте на «Мон Мотму», что тактика сработала. Затем скажите… о, проклятье!
На экране из-за дальней стены здания с расходящимися ответвлениями появилось что-то громадное, оно двигалось, обходя здание. Это было живое существо, смутно напоминавшее рептилию, само размером с большой дом. Его кожа имела голубовато-зеленую окраску, но из хребта и головы выступали куски красного и серебристого йорик-коралла. На спине росли вверх огромные парусообразные пластины, а из йорик-коралла торчали десятки плазменных орудий.
Голос капитана превратился в командный рев: - Всем бойцам - на высадку! Вспомогательный персонал, следуйте за бойцами. Огонь из всех стволов по этой цели. Стрелять по готовности. И выгоните отсюда дым! Чтобы сражаться, нам нужно дышать.
Должно быть, это одно из созданий, которые участвовали в Дантуинской битве. У капитана было скверное предчуствие, что «Рекордное время» больше никогда не поднимется в небо.

ГЛАВА ВТОРАЯ

Оккупация Борлейас. День 1
Из отсеков «Рекордного времени» высыпали живые солдаты, их боевой клич разносился вокруг нечленораздельным ревом. Лэндо отправил своего телохранителя - еще одного из солдат-дроидов - вслед за основным отрядом; меж тем остальные бежали к главному зданию, рассредотачивались по периметру или останавливались, чтобы установить оборудование.
Впереди дроиды натолкнулись на мощный встречный огонь; их ламинаниевая броня была усеяна маленькими кратерами от ударов жуков-пуль и покрыта пятнами сока жуков-бритв, которые разбивались о панцири, не причиняя вреда. Лэндо увидел, как один йуужань-вонгский воин в черном блестящем панцире из вондуункраба бросился между двумя дроидами, хлестнув змеежезлом назад и вправо. Жесткий жезл целил в грудь дроида, но тот неуловимым движением перхватил его свободной рукой. Дроид навел свой тежелый бластер и выстрелил, разряд энергии прошил вонга навылет. Воин дернулся назад, судорожно затрепыхался под потоками бластерного огня и рухнул на землю, заливая ее кровью.
Удар в спину, недостаточно сильный для жука-пули, швырнул Лэндо на траву, и он смутно услышал, как телохранитель сказал: - Пригнитесь, сэр.
После этого дроид открыл огонь. Лэндо приподнялся и увидел йуужаньвонгского воина, который зигзагами мчался к ним, уклоняясь от выстрелов дроида. Встав на колени, Лэндо прицелился вправо от приближающегося врага и стал стрелять, распыляя энергию сверху донизу по всему пространству, затем перенес огонь влево. Его выстрелы легли по другую сторону от выстрелов дроида, и йуужань-вонг, которому оставалось всего пять шагов, бросился на них и схлопотал разряд в колено. Он рухнул вперед и пополз к Лэндо и дроиду, размахивая змеежезлом - на этот раз гибким.
Лэндо встал. Они с дроидом попятились в разные стороны и продолжали поливать огнем упавшего воина. Воин поднялся - его панцирь был опален в нескольких местах - и завел назад руку, намереваясь что-то бросить, но тут разряд - Лэндо не был уверен, его или дроида - угодил ему в глотку. Воин завалился на спину.
Лэндо кивнул дроиду.
- Я бизнесмен, - сказал он.
- Так точно, сэр.
- Ты знаешь, что я имею в виду.
- Вам ненавистно пребывание здесь, сэр.
- Ты все понял правильно.
Они обошли дымящееся тело и продолжили свой путь к армии Лэндо.
Теперь зверюгу с бронированными щитками было видно из-за угла здания. Мышцы под и вокруг щитков вздыбились, а плазменные орудия по всей спине повернулись, выбирая цель - Лэндо показалось, что прямо на него.
Он опустился на землю и открыл огонь.
Люк, Мара и Корран на высокой скорости промчались над базой, разглядев за долю секунды йуужань-вонгское здание, «Рекордное время» и ужасную зверюгу, мечущую плазму в борт транспорта.
Люк вздохнул. В прошлый раз он уже встречал одно из этих существ, которых Джайна Соло обозвала «стрельбищами» и которые позднее стали известны по их йуужань-вонгским именам - «ракаматы»; тактика, с помощью которой Люк его уничтожил, вырубила его на несколько часов. Он не мог осмелиться сделать это сейчас.
- Сделаем все, что можно, чтобы отвлечь эту тварь от наземных войск, - сказал Люк. - Второе звено, третье звено, четвертое звено, как только закончите свои игры со «скоками», есть работенка здесь, в этой зоне.
Он повел Мару и Коррана в крутую петлю, направляясь обратно к зоне сражения. Как только они выскочили из джунглей, все три «иксокрыла» начали выделывать пируэты в воздухе, а вокруг них заплясали плазменные снаряды. Люк выстрелил из счетверенных лазеров по громадному зверю и увидел, как разряды ведомых и его собственные заглотила защитная воронка. Затем под ними снова распростерся ковер джунглей.
Лэндо полз вперед, монотонно бубня: «Я слишком стар для этого, я бизнесмен, я слишком стар для этого, мне хочется выпить». Ритм слов не давал ему полностью сосредоточиться на поте, стекающем по его спине, и на страхе, который он излучал в пространство, когда плазменные снаряды проносились в каких-то метрах над его головой и ударяли в борт «Рекордного времени». С противоположной стороны шел ответный огонь - разряды тяжелого бластерного орудия, которые могли испепелить Лэндо одним прикосновением. Дроид двигался рядом, он шагал медленно, чтобы Лэндо не отстал.
Лэндо вполз в кольцо солдат прежде, чем осознал это - их было шестеро, пятеро людей и тви'лекка, лишь у троих были наплечные нашивки.
- Где ваши бластеры? - спросил Лэндо.

1 Следующая страница


В тылу врага I: мечта повстанца 2

Краснокожая тви'лекка сваливала в кучу свое снаряжение.
- Мы инженеры, - сказала она.
Другой, человек с вытянутым лицом и с бластерным ружьем в руках, поправил: - Они инженеры.
Он выстрелил по ногам гигантской зверюги, ковылявшей по направлению к ним.
- Инженеры? - переспросил Лэндо. - Со взрывчаткой?
Женщина кивнула.
- Вы прячетесь за своей взрывчаткой?
Она снова кивнула, и по испуганному выражению ее лица Лэндо увидел, что до нее дошло, что они делают.
- Ройте яму, - приказал Лэндо. - Неглубокую, но достаточно большую, чтобы туда поместилась вся эта взрывчатка.
- Нет, - ответил солдат с ружьем. - Мы просто оставим ее лежать здесь и смоемся.
- Нет, вы будете копать. - Лэндо бросил взгляд на тви'лекку, которая смотрела то на него, то на солдата, ее рука замерла на полпути к полевой лопатке.
Солдат заискивающе улыбнулся ЛЕндо: - Я всего лишь младший офицер, но на поле боя это больше, чем граждансое лицо. Мы уходим.
Лэндо схватил его за воротник туники и притянул к себе. Солдату, очевидно, было меньше двадцати лет, несмотря на его показную уверенность.
- Послушай меня, бантов корм, - сказал Лэндо. - Я взорвал Звезду Смерти, еще до твоего рождения. Стоит мне двадцать секунд поговорить с генералом Антиллесом, который вместе со мной взорвал эту Звезду Смерти, и я опять генерал Калриссиан, а ты проведешь остаток своей военной карьеры, вычищая сортиры на Кесселе. Или же ты можешь копать. Ну, так как?
Солдат долгое время смотрел на него. Потоки плазмы у них над головами начали превращаться в сплошные линии.
- Думаю, мы будем копать, сэр.
- Правильный ответ. - Лэндо отпустил его. Он взглянул на инженератви'лекку и жестом показал на солдата: - Дайте ему вашу лопатку.
- Есть, сэр.
Лэндо протянул руку, взял у солдата бластерное ружье и занял его место на периметре. Он сделал несколько выстрелов в далеких йуужань-вонгских воинов и один - в зверюгу. Затем он с улыбкой повернулся к телохранителю: - Знаешь, это как раз та форма переговоров с рабочими, которую я больше всего люблю.
Дроид кивнул: - Да, сэр.
При последнем заходе, когда часть выстрелов опять поглотила защитная воронка ракамата, а остальные поразили стену йуужань-вонгского здания, Люк и его ведомые увидели партию солдат, расположившихся кружком прямо на пути приближающегося ракамата. Солдаты как будто рыли яму.
- Что думаешь? - услышал Люк голос Мары. - Не идиоты?
- Пикник, - предположил Люк.
- Это мысль.
Люк, Мара и Корран полетели обратно к базе йуужань-вонгов. Через несколько мгновений к их строю присоединились еще три Двойных Солнца.
- Рады вас видеть, - сказал Люк. - Отворачивайте и заходите на базу с обратной стороны; нужно, чтобы вы добрались до края леса через пол-секунды после нас. Они ждут только троих. Готовы? Пошли.
Грунт был мягким; они вырыли яму и загрузили туда три пакета взрывчатки менее чем за одну стандартную минуту. Все восемь поползли прочь от ямы к «Рекордному времени».
Тви'лекка не ползла. Она лежала на спине ногами к колонне, настраивая дистанционный детонатор, а Лэндов дроид тащил ее за ногу. Дроид безпрерывно стрелял назад, в направлении ракамата и основного места сражения пехоты.
Лэндо, который полз во главе колонны, услышал рокот приближающихся «иксокрылов». Он знал, что их атаки были в лучшем случае безрезультатны, однако все равно был им благодарен за их удары с бреющего полета, потому что без них он и его отряд были бы уничтожены непрерывным огнем.
Три «иксокрыла» промелькнули справа, разрядив лазеры в левый бок зверя. Воронки метнулись, перекрывая путь выстрелам, и Лэндо показалось, что он увидел, как красные лазерные лучи «курносиков» буквально изогнулись, войдя в воронки.
Затем слева выскочили еще три «иксокрыла», поливая огнем правый бок зверя. Шесть истребителей прошли друг на другом, словно в демонстрационном полете, и исчезли за стеной джунглей.
На глазах у Лэндо йорик-коралл перегрелся и взорвался, разлетевшись в стороны, а плоть под кораллом мгновенно превратилась в пар.
Черная кровь хлынула из раны на боку зверя. Существо взревело - звук был похож на гибрид землетрясения и отдаленного грома - и метнуло плазму вслед шести курносикам. Но, несмотря ни на что, оно продолжало двигаться к ним, к «Рекордному времени».
- Все, - сказала тви'лекка-инженер.
- Приготовиться, - ответил Лэндо. - Попробуем приурочить это к следующему заходу «иксокрылов», если они поспеют вовремя.
Женщина поползла дальше самостоятельно, освободив дроида.
Вдруг Лэндо увидел прямо перед собой два пенька. Он поднял глаза. Это не были пеньки. Это были ноги йуужань-вонгского воина, закованные в вондуункрабовую броню. Змеежезл воина был прямым, как копье, и заостренный хвост нацелился Лэндо в спину; воин занес его, готовясь пронзить жертву.
Острие двинулось вниз, и чей-то темный силуэт заслонил Лэндо и от него, и от ослепительного сияния плазмы и лазерной энергии над головой. Лэндо услышал человеческий крик, и вдруг йуужань-вонг опрокинулся на траву, его ноги пнули воздух всего в нескольких сантиметрах от носа Лэндо. Сверху на нем лежал один из солдат, но он уже безжизненно обвисал; из спины его торчал змеежезл.
Со своей позиции Лэндо хорошо видел пластины на юбочке воина. Когда воин отшвырнул в сторону тело солдата, Лэндо навел бластерное ружье и выстрелил, поразив воина в место, где ни поножи, ни юбочка не закрывали тело. На этот раз от боли закричал йуужань-вонг. Он судорожно дернулся и стал корчиться на земле; боль, скрутившая его тело, очевидно, была выше даже того предела, который мог вынести йуужань-вонг.
Между Лэндо и воином приземлился дроид-телохранитель. Он ударил по змеежезлу. Удар отшвырнул оружие в сторону, хотя змеежезл, снова гибкий, попал в дроида; удар, нанесенный быстрее, чем Лэндо успел моргнуть, не пробил броню дроида и не причинил бы дроиду вреда, даже если бы пробил. Змеежезл отлетел на несколько метров.
Дроид встал над воином, тщательно прицелился и открыл огонь.
Лэндо перевернулся. Гигантский зверь, истекая кровью, набрал ход. Зная, что он ранен, возможно - смертельно, он помчался на «Рекордное время».
Инженер-тви'лекка держала в руке детонатор, прижав палец к кнопке.
- Погодите, - сказал Лэндо.
Она обернулась к нему с мученическим выражением на лице, но ничего не сказала.
Рокот возвращающихся «иксокрылов» заглушил все и вся. Лэндо следил за небом маленькой частичкой внимания, остальная его часть была сосредоточена на приближавшемся звере. Оно подняло передние ноги, перенесло их через зарытый склад взрывчатки, его туловище приближалось к месту, где разрытая земля обозначала местоположение мины.
Лэндо сглотнул. Если у него получится, ни в чем не повинная животина умрет. Лэндо было больно смотреть, как она бредет навстречу своей смерти.
Он решил возложить вину на йуужань-вонгов. Это было лучше, чем брать на себя целиком всю ответственность за убийство гигантского создания, которое, иначе как по воле тех, кто им управлял, никогда бы не напало на него.
Нос «иксокрыла» увеличился в размерах, и плазменные орудия на спине чудовища перенацелили свои огненные струи с «Рекордного времени» в воздух. Истребители прилетели с двух сторон, на этот раз с севера и с юга, а не с востока и запада. Лэндо увидел, как красные лазерные лучи устремились в воронки зверя, и как ответный плазменный залп вонзился в днище иксокрыла и начал пожирать его.
После этого «курносики» исчезли, плазменные орудия посылали им вслед огонь и разрушение.
- Давай! - крикнул Лэндо.
Он даже не заметил, как женщина нажала на кнопку; он видел лишь пламя, вметнувшееся из-под брюха животного, красновато-желтое и на вид такое же губительное, как любое дело рук йуужань-вонгов. Пламя окутало зверя и оглушило Лэндо свом жаром и ревом; он зарылся лицом в траву, чтобы спастись от него.
Миг спустя он уже мог выглянуть наружу. Существо лежало на боку, силой взрыва ему распороло и обуглило живот. Оттуда хлестала кровь, однако, на удивление, оно до сих пор было живо - бока тяжело вздымались от последних вздохов.
Оно больше не стреляло ни по «иксокрылам», ни по транспорту. Лэндо увидел, как снова открыли огонь лазеры транспорта, уже не концентрируя огонь на звере, а отстреливая отдельных йуужань-вонгов в поле зрения.
Лэндов дроид тоже стрелял. Лэндо обернулся и увидел, что дроид кладет выстрел за выстрелом в тело йуужань-вонгского воина, который был так близок к тому, чтобы убить его. Воин был мертв, повторные разряды сожгли ему шею и верхние участки панциря.
- Один-Один-А, можешь прекратить огонь, - сказал Лэндо. - Что такое? Твоя программа распознавания угроз не в порядке?
Дроид взглянул на него: - Так точно, сэр. Я подозреваю, что да, сэр. Я все еще регистрирую этот объект как угрозу.
- Отменить контроль двадцать семь ай ай шесть, обозначить эту цель как не представляющую угрозы.
- Вас понял, сэр.
Дроид перестал стрелять.
- Придется отдать тебя в ремонт, - сказал Лэндо. - Но не расстраивайся. Ты хорошо себя показал.
- Да, сэр.
Когда Ведж на своем шаттле спустился на планету, ситуация была в основном под контролем. Он пролетел над местом, где находилась база Новой Республики на Борлейас.
Одно время она была базой Империи, на ней располагались ДИ-истребители и штурмовики, обязанностью которых было защищать близлежащую станцию биологических исследований, которой управлял имперский генерал Эвир Деррикот. Затем Разбойный эскадрон, которым в то время командовал сам Ведж, явился сюда как передовой отряд миссии, вырвавшей у Деррикота контроль над этим миром. База Империи превратилась в базу повстанческого Альянса, а затем, после того как повстанцы взяли Корускант и стали законным правительством в этой части галактики - в базу Новой Республики.
Тепреь она была разрушена. Ведж сомневался, что от первоначальной базы осталось хоть что-нибудь размером больше метра.
Там, где когда-то стояли главные здания базы, теперь размещалось здание другого рода - пастельно-красного и жемчужного цветов, высотой в несколько этажей; оно представляло собой круглую основу, от которой расходились восемь более-менее одинаковых по объему отростков, похожих щупальца морского зверя. Веджу не нужно было спрашивать, чтобы понять: здание - это нечто органическое, живое существо, вырощенное йуужань-вонгами и служившее им жилищем. Сбросили ли его на бывшую базу, как бомбу, сравняв ее с землей, или оно выросло посреди нее - этого Ведж не знал.
В стороне лежала исполинская зверюга - еще одно из боевых средств йуужань-вонгов, рептилия, о которой докладывало «Рекордное время». Она лежала на боку в необъятной луже черной крови. Солдаты Веджа сообщили, что она мертва, и объявили героями Лэндо Калриссиана и его группу инженеров.
Главное здание окружали многочисленные постройки меньших размеров, имевшие форму неправмльных раковин, которые находят на спинах океанских беспозвоночных и некоторых сухопутных улиток. Каждая из них была величиной с маленький домик и радовала глаз эстетически приглушенными красками и искривленными формами - пока Ведж не вспомнил: те, кто жили здесь, убивали других разумных существ без жалости и калечили их ради собственного удовольствия.
Остальная часть прежней базы лежала в руинах, причалы и служебные постройки превратились в обугленные, крошащиеся остовы. Веджу показалось, что их использовали как учебные мишени для плазменных орудий кораллов-прыгунов.
Пространство кишело солдатами Новой Республики. Там и сям на земле лежали мертвые мужчины и женщины в мундирах Новой Республики; среди них было много убитых йуужань-вонгов. Ведж видел, как его бойцы сгоняют военнопленных на открытые участки земли, окруженные другими солдатами. Многие из военнопленных были людьми, на их лбах, даже на таком расстоянии, были отчетливо видны двойные коралловые отростки-рога, говорившие о том, что они рабы йуужаньвонгов. Остальные пленники были йуужань-вонгами, но их кожа была гладкой, не украшенной обширными татуировками и шрамами, которые он видел у йуужаньвонгских пилотов; Ведж предположил, что это члены касты Опозоренных, париев в йуужань-вонгском обществе, чьи тела отвергали модификации и которые из-за этого не могли подняться ни на шаг в иерархии своего общества.
База была потеряна, и даже захваченная новая йуужань-вонгская база не была тем местом, которое Ведж хотел бы использовать в качестве наземного командного центра. Она могла содержать в себе многочисленные ловушки и опасности для выходцев из Новой Республики, и определенно она не была способна успокоить беженцев, поток которых ожидался с Корусканта.
Ведж включил комлинк: - Проныра-1, это Антиллес. Дайте мне сопровождение. Я хочу посетить биостанцию.
- Слушаюсь, сэр.
Через несколько мгновений два «иксокрыла», один из которых принадлежал Гэвину Дарклайтеру, а второй - его ведомому Крэю Невилу, пристроидись к ним с флангов. Ведж развернулся в направлении биостанции и врубил двигатели. Вскоре он уже висел над местоположением базы.
Биостанция генерала Деррикота представляла собой одно длинное здание в несколько этажей, его восточным фасадом была отвесная стена, а западный фасад плавно понижался, образуя эстетически приятный скат; самый верхний этаж составляла узкая полоса, достаточно широкая, чтобы содержать в себе коридор и один ряд комнат; следующий этаж был шире, следующий - еще шире, так что все сооружение напоминало гигантский клин, нацеленный острым краем в небо. Официально в этом месте Деррикот хранил и изучал образцы редких растений с планеты Олдераан. Тайно оно использовалось для разработки смертельной болезни, вируса «Крайтос», который поражал и убивал членов нечеловеческих видов. Вирус был рассеян силами Империи, когда Альянс захватил Корускант.
С высоты Ведж увидел, что здание по-прежнему нетронуто. Джунгли доходили до самых его стен. Постройку окружали деревья, лозы заплели ряды бирюзовых смотровых окон. Однако эти окна были целы; Ведж вовсе не был удивлен тем, что Деррикот использовал транспаристил, а не какой-нибудь более легкий материал.
Ведж передал картинку с голокамеры, добавив координаты места к потоку данных, сопровождавшему передачу.
- «Мон Мотма», здесь будет наша наземная база. Я хочу, чтобы оккупационные силы и инженеры из наших боевых резервов прибыли сюда как можно скорее. Джунгли выжечь на километр на север, восток и юг, на два километра на запад - уцелевшие йуужань-вонги скрылись в джунглях, мне нужна хорошая мертвая зона. Как только это будет сделано, пусть наземные силы войдут в нее и зачистят от йуужань-вонгов и прочих хищников, после этого привести сюда персонал, пусть здесь уберут, запустят генераторы и все такое. Поле к западу отсюда будет нашей посадочной зоной.
- Приказываю, чтобы со всех йуужань-вонгских мертвецов содрали снаряжение для изучения, но их тела оставить, где они лежат.
Это не был акт оскорбления со стороны Веджа. В прошлом йуужань-вонги несколько раз демонстрировали потребность забирать тела своих погибших. Оставляя трупы, Ведж надеялся сократить количество нападений на своих солдат, поскольку не должно было быть никаких нападений, пока они будут пытаться забрать трупы.
- Одно подразделение пусть охраняет базу йуужань-вонгов, а другое, вместе с людьми Данни Куи и дроидами Лэндо, пусть обыщет его на предмет пленников и спрятавшихся вонгов. Когда они закончат эвакуацию, пусть инженеры взорвут его к ситхам.
Он вздохнул. После короткой передышки ему опять пришлось заняться административными деталями. Уж лучше бы он подал в отставку или снова сел в истребитель.
Оккупация Борлейас. День 2
День спустя биостанция была зачищена и приведена в рабочее состояние.
Оккупационные силы на обнаружили внутри здания ни одного йуужань-вонга, однако было очевидно, что враги побывали здесь несколько раз, поломав машины и поразбивав мебель - воины-вандалы. Плохая новость состояла в том, что генератор тоже был разбит. Пока перед зданием разместили легкий грузовик, толстые кабели шли из его двигательного отсека к фундаменту здания и к генераторам поля, воздвигнутого для защиты комплекса.
Теперь здание окружали шесть квадратных километров выжженных джунглей. Солдаты Веджа использовали огонь, лазеры, дефолианты - все, что кому попалось под руку. Биостанция, тайный дом уродства, была окружена уродством явным. Выйти из здания означало ступить в горячую, влажную среду, которая провонявлась горелой растительностью и не предлагала взору ничего, кроме пепелища, кораблей, приземлившихся для ремонта, и далеких джунглей.
Люк, вернувшись из облета периметра йуужань-вонгского поселения - облета, во время которого он не встретил ни одного йуужань-вонга, но по поведению животных Борлейас подозревал, что вонги где-то рядом - узнал, что Ведж затребовал его присутствие на собрании своих старших офицеров и личных помощников. Люк присоединился к толпе в общественной столовой на первом этаже биостанции. Мара была уже здесь, держа на руках малыша Бена; у ее ног стояла коляска, которую она соорудила из рюкзака. Ее щиколотка была скреплена жгутом, иммобилизирующим кость - Мара сломала ногу, потерпев аварию во время падения Корусканта.
Люк направился к сиденью рядом с Марой, но Ведж показал ему рукой на место во главе стола, рядом с собой. Люк виновато улыбнулся Маре и сел возле Веджа.
- Мы здесь ненадолго, - сказал Ведж всем собравшимся. - Но на дольший срок, чем хотелось бы. Будут еще бои. Мне бы хотелось, чтобы у нас были коекакие фокусы в рукавах, чтобы показать их йуужань-вонгам, когда они придут, поэтому я хочу, чтобы вы поразмыслили над этим. Передавайте свои идеи командирам. Командиры передадут их мне - и я не хочу, чтобы их нужно было долго редактировать. Сейчас не время думать консервативно.
Незнакомая Люку женщина - флотский офицер в мундире лейтенанта - сказала: - Генерал, разрешите спросить…
- Продолжайте, - произнес Ведж.
- Зачем нам вообще здесь оставаться? Гарнизон, несомненно, предупредил свое командование, что на них напали превосходящие силы. Йуужань-вонги вернутся сюда.
Ведж кивнул: - Что ж, на то есть несколько причин. Первая вот какая: поскольку Борлейас - а точнее, солнечная система Пирия - это важный перекресток гиперпространственных путей, удобное пересечение множества маршрутов, она занесена во многие навикомпьютеры. Неизбежно многие беженцы, которые спасаются с Корусканта - или которые прибывают туда и вдруг узнают, что он захвачен йуужань-вонгами - все они будут направляться сюда как на первую ступеньку на пути их бегства. Кто-то должен им помогать. Многие прилетят на поврежденных кораблях. Мы не можем позволить им занимать наши ремонтные базы в космосе, когда они нужны для ремонта боевой техники, поэтому им придется садиться на планету.
- Вторая - всем нам нужно перевести дыхание. Мы покинули Корускант с одними лишь кораблями. Нам нужно пополнить запасы, получить оборудование… и оценить величину катастрофы, которую мы пережили.
На лице Веджа на мгновение отразилась вспышка боли, и Люк тоже ее почувствовал. Ведж не смог связаться со своей женой Йеллой и дочерьми, Сайэл и Мири, до того как долг заставил его покинуть Корускант. Не знать, что с ними.. . должно быть, его сьедал стыд оттого, что он не мог одновременно выполнить и свой долг перед Новой Республикой, и долг перед семьей. Ведж с трудом сглотнул, затем на его лицо вернулось бесстрастное выражение, и он продолжил: - Третья - да, йуужань-вонги придут сюда. Они не могут допустить, чтобы вражеский гарнизон находился так близко к планете, которую они только что взяли. И если мы сумеем на какое-то время отвлечь их внимание, это даст еще больше времени беженцам с Корусканта, чтобы убраться подальше, а остальным нашим группам флотов - тем, которыми командуют Бел Иблис и Кре'фей - чтобы перегруппироваться.
- Четвертая и последняя - это вопрос чести. Наш народ только что получил страшный удар в зубы - мы потеряли Корускант. Мы дадим сдачи. Если ты бежишь от нексов, или вонгов, они не станут тебя уважать. Они будут преследовать тебя, измотают тебя и убьют. Только если ты твердо стоишь на ногах, у тебя есть шанс уцелеть. Если мы уцепимся в эту землю и надаем йуужань-вонгам оплеух, это несколько подпортит им настроение. Одновременно это хорошо скажется на нашем духе. Люк, я был бы очень признателен, если бы твои джедаи были не просто активны, как всегда, но также были на виду как постоянное напоминание нашей армии о силе и разносторонности, которые они представляют.
- И об одной из наших наиболее важных ролей, - сказал Люк. - Защитников народа. Будет сделано, генерал.
Люк не стал упоминать тот факт, что более заметная роль джедаев может означать, что больше их погибнет от рук Бригады Мира, меньше сможет добраться до путей спасения, которые прокладывали Хан и Лея. Это был необходимый риск.
- Благодарю, - Ведж переключил внимание с Люка на тех, кто сидел перед ним. - Полковник Дарклайтер, я хочу, чтобы Разбойный эскадрон пока продолжал патрулирование орбиты Борлейас.
- Слушаюсь, сэр.
- Капитан Дивис, я хочу, чтобы вы разместили хотя бы два корабля с хорошими сенсорными системами в коридоре Корускант-Борлейас - один по эту сторону точки, в которой гравитация Борлейас будет заставлять прибывающие корабли выходить из гиперпространства, и один на расстоянии, где мы предполагаем на основе анализа предыдущей тактики, что там может вынырнуть йуужань-вонгский флот.
Он начал обращаться к другим офицерам и гражданским, не дожидаясь подтверждения своих приказов.
- Капитан Бирт, пока "Рекордное время' в ремонте, вы отвечаете за раненых. Найдите место в этом здании, где вы можете разместить приемную, операционную и палаты. Координируйтесь с «Небесной Джейс», нашим медицинским фрегатом. Лэндо, остальная часть базы в твоем распоряжении, будешь выполнять функции квартирмейстера. Бустер, ты отвечаешь за связь. Обеспечь максимальное использование того оборудования, которое у нас под руками, и координируйся с «Искателем приключений». Данни - Данни Куи здесь?
- Я здесь! - Люк увидел руку, махающую из-за спин собравшихся.
- Ты отвечаешь за все, что касается йуужань-вонгов. Получишь всех пленников, снаряжение и транспортные средства, которые мы захватили у йуужаньвонгского гарнизона. Первым приоритетом, по моему мнению, должно стать освобождение военнопленных от ситховых кораллов. Корран Хорн!
- Здесь, - над толпой поднялась еще одна рука. Хорн был не выше Люка, и его не всегда было легко разглядеть в большой толпе народа.
- Корран, Гэвин получил твое прошение о возвращении в Разбойный эскадрон, и мы оба это приветствуем, но в данный момент у меня для тебя другое задание. Мы знаем, что в джунглях бродят йуужань-вонги. Я хочу, чтобы ты организовал охрану базы. Твоя комбинация опыта агента Кореллианской службы безопасности, джедая и командира отряда истребителей - как раз то, что нужно. Тем временем можешь продолжать летать с Двойными Солнцами, пока не перейдешь обратно к Пронырам.
- Понял.
- Тикхо, ты отвечаешь за истребители. Я остаюсь непосредственным командующим силами космофлота. Предварительные отчеты о состоянии дел загрузить в мою деку в течение получаса, совещание офицеров и руководителей подразделений в конференц-зале через два часа. Лэндо сообщит вам, где находится конференц-зал, - Ведж резко хлопнул в ладоши. - Шевелитесь, народ.
Толпа рассеялась с военной быстротой, остались лишь Ведж, Тикхо, Люк и Мара. Мара присоединилась к остальным троим за столом.
Люк мягко произнес: - Ты ничего не потребовал от меня. Ты попросил меня делать то, что я собирался делать в любом случае. У тебя нет для меня особых заданий или обязанностей?
Ведж недоумевающе посмотрел на него: - Люк, ты в той или иной мере - путеводный свет всей операции. Я имею в виду не только эту группу флотов. Все три группы слушаются твоих советов. Я не могу ничего требовать ни от тебя, ни от джедаев.
- Ты можешь требовать от друзей.
Ведж моргнул и слабо улыбнулся: - Правда. И я с удовольствием это сделаю, - он пожал плечами, как бы извиняясь. - Раз уж у нас такой дефицит ресурсов, я хочу, чтобы «Искатель приключений» остался здесь. Я уже попросил об этм Бустера. Но это значит, что если ученики-джедаи остануться на борту…
- Для них это уже не безопасное гнездышко, я знаю. Я с этим разберусь. Есть кое-какие идеи, куда можно отправить студентов.
«Прорва, - подумал он, - там сооружается убежище для джедаев, окруженное экраном из черных дыр и безумных гравитационных взаимодействий. Для них это будет лучшее место».
- Тогда я хочу, чтобы ты отвечал за силы специального назначения, за спецоперации. Мара, я знаю, что требую слишком много от женщины с маленьким ребенком…
Мара выпрямилась, держа Бена перед собой: - Поверь мне, моя способность наносить увечья не уменьшилась.
Улыбка Веджа стала шире.
- Я не заметил в этой толпе ни одного вышестоящего офицера разведки. Я буду очень признателен, если ты временно займешь пост главы нашей разведки. Когда к нам прибудет офицер разведки, ты сможешь перейти в Люков спецназ и наносить увечья.
Люк помедлил, прежде чем заговорил снова.
- Ведж, есть какие-то новости о Йелле и детях?
Ведж покачал головой: - Никаких. Но если есть кто-то в Новой Республике, кто может вытащить себя и двоих детей с планеты…
- То это Йелла, я знаю. С ними все будет хорошо, Ведж.
- Ты… - Голос Веджа внезапно сел. - Значит, ты что-то видел? С помощью своих чувств джедая?
Люк отрицательно качнул головой.
- Извини, нет.
- О. - Лицо Веджа вновь превратилось в бесстрастную маску, но Люку показалось, что надежда еще раз умерла в нем. Люк почувствовал жгучий стыд оттого, что дал ему ложную надежду, пусть даже неумышленно.
Ведж поднялся.
- Да. Я уверен, с ними все будет хорошо.
Он вышел из комнаты в сопровождении Тикхо.
- Его трудно читать, - сказала Мара. - Как он?
Люк пожал плечами: - Держится. На всей этой военной дисциплине. Но неведение того, что случилось с семьей, грызет ему внутренности. Идем, посмотрим, какие ресурсы могут собрать спецназ и разведка. И нужно найти когонибудь, кто будет сидеть с малышом, пока мы будем на задании.
Мара покачала головой: - Я не намерена брать на себя никаких обязанностей, которые разлучат меня с Беном. Все, хватит. Вчера был последний раз. Я больше этого не вынесу.
- Мара…
- Нет, послушай меня, Селянинович. Нет никого, за исключением тебя и Каррда, кому я доверяю больше чем Лее. Однако она не смогла защитить Бена. Вики Шеш снова добралась на него на Корусканте, И нам пришлось чересчур полагаться на удачу, чтобы его вернуть. Я больше не выпущу его из поля зрения. Точка. Всякого, кто придет за ним, я убью вот этими руками.
Люк посмотрел на нее, созерцая ее спокойное поведение и дикую вспышку эмоций, которая за ним скрывалась, эмоций, которые он чувствовал посредством их связи черз Силу, и понял, что сегодня он этот спор не выиграет. Как по команде, проснулся Бен и жалобно захныкал.
- Мы поговорим об этом позже, - сказал Люк.
Мара наградила его холодной полуулыбкой: - Разумеется, если хочешь получить тот же разговор с тем же результатом.

ГЛАВА ТРЕТЬЯ

Йуужань-вонгский корабль-мир, орбита Корусканта
Это были два йуужань-вонгских стражника, которым было приказано проводить ее на последнюю беседу. Отвести ее на встречу, на которой ее приговорят к смерти.
Она боялась их, ибо каждый был способен убить ее чисто из прихоти, и ни тот, ни другой не имел ни малейшего уважения к ее жизни.
Она презирала их, ибо они были уродливые, безымянные твари, болваны, чьих имен она никогда не узнает. Где-нибудь, - возможно, очень скоро, - они умрут в бою и будут забыты.
Она завидовала им. Их оставшаяся жизнь, какой бы короткой она ни была, скорее всего, будет дольше, чем ее.
Она - Вики Шеш. В прошлом сенатор, представлявшая Куат в Новой Республике, она также долгое время шпионила для йуужань-вонгов, снабжая их критически важной информацией о планете Корускант и о деятельности правительства. Долго и верно служила она своим новым хозяевам.
Но долгая и верная служба значила для них немного. Когда началось йуужань-вонгское вторжение на Корускант, Вики попыталась выполнить свое последнее задание - похитить Бена, маленького сына Люка и Мары Джейд Скайуокеров - и потерпела неудачу. Ее противники были на шаг впереди нее - они забрали карапуза в безопасное место. Вики продолжала преследование, и ей оставалось несколько метров, чтобы заполучить младенца, но контратака Лэндо Калриссиана и его военных дроидов оставила ее, опозоренную и всеми покинутую, в руках йуужань-вонгов, которых она подвела.
До того момента она могла с уверенностью рассчитывать на крупную награду за свои услуги и старания. Вместо этого ее в качестве вознаграждения арестовали и отправили на «Домен Дал» - корабль-мир, служивший флагманом Цавонгу Ла, военачальнику йуужань-вонгов.
Ей было больно. К ее правому предплечью, разбитому до кости телохранителем-ногри принцессы Леи, и к спине, которую рассек и обжег светомеч самой Леи, были прикреплены внутренние пластыри - нечто вроде живых бинтов. Пластыри способствовали исцелению, но никак не уменьшали боль. Это не было в стиле йуужань-вонгов. Наоборот, они раздражали нервные окончания, делая боль от ран еще более острой.
У нее не было союзников. Некому было замолвить за нее словечко. Она не сумела доставить йуужань-вонгам Бена Скайуокера, а ее измена Новой Республике, несомненно, была общеизвестна среди беженцев с Корусканта.

Предыдущая страница 2 Следующая страница


3 Аарон Оллстон

И все же Вики не была беспомощна. У нее оставался ее острый ум, ее политический опыт. У нее еще было оружие, которым она могла поразить Цавонга Ла.
Стражники вели ее по длинному коридору. Его линии не были вполне прямыми, и поворачивал он не под правильными углами. Красная поверхность грубо напоминала мышечную ткань. Здесь воняло сырым мясом, и Вики с трудом удавалось скрыть свое отвращение.
Они находились глубоко внутри корабля-мира. Должно быть, коридор проходил далеко от командных центров корабля, поскольку по нему больше не было никакого движения. Вики обрадовалась, что все еще может мыслить аналитически.
Они вошли в большую комнату со стенами, идентичными стенам коридора; в противоположной стене были проделаны двойные двери цвета слоновой кости, перед которыми стояло столько же гвардейцев из праэторит-вонга. Гвардейцы распахнули двери, и они вошли.
За дверями находилась большая овальная комната такого же пятнистокрасного цвета. Пол плавно изгибался вниз, в нижней точке открывалось круглое отверстие диаметром где-то в три метра. Отверстие окружала чернота; Вики обнаружила, что не может сфокусироваться на этой черноте. Она казалась какойто расплывчатой и поднималась над уровнем пола на четверть метра или немногим больше.
Около ямы стоял Цавонг Ла, архитектор и путеводный свет йуужань-вонгского вторжения в галактику. Это был густо покрытый татуировками и шрамами образчик высокопоставленного йуужань-вонга, его губы были изорваны в клочья, которые шевелились при каждом сильном выдохе, а тело усеивали кроваво-красные чешуйки - имплантанты, говорившие о его значимости. Его левую руку выше локтя заменяла лапа раданка, вся в красноватых чешуйках и шипах, с пальцами, фаланги которых соединялись неестественным ни для йуужань-вонга, ни для человека образом; шипы и колючки начинали расти и выше локтя, и вокруг них роились маленькие черные точки - пожиратели гноя. Вики подавила в себе дрожь. Несмотря на все увечья и украшения Цавонга Ла, она нашла его в некоторой степени привлекательным - сила и честолюбие в мужчинах всегда притягивали ее, то была ее тайная слабость - однако поразившее его гниение, которое угрожало лишить его как лапы раданка, так и его могущества, было ей противно.
Стражники и Вики остановились перед Цавонгом Ла. Он обернулся и уставился на нее.
- Ты можешь чувствовать себя удостоенной чести, - сказал военачальник. - Обычно персоны моего положения не присутствуют при уничтожении отходов.
Вики посмотрела на него, затем - опять на яму, переполненную тьмой. В очертаниях этой тьмы, по ее краям, она увидела шевеление, которое вдруг показалось ей знакомым. Точно так же двигались маленькие черные точки - пожиратели гноя, что кишели на руке Цавонга Ла.
Она сумела скрыть внезапное отвращение.
- Это и есть судьба, уготованная мне?
- Да, - военачальник жестом показал на одного из стражников. - Денуа Ку убьет тебя. Если ты будешь вести себя учтиво в эти последние мгновения жизни, я позволю тебе выбрать способ твоей смерти. Он может сломать тебе шею, заколоть тебя змеежезлом, или жезл укусит тебя. После этого твое тело будет брошено в яму. Существа, обитающие там, некоторое время будут его игнорировать, пока оно не начнет испускать запахи разложения, и тогда они набросятся на него, начнут медленно пожирать, пока оно не превратиться в ничто. Ты исчезнешь во тьме, Вики Шеш, и перестанешь существовать, как будто тебя никогда и не было.
Желудок Вики свела судорога, однако выражение ее лица оставалось спокойным, лишенным эмоций.
- Почему бы мне просто не прыгнуть туда самостоятельно? Я утону, и ваши жучки заполнят мои легкие. Тогда эти два безымянных ничтожества у меня по бокам не будут в этом участвовать.
По вытянувшимся фигурам стражников Вики почувствовала их ярость, но Цавонг Ла лишь разинул глаза; вид у него был несколько удивленный.
- Ты так жаждешь компенсировать свою ошибку?
- Конечно, я сделаю это таким способом, если вы этого требуете; служить вам - моя обязанность. Но еще больше я жажду, чтобы вы прекратили мне лгать. Чтобы вы прекратили эту конкретную пытку, Я прыгну туда прямо сейчас.
- Я лгу. Интересное обвинение. Умышленное оскорбление. - Цавонг Ла опять улыбнулся. - Ты можешь так говорить, потому что думаешь, будто тебя не может ждать ничего хуже смерти. Если ты так считаешь, то ты ошибаешься.
- Я говорю, что вы лжете, вот по какой причине: вы расправляетесь со мной не потому, что я вас подвела. Другие подводили вас, и им было позволено жить.. . потому что они остаются надежным ресурсом, на который вы можете полагаться. Вы отправляете меня на смерть, потому что решили, что я больше не представляю для вас ценности. Я больше не ресурс.
Насколько это было возможно, на лице Цавонга Ла появилось задумчивое выражение.
- Впечатляет. Ты все изложила верно. Я убиваю тебя, потому что ты больше не являешься ресурсом, Вики.
- Я ресурс. Мое самое мощное оружие по-прежнему со мной, военачальник - это мой мозг. Сидя в камере, я использовала его, и я раскрыла угрозу вашей власти над йуужань-вонгами, вашим планам относительно этой галактики, вообще всему, что вы считаете своей целью. Вы в опасности, о которой даже не догадываетесь. Одна я раскрыла тайну.
- Так назови ее.
- Нет, - Вики посмотрела на стражников. - Не буду, пока эти недостойные слышат мои слова. Их вообще никто не должен слышать, кроме вас.
Цавонг Ла сделал жест. Стражники схватили Вики под руки и без видимых усилий подняли ее над ямой. Снизу выпрыгнули черные точки и уцепились за ее ноги. Некоторые соскочили обратно.
- Все, что ты собираешься мне сообщить, они могут слушать, - молвил Цавонг Ла. - В последние мгновения твоей жизни.
Вики снова взглянула на него. Она сумела скрыть страх, который чувствовала, и голос не выдал ее.
- Вы и я - единственные в этой комнате, кого я не считаю вашими врагами. Я не стану рассказывать то, что знаю, перед незнакомцами, потому что мои слова могут оказаться для вас роковыми. Если я сейчас умру, не раскрыв секрета, вы сможете догадаться сами и все равно спасетесь. Я не предам вас. Так что отпустите меня.
Она сделала сердитое лицо, и ее злость не была показной - страх, который она ощущала, был реальным и питал весьма реальную ярость.
Долгое время Цавонг Ла разглядывал ее, затем мановением руки прогнал стражников. Они отступили на шаг, перенеся Вики ближе к твердому полу, и отпустили ее. Вики неуклюже опустилась на землю, почти упала; одно неверное движение - и она свалилась бы в яму. Стражники развернулись и вышли из комнаты.
Вики почувствовала, как впервые, очень слабо, в ней шевельнулась надежда. Она контролировала ситуацию, по крайней мере в этот момент. Если ей удасться закрепить это хрупкое преимущество, она может остаться в живых.
Цавонг Ла продолжал пристально разглядывать ее.
- Итак?
- Ваше тело отвергает последние модификации, - заговорила Вики; слова хлынули из нее потоком. - Я знаю, что вы думаете. Вы считаете, что это послание от богов, что они требуют от вас узнать правильный путь к их благосклонности. Однако на самом деле это не так.
- Вас предали, военачальник. Предали формовщики. Они пересадили вам испорченную конечность. Вам угрожает превращение в Опозоренного. Скоро они начнут рекомендовать вам разные действия - военные операции, политические акции. Когда вы начнете делать то, что они говорят, проблемы с вашей конечностью уменьшатся. Но как только вы откажетесь выполнять требования формовщиков, проблемы появятся снова. Вы станете их рабом, военачальник.
Цавонг Ла молчал. Выражение в его глазах было неразборчивым.
«Презренный, предсказуемый дурень, ты в моих руках». Вики подавила чувство эйфории - она не могла допустить, чтобы оно отразилось на ее лице.
В камере она пустила в ход свои способности, чтобы изобрести и предотвратить измену - не вычислить источник проблем, беспокоящих Цавонга Ла, но состряпать обвинение, которое объясняло бы их все, историю, опровержение которой потребует времени и усилий. Она использует это время, чтобы найти какой-нибудь способ сбежать от йуужань-вонгов.
- Интересная идея, - сказал военачальник. - Что, если ты ошибаешься?
- Я не ошибаюсь. - Вики бросила на него самый равнодушный взгляд. - Я всего лишь прошу возможности увидеть, как подтвердится моя теория. После этого убейте меня, если захотите. По крайней мере я умру с победой.
Цавонг Ла довольно долго смотрел ее, затем кивнул сам себе: - Посмотрим. Я выделю тебе обязанности, которые ты будешь исполнять, пока доказательства не будут в моих руках… или пока не кончится мое терпение.
Он выкрикнул несколько слов на своем языке, стражники вернулись и встали у Вики по бокам. По мановению руки военачальника стражники взяли Вики за плечи, развернули и вывели обратно в коридор.
С каждым шагом увеличивалось расстояние между ней и ямой. С каждым шагом ослаблялась тугая удавка страха на ее сердце. Шаги были словно барабанный бой, сопровождавший слова, что пульсировали в ее мозгу: «Я жива. Я жива. Я все еще жива».
Оккупация Борлейас. День 3
Комлинк запищал и разбудил Веджа. Его ноги в ботинках соскользнули со стола и ударились о пол с громким стуком. Ведж поднялся и какое-то время размышлял, где он и что здесь делает.
Офис был погружен в темноту. Понятно, заснул, не добравшись до временной квартиры. Ведж схватил комлинк и поднес к уху.
- Слушаю.
Он протер глаза, стряхивая с себя сон, и подумал о том, сколько же минут отдыха ему удалось урвать.
- Генерал, это «Мон Мотма». Одно из наших патрулирующих звеньев сообщает, что в систему входит транспорт с эскортом истребителей.
- Йуужань-вонги или беженцы?
- Ни те, ни другие, сэр. Их офицер связи говорит, что это официальный транспорт Консультативного Совета Новой Республики. Их аутентификационный код подтвердился.
Ведж неодобрительно посмотрел на комлинк. То, что Консультативный Совет все еще функционировал и имел правомочность, было невероятно. До падения Корусканта они были помощниками Государственного руководителя Борска Фей'лиа, которых тот подобрал сам и которые служили смазкой между ним и лязгающей машиной правительства. Однако после того, как Фей'лиа погиб во время падения Корусканта, а Сенат Новой Республики распался, Ведж предположил, что Консультативный Совет рассеялся по космическим маршрутам - каждый его член поспешил домой, чтобы приготовиться к последующему вторжению йуужань-вонгов.
- Они потребовали чего-нибудь, кроме разрешения на посадку?
- Да, сэр. Они… м-м, потребовали встречи с вами и с вашим генеральным штабом, причем как можно скорее. Они говорят, что привезли вам распоряжения.
Ведж скорчил гримасу. Как будто ему нужно вмешательство ничего теперь не решающей группы политиканов.
- Ладно. Расположите две эскадрильи истребителей в круг, чтобы освещали посадочную площадку где-нибудь подальше от базы. Скажите Консультативному Совету, что это демонстрация военного почета. Если начнут спрашивать, почему они никогда о таком не слышали, скажите им, что это традиция Разбойного эскадрона. Если окажется, что это какой-то вонгский трюк, истребителям разрешается атаковать без подтверждения. Если нет, проводите членов Совета сюда, в конференц-зал, и как можно скорее. Сразу же начинайте дозаправку и ремонт их транспорта - и пускай техники поднимутся на борт, обшарят корабль и убедятся, что никаких сюрпризов нет. Ясно?
- Ясно, сэр.
- Конец связи.
У Веджа росло ощущение беспокойства - ощущение, которое появлялось у него всякий раз, когда политики собирались преподнести ему какой-нибудь сюрприз, ощущение, которое практически всегда оказывалось верным.
Когда Люк и Мара вошли в конференц-зал - он держал чашку дымящегося шоколада в одной руке и чашку кафа для Мары в другой, у нее обе руки были заняты Беном - помещение уже было наполовину заполнено офицерами и консультантами Веджа. Они занимали две трети сидений вокруг главного стола и стулья позади него; несколько сидений за столом, расположенных ближе всего к главной двери, подозрительно пустовали. Ведж сидел во главе стола, лицом к двери, рядом с ним - Тикхо; они о чем-то совещались, тем не менее Ведж тут же заметил Люка и махнул мастеру-джедаю рукой, снова приглашая к себе.
Выражение лиц большинства собравшихся наводило на мысль, что их лишь недавно оторвали ото сна. Люк понимал их чувства.
Мара плюхнулась на ближайшее сиденье возде стула, предназначенного для Люка, рядом с Лэндо. У Лэндо был страдальческий вид, лоб его прорезали морщины, а глаза налились кровью.
- Похмелюга? - спросил Люк.
Лэндо скривился: - Перестань кричать!
- Я могу высвистать тебе немного кафа.
- Если ты свистнешь, моя голова взорвется, и здесь все будет в мозгах.
Невозмутимая Мара покачала головой: - Мозгов не будет. Только фрагменты черепа.
Лэндо наградил ее укоризненным взглядом. Люк усмехнулся, подождал, пока Мара устроит Бена у себя на коленях, и отдал ей каф. После этого он присоединился к Веджу и Тикхо.
В коридоре послышался шум, грохот ботинок, и в конференц-зал вошла группа из двенадцати человек.
Некоторых из них Люк знал в лицо.
Пвоу, первый из вошедших советников, был куарреном. Куаррены, грубо напоминавшие людей, своим видом иногда их нервировали; это были водные существа с кальмарьими головами и четырьмя щупалцами на месте, где у людей находится рот и все остальное. Куаррены как раса не заслуживали такой реакции, однако, по мнению Люка, конкретный советник Пвоу заслуживал; Люк знал его как загребущее, политически алчное существо, которое не было другом джедаев. Люк не удивился, когда выяснил, что Пвоу, прямо или косвенно, приложил руку к формированию Бригады Мира - коллаборационистской организации, которая похищала джедаев и передавала их йуужань-вонгам. Сейчас Пвоу был одет в зеленую мантию до пят, приятно контрастировавшую с его гладкой оранжевой шкурой. Когда он вошел в комнату, его бирюзовые глаза принялись сканировать помещение, нашли Люка, на миг остановились на нем и побежали дальше. Пвоу уселся на стул как раз напротив Веджа.
Справа от Пвоу сел Челч Драввад с Кореллии, а рядом с ним - Фйор Родан с Комменора. Двое мужчин, оба среднего возраста, окруженные уверенной, напускной аурой политиков, находящихся на виду, старались смотреть лишь на Пвоу, избегая взглядов всех остальных.
Ниук Ниув, четвертый советник, вошедший в комнату, был саллюстианином. Если какие-нибудь биоинженеры давным-давно решили создать расу, напоминающую детские мягкие игрушки, они не могли изготовить никого лучше саллюстиан с их круглыми головами, большими круглыми ушами, надутыми щеками и очаровательными нечеловеческими мордочками; лишь эвоки могли бы вызвать больше восторженного визга у ребенка, увидевшего их в первый раз. Но, как и эвоки, саллюстиане могли быть опасными врагами, а Ниук Ниув был чересчур опасен даже для саллюстианина. Он был противником джедаев с самого своего вступления в Консультативный Совет. Он сел слева от Пвоу.
Ниув был последним членом совета. Остальные из их компании оказались помощниками, с деками в руках и обеспокоенными выражениями на лицах, и охранниками, с бесстрастными лицами и бластерными ружьями на краул.
Люк встал одновременно с остальными - традиционная дань уважения членам Сената и Консультативного Совета - но от всех присутствующих в комнате до него донеслись волны раздражения и обиды. Такое большое количество охранников означало, что советники не доверяют мерам безопасности, предпринятым Веджем. Это было оскорбление, Люк только не знал - случайное или умышленное.
Ведж сказал: - Советники, добро пожаловать на Борл…
Пвоу поднял руку: - Генерал Антиллес, вы обращаетесь на только к Консультативному Совету, но к Государственному руководителю.
Ведж моргнул, и его взгляд переместился на пряжку, скреплявшую мантию Пвоу. Сделанная из золота, она представляла собой символ Новой Республики в окружении звезд. Борск Фей'лиа иногда носил ее. Люк видел, что Ведж мучительно старается подобрать ответ - назначение Пвоу на пост Государственного руководителя не могло быть законным, как ни напрягай воображение, однако в такой неопределенной ситуации это просто могло быть практической реальностью.
- Поздравляю с повышением, - сказал Ведж. Он жестом велел всем сесть и уселся сам. - Если мне позволено спросить: где советники Кэл Омас и Трибакк?
Пвоу развел руки - жест неведения: - Увы, мы не знаем. Мы подозреваем, что они погибли во время нападения на Корускант.
- Еще две трагедии в списке утрат.
- Воистину.
Это была потенциально плохая новость. Омас, сенатор, представлявший переселенцев с Олдераана, и Трибакк, вуки с Кашиийка, являлись здравомыслящими существами, не имеюшими иррациональной неприязни к джедаям. Они оказывали смягчающее влияние на Консультативный Совет. Теперь, если их действительно не стало, в совете остались по большей части противники джедаев - те, кто часто выступал за отыскание пути соглашения с йуужань-вонгами; они хотели остановить войну путем переговоров.
Люка вдруг охватили подозрения. Действительно ли двое недостающих советников погибли на Корусканте? Или, может, они были умышленно оставлены этими дельцами-бюрократами? Не вытолкнули ли их из шлюза по пути сюда? Он дернул головой, отгоняя эти мысли.
Мара наклонилась вперед, они чуть не столкнувшись лбами.
- Я почувствовала, - прошептала она. - Я тоже об этом подумала.
Лэндо нагнулся к ним.
- Для этого Сила не нужна, - шепотом сказал он. - Я прочитал это у Люка на лице.
- Ш-ш-ш, - прошептал Люк. - Или я начну шуметь.
Лэндо поспешно отодвинулся.
Пвоу продолжал смотреть на Веджа, его поза отчетливо выражала нетерпение: - Можно начинать.
- Мы начнем через минуту, - сказал Ведж. - Члены моего генерального штаба все еще собираются.
На его лице застыла легкая улыбка. Люк понимал, что это лишь личина, маска, скрывающая возбуждение и раздражение.
Пвоу поглядел на него с укоризной: - Я так понял, что вы будете готовы. Время поджимает.
В коридоре послышались шаги. Вошел сердитый Бустер Террик и направился к месту у стола, рядом с Тикхо. Затем раздались еще шаги - дробные бегущие шажки - и в дверь влетела Данни Куи, жонглируя деками и портативными экранами; непокорная масса ее белокурых волос была собрана в несимметричный «конский хвост». Данни скользнула на сиденье у двери, прямо за Корраном Хорном, и взглянула на Веджа.
- Извиняюсь, - сказала она.
- Не за что извиняться, - ответил Ведж и посмотрел на одного из охранников Совета. - Дверь.
Охранник бросил взгляд на Пвоу, увидел его утвердительный кивок и закрыл дверь.
- Теперь можно начинать, - сказал Ведж.
Пвоу кивнул.
- Да, конечно. Во-первых, хочу заверить всех вас, что правительство Новой Республики во вполне рабочем состоянии. Воспользовавшись экстренными полномочиями, что легли на нас со смертью Борска Фей'лиа, и временным беспорядком, охватившим Сенат, Консультативный Совет возложил бремя власти на себя. Сейчас мы составляем планы реорганизации наших вооруженных сил и возвращения Корусканта. Мы поддерживаем связь с правителствами всех планет Новой Республики, признающих наше руководство и ожидающих приказов.
Люк с Марой переглянулись. Мара глотнула кафа и скривилась, как будто причиной была горечь напитка.
Ведж ответил на заявление Пвоу лишь кивком головы.
Пвоу сделал паузу - он явно ожидал большего - и затем, после минуты напряженной тишины, продолжил: - Мы поздравляем вас с вашим успехом на Борлейас, генерал.
- Спасибо… но мы пока не добились особых успехов. Мы овладели этим объектом, использовав превосходство в силе, и это ничего не говорит ни об одной из сторон конфликта.
- Да, конечно. Тем не менее я должен услышать подробности того, что вы здесь совершили.
Без видимых эмоций и лишних слов Ведж вкратце изложил членам Консультативного Совета ситуацию на Борлейас. Люк видел, как при этом советники кивают и перешептываются друг с другом.
Когда Ведж закончил, Пвоу сказал: - Вы поступили очень хорошо, что перехватили инициативу, предугадали нужды Новой Республики и отозвались на них. Не то чтобы я этого от вас не ожидал. Однако теперь нужно вернуть ваши действия в командную структуру Новой Республики, чтобы их можно было координировать с остальным нашим ответом на эту катастрофу. Сиен Сау остается главнокомандующим нашими вооруженными силами, и вы по-прежнему будете получать приказы от него. Вот первый пакет.
Ниук Ниув отправил через стол инфочип. Ведж поймал его и вставил в свою деку.
- Поскольку здесь ваши наиболее близкие помощники, я поделюсь вашими приказами с ними, - сказал Пвоу.
Ведж взглянул на него. Его лицо оставалось бесстрастным, но во взгляде читалось предостережение, укор. Обьявить таким образом приказы для командира подчиненным ему офицерам означало поставить под сомнение компетентность командира, отказать ему в праве ограничения информации, передаваемой подчиненным.
Пвоу проигнорировал взгляд Веджа и продолжил: - Чего мы от вас хотим, генерал Антиллес - чтобы Борлейас стояла неприступной твердыней на пути йуужань-вонгов, даже после того, как поток беженцев с Корусканта прекратиться. Йуужань-вонги не смирятся с мыслью, что контролируемая Новой Республикой военная база находится так близко к Корусканту, на таком оживленном гиперпространственном перекрестке, и они двинутся на вас. Это даст нам критически важное время, чтобы перегруппироваться и выручить вас. Когда это будет сделано, мы сможем использовать Борлейас как ступеньку для отвоевания Корусканта. Вы должны продержаться любой ценой. Можем ли мы рассчитывать на вас?
Вместо ответа Ведж спросил: - Какие силы и средства я получу для выполнения этого задания?
Пвоу моргнул.
- Большая часть Группы флотов три на данный момент далеко отсюда, верно?
- Да. На рандеву в глубоком космосе, на заданиях, координируется с другими группами флотов и так далее. Для этой операции, что вы описали, мне придется привести эти части сюда.
- Отнюдь нет. Вы себя недооцениваете, генерал. Мы оставим вам большую часть боевой техники, которой вы в данный момент располагаете в системе Пирия. Этого должно хватить до прибытия помощи. Конечно, вы сможете принимать под свое командование любые суда, прибывающие с Корусканта, и любые отряды добровольцев, которые пожелают к вам присоединиться.
Ведж покачал головой: - Советник Пвоу, боюсь, я вынужден отвергнуть ваше задание.
Все приглушенные разговоры в конференц-зале разом стихли. У Люка возникло еле уловимое чувство нереальности. За долгие годы он видел, как Ведж по-своему интерпретировал распоряжения или поворачивал их так, как считал наилучшим для Альянса или Новой Республики, но никогда он не отказывался от приказов.
Пвоу выпрямился в своем кресле, сделавшись выше и как-то крупнее. Он произнес низким голосом, лучше доносившимся до публики в дальних углах: - Возможно, я сделал ошибку, сформулировав это в виде просьбы, генерал Антиллес. Вы должны понимать, что на самом деле это приказ.
Ведж кивнул: - Тем не менее я отказываюсь его выполнять.
- Как офицер Новой Республики вы не можете этого сделать.
- Я подаю в отставку.
- В этот период кризиса такой поступок может быть истолкован как акт измены, - сказал Пвоу. Люк чуть ли не физически ощущал ярость куаррена, но он чувствовал, что она не совсем справедливая - Пвоу был в ярости оттого, что получил отказ, а не потому, что действительно верил в это обвинение в измене.
Впервые с начала встречи Ведж улыбнулся; Люку показалось, что он старается подавить смех. Но улыбка эта была невеселой. В мгновенном видении Силы Люк увидел, как Ведж быстрым, плавным движением достает бластер и стреляет Пвоу прямо в рожу. Люк вздрогнул, рука автоматически потянулась к эфесу светомеча, прежде чем он понял, что это картина не того, что Ведж собирался сделать - просто ему этого хотелось. Люк поразился той ярости, которую Ведж удерживал внутри себя.
Но Ведж просто сказал: - Измена. Какое странное обвинение при данных обстоятельствах. Но мы не станем в это углубляться. Так же как и в легитимность вашего самопровозглашения Государственным руководителем. Вместо этого я предлагаю вам сделку, советник Пвоу. Я называю военные объекты и свои права, вы даете мне их под это задание, и я принимаю командование. В противном случае я передам вам заявление об отставке, прежде чем вы сделаете сотню шагов.
Лицо Пвоу исказилось от ярости: - Вы не можете диктовать условия руководству!
- В данных обстоятельствах - могу.
Пвоу повернулся к Тикхо, сидевшему подле Веджа: - Полковник Селчу, я произвожу вас в генералы. Вам дается то же задание, которое я описал этому предателю… - Его голос осекся, когда Тикхо покачал головой.
Пвоу сделал долгий, глубокий вдох. Его глазки забегали взад-вперед, оценивая других офицеров в комнате. Наконец он расслабился и откинулся на спинку кресла.
- Что ж, во имя духа сотрудничества я готов выслушать, чего вы от меня хотите.
Ведж начал загибать пальцы.
- Во-первых, вся техника, которая в данный момент находится в системе Пирия, включая дополнительные силы, собранные нами во время отступления с Корусканта, и те, что направляются сюда, остается под моим командованием для выполнения этой операции.
Тут Люк заметил то, чего советникам не было видно: Ведж ткнул Тикхо под столом; Тикхо открыл деку и начал что-то набирать, изредка поглядывая на Веджа, словно фиксируя слова генерала, но Люк был уверен, что Тикхо выполняет совершенно иную задачу.
- Во-вторых, мне нужна «Лусанкия».
Пвоу чуть не выпрыгнул из кресла: - Самый мощный корабль, который остался в нашем флоте? Не думаю.
- А я думаю. И, поскольку вонги решат блокировать систему Пирия и поставки станут проблематичными, мне понадобится трехмесячный запас продовольствия, медикаментов, топлива и боеприпасов для всей группировки. Я даю вам три дня с момента вашего отбытия из системы, чтобы все это доставить. Если вы этого не сделаете, мы уйдем. И еще одно.
Пвоу процедил ледяным голосом: - Всегда еще одно!
- Я должен иметь право прямой связи с любым офицером в вооруженных силах, чтобы пригласить его или ее присоединиться к нам, и право принять его или ее под мое командование - без согласования с командиром.
- Антиллес, вы явно сошли с ума. Вас давным-давно надо было выгнать на пенсию.
- Я там был, Пвоу. И надо было там и остаться. И если бы Консультативный Совет играл свою роль в войне с йуужань-вонгами соответствующим образом, я бы остался на пенсии.
Ведж развел руки в стороны, ладонями вверх - жест, говорящий: «Я все сказал».
- Итак?
- Отказываю, конечно.
- Как хотите. Как только эта встреча закончится, я прикажу группировке покинуть Борлейас. К тому времени, когда вы соберете другие оккупационные силы, йуужань-вонги займут эту планету. И я не блефую.
Пвоу уставился Веджу в глаза, и конференц-зал снова наполнился щепотом. Наконец Пвоу произнес: - Один момент.
- Да хоть два.
Пвоу отодвинулся, чтобы посовещаться с остальными членами Консультативного Совета. Ведж повернулся к Тикхо. Бормотание вокруг сделалось громче.
Люк наклонился к Маре и Лэндо.
- Временами, - сказал он, - я жалею, что у меня нет такой политической проницательности, как у моей сестры или у вас. Что делает Ведж?

Предыдущая страница 3 Следующая страница


В тылу врага I: мечта повстанца 4

- Пвоу лжет, - ответила Мара. - Он хочет, чтобы Ведж укрепил Борлейас, а йуужань-вонги пришли и раздавили его. Но он никого не пошлет на подмогу Борлейас. И никто другой не пошлет. Борлейас падет, и все, кто здесь находятся, погибнут.
Люк нахмурился: - Тогда какой смысл за нее держаться?
- Это даст членам Консультативного Совета время, чтобы добраться домой и приготовиться. Приготовиться к войне, или приготовиться к тому, чтобы заключить с йуужань-вонгами сделку на максимально выгодных условиях. Это даст время и уцелевшим членам Сената. И если они все сделают как надо и убедят Веджа сражаться до последней капли крови, эта маленькая битва может даже произвести впечатление на йуужань-вонгов, и тогда они смогут на переговорах добиться более выгодных условий.
Люк бросил взгляд на Веджа.
- Значит, все, о чем он торгуется - это военная сила, чтобы подольше продержаться?
- Верно.
- Но все, кто остануться, обречены на смерть. На бессмыссленную смерть. Просто она придет немного позже.
- Верно.
- Извини, что спросил.
Мара вымученно улыбнулась: - Если он торгуется, значит, у него в рукаве кое-что заготовлено. Ты же знаешь.
Члены Консультативного Комитета закончили совещаться, и Пвоу опять повернулся к Веджу. Разговоры в комнате мгновенно утихли.
- Генерал, я осуждаю ваши методы и вашу заносчивость. Я не представляю, что вы можете ожидать какого-либо продвижения в вашей военной карьере после выполнения этого задания.
Ведж кивнул. Его лицо выражало покорность и внимание - или что-то вроде этого. Люк подумал, что на самом деле это было издевательство над означенными чувствами.
- Но вы согласны.
- Да. Мы согласны. Я с удовольствием освобождаю вас от командования Группой флотов Три, даже если я вынужден оставить вас в нынешнем звании и в должности командующего этим гарнизоном.
- Как только ваши приказы, подтверждающие определенные мною условия, будут переданы по ГолоНету нашим вооруженным силам, можете считать, что я тоже согласен. - Ведж взглянул на деку Тикхо. - Но я вам советую, чтобы это произошло скоро. Разбойный эскадрон докладывает об обнаружении объекта, который может быть йуужань-вонгским разведывательным кораблем. Эта планета очень скоро превратиться в район военных действий.
Ведж встал и обвел взглядом помешение: - Собрание окончено. Через пять минут - короткое совещание по планированию операции. - Он показал на Люка, Мару, Лэндо, Бустера и других, давая понять, что ждет их на этом совещании.
Члены Консультативного Совета, которые вдруг оказались вышвырнутыми из рабочего процесса, поднялись, поглядывая с некоторой неуверенностью на Веджа, который уже не обращал на них никакого внимания. Охранник, с которым Ведж связался еще раньше, снова открыл дверь, и они вышли с Пвоу во главе. Люк чувствовал в куаррене одновременно раздражение и удовлетворение.
Люк покачал головой. Удовлетворение. Пвоу был доволен, потому что знал, что Ведж умрет. Люк почувствовал нарастающий гнев. Он опять качнул головой и развеял гнев - не прогнал его прочь, а просто отпустил, дал ему рассеяться.
Мара улыбнулась: - Я почувствовала.
- Трудно все время оставаться невозмутимым мастером-джедаем.
- Я и не хочу, чтобы ты все время оставался невозмутимым мастеромджедаем, Селянинович.
Гэвин Ларклайтер направился к Веджу. Он услышал, как генерал шепнул Тикхо: - Какие результаты?
Тикхо прошептал в ответ: - Все корабли Группы флотов Три в радиусе четырех часов пути от Борлейас уже в гиперпространстве и направляются сюда.
- Молодец.
Гэвин наклонился к командиру и снизил собственный голос до шепота: - Генерал, никто из патрульных Проныр ничего мне не докладывал о замеченном йуужань-вонгском разведчике.
- Конечно, докладывали. Пять или шесть часов назад. На орбите Борлейас.
Гэвин нахмурился, пытаясь вспомнить.
- Минуточку. Это же был просто сожженный корпус коралла-прыгуна. Того, которого мы уничтожили, когда прибыли сюда.
- Верно. Коралл-прыгун может использоваться как разведовательный корабль?
- Конечно.
- И Разбойный эскадрон доложил о его обнаружении.
- Ясно.
Гэвин почувствовал, как его недоуменное выражение сменяется грустной улыбкой. Он окинул взглядом комнату, которую покидали последние члены Консультативного Совета, их движения недвусмысленно говорили о торопливости и нервозности.
- Сэр, ваша способность вводить в заблуждение, не говоря неправды - это выше моего понимания.
Через несколько минут после того, как челнок Консультативного Совета ушел с орбиты, Ведж велел захлопнуть дверь конференц-зала и поставил снаружи охрану. Он обвел взглядом лица тех, кого попросил остаться - Тикхо, Люка, Мары, Лэндо, Бустера, Данни, Гэвина и Коррана.
- Кому-нибудь непонятно то, что произошло? - спросил он.
Оказалось, Люку.
- Это правда, это действительно правда, что нас сейчас бросили нексам?
- Подумай об этом вот с какой стороны, - сказал Ведж. - Пвоу только что отдал мне самый большой из оставшихся военных кораблей и достаточно техники, чтобы заметно уменьщить способность Новой Республики обороняться от йуужаньвонгов. С холодно-аналитической точки зрения политика, оправдывают ли такую жертву жизни беженцев с Корусканта или военная значимость Борлейас?
Люк покачал головой: - Нет.
- Тогда напрашивается единственный вывод - этот так называемый «Консультативный Совет» бросил Новую Республику на произвол судьбы. Эта банда коллаборантов заранее решила, что мы проиграем, что йуужань-вонги станут главенствующей силой в галактике. Они уже сдались. И, если учесть их политическую власть, их сдача вполне может стать приговором Новой Республике.
- Догадываюсь.
- Теперь вернемся к Борлейас. Мы в худшем положении, чем думали, - продолжал Ведж. - Раньше мы думали, что взорвем эту каменюку, соединимся с Белом Иблисом и Кре'феем и будем планировать, как помочь восстановить Новую республику. Теперь мы этого не можем. Мне бы очень хотелось услышать какиенибудь идеи насчет того, как мы можем нейтрализовать ущерб, который Консультативный Совет по всем признакам намерен нанести нашим шансам на выживание - как здесь, на Борлейас, так и в галактике в целом.
- Прежде чем мы за это возьмемся… - Люк хмуро взглянул на старого друга. - Ведж, если не предвидится никакого хорошего исхода, зачем ты принял это назначение?
- Ну, потому что в определенном смысле Совет прав. Систему Пирия нужно удержать. Йуужань-вонгов нужно остановить. И, если вы простите мне некоторое самомнение, я не думаю, что они найдут на замену кого-нибудь такого же умелого, как я. Это будет командир, который будет слепо следовать их приказам, и все закончится гибелью гарнизона от рук йуужань-вонгов. - Ведж пожал плечами. - Я не собираюсь здесь умирать, Люк. И, хоть я и не думаю, что смогу удержать Борлейас, я попытаюсь сделать все, чтобы от этого названия йуужаньвонгские детишки начинали хныкать.
Он снова переключил свое внимание на всех собравшихся.
- Итак, по поводу моего вопроса.
Сперва никто не отзывался. Затем Люк прочистил горло: - Существует два базовых стиля ведения войны - жесткий и гибкий. Во дни повстанческого Альянса мы сражались гибко. Новая Республика воюет жестко. От тебя ждут, что ты будешь сражаться жестко. Но, в конечном итоге, маловероятно, что это поможет. И еще я думаю, что эта модель выливается в две политики. Если мы и дальше будем посвящать себя жесткому стилю, мы обречены.
Ведж кивнул.
Лэндо произнес: - Итак, то, что ты говоришь… так что же ты говоришь?
Мара сказала: - Мы говорим, что мы должны перестать атаковать йуужаньвонгов как Новая Республика. Лучше атаковать их как повстанческий Альянс. Как здесь, так и на более широком театре военных действий.
- Но повстанческого Альянса давно нет, - возразила Данни. - Он превратился в Новую Республику.
Люк кивнул: - Верно. Мое предложение… - Он сделал глубокий вдох. - Мое предложение в том, что настало время для нового повстанческого Алянса. Не связанного традициями и близоруким образом мышления нынешнего правительства Новой Республики. Совершенно другого.
- Это заговор, - сказал Бустер. - Мне это нравится.
- Силы сопротивления, - проговорил Ведж. Он метнул Люку острый взгляд. - Но это должно быть тайное сопротивление. Мы не можем вот так просто провозгласить независимость от Новой Республики и выступить на войну с йуужань-вонгами. Секретные отряды в скрытых местах. Операции, не обсуждаемые с верховным командованием Новой Республики.
- Правильно, - сказала Мара. - И это, если мы все же примем решение, делает тебя слабым звеном, Ведж.
Тикхо нахмурился: - Наверно, тебе лучше объяснить это замечание.
- Потому что в правовом смысле это измена, Тикхо. Ведж уже продемонстрировал свою склонность искажать закон - завладев значительной частью ВС Новой Республики и использовав их несовместимым с его приказами образом. Это же выходит далеко за рамки той ситуации. Он должен будет присвоить боеприпасы и технику и передать - не дать взаймы! - приватным силам. Даже если он победит, он войдет во все исторические анналы с клеймом предателя. И ты тоже. Ты это сделаешь, Ведж?
Ведж смешался и не смог сразу ответить. Остальные молчали.
Наконец Ведж взглянул Маре в глаза, потом посмотрел на остальных.
- Я думаю, мы стоим на краю аннигиляции. Не только правительство. Вся наша культура, наша история. Если йуужань-вонги победят, они не обязательно нас уничтожат… нет, они нас поглотят. Растворят нас в себе. Мы превратимся в йуужань-вонгов, и все, за что мы сражались, все, к чему стремились, исчезнет. Как будто мы - голограма, у которой вдруг отключили питание. Мы уйдем без следа, - его голос сделался хриплым. - Я не хочу, чтобы это случилось с моими дочерьми или с вашими детьми. Поэтому я предлагаю вот что.
Он достал бластер и толкнул его в центр стола.
- Кому-нибудь нужен бластер? Вот мой. Я хочу, чтобы он лежал там, потому что в этой комнате нет никого, кому бы я не решился его отдать или в чьи руки я бы не решился вложить свою жизнь. Вот так я и предлагаю организовать наше Сопротивление. Пока не посвящайте в это никого, кому вы не доверили бы свою жизнь и жизни своих детей. Мы будем устанавливать контакты, базы и ячейки, как делал старый повстанческий Альянс. В то время как Новая Республика бьет врага там, где он силен, мы подумаем, как поразить его в слабое место. И если Новая Республика падет - или когда она падет - мы останемся здесь и будем наносить удары по врагу, совмещая жесткий и гибкий стили.
- Так мы договорились? - Ведж по очереди посмотрел каждому в глаза.
Каждый кивнул или поднял руку - все, кроме Бустера, который прорычал: - Полагаю, да.
Остальные засмеялись.
- Отлично, - Ведж откинулся назад. - Отныне мы - Узкий круг. То, что будет здесь сказано, не должно выйти наружу. Народ будет думать, что вы - моя группа консультантов, а не начало движения сопротивления. Если вы думаете, что кто-то должен узнать о нашем заговоре, скажите остальным… и мы проголосуем, ввести его или ее в Узкий круг или нет. Другие, кому мы верим и в ком нуждаемся, такие как Соло, присоединятся к нам, когда прилетят сюда, если прилетят.
- Теперь подумаем о гибком способе ведения войны. Йуужань-вонги придут на Борлейас, чтобы разбить нас. Нужно заманить их, дать им кое-какой незаслуженный успех, чтобы они стали зависеть от нашей тактики, которую они смогут предсказывать и от которой мы откажемся, когда сочтем нужным. Мне нужен "я", и мне нужны «они».
Он повернулся к Тикхо.
Тот сделал глубокий вдох: - Ладно, я могу быть «ими», возможно, с тем же успехом, что и «тобой». И, конечно, ты можешь быть собой лучше, чем я. Но если ты будешь за них, а я - за тебя, то каждый будет думать вне своей черепушки.
Ведж кивнул: - Хорошая мысль.
Лэндо сказал: - Я что-то потерялся…
Ведж ухмыльнулся: - Тактическая игра, Лэндо. Когда они решат послать против нас серьезного полководца - произойдет ли это прямо сейчас или после нескольких боев - этот полководец будет анализировать нашу тактику, чтобы применить против нее наилучшую стратегию. Иными словами, чтобы иметь представление о том, что он будет делать, мы должны предугадать, насколько он сможет предсказывать наше мышление и нашу тактику. Тогда, если мы сумеем дать ему в точности то, что он будет от нас ожидать, есди сможем подкрепить его предубеждения о наших стратегических талантах…
- То позже ты сможешь это прекратить и застать его врасплох, - сказал Лэндо.
- Правильно. Поэтому на наших сеансах планирования Тикхо будет генералом Антиллесом, а я буду йуужань-вонгским командующим, кем бы он ни был, и мы посмотрем, как далеко мы сумеем его завести.
- Я понял, - заявил Лэндо. - По сути, я понял даже лучше, чем ты. Ты играешь в сабакк.
Ведж обмозговал это заявление с задумчивым лицом: - Наверно, да. И с самыми высокими ставками, которые я когда-либо видел.

ГЛАВА ЧЕТВЕРТАЯ

Оккупация Борлейас. Дни 4-5
Впервые за много лет Люк встретился с противником, сама сущность которого поколебала его отвагу и решимость: с бюрократией.
Едва ли не самым страшным оружием этого противника были совещания. Люк проводил час, два, три, обсуждая с полковником Селчу и группой военных консультантов анти-вонгскую тактику истребителей, затем шел на такие же долгие, нудные и утомительные собрания с учеными, размышляющими над причиной, по которой йуужань-вонги и их твари невидимы в Силе. Люк научился смягчать свое расстройство, сам проводя встречи и совмещая их с другими занятиями - с упражнениями, учетом припасов и сеансами обучения юных джедаев на борту «Искателя приключений».
Меж тем разрабатывался план - «узкий круг» определил структуру Сопротивления, которое должно было притаиться при приходе йуужань-вонгов, а затем, когда придет время, развернуться и уничтожить захватчиков изнутри.
Сходное по структуре с джедайским подпольем, организацией которго занимались Лея и Хан, Сопротивление должно было быть шире и многочисленнее. Внутренний круг должен был высадить одного или больше доверенных членов на каждой планете, где это было возможно. Эти члены должны были подобрать бойцов и организовать ячейки Сопротивления. Каждая ячейка должна была приступить к организации других ячеек. Ни один член ячейки не должен был знать больше двух членов Сопротивления за пределами своей ячейки - так лучше локализовать ущерб, если ячейка будет раскрыта. Каждая ячейка должна была попытаться организовать базу, которую не смогли бы найти йуужань-вонги - место для хранения машин, оружия, инструментов, дроидов, вообще всего, что могло понадобиться Сопротивлению, когда настанет время снова сражаться с йуужань-вонгами.
О существовании «узкого круга» стало известно в группе флотов Веджа; их назвали Инсайдерами, но все полагали, что это группа военных консультантов. Их истинная цель оставалась в секрете.
Люк предложил все свои знания и тактические навыки, какие только мог, и это оказалось больше, чем он думал.
Многие годы после того, как он стал мастером-джедаем - и в течение многих лет, когда он оставался единственным известным мастером-джедаем в галактике - он без устали искал сведения о джедаях, какими они были до прихода к власти Палпатина. Палпатин и его правая рука, родной отец Люка Дарт Вейдер, систематически уничтожали джедаев и пытались искоренить всякую память об их существовании. Чтобы восстановить эту память, потребовались долгие поиски. Люк отслеживал остаточные следы джедаев, находя обрывки здесь и слухи там, и таким образом научился распутывать эти клубки. Большая часть их вела в никуда; джедаи, которых он разыскивал, либо благополучно исчезли, либо на время затаились - лишь для того, чтобы их в конце концов обнаружили и уничтожили прихвостни Палпатина.
Исследуя способы, благодаря которым джедаи, пережившие перые Императорские Чистки, сумели это сделать - как они забивались в норы, стирали свои официальные личности, скрывали свою Силу, прятали светомечи и избавлялись от охотников - Люк, сам того не осознавая, накопил громадные, хотя и чисто теоретические, знания этих приемов. Теперь, на собраниях и сеансах записи, эта информация изливалась из него и, добавленная к разведтренировкам Мары и других, становилась частью Руководства по основанию ячеек Сопротивления - так же, как тогда, когда он и его друзья начали формировать джедайское подполье по всей галактике.
В конце концов, осознав, какую пользу могут принести эти заседания делу Сопротивления, Люк примирился с ними и даже стал получать от них удовольствие. И они отвлекали его мысли от беспокойства и боли, которые росли в нем.
Более двадцати пяти лет назад, когда его дядя Оуэн и тетя Беру умерли на далеком, никому не нужном Татуине, Люк остался один - окруженный новыми друзьями, но без семьи. Потом, с течением времени, он собрал вокруг себя эту семью. Среди этих людей не было его отца; Энакин Скайуокер умер через несколько месяцев после раскрытия своей истинной личности. Однако в Лее Люк нашел родную сестру; затем его друг Хан Соло стал его зятем. У них появились дети - Джесин, Джайна и Энакин Соло. Дальше отношения Люка с Марой, которые эволюционировали от смертельной ненависти с ее стороны к обоюдной любви - к любви и связи, выражавшейся через Силу, которая размывала границы между ними, объединяла их мысли и надежды - достигли кульминации в форме брака. Наконец, появился Бен, который родился всего несколько месяцев назад; семья Люка стала насчитывать восемь членов, и все они называли своим домом Корускант.
Теперь «дом» был полем проигранной битвы. Семья, собранная ценой таких жертв и усилий за столько лет, рассыпалась. Юный Энакин Соло был мертв, и все надежды, которые возлагал на него Люк, рухнули. Джесин пропал; большинство людей были уверены, что он тоже мертв. Джайна не прилетела на Борлейас; она отправилась на поиски личного возмездия, а такие поиски зачастую вели к разрушению, к темной стороне Силы, к смерти… или ко всем трем. Хан залечивал рану на секретной базе джедаев, и Лея оставалась с ним. Единственные, кого Люк мог каждый день прижимать к себе, были Мара с Беном, и все трое жили в окружении врагов.
Всякий раз, когда осознание этого настигало Люка, он мягко выталкивал его из своих мыслей и погружался в медитацию, концентрируясь на своих намерениях, своих задачах, на тех, кого он любил. Но эти приемы джедаев лишь ненадолго избавляли его от тревоги. Тревога оставалась, терпеливо выжидая момент, чтобы привлечь его внимание и размыть его уверенность. То были йуужань-вонги в его собственном сознании.
Люк обнаружил себя окруженным листвой и на миг подумал, что он в пешем патруле в джунглях Борлейас. Однако в следующее мгновение он заметил, что воздух здесь еще более влажный, чем обычно на Борлейас, а сама природа окружающей его растительности и деревьев нетипична для этого мира. Деревья здесь были более мрачными и высокими, их ветви клонились к земле, а темные озерки грунтовых вод скрывали незаметные движения подводных жителей.
Дагобах. То был мир, где его тренировал Йода - целую жизнь назад.
Значит, это сон. Люк покачал головой. Нет, во снах у него обычно не было такой ясности мыслей. Если это видение - значит, видение в Силе.
Люк повернулся и оказался перед входом в пещеру. В этом месте он столкнулся с видением Дарта Вейдера - или самого себя в отличительном одеянии Вейдера. Теперь уже не было Йоды, который бы предупредил его, чтобы не брал оружия в это место зла и противостояния, и Люк почувствовал досаду, что видение не дало ему даже мимолетного удовольствия снова увидеть старого мастера в ситуации, где его присутствие было бы уместным.
Люк обнаружил, что одет в черное. На поясе висел светомеч. Люк снял его, спрятал в изгибе ветки и вошел в пещеру.
Внутри его встретили лишь темень и молчание. Но Люк знал, что там что-то есть - в нескольких шагах впереди, где сгущался мрак. Он не видел его и не слышал, однако ощущал с помощью Силы. Люк шагнул к нему и почувствовал, что оно сместилось в сторону, обходя его.
Затем оно метнулось мимо него - от прикосновения Люку стало дурно, в нем вновь проснулась каждая великая ненависть в его жизни - к Дарту Вейдеру, к Императору, к самому себе, когда он забрел слишком далеко по пути темной стороны - и затем тварь покинула пещеру. Люк последовал за ним.
Он вышел на более яркий свет, чем мгновением раньше, и теперь его окружали вздымающиеся вверх здания, сооружения такой высоты, что небо казалось лишь слабой лучинкой света. Все вокруг - дюракритовые поверхности, разбитые лендспидеры и громадные глыбы неузнаваемых обломков - было покрыто зелеными водорослями и колышущимися травами более бледного оттенка. У его ног лежало человеческое тело, окутанное той же растительностью.
Тьма, которую он преследовал, была впереди, дальше в узком ущелье между небоскребами - все так же невидимая невооруженным глазом, все так же тошнотворно осязаемая в Силе.
Она взметнулась вверх и завертелась подобно торнадо. Увеличилась в размерах, задев дома с обеих сторон. От прикосновения водоросли и трава вдруг изменились, теперь они были усеяны большими уродливыми плодами, черными и лоснящимися, как старая нефть. Затем вся поверхность в поле зрения оказалась покрытой плодами, и на глазах у Люка они начали осыпаться, отрываясь от своих черенков. Они падали на землю, взгромождались на вдруг появившиеся ножки и разбредались во все стороны, неуклюже ковыляя, как маленькие дети.
И каждый из них был переполнен страданием и темной жаждой разрушения.
Один из плодов открыл рот и издал пронзительный вопль. То же самое сделал другой, затем третий. Воздух наполнился криками.
Чья-то рука схватила Люка за плечо. Он открыл глаза. Мара трясла его, лицо ее побледнело. Воздух по-прежнему был полон крика, но это был крик Бена, и Мара держала малыша на расстоянии, словно защищая его от Люка.
- Что это? - спросила она.
- Видение. - Люк восстановил контроль над дыханием и обнаружил, что часть его сна не исчезла; энергия и угроза темной стороны по-прежнему окружали его. Бен, чувствительный к Силе, каким могло быть лишь дитя двух выдающихся джедаев, протестующе вопил.
- Зло присутствует на Корусканте. Ужасное зло темной стороны.
Оккупация Борлейас. День 5
Голограмма показывала знакомое зрелище: дневной пейзаж какой-то части Корусканта. Огромные, торчащие вверх здания и пестрые оранжевые облака в небе были характерны для этого мира, хотя видов, подобных этому, было такое бесчисленное множество, что никто из присутствующих не мог точно определить, какой участок Корусканта им показывают.
Впрочем, кое-что было другим. Более далекие небоскребы казались аморфными фигурами зеленого цвета, и причина тому была видна на ближайших зданиях: они были покрыты материалом, выглядевшим как мох. Из мха торчали предметы, напоминавшие траву, ветви деревьев и грибы с зонтичными шляпками. Вблизи они были окрашены в разные цвета; лишь на расстоянии они сливались в одинаковый зеленоватый оттенок.
Люк нашел голограмму тревожной. Мох и трава были идентичны тем, что присутствовали в его видении.
В темноте конференц-зала к голопроекции подошел мужчина. Свет, отбрасываемый голопроекцией Корусканта, ярко осетил его лицо, зелень мха окрасила его бледную кожу, белые волосы, усы и бороду, придав ему нечеловеческий вид. Человек этот был согбен годами, хотя и не истощен. Одеяние его было черным и закрывало все, кроме головы и рук, оставляя зрителям впечатление, что части его тела свободно парят в воздухе.
Но зрелище не было жутким. Многие из присутствующих знали его лицо уже много лет. Волам Тсер был политическим историком, в чьих документальных голофильмах был запечатлен каждый шаг становления Новой Республики с тех времен, когда она была всего лишь плохо финансируемым, хаотически организованным повстанческим Альянсом.
- Я на секунду остановил изображение, - сказал Волам, и все присутствующие мгновенно узнали его мелодичный голос с аристократическим произношением, - чтобы вы могли увидеть, что творится на поверхности Корусканта. На планете началось нечто вроде обновления. Эта растительность покрывает большую часть поверхности Корусканта. Она распространяется с невероятной скоростью; все, что вы видите на этой картинке, всего за день до съемки было голым дюракритом. Темно-зеленое вещество, что-то наподобие пастообразной пены, выделяет кислоту, разрушающую химическую структуру дюракрита. Грибы, как я подозреваю, родственны врывчатым грибам с Явина Четыре; при ударе они детонируют. Более крепкая поросль пускает длинные корни. Короче говоря, они быстро разрушают сооружения на поверхности Корусканта - а сооружения, вы знаете, покрывают почти каждый квадратный сантиметр этой поверхности. Хотя на картинке этого не видно, воздух там становится все более ядовитым, и оставшееся население спускается на все более низкие уровни, собираясь вокруг газоочистителей, которые снабжают их пригодным для дыхания воздухом.
Люк спросил: - Что с рейдами йуужань-вонгов?
Волам посмотрел в его сторону, щуря глаза в тщетной попытке разглядеть детали в темноте.
- Это знаменитый голос мастера Скайуокера, не так ли?
- Так.
- Йуужань-вонги действительно совершают рейды на нижние уровни. Некоторые из них как будто проводятся с определенной целью - например, для разрушения газоочистителей, - в то время как остальные, на мой взгляд, - просто охотничьи экспедиции. Но самые страшные их атаки - вовсе не рейды; это случается, когда йуужань-вонги покидают зону. Они эвакуируются на расстояние в много километров. А затем происходит вот это.
Волам взял в руку маленькое портативное устройство и нажал на одну из кнопок.
Замершее изображение ожило снова, хотя не появилось ничего нового, кроме колыхания на ветру ближайших плането-формовочных растений и короткой вспышки молнии в одной из туч.
Затем что-то изменилось. Кусок этой тучи сделался ярче. Что-то изверглось оттуда - маленькая пылающая точка с длинным хвостом, падающая под углом на поверхность планеты.
Точка исчезла за далекими домами. Какое-то мгновение не происходило ничего, лищь высоко в атмосфере рассасывался дымовой столб.
Вспышка света вдалеке на миг перегрузила сенсоры голокамеры; изображение превратилось в яркое пятно. Затем картинка вернулась.
Впереди и вдалеке по-преднему стояли здания, но теперь за ними было чточто еще: высокая колонна дыма, расширяющаяся у верха в отдаленное подобие гриба.
И еще кое-что неслось на голокамеру - ударная волна. Здания, стоявшие ближе всего к дымовой колонне, расплылись и исчезли. Ударная волна отчетливым полукругом быстрее истребителя прошла многие километры, стирая все сооружения на своем пути. Когда ее передний край приблизился к объективу голокамеры, Люк услышал, как аудитория затаила дыхание и непроизвольно дернулась назад, словно пытаясь увеличить расстояние между собой и волной.
Изображение Корусканта задрожало и померкло.
Кто-то зажег в помещении свет, и оно опять из видения судьбы превратилось в уютный конференц-зал.
Волам стоял во главе стола, по левую руку от Веджа; из всех присутствующих на ногах был только он.
- Это происшествие едва не стоило жизни моему оператору голокамеры. Там, - он показал жестом на человека, сидевшего в глубине зала; малый, достаточно грузный, чтобы выглядеть неуклюже в кресле нормального размера, безразлично махнул рукой. - Там два дня пролежал без сознания, прежде чем отыскал путь ко мне, и еще четыре дня болел, потому что слишком надышался токсической атмосферы. Эффект все еще ощущается.
Ведж спросил: - Какого типа оружие они использовали для достижения такого результата?
Волам грустно улыбнулся: - Наше собственное. Это была оборонительная платформа «Голан». Несколькими днями раньше она защищала Корускант от йуужаньвонгов. Затем, когда она была разрушена, ее сбросили с орбиты на планету. Я не могу предположить… - он остановился, и на его лице не было видно никаких признаков того, что заставило его запнуться, но Люк почувствовал острую вспышку боли. - Я не могу предположить, сколько народа погибло, когда она ударилась о поверхность. Миллионы, десятки миллионов, сотни миллионов. Зона поражения лежит в паре сотен километров к юго-западу от императорского дворца. Они продолжают сбрасывать вниз спутники и подвески, один за другим. И, поскольку всего несколько миллионов жителей Корусканта сумели выбраться с планеты, подавляющее большинство находится в смертельной опасности: в краткосрочной перспективе - от падающих спутников, в долгосрочной - от обработки планеты.
- Мы благодарны вам за информацию, которую вы привезли, - сказал Ведж. - Предоставленные вами образцы будут переданы нашей группе ученых, которые специализируются на йуужань-вонгских технологиях.
Он сверился с декой.
- Ваш челнок поврежден - это произошло при отправлении с Корусканта?
Волам кивнул: - Одной из причин, почему мне понадобилось несколько дней, чтобы улететь, было то, что мы собрались в группу с целью массового исхода. Идея состояла вот в чем: так как их аналоги истребителей неминуемо погнались бы за нами, некоторые из нас смогли бы уцелеть, а вот одиночный корабль не смог бы.
- Мой корабль был среди тех немногих, кому это удалось, - виновато добавил он.
- Повреждения сейчас устраняются. Ваш челнок будет готов через день-два. Мы можем отослать вас со следующей партией беженцев; мы дадим вам эскорт истребителей.
Волам огляделся вокруг. Люк видел, как он на кратчайшие доли секунды фиксирует внимание на лицах нескольких присутствующих, в том числе на лице самого Люка. Затем Волам снова повернулся к Веджу: - Если можно, я бы хотел остаться. Я - историк. История делается здесь. Мы не заберем у вас много ресурсов. Мы будем жить на моем челноке.
- Очень хорошо. - Ведж встал. - А теперь за дело. Сожалею, что сегодня сплошь плохие новости, но мы должны обновлять свои данные.
Пробираясь к двери, Там принимал поздравления он множества присутствующих - поздравления с тем, что доставил ценную информацию, поздравления с тем, что выжил. Он кивал и вздыхал, чувствуя себя не в своей тарелке среди такого множества людей - среди стольких знаменитостей - и двигался вперед так быстро, как только мог. Его размер - а он был достаточно высоким, чтобы смахнуть волосами пыль с дверного косяка, и достаточно грузным, чтобы вызвать улыбку на лице владельца смэшбольной команды - как обычно, играл против него; по пути к двери Там умудрился зацепиться ногой за ножку кресла и нечаянно отшвырнул с дороги несколько человек. Наконец он очутился в коридоре, где по крайней мере поток народа двигался туда, куда ему было нужно, и спустя несколько мгновений наконец выбрался на улицу, благодарно вдыхая влажный, теплый воздух Борлейас.
- Что, не любишь толпы? - сказавшая это молодая женщина приблизилась к отдыхающему Таму.
Он взглянул на нее, и ему снова свело живот. Она была права. Толпы были злом. Однако привлекательные женщины были не лучше. Из-за них тоже слова застревали у него в горле, а сердце начинало колотиться. Эта женщина была стройной, каскад ее вьющихся белокурых волос был стянут в хвост. Глаза - яркосиние; в общем, она была из тех, от чьего присутствия становится светло.
Таму понадобилось некоторое время, чтобы припомнить, что же она сказала. Он даже сумел улыбнуться, что, как он надеялся, должно было свидетельствовать о его беззаботном настроении.
- Это точно. Я ведь полевой оператор голокамеры, а не городской мальчишка. Как вообще Волам убедил меня вернуться на Корускант - ума не приложу.
- Я подозреваю, он здорово умеет убеждать.
- Умеет. - Там напряженно размышлял, стараясь вспомнить, что в таких ситуациях делают нормальные люди, затем протянул руку: - Там Элгрин.
Она пожала ее: - Данни Куи.
- Кажись, я знаю это имя. Ты почти знаменита.

Предыдущая страница 4 Следующая страница


5 Аарон Оллстон

Он вдруг скривился: - Опять не то ляпнул.
Ее улыбка говорила о том, что она скорее развеселилась, чем обиделась.
- Послушай, Там, у меня к тебе вопрос. У тебя есть какие-нибудь записи, которые Волам нам не показал? Какие-нибудь кадры с йуужань-вонгами?
- Я… - Там ощутил приступ головной боли, но проигнорировал его. Ему не говорили, что он ни с кем не должен делиться своими записями. Волам Тсер мог разозлиться, но опять же, в это военное время, когда делиться информацией с нужными людьми было жизненно необходимо, возможно, он не станет сердится.
- Да, есть. У меня есть запись охотничьей партии йуужань-вонгов. На средних уровнях Корусканта. Я был там с несколькими людьми. Когда я перестал записывать и начал реально убегать, я выскочил прямо на эту шайку, и йуужаньвонги обрушились на тех, кто был позади меня, - он пожал плечами. - Так что я удрал.
Там вытащил сумку, которую всегда носил с собой и в которой была его рабочая голокамера, миниатюрная запасная голокамера, записи и болванки для записей. Он нашел запись, которую искал, и вложил инфочип в руку Данни.
- Вот она. Только, пожалуйста, верни потом обратно.
- Я сделаю копию и скоро отдам. Прямо сегодня.
- Спасибо.
- Рада с тобой познакомиться. - Она подарила ему ослепительную улыбку и пошла обратно в здание.
- Взаимно.
Сумев наконец совладать со своим пульсом, Там двинулся прочь от здания - в мертвую зону.
В полукилометре перед зданием выжженное пространство, бывшее когда-то джунглями, густо усеивали машины и корабли; здесь сооружались два больших порта, лился дюракрит, из готовых секций возводились металлические стены. Кругом стояли челноки и истребители, спидеры и ховеры, транспорты и один большой грузовик с обширной пробоиной в носу.
Там достал свою голокамеру и несколько мгновений снимал эту сцену. Когданибудь, если Новая Республика уцелеет, люди захотят узнать, как все это было.
Боль усилилась так резко, что Таму показалось, что его оглушили. Он вскрикнул, схватился за голову и едва не упал.
Он знал, почему вернулась боль. Это случилось потому, что он не перестал повиноваться. Его инструкции были ясны. Он бросил голокамеру в сумку.
Там стал пробираться между кораблями в мертвой зоне к своему - ну, на самом деле Воламову - челноку.
Конечно, этот корабль лишь выполнял функции челнока, но сконструирован он был не как челнок. Он начал свою карьеру как бласт-бот «Скачущий Свет» фирмы Сейнара, четырехместная имперская канонерка. Неуклюжий на вид, он имел нос, похожий на какой-то химерный футляр для камеры, узкая часть его выпирала вперед и расширялась, срастаясь с парой крыльев, загибавшихся вниз под острым углом. Нос соединялся с кормой, которая представляла собой всего-навсего огромную балку. К балке крепились пластины стабилизаторов - загнутые вперед крылья, которые могли поворачиваться горизонтально при посадке и вертикально для стабилизации при полете в атмосфере.
В бытность свою военной машиной корабль был тяжело вооружен. Но много лет назад, когда Волам Тсер угнал его, удирая с записями строительства имперской базы, которые имперцы не захотели ему оставить, он начал модифицировать лодку. Пусковые трубы протонных торпед и сейсмических бомб были убраны, чтобы освободить больше места для грузового отсека и кабины. Башню для лазерного орудия наверху заменил транспаристиловый купол, делавший кабину более просторной и открывавший сидящим внизу еще один вид на звезды. Управление было упрощено до уровня, при котором оптимальная численность экипажа составляла два человека вместо четырех.
Помещение за командной кабиной, которое раньше использовалось для хранения ракет, было переделано в две меньшие каюты - для Волама и его оператора.
Там фальшиво улыбнулся и махнул рукой механикам. Те приваривали металлические пластины над дырами в крыльях, устраняя повреждения, которые челнок получил, когда корабли попутчиков взрывались под огнем коралловпрыгунов. Он вскарабкался на правое крыло и торопливо влез в главный люк. Только если он поспешит, он сумеет управиться с болью.
Войдя в командную кабину, он, не останавливаясь, направился в верхний коридор. Два шага - и он перед дверью своей тесной каютки. Там ворвался внутрь - бегом, бегом - и запечатал дверь.
Он снял с койки матрас; под ним обнаружилась камера хранения. Внутри лежал большой, грубо сферический кусок камня. «Сувенир с Кореллии», - объяснил он Воламу.
Конечно, он солгал. Пришлось солгать.
Там поставил камень, который был светлее, чем следовало, на койку, и трижды легонько ударил по его поверхности. Мгновением спустя он ударил снова, на этот раз дважды.
Камень раскололся по невидимому центральному шву. Он раскрылся, как океанский моллюск, но вместо двух мясистых створок и возможной жемчужины внутри обнаружилась лишь аморфная шарообразная масса.
Таму стало плохо при мысли, что придется к ней прикоснуться. Протянув руку, он нащупал маленткий отросток в верхней части шара. Он стал массировать его, чувствуя, как живое существо реагирует на его прикосновения. Там отдернул руку и вытер ее о штаны, хотя гладкое животное не оставило на его пальцах никаких следов.
Через несколько мгновений шарообразный материал растянулся и принял приблизительную форму человеческой головы. Там не думал, что это голова йуужань-вонгской женщины; у нее был резко выраженный лоб, а черты лица не были изуродованы.
Виллип смотрел на него лицом хозяйки.
- Докладывай, - сказал он. В его речи не было ударений.
Там почувствовал, как его боль исчезает практически до нуля, однако смятение в его животе, смятение в его чувствах не давало ему расслабиться, как это должно было быть.
- Мы на Борлейас, - начал он.
Оккупация Борлейас. День 6, перед рассветом
В дверь постучали. Ведж подпрыгнул, распахнул глаза; его сознание было затуманено, он с трудом догадывался, где он находится и что надо делать.
Он опять был в своем офисе, в кресле, но, похоже, там и задремал. Нельзя этого себе позволять. Каждая секунда, когда он не будет заставлять себя работать, может означать чью-то смерть.
Ведж протер глаза и повернулся к двери: - Войдите.
Дверь откатилась в сторону, однако в коридоре за ней никого не было. Затем показался гость, выглядывающий из-за дверного косяка.
Это был мужчина среднего роста, безволосый - Ведж знал, что он гладко выбрит, а не преждевременно облысел. Его черные, коротко подрезанные усы и бородка придавали ему зловещий облик, однако его улыбка - жизнерадостная и приправленная озорным юмором - рассеивала всякое ощущение страха. Мужчина был красив той красотой, которой могли обладать лишь знаменитости и несколько чрезвычайно успешных бизнесменов и преступников.
Ведж поднялся: - Мордашка! Я боялся, что ты пропал на Корусканте. Заходи.
Гарик «Мордашка» Лоран, лидер секретной разведгруппы, известной как Призраки, покачал головой: - Потом. Сейчас я всего-навсего должен вручить посылку.
- Какую посылку…?
Она вышла из-за спины Мордашки и бросилась в офис. Высокая - благодаря среднему росту Веджа они были одинаковой высоты - и стройная, с темно-русыми волосами, ныне приятно тронутыми сединой. В юности она была редкой красавицей; теперь же, на взгляд Веджа, морщинки от смеха и тревог лишь подчеркивали эту красоту, а не умаляли ее.
Внезапно Ведж оказался по другую сторону стола - обежал он его или перепрыгнул, он не помнил - и заключил ее в обьятия.
- Йелла…
Шума было больше, чем от двух голосов - кто-то закричал: «Папочка!» Ведж отпустил жену, наклонился и взял на руки своих темно-русых голубоглазых дочурок, волшебным образом материализовавшихся по обе стороны от Йеллы; он выпрямился, держа каждую в одной руке - Сайел в левой, а Мири - в правой.
Несколько дней назад, когда Ведж последний раз брал их на руки в их квартире на Корусканте, он пожаловался, что они становятся слишком большими, что ему слишком тяжело их поднимать. Сейчас, когда их ручки обвивали его шею, он едва замечал их вес.
Минуту назад у него не было ничего, кроме боевой задачи. Теперь у него опять было будущее - будущее, которое он мог прижать к себе, которое он мог щупать, слышать и обонять. Ведж быстро взглянул на Мордашку, но лидер Призраков очень вовремя исчез, пока внимание Веджа было занято, и за ним как раз закрывалась дверь.
Они лежали в темноте в квартире Веджа. Лунный свет струился сквозь бирюзовый транспаристил, окрашивая все в голубой цвет - кровать, стены и кожу.
- Это не то самое, что смотреть, как умирает твой дом, - задумчиво сказала Йелла. Она вглядывалась в синий потолок, как будто смотрела сквозь него и опять видела Корускант. - Не то же самое, как если бы они высадились на Кореллии. Но видеть, как на город падают орбитальные платформы, знать, что при каждом ударе умирают миллионы, знать, что те немногие, которые устремляются в космос на частных кораблях и оставляют свои дома - это счасливчики… Корускант умирает. Ведж, я не уверена, что могу описать, как это страшно.
- И не надо, - ответил Ведж. - Я знаю, как это - оставить вас там. Сказать себе: «Я не могу их найти, я не могу им помочь, но я могу помочь выжить тем, кто со мной».
Она с улыбкой повернулась к нему: - Ты что, не верил, что я вытащу нас оттуда?
- Нет, верил. Но это не значит, что меня не грызло беспокойство.
Йелла поцеловала его и положила голову ему на плечо.
- И что нам теперь делать?
- Ты только что назначена главой нашей разведки, что дает Маре волю причинять вонгам страдания в ее собственной неподражаемой манере. Нужно, чтобы ты распространяла информацию среди наших людей и следила, не отреагируют ли каким-то образом йуужань-вонги - если среди нас есть предатели, я хочу, чтобы ты вычислила их как можно скорее, чтобы использовать их в своих целях или уничтожить как угрозу.
- Здесь или в каком-нибудь другом месте?
- Здесь.
И он рассказал ей о встрече с Консультативным Советом.
Йелла долго молчала, размышляя над его словами.
- Ведж, ты делаешь то, чего никогда не любил. Ты воюешь на два фронта. С одной стороны йуужань-вонги, с другой - Консультативный Совет.
Ведж улыбнулся: - Консультативный Совет не знает, что мы с ним воюем.
- Они знают, что мы с ними воюем; они только не знают, что и мы это знаем. Но они догадаются об этом быстрее, чем ты можешь себе представить. Даже если ими не руководит Борск, у них хватает политической ловкости. Это означает, что йуужань-вонгские шпионы - не единственные шпионы, которые должны тебя беспокоить. Одним из моих заданий будет - пропускать информацию и смотреть, как на нее будут реагировать наши предполагаемые союзники… чтобы мы могли их использовать в своих целях или уничтожить как угрозу.
- Я знал, что есть причина держать тебя при себе.
- По крайней мере две причины.
- Не щекочи.

ГЛАВА ПЯТАЯ

Йуужань-вонгский корабль-мир, орбита Корусканта
С виллипа на Вики Шеш смотрело ширококостное мужское лицо - наклон его головы свидетельствовал о страхе и боли.
- У меня не та должность, чтобы узнавать секреты, - протестовал виллип. - Я всего лишь сопровождаю Волама Тсера и записываю его замечания и интервью.
Голос Вики превратился в сладкое мурлыканье. Она надеялась, что виллип передаст и тон, и оттенок. Этот голос возбуждал мужчин, заставлял их желать ее, и осознание того, что этого человека будет мучить желание, забавляло Вики.
- Ты познакомишься с Данни Куи. Станешь ее другом. Ее любовником, если ты на это способен. Убеди ее, что тебе можно доверять. Вызовись выполнять дополнительные обязанности, когда Тсер тебя не использует. Ты можешь делать мелкий ремонт электроники, не так ли?
Голос Тама был полон боли: - Да.
- Найди работу, связанную с этим. Вставляй записывающие устройства или передатчики в аппаратуру, которая будет отправляться в критически важные места. Йелла Вессири достаточно хороша, чтобы найти все, что ты установишь, поэтому не пытайся снимать с этих устройств информацию; вместо этого оставляй им улики, чтобы подозрение пало на людей в их командной структуре - на того, кому Антиллес и Скайуокер не вполне доверяют. Вызови паранойю. Ты понял?
- Понял.
- Докажи это, простофиля.
Вики погладила виллип, и он сжался, оборвав связь.
Она вздохнула и выпрямилась. Еще не заживщая кожа на спине запротестовала, но Вики не позволила этой маленькой боли отразиться на своем лице. Она развернулась - шарообразный предмет, служивший ей стулом, подстроился под ее новую позу - и посмотрела на своего собственного хозяина.
Он носил набедренную повязку воина и в руке держал змеежезл. У него был расплющен нос - на удивление симметричное увечье для йуужань-вонга, - и отсутствовала правая верхняя часть губы, обнажая зубы. Кожа его была обильно украшена татуировками.
Но самым выдающимся его увечьем был простой, похожий на морщину шрам. По большей части он был яростно-красным, иногда становясь грязно-коричневым, и резко вдавался в его кожу. Шрам начинался на макушке его лысой головы, разрезал его правую щеку до подбородка и шел по другой стороне, затем опять поворачивал вниз, не доходя до левого глаза. Он продолжался вниз по шее и прорезал грудь взад и вперед, прежде чем исчезнуть под доспехами. Затем он появлялся опять на правом бедре и заканчивался кольцом вокруг колена. Должно быть, шрам был одним из самых ранних украшений воина, поскольку его татуировки шли параллельно ему и нигде его не пересекали.
Его имя было Денуа Ку, и из нескольких слов, которыми она с ним обменялась, Вики узнала, что воин понятия не имеет о разведывательных операциях. Он был здесь, чтобы сторожить ее, а не помогать ей в работе. Вики улыбнулась ему одновременно презрительно и насмешливо.
- Сделано, - сказала она.
- Тогда ты вернешься в свое жилище.
В его голосе прозвучало ответное презрение - даже через тизовирм, йуужань-вонгский органический транслятор, имплантированный в ее ухо.
- Я устала от своего жилища. Я выполняю получасовую работу, управляя этим идиотом-оперативником, и провожу остальную часть дня в комнате, которая воняет, как полуприготовленное кушанье из банты. Я хочу что-то делать.
Денуа Ку не сказал ничего. Вики решила, что это добрый знак. Если бы у него был строгий приказ держать ее в том жилище, он бы немедленно приказал ей отправляться туда. Но он также не собирался предлагать ей никакого развлечения; ей придется самой найти себе занятие.
Вики знала, что вонги никогда не согласятся на времяпрепровождение, при котором она будет ошиваться около космических кораблей или тренирующихся пилотов, так что ей придется найти иной способ проникнуть в другие части корабля-мира, в места, где она сможет встретить других йуужань-вонгов - или даже кого-нибудь из их пленников.
- Я хочу узнать, как выращиваются кораллы-прыгуны, дома и панцири. Как выращивается все. Я подозреваю, что мне нужно будет что-то уметь, когда йуужань-вонги подчинят себе все и больше не будут нуждаться в разведслужбе.
Денуа Ку не ответил, и она продолжила: - Передай мою просьбу военачальнику. Я полагаю, он согласится.
Был «час пожирателей гноя», как называл его Цавонг Ла - час, когда он позволял посетителям являться к нему с различными делами, час, в течение которого он разгребал мелкие затруднения своих посетителей, чтобы они не скапливались подобно грязи. Таким образом он отвлекался от привычных мыслей, когда они начинали постоянно вертеться вокруг проблем с его новой рукой.
Пришел воин Денуа Ку с просьбой Вики Шеш. Цавонг Ла разрешил. Эта женщина никогда не оставит свои манипуляции и попытки изучить полезное ремесло.
Следующим в маленькой приемной дожидался Маал Ла, его родич и один из лучших военных консультантов. Черты Маала Ла были на удивление правильными, его челюсть оставалась целой, однако лицо его было тщательно украшено красными и синими выемками.
- Да, мой слуга? - спросил военачальник.
- Я узнал любопытную вещь, - сказал Маал Ла. - Флот неверных, который занял Борлейас, до сих пор не начал отступление. Уцелевшие воины домена Краал сообщают, что штукоделы окапываются, как будто готовятся к осаде.
- В этом мало смысла с военной точки зрения, - ответил военачальник. - Они не могут надеятся удержать планету. Они не могут надеятся на подмогу.
Он обдумал вопрос.
- Пошли на их уничтожение флот Вирпуука Ча. Домен Краал презирает домен Ча; если они окажутся в долгу перед Ча, это будет дополнительным наказанием за то, что не удержали Борлейас, как должны были.
- Да, военачальник.
- Что-нибудь еще?
- Нет, военачальник.
Маал Ла ушел.
Следующим, кто ожидал аудиенции, оказался Такхафф Уул, жрец. Занимая высокое положение в ордене Йун-Йуужаня, великого бога йуужань-вонгов, Такхафф Уул был необычно молод для своего сана; другие в его возрасте служили в этой секте низшими жрецами, прислужниками и помощниками старших жрецов, в то время как он уже являлся уважаемым толкователем божественной воли. Его татуировки не представляли собой геометрические узоры или преувеличенные дефекты; узоры эти состояли из зрачков, маленьких когтистых рук и щупалец, все они были выполнены детально и реалистично, как будто показывая, что он за свою короткую жизнь получил десятки имплантантов. Жрец склонился перед военачальником.
- Говори, - молвил Цавонг Ла.
Такхафф Уул выпрямился.
- Моя речь не к месту, - сказал он, - в обход высокого жреца, который должен принести слова прямо в ваши уши, поэтому я приготовился умереть, если мои слова вызовут ваше недовольство.
- Ты всегда должен быть готов умереть, - сказал Цавонг Ла. - Ты не должен пытаться предсказать, когда твои слова вызовут мое недовольство.
- Да, военачальник.
- Говори, чего хочешь.
- То, что я говорю - не мое желание, но воля Создателя, Йун-Йуужаня. Его видение, данное мне во сне прошлой ночью, натолкнуло меня на мысль о вас и о вашей… скорби.
Цавонг Ла поднял лапу раданка и взглянул на ее хватательные пальцы. Этой конечностью можно было разорвать горло йуужань-вонгского воина… при условии, что конечность не оторвется от такого усилия.
- Что же он сказал обо мне?
- Только то, что ваше усердие в этой войне приносит много удовольствия в сердце Убийцы Йун-Йаммки.
- Я не вижу, как это связано с моей рукой.
- Этого он не сказал, военачальник. У меня такое ощущение - и это всего лишь интуиция жреца - что Создатель считает себя отделенным от славы, которой вы себя покрываете. Что он не получает причитающейся ему доли. Что он недоволен.
- И что, по-твоему, может исправить положение?
- Посвящение, военачальник. Дар. Нужно предложить что-нибудь одному ЙунЙуужаню. Целый мир нужно передать в дар Создателю, его жрецам и его делам.
- Но жрецы Йун-Йуужаня находят приют везде, во всех доменах и колониях!
- Да, военачальник. Я знаю, что вы правы. Но кто может знать мысли божества? Я могу лишь толковать свои сны и надеятся, что я прав.
- Я подумаю над этим.
Цавонг Ла указал своей раданковой лапой на дверь, и юный жрец удалился.
Как только жрец повернулся спиной, Цавонг Ла кивнул одному из своих доверенных гвардейцев и сделал жест, который понимали лишь военачальник и его личная охрана. Гвардеец последовал за Такхафом Уулом до портала; когда жрец ушел по коридору достаточно далеко, воин что-то тихо сказал другому гвардейцу и вернулся на свое место позади сиденья Цавонга Ла.
Военачальник разобрался еще с парой административных вопросов. Затем страж, который пошел за Такхаффом Уулом, вернулся и предстал перед военачальником.
- Ну?
- Он вошел в покои Гитры Дала, формовщика, - сказал гвардеец.
Долгое время Цавонг Ла сидел и размышлял. Гитра Дал был тем формовщиком, который присоединил ему лапу раданка.
Вики Шеш могла быть права.
Надо это выяснить.
Оккупация Борлейас. День 9
Флот Вирпуука Ча затормозил, войдя во внешние пределы системы Пирия. Сквозь янтарного цвета раковину, что служила мостиком и обзорным окном, было видно далекое солнце системы, но Вирпуук Ча не обращал на него внимания, сосредоточившись на облаке огненных жуков, висевшем в черном полусферическом углублении в дальнем конце комнаты.
Эти насекомые, способные зависать в полете и вспыхивать или темнеть по ментальным командам йаммоска флотилии, образовали внутри углубления сверкающие узоры и фигуры. Сферический их рой представлял местное солнце. Другие сформировали шарики меньшего размера, представлявшие планеты этой системы. Многочисленные сверкающие крохи родственного вида, такие маленькие, что было видно лишь их голубоватое сияние, выстроились определенным образом, изобразив пересекающиеся ионные хвосты, которые разукрасили систему, показывая, где недавно прошли ненавистные металлические корабли врага.
Остальные огненные жуки висели поодиночке или образовывали маленькие, неправильной формы пятна. Последние, как знал Вирпуук Ча, составляли группы вражеских кораблей. Сведения об их расположении были получены из передач по виллипу от йуужань-вонгских беглецов на Борлейас и из гравитационных ощущений йаммоска, но эта информация была неполной; части флота, находящиеся слишком близко к источникам гравитации, обнаружить было невозможно, так же как и корабли, расположенные в отдаленных точках или за пределами солнечной системы. У врагов могли быть здесь сотни судов; чтобы выследить их и уничтожить, потребуется время и жертвы.
У него было и время, и воины в огромных количествах, желающие совершить это пожертвование. В зависимости от вражеских сил и от тех, кто ими командовал, это могло потребовать определенных усилий, но Вирпууку Ча было по силам взять эту систему. Вопрос состоял в том, сможет ли он взять ее достаточно быстро, достаточно эффективно, чтобы доставить удовольствие военачальнику Цавонгу Ла. Он не мог позволить себе потратить на это слишком много времени или израсходовать слишком много ресурсов. Нужно было, говоря языком стратегии, оголить пузо, спровоцировать вражескую атаку и выпустить противнику кишки, пока силы этого противника растянуты, разбалансированы и неудачно расположены. Он мог позволить себе один финт, ну, может - два.
- Они не восстановили экранирующие платформы на орбите планеты.
Голос принадлежал женщине. Его обладательницей была Кадла Ча, военный аналитик из его собственного домена.
Вирпуук Ча уделил ей взгляд. Татуировки на ее лице были были удивительны даже по йуужань-вонгским стандартам - тени вокруг ее глаз и под нижней губой при первом взгляде создавали впечатление, что эти детали лица сильно увеличены. Ее украшения были зеркальной копией его собственных, хотя у него они были усилены боевыми шрамами и разрезом через верхнюю губу, который доходил до самого носа, искусственно раздваивая губу и вечно обнажая верхние зубы.
- Значит, они установили вокруг Борлейас минное поле и сымитировали экран с помощью своих металлических кораблей.
- Нет, командор. - Кадла Ча шагнула к углублению с огненными жуками и сунула туда руки, смахнув в сторону множество изображений и придвинув к себе сферическое скопление, отображавшее Борлейас. Освободившиеся насекомые скопились вокруг сферы, расширив ее и обеспечив более детальное представление кораблей на орбите планеты.
- Видите? Похоже, они держат большие корабли на геосинхронной орбите над одной точкой, недалеко от места высадки домена Краал, а прочие корабли - на более типичных орбитах. Больше ничего. И Краалы не сообщают о строительстве наземных генераторов поля, за исключением этого места.
- Оборона единственного укрепленного пункта. - Вирпуук Ча задумался, заново оценивая ситуацию. Он протянул руку к углублению и жестом приказал вернуть прежний масштаб изображения.
- И погляди на это. Недавние частые полеты к орбите шестой планеты, к орбите, соответствующей одной из ее лун. И при этом никаких признаков присутствия там кораблей. Какая-то скрытая база? Они не охраняют главную планету от вторжения, которое может вылится в сброс плането-формовочных материалов - значит, сама планета их не интересует… только то, что находится в этом месте. Мы должны выяснить, что они защищают там и на той луне.
Сигнал тревоги выдернул Веджа и Йеллу из обьятий сна. Это был пронзительный, режущий звук, не похожий на сигнализацию, установленную на военной базе; должно быть, надрывался какой-то сигнализатор биологической опасности, бывший частью первоначального оборудования станции. Ведж принялся ощупывать стол за кроватью в поисках комлинка; тот пищал, вызывая его, но его звук был заглушен сигнализацией.
- Антиллес слушает.
- Вторжение крупных сил йуужань-вонгов, - голос офицера связи был равнодушно-протяжный, явно контрастируя с важностью сообщения. - Десятки больших кораблей входят в систему в периферийной области со стороны Корусканта. Запуск кораллов-прыгунов пока не зафиксирован.
- Объявите состояние боевой готовности во всей системе. Я сейчас буду.
Ведж встал - его сознание мгновенно прояснилось и сосредоточилось на текущей задаче - и начал одеваться.
Тут он увидел, что Йелла на целый комбинезон впереди. Она застегнула главный шов и спросила: - И какой план на сегодня?
- Плохая тактика. Мы оставляем зазор в прикрытии сенсорной станции на четвертой луне Пирии Шесть. Мы будем отбивать все, что будет лететь на Борлейас, но дадим им выгнать нас с той луны. Я буду осуществлять координацию с земли, чтобы они поняли, что я осуществляю координацию с земли. Это усилит впечатление, что здесь тоже есть кое-что важное.
Она помогла ему застегнуть комбинезон и быстро поцеловала его.
- Зло берет, что ты собираешься проиграть, даже если специально.
- Почему?
- Потому что у тебя так плохо получается проигрывать!

Предыдущая страница 5 Следующая страница


В тылу врага I: мечта повстанца 6

Ведж осклабился: - На самом деле мне сегодня будет очень, очень плохо проигрываться!

ГЛАВА ШЕСТАЯ

Оккупация Борлейас. День 9
Саба Себатайн, рыцарь-джедай из народа барабелей, пробивалась через загруженную контрольную таблицу главного бласт-бота Буйных Рыцарей. Ее пальцы двигались необычайно проворно для такого крупного и громоздкого существа; барабели являлись рептилиями, покрытыми чешуей, с большими глазами, защищенными тяжелыми, далеко выступающими надбровными дугами, но с несколько невыразительными лицами.
Данни Куи украдкой наблюдала за Сабой. Обязанности Данни, выполнявшей функции оператора сенсоров и иногда оператора орудий, не требовали стольких приготовлений, как у Сабы. Умение и скорость, с которыми Саба делала свое дело, нисколько не уменьшились, но Данни знала, что она недавно пережила большую боль, потеряв свою наставницу Илису, убитую на Кореллии йуужаньвонгским чудовищем-воксином. А затем - двоих членов своей семьи, согнездовцев ее сына, во время успешной, но дорого обошедшейся миссии Энакина Соло по уничтожению королевы - первоисточника воксинов. Однако барабели сильно отличались от людей в выражении своей боли и горя, ни в каком сочуствии не нуждались, поэтому Данни не решалась высказать свои соболезнования.
Саба добралась до конца списка.
- Пилот готов, - сказала она.
- Сенсорный контроль готов, - автоматически отозвалась Данни, и остальные Буйные Рыцари тоже доложили о своей готовности. Формально Данни не была ни Буйным Рыцарем, ни джедаем, как остальные, но она много раз летала с ними и привыкла считать, что когда она не занята какаим-нибудь критически важным научным проектом, ее рабочее место - на борту бласт-бота Буйных Рыцарей.
Саба доложила о готовности эскадрильи и немедленно получила приказы для своего подразделения. Она что-то прошипела и отвернулась от экрана, словно отказываясь признавать его присутствие.
- Что такое? - спросила Данни. - Если можешь нам сказать, естественно.
- Мы должны защищать, проиграть и уйти ссс поля боя, - ответила Саба. - Мы должны ссслужить прикрытием. Оборонительная тактика. Оная - охотница. Оная не знает, как защищать и бежать.
- Оная - исследователь, - сказала Данни. - Оная так и не научилась убивать.
Саба спокойно посмотрела на Данни и вновь повернулась к экрану.
- Данни может вернуться к человеческой грамматике, - сказала она.
Эскадрилья Двойных Солнц, Разбойный эскадрон и Буйные Рыцари стартовали с Борлейас на форсаже. Хотя такой выход на орбиту и не особо опустошил емкости истребителей, израсходованного топлива вполне могло не хватить на более поздних этапах сегодняшней битвы, но Люк был согласен с Веджем, что если дать йуужань-вонгам засечь взлет с планеты трех элитных эскадрилий Новой Республики, это еще больше убедит врага в важности этого места.
Когда они достигли высокой орбиты, астромехи и бортовые компьютеры получили подробные инструкции. Люк просмотрел их и согласно кивнул. Двойные Солнца должны были оставаться на геосинхронной орбите над биостанцией и взрывать все, что в нее летело. Разбойный эскадрон устроится над луной Борлейас и по возможности будет молниеносно бросаться на всякую достойную внимания цель. Буйные Рыцари должны усилить оборону лунной станции на Пирии VI.
- Двойные Солнца на позиции, - доложил Люк. - Проныры, Рыцари, доброй охоты.
- Доброй охоты, - из-за ограниченного диапазона комлинка голос Сабы Себатайн прозвучал еще более хрипло. Ее истребители и бласт-боты отделились, направляясь к Пирии VI. Гэвин Дарклайтер ответил простым щелчком комлинка, и Разбойный эскадрон отвернул для короткого перелета к луне Борлейас.
Люк огляделся назад - влево и вправо. Слева Корран Хорн ожидал в спокойствии, которым никогда не обладал как пилот «иксокрыла» и которое приобрел, лишь сделавшись рыцарем-джедаем. Но справа, там, где полагалось быть Маре, находилась Зиндра Дэйн. Это была кореллианка, зеленая как трава, едва вышедшая из подросткового возраста и не джедай. Люк скривился при мысли, что им с Корраном придется прикрывать новичка. Отсутствие Мары будет сегодня очень ощутимым, да и в последующих сражениях тоже. Хотя Люк сочуствовал ее желанию остаться с Беном, чтобы защищать его от всех возможных опасностей, он надеялся, что Мара поймет: ее желание иррационально, ее цель - недостижима, а из-за ее отсутствия в бою они могут потерять хороших людей.
Ведж стоял перед голограммой в центре командного пункта. Это была неприятная ромбообразная комната с изогнутым потолком в двух десятках метров под биостанцией. Изначально она строилась как бомбоубежище, но сейчас была битком набита мобильными терминалами и их операторами.
Дюракритовые стены комнаты, обладавшие не слишком хорошей акустикой, звенели от шума, голосов офицеров, занятых своими делами, писком и чириканьем компьютеров, требующих внимания операторов, и прямой связи лидеров подразделений, висевших наверху в боевой зоне. Ведж игнорировал эти звуки, сосредоточившись на постоянно обновляющейся тактической голограмме.
На одном краю голограмы виднелась Пирия, чуть в стороне - Борлейас, еще дальше - Пирия VI, а на дальнем конце - окраины солнечной системы. Красные пятнышки, отображавшие силы вторжения йуужань-вонгов, концентрировались на краю и продвигались внутрь.
- Проныры на позиции, - сказал Тикхо. Хронически не способный, как и Ведж, руководить операцией сидя, он стоял перед терминалом, предназначенным для координации истребителей. - Истребители на целевой луне и ведут наблюдение. Нападение вонгов ожидается через две минуты.
- Пусть они взлетают, - сказал Ведж. - Пусть разыграют суматоху. Когда придет время, они построятся, но сейчас это должно выглядеть так, будто они захвачены врасплох.
- Ясно. - Тикхо снова повернулся к экрану.
Ведж пробежался взглядом по голограмме. Несколько кораблей лежали в дрейфе вдалеке от места событий, ослеживая ситуацию своими сенсорами и и готовые вступить в бой, если понадобятся подкрепления. Фрегаты, крейсеры и прочие большие корабли располагались над Борлейас. Эскадрильи истребителей маневрировали, преграждая путь йуужань-вонгам.
Основная часть йуужань-вонгского флота оставалась на месте, резервный флот висел там, где он вошел в систему. Ведж знал, что соединения йуужаньвонгов, которые надвигались на войска Новой Республики, были всего лишь передовым отрядом, посланным с целью проверить силы обороняющихся. Победа или поражение в этом бою ничего не значили; целью его был сбор информации о возможностях противника.
- Пирия Шесть докладывает о контакте, - сказал Тикхо.
Капитан Якаун Рет не был счасливым человеком.
Ему было недостаточно того, что из всех многообещающих офицеров, которыми командовал Ведж Антиллес, ему досталось малоперспективное задание - охранять челнок с грузом для ученых, инженеров и конструкторов, сооружавших подземную станцию на лишенной воздуха луне. Да, для защиты базы ему выделили две полных эскадрильи истребителей. Но его «E-крылы» не были оснащены протонными тропедами - начальство сказало, что это оружие в дефиците - и Рета даже не просветили, что эти ученые там делают.
И теперь, когда на него мчались йуужань-вонгские кораллы-прыгуны, чтобы взорвать эту дурацкую шарашку, полковник Селчу микроманипулировал им, наказывая, чтобы звенья взлетали только после повторной предстартовой проверки. Истребители выбирались в космос необученной толпой. Если генерал Антиллес следит за этим, он, должно быть, решил, что Рет - идиот.
Наконец, когда вражеские огоньки на сенсорных экранах достигли внешнего предела зоны поражения истребителей, последние два «E-крыла» Зеленого эскадрона кое-как вошли в строй и доложили о готовности.
- Помните, никакого самодеятельного геройства, - сказал Рет. - Нужно душить их защиту и дублировать свою. По моей команде расходимся на четверки, три, два, один… пошли.
Он подтвердил слова делом и вошел в штопор, спустившись на несколько сотен метров к неровной, малопривлекательной луне, которую охранял. Зеленые со второго по четвертый последовали за ним в небрежном, невыверенном строю. Ничего удивительного для группы, которую сколотили из остатков эскадрилий, разгромленных при Корусканте. Но это раздражало. Из-за них он выглядел неряхой.
Кораллы-прыгуны, по-прежнему невидимые на такой дальности, открыди огонь; к Зеленой эскадрилье устремились раскаленные красные полосы. Рет подтолкнул машину ближе к Зеленому-2, своему ведомому; Зеленые три и четыре сгрудились, чтобы их щиты наложились друг на друга. Рет скривился. Работать с незнакомыми пилотами на таком расстоянии было так же противно, как меняться с ними грязным бельем.
- Разгоняемся до полной скорости, - сказал он. - Проходим сквозь них и разворачиваемся. Лазеры на стрельбу вразнобой. Я задаю цель, и мы все ее расстреливаем. Готово… огонь.
Он навел рамку прицела на приближающегося коралла-прыгуна - не на первого в ряду, а на третьего - и выстрелил очередью.
Из носа и крыльев «E-крыла» вырвались красные лазерные лучи - прерывистый дождик вместо мощного ливня концентрированной энергии. В следующее мгновение на цель обрушились очереди ведомых. Рет ненавидел конфигурацию стрельбы вразнобой. Да, он знал, что она позволяет пробивать долбанные защитные воронки кораллов-прыгунов, но при этом лазеры не могли стрелять с хоть какой-нибудь удовлетворительной мощностью.
Навстречу эскадрону несся поток лавовых шаров. Три или четыре ударили в перекрытие щитов «иксокрылов», и звуковой переводчик сенсоров на корабле Рета отметил попадания резкими хлопками. Диагностика не загорелась, а сенсоры показали цель, позади которой развевался кометный хвост - он состоял из частичек йорик-коралла, оторванных лазерным огнем.
Хотя коралл-прыгун был еще боеспособен, Рет переключился на другую цель и принялся вместе с ведомыми поливать огнем другого «скока». Этот коралл-прыгун, заходящий прямо на траэкторию стрельбы его лазеров, торчал довольно далеко; Рету было видно, как его терзают лазеры его отряда - и борта, и кабину; хотя воронка успевала вклиниться перед большей частью выстрелов, проглатывая их, достаточное их число обогнуло края сингулярности и проникло под коркус «скока». «Скок» вдруг вспыхнул, как далекое солнце Пирии, и исчез.
Рет расщедрился на скупую улыбку. Лиха беда начало.
- Сенсоры показывают строй кораблей, которые огибают луну и направляются к нам. - Голос, тихий и контролируемый, принадлежал Коррану, и раздался он в личном комлинке Люка, а не в том, который был встроен в его истребитель. «Иксокрыл» Коррана, охраняя тылы, следовал в нескольких километрах позади основного строя эскадрильи Двойных Солнц на орбите луны.
Люк кивнул. Сенсорная передача с наземных станций показала колонну кораллов-прыгунов и аналогов фрегатов, двигавшуюся прямым курсом к Борлейас, но йуужань-вонги, очевидно, засекли Двойных Солнц и послали отряд облететь луну и зажать их между двумя соединениями.
- Возвращайся сюда, - приказал Люк Коррану. - Будь готов сбрасывать «бомбу-тень».
Остальные Двойные Солнца не были джедаями и, следовательно, не могли использовать «бомбы-тени» - протонные торпеды со снятыми силовыми установками, которые двигались в пространстве силой мысли джедаев - поэтому Люк не стал передавать им этот приказ. Он активировал комлинк истребителя на частоте эскадрильи.
- Приготовьтесь следовать за мной. - Он снова переключился на шифрованную частоту, которой они пользовались с Корраном и Зиндрой. - За тридцать секунд до того, как они войдут в зону поражения, мы наберем скорость и двинемся навстречу вражеской колонне… но сначала мы с Корраном выложим здесь «бомбытени».
Корран и Зиндра ответили щелчками комлинков.
Сенсоры показали далеко впереди корабли йуужань-вонгов, пересекающие плоскость лунной орбиты на пути к Борлейас. На аналогах фрегатов Люк разглядел далекие ходовые огни - или их органические эквиваленты. Корран находился намного ближе, он быстро нагонял их, и теперь Люку были видны первые пятнышки отряда, который его преследовал.
- Сбрасываем «бомбы-тени», - сказал он и вдавил акселератор, одновременно выпуская свой «подарочек».
Двойные Солнца соскочили с орбиты и с ревом понеслись навстречу колонне йуужань-вонгов. Чтобы трюк сработал, их курс должен был быть абсолютно прямым.
Не полагаясь на ощущения в Силе, Люк следил за сенсорами. Те показывали медленно вырастающие пятнышки преследователей; показывали слабые кодированные сообщения от «бомб-теней»; показывали вражескую колонну впереди, которая тоже надвигалась все ближе и ближе…
- Они стреляют, - сказала Зиндра, ее голос дрожал от горячки первого боя. Боковым зрением Люк увидел далекие вспышки выстрелов из лавовых орудий.
Люк завихлял, поделив внимание между управлением «иксокрылом» и «бомбамитенями».
Замыкающий отряд кораллов-прыгунов насчитывал где-то с тридцать кораблей; точную численность на таком расстоянии было трудно определить. Они приближались к точке, где джедаи оставили свои «бомбы-тени», и шли в плотном строю на хорошей скорости. Люк сдвинул «бомбы-тени» в линию с интервалом в несколько километров друг от друга, на экране их огоньки разделились и выстроились в ожидании кораллов-прыгунов.
Он не почувствовал, как кораллы-прыгуны прошли мимо задней бомбы; засечь их с помощью Силы было невозможно. Однако сенсоры показали, как линия «скоков» приблизилась и начала накладываться на ось между «бомбами-тенями». Люк дождался, когда передовой «скок» достиг передней бомбы, затем потянулся и легонько сжал бомбы с помощью Силы.
Четкая линия кораллов-прыгунов на экране превратилась в неясную массу, затем начала распадаться. Там, где раньше было около тридцати «скоков», половина этого числа отворачивала в стороны от места взрыва, лихорадочно высматривая таинственный корабль, который их атаковал.
Люк переключился на текущие дела. Прямо над ним висел «иксокрыл» Зиндры, блокируя своей массой обзор сражения, но Люк знал, что они находятся в центре главной колонны кораллов-прыгунов - пока его внимание было приковано к «бомбам-теням», их занесло в гущу врагов. Корран по-прежнему торчал слева, перекрывая своими щитами щиты Люка и обеспечивая тем самым дополнительную поддержку, и терпеливо дожидался, когда Люк полностью вернется в реальность, чтобы можно было приняться за врагов прямо по курсу.
В комлинке затрещал голос Зиндры: - Вот это стрельба! Э… а мы будем что-нибудь делать с вон тем фрегатом, что впереди?
Люк подавил желание скрипнуть зубами.
- Да, будем. Я иду первым.
Он подхлестнул маршевые; они с Корраном вырвались вперед Зиндры.
- За мной.
Люк сделал полубочку и вошел в пике, обстреливая аналог фрегата на бреющем полете. Корран и Зиндра последовали за ним.
Саба выстрелила, и импульсы из ионных орудий Буйных Рыцарей обрушились на строй кораллов-прыгунов. Те закувыркались, потеряв управление; «скоки» разлетелись в стороны от главной боевой зоны над луной Пирия VI.
Бласт-бот содрогнулся. Саба бросила вгляд на диагностический экран, ничего не увидела и посмотрела на Данни, которая работала с главными сенсорами.
Данни покачала головой: - Никаких повреждений. Однако… погоди… вот и объяснение.
Саба раздраженно зашипела, однакосдержалась и сказала: - Давай.
Данни активировала управление на своей приборной панели. Саба неохотно добавила к ходу бласт-бота немного качки, и они помчались навстречу еще одной своре кораллов-прыгунов.
- Буйный Рыцарь 1, это Зеленый-лидер. У вас утечка воздуха, повторяю: утечка воздуха. Вы меня слышите? Прием.
Саба горестно уставилась в приборную доску. Конечно, у них была утечка воздуха. Корму бласт-бота специально для того и оборудовали парой новых клапанов, чтобы выбрасывать сжатую азотно-кислородную смесь, имитируя пробоину в корпусе.
Данни активировала комлинк.
- Зеленый-лидер, это Буян-1. У нас множественные попадания гратчинов. Утечка… они продираются к двигателям… - в ее голосе сквозила боль, для большего эффекта она еще и мучительно закашлялась. - В кабине дым…
- Буян-1, уходите оттуда. Садитесь на планету. Мы справимся.
- Спасибо, Зеленый-лидер. Буйные Рыцари… - Данни выключила комлинк и неуверенно добавила: - Уходим.
Она бросила взгляд на Сабу, чувствуя себя виноватой.
Саба снова зашипела и развернулась к Борлейас.
Через несколько минут за ним последуют остальные Буйные Рыцари. При том, что каждый из них получил лишь небольшие повреждения, все они будут вести себя так, словно их корабли сильно пострадали и вынуждены вернуться на базу. В конце концов все эскадрильи, защищающие спутник Пирии VI, сочтут свое положение безнадежным и будут вынуждены оставить свои позиции.
Таков был план. Но почему-то было такое чувство, что он ведет к поражению. Это выглядело так, словно они бросают своих товарищей.
И было кое-что еще, чего не сделала Саба Себатайн. Она с такой силой надавила на панель управления, что у нее бы побелели костяшки пальцев, будь она человеком.
Капитан Рет скалил зубы, глядя, как улетает лидер Буйных Рыцарей. Конечно, уход бласт-бота ослабил их позиции. Однако ж вот всемогущий джедай, лидер знаменитой эскадрильи, бежит с поля боя, поджав хвост, а он, командир скромного, наспех сбитого Зеленого эскадрона, по-прежнему сражается.
Он заставил себя сосредоточиться на врагах. Посмертные медали ему ни к чему.
- Анализ, - молвил Вирпуук Ча.
Кадла Ча вновь подошла к нему.
- Мы застигли их аванпост врасплох, - сказала она и жестом показала на самую отдаленную от Борлейас боевую зону. - Они защищали ее недостаточными силами. Независимо от того, что они на нас пошлют, мы можем перебросить туда резервные части - быстрее и в лучшем состоянии.
- Хорошо. Продолжай.
Она показала на зону главного сражения, над Борлейас.
- Здесь ситуация не настолько обнадеживающая. Это укрепление на поверхности они обороняют жестоко, и мы теряем корабли, в особенности кораллов-прыгунов, с большей скоростью, чем они теряют аналогичные корабли.
- Они продемонстрировали какую-нибудь новую тактику, новое оружие?
Чадла Ка покачала головой.
- Хорошо. Они сражаются с воодушевлением, но, кажется, не имеют для нас никаких сюрпризов. Мы сокрушим их боевой дух. - Он задумался. - Мы будем продолжать бой, пока этот аванпост не падет, а до тех пор приостановим натиск на Борлейас. Мы используем этот аванпост в качестве плацдарма. Расколите пленников, которые будут взяты на аванпосте, и пусть вся информация, все записи, которые там обнаружат, будут отправлены военачальнику.
- Будет сделано.
- До входа три секунды… две… одна… ноль.
Точно по сигналу навигатора кружащиеся линии на переднем обзорном экране «Лусанкии» распрямились и съежились в стационарные звезды, одна из которых находилась ближе других лишь настолько, чтобы ее было видно как сферу, а не просто как световую точку.
Командор Элдо Дэйвип, двухметровый космический волк, упакованный в чересчур свободный офицерский мундир, покачал головой, не удовлетворенный результатом. Команда на мостике, сплошь новоселы «Лусанкии», до сих пор не демонстрировала надежной компетентности, а сейчас они умудрились забросить его новое боевое средство в звездную систему Пирия дальше от планеты Борлейас, чем он наказывал.
Затем он нахмурился. Прямо по курсу некоторые звезды исчезали, другие появлялись, как будто они двигались туда-сюда. Разве система Пирия имеет астероидный пояс? Дэйвип повернулся к навигатору, чтобы спросить об этом, но внезапно мостик наполнился звоном сигнализации и испуганными возгласами офицеров.
- Ловушка! - это был оператор сенсоров, парень с Корусканта, возбуждение почти не сказалось на его отрывистом аристократическом произношении, выдававшем его происхождение. - Мы окружены кораблями вонгов!
Дэйвип стремительно развернулся к сенсорному экрану, установленному рядом с командирским пультом в задней части площадки второго уровня на мостике. Экран показывал положение «Лусанкии» и пятнышко «Тысячелетнего Сокола», который аккуратно держался под днищем, но оба корабля были окружены десятками пятнышек, в основном представлявших большие суда - все они или отображались красным цветом как враги, или мигали, меняя цвет с неизвестного желтого на красный.
Ужас ситуации сдавил Дэйвипу горло, на миг ему стало трудно дышать. Затем нужные приказы, которые он обязан был произнести, сами нашли путь наружу: - Поднять все щиты! Батареи - огонь по готовности! Стрелять наверняка! Выпускайте все эскадрильи!
Как только завершился выход из гиперпространства, Хан Соло хмуро поглядел на приборы.
- Мы вынырнули на пару секунд раньше времени, - сказал он.
Лея, выглядевшая до смешного маленькой в огромном кресле второго пилота, показала на обзорный экран кабины. Над ними, словно неровный потолок, висело днище «Лусанкии».
- Это не ошибка. Должно быть, их навикомпьютеры переслали нам неверные данные.
- Нет, здесь крупные гравитационные аномалии. Нас выдернула из гиперпространства… - глаза Хана расширились, и он дернул ручку управления на себя, послав бывший грузовик в в крутой штопор, который его конструкторы даже не предусматривали. Из пассажирского отсека донеслись удивленные возгласы и несколько восторженных криков любителей экстрима.
Сверкающий огненный шар, извергнутый из йуужань-вонгского плазменного орудия, пропорол пространство, где только что был «Сокол». Хан повысил голос, чтобы его услышали по всему кораблю: - К пушкам! Мы в самой середке флота вонгов!
Вирпуук Ча кивнул, удовлетворенный увиденным результатом.
Огненные жуки засуетились, быстро меняя рисунок на участке углубления, где отображался резервный флот. Вирпуук Ча нахмурился, когда до него дошел смысл перемены. Посреди его флота теперь располагалось нечто треугольное - приблизительно такой же формы, как ненавистные «звездные разрушители» врага, но намного больше. Вирпуук Ча засомневался, действительно ли огненные жуки отображают его реальные размеры.
Он выглянул в обзорное окно. Слева по борту, на расстоянии вытянутой руки, висело общирное темное пятно, окаймленное темно-синими ходовыми огнями - неимоверно огромный «звездный разрушитель»-переросток.
Охваченный внезапной паникой, Вирпуук Ча открыл рот, чтобы произнести распоряжения.
«Звездный разрушитель» суперкласса изрыгнул огонь, словно выпуская энергию внутреннего взрыва через бесчисленные крохотные отверстия в корпусе.
Вирпуук Ча не знал их числа, не знал, сколько сотен лазерных батарей несет корабль, понятия не имел, сколько у него ионных орудий. Он знал только, что должен кричать, чтобы перекрыть вопли аварийной сигнализации, испускаемые стенками мостика; их нечленораздельные крики показывали, где и как серьезно поврежден его маталок - грубый аналог ненавистных штукодельских крейсеров монкаламари; что пол мостика ходит ходуном; что из-за интенсивности огня вражьего чудовища в обзорных окнах левого борта ничего не видно; что нет никакой возможности, кроме персонального благословения богов, что пустоты довиновтягунов защитят его маталок от изливающехся на него неисчислимых потоков разрушительной энергии.
Он повернулся, чтобы отдать приказ старшему пилоту - разворачиваться и улетать от вражеского корабля, выставив все воронки на защиту кормы. Но прежде чем он произнес хоть слово, сбоку что-то ярко вспыхнуло, и весь шум утих. Вирпуук Ча опять повернулся к носу.
Там ничего не было, только звезды и сполохи огня на кораблях его флота. Места, где сидели переводчик йаммоска и офицер виллипов, исчезли - так же как и пол, стены и потолок мостика, которые обрывались всего в шаге от Вирпуука Ча.
И то, что шум пропал, было неправдой. В ушах ревело и стреляло - просто не было тех звуков битвы, которые наполняли их мгновение назад.
Ему вдруг стало холодно - так холодно, что он непроизвольно сжался в шар, и внезапно он обнаружил, что плывет вперед, мимо последних секций мостика - наружу, в звездную пустоту.
- Буйные Рыцари покинули боевую зону, - сказал Тикхо. Он протянул руку к голограмме, отображавшей зоны сражений в пространстве Пирии, и показал на яркое скопление кружащихся разноцветных пятнышек. - Йуужань-вонги концентрируют свои усилия на луне Пирии Шесть. Они действуют осторожно, не предпринимают ничего особо дерзкого - стандартный бой на истощение.
- Очень хорошо, - произнес Ведж. Он стоял рядом с креслом, зная, что в его голосе очень мало выражения, а лицо совершенно пустое - так было всегда, когда он просчитывал ситуацию в стратегическом масштабе. Такая концентрация делала его как бы отдаленным, бесчувственным.
Но сконцтрироваться он не мог. Что-то было неправильно, какой-то неуместный шум, и Ведж повернулся к Тикхо, чтобы выяснить причину несоответствия.
Оказалось - одна из офицеров связи. В течение последней минуты ее голос сделался громче, но в нем звучали нотки скорее не страха, а замешательства, как будто она разбиралась с лидером далекой эскадрильи, за которым ее закрепили. Но сейчас комм-офицер ждала, а через ее плечо склонилась Йелла. Лица у обеих женщин были растерянные. Веджу не нравились вещи, от которых Йелла впадала в растерянность.
Йелла подняла голову и встретилась с ним взглядом. Из-за гама, стоявшего в комнате, ей пришлось повысить голос: - «Звездный разрушитель» суперкласса «Лусанкия» докладывает, что они с «Тысячелетним Соколом» вошли в систему. Они находятся в середине резервных сил йуужань-вонгов. «Лусанкия» нанесла врагу тяжелые повреждения и сама получает повреждения. Ей нужен эскорт, чтобы пробиться сквозь вражеский флот.
Шум голосов в комнате стих до умеренной величины. Ведж услышал, как Тикхо выкрикнул: - Что?
Затем и Ведж совладал с собственным голосом.
- Подтвердите идентификацию кораблей, - выговорил он и подошел к Тикхо. - Увеличь этот участок боевой зоны.
Тикхо что-то переключил на своем пульте, отображаемая область пространства съежилась и повернулась боком. Эффект был такой, словно этот участок боевой зоны вдруг увеличился в размерах и заполнил собой всю голограмму. Ведж увидел, что плотный строй вражеского резервного флота расплылся, рассыпался, а в гуще красных пятнышек светятся один большой зеленый маркер и один маленький.
- Идентификация подтверждена, - воззвала Йелла. - «Тысячелетний Сокол», Хан Соло заклинает бурю. «Лусанкия», командует коммандер Дэйвип.
- Коммандер Дэйвип? - Ведж покачал головой и придержал следующий вопрос: почему простой капитан Дэйвип, главной деталью характеристики которого была упорная нерешительность, почему он, а не какой-нибудь корабельный повар? И почему кораблем такого военного значения, как «Лусанкия», не командует полный адмирал?
- Кто к ним ближе всего? А, не важно. Кто не занят и кто достаточно далеко от солнца, чтобы сделать микропрыжок?
- «Мон Мотма», - сказал Тикхо, даже не взглянув на голограмму или пульт. - «Мечта повстанца». Через одну-две минуты будет еще шесть кораблей, готовых к прыжку.
- Данни Куи сообщает о регистрации смерти двух йаммосков, - сказала Йелла. - С интервалом в одну минуту. Йуужань-вонги теперь без военной координации.
- Очень хорошо, - Ведж приглущил тон. - Конечно, им не нужна координация, чтобы уничтожить «Лусанкию» и «Сокола».
Тикхо кивнул.
В сознании Веджа вспыхнула нужная тактика. В течение секунды он оценил ее, исследовал основные недостатки, затем отбросил эти недостатки как несущественные при нынешнем замешательстве йуужань-вонгов, и в конце концов решил, что, он, вероятно, сможет использовать эту тактику еще раз - позднее.
Ведж потянулся к голограмме и показал рукой на область пространства рядом с резервным флотом йуужань-вонгов, на противоположной от Борлейас стороне этой боевой зоны: - Пусть «Мон Мотма» сделает микропрыжок вот сюда. Как только она выйдет из прыжка, пускай начинает трансляцию наводящего сигнала на открытых частотах группы флотов, и одновременно пусть обороняется. Спустя минуту после прибытия на место она должна активировать генераторы гравитации и держать их включенными в течение одной минуты. Передай это непосредственно на «Мон Мотму».
Тикхо повернулся к своему пульту.
Ведж развернулся лицом к аудитории.
- Внимание, - сказал он, и гвалт в комнате стих на два порядка. - Все корабли и оборудованные гипердвигателями истребители, которые смогут избавиться от неприятеля в течение двух минут, должны сделать следующее. Сообщите Разбойному эскадрону и эскадрилье Двойные Солнца, что им надлежит прекратить текущий бой и отойти. Они должны сделать прыжок по наводящему сигналу, который они сейчас обнаружат. Гравитационные генераторы выдернут их из гиперпространства в боевой зоне «Сокола» и «Лусанкии». Задача - окружить «Лусанкию» и сопроводить ее до Борлейас. Приступайте.
Тикхо отодвинулся от пульта: - «Мон Мотма» ушла в прыжок.
- Хорошо. - Ведж вздохнул и уже тише промолвил: - Тикхо, мы близки к грандиозной победе, которая нам совершенно ни к чему.
Тикхо тонко улыбнулся: - Мы так и запишем в твоей биографии. Генерал Антиллес был настолько хорош, что не смог проиграть битву, даже когда захотел.
- Да уж, спасибо.

ГЛАВА СЕДЬМАЯ

Оккупация Борлейас. День 9
Хан бросил «Сокола» в пике в направлени «Лусанкии». Это было как прыжок в жерло вулкана: корпус «Лусанкии» полыхал огнем ионных орудий и лазерных батарей, превращая близлежащее пространство в слепящую зону смерти.
Однако в этой зоне смерти было еще безопасно по сравнению с тем, что творилось на хвосте «Сокола»: там висела дюжина кораллов-прыгунов, их пилоты были настроены решительно и жаждали мести. Снаряд из плазменного орудия мелькнул мимо иллюминаторов «Сокола» и обрушился на кормовые щиты.
Орудия «Тысячелетнего Сокола» выстрелили в ответ, послав в преследователей струи энергии. Судя по выстрелам, вырвавшихся из орудийных стволов, пушками управляли Ганнер и Алема Рар. Хан подумал, что остальные джедаи - все, кто уцелел во время рейда Энакина на йуужань-вонгский корабльмир над Миркром - должно быть, ободряют их из пассажирского отсека.
Когда «Сокол» приблизился к «Лусанкии», ободрительных возгласов стало не слышно - близкие лазерные разряды и взрывы начали трясти корабль и молотить по его щитам. За кормой какой-то механизм оторвался от своего крепления и разлетелся о палубу «Сокола»; Хан, направляя корабль вгору-вниз, отчетливо слышал звуки ударов шрапнели - это о крышу забарабанили обломки механизмов.
- Дороговато звучит, - сказала Лея.
Хан бросил на нее укоризненный взгляд. Но тут они вышли из зоны смерти и оказались за кормой «Лусанкии», где лазерные лучи «суперразрушителя» уже не перекрещивались над их головами.
Сенсоры не показывали на хвосте «Сокола» никаких «скоков», хотя на подходе была следующая компания, которой оставалось несколько секунд до сближения на дистанцию обстрела. Хан облеченно вздохнул.
- Если подцепим еще хвост, я вернусь обратно, - сказал он. - Эти ребятки хорошо стреляют.
Лея нахмурилась: - Кто?

Предыдущая страница 6 Следующая страница


7 Аарон Оллстон

- Пушкари на «Лусанкии». Они расстреляли весь наш хвост, а нас даже не оцарапали!
- Хан, они же и нас пытались убить. Я видела, как эти батареи следили за нами. Мы для них - всего лишь еще одно пятно. Просто ты сбежал от них, а «скоки» - нет.
- О. - Хан сделал мертвую петлю в левую сторону, уходя от приближающихся кораллов-прыгунов; он обогнул «Лусанкию» на практически безопасном расстоянии и увидел, как истребители «звездного разрушителя» вступают в бой с йуужаньвонгами. - Тогда я не буду возвращаться.
- Правильно.
- Есть вектор выхода?
Лея вновь сверилась с сенсорной панелью.
- Мы шлепнулись практически в середину их флота. Самый тонкий экран между нами и открытым пространством - вон там, - она протянула руку вдоль направления их входа в систему. Затем она более пристально пригляделась к экрану: - Вижу в той стороне наших. Один «звездный разрушитель», прибывают другие корабли.
Хан дернул «Сокола» на новый курс так резко, что и его самого, и Лею, и, вероятно, всех, кто был на борту, впечатало в противоперегрузочные кресла. Он запоздало крикнул через плечо: - Держитесь!
Люк на полной скорости уводил эскадрилью Двойных Солнц с верхней орбиты Борлейас, чувствуя, как увядает его улыбка. Минуту назад ему было так весело, как как только бывает, когда заканчиваешь тушить пожар. Враги внезапно потеряли координацию - верный знак того, что их йаммоск погиб и они вынуждены покинуть поле боя, а Люк не потерял в сражении ни одного пилота. Он надеялся, что их работа практически сделана. Но странная суть нового приказа наводила на мысль, что все только начинается.
Гудок Р2-Д2 предупредил, что «Мон Мотма» начала транслировать наводящий сигнал. Люк развернулся, чтобы сориентироваться точно на источник сигнала, а астромех заложил это направление как курс для гиперпространственного прыжка. Люк переключил комлинк на частоту эскадрильи.
- Доложите о готовности, - сказал он и добавил: - Лидер готов.
- Второй готов, - Корран подвел свой «иксокрыл» по левую сторону от Люка.
- Второй готов, - Зиндра придвинулась по правую сторону.
- Третий готов.
- Четвертый готов.
Когда ответили все одиннадцать пилотов, Люк установил пятисекундный таймер и вывел его в эфир для координации с остальными пилотами.
- Кого поймаем - сразу давим, - сказал он.
Ноль. Двойные Солнца прыгнули в гиперпространство и почти сразу вывалились обратно в реальность - прыжок длился менее двух секунд.
Впереди виднелась «Мон Мотма», ее заостренный нос был повернут прямо на них, в направлени Борлейас. Мелкие красные брызги в окрестностях «разрушителя» свидетельствовали о том, что на него наседают кораллы-прыгуны, однако прежде чем Люк успел отдать эскадрилье приказ, Р2-Д2 гудком сообщил о новых распоряжениях.
Люк мельком взглянул на текстовку и повел эскадрилью по тугой петле к флоту йуужань-вонгов.
- Ладно, ребята. Нужно добраться до «Лусанкии» и продолбить для нее дыру. Если кто будет мешать, уговорите их сойти с дороги.
Разбойный эскадрон вывалился из микропрыжка поблизости от «Мон Мотмы». Собственные истребители «звездного разрушителя» уже зачистили прилегающее пространство; часть из них набирала скорость, направляясь к боевой зоне в районе «Лусанкии».
Гэвин повел Проныр по тугой петле в том же направлении.
Затрещал комлинк.
- Гы, там впереди Двойные Солнца! - это была новоиспеченная Проныра, куатийка по имени Волу Нит.
Гэвин добавил в свой голос немного резкости.
- Отставить лишний треп! - сказал он и уже мягче добавил: - Кроме того, до них еще ехать и ехать.
Хан сдержал проклятие и бросил «Сокола» в головокружительную серию рывков ввер-вниз, вправо-влево, пытаясь сбить прицел у преследователей. У всех восьмерых.
Несчастным его делала не только опасность, угрожавшая его кораблю, жене и пассажирам.
Он начинал уставать.
Двадцать лет назад такая вот драка лишь разогрела бы его и раззадорила. Сейчас же с него лил пот, а в руках ощущалась усталость.
- Впереди наши корабли, - сказала Лея. Ей приходилось напрягать связки, чтобы перекричать непрерывный рев пушек «Сокола».
Хан взглянул на сенсоры и сделал незначительную поправку курса - незначительную, но такую неожиданную, что Лею швырнуло вправо. Если бы не ремни, она бы вылетела из кресла. Хан скривился. Надо все-таки заменить это кресло на что-нибудь более подходящее для человека.
- Извиняюсь, - сказал он.
Зеленый сигнал впереди распался на четыре меньших сигнала, каждый из которых состоял из трех пятнышек. Щитовые тройки; значит, скорее всего, это отряд «иксокрылов». Когда «Сокол» сблизился с ними, они разошлись в атакующую формацию, не слишком отдаляясь друг от друга, и открыли огонь.
Их выстрелы прошли так близко от «Сокола», что Хану даже показалось, будто они соскребли краску с корпуса. Затем «иксокрылы» исчезли, так же как и сигналы четырех преследователей.
Нет, пяти. Одного записало на свой щет верхнее орудие «Сокола», и «хвост» внезапно сократился до трех кораллов-прыгунов.
- Кто это сделал? - крикнул Хан.
- Я! - голос был женский. Значит, Алема на верхней турели, Ганнер - на нижней.
- С тремя мы управимся, - сказал Хан. На этот раз он не забыл крикнуть: «Держитесь!» Затем он послал грузовик вверх по мучительно крутой петле. Компенсатор перегрузки не справился с ускорением, и Хана крепко вдавило в пилотское кресло.
В середине маневра, когда перегрузка достигла максимума, Хан мельком взглянул на жену, ожидая увидеть ее намертво припечатанной к спинке кресла, однако ж она сидала прямо, несмотря на страшную перегрузку. Лея посмотрела на него - весело и немного свысока.
Джедайский прием, должно быть… что-то из той же оперы, что и летающие камни. Хан сделал усилие, чтобы не выдать свою зависть, и воззвал через плечо: - Алема, прежде чем стрелять, дождись трех бум-бумов - раз-два-три.
- Поняла!
Когда показались три оставшихся коралла-прыгуна, Хан увидел, что они лишь начинают пристраиваться в погоню - его маневр, исполненный так внезапно после того, как Проныры уполовинили их число, сбил йуужань-вонгов с толку и задержал на несколько роковых мгновений.
Хан включил пусковую установку сейсморакет и выстрелил в передового коралла-прыгуна. На таком расстоянии он успел сделать даже два выстрела в секунду, а потом еще один, в замыкающего, и только после этого первая ракета попала в цель.
Наконец вот он - взрыв, который должен был превратить «скока» в обломки йорик-коралла, но вместо этого был поглощен воронкой, выставленной его довином-тягуном.
Однако выстрел турельного лазера Алемы Рар прошел мимо воронки и вспорол коралловый панцирь «скока». Коралл-прыгун взорвался; его внутренне механизмы разжарились, а вся жидкость мгновенно превратилась в пар и газ.
Вторая ракета сдетонировала с тем же результатом, и второй выстрел Алемы угодил в янтарный колпак. Колпак лопнул, как будто пилот собирался катапультироваться, но Хан знал, что на прыгунах нет катапультируемых кресел. Никакого пилота там не было, лишь оплавленный кратер на месте, где стояло его сиденье.
Пилот третьего «скока», обладавший более быстрыми рефлексами, нырнул прочь от «Сокола», уменьшая область поражения и уходя из-под обстрела верхней турели. Энергия взрыва сейсморакеты хлынула в кормовую воронку «скока»… затем лазерный выстрел Ганнера вонзился в его брюхо и пробил кораблик насквозь, выйдя сверху. Удивительно, но «скок» остался на ходу; он помчался прочь, оставляя за собой мутный хвост обломков, состоявший из жидкостей тела, мгновенно замерзших в абсолютной пустоте.
- Что Проныры? - спросил Хан. Он аж запыхался.
- Подлетают к «Лусанкии», - сказала Лея. - У нас впереди дружественный сигнал.
И в самом деле, у них на пути висел еще один «звездный разрушитель» - более старой модели, чем «Мон Мотма»; он маневрировал, сходя с пролетного курса и поворачивая к «Лусанкии».
- Что, если мы спрячемся в его ангаре и минутку отдохнем?
Лея улыбнулась: - Капитан здесь ты.
- Я заметил, что ты никогда этого не говоришь, когда с чем-то не согласна.
Когда они приблизились к «разрушителю», Лея удивленно вскрикнула: - Хан, это же «Мечта повстанца»!.
Хан изумленно уставился на корабль. «Мечта повстанца» некогда была флагманом Леи - нет, она сама им не командовала, командовали всегда офицеры флота, однако это был корабль, готовый явиться по ее первому зову и предназначенный для того, чтобы внушать доверие в ее влиятельность, когда она проводила переговоры между Новой Республикой и неприсоединившимися планетными системами. «Тысячелетний Сокол» несколько месяцев простоял в одном из грузовых отсеков «Мечты Повстанца», пока Хан руководил военной кампанией против бродячего военного диктатора.
Лицо у Леи сделалось ясное и задумчивое - казалось, годы покинули ее, когда она мысленно вернулась в то далекое время.
- Что думаешь, Хан? По-моему, она в отличном состоянии.
- Да-да…
Лея повернула голову и обнаружила, что муж смотрит вовсе не на корабль. Она вспыхнула, но ее это позабавило.
- Хан, займись-ка делом.
- Извини. Старею. Легко отвлекаюсь. - Хан еле скрыл свое ликование, свою радость победы. На какой-то момент ему удалось отвлечь Лею от страдания, которое пожирало ее с момента потери Энакина и Джесина. Может быть, если ему это будет удаваться время от времени, это страдание перестанет отравлять Лею и не отнимет у него и ее тоже. - Ясно. Стар стал. Конечно.
- «Лусанкия» получила свой эскорт, - сказал Тикхо. - Теперь она пропарывает йуужань-вонгский флот, сдерживая истребители и аналоги фрегатов.
Ведж кивнул. Голограмма подтверждала слова Тикхо.
В следующие несколько минут вблизи «Мон Мотмы» не появилось никаких новых дружественных сигналов; крейсер закончил работу с генераторами заградительного поля.
- Распорядись, чтобы «Мон Мотма» стянула вокруг себя наши тыловые силы, и пусть она держится поближе к ним. Вонги будут нападать на каждого, кто отстанет, для этого им йаммоск не нужен.
Голограмма показывала йуужань-вонгский флот, рассеянный на огромном пространстве; с приближением к группе кораблей, окружавшей «Лусанкию», этот флот постепенно сжимался. Однако без координирующего йаммоска йуужань-вонги были неспособны ни применить какую-то более-менее сложную тактику, ни как следует сконцентрировать огонь на больших кораблях Новой Республики. На глазах у Веджа число йуужань-вонгских кораблей начало убывать. Ведж чувствовал профессиональное недовольство действиями вражеского командира, или кто там у них принял командование после гибели настоящего командира; если он не признает свое поражение и не прикажет отступать, он получит отличный шанс распрощаться со своим флотом.
Наконец это случилось. Сперва из боя вышел аналог крейсера класса «маталок», затем аналог фрегата и две-три эскадрильи кораллов-прыгунов, и битва, по существу, прекратилась - все йуужань-вонгские корабли основного класса развернулись к точке выхода, лишь продолжалось несколько дуэлей кораллов-прыгунов с истребителями - часть йуужань-вонгских пилотов предпочла отступлению напрасную, хоть и почетную, смерть.
- Отдавай приказ, - сказал Ведж. - Приготовиться к возвращению флота, - он горько улыбнулся Тикхо. - Нужно еще отпразновать нашу маленькую победу.
Тикхо посмотрел не него без выражения.
- Я уже весь в мечтах, - произнес он.
Хан Соло торжественно сошел по трапу «Сокола», одной рукой обнимая талию Леи, а другой помахивая в ответ на приветствия пилотов, собравшихся на главном причале Борлейас.
- Чего это они радуются? В смысле, я тоже рад, но они ведут себя так, будто я собственноручно выиграл сражение.
Лея послала ему легкую улыбку - лучшее, на что она была способна после того, как Хан отвлек ее от воспоминаний.
- Ты свалился в середину йуужань-вонгского флота и выбрался оттуда без единой царапины. Знаменитый Хан Соло. Ты напомнил им, что они могут победить.
- А…
- Кроме того, ты все свои сражения выигрываешь собственноручно. Спроси у своих поклонников. Я найду историка, умеющего ценить взятки, и уже завтра ты будешь человеком, который приказал «Лусанкии» выйти из гиперпространства в том самом месте, человеком, который сбил вражеский флагман из своего бластерного пистолета.
- Не смей.
Впереди через толпу пробирались пассажиры «Сокола», сопровождаемые одним из офицеров Антиллеса. Многие из них были джедаями, но не всем прежде приходилось становиться объектами внимания шумной толпы.
Первым из них был Ганнер, темноволосый и красивый сверх меры рыцарьджедай. Он махал толпе рукой в точности как Хан, но только без его самоуверенной иронии, а его улыбка, адресованная некоторым дамам, была совершенно ослепительна. Рядом с ним шла Алема Рар, голубокожая тви'леккаджедай; мастерица в организации бунтов и шпионажа, она долгое время маскировалась под танцовщицу, и сейчас, улыбаясь толпе, она демонстрировала легкость и грацию профессиональной танцовщицы. Следом шагали Зекк - уличный мальчишка, который учился на темного джедая, а потом поступил в люкову Академию на Явине 4, и Тезар Себатайн - барабель мужского пола, отпрыск Сабы.
Последними перед Ханом и Леей шли Тахирай Вейла и Тарк - две заботы семьи Соло. Хан покачал головой. Нет, не заботы: то были два чистых страдания.
Тахирай, стройная белокурая студентка-джедай, была одним из самых близких друзей Энакина Соло. В последние недели и месяцы они были более близки, чем просто друзья; они были на грани чего-то большего. Это Энакин спас ее из йуужань-вонгского плена, и Энакин же помог ей преодолеть психическую обработку, которая едва не заставила ее думать, что она - одна из йуужаньвонгов.
А потом Энакин погиб. Хану было уже некуда уходить от этих воспоминаний. Ему казалось, будто кто-то схватил его за сердце и сдавил его; от боли он едва не споткнулся. Хан украдкой взглянул на Лею; та тоже смотрела на Тахирай, и в ее глазах отражалась то же печаль, которую чувствовал Хан.
Хоть и облаченная в одеяние джедая, Тахирай, как обычно, разгуливала босиком. Теперь в ее осанке не было ни силы, ни горделивости; смерть Энакина стала для нее тяжелым ударом - возможно, таким же тяжелым, как и для его родителей. Она молчала; а ведь было время, когда ничто, кроме прямого приказа Люка Скайуокера, не могло заставить ее закрыть рот.
Одной рукой Тахирай обнимала Тарка, опекая его и придавая ему уверенность. Тарк был двенадцатилетним мальчуганом с Корусканта, которого Вики Шеш сделала частью своего плана похищения Бена Скайуокера. Вики выбрала его для отвлечения внимания из-за его необычайного сходства с Энакином в более раннем возрасте - такого пугающе близкого сходства, что Хану сводило судорогой живот при каждом взгляде на вечно всклокоченные каштановые волосы мальчика, на его прозрачно-голубые глаза и открытое лицо.
Уже просто смотреть на мальчишку было больно, но покинуть его, отказаться от него - было жестоко и неправильно. Проблема, которую Хан не мог решить посредством бластера или фантастического пилотажа.
Хан заметил белокурую голову, которая появлялась и пропадала, пока ее владелец пробирался к ним через толпу.
- Приближается летающий объект, - возвестил он.
И наконец Люк Скайуокер стоит рядом с ними, обнимая одновременно и Хана, и Лею и улыбаясь молодо и заразительно.
- Хорошее время вы выбрали для визита, - сказал он.
- Это твоя сестра виновата, - отвечал Хан. - Мы разослали сообщение по ГолоНету, чтобы узнать, сидите ли вы еще на Борлейас. Получили и подтверждение, и приглашение сопровождать «Лусанкию». «Поехали с „Лусанкией“, - сказала она. - Так будет безопаснее для наших пассажиров».
Лея холодно взглянула на него.
- Ты должен радоваться тем редким случаям, когда оказываешься прав.
Затем ее внимание привлекло что-то еще, и ее лицо опять просветлело.
- Мара! - Лея освободилась и обняла свою позднюю невестку.
- Послушайте, - сказал Люк. - Ведж готовит для вас жилье. У вас есть время, чтобы немного прибраться. Но нам всем нужно с вами поговорить.
Хан недоумевающе посмотрел на него: - Кому это - «нам всем»?
- Инсайдерам.
Хан и Лея рассказали в двух словах историю своего пребывания в Хэйпанском звездном скоплении после отлета Люка и Мары, о жутком дрейфе Джайны на темную сторону Силы и неожиданной помощи, которую ей оказал Кип Дэррон, о стычке, в которой Хану раздробили челюсть, и он едва оправился, о попытке Та'а Чьюм сместить с трона свою невестку Тенениэл Джо и убедить Джайну Соло вступить в брак с мужем Тенениэл, Изольдером.
- Ситуация там далека от разрешения, - сказала Лея. - Но мы с Ханом больше ничего не могли сделать. Остается надеяться, что Джайна сделает правильный выбор.
Они сидели в столовой биостанции, а не в обычной комнате для собраний «узкого круга». Вместе с Ханом и Леей там были Ведж, Йелла, Люк, Мара и Лэндо - уютная компания близких друзей. Они были рады видеть Хана и Лею, но в то же время отчего-то напряжены и расстроены.
- Ты не похож на человека, одержавшего крупную победу, Ведж, - сказала Лея.
Лицо Веджа стало хмурым.
- Это победа из тех, которые могут стоить нам войны. Мы рассчитывали на йуужань-вонгского полководца средней руки, со средним флотом, и я подозреваю, что в этот раз оно так и было. Мы собирались дурить ему голову как можно дольше, но обстоятельства сегодня сложились так, что мы сразу его полностью уничтожили. Следующий, кого они пришлют, будет куда сильнее, и всем нам здесь станет туго. Но вы прилетели вовремя. Нам нужны ваши навыки.
- Навыки Леи, ты имеешь в виду, - сказал Хан. - Без нее я не представляю, как можно вновь сплотить Новую Республику.
- Навыки вас обоих, - ответил Ведж. - Потому что Новая Республика мертва. Громадная туша с децентрализованной нервной системой; конечности еще не знают, что сердце уже не бьется.
Лея с Ханом переглянулись.
- Послушаем, - сказала Лея.

ГЛАВА ВОСЬМАЯ

Йуужань-вонгский корабль-мир, орбита Корусканта
Маал Ла задержался у перегородки, за которой находилась комната иглоколаанализатора. Он вопросительно посмотрел на стража, который привел его сюда: ты уверен, что он здесь? Но страж прятал взгляд, то ли не осмеливаясь смотреть в глаза старшему по званию, то ли оттого, что знал, какая судьба ждет его за перегородкой. Маал Ла не мог сказать точно.
Когда Маал Ла приблизился, перегородка подалась назад - рыбий рот, распахнувшийся перед ним - и он вошел в комнату.
Это было место знания и выучки. Иглокол-анализатор был близким родичем иглокола-раздражителя, который умел прослеживать нервные пути, когда объекты воздействия думали на определенные темы… а затем возбуждать в этих нервных путях боль, не дававшую объекту возвращаться к этим мыслям. Анализатор тоже отслеживал нервные пути, но выполнял несколько иные функции: он определял, насколько эффективно по этим путям передаются сигналы, и с микромиллиметровой точностью стимулировал в рецепторах боль, позволяя пациенту оценить степень травматизма и неустойчивости тканей после кажущегося полного исцеления.
Комната была освещена тусклым светом, отблески биолюменисценции отражались от черно-белых коралловых стен, напоминавших толстые залежи полузасохшей крови. Главной достопримечательностью комнаты являлся круглый стол с овальной серой крышкой - тщательно спроектированный оконечный интерфейс иглокола-анализатора, наклоненный так, что один край его почти касался земли. Возле стола стоял мужчина из касты формовщиков; на самом столе ногами вниз лежал Цавонг Ла. Он был полностью одет, лишь его левая рука, покоившаяся на кожистой поверхности стола, была оголена, и Маал Ла понял, что визит военачальника имеет чисто терапевтическую цель; иглокол-анализатор должен оценить состояние лапы раданка, приживленной к его руке. Лапа выглядела не хуже, чем в прошлый раз, когда ее видел Маал Ла, но и не лучше. Возможно, военачальник хотел, чтобы Маал Ла увидел, что ее состояние не ухудшается, чтобы он сообщил остальным и развеял слухи о возможном отторжении имплантанта Цавонга Ла.
Военачальник посмотрел на него, не поворачивая головы, и подал знак. Формовщик отошел в сторону, давая им возможность побеседовать наедине, однако Маал Ла продолжал ощущать на себе его взгляд.
- Мне нужна твоя точка зрения, мой слуга, - сказал Цавонг Ла. - Твоя интерпретация событий.
Маал Ла молча кивнул. Он предпочитал не говорить много перед лицом начальства. Те, кто говорили много, неизбежно начинали говорить слишком много и зарабатывали ярость Цавонга Ла; Ном Анор, к примеру, постоянно удостаивался неудовольствия военачальника.
- Я отрядил на Борлейас флот Вирпуука Ча, чтобы отобрать планету у неверных. Мы решили, что тамошний гарнизон всего лишь намерен достойно умереть.
- То была, однако, ловушка. Неверные продемонстрировали необыкновенный расчет, дерзость и свирепость, разработав и блестяще исполненив свой план. Они вывели свой самый большой корабль - мы не знали, что он является частью их флота - в сердце боевого порядка Вирпуука Ча и с его помощью уничтожили обоих йаммосков. Этот корабль послужил приманкой для остальных кораблей нашего флота - они напали на него, дав возможность вражескому резерву подойти практически незаметно и атаковать их со всех сторон. - Военачальник надолго замолчал. - Этот флот практически уничтожен. Сейчас назначенный мной преемник Вирпуука Ча ведет множество уцелевших обратно. Некий пилот из домена Краал экспроприировал часть уцелевших, чтобы тревожить неверных. Разумеется, когда эти недобитки решили остаться с ним, они ослушались прамого приказа преемника.
- Я составил план действий, - заключил военачальник. - Однако я с удовольствием выслушаю твои соображения.
Маал Ла долго молчал. Незачем было выдавать полусырые идеи, а Цавонг Ла не считал долгое молчание ни унизительным, ни стесняющим.
Наконец он сказал: - Если эта ловушка была продумана с такой точностью, то это, бесспорно, работа их лучшего тактика, Гарма Бел Иблиса.
- Нет. Бел Иблис, по нашим данным, командует целой группой флотов и находится в другом месте. Похоже, корабли в системе Пирия находятся под командованием Веджа Антиллеса.
Маал Ла замолчал, пересчитывая все заново.
- Я должен просмотреть отчеты уцелевших. Но мне кажется неизбежным, что ловушку расставил Бел Иблис. Надо иметь в виду, что он очень близко сотрудничает с Антиллесом. И учитывать, что это место имеет огромную ценность. Прежде чем мы уничтожим его, нужно выяснить, в чем эта ценность состоит. И затем мы должны уничтожить его с такой жестокостью, что всякий неверный, который улыбался при вести об успехе той ловушки, содрогнется от ужаса.
- Да.
- А это, в свою очередь, означает, что вы должны лично возглавить поход на Борлейас.
Цавонг Ла покачал головой: - Я не могу. Мое внимание очень нужно в других местах. Но ты прав. Здесь нужна рука военачальника.
Маал Ла нахмурился, не понимая, затем выпрямился, когда до него дошло значение слов Цавонга Ла.
- ОН не станет этого делать.
- Станет.
- Я думаю, ОН - лучший выбор из всех возможных. Если только ЕГО удасться убедить.
Цавонг Ла кивнул: - Приготовь корабль, я отправляюсь на «Домен Ла».
- Будет сделано. - Маал Ла воспринял тон военачальника как разрешение уйти и ушел.
На спине зачесались старые шрамы - шрамы, нанесенные рукой того, чьими услугами собирался воспользоваться Цавонг Ла.
Когда Маал Ла ушел, военачальник жестом приказал формовщику продолжить работу и спросил: - Каков твой вывод?
На составление ответа мастеру-формовщику Гитре Далу потребовалось некоторое время.
- Никаких признаков изменения. Ткань, соединяющая лапу раданка с вашей настоящей плотью, то разлагается, то исцеляется.
- Нет никаких признаков отторжения других имплантантов?
- Никаких.
- Что, по-твоему, это означает?
- Не знаю.
- Если ваших знаний формовщика недостаточно, у тебя есть еще инстинкты, частные мнения. Я хочу их услышать. Не бойся моего страха. Я смогу отличить факты от личного мнения.
- Если вам нужно мое мнение, военачальник, то истинная причина вашей болезни лежит не в науке формовщиков… а в воле богов.
Цавонг Ла почувствовал легкое возбуждение, когда еще один кусочек реальности встал на место в картинке, нарисованной Вики Шеш.
- Каких богов? - спросил он.
Гитра Дал вздернул голову, жестом показывая, что он сам не уверен.
- Любой бог может таким образом дать знать о своем недовольстве. Но по моему опыту могу сказать: наиболее вероятно, что это Йун-Йуужань. Тем не менее, если мне позволено, я бы посоветовал вам вопросить и…
- Не нужно показывать свой страх, Гитра Дал. Объясни свое предложение.

Предыдущая страница 7 Следующая страница


В тылу врага I: мечта повстанца 8

- Я бы советовал вам поговорить со жрецами всего сонма богов и спросить у них, какой из великих держит на вас зло. Это вопрос жрецов, а не формовщиков.
«За исключением того случая, - подумал Цавонг Ла, - когда жрецы сговорились с формовщиками. Какова же твоя награда? Щедрая доля земли на планете, которую получат жрецы Йун-Йуужаня? Может, даже целый континент?» - Я подумаю на этим, - сказал военачальник. Он поднялся и жестом разрешил Гитре Далу принести ему его одеяния.
"И я поищу другое мнение. Я найду кого-нибудь, кто может говорить как формовщик… но не связан обязательствами перед главными орденами формовщиков.
Я вызову к себе Нен Йим".
Оккупация Борлейас. День 11
Люк Скайуокер сидел, скрестив ноги, на полу переднего грузового отсека «Тысячелетнего Сокола», в котором не было груза. Это было единственное место на переполненной базе, где он мог побыть один, единственное место, где его занятия не должны были расстроить сына.
Люк открылся Силе и поплыл по ней. Он не думал о вопросе, на который надеялся получить ответ - думать, призывая интуицию, было непродуктивно.
Но на этот раз течение Силы привело его туда, куда он хотел.
Он почувствовал отчетливое проявление темной стороны. Оно не ждало его, не призывало; это было нечто, не имевшее ничего общего с Люком Скайуокером. И за короткие мгновения перед тем, как потерять контакт, Люк понял, что оно попрежнему блуждает по разгромленным переходам Корусканта.
Хан Соло наблюдал, как его жена медлено возвращается к жизни.
Недавняя утрата Энакина и Джесина бувально оглушила Лею, и она решила, что все ее труды и старания напрасны. Как только она осознала - по крайней мере умом - что это не так, проблемы их дочери Джайны в системе Хэйпа напомнили Лее, что у нее есть долг, обязанности. Она стала выполнять их в своей решительной и эффективной манере, но без той искринки воодушевления и того озорного юмора, которые составляли существенную часть его любимой.
И в любое время дня и ночи ее мысли могли вернуться к Энакину, к его страданиям и смерти во время экспедиции на йуужань-вонгский корабль-мир над Миркром. Тогда дыхание ее пресекалось, Лея менялась в лице и падала Хану на руки, или прямо на месте съеживалась клубочком и сидела так, пока боль не утихала. Хана тоже терзала боль потери Энакина, но он держал себя в руках, стараясь не показывать этого - он решил быть опорой для Леи и не дать ей пойти тем путем, которым пошел сам после смерти Чубакки.
Но сейчас, когда Лея проводила время с декой, подключенной к библиотекам разных кораблей и своим личным архивам на «Тысячелетнем Соколе» и «Мечте Повстанца», составляя списки политиков, котроые были ей чем-то обязаны, снова проводя мероприятия, которые она и другие основатели повстанческого Алянса предпринимали, когда закладывали фундамент своего движения более чем два десятилетия назад - сейчас к ней возвращалось что-то вроде энтузиазма. Боль утраты Энакина и тревога за судьбу Джесина никуда не делись и нисколько не уменьшились… но когда они не занимали целиком ее мысли, она казалась более энергичной, более живой. Больше похожей на саму себя.
Хан радовался этой перемене, не вполне понимая ее причины; на его взгляд, Лея всего лишь делала такую же политическую работу, которой занималась десятки лет.
Возглас Леи оторвал его от занятий: - Что здесь происходит?
Хан повернул голову и улыбнулся ей, созерцая нелоумевающее выражение, с которым она показывала на пустое пространство, где раньше стояло кресло Чубакки.
- Поставлю тут сегодня что-нибудь поменьше, под Лею. - Улыбался он наполовину потому, что его действительно развеселило ее изумление, наполовину для того, чтобы скрыть собственное томительное чувство смятения; заменить кресло Чуи, одно из последних осязаемых напоминмний о вуки, было для Хана одним из самых трудных решений.
- Ты уже закончила реорганизовывать галактику?
Лея покачала головой, сосредоточив наконец внимание полностью на муже. Она придвинулась к нему: - Еще пройтись по нескольким системам, и я начну отстирывать Хэйпанский кластер…
- Должно помочь. - Хан поднял ее и посадил к себе на колени. - Можно начать с Изольдера, с этой ходячей головной боли…
Но Лея уже думала о другом - она смотрела на планетные данные, выведенные на экран компьютера «Сокола».
- Хан, что это?
- Корускант.
- Я знаю, что Корускант. Я имела в виду - зачем ты его изучаешь?
Хан пожал плечами, как будто не зная, что ответить - тактика, дававшая ему время, чтобы сбрехать какую-нибудь байку. Но ни одна байка не годилась, чтобы обмануть Лею.
Наконец он сказал: - Это все близнецы, Лея. Близнецы для них священны. Они думают, что Джесин и Джайна имеют какую-то ценность для их богов, и это значит, что если ты права насчет того, что Джесин жо сих пор жив, то его забрали к себе самые важные шишки. Их командный корабль-мир - на Корусканте. Не надо быть гением, чтобы допереть: самое вероятное место, куда увезли Джесина - это Корускант, сама планета или корабль-мир.
Лея посмотрела Хану в глаза; с ее лица исчезла всякая легкомысленность.
- Ты ведь не за ним собрался?
- Может быть, - ответил Хан.
- Хан, нет. Послушай меня. - Это не был леин командный голос; это была мольба. - Ты не можешь ему помочь. Если ты улетишь, я лишусь и тебя тоже.
- Это ничуть не проще, чем лишиться плохой репутации.
Лея не стала острить и не выдала на-гора один из множества велеречивых ответов - дополнительный признак ее серьезности.
- Ты должен понять. Я не могу видеть йуужань-вонгов в Силе, я не могу видеть Джесина в Силе… но я не отрезана от Силы. Она иногда показывает мне будущее, дает мне видения - время от времени. Когда я вижу, что кто-то из нас возвращается на Корускант, который в руках у вонгов, я вижу нашу неудачу. Нас там ничего не ждет, кроме смерти.
От леиного тона у Хана пробежал мороз по коже. Он покачал головой: - Ктото же должен туда лететь.
- Люк. Лететь должен Люк. У него есть шанс, у нас нет. - Казалось, Лея как-то съежилась, как будто от осознания того, что она никак не может помочь, утешить своего пропавшего сына она сделалась меньше. Но в следующее мгновение она снова выпрямилась. - - Ты не можешь помочь Джесину. Но можешь помочь мне.
- В чем?
- В политике.
- Ты ж знаешь, что я думаю о политике. И знаешь, насколько я в ней хорош.
Улыбка Леи вернулась на место: - У нас здесь Сопротивление, это значит, что настало время для новой политики. Примерно такого плана: если тип, который улыбается тебе, собрался воткнуть тебе в спину вибронож, то надо не улыбаться в ответ, а застрелить его.
- Вот как? - Хан задумался. - Застрелить кого-то одного, или я могу стрелять, сколько захочу?
- Насколько хватит батарей в твоем бластере.
- Звучит чудесно. Так в чем загвоздка?
- Я согласилась с заданием, о котором той ночью говорил Ведж. Не хватает твоей подписи, вот в чем загвоздка. Как только план будет разработан, мы начнем летать от системы к системе и организовывать ячейки Сопротивления. Будем призывать народ на службу. Расширять джедайское подполье. Возможно, будем натыкаться на силы йуужань-вонгов или на отряды Бригады Мира.
- И отстреливать их.
- Да.
Хан открыл было рот, дабы спросить, действительно ли она хочет этим заниматься, когда одно из ее уцелевших чад пропало, а второе очутилось в непонятном положении в практически враждебном мире, но тут он заметил выражение в ее глазах - сияние, которое часто украшало лицо лидера повстанческого Альянса Леи Органы-Соло в самые темные дни войны с Империей.
Темные дни забрали лучшее, что было у многих людей… таких как Лея Органа-Соло. И вот снова наступили темные дни. Сейчас, несмотря на боль и неуверенность, с которыми боролась Лея, она снова стала той самой лучшей в мире Леей.
Она вернулась.
- Я подписываю, госпожа моя.
- Хорошо. Нам нужен негодяй вроде тебя.
- А, мне больше не надо быть хорошим парнем?
Она покачала головой и наклонилась вперед, чтобы поцеловать его.
Откуда-то сзади монотонный голос Ц-3ПО возвестил: - Хозяин Соло! Пришел механик с новым креслом для второго пилота.
Хан и Лея оба подпрыгнули, и Лея залилась беззвучным смехом.
Хан уставился на нее: - Раз я снова негодяй, то я должен застрелить и Золотника тоже, так я понял?
Лея покачала головой.
- Значит, это и есть загвоздка?
- Это и есть загвоздка.
Данни Куи подпрыгнула на сиденье и села прямо; проснувшись, она какое-то время не могла вспомнить, что же ее разбудило. Потом в дверь постучали снова.
- Войдите, - автоматически сказала Данни и откинула волосы назад, чтобы не мешали.
Дверь скользнула в сторону. За ней стоял Там Элгрин, держа руки перед собой, как будто не совсем понимая, что с ними делать. Он положил их на бедра, подумал, скрестил на груди и прислонился к косяку. Дверь с шипением начала закрываться, распознала в Таме препятствие и с тем же звуком открылась опять.
- Там. Привет. Я и не думала, что ты можешь бывать в этом коридоре.
Он неуверенно улыбнулся ей и показал пальцем на идентчип, приклепленный на груди рубашки: - Я… э… занимаюсь ремонтом в гражданской ремонтной бригаде. Так что я могу здесь бывать.
- А…
- У тебя есть что-нибудь такое, что нужно отремонтировать?
Дверь опять попыталась закрыться. Там проигнорировал ее.
Данни покачала головой: - Нет, ничего. В основном я все чиню сама.
- О. Конечно. Ну ладно, если не будешь управляться, то свяжись со мной - в любое время.
- Обязательно.
Там дождался, когда дверь сделала еще одну попытку закрыться, прежде чем до него дошло, что разговор, кажется, исчерпан.
- Э-м-м… Может, тебе чего-нибудь принести? Поесть или выпить?
- Нет-нет, не надо. Но все равно спасибо.
- Ну, ладненько. Я пошел.
- Пока.
- Пока. - На лице Тама появилась растерянность, потом боль. Он отступил за дверь и потянулся к виску.
- Опять голова бо…
Дверь захлопнулась, оборвав его на полуслове.
Данни откинулась на спинку кресла. Это был уже третий раз за три дня, когда Там завернул к ней, чтобы поговорить - в своей неподражаемой неуклюжей манере. Он явно стал проявлять к ней интерес, а это было последнее, в чем она нуждалась.
О, не то чтобы он ей не нравился. Но на первом месте для нее стояла работа - анализ йуужань-вонгских технологий. Кроме того, когда позволяло время, она училась пользоваться Силой и иногда участвовала в заданиях Буйных Рыцарей. Еще были встречи Инсайдеров и продолжительные консультации с другими, кто что-то знал о йууужань-вонгских технологиях - такими личностями, как Силгхэл, джедай-целитель с Мон Каламари. Нужно было спать - сон превратился в ее излюбленное хобби, она ценила его, потому что он был так редок. У Данни просто не оставалось сил для легионов мужчин - пилотов, офицеров, техников и гражданских, которые считали, что ей страшно интересно провести с ними немного времени.
С Тамом было еще хуже - он стоял и смотрел на нее своими огромными, умоляющими глазами, полными чувства, которое она не могла вполне понять. Это не была ни любовь, ни привязанность, ни восхищение. Это был что-то вроде желания, только хуже.
Если бы она не знала об этом сама, то сказала бы, что это отчаяние.
Данни протерла глаза, тщетно пытаясь вернуть им фокусировку, и вернулась к приборам.
Готовясь ко сну, Йелла спросила: - Ведж, у тебя есть какая-нибудь причина не доверять Люку и Маре? Или у Тикхо?
Ведж улегся в постель, морщась в предвкушении нового переживания ломоты и болей, накопившихся за день.
- Нет, конечно. А что такое?
- Пару дней назад я нашла в квартире Скайуокеров подслушивающее устройство. Кустарная поделка, прикрепленная дюракритовым пластырем к трубе в их уборной. Оно может снимать только разговоры, которые происходят в этой одноместной уборной, и то если по трубе не бежит вода.
Ведж бросил на нее любопытный взгляд: - Выглядит так, будто за нами шпионит кто-то, кто не достаточно часто смотрит голодрамы.
Йелла скользнула под одеяло.
- Сегодня я обнаружила второе устройство. В квартире Тикхо.
Ведж хихикнул: - Так ты полагаешь, Тикхо охота четырнадцать часов слушать плач ребенка?
- Само собой, нет. Но я считаю, что это серьезно - потому что не знаю, кто за этим стоит. Я знаю, что делать, когда нахожу признаки того, что против нас работает умелый агент. А это… это сбивает меня с толку.
- Может, у нашего врага есть два подслушивающих устройства. Одно для подслушивания, а второе - чтобы бросить подозрение на Тикхо.
- Хорошая идея.
- Так что ты сделала?
- Я все оставила как есть и сказала Люку и Маре, чтобы не разговаривали в уборной, и обьяснила, почему. Я сочиню несколько ложных наводок, они произнесут их на микрофон, а мы поглядим, что будет дальше.
- Проблема решена, - Ведж протянул руку за спину и выключил свет.
Оккупация Борлейас. День 15
Прошла неделя с тех пор, как «Лусанкия» раскатала флот йуужань-вонгов. Эскадрильи и даже меньшие по размерам отряды кораллов-прыгунов, которые теперь базировались на захваченной лунной станции над Пирией VI, беспокоили корабли Новой Республики на орбите и совершали дерзкие рейды против биостанции на самой планете, но эти атаки, похоже, были всего лишь проверкой на вшивость.
Люк Скайуокер и один человек по имени Келл Тэйнер трудились над люковым «иксокрылом», заваривая повреждения, которые истребитель получил во время последней атаки. Повреждения были в основном незначительные - обгорел корпус и потерялись некоторые детали, но если давать таким мелочам накапливаться, то «курносик» со временем станет непригодным к использованию.
Тэйнер был высок и держал себя в форме, его неприметные мускулы говорили о том, что они у него для работы, а не напоказ. Оставляя открытым лоб, его каштановые волосы завивались назад и были перетянуты лентой. Еще он обладал вислыми усами и коротко подстриженной бородкой. По виду он сошел бы за какогонибудь шахтера с астероида или гражданского механика, но Люк-то знал, кто он такой.
- Я думал, вы из разведки, - сказал Люк. Из двигателя, над которым он работал - нижнего правостороннего движка - вырвалась тонкая струйка масла и оставила на его щеке и лбу красно-черный зигзагообразный след. Люк подтянул зажим на продырявленном шланге и досадливо стер жидкость с лица. - Призрак, верно?
- Вам этого знать не положено, - голос Келла звучал приглушенно. Он с головой залез в крохотный грузовой отсек «курносика»; ноги его торчали из люка в днище носовой части «иксокрыла». Впечатление было такое, будто «иксокрыл» решил начать карьеру людоеда, а Келл стал его первой безропотной добычей. - Теперь я должен вас убить.
Люк ухмыльнулся: - И зачем вы возитесь со всей этой механикой?
- А я и есть механик. Работал немного в ремонтной лавке на Слуис Ване - потом ее взорвало войско Гранд-адмирала Трауна. Но вас я бы мог спросить о том же. Я думал, вы мастер-джедай. Зачем вы возитесь со всей этой механикой?
- Тот же ответ, более или менее. Мне приходилось самому обслуживать все свои машины - и на Татуине, когда я был мальчишкой, и много раз после того. К тому же это мой «иксокрыл».
- Иди-ка сюда, маленький… отлично. Ваша катапульта снова работает. Дайте-ка я поставлю эту панель на место, чтобы ваши ноги не проваливались в грузовое отделение.
- Был бы благодарен. Хотя мои ноги все равно не достают до пола.
Люк закончил заваривать второй из двух клапанов. Затем снял поврежденную трубку и начал подсоединять новую.
Келл выскользнул из отсека, словно хищный «иксокрыл» счел его недостойным поедания. Он приземлился на ноги - весьма проворно для такого крупного парня.
- Хотите проверить?
- Нет, спасибо.
- Давайте, запрыгивайте внутрь и отстрелите ее. Единственный способ убедиться, что она работает.
Люк поглядел на просевший металлический потолок ангара всего в пяти метрах над их головами.
- Нет, спасибо.
- Все удовольствие испортили. - Келл ухватился за выступ на стенке кабины - фонарь был поднят, и туда можно было просунуть руку, - подтянулся и залез внутрь, верхняя часть его туловища опять исчезла из поля зрения.
- Вы ведь муж Тирии Саркин, не так ли?
- Ага, так вот откуда вы знаете, что я Призрак. Да, я ее муж.
- Как там она?
Келл надолго умолк, было слышно лишь потрескивание его гидроключа.
- У нее все нормально, - наконец ответил Келл. В основном она путешествует с тем парнишкой, Дораном. Учит его путям джедаев. Она всегда так далеко от дома… возможно, она даже не знает, как далеко зашло вторжение йуужань-вонгов. Такой себе брак на расстоянии. Месяцы разлуки, а в промежутках - сумасбродные празднества по поводу возвращения. Когда вы утвердили ее в звании рыцаря-джедая, это захватило ее на многие месяцы. На годы.
- Она это заслужила. - Люк закончил пристраивать новую трубу и снова открыл клапаны. Когда по трубе потекло масло, она немного распрямилась, но выдержала.
Путь, которым шла Тирия Саркин, был необычным и обособленным, Люк это знал, но этот путь был ему знаком; это был его собственный путь. Он протестировал ее двадцать лет назад, когда впервые о ней услышал - она было кандидатом в пилоты Новой Республики со способностью направлять Силу, но тогда он обнаружил, что ее способности слабы, а ее самодисциплина надостаточна для того, чтобы можно было сделать из нее джедая. Он сразу же завернул ее и посоветовал сконцентрироваться на оттачивании летных навыков. Однако за последующие годы она научилась необходимой дисциплине и ушла из армии, чтобы учиться путям джедаев. В основном она училась самостоятельно, путешествуя и исследуя, экспериментируя и изучая, читая послания и советы, которые ей слал Люк, но при этом она так ни разу и не побывала в академии джедаев на Явине-4. Счастье еще, думал Люк, что она никогда не отвергала его руководство и власть, как это однажды сделал недовольный джедай Кип Дэррон; она просто шла своим путем, в своем собственном темпе.
Келл опять спрыгнул на феррокритовый пол.
- Все, готово.
- У меня тоже… сейчас.
Тут Люк почувствовал присутствие кого-то еще и посмотрел через плечо в направлении входа в ангар.
Там стояла Йелла Вессири.
- Через тридцать стандартных минут, - сказала она, - встреча Инсайдеров.
- Банта кричит на заре, - сказал Келл.
Йелла моргнула: - Что?
- Вы знаете. Банта кричит на заре. Какой ответ? - Келл направил на нее гидроключ, словно это был бластер. - Или, может быть, вы вообще не глава секции Йелла Вессири? Снимайте этого углита-маскуна, или я буду стрелять.
Йелла улыбнулась ему: - Мой муж никогда не говорил мне, какой вы несносный. - Она повернулась к Люку. - Через тридцать минут. Вот и все новости.
Она развернулась и ушла.
Келл воспринял это с презрительным выражением на лице.
- Точно, никакого ответа. Вообще, что это за голодрама?
- Ты отправляешься КУДА?! - спросила Мара. Она повысила голос не настолько, чтобы было слышно в соседнем конференц-зале, но ее тон стал резче. Это было сказано достаточно громко, чтобы Бен испугался, но малыш просто выглянул из-за ее рук, гукнул, посмотрел на Люка и протянул к отцу ручонки. Люк протянул ему мизинец своей настоящей руки.
Он собрался с духом.
- Я отправляюсь на Корускант.
- Твои видения?
- Они становятся все чаще и все ужаснее. Что бы там не происходило, оно растет. Набирает силу. Или собирается расти и набирать силу - я не знаю, что я вижу - настоящее или будущее.
- Или прошлое. Тебе могут показывать что-то вроде прихода к власти Палпатниа.
Люк покачал головой: - Тогда в этих видениях не было бы такой настойчивости.
- Ну, так пошли кого-то другого. Это работа разведки - лазить вокруг в темноте. Она не совсем подходит летчику-истребителю с пламенеющим мечом.
- Может, ты и права. Может, и надо взять с собой какого-нибудь типа из разведки. Но поскольку это связано с Силой, то там должен быть джедай, - он ободряюще улыбнулся ей. - Все на свете идет лучше, когда рядом джедай.
- Где ты подцепил эту улыбку? Ты что, тренировался перед голоснимком Хана Соло? Послушай, я согласна, что в эту миссию должен отправиться джедай. Но это не можешь быть ты. Ты не можешь лететь.
- Почему нет?
- Потому что я не могу. Я должна остаться с Беном.
- Мара, это должен быть я. Галактика разваливается на части, джедаям нужен лидер, а множество из них смотрит на кого угодно, только не на меня, потому что они считают меня пассивным, рано одряхлевшим мудрецом, сидящим на горе. Я думаю, будет хорошо, если они услышат, что я возглавил миссию на Корускант. Им придется еще раз обдумать мою точку зрения и мои убеждения.
Люк подумал, что Лея была бы довольна тем, как он приводит доказательства под политическим углом… но потом он понял, что опять играет на поле сестры, в мире политики, где она была мастером, а он - барахтающимся новичком.
- Не делай этого, Скайуокер.

Предыдущая страница 8 Следующая страница


9 Аарон Оллстон

- Я должен. Пойдем со мной.
- Я нужна здесь.
- Это тебе говорят твои чувства. А что говорит тебе Сила?
Мара сверкнула глазами: - Она не говорит мне ничего!
- Значит, ты просто на открылась ей. Ты боишься узнать, куда она тебя поведет. Ты боишься, что она скажет тебе, что ты должна оставить Бена, пускай и на время.
Лицо Мары замкнулось, ни одной эмоции теперь было не проскочить за пределы этого горизонта событий.
- Я скажу тебе, чего я боюсь. Я боюсь, что мой муженек превратится в высохшего мистика из пустыни, недоступного человеческим эмоциям.
Люк вздохнул и бросил этот спор.
- Предложение остается в силе до моего отъезда. - Он кивнул головой в направлении двери конференц-зала. - Идем к остальным.
Люк традиционно занял кресло во главе стола рядом с Веджем. Мара, попрежнему с каменным лицом, села возле Хана и Леи.
Никто ничего не говорил; все смотрели на Йеллу Вессири, которая двигалась вдоль стены, медленно и ритмично водя по ней неким электронным устройством. Огоньки на устройстве мигали неизменным белым узором.
Ведж ждал, когда Йелла закончит. Наконец она кивнула ему, показывая, что в зале нет подслушивающих устройств.
- Два часа назад, - начал Ведж, - со стороны Хэйпанского кластера прибыл корабль с беженцами. Он был частью флота, который направлялся к Хэйпу. Флот был собран в условиях изрядной секретности, однако йуужань-вонги его перехватили, и этот корабль - единственный, кому удалось спастись. Это согласуется с сообщением, которое мы сегодня получили от Тэйлона Каррда - что вонги научились куда лучше отслеживать трафик беженцев.
- Я подозреваю, что группы флотов Новой Республики под прямым управлением Консультативного Совета не смогут выделить ресурсы для решения этой проблемы. Поэтому я намерен выделить немного наших ресурсов. Я рассчитываю на ваши идеи.
- Первым делом, - сказал Люк, - нужно узнать, как йуужань-вонгам это удается. Как они получают точную информацию о передвижениях кораблей с беженцами. Может статься, что кого-то из йуужань-вонгов внедрили в сеть командования кораблями… тогда нужно, чтобы в нескольких рейсах принял участие джедай, он бы попытался найти члена экипажа, который не регистрируется в Силе.
- Хорошая мысль, - сказал Ведж. - Еще?
Из глубины зала махнула рукой Данни Куи: - Они могут использовать маячковых тварей.
- Тоже хорошая мысль, - одобрил Ведж. - Что нам с ними делать?
Данни задумалась.
- Маячковые твари, скорее всего, для оповещения о своем присутствим используют гравитационные колебания. Я могу собрать детектирующее устройство наподобие того, с помощью которого мы засекаем активность йаммосков. Если установить его на корабле с беженцами, оно сможет записать гравитационные потоки и определить, есть ли на борту такой зверь. Но если корабль не вернется из рейса и мы не получим записей, то это ничего нам не даст.
Вмешался Корран: - Значит, надо сделать так, чтобы корабль вернулся. Мы вместе приготовим вонгам сюрприз и будем гонять корабль в рейсы, пока они не решат его захватить. Это даст нам дополнительное преимущество: йуужань-вонги с большим удовольствием гоняются за кораблями беженцев. Если корабли, которым поручено это задание, начнут исчезать, йуужань-вонгам придется заново обдумать эти операции.
- Хорошо, - сказал Ведж.
- Но если йуужань-вонги не пользуются гравитационными маячковыми тварями, - продолжал Корран, - тогда все равно придется искать дыры в защите сети помощи беженцам. Придется решать проблему дедовским методом.
- Что ж, похоже, нужно применить определенную тактику, - сказал Ведж. - Я полагаю, нам понадобится доброволец, который будет координировать эти действия, и этот доброволец будет при организации миссии взаимодействовать со мной и с Тикхо. Есть желающие?
Ко всеобщему удивлению, первым поднял руку Лэндо: - Думаю, пора мне сделать куче вонгов бяку, - сказал он. - В моем неподражаемом стиле, разумеется.
- Конечно. - осклабился Ведж.
- Мне понадобится прямая связь с Тэйлоном Каррдом, прибор Данни, эскадрилья истребителей, может быть, один-два джедая, и море бренди. Особенно заостряю твое внимание на брэнди.
Ведж с сомнением поглядел на него.
- Я полагаю, этот вопрос мы утрясли. У кого-нибудь есть что-нибудь еще?
- У меня. - Люк виновато посмотрел на Мару. - Я отправляюсь на Корускант. Там что-то происходит, что-то не связанное с деятельностью йуужань-вонгов, и я должен на это посмотреть. Думаю, когда я буду там, то найду способ оттуда выбраться, но вот как пробраться на планету - я не знаю.
- Разведка забросит тебя туда, - сказала Йелла. - Мы как раз думали над доставкой туда команды - нужно организовать на Корусканте ячейки Сопротивления. Мы можем объединить две миссии, - она злорадно улыбнулась. - Я дам тебе того несносного механика.
- Спасибо и на том, - невозмутимо ответил Люк.
Корабль-мир «Домен Ла», орбита Миркра
То был йуужань-вонгский воин с таким изрезанным и татуированным лицом, что за этими украшениями не было видно его морщин; усиленный вондуун-крабовый панцирь скрывал худобу этого активного старикана. В руках у него, смотанный подобно длинному тросу, был змеежезл необычного типа - намного длиннее и тоньше, чем стандартное оружие йуужань-вонгов.
Нечасто можно было увидеть такого старого йуужань-вонгского воина. Большинство из них находило почетную смерть задолго до достижения этого возраста.
Он прошел назад, за черные коралловые скамьи своей учебной комнаты, за ряды студентов - офицеров, одетых в одни набедренные повязки. У передней стены комнаты рой огненных жуков принял форму планеты, ее оборонительных платформ и защитных экранов, а также атакующих сил йуужань-вонгов.
- Посмотрите сюда, - сказал старик. - Вот правый верхний квадрант планеты Корускант. Вы видите, как корабли потоком направляются к экрану, как они вспыхивают и исчезают в пламени. На этих кораблях были беженцы из числа наших врагов, и они сгорали, потому что мы погнали их в область пространства, обороняемую вражеской пассивной защитой. Когда они больше были не в состоянии терпеть мысль о том, что их невинные сородичи уничтожаются их собственными щитами, они опустили эти щиты, и мы проникли в их мир-убежище.
Огненные жуки сменили конфигурацию, теперь поток кораблей проходил сквозь щиты, сопровождаемый точками другого цвета - атакующими кораблями йуужаньвонгов.
- А теперь скажите мне: какая важнейшая информация нам была необходима для реализации этого плана?
Несколько мгновений царило молчание. Затем поднялся молодой воин, чье тело было едва украшено шрамами и татуировками. Он встал прямо, спиной к пожилому инструктору.
- Нам нужно было знать, где расположена их пассивная защита.
Пожилой йуужань-вонг отвел назад свой моток-змеежезл и резко выбросил его вперед. Заостренный хвост дернулся вперед и вонзился в спину воина, пробив дыру выше лопатки. Когда старик выдернул свой живой хлыст, из раны потекла кровь.
- Сядь, - сказал старик. - То, что ты сейчас получил, называется меткой Чулканга Ла. Все, кто у меня учатся, получают по нескольку таких меток. Это символы почета, знак того, что вы прошли обучение у Чулканга Ла. Но самые безнадежные из вас получают много отметин, бесчисленные отметины, и вместо того чтобы быть символами почета, эти шрамы говорят другим офицерам, что такой воин - идиот. Я советую вам не собирать на себе слишком много отметин. Итак, кто ответит на мой вопрос?
Ни один не встал и не произнес ни слова.
Старый воин вздохнул.
- Всем встать - всем, кроме того, кто имел смелость и отважился на ответ.
Все студенты, за исключением первого, у которого все еще шла кровь, поднялись. Чулканг Ла набросился на них, методично и ритмично пробивая у каждого в спине по две дыры. Воины, которых он ударял, не кричали; в худшем случае можно было услышать лишь кряхтенье. Но они запомнят этот день и то, как их боязнь ответить неправильно навлекла на них гнев учителя.
Когда Чулканг Ла дошел до середины группы из тридцати студентов, один из тех, кто еще не получил свое, произнес: - Нам нужно было знать, что противник пожертвует всеми, чтобы спасти немногих. Нам нужно было знать, как они мыслят.
- Ты, сядь. - Чулканг Ла продолжил работать хлыстом, пропустив того, кто только что говорил. Когда у всех, кроме одного, были окровавленные спины, он сказал: - Всем сесть.
- А теперь все подумайте. Тудрат Дин прав. Мы должны были понять их слабость… и их силу. Их умение готовить великолепных воинов, сочетающееся с привередливостью в отношении смерти и боли. Их отвратительную любовь к машинам… и их верную оценку эффективности этих машин. Нам нужно было это знать. Иначе мы не побили бы их на Корусканте. Иначе мы не били бы их везде.
Поднялся воин с окровавленной спиной: - Могу ли я задать вопрос, военачальник?
- Я не военачальник, - ответил Чулканг Ла. - И больше никогда им не буду. Вопрос задать можно. Я караю за неправильные выводы, а не за любопытство.
Воин спросил: - Как можно понять противника, не научившись думать как противник? А если кто-то начнет думать как противник, разве не заразится он этими мыслями, не станет угрозой для йуужань-вонгов?
- Хороший вопрос. Сядь. - Чулканг Ла обошел ряды и остановился перед студентами. - Ответ здесь тот самый, который ты высказал. Ибо для нашего гипотетического тактика научиться думать как противник означает заразиться его заблуждениями. Если заражение не очень велико, тактик может исцелиться путем повторного посвящения в наши пути. Если заражение слишком велико, он может изыскать способ умереть со славой, зная, что его жертва пойдет нам во благо. Так что его заражение - не проблема, если только он не передаст заразу другим. Запомните, и в этом суть сегодняшнего урока: противник на Корусканте не понимал, что личное спасение ничего не значит. Когда вы сможете бесстрастно добавить самих себя к тем, кого хотите послать на верную смерть, вы сделаете еще один шаг к стратегической мудрости.
Он посмотрел поверх рядов студентов на некую фигуру - отдаленный силуэт, который только что вошел в комнату с коралловыми скамьями.
- На сегодня мы закончили. Идите.
Они поднялись и зашагали к выходу, практически беззвучно переступая босыми ногами, поглядывая, но не осмеливаясь смотреть прямо на посетителя, который стоял сзади, в тени, закутанный в широкий плащ.
Когда все ушли, Чулканг Ла шагнул вперед: - Это ты?
Цавонг Ла распахнул плащ.
- Отец.
Чулканг Ла церемонно кивнул: - Сын. Или ты пришел как военачальник?
Цавонг Ла подошел к отцу.
- Как военачальник и как сын. Как сын я спрашиваю - все ли у тебя благополучно?
Чулканг Ла обнажил зубы; когда-то их неровные изломанные ряды сверкали сквозь порезанные губы, но теперь они просто торчали наружу.
- А как ты думаешь? Я стар. Если бы не мой усиленный панцирь, я едва ли мог бы двигаться. Боли терзают меня, не имеющие ничего общего с отметинами, которые я нанес себе за эти долгие годы. И здесь я не более чем почетный пленник, который не способен командовать и которого сын упрашивает не умирать.
- Теперь это изменится.
- Ты больше не хочешь, чтобы я преподавал?
- Я хочу, чтобы ты командовал.
Чулканг Ла даже не потрудился скрыть свое изумление. Он отшатнулся от сына, как будто дополнительные несколько сантиметров могли дать ему лучший обзор.
- Расскажи мне.
- Мы потерпели в некотором смысле поражение от гарнизона, защищающего одну планету на перекрестке гиперпространственных путей. Борлейас - я знаю, ты о ней слышал.
- Система Пирия. Промежуточная точка для атаки на Корускант.
- Верно. Гарнизон обороняет планету с яростью и блестящим тактическим мастерством. Зачем - мы не вполне уверены. Обследование одного из захваченных нами технических объектов в системе указывает на то, что они что-то там разрабатывают, какое-то новое оружие, которое собираются использовать против нас. Но, к несчастью, перед тем как сбежать, их ученые сумели уничтожить большую часть данных. Ресурсы, которыми они располагают, тактика, которую я не могу объяснить - все указывает на то, что там что-то происходит. Нужно, чтобы кто-то отправился туда, раскрыл эту тайну, а затем уничтожил гарнизон… причем так, чтобы наше поражение было забыто, а их - вошло в легенду.
- Нет. Ищи кого-нибудь другого.
- Почему?
- Если я добьюсь успеха, это будет горькое послевкусие того, что я когдато знал. Я сделаю это только в том случае, если по окончании дела я останусь командовать, вернусь к тому, что я умею делать лучше всего.
Цавонг Ла заколебался, и Чулканг Ла продолжил: - Ты боишься, что я перетяну на себя верность офицеров и целых доменов и отберу у тебя звание, которое ты однажды перенял от меня. Но я этого не сделаю. Я противостоял тебе много лет назад, потому что был против того, чтобы мы входили в эту галактику, воевали с этими неверными. Но сейчас мы здесь, и я не вижу причин противостоять тебе, плести против тебя интриги. Все, что я требую - чтобы ты дал мне цель, ради которой стоит жить.
Сын молчал еще какое-то время, затем кивнул: - После того как Борлейас падет, ты останешься командовать, и рассказы о твоих свершениях будут добавлены к легенде о тебе, как и надлежит. А сейчас я хочу, чтобы ты взял «Домен Хал» со всеми его ресурсами, отправился в систему Пирия и сделал то, что я сказал.
- Будет сделано. - Спустя мгновение Чулканг Ла добавил: - Мне приятно, что ты лично пришел просить меня.
- Каковы бы ни были наши разногласия, ты остаешься героем для йуужаньвонгов и для своего сына. Я очень тебе обязан.

ГЛАВА ДЕВЯТАЯ

Точка рандеву в глубоком космосе
Транспорт «Джиолокас» с персоналом для «Галлофри» вынырнул из гиперпространства в точности там, где было рассчитано - это место находилось так далеко от звездных систем и широко известных гиперпространственных маршрутов, что обычно пассажирам было отсюда видно лишь звездные россыпи и туманности во всей их красе и чистоте.
Однако, когда кружащиеся линии гиперпространства распрямились и сжались, а «Джиолокас» вынырнул в реальное пространство, с мостика отчетливо увидели йуужань-вонгский аналог фрегата - продолговатую массу блестящего красночерного йорик-коралла, висящую менее чем в двадцати километрах, вполне на расстоянии выстрела.
Капитан «Джиолокаса» - молодой человек с Кореллии, выросший на подвигах знаменитых кореллианских пилотов, таких как Хан Соло и Ведж Антиллес - внезапно ощутил, что его родство с этими пилотами, в котором он никогда не сомневался, увяло до холодного осознания собственной смертности. Впервые в жизни он не испытывал желания видеть в своем прицеле вражеский корабль, сражаться с вражескими пилотами в гуще боя. По сути, торговая компания, в которой он служил, вдруг показалась ему более опасной, чем он мог вынести.
- Мы трупы, - хрипло каркнул он.
Стоявшая рядом женщина-офицер, тви'лекка с бледно-голубой кожей, улыбнулась: - Нет, если только вам не хочется умереть.
- Чего? - он уставился на нее, ища признаки испуга, смятения, хотя бы удивления. Ничего подобного. Капитан не знал ее как следует, даже не видел ее до вчерашнего дня, когда ее назначили в этот рейс по прямой рекомендации организации Тэйлона Каррда, и теперь он понял: все, что он о ней знает - ее имя, ее послужной список - должно быть, все это сплошная брехня. Он окинул взглядом командный отсек и вдруг вспомнил, что остальных пятерых офицеров она разослала с разными заданиями как раз перед самым прибытием, и они остались один на один.
- Ты знала, что они будут здесь.
- Точно.
- Проклятая бригадница, ты продала меня…
- Кто я - не важно. Важно лишь, что ты будещь делать то, что тебе скажут.
Капитан вынул табельный бластер. Он отрабатывал это движение много лет, пока оно не стало гладким, как скольжение по шелку, и неуловимым для глаз. Он упражнялся столько, что, повстречай он самого Хан Соло, скорость и смертоносность движения произвели бы впечатление даже на него.
Извлекая бластер, капитан вдруг почуствовал острую боль в запястье.
Он посмотрел вниз. Рука была пуста и вывернута под неестественным углом. Бластер перекочевал в руку тви'лекки, и его дуло упиралось капитану в подбородок. Теперь она казалась чуть более серьезной, будто раздумывала, простить ли ему этот мелкий грешок - попытку ее убить. Боль в запястье быстро распространилась до локтя, затем более неторопливо поползла к плечу, а он все стоял и недоуменно пялился, поглаживая вывихнутую руку.
- Жить хотите? - спросила женщина.
Капитан кивнул.
Она снова улыбнулась. Протянула свободную руку, сняла с капитана его фуражку и нахлобучила себе на голову.
- Так идите и спрячьтесь. И не выходите, пока я вас не позову.
Капитан развернулся и на негнущихся ногах зашагал прочь с мостика. Краем глаза он увидел через иллюминатор, что йуужань-вонгский фрегат выпускает нечто вроде челнока.
Он вдруг понял, что ему уже почему-то не так важно быть таким же лихим, как Хан Соло. Ему на всю жизнь расхотелось быть лихим, как Хан Соло… если только эта жизнь будет измеряться годами, а не минутами.
Воздушный шлюз открылся, и бронированный воин повел отряд йуужань-вонгов через отвратительные металлические коридоры транспорта.
Его дожидалась лишь женщина-офицер - он раньше встречал существ этого вида, но не мог вспомнить, как они называются; ее кожа была приятного голубого цвета, на два оттенка светлее, чем под глазами, а безволосая голова на затылке разделялась на два мясистых хвоста. На ней был синий мундир и фуражка, то и другое с золотой отделкой. У ее ног лежал бластерный пистолет.
- Я Бастори Рак, - сказал воин. - Кто здесь капитан?
- Я. - Женщина отвесила почтительный поклон, но не подняла глаз. Однако страха она тоже не выказывала.
Бастори Рак на мгновение заколебался. Его обычная тактика во время таких абордажных операций состояла в том, чтобы внушить офицерам корабля боль и страх и ликвидировать тем самым всякое возможное сопротивление. Но здесь никакого сопротивления не было и в помине. Очевидно, эта женщина знала, что ее кораблем заинтересовались йуужань-вонги. Тем не менее воин было подумал - не ударить ли ее, но решил вместо этого проверить границы ее желания сотрудничать.
Он ударил острым концом змеежезла по рукояти бластера, пропоров его вместе с обшивкой палубы, затем стряхнул со своего оружия то, что от него осталось.
- Каков ваш пункт назначения и что за груз вы везете? - спросил он.
- Мы направляемся в Хэйпанский кластер с грузом, в основном состоящим из беженцев, - ответила женщина. - На борту семь членов экипажа, триста двадцать шесть беженцев - триста сорок, если учитывать тех, кто едет в потайных отсеках - а также провизия, личные вещи, товары для торговли и учебные материалы джедаев. Я должна передать вам коды компьютеной системы безопасности?
- Да, а потом отведешь… учебные материалы джиидаи?!
- Да.
- Какого рода материалы?
- Я точно не знаю. Я видела лишь содержимое одного «бочонка». Там были голозаписи режимов тренировок, голозаписи истории и философии джедаев, инфекционные агенты, которые превращают обычное существо в джедая, множество светомечей с их новой фабрики - в общем, всякие такие предметы.
Несколько мгновений Бастори Рак стоял и смотрел на нее, разинув рот. Перед его глазами промелькнули видения будущего. Находка такой ценности возвысит его, имя его покроется давно заслуженной славой.
Наконец он проговорил: - Здесь есть джиидаи?
Женщина задумалась: - Нет, не думаю. Хотя если они есть, то я думаю, они сейчас как раз уничтожают эти самые учебные материалы.
- Веди нас туда сейчас же.
Она пожала плечами и направилась в длинный коридор, который вел в недра транспорта.
Двумя уровнями ниже, шагая по переднему грузовому отсеку, Бастори Рак и его воины неприязненно смотрели на высокие штабеля практически одинаковых грузовых контейнеров - несомненно, результат механической сборки, - а женщина все вела и вела их через проходы между штабелями.
- Здесь, - сказала вдруг она и махнула рукой.
На открытом пространстве между двумя штабелями стояли бочкообразные металлические контейнеры чуть больше метра высотой и толщиной где-то с метр в самом широком месте. Бочки были расставлены в четыре ряда по четыре. На каждой стояла надпись: СОБСТВЕННОСТЬ АКАДЕМИИ ДЖЕДАЕВ. ОПАСНО ДЛЯ ЖИЗНИ. НЕ ВСКРЫВАТЬ.
У Бастори Рака закружилась голова.
- Их можно передвигать без ущерба?
- Не думаю, - ответила женщина. Она подняла руку, ладонью вверх - жест, говоривший, что она хочет о чем-то попросить.
- Эй, дайте я вам кое-что покажу.
Бастори Рак взглянул на нее. Теперь она смотрела ему в глаза, на ее лице сияла глумливая усмешка.
Боковым зрением Бастори Рак увидел, как сверху слетел какой-то серебристый предмет и упал в подставленную ладонь женщины.
Рукоять светомеча.
- Восприми боль, драная голова, - сказала женщина и зажгла оружие; в полумраке замерцал ярко-серебристый энергетический клинок.
Характерное шипение светомеча вырвало Бастори Рака из ступора. Он взмахнул змеежезлом, парируя атаку.
Боковой рубящий удар женщины обвел блок, ее оружие рассекло надвое миниатюрный виллип на плече воина и вонзилось в его шею между вондуун-крабовым панцирем и шлемом. Он почувствовал слепящую боль, настолько сильную, что ее невозможно было ни впустить себя, ни игнорировать; змеежезл выпал из его ослабевших пальцев, и он рухнул на пол.
Но Бастори Рак был еще жив, и глаза его были открыты. Он увидел, как его заместитель атаковал женщину, увидел ее грациозный ответ, услышал ее смех. Затем крышки бочонков джиидаи вспучились - то, что было внутри, распрямилось и разорвало тонкую металическую оболочку, в которой оно было заключено.
Содержимым контейнеров оказались дроиды - военные дроиды с оружием на изготовку. Их бластеры открыли огонь, разрывая в клочья команду Бастори Рака.
Теперь перед его глазами стояла сверкающая белизна. Воин пытался сфокусировать взор, но не смог. Он так и умер, смотря, как дергаются его воины под концентрированным огнем ненавистных военных дроидов.
Полковник Гэвин Дарклайтер, сидевший в темноте, освещаемой лишь свечением приборов, врубил комлинк.
- Есть сигнал, - сказал он. - Поехали!
Тьма над головой рассеялась: маскировка «иксокрыла» - грузовая емкость, привинченная сверху на корпусе транспорта, прямо перед командным отсеком - отделилась и разошлась в стороны. Повсюду вокруг освобождались от покровов остальные одиннадцать «курносиков» Разбойного эскадрона, одновременно включая маршевые и устремляясь к йуужань-вонгскому фрегату.
Йуужань-вонги не замедлили ответить - что правда, то правда, подумал Гэвин, в реакции им не откажешь. Практически в тот же момент, когда Проныры отошли от транспорта, плазменные орудия фрегата открыли огонь, посылая в сторону «иксокрылов» потоки раскаленной материи.
- Крылья в боевой режим, - сказал Гэвин. - Огонь по готовности.
Крылья двенадцати «курносиков» приняли характерную X-образную форму. Не успел еще сам Гэвин зафиксировать крылья, а Невил и двое других Проныр уже выпустили протонные торпеды.
Гэвин и остальные выждали несколько секунд, шныряя туда-сюда и удирая от плазменных струй, затем дали лазерный залп. Двенадцать счетверенных лазеров полыхнули огнем, в одно мгновение послав лучи разрушительной энергии на расстояние двадцати кликов; обогнав протонные торпеды, лучи понеслись к фрегату…
Точнее, в воронки, выставленные фрегатом. Довины-тягуны, отвечая на первоочередную угрозу, выложили гравитационные сингулярности на пути лазерной атаки и проглотили большую часть энергии.
Они еще продолжали глотать, когда мимо промелькнули запоздавшие протонные торпеды и ударили в корпус фрегата. Торпеды сдетонировали - одна, две, три ярких вспышки - и, когда последий взрыв начал рассеиваться, Гэвин увидел, что могучий фрегат раскололся надвое и каждая половинка извергает в пространство пылающие обломки. Плазменные орудия больше не посылали энергию в Проныр; два из них продолжали стрелять, бессистемно выбрасывая в пространство огненные шары.
- Подтверждаю уничтожение, - сказал Гэвин. - Потерь нет. Ты готов, Игрок?
Комлинк передал ровный тон Лэндо Кальриссиана: - Мы готовы, Проныралидер. Тоже без потерь. И там, и здесь исполнено превосходно.
- Тогда до встречи на базе. Конец связи.
Гэвин повел Проныр по широкой петле вокруг обломков, пока все не сориентировались в направлении Борлейас. Через несколько мгновений эскадрилья ушла в прыжок.
Лэндо рассматривал грузовой отсек, превращенный в поле боя. На палубе лежали двадцать мертвых йуужань-вонгских воинов, в некоторых из них уже невозможно было распознать двуногих гуманоидов. Между ними передвигались пятнадцать военных дроидов и Алема Рар, джедай-тви'лекка, подбирая извивающиеся змеежезлы и случайных жуков-пуль и жуков-бритв, которые оказались на воле, когда их хозяева погибли от бластерного огня. Алема насвистывала на ходу.
Лэндо сверился с декой и послал запрос другому устройству, спрятанному на корабле.
- Нехорошо. Прибор Данни не регистрирует никаких ненормальных гравитационных флуктуаций. Наверное, на этом корабле нет этой самой маячковой твари.

Предыдущая страница 9 Следующая страница


В тылу врага I: мечта повстанца 10

Алема кивнула и выключила светомеч.
- Должно быть, беженцы сами выдают друг друга. Я, правда, не совсем понимаю - зачем. Может быть, из-за угрозы насилия над их близкими. Может, какие-то взятки, - она пожала плечами. - В конце концов мы это разгадаем.
Лэндо переключил внимание на дроида-помощника: - Один-Один-A, пусть здесь все вычистят. Уберите только биологические останки, а на бластерные отметины не обращайте внимания. Образцы оружия и принадлежностей сгрузите в бочку и крепко запечатайте, затем погрузите бочку в челнок.
Один-Один-A козырнул: - Принято к исполнению.
- Не хотите отпраздновать? - Это снова была Алема. Она улыбалась ему странной, притворно-застенчивой улыбкой.
Лэндо повернулся к ней: - Что ты имеешь в виду?
Она продолжала улыбаться.
- О. - Лэндо послал ей в ответ лучшую из своих улыбок и произнес как можно более ровно: - Я весьма польщен. Но я женат.
Она вздернула головку, как будто сочла ответ неполным.
- Так что я вынужден отказаться, - закончил Лэндо.
Алема пожала плечами, словно ей было все равно: - Тогда я пойду готовить челнок.
Когда она ушла, Лэндо опять повернулся к 1-1A: - Напомни-ка мне еще раз о достоинствах добродетельной жизни?
- Я никогда не напоминал вам о них раньше.
- Это был риторический вопрос.
- Также я никогда не рассказывал вам об этих преимуществах до того, как не напомнил вам о них.
- Все равно это риторический вопрос. Видно, придется вставить тебе усовершенствованный разговорный модуль, раз уж ты решил говорить без угаву.
Вдалеке послышался голос Алемы: - Капитан, капитан, где же вы? Можно выходить!
Оккупация Борлейас. День 30
Хан Соло проснулся; Лея трясла его. В комнате было темно, и он знал, что прошло всего несколько часов с того времени, как они легли спать. Усталость окутывала его, словно второе одеяло. Хану пришло в голову, что Борлейас никогда не станет нормальной колонией, потому что всем, кто здесь живет, постоянно хочется спать.
- Что-что?
- Мне только что позвонили по комлинку из центра управления, - сказала Лея. В ее голосе сквозило такое возбуждение, такое счастье, которого Хан уже давно не слыхал. - Джайна вошла в систему и летит сюда. Оде…
Хан вскочил на ноги, его усталость испарилась, как щит «курносика» от залпа лазерной пушки. Он пошкандыбал к напольному ящику, где лежала его одежда.
- … вайся.
Люк смотрел, как они по спирали спускаются с небес - потрепанного вида «иксокрыл» и дискообразный хэйпанский грузовик, - и садятся на том самом участке поля, где когда-то приземлились корабли Консультативного Совета.
Джайна Соло до некоторой степени унаследовала отцовскую худощавость, черты ее лица были такие же изящно-скрытные, как у матери, а каштановые волосы прилипли к голове из-за долгих часов, проведенных в шлеме. Она сошла по трапу грузовика и немедленно угодила в объятия родителей. Следом за ней шел Лоубакка, задрав нос, словно пытаясь унюхать в толпе своих друзей; он издал грохочущий рев вуки, приветствуя Тахирай, Зекка и других друзей из академии, выбежавших из толпы зрителей, чтобы обнять его.
Из кабины «иксокрыла» выпрыгнул Кип Дэррон. Стройный и темноволосый, с резкими чертами лица, которые, казалось, были слеплены таким образом, чтобы вечно выражать гнев и несогласие. Однако сейчас лицо Кипа было спокойно, и он впервые был одет не в стильный гражданский костюм, а в безликий летный комбинезон.
Люк направился к Кипу. Мара осталась на месте; Люк знал, что она дожидается своей очереди поговорить с Джайной. Люк кивнул проблематичному джедаю, надеясь, что это выглядит по-дружески.
- Кип.
- Мастер Скайуокер.
Странно, но в голосе Кипа не было ни гнева, ни иронии.
- Ты, кажется, устал.
- Нет, - ответил Кип. - Просто изменился.
Для нежданных гостей приготовили поздний ужин, и они рассказали свою историю - о том, что случилось на Хэйпе после отъезда Хана и Леи; точнее, пересказ получился весьма сумбурным, так как Джайна, Кип и Лоубакка постоянно прерывали друг друга, вставляя свои уточнения и дополнения. Ведж, в той или иной мере исполнявший роль распорядителя, ввел еще одного участника; Люк вздрогнул, увидев входящего в комнату Джага Фела.
Фел был высоким и жилистым молодым человеком с коротко подстриженными волосами, от его правой брови до виска поднимался шрам, который заканчивался белым локоном. Он был племянником Веджа и, что не удивительно, блестящим пилотом, унаследовавшим рефлексы одновременно от семей Антиллесов и Фелов; вырос же он среди милитаристских голубокожих чиссов, у которых решили поселилиться его родители. Черный мундир Фела вызывал в памяти форму пилотов имперских ДИ-истребителей давних времен, но был иначе скроен и отличался красной отделкой вдоль туники и брюк. Люк знал, что Джаг был с Джайной на Хэйпе, но думал, что Джаг улетел оттуда в какой-то отдаленный регион.
Хан сразу принялся высматривать местечко возле Джайны, но Лея почему-то выбрала сиденья на некотором удалении от дочери, и Джайну было плохо видно.
- Итак, йуужань-вонги толкуться вокруг Хэйпа, но Тенел Ка правит там как королева-мать, - подытожил Люк. - И хорошо, и плохо. Даже при том, что сделали с их флотом, и даже с учетом такой близкой опасности, хэйпанцы могут стать для нас сильными союзниками. Нужно оказать им всяческую поддержку, на какую мы только способны, чтобы сделать вонгские набеги невозможными.
Кип сделал кислое лицо: - Не думаю, что хэйпанцев можно призвать к порядку.
Он подумал и добавил: - С другой стороны, я здесь последний, кому можно высказывать такие мысли.
- Наше счастье, что все так обернулось, - сказал Люк. - Та'а Чьюм могла снова прийти к власти и обеспечить нам массу проблем.
Он повернулся к Джайне: - Если серьезно, то я не ставлю под вопрос твое решение. Это не намек на то, что ты должна была броситься на термодетонатор, которым мог оказаться брак с Изольдером.
Джайна безмятежно улыбнулась: - Я знаю, что ты имел в виду, дядя Люк. Я сделала правильный выбор.
Хан наклонился вправо и шепнул Лее: - А она изменилась. Как раз за те несколько дней, когда мы улетели с Хэйпа.
Лея кивнула, незаметно для всех, кроме Хана: - Она пришла к какому-то решению. Я думаю, она разобралась с каким-то из конфликтов, что грызут ее. - Лея чуть осела в кресле. - Но что бы она ни надумала, это со мной не связано. Она не особо расслабилась, пока я ее заговаривала.
- Она найдет правильный способ, как разобраться со своими проблемами. Дай ей время.
Ведж, не отпуская Джайну, спросил: - Итак, какие у тебя планы? Ты попрежнему в резервном списке Разбойного эскадрона, но положение у тебя уникальное, и я не буду призывать тебя на службу, если вы с Люком считаете, что ты нужна в другом месте. Если хочешь, я могу свести тебя с командованием какой-либо из групп флотов… но нам на Борлейас очень бы пригодилось твое летное мастерство.
Джайна огляделась. Ее взгляд на мгновение остановился на Хане, Лее, и, что любопытно, на Кипе и Джаге.
- Я бы хотела остаться, - заявила она. - Но я хочу кое-что сделать. Я хочу сформировать новую эскадрилью истребителей, если сумею собрать достаточно пилотов и техники, и попрактиковаться в кое-какой тактике, включающей в себя применение Силы. В боевой координации с применением Силы.
Люк поднял брови: - Что-то вроде того, что делал Йорус К'баот для Трауна?
Джайна пожала плечами.
- Я не говорю о древней истории, я говорю о современности. - Она огляделась по сторонам; все, кому было за тридцать, морщились или бросали на нее мрачные взгляды. Джайна успокаивающе улыбнулась: - Нет, я не это имела в виду. В смысле, я не говорю о том масштабе, в котором работал К'баот. Это будет в пределах эскадрильи истребителей. Йуужань-вонги думают, что я как-то связана с Йун-Харлой, их богиней обмана. Я бы на этом сыграла… но тогда нужно действовать с помощью обмана. Или, во всяком случае, для них это должно выглядеть как обман. Для меня это значит использовать Силу. Силу и, может быть, лучшие советы от лучших пилотов, таких как дядя Люк и генерал Антиллес.
Ведж задумался.
- Я немного слышал об этом деле с богиней обмана. Думаю, здесь большой потенциал для психологической войны, так что я согласен с этой идеей. Но, Джайна, если мы хотим заставить йуужань-вонгов поверить, что ты связана с этой Йун-Харлой, то мы должны обращаться с тобой как с богиней.
Джайна улыбнулась ему: - Мне аж страшно стало…
- Кроме шуток. Я считаю, что с тобой нужно ввести особое обращение, вплоть до изоляции. Ты будешь получать привилегии и почет, которых ты не заслужила, и это будет вызывать неприятные чувства у пилотов, которые их заслужили. Ты сможешь разговаривать свободно только с теми людьми, которые посвящены в тайну, и только в тех местах, в которых разведслужба гарантирует отсутствие подслушивающих устройств. Тебе придется несколько отдалиться от людей.
- Это не проблема.
Люк наклонился вперед: - Я тоже думаю, что этим нужно заняться. Все, что способно выбить йуужань-вонгов из колеи, стоит опробовать. И, так как у меня сейчас задание другого рода, почему бы мне не передать ей командование эскадрильей Двойных Солнц? С твоего одобрения, Ведж.
Джайна обернулась так резко, словно ее голову крутанул борец-вуки.
- Ты серьезно?
- Серьезно. И я не думаю, что йуужань-вонги не заметят символичности этого жеста. Люк Скайуокер передает свою личную эскадрилью…
- Эскадрилью, в названии которой упоминается двойня, - вполголоса добавил Джаг.
- Хорошая мысль, - сказал Люк. - На самом деле я назвал ее в честь Татуина, но они этого не знают.
Ведж кивнул: - У Джайны есть некоторый опыт командования, и я знаю коечто ей не известное - что Корран Хорн вернулся в Разбойный эскадрон. Это значит, что у нас будут две эскадрильи, в каждой из которых будет по джедаю. Это позволит нам ставить деже более экстравагантные тактические эксперименты.
- Я привел эскадрилью с Хэйпа, - сказал Джаг. - Но обучение тактике с координацией через Силу, игра с сознанием врагов - это все меня очень заинтриговало. Я бы хотел присоединиться к эскадрилье Двойных Солнц.
- Я тоже. - Это был Кип Дэррон. Хан увидел, как в глазах Люка промелькнуло удивление.
Что до Веджа, то он и не пытался скрыть свое недоумение.
- Вы уверены? Вы согласны получать приказы от лидера с куда меньшим опытом командования?
- Да, - сказал Джаг. - Я так же умею получать приказы, как и отдавать их. И мой заместитель, Шаункир Нуруодо - у нее определенно достанет квалификации, чтобы руководить моей эскадрильей.
Кип согласно кивнул: - Мне кажется, я больше пригожусь, если буду анализировать и давать советы, а не командовать. Если это начнет меня раздражать, я всегда могу уйти.
Хан почуствовал над ухом дыхание Леи и услышал, как она прошептала: - Похоже, Джайна не единственная, с кем произошли перемены.
- Конечно, это поддельный Кип, - прошептал в ответ Хан. - Ты отвлекай его, а я застрелю его под столом.
Ведж послал Джайне ответную улыбку, слегка окрашенную веселым злорадством: - Тогда вот что. Поручаю тебе переформировать эскадрилью как почетную охрану воплощения йуужань-вонгской богини. Это значит, что самое первое, с чем тебе придется столкнуться - это бюрократическая возня. А я погляжу, не удасться ли подбросить тебе кандидата в пилоты из эвоков - просто чтобы осложнить тебе жизнь. Ты и оглянуться не успеешь, а уже будешь в моих годах.
Йуужань-вонгский корабль-мир, орбита Корусканта
Нен Йим стояла над военачальником, лежащим на столе. Ей было не по себе, потому что ее жизнь висела на волоске, и все вокруг, включая тот простой факт, что она стояла, а Цавонг Ла лежал, казалось неправильным.
Она была йуужань-вонгской женщиной. Как член касты формовщиков, она носила характерную живую прическу, а среди ее живых украшений и увечий почетное место занимала правая рука - не та, с которой она родилась. Это была восьмипалая рука формовщика, каждый палец которой являлся инстументом, полезным при ее профессии. Ее наставница, Межань Куад, была еретичкой, она не повиновалась правителям йуужань-вонгов и презирала богов, однако у нее Нен Йим научилась многим секретам ремесла формовщиков. Вскоре ее призвал к себе сам Верховный Владыка Шимрра, который сделал ее своей личной формовщицей, а сейчас на время одолжил военачальнику.
Под изогнутой линзой - еще одним живым существом, способным по прикосновению оператора подстраивать свою форму и соответственно увеличение - лежала левая рука Цавонга Ла. Нен Йим тщательно исследовала ее, отмечая внешний вид плоти в месте соединения руки йуужань-вонга и лапы раданка и наблюдая за поведением пожирателей гноя. При таком увеличении они казались огромными, размером с ноготь, с волосками-колючками, с тонкими суставчатыми ногами и с клешнями, которыми они копались в плоти.
- Ну? - спросил военачальник.
Нен Йим начала обдумывать ответ; впрочем, выдавая ему голую правду, она мало что теряла, так что пауза не затянулась.
- Я мало что могу вам сказать после одного краткого осмотра. Но я могу сообщить вам следующие факты. Во-первых, то, что здесь происходит, не похоже ни на один виденный мной случай отторжения имплантанта.
- Почему?
- Эти создания существуют, чтобы уничтожать мертвую плоть. Их используют для очищения ран. У вас они атакуют отмершую плоть в месте соединения. Однако отмершей плоти там должно быть очень мало или не должно быть совсем, потому что и ваша природная рука, и лапа раданка - обе регенерируют. При нормальном отторжении - таком, которое мы наблюдаем у Опозоренных - та или иная часть не регенерирует, и пожиратели падали распространяются на этой части несчастного тела, пока соединение между исходной и новой плотью не исчезает.
Военачальник не прерывал, и Нен Йим продолжила, уже более свободно: - Вовторых, поскольку ваша йуужань-вонгская плоть регенерирует медленнее, чем плоть раданка, и поскольку отмирает лишь йуужань-вонгская плоть, это приводит к тому, что лапа раданка увеличивается в размерах, захватывает все большую часть вашей руки, а ваша исходная плоть отступает.
- Я это заметил.
- Но это неестественно. Это особенно неестественно, потому что, втретьих, лапа раданка, разрастаясь, как будто приобретает черты раданка, становясь настоящей его ногой - словно кто-то постепенно восстанавливает зверя, поглощая ваше тело. Странная патология.
- Если это делается по умышлению формовщика, тогда почему таким образом?
Нен Йим убрала оптический прибор от Цавонга Ла и навела его на поверхность, усеянную взятыми у него образцами тканей.
- Если вы спрашиваете мое мнение, то я бы сказала, что присутствие пожирателей падали нужно для того, чтобы убедить зевак и тех, уто не искушен в приемах формовщиков, что отторжение неминуемо; для этого необходимо пожертвовать плоть паразитам. Однако ваша рука в основном здорова - в том смысле, что если процесс остановить, она будет так же функциональна, как если бы трансплантация прошла без осложнений.
- Иными словами, мне грозят отторжением, не причиняя большого вреда.
- Совершенно верно, военачальник.
- А ты могла бы сделать такое? Могла бы заставить имплантант вести себя подобным образом?
- Думаю, да. Я никогда не задумывалась над такой задачей… но если применить некоторые приемы - приемы, предназначенные для других целей - то, думаю, я смогла бы изыскать способ это осуществить.
- И как бы ты поступила со своей жертвой? - Цавонг Ла сел, завернувшись в плащ, и теперь снова возвышался над невысокой формовщицей.
- Я бы сработала место подсоединения имплантанта таким образом, чтобы оно реагировало на определенные вещества. Затем, когда имплантант успешно пересажен, нужно постоянно поставлять эти вещества в точку стыка.
Цавонг Ла покачал головой: - Нет способа скармливать мне этот яд. Слишком уж суровые меры я предпринимаю, чтобы сохранять свою пищу чистой.
- Он к вам прикасается? - Слова слетели с уст Нен Йим прежде, чем она успела их сдержать, прежде чем она вспомнила, что особе такого низкого уровня не положено напрямую задавать вопросы военачальнику, не произнеся предварительно сложную серию ритуальных фраз. Нен Йим судорожно сглотнула от внезапно нахлынувшего страха, но упрямо продолжила: - Я прошу прощения за мое отсутствие манер. Но сдается мне, что, если бы я постоянно осматривала вашу рану, то могла бы вводить эти вещества непосредственно в нее. Или, возможно, использовала бы для этого специализированных тварей, напоминающих пожирателей гноя - они приносили бы эти вещества и тут же умирали, вместо того чтобы пожирать мертвую плоть.
Военачальник не обратил внимания на нарушение протокола.
- Он прикасается во время осмотров к моей плоти и к плоти имплантанта. Можешь ли ты нейтрализовать его действия?
- Не знаю. Я даже не знаю наверняка, что это действия формовщика. Это может быть знак неудовольствия богов. - Нен Йим почувствовала, что ее ответ вызвал у военачальника раздражение, и продолжала давить: - Но если предположить, что это все-таки работа формовщика, то мне сначала нужно будет осмотреть вашу руку сразу после следующего визита формовщика, тогда я смогу обнаружить вещества или паразитов, которые он может вом подсаживать.
- Будет так, как ты сказала. - Цавонг Ла жестом приказал Нен Йим снять просторный капюшон, под которым она прятала лицо, когда ее вели в эту комнату. - Тебя отведут в покои. Составь список всего того, что тебе понадобится. Если тебя будут спрашивать, почему ты здесь, отвечай, что ты готовишь мою прислужницу-неверную, Вики Шеш, к некоторым экспериментам.
Словно угадывая мысли Нен Йим, военачальник добавил: - Нет, ты не будешь с ней экспериментировать. Но этот обман успокоит любопытных.
- Как пожелаете, военачальник. - Нен Йим поклонилась и вновь накинула капюшон.
Оккупация Борлейас. День 37
- И что же я должна видеть? - спросила Йелла. Она сидела в офисе Данни и чувствовала некоторую досаду, потому что Данни отнимала у нее время, необходимое для разведработы.
Данни набрала код на деке Йеллы. Снова начала прокручиваться картинка - йуужань-вонгские воины в тускло освещенном коридоре. Издавая ужасные боевые кличи, они гнались за тем, кто держал голокамеру; движения их были слегка диковатыми.
- Эту запись сделал Там Элгрин. Он был в группе людей в каком-то здании на Корусканте, когда их обнаружил йуужань-вонгский патруль и погнался за ними. Когда Там это снимал, он замыкал группу. Потом он выключил голокамеру, чтобы сосредоточиться на беге, и свалил оттуда. Большей части других это не удалось.
- И что?
- Здесь что-то не так, с этой записью, да и с самим Тамом тоже. Там ведет себя как-то странно - я думаю, не совсем нормально даже для человека, который плохо адаптируется к обществу. Поэтому я пытаюсь в нем разобраться. Я прокручивала эту запись снова и снова, сначала выискивая крохи информации об охотничьей тактике йуужань-вонгов, потом - о Таме… пока наконец не поняла, что мое ощущение неправильности никак с йуужань-вонгами не связано.
- Я что-то не догоняю.
- Ну, я как бы у тебя за спиной попросила Призраков просмотреть это. Чтобы они в свободное время сделали мне анализ этой записи.
- У них есть свободное время? Я что-то не помню, чтобы я давала им свободное время. Так что же они обнаружили?
- На полу коридора девять комплектов отпечатков ног. Йуужань-вонгов на картинке можно сосчитать, значит, девятый - должно быть, Там.
- Девять йуужань-вонгов и один человек. - Йелла снова просмотрела запись, которая прокручивалась циклически. - Ты имеешь в виду, что Там был не в группе?
- Верно.
- Почему же он солгал? - Ответ стал очевиден прежде, чем Йелла закончила фразу. - Потому что если бы он признался, что был один, ему пришлось бы очень постараться, чтобы обьяснить, как он ушел от этих воинов.
- Опять верно.
- То есть он не ушел.
Данни пожала плечами: - Вот и я так решила. Но я не служу в разведке.
- Ты хочешь, чтобы тебя перевели к нам?
Данни улыбнулась: - Не думаю, что мне разрешат.
Йелла извлекла инфочип из деки.
- Не возражаешь, если я возьму это с собой?
- Конечно. Я скопировала запись. Множество раз.
- Хорошая работа, Данни. - Йелла поднялась и пошла к двери. - Дай мне знать, когда захочешь заняться анализом для разведки.
- Двойное Солнце - лидер готова, - сказала Джайна. - Все четыре включены, свет зеленый.
Вибрация двигателей «иксокрыла», вой моторов, раздававшийся по всему ангару для спецопераций - все это отзывалось в ее сознании знакомыми и долгожданными ощущениями.
- Двойняшка-2 готов. - Это был Kyp. - Прикрой меня своим щитом, богиня.
- Двойнящка-3 готов. - Джаг, как и прогнозировала Джайна, воздержался от острот и неуместных замечаний.
- «Рекордное время» готово к старту.
Через несколько секунд они взлетели - два «иксокрыла» и «когтелет» Джага образовали щитовую тройку, а за ними ковыляло «Рекордное время», десантный транспорт, разбитый при взятии Борлейас и затем скл"панный обратно. Они легко выскользнули из ангара и устремились в звездное небо, едва начинавшее сереть в предвестии зари.
Джайна бросила взгляд направо, на «когтелет» Джага. Эта разновидность ДИистребителя имела стандартный сферический кокпит и две капсулы ионных двигателей, как у классических ДИ-истребителей и перехватчиков, однако в точке соединения двигателей с кокпитом торчало четыре загнутых вперед когтеобразных крыла солнечных батарей. Джайна не знала, удовольствие или раздражение вызывает у нее артистичное совмещение несовместимого в дизайне этого корабля, включенного в ее эскадрилью, состоявшую в основном из «иксокрылов». Она попыталась думать как йуужань-вонгская богиня.
Несколько минут спустя, когда они вышли далеко за пределы атмосферы Борлейас и направились к участку пространства системы Пирия, достаточно удаленному от зон действия флота, Джайна включила комлинк: - Кип, напомни мне, чтобы я отдала приказ пилотам эскадрильи - пусть каждый по-своему украсит свой истребитель. И чтобы никакого однообразия. Астромехов тоже.
- Будет сделано, богиня.
Джаг заговорил: - Входим в зону учений через десять, девять, восемь…
Через несколько мгновений истребители замедлили ход, остановились относительно далекой Борлейас и повисли в пространстве, поджидая «Рекордное время».
Джайна спросила: - Как ты собираешься украсить свой истребитель, Джаг?
- Черный шар, - немедленно отозвался тот. - Когти серебристого цвета, с кроваво-красными брызгами. Как будто вся штуковина - живое оружие с когтями. Металл, ясное дело, чтобы позлить вонгов, иначе я бы выбрал более естественный цвет когтей.
- Ты все это придумал после того, как я решила, что все должны украсить свои истребители?
- Нет. Я обдумал дизайн несколько дней назад, когда вычислил, что ты отдашь эту директиву.
- Несколько дней назад? - Джайну на миг охватило удивление и одновременно раздражение. Как он смеет предсказывать ее поступки?
Как он смеет предсказывать их так успешно?
Она тут же отогнала от себя эти ощущения. Рыцари-джедаи должны быть невозмутимыми. Лидеры эскадрилий не должны позволять своим пилотам действовать им на нервы. Не нужно показывать, что тебя застали врасплох, даже если тебя действительно застали врасплох. Джайна улыбнулась: - Что ж, хороший дизайн. Одобряю.
- Спасибо. - В ответе Джага прозвучала еле заметная насмешка, и Джайна заметила, что ее настроение начало немного портиться. Некоторые пилоты Новой Республики считали, что Джаг Фел ведет себя так, словно он лучше всех, но это не было правдой. Правдой было то, что он, казалось, всегда обнаруживает обман, всегда узнает правду, спрятанную за словами, которые ему говорят. Никому не нравится, когда на его ложь не обращают внимания, когда с него срывают маску.
С другой стороны, это значило, что Джагу труднее вести себя так, будто он прислуживает воплощению богини. Джайна усмехнулась. Она найдет способ заставить его чувствовать себя неуютно, пробьет его невозмутимое поведение.
- «Рекордное время» выходит на позицию. - Сообщение, раздавшееся в комлинке, оторвало Джайну от раздумий.
- Развернуть цели, - сказала Джайна. - Отлично, Кип, покажем Джагу, как это делается с помощью Силы.
Из одного из отсеков «Рекордного времени» хлынул поток грузовых коньейнеров. Это были наиболее поврежденные из всех контейнеров, которые использовались для доставки припасов гарнизону в системе Пирия - слишком смятые или разъеденные, чтобы их можно было использовать дальше. Теперь у каждого на торце было нарисовано по мишени; к мишеням были прикреплены сенсоры. Контейнеры кувыркались в пространстве со скоростью, которую им сообщило «Рекордное время».
Джайна повела свое звено в петлю, которая должна была привести их к траэктории контейнеров под углом в девяносто градусов.
- Я открыт, богиня.
Джайна подавила гримасу. Конечно, она должна была знать, что Кип готов к связи через Силу, которую они проверяли. Она должна была это почувствовать.
Однако она оставалась чуть-чуть закрытой. Так было лучше. Джайне не хотелось, чтобы соединение с Кипом было тесным до такой степени, чтобы, когда она последует за своими братьями к смерти, он почувствовал это в Силе и потом мучился.
«Когда», не «если».

Предыдущая страница 10 Следующая страница


11 Аарон Оллстон

Поэтому, хотя она и позволила ему помочь ей вернуться с темного пути, по которому недавно шла, и даже несмотря на то, что она признала его своим учителем - хотя по-настоящему никто как учитель не мог заменить ей Мару - все же лучше было держать Кипа на некотором расстоянии.
Однако вести себя так все время было нельзя, и Джайна, чувствуя некоторое смущение, потянулась в Силе к Кипу, нашла его, и они объединили свои разумы.
Связь не была такой близкой и эффективной, как у Люка с Марой. Ну, так Джайна этого и не хотела. Такое ментальное сближение не могло привести ни к чему хорошему.
Джайна нахмурилась, подумав о том, откуда эта мысль взялась и засек ли ее Кип. Но от Кипа не поступило никаких эмоций. Наверно, не засек.
- Ладно, Джаг. Мы с Кипом выберем цель и собьем ее. Сенсоры скажут нам, как близко пришлись выстрелы и насколько хороша наша координация через Силу. Для прикола я хочу, чтобы ты тоже посмотрел, сколько времени тебе потребуется, чтобы пробить дыру в мишени между нашими пробоинами.
- Будет исполнено.
Они повернули к одной из целей; Джайна и Кип летели рядом друг с другом с точностью, достижимой только при использовании Силы. Джаг следовал за ними, держась посредине и чуть сзади; он маневрировал так быстро и точно, насколько это вообще было возможно без координации через Силу.
Джайна выбрала цель - контейнер, который кувыркался, вращаясь вокруг продольной оси, на два контейнера дальше вправо от того, к которому они летели, - и выстрелила. Ее и Кипа счетверенные лазеры полыхнули, казалось, в одно мгновение, одновременно поразив мишени на контейнере, и оба торца коробки превратились в расплавленный шлак. Через долю секунды залп Джага ударил в центр вращающейся массы, расколов ее надвое.
- Неплохо. - Джайна сверилась с пультом связи. - Четыре сотых секунды между нашими с тобой выстрелами, Кип; твой был вторым. Надо эту цифру сократить. Джаг, ты отстал от Кипа на двадцать шесть сотых секунды. Очень здорово, учитывая, что ты не знал, какой контейнер я выбрала.
- На самом деле я знал. Я понимал, что это не будет тот, к которому мы направляемся. Варианты были - пятьдесят на пятьдесят, а ты в большей части случаев уходишь вправо. Я догадался, что ты выберерешь не первую цель, и настроился на вторую справа. Конечно, если бы я ошибся, мне потребовались бы намного большие доли секунды, чтобы поразить выбранную тобой цель.
Джайна тяжело вздохнула. Джаг определенно решил вывести ее из себя своими попытками предугадывать ее действия. Она снова обуздала свои эмоции, добившись некоего подобия спокойствия, и щелкнула комлинком в знак подтверждения.
- Сделаем еще заход, - сказала она.
Второй заход мало отличался от первого. Между выстрелами Джайны и Кипа по-прежнему был интервал в четыре сотых секунды. Контрольный выстрел Джага настиг цель, пожалуй, еще быстрее, чем в прошлый раз.
- Ты угадал, что я выберу цель через одну слева, - сказала Джайна.
- Да.
- Еще раз.
Когда Люк закончил паковать рюкзак на сегодняшний день, в квартиру вошла Мара. На руках у нее сидел Бен, он дергал ее за волосы и совал их себе в рот, но Мара смотрела только на Люка.
- Я отправляюсь с тобой на Корускант.
Люк тут же забыл о рюкзаке.
- И что же заставило тебя передумать?
- Время. У меня было время успокоиться, время надо всем поразмыслить. Я поняла, что ты как никто иной способен остановить врага, который угрожает Бену, и что никто не прикроет твою спину лучше меня.
Она пожала плечами и заглянула в лицо сына.
- В конце концов я пришла к выводу, что если я буду дожидаться, когда враги Бена доберуться до меня раньше, чем я убью их, то я уже подвела его.
На лице Мары читалась такая тоска, что у Люка сжалось горло.
- Послушай, мы с Тахирай собираемся в джунгли, закладывать новые грависенсоры. Не хочешь пойти с нами?
Мара кивнула: - Как думаешь, Лея посидит с ребенком?
- Мне почему-то кажется, что с превеликим удовольствием.
Люк, Мара и Тахирай углубились в джунгли на пятсот метров от края мертвой зоны. Войдя в джунгли, они приняли ряд мер, чтобы избавиться от йуужаньвонгов, которые могли за ними следить, и сейчас дошли до первой из намеченных зон.
Люк поставил рюкзак на землю и и извлек из него молоток с короткой ручкой.
- Смотри, - сказал он Тахирай. - Любимое оружие рыцарей-джедаев до изобретения светомеча.
Тахирай нахмурилась, тряхнула челкой, в зеленых глазах появилось замешательство.
- Вы смеетесь?
- Конечно, смеюсь. Давай-давай. Джедайский кузнечный молот…
Ухмыляясь, он повернулся к жене: - Мара!
Та достала из своего рюкзака штырь - длиной в две трети метра, сделанный из металла, расширяющийся на конце. Она услужливо поставила его заостренным концом на землю: - Вперед. Я всегда считала, что ручной труд, при котором тяжелыми железяками ударяют по другим тяжелым железякам - это мужская работа.
Быстрыми сильными ударами Люк вогнал штырь в землю, так что его «голова» сравнялась с поверхностью. Сверху он набросал земли и листьев.
- И это должно излучать гравитационные колебания? - недоверчиво спросила Тахирай.
- Ага. - Люк бросил молоток обратно в рюкзак и закинул ношу на спину. Она весила меньше - на несколько килограмм меньше, чем когда он ее снял. Люк сделал вид, что не заметил, так же как и того, что земля под рюкзаком оказалась изрытой, хотя перед тем была ровной.
- Готовы?
- Готовы, - заявила Тахирай. Мара кивнула.
Когда они достаточно удалились от места первой остановки, Люк прошептал: - Ну, что?
- По-моему, за нами следили, - шепнула в ответ Тахирай. - То есть мне кажется, что йуужань-вонги должны за нами следить. Но я не уверена.
- А я уверен, - сказал Люк. - Разве ты не почувствовала, как притихли насекомые впереди, к востоку от нас?
- Я… - Тахирай смутилась. - Я бы почувствовала, если бы думала об этом. Но я как-то не подумала…
- Не расстраивайся. Ты думала как вонг…
- Йуужань-вонг.
- Как йуужань-вонг, а не как джедай. Я подозреваю, что это непросто - думать и так, и так одновременно. Не правда ли?
Тахирай покачала головой: - Значит, они впереди нас. Но я считаю, что это не та группа, которая за нами следила. У той группы не было столько времени, чтобы обогнать нас и оказаться впереди.
- Неплохо, - сказала Мара. - Когда их ждать?
- Они дождуться, когда мы уже не сможем услышать, что делает первая группа в том месте, откуда мы ушли, - сказала Тахирай. - Но они нетерпеливы. Это случится очень скоро после того, как мы отдалимся. Примерно… сейчас!
Тахирай включила светомеч; его шипение возвестило появление сияющего клинка, взметнувшегося как раз вовремя, чтобы отбить жука-пулю. Жук вспыхнул и с треском исчез.
Люк достал собственный светомеч и повернулся к Тахирай боком. Одним глазом он увидел, что Мара сделала то же самое, развернувшись другим боком. Они встали спина к спине, готовые встретить йуужань-вонгских воинов, которые выскакивали из джунглей.
Их было пятеро, и первый из них, который напал на Люка, двигался очень быстро; он бросился в атаку, рассчитывая на то, что первый жук-пуля отвлек джедая. Люк повернул светомеч, перехватив шипящий змеежезл, и рванул его назад, отправив йуужань-вонга в свободный полет. «Он твой», - передал он.
Почти не глядя, Мара отвела свой клинок и вонзила его в лицо пролетавшего мимо воина.
Следующий напал на Тахирай, держа жесткий змеежезл обеими руками. Она парировала первый удар, потом второй, и заехала ему по колену, однако удара ее босой ноги по вондуун-крабовой броне воин даже не заметил.
Еще двое, заходя в совместную атаку, выскочили из-за завесы качающихся папоротников и бросились на Мару. Она перебросила светомеч таким образом, что торец рукояти оказался возле ее большого пальца; Мара направила клинок вниз и махнула им вперед-назад, отбивая удары змеежезлов по ногам и используя светомеч в качестве щита. Когда один из воинов поднял руки, чтобы обойти ее защиту сверху, Мара от души врезала ему в челюсть, и йуужань-вонг покатился обратно в папоротники.
Последний воин напал на Люка. Этот был более медлительным, более осторожным, чем его приятели. Люк сделал финт, замахнулся для возратного удара, увидел, как соперник, защищаясь, поднял змеежезл… и тут что-то в позе и движениях воина насторожило его. Люк упал на одно колено, и яд, выплюнутый вражеским змеежезлом, без вреда пролетел у него над головой.
Нет, не совсем без вреда. Люк вдруг увидел, что струя изогнулась в сторону Тахирай. Та сделала шаг назад, потащив за собой противника, и яд забрызгал маску воина, просочившись в смотровую щель. Воин булькнул и споткнулся, вопя от боли или страха.
Люк присел и взвился в воздух, перепрыгнул через своего противника, на ходу развернулся и с головокружительной скоростью обрушил светомеч ему на голову. Враг принял удар на змеежезл и, как только мастер-джедай приземлился, сделал выпад заостренным концом жезла. Люк отразил укол своим клинком, отведя жезл на пару сантиметров, и направил в зазор свое оружие. Враг отпрыгнул назад, чтобы светомеч не отсек ему пальцы.
Противник Тахирай лежал на земле, из одной его глазницы вытекал яд, из другой поднимался дым. Тахирай опять встала в позицию - как раз вовремя, чтобы перехватить второго врвга Мары, вернувшегося из-за папоротников. Застигнутый врасплох ураганом ее атак, йуужань-вонгский воин начал пятиться назад; оба исчезли в зарослях.
Противник Люка вдруг быстро выбросил змеежезл головой вперед. Люк сделал шаг в сторону, и ядовитая змея прошла на волосок от него, выхлестнувшись на всю свою длину. Затем рука Мары схватила ее у самой головы и резко рванула. Противник Люка дернулся вперед, на один роковой миг потеряв равновесие, и Люк ударил светомечом в уязвимое место под шлемом воина. Плоть вскипела, и голова отделилась от туловища. Воин упал.
Люк обернулся. Мара бросила захваченный змеежезл в лицо своему врагу; воин презрительно отшвырнул его и поднял собственное оружие.
Люк метнул в воина свой светомеч и ловко потрогал его Силой, чтобы сделать полет химерным и непредсказуемым. Воин отбросил и его, но это отвлекло его слишком надолго; Мара сделала выпад и вонзила светомеч в его правое плечо, полностью отрубив руку. Когда воин упал, Мара довершила дело ударом в лицо.
Люк сделал жест, и отключенный светомеч перелетел в его руку. Он снова включил оружие.
- Тахирай?
- Я здесь. - Она вышла из зарослей, целая и невредимая. - Похоже, мой что-то нес.
Тахирай держала в руке металлический штырь.
Люк нахмурился: - Это что, тот, который мы установили?
- Нет, это другой.
Мара улыбнулась: - Повезло.
- Идем, - сказал Люк. - Пока еще кто-то не решил заглянуть на огонек.
Они двинулись к следующему месту закладки. Там они забьют в землю другой штырь - штырь, содержащий в себе сенсорное оборудование, но предназначенный для того, чтобы быть найденным и уничтоженным йуужань-вонгами.
Ибо настоящие сенсоры лежали у Люка в рюкзаке. Каждый из них являлся маленьким дроидом, размером с вездесущих служебных микродроидов, которых полно на любом большом корабле. Эти дроиды несли на себе такие же грависенсоры, какие были на штырях, но были также оснащены землеройными двигателями, позволявшими им выбираться через щель в стенке рюкзака и закапываться в мягкий грунт. Йуужань-вонги могли обнаружить все забитые штыри, могли их все повытаскивать… но все шансы были, что они не заметят ни одного зарывшегося в землю дроида.
Люк сражался против многих хитрецов, но, как правило, был рад, когда хитрецы сражались на его стороне.
Уничтожая мишень за мишенью, Джайна научилась более успешно выбирать цель, которую Джаг не мог предугадать; время между выстрелами Кипа и Джага стало расти, пока не достигло половины стандартной секунды. Джайна решила считать это своей маленькой победой; по крайней мере Джаг уже не был так уверен в своем умении предсказывать ее мысли. Однако зазор между выстрелами Джайны и Кипа оставался примерно тем же.
- У меня на этот счет идея, - сказал Джаг. - Насчет вашей координации через Силу.
Джайна чуть не расхохоталась.
- Джаг, да ты же ничего не знаешь о Силе! Ты так же глух к Силе, как твой дядя.
- Да, и мой дядя тоже бы об этом догадался. Я рассматриваю эту вашу связь через Силу как нечто вроде нейроинтерфейса между тобой и Кипом. Если предположить, что она позволяет передавать сигналы со скоростью света, то от твоего сигнала стрелять, по сути, срабатывает и твой рефлекс, и Кипа. Верно?
- Может быть.
- Тогда, возможно, разница между моментами выстрелов грубо повторяет разницу физических реакций. Ты на много лет младше Кипа. Может, тебе надо немного промедлить, когда примешь решение стрелять - такое короткое время, как только сможешь, или же позволь Кипу выбирать цели и стреляй по его команде.
Джайна посмотрела через плечо на «когтелет» Джага, летевший рядом с ее «иксокрылом» и чуть сзади, и адресовала пилоту недоверчивый взгляд.
- Да, ясное дело. Проверим это.
При следующем заходе разница между выстрелами Джайны и Кипа составила одну сотую секунды, по-прежнему в пользу Джайны.
Кип присвистнул: - Здорово у тебя голова работает, Фел. Если повторить это еще несколько раз… - его голос сорвался.
Джайна тоже почувствовала. Она уставилась в пространство - в направлении звезды Пирии.
- Что такое? - спросил Джаг.
- Что-то… - Джайна переключила комлинк на общую частоту и вызвала навигационную программу. Она сориентировала «иксокрыл» в направлении источника беспокойства, чтобы получить точные данные о курсе на эту отдаленную точку.
- Двойное Солнце - лидер вызывает Контроль.
- Контроль слушает, - растягивая слова, ответил равнодушный мужской голос.
- Вы что-нибудь видите на той стороне системы - скажем, примерно в направлении Аркании?
Несколько секунд динамики молчали.
- Не подтверждаю.
- Там что-то происходит… мое звено отправляется туда. Держите ушки на макушке.
Она снова переключилась на частоту эскадрильи: - Поехали, смертные.
- Как прикажешь, богиня.
Джаг ответил щелчком комлинка.

ГЛАВА ДЕСЯТАЯ

Оккупация Борлейас. День 37
Джайна и ее пилоты мчались через систему Пирия с максимальной скоростью, которую могли развивать их маршевые двигатели; они повернуди к звезде Пирия, получили небольшой гравитационный импульс и устремились к источнику возмущения, которое чувствовали Джайна и Кип. Возмущение не ослабевало. Более того, оно становилось все отчетливее и сильнее.
Через несколько минут комлинк на Контроле взяла Йелла Вессири: - Что у вас там?
- Я не уверена. Просто ощущение в Силе.
- Значит, это не йуужань-вонги.
- Оно может быть связано с йуужань-вонгами, - сказал Джаг.
- Это верно.
Джайна спросила: - Вы можете направить свои сенсоры вдоль нашего курса и посмотреть, что там впереди?
- Невозможно. Между нами и вашим курсом кучка солнечной материи. Но мы переводим «Мечту Повстанца» на другую позицию, чтобы отслеживать ваш курс и передавать информацию. Она будет на месте через… она уже на месте. - Йелла на миг замолчала. - «Мечта повстанца» докладывает: один большой сигнал, на входе множество меньших. Гравитационные аномалии показывают, что это йуужаньвонги. Генерал Антиллес приказывает вам взглянуть на них, но только осторожно.
- Мы на месте.
«Генерал Антиллес приказывает». Джайна покачала головой. Ведж прав, понадобится время, чтобы привыкнуть к этой игре в богиню.
Довольно скоро далекие аномалии на ее сенсорах превратились в пятнышки, и Джайна смогла разглядеть их на своем экране.
Ближе всех находился йуужань-вонгский аналог фрегата с эскортом коралловпрыгунов. За ним, на некотором расстоянии, окруженный заслоном из йуужаньвонгских кораблей основного класса…
Джайна включила комлинк: - Контроль, это корабль-мир, огромный даже по вонгским стандартам!
Во рту вдруг стало сухо. Это был не тот корабль-мир, что болтался на орбите Миркра и на котором погибли Энакин и Джесин, но прошло так мало времени, и от одного взгляда на громадный живой звездолет становилось больно.
- Принято, Двойное Солнце - лидер. Возвращайтесь.
- Нет. - Джайна проделала маленькую коррекцию курса, направив свое звено на пересечение с приближающимся фрегатом. - Надо узнать, почему они нас прощупывают такими маленькими силами.
На частоте эскадрильи вклинился голос Джага: - Эти «маленькие силы» имеют в своем составе фрегат. Этого хватит, чтобы у нас начались большие проблемы.
- Да, но именно там я чувствую возмущение в Силе.
Возмущение, как определила Джайна, не было похоже на беспощадное желание убивать, характерное для воксинов. Нет, оно скорее напоминало боль.
Фрегат и его эскорт были уже видны. Трое кораллов-прыгунов - четвертая часть заслона - отделились от формации и направились в их сторону.
- Три? - оскорбленно промолвил Кип. - Они считают, что трех коралловпрыгунов для нас достаточно?
- Нет, - отозвался Джаг. - Они должны на задержать. Мы можем или проигнорировать их и получить по порции плазмы в дюзы, или расправиться с ними и упустить фрегат.
- Мы расправимся с ними, - решила Джайна. - А потом догоним фрегат.
Кораллы-прыгуны приближались, стреляя на ходу.
- Поиграем в новую тактику. - Джайна расширила область своего восприятия в Силе, нашла ожидающего ее Кипа, как будто ухватилась за протянутую руку. Они выстроились в свою предыдущую формацию - два «иксокрыла» впереди, «когтелет» посредине и чуть сзади. Почти как один они стали выписывать петли, бочки и развороты, уклоняясь от плазменных залпов и гратчинов.
Джайна выбрала цель - коралла-прыгуна сзади и справа. Кип выбрал момент стрельбы. Довин-тягун «скока» подставил свою воронку прямо под выстрел Джайны, однако выстрел Кипа расклолшматил нос коралла-прыгуна, уничтожив довина. Затем лазерные лучи Джага прошили «скока» от носа до фонаря кабины, оставив дымящиеся отверстия. Мертвый коралл-прыгун продолжил полет по баллистической кривой, в то время как остальные пронеслись мимо Двойных Солнц, разворачиваясь для следующей атаки.
Джайна посмотрела на сенсорную панель, чтобы узнать время задержки атаки Джага.
- Три четверти секунды! Джаг, ты не угадал.
- Скорее я научил тебя быть чуть более непредсказуемой.
Джайна натянуто улыбнулась. Что бы ни случилось, персональные щиты Джага всегда отражали стрелы ее критики.
- Сделаем то же самое еще раз. Шансы теперь «пятьдесят на пятьдесят» - может, на этот раз Джаг угадает правильно.
Курс йуужань-вонгского фрегата пролегал близко от звезды Пирия; враг направлялся к Борлейас, повторяя в обратном порядке маршрут отряда Джайны. Как только Джайна, Кип и Джаг покончили с тремя «скоками», которых послали их задержать, они бросились в погоню за фрегатом и быстро его настигли.
Фрегат покинул орбиту звезды и по прямой помчался к Борлейас. Сенсоры Джайны показывали, что «Мечта повстанца» разворачивается на перехват; судя по сообщениям, эскадрильи истребителей взлетали как с планеты, так и с «Лусанкии». Фрегат не мог приблизиться к Борлейас настолько, чтобы причинить какой-либо вред.
- Фрегат замедляет ход, - сообщил Кип. - Разворачивается. Меняет курс. Он знает, что все это напрасно.
- Погодите, погодите, - сказал Джаг. - Наведите камеры на его брюхо.
Джайна послушалась и увидела, что в нижней части корпуса фрегата появилась длинная щель. Отверстие на вид было влажным и напоминало отвратительную пасть хатта, которая медленно открывалась в исполинском зевке.
На глазах у Джайны дыра начала извергать из себя какие-то предметы - крошечные фигурки неправильной формы посыпались в пространство, двигаясь по первоначальной траэктории фрегата.
Джайна скривилась. Фигурки непрерывно извивались. Еще какое-то органическое оружие? Возможно, какие-то организмы для обработки планеты, раз их просто сбросили с такого расстояния, а не направили на определенную военную цель.
Тут она осознала, что возмущение, которое чувствовалось в Силе, перемещается вместе с этими фигурками. У Джайны свело желудок. Она врубила ускорение и с ревом понеслась к облаку извивающихся фигурок, позабыв о фрегате и его эскорте, которые поворачивали обратно.
Через несколько мгновений она уже знала, ЧТО выбросили в космос йуужаньвонги.
Люди. В основном это были люди, изредка попадались саллюстиане, родианцы и деваронцы. Мужчины и женщины, всех возрастов, голые…
Нет, не совсем голые. Приблизившись, Джайна увидела, что тела закутаны во что-то прозрачное, и такие же прозрачные мешки были надеты им на головы. Их вырядили в какой-то вариант углита-плащаника, йуужань-вонгского аналога скафандра; вполне возможно, это обеспечит им еще немного жизни, пока они будут лететь в открытом космосе. В конце концов несчастные замерзнут, умрут от удушья или сгорят в атмосфере Борлейас. Но всем им до смерти оставались считанные минуты.
Какая-то саллюстианка заметила приближающийся «иксокрыл». Она повернула голову и умоляюще посмотрела на Джайну, глаза ее были расширены от страха. Джайна могла лишь беспомощно смотреть на нее.
Тут она услышала голос Джага:… выбросил в космос заложников. Похоже, они в углитах-плащаниках или вроде того. Они приближаются к Борлейас по баллистической траэктории. Я не думаю, что микрогравитация планеты уже начала придавать им ощутимое ускорение. Оценить время, которое им дадут скафандры, я не могу. Вижу двадцать два объекта, повтаряю: двадцать два. Остаюсь наготове.
Его слова - бесстрастные, как диагноз - вырвали Джайну из задумчивости. Она поглядела вслед удаляющимся фрегату и кораллам-прыгунам.
- Не делай этого. - Это был голос Кипа, и Джайна почувствовала в Силе то же самое, что он сказал по комлинку. - Они пытаются диктовать нам свои условия.
- Спокойствие, - прошептала Джайна. Ей показалось, что она произнесла это очень громко, что звук ее голоса разорвет оболочку, и ее растущий гнев выйдет наружу. - Путь джедая - спокойствие.
Она потянулась с помощью Силы, нашла саллюстианку и потащила ее вверх.
В скорости саллюстианки не наблюдалось никаких изменеий. Джайна рванула сильнее.
- Кип, ты можешь спасти хоть кого-нибудь?
- Может быть. Придется поглотить ужасающее количество кинетической энергии. - Присутствие Кипа в Силе ослабло, он переключился на более насущные дела. Одна из летящих вниз фигурок на сенсорном экране Джайны начала тормозиться.

Предыдущая страница 11 Следующая страница


В тылу врага I: мечта повстанца 12

Джайна потянула саллючтианку еще сильнее, и наконец увидела, что ее падение замедляется.
- Джаг, ты здесь ничего не сможешь сделать. Возвращайся на Борлейас, приведи сюда пару челноков…
- Я уже вызвал челноки. И я скажу, когда я буду бесполезен. Советую вам прекратить попытки затормозить их и делать, как я.
«Когтелет» Джага вырвался вперед, аккуратно проник в облако жертв, поравнялся с ними, а затем слегка обогнал.
Затем, маневрируя с ловкостью, которая, казалось, лежала за гранью возможного, Джаг повернул свой «когтелет» вдоль оси и полетел боком, пока не оказался в нескольких метрах от чернокожего мужчины. Джаг на долю секунды включил маршевые, и «когтелет» затормозил. Истребитель врезался в человека на скорости двадцать-тридцать километров в час; мужчина, оглушенный, но не полностью, неистово замолотил руками, отдаляясь от Борлейас.
«Когтелет» повернулся; как только жертва оказалась вне досягаемости ионного выхлопа, Джаг снова тронул маршевые и стал осторожно перемещаться, пока не поравнялся со следующей жертвой. Ее он тоже ударил - так нежно, как только мог; похоже, удар ушиб тви'лекке руку, но при этом отправил ее в сторону под таким углом, что угодить в атмосферу Борлейас несчастная уже не могла.
Звено Джайны сумело развернуть все двадцать две жертвы и предотвратить их падение в атмосферу Борлейас. Спасти всех не удалось; четверо умерло от разгерметизации прежде, чем их подобрали челноки, остальных отправили в медотделение биостанции с разными стадиями обморожения. Однако никто из них не превратился в страшный метеор, сгорающий в атмосфере планеты.
Летное мастерство, проявленное при спасении жертв, было достаточно примечательным, чтобы приземлившиеся пополудни челноки и звено Джайны встретили аплодисментами, но пилоты отмахивались от всех проявлений восхищения и оставались угрюмыми.
Прошел слух, что йуужань-вонгский корабль-мир расположился на отдаленной орбите, за пределами самой крайней планеты системы Пирия. Там он и оставался, окруженный большими кораблями и кораллами-прыгунами.
Через голокамеру, установленную в ангаре для спецопераций, Ведж наблюдал за прибытием Джайны и ее пилотов; затем он выключил картинку.
- Я был прав, - сказал он. Его голос был достаточно тихим, чтобы не перекрыть уровень вечного бормотания, заполнявшего центр управления операциями.
- Ты был прав, - согласился Тикхо. - Вонги привезли с собой большие пушки и канонира с собственным стилем.
- Всех спасенных жертв, включая, тех, кто не выжил, а также всех, кто имел с ними физический контакт, прогнать через дезинфекцию. Пусть за этим присмотрят Данни и Силгхэл. Поверхность «когтелета» Фела осмотреть и тоже продезинфецировать. Они могли предусмотреть тактику Фела и чем-то обработать жертв.
Тикхо кивнул: - Принято.
- Еще одно, - Ведж посмотрел Тикхо в глаза. - Ты прослушивал трафик Джайны. Она была в отчаянии, что не может спасти этих людей.
- Да.
- На темной стороне так себя не ведут, по крайней мере насколько я себе это представляю. Я в приватном порядке расспросил Кипа, и он вполне уверен, что она отходит от своего прикосновения к темной стороне.
- В смысле, - спросил Тикхо, - ей можно доверять? Возможно, даже настолько, чтобы ввести ее в «узкий круг»?
- Точно.
На лице Тикхо не было видно никаких эмоций, кроме тщательного обдумывания этого вопрса. Наконец он кивнул: - Мозги и желудок в согласии. Я думаю, ей стоит доверять. Она Соло.
- Я тоже так думаю. Она войдет в список.
Йуужань-вонгский корабль-мир, орбита Пирии
У йуужань-вонгского пилота был до абсурдности человечий лоб, покрытый татуировками, скрывавшими уродство. Воин стоял, склонив голову и скрестив руки в салюте на груди, пока Чулканг Ла жестом не приказал ему выпрямиться. Чулканг Ла спросил: - Твое имя?
- Чарат Краал.
- Ты пилот из домена Краал и его колонии на той планете, что более всего пригодна для обитания?
- Да, военачальник.
- Не называй меня военачальником. Военачальник - мой сын. И отвечай: для чего ты завладел кораблями флота Вирпуука Ча, склонив эти корабли к мятежу против его преемника?
Чарат Краал посмотрел ему в глаза: - Моя и его цели расходились. Его цель была - спасти то, что осталось от его изувеченного флота. Моя - поправить положение йуужань-вонгов в этой системе. Я решил, что моей цели следует отдать предпочтение.
- Значит, главное, чего ты добился с присвоенными ресурсами - это ощутимый урон воинам и машинам неверных?
- Я бы сказал, что я нанес им ничтожный урон. Моим намерением было наносить им ничтожный урон.
Чулканг Ла подавил улыбку. Чарат Краал маршировал на казнь со спокойствием и отвагой, приличествующими йуужань-вонгскому пилоту.
- Объяснись.
- И до, и после прибытия флота Вирпуука Ча я использовал свои силы, чтобы тревожить неверных - не потому, что воображал, будто могу их разбить с имеющимися ресурсами, но потому, что таким образом можно было добыть информацию, о них самих и об их намерениях.
Чарат Краал подал знак сопровождавшему его пилоту - ни в чем не повинному пилоту, который, в случае чего, расскажет Краалам о его смерти. Пилот подал ему записывающий виллип - губчатое существо размером с голову йуужань-вонга.
- Вы позволите?
Чулканг Ла коротко кивнул головой.
Чарат Краал положил записывающий виллип на пол командного помещения и стал его поглаживать, чтобы разбудить. Виллип сплющился в диск и начал светиться резким желтым светом. Свет поднимался все выше, пока не начал сиять весь воздух вокруг, затем начал складываться в трехмерные картинки.
Чарат Краал продолжал гладить и тыкать зверушку, и картинки над ней менялись. Сперва появилось изображение жилища «грашал» - очевидно, главного дома Краалов на Борлейас, - затем пошли изображения кораблей неверных, атакующих планету, снимки ночных стартов кораблей, снимки главных кораблей неверных на орбите.
Наконец прокрутка закончилась, и возникло изображение штаб-квартиры неверных, снятой с воздуха - высокое изогнутое здание с множеством пристроек окружала выжженая зона, которая ближе к зданию была битком набита космическими кораблями.
- Это их обиталище, - сказал Чарат Краал. - Здесь живет их генерал со своим штабом. Он руководит всеми операциями отсюда, вместо того чтобы находиться в сравнительной безопасности на одном из своих треугольных кораблей. Здесь живет много джиидаи, они постоянно патрулируют джунгли вокруг базы.
- Сколько джиидаи?
- Неизвестно… где-то с десяток. Их число постепенно увеличивается. Двое из них - Люк Скайуокер и его жена Мара.
- Что насчет Джайны Соло?
- Она тоже здесь. Мне кажется, ее положение несколько изменилось. Прежде считалось, что самый выдающийся из джиидаи - это Люк Скайуокер. Теперь, похоже, титул перешел к ней.
- Продолжай.
- Интерес неверных к этому месту сначала ставил меня в тупик, но сейчас мне кажется, что я разгадал загадку. Когда Краалы заняли этот мир, его защитники, взятые в плен, на допросе показали, что здесь некогда проводились секретные медицинские эксперименты. Создавались новые формы жизни. Короче, это был их эквивалент формовочной лаборатории, и неверные защищают ее так яростно, что я подозреваю, что они проводят там какую-то формовку.
- Формовку чего?
- Не знаю. Как по мне - что бы они не делали, оно было бы в большей безопасности на каком-нибудь из их треугольных кораблей, поэтому, очевидно, проект должен выполняться здесь. Это наводит на мысль, что либо оборудование, с которым они работают, слишком тонкое, чтобы его можно было перемещать, либо существо, которое они проектируют, должно быть создано в живом мире. И, поскольку они мастера создавать оборудование и работать на нем, последний вариант кажется мне более вероятным.
Чарат Краал снова пустил изображение над виллипом, прокрутив серию из множества стартов, и остановился на снимке чудесатого аппарата, взлетающего с биостанции. Аппарат не имел гладких обводов, как у большинства машин неверных. Он напоминал сегмент металлической трубы высотой в человеческий рост и длиной в двадцать метров, согнутый посредине под прямым углом. Угол рассекала другая труба, имевшая метр в диаметре и пять в длину. В точке перегиба был приделан двухместный кокпит - похоже, снятый с истребителя; пилоты сидели спиной к меньшей трубе. На обеих половинах большей трубы были установлены двигатели, ориентированные в том же направлении, что и меньшая труба. Концы труб были закрыты заглушками, которые, по всей видимости, могли расходиться в стороны.
- Существует три таких, - сказал Чарат Краал. - И есть еще четвертый с тремя выступами, расходящимися под одинаковыми углами, а четвертый выступ образует с тремя остальными прямой угол; я видел его, но не смог заснять. Мои шпионы, которые подслушивают разговоры неверных, когда получается подкрасться достаточно близко, называют их «труболетами»; они - часть операции под названием «Звездный копьем»т". Все три летают очень плохо. Они поднимаются в космос и занимают строго определенные позиции по отношению к друг другу, на довольно большом расстоянии, так что все три аппарата становятся углами треугольника, а четвертый - его центром масс. Затем они несколько минут обмениваются сигналами. Что это значит - неизвестно.
- Твои предположения?
Чарат Краал заколебался.
- Я всего лишь пилот, а не формовщик и не один из их безбожных ученых. Но у меня есть консультант, которая разбирается в их математике лучше меня, и она проанализировала их деятельность. Она говорит, что если перпендикулярный выступ центрального аппарата расположить строго под прямым углом к треугольнику, образованного тремя другими аппаратами, то он будет смотреть точно в направлении системы Корусканта. Это может быть устройство слежения, устройство связи или оружие, нацеленное на их бывшую столицу.
- Любопытно. - Чулканг Ла оценивающе посмотрел на пилота.
- Великий, если мне позволено… если вы собираетесь отдать приказ убить меня за мое нахальство, я прошу вас - не отдавайте меня на казнь, а повелите, чтобы я убил себя сам, Тогда я удостоюсь великой чести: послужить, хоть бы краткое мгновение, самому Чулкангу Ла.
На лице старого йуужань-вонга проступило раздражение.
- Молчи. Чарат Краал, я произвожу тебя в звание командира авиакрыла. Твой отряд будет доукомплектован и станет полноценным авиакрылом. Ты будешь выполнять мои специальные задания, часто совместно с другими боевыми крыльями. Одной из твоих задач будет изловить Джайну Соло; я буду отдавать тебе и другие приказы. Отчитываться будешь непосредственно передо мной. Ты все понял?
- Я понял, о Великий. - Лицо Чарата Краала подергивалось, хотя он пытался сохранить бесстрастное выражение.
- Ступай.
Оккупация Борлейас. День 39
Пилоты эскадрильи Двойных Солнц вылезли из своих «иксокрылов», «Е-крылов» и одного «когтелета». Обмениваясь шутками и впечатлениями, они двинулись через ангар для спецопераций к главному зданию, счастливые, что вернулись с задания без потерь. Сегодня они отконвоировали в космос топорные «труболеты» операции «Звездный копьем»т", сопроводили их на строго выверенные позиции, их пилоты выполнили несколько тестов, и все целые и невредимые вернулись домой. Рядом крутились кораллы-прыгуны, пытаясь разглядеть, что они делают, но не атаковали… похоже, они наблюдали за маневрами кораблей «Звездного копьем»та", но были пока не готовы на них напасть. Можно было поспорить, что, каким бы медлительным и осторожным ни был новый йуужань-вонгский командующий, он скоро что-нибудь предпримет против «Копьем»та".
Джайна задержалась в посадочной зоне, чтобы немного дистанцироваться от своих пилотов. Богине не подобает болтать со своими слугами, сказала она себе. А голос глубоко в ее сознании - голос, к которому она прислушивалась, когда поблизости не было других джедаев, - прошептал: «И обреченная не должна слишком сближаться с людьми, которые будут горевать, когда ее не станет».
Она прислонилась к «иксокрылу», не обращая внимания на голоса механиков, копошащихся вокруг.
Было что-то у нее внутри, что-то чужеродное, от чего ей не суждено было избавиться. То была холодная ненависть к врагу. Возможно, она была с ней с самого начала йуужань-вонгского вторжения, после смерти Чубакки и после того, что случилось потом с ее отцом и ее семьей, но полностью Джайна осознала это, лишь когда погиб Энакин. Но вот появился два дня назад корабль-мир, была сделана попытка обрушить невинных в атмосферу Борлейас - и в Джайне снова начала расти ненависть.
Но ненависть ни к чему не приведет. Она не для джедая. И она тем более бессмысленна для той, кто вряд ли долго проживет на этой войне, имея столько врагов; Джайне было некогда тратить время на ненависть, существовали дела поважнее.
С другой стороны, ненависть могла оказаться полезной для летчикаистребителя; она позволяла оставаться собранной, придавала сил в бою.
Но все равно это было чувство, причем болезненное. Джайна не хотела его. Ей оно было не нужно. Она загнала ненависть поглубже, придавив ее весом своей логики.
Пока Джайна успокаивала саму себя, открываясь Силе, она почувствовала знакомое, утешающее присутствие. То есть оно, по идее, должно было быть утешающим; оно излучало вокруг себя ауру утешения.
Джайна обернулась и увидела приближающуюся Тахирай. Джайна улыбнулась ей, хотя понимала, что улыбка получилась неуверенная.
Когда-то Тахирай была очень близка с Энакином, она даже могла однажды сама стать Соло. Теперь этого уже не случится, и Джайне иногда казалось, что Тахирай скоро убредет куда-нибудь, словно планета, которая вдруг освободилась от гравитации своего солнца. Джайна знала, что она должна бы о ней заботиться, но это значило положить еще одно чувство поверх всего того, от чего она пыталась избавиться. Приходилось поддерживать отношения, хотя Джайна считала, что лучше бы их сразу обрубить.
Одежда, руки и ноги Тахирай были заляпаны зеленым - следы от листьев и травы, решила Джайна.
- Ты была в патруле?
Тахирай кивнула: - Несколько часов играла в прятки с йуужань-вонгскими воинами. Правда, ни одного из них так и не увидела. Они-то, похоже, один раз меня заметили, потому что мне пришлось отбиваться от жука-пули. Когда я вернулась, то услышала, что твоя эскадрилья идет на посадку. Я подумала - может, ты захочешь поговорить.
- Нет-нет.
- Может, хочешь немного расслабиться? Тут ребята из Разбойного эскадрона переделали резервуар биореактора в горячую ванну. Они сейчас на патрулировании, так что ванна не охраняется…
Джайна покачала головой: - У меня нет времени. Сейчас иду на встречу с разведгруппой, с Призраками то есть. Будем обсуждать психологическую войну и Йун-Харлу, йуужань-вонгскую богиню-обманщицу. А потом нужно будет сделать еще кое-что такое, чего мне делать совсем не хочется.
- И что же?
- Поговорить с Кипом Дэрроном. Хочу передать ему эскадрилью Двойных Солнц.
- Ты только-только приняла командование, а уже хочешь от него отказаться?
- Всего на несколько недель, я надеюсь. Я отправляюсь на… ну, ты знаешь об экспедиции дяди Люка?
- Да.
- Я хочу напроситься с ними.
Несколько сикунд Тахирай молчала. Затем сказала: - Джайна, я не думаю, что это такая уж хорошая идея.
- Я так и знала, что все будут это говорить. Но папа с мамой думают, что Джесин…
У Джайны вдруг перехватило дыхание. Почему же так трудно произнести слово «жив»? Ответ пришел одновременно с вопросом: потому что она отчаянно хотела поверить в то, во что верила Лея, и не могла заставить себя сделать это. Она не могла позволить себе на что-то надеяться. У них с братом была связь через Силу, и эта связь давным-давно прервалась. Джесин умер, и тешить себя надеждами, что он спасся, значило обманывать саму себя, а в нынешнее время такой самообман мог оказаться роковым. Джайна сделала глубокий вдох и продолжила: - Они думают, что Джесин там. Я должна лететь туда… чтобы доказать, что он не там.
- Не делай этого, - тихо, но настойчиво сказала Тахирай.
- Я должна.
- Нет, не должна. По сути, очень вероятно, что из-за тебя Люка с Марой могут убить.
- Ты невысокого мнения о моем мастерстве.
- Высокого. - В голосе Тахирай не было ни извинения, ни раскаяния. - Но если бы все зависело от одного мастерства или мощи, ты бы попыталась послать Кипа Дэррона, не так ли?
- У Кипа не получилось бы. У них с Люком слишком много разногласий…
- Вот именно. Это я и имела в виду. Одного мастерства будет недостаточно.
- И что же еще нужно?
- Ну, тут еще это дело с двойней. Йуужань-вонги хотят заполучить и тебя, и Джесина, и, что бы они не задумали для вас, оно вряд будет к добру. - Тахирай на секунду отвернулась. - Джайна, стоит мне всего лишь подумать определенным образом, и я превращаюсь в йуужань-вонга - на столько времени, сколько могу выдержать. Это дело с близнецами - не случайное любопытство. Это одержимость. Там, где близнецы, глаза богов смотрят вниз. Близнецы искажают реальность вокруг себя. Они священны.
- Ну и что?
- Допустим, Джесин жив. Я надеюсь, что это так. Скажем, ты прилетаешь с мастером Скайуокером на Корускант. Тебя замечают, но сразу не хватают. Йуужань-вонги вдруг узнают, что оба близнеца на Корусканте. Чтобы найти Джайну Соло, они выделят намного больше ресурсов, чем для обнаружения группы диверсантов, даже если эти диверсанты - джиидаи, то есть джедаи. Так или не так?
- Ну… так. Но они могут меня и не узнать.
- Могут. Так ты рискнешь жизнями Люка и Мары, потому что «могут не узнать»?
В Джайне росло отчаяние. Это было похоже на один из тренировочных боев с дядей Люком, когда она только начинала учиться. Она теснила его, заставляла защищаться… а потом ей становилось ясно, что на самом деле его превосходящее мастерство превращало ее выпады в неуклюжие, неуравновешенные действия, ведущие к поражению.
Она проигрывала спор. Побеждала Тахирай, которая была не только младше ее на несколько лет, но и сама терзалась болью утраты Энакина.
- Люк и Мара не так близки к Джесину, как я. Я его близнец. - В глубине души Джайна знала, что это необоснованное утверждение, что Люк и Мара обладали достаточным мастерством, опытом и чувствительностью в Силе. Но именно это был ее главный аргумент, и она упрямо цеплялась за него.
- Поэтому вместо тебя полечу я.
- Ты?
Тахирай торжественно кивнула: - Кроме тебя, кто справится лучше? Я не знаю Джесина так, как ты, и в Силе я его не чувствую лучше тебя. Но я знаю его лучше, чем любой джедай, который не был в ментальной связке на том йуужаньвонгском корабле-мире. И никто - никто - не знает йуужань-вонгов так, как я; по крайней мере я знаю, как они мыслят.
Джайна смотрела на нее, не зная, чем парировать этот аргумент.
- Я думаю… - она чувствовала, что накал спора покидает ее, и почти без усилий погрузилась в раздумья. Она была уверена, что Люк одобрит замену.
- Сдается мне, тебя изрядно захватили эмоции.
- То же самое я бы сказала о тебе. Это возвращает нас к нашему вопросу. Не летит никто из нас или лечу я?
Джайна вздохнула, признав поражение. Странно, но она не испытывала ни гнева, ни досады. Просто она чувствовала себя более усталой, чем прежде.
- Ты.
Тахирай начала наклоняться в перед, чтобы обнять ее, но Джайна увернулась, прежде чем намерение переросло в действие. Она не хотела, чтобы Тахирай стала ей ближе. Тахирай будет страдать, когда Джайна умрет.
- Спасибо за заботу.
- Всегда пожалуйста… но ты, возможно, не захочешь меня благодарить, когда выслушаешь мое второе предложение.
В словах Тахирай скрывалось какое-то неохотное предостережение, и Джайна повернулась, чтобы посмотреть на нее более внимательно. На лице Тахирай была странная смесь эмоций: забота, понимание, боязнь причинить боль.
- Отлично, - нерешительно сказала Джайна. - Я слушаю.
- Во-первых, поверь мне - я понимаю, что это не мое дело. Но все равно я должна это сказать. - Тахирай сделала глубокий вдох, собираясь с духом. - Я думаю, ты должна перестать скрываться от своей матери.
- Скрываться? - Джайна адресовала Тахирай недоверчивый взгляд. - Да она же везде! Я натыкаюсь на нее по десять раз на дню.
- Ты знаешь, о чем я. Ты избегаешь ее не как участницу обороны Борлейас. Ты избегаешь ее как свою мать.
- Но это же смешно. Я же не называю ее «Лея» вместо «мама» и не говорю: «Эй, ты» или «Эй, как тебя там, жена Хана»!
- Ты начала называть ее «мать» вместо «мама».
- Разве? - нахмурилась Джайна, пытаясь вспомнить.
Тахирай стояла и смотрела на нее, и у Джайны было нехорошее чувство, что девушка смотрит сквозь воздвигнутые ею защитные экраны логики, словно они были из отлично отполированного транспаристила.
Джайна смягчилась.
- Послушай, - сказала она. - Я люблю свою мать. Но у нас с ней нет такого контакта, как у большинства матерей с дочерьми. Мы так часто разлучались, когда я была маленькой… она пыталась вогнать в форму правительство Новой Республики, а Джесин, Энакин и я жили на маленьких уединенных планетках, с Чубаккой или Винтер, а потом мы отправились на Явин Четыре.
- Это мешало тебе наладить контакт, или ты просто злилась на нее?
- Глупый вопрос.
- Как сказать. Но ты можешь в любое время связаться с ней, и - щелк! - вы снова в контакте. - Глаза Тахирай наполнились слезами, и она отвернулась. - Есть точка, когда ты осозна"шь, что это был последний разговор с тем, кого ты любишь. Что его больше нет. Ты решила это насчет мамы? Или она насчет тебя?
Взор Джайны заволокло слезами. Ее решимость наконец пропала, она протянула руки к Тахирай и прижала ее к себе.
- Это не так, - сказала она; из-за комка в горле ей было трудно говорить. - Не так.
- Ну, раз ты так говоришь, - Тахирай тоже обняла ее на несколько долгих секунд, потом оттолкнула Джайну от себя, не встречаясь с ней взглядом, - то мне надо пойти помыться.

ГЛАВА ОДИННАДЦАТАЯ

Оккупация Борлейас. День 39
- Меня, - сказал человек, - зовут Шарр Латт. Я Призрак.
Он был чуть выше среднего роста; волосы, цвет которых всего на несколько оттенков отличался от белоснежного, были слегка разлохмачены. Глаза у него были голубые и веселые; он напоминал комика, который издевается над своей публикой и заставляет ее смеяться. Шарр носил красные штаны и жилет, небесноголубую рубашку с длинными рукавами и ботинки; широкая полоса ткани, более декоративная, чем функционалная, служила ему поясом, и такая же полоска обвивала его голову. Он говорил с акцентом, характерным для низших классов Корусканта, а улыбка на его лице могла быть истолкована как лицемерная или насмешливая - или то и другое одновременно.
Джайна повернулась к спутнику Шарра. Этот был гаморреанцем - одним из толстых, тупорылых, клыкастых гуманоидов, которые воевали в битвах или выполняли работы низкого уровня сложности по всей галактике. Гаморреанец был одет в коричневую одежду человеческого покроя без каких-либо знаков различия.
- А он тоже Призрак? - в шутку спросила Джайна.
- Да, - ответил гаморреанец. Джайна подпрыгнула. Многие гаморреанцы понимали общегал, однако их голосовые связки не позволяли им разговаривать почеловечески. Гаморреанец продолжал: - Мое имя Вуурт саБинринг. Можешь называть меня Хрюком.
В голосе Хрюка слышались определенные механические модуляции, и это навело Джайну на мысль, что его речь искусственно улучшена. Это обьясняло все. Чтобы загладить эффект от своего внезапного замешательства, Джайна пожала обоим руки и спросила: - Так чем же мы сегодня займемся?
Шарр ткнул пальцем в голубоватое окно, показывая на джунгли, начинавшиеся за выжженой мертвой зоной: - Мы пойдем туда. Найдем озеро с холодной ключевой водой. Залезем туда и будем мыть друг другу спины, пока Хрюк постоит на шухере, а потом поглядим, во что это перерастет. - Он пожал плечами. - Или можно поговорить о психологической войне и о том, как ее вести против йуужаньвонгов.
- Я выбираю психологическую войну.
Шарр кивнул: - Именно это я и предполагал. И, поскольку Хрюку не нужно стоять на шухере, я рассчитываю, что он подучит тебя тактике малых соединений истребителей.
Джайна прищурилась: - Он что, летчик-истребитель?
Гаморреанец кивнул, отчего затряслись щеки и складки сала на животе: - Бывший. Я служил под началом твоего отца в одной из компаний.
- Кажется, он рассказывал о тебе, когда я была совсем маленькой. Одна из историй типа: «Когда вырастешь, то сможешь стать, кем захочешь». Гаморреанец, Который Стал Летчиком-Истребителем. Я тогда решила, что он все выдумал.
- Я в последнее время держался в тени. Летал мало.
- В таком случае тебе вроде как не особо есть чему меня учить насчет тактики малых соединений.
Гаморреанец растянул рот в улыбке, обнажив еще больше зубов - зубов, на взгляд Джайны, куда более чистых и ровных, чем у большинства гаморреанцев.
- Я думаю, что сумею тебя удивить, - сказал Хрюк.
- В Хэйпанском кластере ты сработала очень хорошо, - сказал Шарр. Они устроились на крыше биостанции. Внизу под ними находились посадочные площадки; за площадками начинались джунгли, простиравшиеся до горизонта. Полуденное солнце здорово припекало, но Джайна была рада теплу; во время утренней миссии она получила достаточную порцию космического холода.
Они представляли собой отличные мишени для йуужань-вонгских наблюдателей, которые могли скрываться на краю джунглей, но йуужань-вонги традиционно не пользовались услугами снайперов.

Предыдущая страница 12 Следующая страница


13 Аарон Оллстон

- «Очень хорошо», - повторила Джайна. - В смысле, ты считаешь, что можно было лучще?
Она лежала лицом вниз на массивном дюракритовом выступе, разглядывая причальный комплекс в мертвой зоне и наблюдая за механиками, хлопотавшими вокруг «Рекордного времени». Поверхность, на которой она лежала, вибрировала; внутри находилась система циркуляции воздуха.
Шарр, который стоял, прислонившись спиной к меньшему выступу, содержавшему в себе насос, поглядел на свою деку и рассеянно кивнул. В пяти метрах от них лежал на крыше Хрюк - растянувшись на спине, он засунул руки под голову, закрыл глаза и наслаждался солнечным светом. Рубашку он снял, выставив наружу такое необъятное пузо, что Джайна задумалась, нельзя ли на него посадить лендспидер. Она рассмеялась, представив себе посадочные полосы, нарисованные на брюхе гаморреанца.
- Так как? - еще раз спросила она.
- Твои трюки были хороши, - сказал Шарр и посмотрел ей в глаза. - Но они не были многоуровневыми. Ты выдавала один трюк, сбивала их с толку и уничтожала, и на этом все. Ну, иногда было по два трюка. У тебя один трюк должен идти за другим, чтобы они никогда не кончались; вот чего они ожидают от своей богини-Обманщицы.
- Вторая проблема в том, что йуужань-вонги в конце концов разгадали, как ты их дурачила. Эпизод с маячками, когда все йуужань-вонгские корабли начали излучать опознавательный сигнал твоего корабля и в итоге перестреляли друг друга - это было здорово придумано. Но если бы в каждом маячке было немного взрывчатки, чтобы их можно было взорвать, оставив оплавленные дыры, как от лазера - тогда они бы так и не поняли, как ты заставила их палить друг в друга. А ведь именно непонимание, неспособность разгадать фокус наполняет их - и нас, кстати, тоже - священным ужасом.
- Мне нравится, как это звучит - «священный ужас», - призналась Джайна. Мысль была настолько приятная, что она даже не стала обижаться на Шарра за критику своих действий.
- Мы хотим, чтобы они думали, что ты не просто как-то связана с ЙунХарлой, не просто жрица чего-то там, но что ты и есть ОНА. - Шарр закрыл деку и сунул ее в карман. - Все, что бы ты ни делала, должно подкреплять это впечатление, пусть даже и в крайне мелких деталях. По сути, ты уже этим занимаешься.
Джайна недоуменно посмотрела на него: - Каким образом?
- Богиня не должна работать. И вот ты возлежишь здесь и бьешь баклуши на глазах у всех пилотов и механиков на летном поле. Богиня ничего не боится. И вот ты беспечно сидишь на виду у йуужань-вонгов. Богиня превыше смертных. И вот ты покоишься выше двух своих спутников. Кстати, о спутниках - у богини должно быть странное окружение. Отсюда гаморреанец и некий идиот в тошнотворно-ярких шмотках. - Шарр поглядел на свой костюм и содрогнулся.
- Я поняла, - сказала Джайна. - Поэтому Хрюк с нами, хотя и ничего не говорит о тактике истребителей.
- Очень хорошо, - кивнул Шарр. - Отныне ты на сцене - каждую минуту и каждый день. Мы не говорим, что ты богиня. Мы просто будем обращаться с тобой, как с богиней, и ты должна вести себя соответственно.
- Никогда не проси, если можешь приказать, - сказал Хрюк.
- Не делай никакой работы - за исключением того, что делает Йун-Харла, - сказал Шарр. - А делает она всякие трюки. Не носи сама свои вещи. Приставим тебе носильщика, если тебе некому это поручить - Не будь скупой в движениях, - сказал Хрюк. - Большие, размашистые жесты, как будто ты всю жизнь дирижировала оркестром.
Джайна скривилась: - Люди станут меня ненавидеть. Они подумают, что я стала ужасной задавакой.
- Это правда, - Шарр снова улыбнулся, на этот раз более искренне, хотя улыбка по-прежнему была немного насмешливой.
- Но в личной жизни…
- В личной жизни, - сказал Хрюк, - ты будешь продолжать поддерживать иллюзию. Хотя можешь рассказать обо всем кому-нибудь, кому всецело доверяешь.
- Нет, не может, - возразил Шарр.
- Нет, может.
- Здесь я эксперт по психологической войне, и я говорю - не может.
- А я в три раза тяжелее тебя и могу за раз откусить тебе голову, и я говорю - может.
- Прошу прощения? - повысила голос Джайна. - Если вы не заметили, я все еще здесь.
Хрюк открыл глаза и посмотрел на нее, затем они с Шарром обменялись взглядами.
- Она нас надула, - заявил Шарр, показывая на Джайну.
- Она действительно все еще здесь.
- Послушай, о Великая, - сказал Шарр.
- Не называй меня так.
- Я должен. Мы все должны. Насчет того, рассказывать людям или нет - не приходиться сомневаться, что у йуужань-вонгов есть здесь шпионы. В нашем лагере, на нашей базе. Чем больше людей будет знать, что ты на самом деле не стала заносчивой, как торговая принцесса с Куата, тем более вероятно, что это станет известно шпионам. Расскажи кому захочешь - но только помни, что с каждым новым посвященным увеличивается вероятность, что правда выйдет наружу.
- Генерал Антиллес вывел эскадрилью Двойных Солнц из нормальной командной структуры, - сказал Хрюк. - Это имеет смысл, поскольку богиня не может иметь формального звания в иерархии Новой Республики.
- Правильная мысль. - Шарр снова извлек свою деку и набрал несколько слов. - Кстати, это значит, что к твоим пилотам теперь надлежит обращаться по их максимальным званиям, даже если эти звания не соответвуют командной структуре твоего подразделения. Полковник Джагид Фел. Мастер-джедай Кип Дэррон. - Он нахмурился. - Нет, не просто мастер-джедай. Кип Дэррон, Разрушитель Миров, находится в подчинении у Джайны. В глазах йуужань-вонгов это будет иметь очень большое значение.
Он снова посмотрел на нее: - Как считаешь?
Джайна улыбнулась. Она надеялась, что далекому наблюдателю, смотрящему на нее через органическую оптику, эта улыбка покажется очень недоброй, какой она и была на самом деле.
- Ты говорил о носильщике. Я могу взять себе в слуги кого захочу?
Шарр кивнул: - Вот что значит быть богиней.
- Нет, - сказал Джаг Фел. Он не повысил голоса и даже не повернул головы. Как ни в чем ни бывало, он продолжал работать гидроключом над нижним правым «когтем» своего ДИ-"когтелета", миллиметр за миллиметром настраивая регулировку лазера.
Повсюду вокруг них возились с поврежденными истребителями механики, взлетали курьерские челноки, проносились на лендспидерах посыльные; неумолчная какофония не давала их голосам разноситься слишком далеко по посадочной зоне.
- Это важно. - Шарр прислонился к «когтю»; Джаг метнул на него мрачный взгляд, и Шарр отодвинулся. - Только не надо этих дурацких отговорок типа «моя гордость этого не позволяет». От этого могут зависеть жизни других.
Джайна, которая не снизошла до разговора с простым смертным и стояла в нескольких шагах от остальных, злорадно улыбнулась. Она поднесла к глазам руку, словно любуясь своими ногтями; шпионы йуужань-вонгов вряд ли заметят, что ногти ненакрашены, обломаны и - как она только что заметила - грязные.
- Я буду рад участвовать в любом плане, если это лучший план по достижению цели, - отвечал Джаг. Он выпрямился и захлопнул люк, через который добирался к внутренним системам «когтя». Игнорируя Шарра, он обратился напрямую к Джайне: - Это не лучший план. Ты не обдумала его как следует.
Джайна холодно взглянула на него: - Нет, лучший. Тебе просто не хочеться этого делать.
- Нет, у меня есть идея получше.
Шарр фыркнул: - Лучшая идея, чем та, которую придумали эксперт по психологической войне и рыцарь-джедай? Ну разумеется.
Джаг неприветливо улыбнулся: - Кип Дэррон.
Шарр задумался над новым предложением; выражение на его лице начало меняться.
Джаг продолжал: - Для твоих предполагаемых йуужань-вонгских шпионов и наблюдателей я - неизвестная величина, пилот из какого-то далекого места, где йуужань-вонги еще не побывали. Но если они увидят, что мастер-джедай Кип Дэррон кланяется ей, носит ее вещи, выковыривает грязь из-под ее ногтей…
Джайна изо всех сил старалась ничем не выказать свое возмущение, но не была уверена, что ей это удается.
- … то это произведет на них впечатление. Кому еще станет кланяться мастер-джедай, если не богине, верно? Среди наших людей поползут слухи, и среди них тоже. - Джаг повернулся боком и сильнее нажал на панель, которую пытался закрыть.
Этим он не просто закончил свое контрпредложение. Джаг давал понять, что дискуссия окончена. Но развернуться и уйти, не продолжив спор, означало потерять очки.
Джайна выждала, пока не убедилась, что контролирует свой голос, понизила его до чего-то подобного политическому голосу Леи, и сказала: - Я бы хотела, чтобы ты смоделировал на симуляторе то, что произошло два дня назад. Может быть, больше народа научится спасать ПЗБ простым маневрированием.
Джаг сунул гидроключ за пояс, повернулся к ней и отдал честь так четко и безукоризненно, что Джайна не смогла обнаружить ни следа обиды или раздражения.
- Будет сделано, - сказал он.
Она отсалютовала в ответ, повернулась на каблуках и направилась обратно к главному зданию.
Шарр поравнялся с ней.
- Я знаю его всего пять минут, а уже ненавижу, - заявил он.
Джайна сделала сердитое лицо. Несмотря на раздражение, она была вынуждена признать - для себя, во всяком случае - что Джаг прав.
- О, он не так уж плох.
Экспедиция Люка на Корускант собиралась с поразительной скоростью.
Йелла предложила ему услуги Призраков, наиболее опытной ячейки разведслужбы на Борлейас. Люк познакомился с Мордашкей Лораном, руководителем подразделения, и уже был знаком с Кейлом Тэйнером. Мордашка представил его другим Призракам, которые присутствовали при падении Корусканта.
Элассар Таргон, среднего возраста деваронец, имел пружинистую, как у юноши, походку. Он носил броский пиджак военного покроя, блестяще-черный с золотой бахромой, красной окантовкой и множеством медалей; когда он шел, бахрома и медали раскачивались, и деваронец усиливал эффект, часто делая круговое движение. «Чтобы отгонять несчастье, - пояснил Элассар. - Действительно помогает. Попробуй сам». Но Люк заметил, что рубашка, брюки и сапоги до колен были матово-черными, и подумал, что Элассар может снять или вывернуть свой пиджак и моментально стать незаметным. То есть незаметным везде, где можно встретить деваронца.
Балджос Эрнджак был человеком; он разговаривал в отрывистой, четкой манере коренных жителей Корусканта или тех, в чьих жилах текла корускантская кровь. Он был высок и строен, имел темные волосы, усы и бороду, из-за которых его бледная кожа казалась мертвенно-бледной. Одет Балджос был в заляпанный оранжевый комбинезон пилота и больше всего напоминал механика, который носил исключительно то, что получал по наследству, однако Мордашка представил его как эксперта по биоинженерии - этот человек разбирался в технологиях йуужаньвонгов почти так же, как сама Данни Куи.
Хрюк саБинринг был пилотом-гаморреанцем, которому поручили обучать Джайну военным хитростям. Возможно, единственный из своей расы, он был модифицирован в детстве неким биоинженером, работавшим на военного диктатора Зсинжа. Биоинженер изменил структуру его мозга, дав Хрюку терпение и необычайные математические способности; последние понадобились ему, чтобы изучить сложную астронавтику и астрогацию, необходимые летчикам-истребителям. Шарр Латт, светловолосый корускантец, должен был работать с Джайной над ее ролью воплощения богини-Обманщицы; они с Хрюком только что вернулись с первого занятия.
Бхинди Дрэйсон была женщиной человеческой расы. Она разговаривала в такой же неторопливой манере и с таким же невинным акцентом, как и покойная Мон Мотма, бывший Государственный Руководитель, что наводило на мысль о ее происхождении с родной планеты Мон Мотмы, Чандрилы. Бхинди не блистала красотой - худая, с резкими чертами лица, она походила на обнаженный вибронож и имела темные волосы и глаза, усиливавшие ощущение нависшей угрозы; впрочем, Люк не чувствал в ней никакой угрожающей ауры, только внимание.
- Вы не родственница Хайрама Дрэйсона? - спросил Люк. Адмирал Хайрам Дрэйсон был когда-то главой разведки и другом Мон Мотмы.
- Я его дочь, - ответила Бхинди.
- Ваша семья имеет выдающуюся историю.
Она на мгновение улыбнулась: - И вы слышали лишь часть ее.
- Бхинди - один из наших двоих экспертов по тактике, вмести с Хрюком, - сказал Мордашка. - Она изучает все, что может достать о тактике йуужаньвонгов. К сожалению, мы лишимся ее на Корусканте.
Люк нахмурил брови, на мгновение подумав, не совмещается ли в Мордашке дар прорицания с невероятной опрометчивостью, но потом до него дошло, что имел в виду Мордашка. Он снова повернулся к Бхинди: - Вы останетесь там?
Та кивнула: - Я займусь организацией на Корусканте ячеек Сопротивления.
Люк внутренне содрогнулся. Уже одного того, чтобы поехать на Корускант, было для него предостаточно. Но остаться там, среди врагов, таких противоестественных и чужих, остаться по собственной воле… у него мурашки побежали по коже. Бхинди, похоже, испытала некоторое удовольствие, смутив мастера-джедая.
Призраки и Люк собрались в потайной комнате глубоко в недрах комплекса Борлейас - судя по нетронутой обстановке, эта комната не была обнаружена йуужань-вонгами во время их кратковременной оккупации. Как Призраки узнали о ее существовании, Люк понятия не имел; он знал только, что войти в нее можно было, отодвинув скользящую панель в дальней стене лаборатории. Потайная комната тоже являлась лабораторией; ее стены были увешаны полками с биомедицинской аппаратурой еще тех времен. Люк увидел плошки с бактериальными культурами, шприцы, нейромониторы… у дальней стены комнаты стояла полноместная бактокамера, пустая; транспаристил ее главного отсека от интенсивного использования так стерся и износился, что многие его участки практически потеряли прозрачность.
- Ну, - сказал Мордашка, усевшись на одну из табуреток у главного стола. - Покажем ему, что у нас есть. Келл, ты первый.
Здоровяк снял с плеча зеленую матерчатую сумку около двух метров длиной, открыл ее и достал какой-то предмет, похожий на очень плоскую одноместную лодку. Штуковина была толстой, где-то с тридцать сантиметров толщиной почти по всей длине, по краям утончаясь сантиметров до десяти. Красного цвета днище казалось липким и в то же время блестело, как металл; Люк присмотрелся и понял, что на гладкую серебристую поверхность нанесен толстый слой прозрачного красного материала. Верхняя часть была темно-серого цвета, из нее торчали два зажима, похожие на тапки.
Келл бросил аппарат на стол перед Мордашкей. Раздался громкий удар; должно быть, штуковина была тяжелой. Мордашка саркастически улыбнулся и сказал: - Спасибо.
- Не стоит. - Келл повернулся к Люку. - Над этим мы работали определенное время. Мы засовываем их в оболочки, по форме напоминающие метеориты или мусор. Совместно с оболочками они служат индивидуальными капсулами для проникновения через атмосферу.
Люк скептически посмотрел на него: - Что вы имеете в виду?
- Я имею ввиду, что в них вы прокатитесь через атмосферу планеты.
- В чем?
- В оболочках, которые я упомянул. Больше ни в чем. Красная субстанция - это клей, которым эта штуковина крепится к оболочке. Оболочка даже не обязательно должна быть герметичной. Пассажир сидит в скафандре, засунув ноги сюда, - Келл показал на зажимы. - Днище - это отделяемый теплоизоляционный щит. Отделяемый медленно, вы понимаете. Между теплощитом и покрытием находится простой репульсорный модуль и элемент питания. Репульсор поддерживает правильный угол спуска на планету. Вы входите в атмосферу под нужным углом и двигаетесь под этим углом до самой поверхности. Оболочка из-за трения в атмосфере сгорает; ее назначение - предохранить пассажира от поджаривания. Кроме того, огненная струя скрывает вашу природу от большинства сенсоров - как наших, так и их. Когда оболочка сгорит, вашим вторым теплощитом станет серебристая поверхность; она тоже отделяемая, так что иллюзия огненного метеора продолжается. Иными словами, вы будете выглядеть и вести себя как космическая каменюка, пролетающая через атмосферу.
- Но лишь до тех пор, пока не приблизитесь к поверхности планеты, - добавил Мордашка. - Тогда репульсор своим последним усилием замедлит ваш спуск, и вы довольно медленно врежетесь в землю.
- Врежусь, - сказал Люк. - Довольно медленно.
- Все они были успешно испытаны. - Мордашка огляделся по сторонам; вид у него был немного нервный. - Ну да, были испытаны. Мы их испытывали. Каждый раз, когда мы их испытываем, мы собираем все возможные данные, и каждое следующее поколение капсул возвращается чуть более целым.
- Мы уверены, что на этот раз с ними все будет в порядке, - сказала Бхинди. Люк уставился на всех троих одновременно; первой не выдержала Бхинди, которая захихикала при виде встревоженной физиономии Люка.
- Мы испытывали их с грузом, - наконец сдался Келл. - Они совсем новые, но мы с Шарром испытывали их дважды, а Мордашка и Элассар - по три раза. До сих пор никто не поджарился.
Люк покачал головой: - Должен сказать, это худшая идея из тысячи поколений плохих идей.
- Вы еще не слышали всех наших идей, - сказала Бхинди.
- Следующий, - прервал Мордашка и кивнул Балджосу. Ученый запустил руку в собственную сумку, что-то оттуда извлек и бросил на модуль для проникновения в атмосферу. Впечатление было такое, словно кто-то аккуратно снял всю кожу с головы йуужань-вонга и тщательнейшим образом снова придал ей форму головы. Упав на капсулу, «шкура» смялась, затем распрямилась.
- Углит-маскун, - сказал Люк.
- В первом приближении правильно, - подтвердил Балджос. - Изобрел его я. Точнее, перепроектировал. Я работал с захваченными углитами-маскунами.
- Но у этого как будто лицо йуужань-вонга.
Балджос кивнул: - Каждый из них уникален. Я им всем даю имена. Это Вжига - его увечья-украшения нанесены с помощью технологии, напоминающей выжигание. Снимать их ситхово больно… но их можно носить по многу часов и даже дней - в отличие от голозавес, в которых батарейки садятся за пару минут.
- Это мне нравится, - сказал Люк. - Это позволит нам перемещаться среди них без риска быть обнаруженными.
- Следующий, - сказал Мордашка.
Бхинди покопалась в своей сумке и вынула из нее какой-то коричневый предмет - толстый искривленный диск, изогнутый вниз приблизительно в форме купола и насаженный на толстую ножку, которая еще больше утолщалась на другом конце. Штуковина была величиной примерно с человеческую голову.
Люк пристально пригляделся к новинке.
- Похоже на какой-то гриб?
- Такие будут у каждого из нас, - сказала Бхинди.
- На случай, если мы проголодаемся?
- Это не гриб, - заявила Бхинди. - Это дроид.
- Вечно вы смеетесь.
- Они похожи на тот тип гриба, который растет в сырых местах подземной застройки Корусканта, - сказала Бхинди. - Мы надеемся, что йуужань-вонги не станут их разрушать, именно потому, что они выглядят как что-то органическое. В сущности, их покрытие и есть органика - нечто вроде плесени. Электронная начинка надежно защищена. В каждом есть резервуар с эпоксидной смолой, чтобы они держались за поверхность при попытках их сорвать, и растворитель, чтобы позднее можно было отлепиться. Они мобильны и имеют самые совершенные сенсоры и тактические программы.
- Это значит, - добавил Элассар, - что они будут кругом лазить, разыскивать йуужань-вонгские сооружения, будут пытаться проникауть внутрь и передавать друг другу информацию. Они образуют цепь ретрансляции до самой поверхности, и самый верхний будет передавать информацию на уцелевшие станции связи.
- Это выстрел наудачу, - продолжала Бхинди, - но любой клочок информации, который мы получим, может в какой-то момент оказаться жизненно важным. Такие штуковины у нас имеются четырех форм и расцветок, включая две, которые выглядят как йуужань-вонгские плането-формовочные растения. Если йуужань-вонги и обнаружат, что одно из них - дроид, и уничтожат все похожие, то все равно остальные останутся незамеченными и уцелеют.
- Дроиды-грибы. А я-то всегда думал, что работа разведки должна быть, - ну, не знаю, - изощренной, красивой…
Мордашка заржал: - Это самое вы мне сказали при нашей первой встрече.
Люк нахмурился: - А мы что, раньше встречались?
- Это было… - Мордашка задумался. - О, да, точно. Я был замаскирован. Вы бы меня сейчас не узнали.
- Но когда это было? Мне просто любопытно.
- Я не могу вам сказать.
- У нас есть несколько комплектов вондуун-крабовой брони, - вмешалась Бхинди, - и несколько фальшивых, которые выглядят как настоящие. Конечно, если они приблизятся настолько, чтобы потрогать, то тут же заметят, что «броня» изготовлена из искусственных материалов. И еще у нас есть масса тизовирмов - их червей-переводчиков.
- И взрывчатка, - сказал Келл. - Горы и горы взрывчатки.
- И джедай, - добавил Хрюк голосом, напоминающим механический скрежет.
- Трое джедаев, - поправил Люк. - С нами отправляются Мара и Тахирай. Отлично. Давайте теперь подумаем, как нам добраться до орбиты Корусканта, где мы хотим приземлиться и каковы будут наши приоритетные задачи. Если мы настолько безумны, чтобы взяться за это, то нам должно достать рассудка, чтобы сделать все как следует.

ГЛАВА ДВЕНАДЦАТАЯ

Оккупация Борлейас. День 39
В крыле, где находились квартиры старшего командного состава и где жило большинство Инсайдеров, Джайну задержала толпа, состоявшая из Веджа, Йеллы, их дочерей, Люка, Мары, малыша Бена, джедаев Кама и Тайонны Солюсар из академии, Хана, Леи и Ц-3ПО. Они толпились в коридоре, прощаясь друг с другом и обмениваясь последними напутствиями.
- Я не хочу уезжать, - заявила Сайел, младшая дочь Веджа. В ее тоне не было умоляющего хныканья; хотя Сайел не могло быть больше десяти лет, она выражала свое ощущение, а не жалобу. Она говорила, как подобает ребенку, наученному думать, излагать аргументы логично, а чувства - понятно.
- Я знаю, - сказал Ведж. Он наклонился к дочерям и охватил обеих руками. - Но если вы улетите, я буду меньше о вас беспокоиться и смогу делать свою работу лучше.
- Мы о нем позаботимся, - говорил Маре и Люку Кам Солюсар. Но Мара, казалось, не слышала его; все ее внимание было приковано к малышу, которого она держала на руках. Мара что-то шептала мальчику, но Джайна, как ни старалась, не могла разобрать слов; ей подумалось, что Мара сейчас вообще не использует слов, общаясь с сыном напрямую через Силу. Люк обнимал их обоих, с восторгом разглядывая малыша.
На лице самой Мары не было ни тени той решительности и мрачного юмора, которые всегда ее отличали. Это была на то чтобы смягчившаяся Мара, а просто другая Мара, чьи взгляды и мысли были Джайне незнакомы. Джайна подумала о том, что же видит ребенок; может, для него это вроде оптической головоломки, смысл которой можно разглядеть, только если смотреть под определенным углом?
На миг Джайна почувствовала вспышку эмоций - своих собственных, а не Мары или ее малыша, но все равно они были ей незнакомы. «Зависть», решила она, когда чувства схлынули, но только кому она завидовала? Маре или ребенку?
- Привет, малышка. - Это был отец, наконец заметивший ее. - Ты пришла с нами попрощаться? Или будешь перекрывать наш курс?
- Э… я даже не знала, что вы улетаете. Я в главной летной группе.
Ведж неохотно оторвал от себя дочерей и выпрямился: - Джайна, это первая миссия, цель которой - увезти в новое безопасное место студентов-джедаев и детей некоторых граждан, включая моих. Хан, перекрывать ваш курс будут Невил и Корран.
- Проклятье. А я-то собирался дать своей дочери пару уроков пилотажа.
Джайна не повелась на приманку. Она пожала плечами: - Как-нибудь в другой раз.
С чрезвычайной мягкостью и неохотой, скрыть которую ей не удалось, Мара передала сына Люку. Она наклонилась, чтобы поцеловать Бена в лоб, повернулась. .. но недостаточно быстро, чтобы Джайна не заметила гримасу боли, на миг исказившую ее лицо. И быстро пошла к себе, размашисто шагая и как ни в чем ни бывало цокая каблуками, как будто не случилось ничего необычного.
- Идем, младшие кореллиане. - Хан вышел из толпы, на миг остановился и посмотрел через плечо. - Кто хочет прокатиться до «Тысячелетнего Сокола»?
- Я! - закричала Мири, стоявшая ближе Хану, чем сестра. Она запрыгнула Хану на спину; он сомкнул руки между ее коленями, чтобы она могла на нем держаться.
Хан хмуро взглянул на Ц-3ПО: - Идем, Золотник.
- Я так же готов к отправлению, как и в начале этой дискуссии, то есть уже четыре минуты тридцать восемь секунд.
- Нет, груда запчастей, я имею в виду - делай, как я. - Хан еще больше согнулся в своей странной позе.
- Как пожелаете, однако я не вижу, какой эффект… - Ц-3ПО наклонил голову, имитируя позу Хана, и громко охнул, когда Сайел, ухмыляясь, вскочила ему на спину.
- Вот так, - сказал Хан. - Сайел, не стесняйся, кнутом его - он упрямый и норовистый.
- Сэр, я протестую. Эти прилагательные не годятся для должного описания моего поведения…
Хан двинулся вперед по коридору; проходя мимо Джайны, он выкатил глаза: - Я должен был догадаться. Она тяжелая, как вампа!
- Неправда! - сказала Мири.
Они поехали дальше, за ними - Сайел верхом на Ц-3ПО. Джайна смотрела им вослед. Сколько раз она сама вот так ездила на отцовской спине! В последний раз… когда это было? Всего несколько лет назад. Он сказал тогда, что или она стала слишком большой, или его спина - слишком старой. Наверно, еще одна выдумка Хана Соло.
Толпа в коридоре начала расходиться; Лея пошла с Веджем и Йеллой в главный коридор, сказав: «Мне нужно поговорить о кое-каких дополнительных материалах». Следующим ушел Люк, держа Бена на руках и разговаривая с Камом и Тайонной.
Джайна осталась одна. Она пошла следом за Марой к двери квартиры Скайуокеров и постучала. Голос Мары произнес: «Войдите!», и Джайна вошла.
Мара стояла посреди главной комнаты. Вся мебель была расставлена вдоль стен, оставляя большое открытое пространство в середине - несомненно, это было место, где Мара и Люк упражнялись и медитировали. Похоже, Мара как раз приступила к упражнениям; она раскраснелась, волосы ее были слегка растрепаны.
- Похоже, настали плохие времена, - сказала Джайна. Она качнула головой в направлении коридора. - Я не знала, что здесь это все творится.
- Все в порядке. Студентов из академии джедаев перевозят в новое безопасное место. Они там будут в безопасности, пока «Искатель приключений» будет оставаться здесь. С ними уезжает Бен, детишки Веджа и малой Тарк. - Мара вздрогнула; она как будто собиралась добавить еще что-то, но больше не произнесла ни слова.
- Но ты-то в порядке?
- У меня такое чувство, будто вокруг не стало воздуха. Я прямо не могу дышать.
Эта внезапная откровенность, эта кажущаяся потеря Марой самоконтроля - все это пугало. Джайна попыталась найти какие-то слова, но быстро осознала смехотворность, тщетность своих усилий. Она просто ни с чем подобным раньше не сталкивалась.
Правда, она потеряла Энакина и Джесина, но это было не то же самое. С одной стороны, то были ее братья, а не сын; с другой - она потеряла их навеки. Джайна отбросила от себя эти мысли.
- Ты можешь уехать вместе с ним, - сказала она.
- Только не считай, что я об этом не думала. Что я не буду об этом думать до самого отлета твоих родителей. И даже после того. - Мара с усилием сглотнула. - Но моя работа здесь, моя экспедиция на Корускант - важнее, чем мои чувства. Если я не буду делать то, что должна делать, йуужань-вонги приблизятся еще на несколько шагов к тотальной победе. Когда-нибудь потом это станет важно, и для нас это может иметь разницу. Разница будет в том, будет ли у Бена галактика, в которой он сможет вырасти… или не будет. Если я сделаю то, что мне хочется, если я помчусь следом за твоим отцом, Бен может умереть. Или же он вырастет рабом йуужань-вонгов. Я не могу этого позволить.

Предыдущая страница 13 Следующая страница


В тылу врага I: мечта повстанца 14

Глаза Мары были закрыты, но она держала себя под контролем - по крайней мере, свое тело. Но обуздать ее страдание не могло ничто.
Джайна чувствовала его в Силе как поток боли, который мчался от Мары, как вода через снесенную плотину. Поток захлестнул Джайну, и она погрузилась в него…
… годы одиночества… космический холод в сердце… Рука Императора… отомсти за его смерть… потом Люк… вот во что превратилась месть… Бен такой маленький… такой маленький… неужели я тоже была такой маленькой… увижу ли я его снова… достойна ли я быть его матерью…
Джайна покачнулась, как от удара в солнечное сплетение, и попятилась к двери. Мара, казалось, даже не услышала - она сидела с закрытыми глазами, погруженная в свои мысли.
Джайна боролась с побуждением подойти к наставнице, обнять ее, утешить. Рано или поздно смерть заявит на нее, Джайну, свои права, как уже заявила на ее братьев. Будет лучше, если Мара улетит, приведя свои чувства в больший порядок. Уйдя, дав Маре возможность сосредоточиться на семье, Джайна помогла бы ей. Она шагнула к двери и вышла в коридор.
Дверь закрылась, но поток мыслей и эмоций Мары не исчез. Джайна пошла прочь, восстанавливая дыхание, но боль Мары по-прежнему пронизывала ее, смешиваясь с ее собственной болью от потери братьев, и ее сердце сжималось при мысли, что эта боль всегда будет с ней.
С каждым шагом Джайна чувствовала, что излучаемое Марой страдание ослабевает. Дойдя до конца коридора, где он пересекался с главным холлом, который вел в административный сектор, Джайна вновь стала сама собой… однако ее мысли и чувства вертелись, как тучи жуков-пираний на Явине-4.
Мысли Джайны все еще были в беспорядке, когда через несколько минут она принялось за предстартовую проверку своего «иксокрыла».
Повсюду вокруг нее в ангаре для спецопераций раздавался рев, грохот и визг моторов истребителей и более крупных кораблей; шум и вибрация пробивались сквозь изоляцию кабины «иксокрыла» и через комбинезон. Обычно для Джайны эти ощущения были родными, знакомыми, даже успокаивающими, как будто этот шум и эта вибрация объединяли всех в единый разум с единой целью. Однако сейчас все это мешало ей, отвлекало. Она не могла сосредоточиться.
Справа стоял готовый к старту «Тысячелетний Сокол», Джайна разглядела в его кабине своих мать и отца. Лея встретилась с ней глазами, улыбнулась и помахала рукой. Джайна рассеянно махнула в ответ и выдавила из себя улыбку.
Истребители эскадрильи Джайны были расположены вокруг нее, машины Кипа и Джага стояли бок о бок с ее «иксокрылом». Джайна видела, как Кип проводит предстартовую проверку, поглядывая то на тот, то на другой прибор. Джаг уже все сделал и откинулся на своем пилотском сиденье в расслабленной позе; на голове у него был безликий шлем пилота ДИ-истребителя.
Некоторые из этих людей любили ее. Остальные, как минимум, уважали. Они будут страдать, когда она присоединится к своим мертвым братьям, но у Джайны было от этого средство; она все больше и больше увеличивала расстояние между собой и всеми прочими, чтобы они не так терзались, когда потеряют ее.
Можно было пойти еще дальше. Некоторое время назад Кип предложил ей стать его ученицей. Если она согласится - возможно, Мара будет немного уязвлена, но тогда Мара уйдет из ее жизни и, может статься, не будет так сильно страдать, когда Джайна умрет. И, если она станет ученицей Кипа, можно будет настоять, чтобы он выдерживал дистанцию, соответствующую отношениям между мастером и ученицей, и перестал проявлять к ней личный интерес.
Оставался Джаг. Джайна не знала, что бы он мог для нее значить, если бы все сложилось по-другому. Она подозревала, что именно из-за этого он вступил в ее эскадрилью. Но Джаг был слишком дисциплинирован, слишком приучен к потерям, чтобы смерть Джайны чересчур сказалась на нем. С ним все будет в порядке.
Джайна откинулась на сиденье, малость успокоившись. У нее был план относительно всех тех, с кем она общалась. Когда карты лягут против нее, все эти люди переживут утрату чуть легче, не так остро.
Щелкнул комлинк. Это был Кип, он воспользовался прямой межпилотской связью через астромехов.
- Все в порядке? - спросил Кип.
- Это просто упражнение для успокоения.
- Я не думаю, что оно работает. Я чувствую тебя. Ты волнуешься.
- Нет, это тебе показалось.
Чтобы прекратить разговор, Джайна переключилась на частоту эскадрильи: - Двойняшка-лидер - эскадрилье. У меня четыре мотора на полной мощности, я готова к взлету.
- Второй, тоже на всех четырех, предвкушаю цели.
- Двойное Солнце Три готов.
- Четвертый, в правом верхнем традиционная утечка, но я готов сплясать…
Спустя минуту на дисплее Джайны мелькнул код пропуска. Двойные Солнца стартовали из ангара для спецопераций первыми, их истребители окружили один из угольников-самоскл"пов, которые защитники Борлейас называли «труболетами». Они выстроились над мертвой зоной и стали дожидаться остальных эскадрилий.
Следующими взлетели со своим «труболетом» Проныры, которых было на два меньше из-за отсутствия Невила и Коррана, и Буйные Рыцари, охраняющие свой «труболет». Четвертыми поднялись в небо Черные Луны - переименованная эскадрилья «Е-крылов» под командованиям капитана Якауна Рета, которая до того защищала луну Пирии VI; они сопровождали треугольный «труболет», который являлся центральным элементом в эксперементах операции «Звездный копьем»т". Наконец наверх выбрались «Тысячелетний Сокол» с двумя «иксокрылами» сопровождения и еще один более крупный грузовик, и посадочная зона практически опустела.
Джайна переключила комлинк на частоту флота: - Двойное Солнце - Лидер вызывает Контроль. Миссия «Пробный выстрел» готова к отправлению.
- Двойные Солнца, говорит Контроль. Стартуйте по готовности. Всем удачи.
Джайна повела Двойные Солнца и их «труболет» по траэктории пологого подьема через атмосферу Борлейас. Никто в точности не знал, какой стресс способен вынести экспериментальный «труболет». После каждой тестовой миссии самоскл"пы переходили в руки механиков, которые пытались собрать до кучи эти корыта, состоявшие из угловых сегментов космической станции и кабин с двигателями от старых «игрек-крылов», и готовили их к следующему полету. Никто пока не сказал вслух, что битва проиграна, но Джайна знала, что экспериментальные машины пожирают кучу времени и ресурсов на ремонт и обслуживание. Она надеялась, что проект окажется достаточно успешным, чтобы затраченные усилия оправдались.
Эскадрильи вышли на высокую орбиту и разлетелись в разные стороны, каждая направилась в свою точку системы Пирия; на орбите остались только «Сокол» и его свита.
Там Элгрин протиснулся в свою клетушку на челноке и принялся возиться со спрятанным виллипом. Боль сделала его пальцы неуклюжими; ему потребовалось несколько попыток, чтобы открыть устройство и начать гладить поверхность виллипа, дабы он правильным образом развернулся и принял форму головы его хозяйки.
- Говори, - велела женщина.
- Джайна Соло только что стартовала, - сказал Там; с каждым словом боль в голове становилась чуть слабее. - Со всей своей эскадрильей. Когда она вылетала из посадочной зоны, я бросил в ее «иксокрыл» ЭТО… этого жука. Он прилепился к борту. Все как было приказано.
У него очень хорошо получалось выполнять приказы. Незадолго перед тем он подошел к самой крайней границе мертвой зоны, к которой разрешалось приближаться гражданским лицам, и принялся снимать на голокамеру унылый выжженый ландшафт, а потом с края мертвой зоны йуужань-вонгские воины перебросили ему пакет. Это был извивающийся комок прозрачного желеобразного материала, наполненный жуками, червяками и прочими тварями, которые не могли самостоятельно вылезти наружу - их приходилось вытаскивать пальцами. А потом по виллипу ему разъяснили, для чего нужны все эти существа.
- Великолепно. Ты отличный работник, Там.
От хозяйкиной похвалы и ее ободряющих слов Там почувствовал себя лучше. Он ненавидел себя за это.
- Что-нибудь еще? - спросила хозяйка.
- Ничего, - ответил Там. Его боль уже совсем унялась.
- Свяжись со мной, как только сумеешь оценить мораль гарнизона после поимки Джайны Соло, - сказала женещина, и виллип свернулся. Там закрыл контейнер; его трясло. Теперь он понимал, как действует поводок, на который его посадили. Если он не выполнял приказ, у него начинала болеть голова. Чем дольше продолжалась задержка, тем сильнее становилась боль. Когда он доложил об успешном выполнении задания, боль утихла. Но так как хозяйка не знала об успехе, пока он не отчитался, то единственным стимулятором боли должно было быть его осознание собственной неудачи. Когда он чувствовал вину, активизировался какой-то участок мозга; когда он испытывал стресс определенного рода, в кровь впрыскивался какой-то токсин и включал болевые центры.
Там не сомневался, что эта боль убьет его, если дать ей слишком усилиться. Так ему сказали. Как-то боль уже доходила до предела, за которым, как он считал, его голова неминуемо взорвется и он умрет - от аневризмы или еще какого-нибудь внутренного повреждения.
Если бы только он нашел способ думать в обход этой боли, не чувствовать ни вины, ни осознания неудачи, чтобы больше никогда не испытывать этой муки… тут боль началась снова, пульсируя в висках.
Там осел на пол, чувствуя себя уничтоженным. Ему даже не было позволено думать об этом.
Он - раб и навеки останется рабом.
Повесив голову, он вылез из челнока и пошел по своим делам.
Хан сгорбился в кресле пилота и с нехарактерным для него удовольствием на лице смотрел на звезды.
- О чем ты думаешь? - спросила Лея с места второго пилота.
Хан посмотрел на нее. Ей было намного удобнее на этом сиденье «под Лею», которое они для нее установили. Во всяком случае, она теперь не ерзала взадвперед во время выполнения фигур высшего пилотажа.
- Ты ж меня знаешь, - сказал Хан. - Я ни о чем не думал.
Лея кивнула: - Я тебя знаю. Так о чем ты думал?
- Я думал о том, что будет, когда мы наконец разберемся с вонгами. Размышлял, не вернуться ли к своему старому занятию.
- Ах да, конечно.
- Естественно, как государственный деятель на пенсии. И я подумал, что человек с твоим умением и связями, Лея, был бы отличным подспорьем в такого рода операциях.
Несколько секунд Лея смотрела на него, на ее лице попеременно отражались то веселье, то возмущение.
- Чтобы я стала контрабандисткой?
- Ну да, а почему бы и нет? Ты ведь завязала с политикой, сама говорила. Может, полетаешь со мной пару годиков? Как я с тобой, когда ты помогала разруливать галактику.
- Ты не летал со мной, ты меня навещал.
- Ну, для меня это почти одно и то же. Я уверен, у тебя это получится лучше, чем у меня.
- Может, я уже и не политик, но я, знаешь ли, по-прежнему честный человек.
- Хозяйка Лея, капитан Соло… - это был музыкальный голос Ц-3ПО.
Хан и Лея посмотрели назад, где в своей обычной неуверенной позе стоял нервничающий протокольный дроид.
- Что такое? - спросил Хан.
- Дети, сэр. Я пришел спросить, какого рода игры и развлечения я должен для них найти. Они… э… скучают.
- Они не могли так быстро соскучиться. Мы на борту всего две минуты.
Лея кивнула: - Хану для этого нужно три.
Хан метнул ей яростный взгляд.
- Запусти голограммную панель.
- Я уже сделал это, сэр, но они, похоже, сочли ее устаревшей.
- Устаревшей? Это одна из немногих новых систем на «Соколе»! - Хан нахмурился. Она была новой, когда ее устанавливали, а случилось это… дайте вспомнить… около тридцати лет назад.
Лея ухмыльнулась, глядя на его гримасу.
- Си-Трипио, пусть младшие поупражняются со светомечами против тренировочного дроида. Они не захотят, потому что он очень древний, так ты скажи им, что это тот самый, с которым впервые тренировался Люк, и назови его результаты, чтобы им было на что равняться. Которые постарше… ладно, введи в счетверенки программу-симулятор, пусть поиграются.
Хан кивнул: - Это уже получше.
- Если они не захотят иметь дело с таким старым оборудованием, скажи им, что это урок истории.
- Да, хозяйка Лея. - Дроид отправился обратно туда, откуда пришел.
Хан уставился на жену: - Лея, тебе хочеться поскорее убраться отсюда.
Она улыбнулась.
Двойные Солнца заняли позицию в пустой области пространства Пирии. Двенадцать истребителей разбились на щитовые тройки и разлетелись по краям зоны, в то время как «труболет» маневрировал, стараясь поближе подобраться к тщательно выверенной точке, указанной координаторами операции «Звездный копьем»т". Сенсоры были направлены вовне, чтобы как можно раньше известить эскадрилью о приближении йуужань-вонгов.
Время от времени по коммуникатору, установленном на частоту эскадрильи, доносились негромкие комментарии. Во всех четырех точках операции не происходило ничего, за исключением подстройки «труболетов».
- Мне нравится твой дизайн, - сказал Кир, его голос звучал громче предела, который Джайна установила в настройках пульта связи. Джайна мельком взглянула вниз и увидела, что он опять переслал сообщение через астромеха - для конфиденциальности.
Джайна повернула голову и посмотрела на «иксокрыл» Кипа, который болтался в нескольких метрах справа от нее. Кип тоже смотрел на нее.
- Какой дизайн? - спросила Джайна.
- Расцветка твоего «иксокрыла». Мне нравится ее эффективность.
- О. Да ладно.
По ее распоряжению «иксокрыл» выкрасили в глянцевый белый цвет; на каждом боку красовался бегущий воксин. Эти рептилии были созданы йуужань-вонгами, чтобы выслеживать и убивать джедаев; во время экспедиции юных рыцарей-джедаев на корабль-мир на орбите Миркра они были поголовно перебиты или оставлены умирать. Джайна вспоминала их отнюдь не с теплотой - твари убили слишком многих ее друзей и сослуживцев. Но идея Шарра ей пришлась по душе. Она оценила двойственный сигнал, посылаемый йуужань-вонгам. Не означает ли это, что Джайна Соло отождествляет себя с хищниками, созданными йуужань-вонгами? Что, будучи джедаем, она не испугалась их и приняла участие в их уничтожении? Что она восхищается их свирепостью и коварством? Присутствие воксина в качестве эмблемы на борту ее «курносика» должно было сбить йуужань-вонгов с толку. Во всяком случае, уже сбивало с толку пилотов Новой Республики и джедаев, не входивших в «узкий круг».
«Иксокрыл» Кипа тоже был украшен индивидуально; дизайн его был так же неприятен для Кипа, как воксины - для Джайны. На обеих сторонах фюзеляжа было изображено агонизирующее солнце в момент превращения в сверхновую - напоминание йуужань-вонгам, что это тот самый Кип Дэррон, который много лет назад уничтожил целые миры с помощью супероружия под названием «Поджигатель солнц». Кипа тогда вел гнев, и он был недостаточно зрелым, чтобы обуздать себя. Даже сейчас множество народа считало, что Кип должен заплатить за свои преступления против имперских миров - причем заплатить сполна, пожертвовав своей жизнью - но Люк Скайуокер не согласился, и Кип в последующие годы нашел себе сомнительное и неполное искупление в роли джедая.
Первым побуждением Джайны было ответить: «Мне тоже нравится твой дизайн». Это смутило бы Кипа и немного приструнило. Но ее решимость быстро исчезла: она не могла нанести Кипу даже маленькой раны. Джайна не произнесла ни слова.
- Контакт, направление три-три-семь, приближается, - послышался приглушенный голос Гэвина Дарклайтера на частоте флота.
- Это Буйные Рыцари, наблюдаем появление целей со стороны Кольца, - произнес голос Данни.
Спустя мгновение капитан Рет доложил о сенсорном контакте, зафиксированном эскадрильей Черных Лун.
На дисплее Джайны вражеских кораблей пока не было, но одновременное нападение на три остальных подразделения, охранявшие аппараты «Звездного копьем»та" означало, что скоро кораллы-прыгуны атакуют и их. Джайна переключилась на частоту эскадрильи.
- Смотрите в оба, - сказала она.
- О-ох, - раздался механический голос Хрюка, который занял место Двойного Солнца пять и проводил оценку тактического мастерства эскадрильи. - А я-то надеялся подремать подольше… - Его голос вдруг стал встревоженным, словно он понял, что его шутку могут не оценить. - Я хотел сказать - слушаю и повинуюсь, о Великая.
Джайна оскалила зубы. Будь ее отряд обычной эсккдрильей, она бы отчитала Хрюка за неуместные комментарии, но пилоты эскадрильи Двойных Солнц, по замыслу, должны быть более раскрепощенными, более свободными в общении.
- Лидер «Звездного копьем»та" - эскадрильям, мы готовы к пробному выстрелу.
Джайна опять переключилась на частоту флота: - Лидер «Звездного копьем»та", это Двойное Солнце - лидер. Стреляйте по готовности.
В нескольких километрах сзади от нее оба больших отростка «труболета» раскалились добела. Из каждого вырвался ярко-красный световой стержень - лазерный луч метровой толщины. Вместо того чтобы полыхнуть короткой вспышкой энергии, как делали орудия истребителей, устройство продолжало непрерывно посылать в пространство лазерные лучи.
В коммуникаторе послышались подтверждения, информировавшие, что два остальных корабля-угольника тоже выстрелили. Затем пошли корректировки: «Расчетное время до контакта две минуты… одна минута сорок пять секунд… минута тридцать секунд до контакта…» Все четыре корабля операции «Копьем»т" были оснащены устройствами голосвязи, передававшими только голосовые сообщения; это позволяло им координироваться со скоростью, превышающей скорость света. Эскадрильи прикрытия пользовались этими же коммуникаторами.
Джайна перестала обращать внимание на корректировки и стала слушать треп пилотов. Проныры, Буйные Рыцари и Черные Луны продолжали докладывать о приближающихся эскадрильях, но теперь они сообщали, что эти эскадрильи подходят не на скорости атаки. Это было похоже на более осторожную, более продуманную операцию.
- Пятнадцать секунд до контакта… Есть контакт. Успешный прием обоих лучей от Копьем"та-3, от Копьем"та-2… от Копьем"та-1. Все три в контакте. Центральные модули - огонь.
Позади Джайны выстрелил третий отросток «труболета», деливший угол надвое; он тоже извергнул в космос поток лазерного излучения метровой толщины. В тот же миг контроллер проекта начал отсчет: «Расчетное время до контакта одна минута двадцать две секунды… одна минута пятнадцать…» - Буйные Рыцари вступили в бой, - голос Данни Куи звенел от напряжения. - Нас атакуют две эскадрильи кораллов-прыгунов.
- У нас тоже две эскадрильи. - Лидер Двойных Солнц, капитан Рет, был более спокоен, чем Данни. - Стандартная тактика нападения.
- Против Проныр две полные эскадрильи. - В голосе Гэвина Дарклайтера появились веселые нотки. - Поправка: две неполные эскадрильи.
Джайна нахмурилась, разглядывая сенсорную панель. Почему йуужань-вонги не атакуют ее позицию? Им не было никакого резона атаковать только три из четырех позиций «Копьем»та". Можно было напасть только на одну, чтобы завладеть «труболетом», а если нет - то тогда уж на все четыре.
В этот момент на экране появились пятнышки - они находились на пределе восприятия ее сенсоров.
- Вижу противника со своей позиции, - сказала Джайна. - Щитовые тройки, ко мне.
Хан и Лея вслушивались в трафик «Звездного копьем»та" - хотя обычно его заглушали возбужденные вопли, доносившиеся из отдаленных отсеков «Сокола», где новички-джедаи упражнялись с дроидом, расстреливали виртуальные цели из виртуальных лазеров и бесчинствовали. Слышались бесполезные протесты Ц-3ПО.
- Это для них достаточная отвлекалка, - сказала Лея.
- Я тоже так думаю. - Хан включил комлинк. - Кам, Тайонна, усадите-ка их и пристегните к креслам. Мы уходим в прыжок через минуту.
В следующее мгновение раздался низкий голос Кама Солюсара, призывающего разыгравшихся пассажиров к порядку.
- Можно, я сяду здесь?
Хан и Лея обернулись и увидели Тарка, стоявшего у входа в кабину. Вид у мальчугана был неуверенный и несчастный.
- Ты не хочешь быть с остальными? - спросила Лея. - У нас не особо много времени, чтобы с тобой разговаривать, солнышко.
Тарк покачал головой: - У них все получается лучше, чем у меня. Даже у Сайел и Мири.
Лея с Ханом переглянулись. Хан прочистил горло: - Конечно, малой, садись в кресло позади меня. И хорошенько все застегни.
Две эскадрильи кораллов-прыгунов летели прямо к Двойным Солнцам, как по лазерному лучу. В то время как Двойные Солнца разбились на четыре щитовые тройки, кораллы-прыгуны разделились на четыре отряда по шесть истребителей - по одному на щитовую тройку.
- Стандартная процедура, - сказала Джайна и повернула к одному из шести кораллов-прыгунов, летевших ей навстречу. Она потянулась Силой к Кипу, нашла и ухватилась за него, словно за руку друга; ей осталось ждать, когда он выберет цель.
Кип выбрал цель. Они выстрелили одновременно. Выстрел Джага последовал через практически неразличимую долю секунды. Разряды Кипа угодили в воронку коралла-прыгуна; Джайна вспорола нос. Джаг вскрыл фонарь кабины. Они пронеслись мимо жертвы, пятеро оставшихся кораллов-прыгунов повернули следом.
Заложив вираж для следующего захода, Джайна мельком взглянула на сенсорную панель. Все кораллы-прыгуны дрались с истребителями: из шести «скоков», напавших на вторую щитовую тройку, в которой летал Хрюк, уже стало пять, две остальные группы были пока невредимы. Никто не нападал на «труболет», по-прежнему извергавший в трех направлениях лазерную энергию - нет, уже в одном направлении, так как две большие трубы отключились, лишь маленькая труба продолжала посылать энергию в центр растянутой формации «Копьем»та".
Поток снарядов из плазменного оружия пронесся мимо «иксокрыла» на расстоянии около пятидесяти метров - близко по боевым стандартам, но недостаточно близко, чтобы Джайна обеспокоилась. Пилоты этих кораллов-прыгунов явно не были лучшими среди йуужань-вонгов; это было видно из того, с какой трудностью они удерживались на курсе «иксокрылов», а также из того факта, что их огонь все равно никого не пугал. Даже болтовня в эфире свидетельствовала о сравнительной малозначимости угрозы, с которой столкнулись пилоты; в голосах Проныр и Черных Лун ощущалось напряжение, но далеко не такое, как в более трудных схватках.
Джайна повела свою тройку по широкой петле, которая оставила их впереди преследователей, но вывела на расстояние огня «скоков», напавших на Двойных Солнц с седьмого по девятого. Она послала Кипу через Силу сигнал подтверждения; Кип выбрал следующую цель и выстрелил. Пилот этого «скока» сумел увернуться, прикрыв воронкой свою узкую корму, и перехватил залпы и Джайны, и Кипа, но Джаг, выстреливший под слегка другим углом и с небольшой задержкой, рассыпал свои разряды вокруг воронки и разворотил «скоку» брюхо. Коралл-прыгун кувыркнулся, практически потеряв управление, и ушел в длинную петлю, покидая зону сражения.
- Это ловушка. - Голос принадлежал Хрюку, и Джайна увидела, что сообщение передано через астромеха; никто из остальных пилотов этого не слышал. - Я советую возвращаться на базу.
Джайна нахмурилась. Пятеро «скоков», которые гнались за ее тройкой, построились клином, самый отважный летел далеко впереди остальных.
- Хрюк, обьяснись.
Она потянулась к Кипу, на миг почувствовав его руку на ручке управления «иксокрыла». Джайна взялась за обе ручки - и свою, и его - и оба «иксокрыла» одновременно, одинаковым образом сбросили скорость, оказавшись над своими преследователями. Джаг, лишенный связи через Силу, вырвался вперед.
Джайна подала Кипу знак. Он навел лазеры на передового «скока» и выстрелил одновременно с ней. Джаг на своем более маневренном «когтелете» заложил вираж, от которого «иксокрыл» сразу бы занесло, и пальнул переднему в нос. Довин-тягун перехватил выстрелы Джага, но огонь Джайны и Кипа тут же изрешетил «скока»; во все стороны полетели раскаленные ошметки йорик-коралла.
Джайна и Кип продолжали стрелять, концентрируя огонь на правом крыле строя кораллов-прыгунов. Джаг переместился вправо и пролетел мимо тех же двух целей, стреляя на ходу; его выстрелы были перехвачены воронками, но помешали «черным дырам» проглотить залпы «иксокрылов». В считанные секунды эти «скоки», хоть и не уничтоженные до конца, обуглились от лазерного огня и потеряли воздух. Джаг выполнил «мертвую петлю» и оказался позади Джайны и Кипа, которые устроились позади формации кораллов-прыгунов.
А Хрюк тем временем говорил - все говорил и говорил.
- Прислушайся к разговорам. Нас атаковали силы, достаточно искушенные, чтобы одновременно напасть на три остальные эскадрильи, но на нас они напали лишь тогда, когда три остальные уже были связаны боем. Это уловка, они хотят сделать так, чтобы мы торчали здесь и охотились на легкую дичь, пока они готовятся.
- Поняла. - Джайна принялась поливать лазерным огнем ближайшего «скока». Соединение с Кипом ослабло - он тоже раздумывал над словами пятого.
Хрюк был прав. Все указывало на то, что новый командующий йуужань-вонгов хитер и опытен. Такие не организуют сложную атаку силами второсортных пилотов - значит, это отвлекающий маневр, блеф или западня.
Но сразу бежать, почуяв ловушку, было нельзя. Йуужань-вонги увидят, что их легко спугнуть, и станут этим пользоваться.
- Хрюк, мы это переживем, - сказала Джайна. - Передай свое предупреждение в сокращенной форме на частоте флота. И побольше паники, ладно?
- Понял. - В следующее мгновение на частоте флота раздался его голос, куда более громкий и взволнованный: - О Великая, это Двойное Солнце пять. Я чувствую, как западня смыкается вокруг нас. Мы должны бежать.
Джайна фыркнула, слыша его мелодраматичные слова, и ответила нужным образом: - Успокойся, Хрюк. Имей веру. Ты чувствуешь их западню; скоро они почувствуют мою.
«Теперь, - сказала она себе, - все, что нужно - это разгадать, что они замыслили, не дать им это сделать и устроить им что-то еще хуже». Как просто.
Эге ж.
Световой поток из меньшего отростка «труболета» прекратился. Роль «труболетов» в операции была окончена. Джайна переключилась на частоту флота: - Копьем"т-1, вон отсюда. Возвращайтесь на базу.
- Вас понял. Копьем"т-1 отбыл.

ГЛАВА ТРИНАДЦАТАЯ

Оккупация Борлейас. День 39
Потоки лазерной энергии от первого, второго и третьего «копьем»тов" сошлись на Копьем"те-главном - «труболете» с тремя отростками, расходящимися под равными углами. Каждый поток вошел в горловину одной из труб.
Последний отросток Копьем"та-главного, нацеленный на систему Корусканта, выстрелил, послав стабильный лазерный луч метровой толщины в сторону бывшего местопребывания правительства Новой Республики, лежавшего на расстоянии нескольких световых лет.
Джаг в одиночку расправился с одним из «скоков», летевших справа. Из шести осталось два поврежденных и один целый. Сенсоры Джайны показывали, что один из ее пилотов, Двойное Солнце 10, лишился энергии, но одиннадцатый сообщил, что десятый живой.
Вдруг на дальномерных сенсорах появилось что-то еще - с двух разных сторон на высокой скорости ворвались два больших красных огня и начали сбавлять ход, приближаясь к боевой зоне. Их размеры соответствовали йуужаньвонгскому аналогу корвета, и на глазах у Джайны огни окружили себя множеством пятнышек поменьше - корветы выпустили кораллов-прыгунов.
- Идет вторая волна, - сказала Джайна эскадрильям. - Проныры, Буйные Рыцари, Черные Луны, ждите добавки.
Со всех сторон раздались подтверждения, но Джайна едва слушала - ее тройка в темпе разбиралась с неповрежденным кораллом-прыгуном и с одним из поврежденных. Последний йуужань-вонгский пилот из шести повернул прочь, навстречу приближающемуся потоку кораллов-прыгунов.
Джайна отпустила его. Остатки двух первых эскадрилий йуужань-вонгов дружно рванули к своим товарищам. Никто из них как будто и не собирался нападать ни на стремительно удалявшийся «Копьем»т", ни на дрейфующего в пространстве Двойное Солнце десять. За остававшиеся секунды Джайна устроила эскадрильям перекличку: - Проныры, у вас такая же ловушка?
- Нет, Двойняшка-лидер.
- У Буйных Рыцарей все те же две эскадрильи, хотя сопротивление усиливается.
- У Черных Лун то же самое.
- Лидер, это заградители, - заявил Хрюк. - Их цель - не «копьем»ты". Они пришли за тобой.

Предыдущая страница 14 Следующая страница


15 Аарон Оллстон

- Хрюк, давай курс отступления. И чтоб? подальше от курса «копьем»тов".
Не прошло и секунды, как в навикомпьютере Джайны появился рассчитанный Хрюком курс. Этот курс, однако, не проходил через наиболее открытое пространство. Джайна задумалась, почему Хрюк сознательно проигнорировал самый логичный вариант - и поняла, что он, скорее всего, поступил так именно потому, что это был самый логичный вариант. Йуужань-вонги, несомненно, рассчитывали, что она изберет именно его. Похоже, Хрюк учел еще много разных вещей, которые она проглядела.
Какими бы ни были его мотивы, Джайна сориентировалась по вектору и врубила маршевые на полную. Остальные Двойные Солнца без усилий выстроились позади нее. Впереди собирались йуужань-вонгские кораллы-прыгуны, перекрывая путь; сзади все больше и больше «скоков» присоединялись к погоне, стремительно набирая ход. Сенсоры показывали, что против одиннадцати Двойных Солнц теперь приходится впятеро больше «скоков».
На расстоянии микропрыжка, в каких-то долях светового года от системи Пирия, Хан и Лея вслушивались в голотрафик сражения, в котором участвовала их дочь.
- Я возвращаюсь, - сказал Хан.
У Леи был такой же мертвенно-бледный вид, как и у Хана. Она медленно покачала головой: - Мы ничем не можем ей помочь.
- К ситхам «не можем»! Я дам ей вектор выхода, а мы проделаем дыру с другой стороны, прежде чем вонги узнают, что мы идем…
- Отлично. А что ты скажешь нашим пассажирам, этим вот детишкам?
Хан издал нечленораздельное рычание. Он стиснул кулаки и стал слушать, пытаясь угадать, что станет с их дочерью.
- Мы напартачили, - сказал Ведж. Как обычно во время миссий любой степени важности, он стоял в комнате управления возле голограммы, отображавшей зону сражения.
Тикхо мрачно кивнул. Он не стал уточнять смысл слов Веджа.
В этом не было необходимости. Миссию и ответ йуужань-вонгов они вдвоем продумали очень подробно. В какой-то момент йуужань-вонги должны были предпринять попытку захвата кораблей «Звездного копьем»та". По теории пилоты «труболетов» должны были отстрелить свои кабины, имевшие собственные рудиментарные движки, и спастись бегством, уничтожив самоскл"пы с помощью прмитивных механических систем саморазрушения, против которых враг навряд ли предпримет какие-то контромеры. Йуужань-вонгам останется ровно столько улик, чтобы догадаться, что происходит.
Но весь этот план предполагал, что целью йуужань-вонгов станут «копьем»ты". Отнюдь. Похоже, дичью стала Джайна Соло.
И, поскольку таким манером была атакована только эскадрилья Джайны, это означало, что йуужань-вонгские наблюдатели в джунглях и на орбите Борлейас опознали ее и правильно определили ее курс - то есть они оказались даже более расторопными, чем предполагали Ведж и Тикхо.
- Через сколько времени прибудет помощь? - спросил Ведж.
Тикхо пожал плечами: - Фрегат «Лунный прилив» может долететь туда за две минуты. Правда, его тут же уничтожат. Боевая группа сейчас выходит из гравитени Борлейас, она будет на месте через пять минут.
Ведж прокручивал в уме цифры, не забывая о том, что одна из них - численность команды его кораблей. Сколько жизней стоит жизнь Джайны Соло? И, что еще важнее - какой будет негативный эффект на них самих и на их планы, если они продемонстрируют традицию Новой Республики, которую йуужань-вонги считают слабостью - рисковать и, возможно, погубить большое количество людей, чтобы спасти меньшее количество?
- «Лунному приливу» занять позицию для прыжка… но без приказа не стартовать. Пусть ждут боевую группу, если не будет другой команды.
Тикхо кивнул и склонился над пультом связи.
За десятилетия военной карьеры Ведж научился скрывать от других, что от его собственных решений его же кишки скручиваются узлами. Оставалось надеяться, что не придется говорить Хану и Лее, что он обрек их дочь на смерть.
- Я могу вывести эскадрилью, - сказал Джаг.
- Не хочешь поделиться информацией? - спросила Джайна.
- Слишком долго, богиня. Не хочешь довериться мне?
Джайна задумалась на долю секунды и поняла, что верит ему: если Джаг говорит, что знает, как вытащить их отсюда живыми, значит, он знает.
- Мы следуем за тобой, - сказала она.
- Вы с Кипом сбрасывайте «бомбы-тени». Пусть они летят за мной на расстоянии нескольких метров - так близко, как только сможете. Вы узнаете, когда их взрывать. Чуть-чуть отстаньте, я вас обгоню на пару километров.
Не дожидаясь разрешения или подтверждения, Джаг рванул маршевые и вылетел из строя Двойных Солнц.
Джайна почувствовала, что Кип слегка растерялся; он послал ей что-то вроде вопросительного знака. Джайна мысленно пожала плечами, затем активировала и сбросила одну «бомбу-тень», захватила ее Силой и швырнула вслед Джагу. Она смутно уловила, что Кип сделал то же самое; его «бомба-тень» летела далеко впереди ее бомбы.
Передовые кораллы-прыгуны практически приблизились к Джагу, но он выполнил поворот вправо практически под прямым углом, на что был способен лишь ДИ-истребитель, и полетел прямо на один из йуужань-вонгских заградителей, перекрывавших им путь к Борлейас.
Кораллы-прыгуны повернули следом за Джагом. Джайна помчалась туда же и начала стрелять вразнобой, поливая их красным огнем лазеров; в облако «скоков» ударили лазерные лучи ее пилотов, и один из йуужань-вонгских корабликов взорвался.
Было трудно. Приходилось одновременно вести истребитель, стрелять и удерживать Силой «бомбу-тень» - причем последняя задача была особенно трудной, так как Джаг все время крутился и вертелся со скоростью, на которую был способен только пилот «ДИшки» или «Ашки»; он увиливал от плазменного огня с заградителя с таким проворством и артистизмом, что главной опасностью для него было не пропустить выстрел, а случайно пересечь путь плазменного снаряда. Вести «бомбу-тень» точно позади Джага было практически невозможно. При каждом вираже бомбу заносило та на одну, то на другую сторону «когтелета».
Тут Джайна почувствовала прикосновение Кипа. Она вдруг увидела его методику: Кип показал ей живой образ Джага в Силе и два неживых объекта - его «бомбы-тени»; Кип связал их вместе, как будто заключил все три тени в один пузырь, и теперь, куда бы Джаг не сворачивал, он сам тащил бомбы за собой. Кип обеспечивал энергию, но Джаг, сам того не зная, использовал ее по назначению. Джайна попробовала сделать то же самое, установить связь между своей бомбой и Джагом… и, несмотря на осознание того, что она не достигла такой степени контроля, как у Кипа, она увидела, что ее «бомба-тень» сопровождает Джага более эффективно.
Кораллы-прыгуны, навстречу которым они летели несколько секунд назад, тоже повернули за ними. Джайна перевела большую часть энергии на кормовые щиты «иксокрыла» и заметалась, как жук-пиранья, сбивая прицел йуужань-вонгам. Остальные пилоты делали то же самое.
Джаг увеличил свой отрыв до нескольких километров, и впереди над ними замаячила туша йуужань-вонгского заградителя. Его эскадрильи истребителей, которые рассеялись в пространстве, чтобы не дать сбежать Двойным Солнцам, теперь снова собирались в кучу, но их застала врасплох атака на заградитель. Конечно, на это и был расчет. С логической точки зрения это была самоя большая глупость, которую могли совершить пилоты Новой Республики.
Джаг нацелил истребитель прямо в нос корабля, в точку, где были сконцентрированы его довины-тягуны - те самые, что тянули корабль в пространстве и впитывали в свои воронки энергию разрушения; они же создавали в гиперпространстве гравитационные флуктуации, выдергивая проходящие коробли - и одновременно не давая находящимся поблизости кораблям прыгать в гиперпространство. Тут наконец Джайна поняла план Джага.
Его маневры стали еще сложнее, быстрее, непредсказуемее - «когтелет» приближался к заградителю, и все плазменные орудия врага извергали огонь. Через свое временное соединение с Джагом в Силе Джайна чувствовала в нем небольшие приливы тревоги и адреналина - она даже не думала, что такое возможно, настолько спокойно и уверенно он держался в любой ситуации.
- Приготовиться к подрыву, - произнес Джаг таким безразличным тоном, как будто заказал свое самое нелюбимое блюдо. - Три, два…
«Когтелет» начал выплевывать огонь по спирали, воронки заградителя жадно поглощали энергию в себя. Джайна увидела, как воронки собираются перед приближающимся «когтелетом», предугадывая размах веера его выстрелов.
Предугадывая. Джаг так отлично умел предугадывать, предсказывать действия других, что сумел обратить предсказательные способности противника против него же. Джайна покачала головой.
- … один, пуск.
«Когтелет» снова повернул под немыслимым углом, продолжая поливать огнем борт заградителя. Воронки следовали за ним, по-прежнему оставаясь между кораблем и лазерами.
Джайна отдернула свою «бомбу-тень» в сторону от Джага, удерживая ее практически на его прежнем курсе, чуть слева. Кип переместил свою вверх и вправо. Перед бомбой Кипа вдруг возникла воронка, однако бомба Джайны поразила цель и взорвалась в яркой вспышке света на расстоянии каких-то метров от модуля довинов-тягунов. От Джага донесся еще один приступ тревоги, но из ее ощущений он не исчез.
Джайна облетела умирающий заградитель, поливая из лазеров парочку «скоков», которые падали на нее сверху слева; товарищи поддержали ее, и два коралла-прыгуна в считанные секунды превратились в раскаленные обломки йориккоралла… и затем между эскадрильей и Борлейас не было ничего, только пустое пространство. Со всех сторон приближались кораллы-прыгуны, но ни один из них не был способен выйти на курс перехвата и помешать бегству эскадрильи. Джайна облегченно вздохнула.
И тут у нее перехватило дыхание. В отряде теперь было всего десять огоньков. Двойное Солнце 3 отсутствовал. Джайна отыскала Джага на сенсорной панели - он оказался поблизости от умирающего заградителя, и его курс вел его прямо в гущу кораллов-прыгунов.
- Двойное Солнце - три, это лидер. Ты что делаешь?
- Извини, лидер, - голос у Джага был огорченный. - Попал под сингулярность. Сорвала мне щиты и сдернула с курса. Догоню вас позже.
Это была всего лишь бравада. К Джагу со всех сторон слетались почти две эскадрильи кораллов-прыгунов. Вектора бегства у него не было, и Джаг не мог просто пронестись мимо врагов, воспользовавшись более высокой скоростью «когтелета»; нет, нужно было прорываться с боем, а без щитов у него не было ни шанса. Летное мастерство позволит Джагу продержаться несколько секунд, возможно - минуту. Но все равно он умрет.
Джайна колебалась. Джаг был одним из ее пилотов. Она не могла его бросить. Не могла.
Но Кип оставался в контакте, их связь через Силу по-прежнему действовала. Джайна услышала его голос в коммуникаторе: - Нет, Джайна. Если ты вернешься, то откажешься от всего, что он для тебя сделал. Тебе нельзя попадать в плен.
- Я знаю, - ответила Джайна. Собственный голос показался ей слабым. Ближайший коралл-прыгун приблизился к Джагу на расстояние выстрела. Тот снова принялся выписывать кривые уклонения; крохотный огонек, которым отображался «когтелет» на сенсорной панели, расплылся - сенсоры тщетно пытались уследить за его маневрами.
- Пора отправляться, - сказал Кип. Голос у него был очень мрачный, и Джайна почувствовала, что его сожаление искренне.
- Да, - согласилась она. - Двойные Солнца, курс на Борлейас, прыгать по готовности. Масса планеты вытащит вас из гиперпространства.
Двойное Солнце 11 исчез практически в то же мгновение; должно быть, Тилат ввел курс заранее.
В течение следующих секунд в прыжок ушли все остальные - все, кроме Джайны и Кипа, а на сенсорном экране огонек Джага окружала все более и более плотная завеса красных точек.
- Я тебя жду, - сказала Джайна. Она едва слышала свой голос. Глаза ей застилал туман, в ушах стоял белый шум.
- А я жду тебя, - отвечал Кип.
- Тогда вместе. - Джайна сделала глубокий вдох, наблюдая, как стягивается сеть кораллов-прыгунов вокруг Джага. Они навязали ему курс, ослабив завесу в одном направлении, и Джаг был вынужден лететь в сторону второго заградителя.
- По счету «три». Раз, два, три, старт.
Оба «иксокрыла» остались на месте.
- Ну его к ситху, Кип, отправляйся домой. - Джайна дернула ручку на себя, развернув «иксокрыл» так круто, как только могла, и помчалась обратно - навстречу преследовавшим ее кораллам-прыгунам. И, как только она это сделала, туман и белый шум исчезли.
- Джайна, нет. - Кип повторил ее маневр. - Ты не сможешь ничего сделать. Ты его не спасешь, только сама убьешься.
- Заткнись.
Джаг не был мертв. Джаг вел машину, пальцы его сжимали гашетку; нет, Джаг не умрет. Она доберется до него. Она его спасет.
Первые из преследователей открыли огонь. Они стреляли не плазмой; окружающее пространство усеяли гратчины - прожорливые насекомые, способные вывести корабль из строя. Джайна вцепилась в ручку, позволив Силе руководить своими маневрами уклонения, и перекачала энергию в передние щиты. Пока она не услышала ни одного характерного удара, означавшего попадание гратчина.
- Джайна, говорит полковник Селчу. Это кодированная передача, связь идет через твоего астромеха. Генерал Антиллес отдал прямой приказ: в бой не вступать. Возвращайся на базу. Ты все поняла?
Джайна поняла, но лишь частью сознания. Одна ее часть знала: Ведж Антиллес пришел к выводу, что Джаг Фел потерян, и не хочет воспользоваться даже тем слабым шансом спасти племянника, который предлагала Джайна Соло. Ощущения от всего этого были просто поганые.
- Только не говорите мне о соотношении сил, - сказала - нет, прошептала Джайна. Она пронеслась мимо первой эскадрильи. Та сделала широкий разворот, чтобы сесть ей на хвост, не столкнувшись со вторй группой. Теперь гратчины летели с двух сторон.
- Я не говорил о соотношении сил. - Тикхо впервые смутился.
- Уже хорошо.
Кип упрямо держался возле Джайны, стреляя так часто, как только позволяло время накачки лазеров. Сама Джайна не стреляла. Ее разум блуждал где-то далеко, она даже не усматривала в кораллах-прыгунах опасности, и лишь рефлексы спасали ее от гратчинов. Кип прикончил одного «скока», уничтожив довина-тягуна и распоров корпус кораблика. Он взглянул на сенсорную панель. Оставалось всего-то сорок девять «скоков» да один заградитель.
В следующее мгновение «скоков» стало сорок восемь. Цифра на экране уменьщилась на единицу, и один огонек рядом с Джагом погас. Но Джаг был уже возле самого заградителя.
Ответ пришел к Кипу мгновенно.
- Джайна, я могу его спасти, но мне понадобится твоя помощь.
Вспышка чувств.
- Как? - спросила Джайна.
- Лети к носу заградителя. Нужно пробиться сквозь заслон и разгрузить Джага, чтобы он смог продержаться. И прикрой меня. Я буду слишком занят, чтобы стрелять.
- Кип, фокус с «бомбами-тенями» второй раз не сработает. Они будут настороже.
- Я не это хочу сделать. Ты веришь мне?
- Делай, что задумал.
Они поменялись местами - Джайна внезапно открыла огонь из всего, что могло стрелять, а Кип вверил маневрирование своим рефлексам, занявшись иной задачей.
Люк Скайуокер уже однажды проделывал такое - пару лет назад. Он рассказал об этом другим джедаям; впрочем, прием этот больше никто не пробовал применять, потому что он так истощил Люка, что тот едва не свалился без сил, а боевая обстановка редко давала джедаям шанс уцелеть после применения такой изнурительной техники.
Они прошли вторую волну кораллов-прыгунов и теперь летели прямо к облаку, окутывавшему Джага. За ним, уже совсем близко, виднелся второй заградитель. Кип знал, что со всех сторон к ним слетаются «скоки». Он даже не смотрел на сенсорную панель; до «скоков» ему не было дела.
И еще - Кип не думал, что прием, который он собирался применить, вымотает его так же, как Люка. Он был сильнее Люка Скайуокера.
Он знал это еще с их первой встречи - что ему подчиняется больше чистой энергии, чем легендарному мастеру-джедаю. Но сейчас он, возможно, впервые мог признаться в этом без трепета или гордыни. Он просто был сильнее, вот и все. Обычно это не имело значения; сейчас имело.
Они достигли края облака кораллов-прыгунов, окружавшего Джага. Джайна и Кип пронеслись мимо «скоков», которые тут же увязались за ними, и нырнули внутрь, увиливая от вражеского огня; Джайна стреляла в ответ. И вдруг они оказались в середине; Джаг пристроился сзади, а впереди маячил заградитель.
Словно в тумане, почти не целясь, Кип нажал на гашетку. К заградителю понеслись красные лучи, и тут же вперед метнулась воронка и перехватила их.
Используя Силу и более широкий диапазон чувств, которые она давала, Кип попытался «нащупать» эту воронку. Он не мог чувствовать ни йуужань-вонгов, ни их тварей, но обнаружить искривления пространства мог - маленькие крепкие ядрышки, средоточия искажений, которых быть не должно.
Их было много, но Кип не знал, какие из них принадлежали заградителю, а какие-кораллам-прыгунам, и эту скудную информацию невозможно было преобразовать в точные данные о направлениях и расстояниях. Воронка, которая казалась очень далекой, могла на самом деле генерироваться соседним коралломпрыгуном.
Кип активировал и выпустил протонную торпеду. Он сконцентрировался на ее физическом присутствии, когда она за считанные секунды приблизила его сознание к заградителю… и пропала в другой воронке.
Кип зафиксировал эту воронку и запомнил, к какой из множества сингулярностей она принадлежала.
И он ухватился за эту воронку, бросив на нее всю свою Силу и дисциплину.
Это было все равно что толкать лендспидер тонким металлическим прутом. Надавишь слишком сильно - прут согнется и станет бесполезным. Слишком слабо - и ничего не случится. Нужно было подобрать как раз такое усилие, чтобы сдвинуть воронку с места, переместить ее в нужную сторону…
В течение нескольких мгновений во вселенной существовали только он, Джайна и воронка. Кип потянул воронку на себя, развернул ее и толкнул в обратную сторону.
И вот он снова сидит в кокпите «иксокрыла» и смотрит, как деформируется бок заградителя. На обратном пути воронка коснулась корабля, и теперь заградитель удлинялся, вытягивая в сторону сингулярности толстый отросток, который казался весьма эластичным, хотя на самом деле состоял из очень твердого йорик-коралла.
Ближайшие к воронке участки заградителя ускорялись быстрее, и более удаленные участки начали отрываться, выбрасывая в космос атмосферу. Но невероятное тяготение сингулярности не отпускало на волю ни кусочка издыхающего корабля. Гравитационная утроба втягивала в себя все большие и большие куски заградителя, сдавливая их и раздирая, и в считанные мгновения заградителя не стало.
Кип чувствовал себя уничтоженным, уставшим до смерти, как будто он несколько дней бежал без остановки, питаясь энергией Силы, и наконец присел отдохнуть. Он бросил взгляд на панель диагностики; панель отрывисто пищала.
- Я поврежден, - сказал Кип. - Думаю, гратчин.
И действительно, участок кокпита по правому борту начал чернеть, испуская кислотный дым. Кип безучастно снял с пояса светомеч и направил эмиттер в почерневшую зону.
В следующую секунду металл разошелся, и внутрь уставились глаза насекомого. Кип зажег светомеч; энергетический клинок вонзился в гнусную тварь. Кип выключил меч, который гудел как-то приглушенно - за эти мгновения почти вся атмосфера улетучилась в дыру.
Скафандр Кипа был активирован, и энергополе удерживало воздух вокруг его тела, сохраняя давление на кожу.
- Проблема с гратчином решена, - доложил Кип.
- Извиняюсь, - сказала Джайна. Ее голос тоже звучал приглушенно.
Кип взглянул на сенсорную панель. Он, Джайна и Кип были на выходе из зоны сражения. Их преследовало с двадцать кораллов-прыгунов.
Но теперь на экране были и другие «свои» - облако, обозначенное как Разбойный эскадрон, большой корабль под названием «Лунный прилив», все они приближались примерно из-под оборота галактики.
- Поехали туда, - предложил Кип.
- Всенепременно, Кип, - отвечала Джайна. - Спасибо тебе.
- Да ладно.
Хан с посеревшим лицом откинулся на сиденье, стараясь дышать ровнее. У Леи вид был не лучше.
- Мы так ее воспитали, Хан, хотели мы того или нет.
- Я знаю.
- И мы едва ли можем критиковать ее.
- С каких это пор логические выкрутасы запрещают мне ругать мою дочь? Особенно когда она вытворяет такие глупости?
- Хан.
- Я стал на двадцать лет старше, чем был утром. На двадцать лет, Лея.
- Ты становишься похож на Трипио.
Хан взглянул на нее исподлобья: - Да неужели?
- Вперед. Чем скорее мы доберемся до Прорвы, тем скорее сможем вернуться.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Йуужань-вонгский корабль-мир, орбита Корусканта
Лазерный луч метровой толщины вырвался из глубин космоса и ударил в корабль-мир Цавонга Ла.
Мощность луча равнялась мощности целой турболазерной батареи; на корабльмир обрушилась губительная энергия, испаряя йорик-коралл и выжигая внутренности.
Менее чем через секунду в месте попадания материализовалась воронка, перехватила луч и начала впитывать энергию в себя. Энергия лилась и лилась, и воронка продолжала ее поглощать. Спустя минуту лазерная атака прекратилась, и воронка исчезла.
В контрольной рубке корабля-мира Цавонг Ла воспринял известие о нападении с определенным недоумением.
- Обьем повреждений? - спросил он.
- Минимальный, - сказал Маал Ла. - Рана уже затягивается. Через день останется лишь боевой шрам.
- Корабль или орудие, которое по нам стреляло, найдено?
- Нет, военачальник. Хотя, по всей видимости, оно находилась далеко за пределами самой внешней планеты, и лучу понадобилось довольно много времени, чтобы добраться до нашего корабля-мира.
- Это всего лишь демонстрация того, что у них достаточно наблюдателей на планете, что у этих наблюдателей хватает средств связи и что они могут отслеживать положение корабля-мира на орбите. - Цавонг Ла пожал плечами. - Только зачем демонстрировать это таким бесполезным манером?
- Не знаю, военачальник.
Цавонг Ла задумался, едва обращая внимание на болезненные ощущения, которые вызывало копошение паразитов в его руке.
Наконец ему пришла на ум довольно обескураживающая мысль.
- Проследите курс этой лазерной атаки.
- Мы уже это сделали, военачальник.
- Продолжите его за пределы системы Корусканта. Какие еще планетные системы лежат на этой линии?
Маал Ла подал знак одному из своих аналитиков, и через несколько секунд аналитик выдал ответ.
- Пирия, - сказал Маал Ла.
- Разбудите виллип моего отца. И приведите ко мне Вики Шеш.
Оккупация Борлейас. День 39
Хотя ворота ангара для спецопераций были открыты и туда уже направлялись на посадку «иксокрылы» Разбойного эскадрона, Джайне, Кипу и Джагу было приказано садиться в мертвой зоне - в нескольких десятках метров от главного входа, где не было других кораблей. На поле стоял одинокий офицер, и Джайна, заходя на посадку, узнала его.
Полковник Селчу.
Ее сердце вряд ли могло упасть еще ниже. Оно уже было где-то в районе лодыжек. Но сейчас Джайна чувствовала, что оно проходит последние сантиметры и опускается до самых пяток.
Когда пилоты выбрались из своих истребителей, Тикхо обвел их критическим взглядом.
- Никто не ранен? - спросил он.
Все дружно замотали головами. Кип, хотя и живой-здоровый, тяжело привалился к крылу «курносика», и Тикхо посмотрел на него еще раз.
- Ты, иди ляг, - сказал он.
- С радостью. - Кип взглянул на Джайну. - С твоего разрешения, о Великая.
- Иди отдыхай, Кип.
Тикхо повернулся к Джайне: - Генерал Антиллес хочет с тобой говорить. Сейчас же.
- Я так и знала.
- И со мной? - спросил Джаг.

Предыдущая страница 15 Следующая страница


В тылу врага I: мечта повстанца 16

- Позже, - ответил Тикхо. - Хотя он просил передать свои поздравления насчет той тактики с «бомбами-тенями». Поскольку сбитая цель не может быть присуждена более чем двоим пилотам, он считает, что первый заградитель следует приписать тебе.
- Согласна, - сказала Джайна. - Я не претендую.
- Я тоже, - добавил Кип.
Они вошли внутрь биостанции. Здесь Кип оставил их и отправился в свои комнаты, стараясь не спотыкаться.
В офисе Веджа Тикхо на время покинул Джайну и Джага и направился во внутреннюю комнату, затем на секунду просунул голову в дверь и сказал: - Всего на пару минут.
- Понятно, - молвила Джайна.
Тикхо снова исчез, оставив их наедине с протокольным дроидом Веджа. Джаг сказал: - Мне надо с тобой поговорить. Неофициально.
По его спокойному, контролируемому поведению Джайна не могла точно сказать, о чем пойдет речь, но она догадывалась.
- Дальше по коридору есть маленький конференц-зал.
- Сгодится.
Она знала, что он собирался сказать. Его лицо побледнеет от гнева, шрам на лбу запылает, и он будет стегать ее словами. «Ты покинула миссию ради одного пилота, - скажет он. - Ты едва не погубила свою эскадрилью. Ты едва не разрушила весь план. Ничья жизнь этого не стоит. Ни моя. Ни твоя. Никакой ты не лидер и не офицер, ты полное недоразумение».
Вот что он ей скажет, и у нее не будет чем защищаться, потому что он будет прав.
Он будет смотреть на нее с выражением, порожденным аналитическим расчетом и многолетним опытом. Он скажет ей все, что о ней думает, а потом повернется и уйдет. Найдет себе другую эскадрилью и будет ею командовать - эскадрилью, соответствующую его собственным стандартам, эскадрилью, на которую он сможет рассчитывать.
Джайна почувствовала резкую боль в груди, как будто нечаянно проглотила вибронож и тот в конце концов включился. Но она взяла себя в руки. Нужно смотреть ему в глаза, когда он приступит к словесной порке. Она заслужила.
Они дошли до конференц-зала, дверь его была открыта, внутри - темно и холодно; Джаг включил свет и закрыл за Джайной дверь.
Она повернулась к нему, надеясь, что по ее лицу никаких переживаний не видно.
- Я знаю, что ты собираешься сказать, - сказала Джайна.
- Не думаю. - Как ни странно, лицо Джага вовсе не напоминало каменную маску, как она ожидала. У него был вообще какой-то неуверенный вид, совершенно нехарактерный для Джага Фела.
- Ты скажешь, что я опозорилась. И будешь повторять это до тех пор, пока не увидишь, что я больше не выдержу. И после этого уйдешь.
У нее сжалось горло, и последние слова прозвучали как-то странно; собственный голос показался ей высоким и хриплым.
- Нет. Мы оба знаем, что твои командные решения были весьма далеки от здравого смысла и эффективной стратегии. Это даже не обсуждается. Но я хочу знать… - Он запнулся и как будто еще больше потерял уверенность в себе. - Я хочу знать: зачем ты это сделала?
- Не знаю.
- Знаешь. Должна знать. Никто этого не знает, кроме тебя. - Джаг наклонился еще ниже. Это была поза устрашения; он смотрел ей прямо в глаза, словно надеялся найти там ответ - любой ответ, запечатленный крохотными буквами в ее зрачках. - Отвечай.
- Я… Я… - Голос стал совсем хриплым, и Джайна уже отчаялась с ним совладать, но наконец слова полились из нее - простые, детские слова: - Все уходят… - Взор застилали слезы. - Все вокруг уходят и уходят, и я не могу это остановить. Я не хотела, чтобы ты тоже ушел.
Тут слезы все-таки хлынули из глаз, и Джаг превратился в расплывчатое пятно черной униформы, увенчанное расплывчатым пятном бледной кожи. Джайна уже не могла разобрать его лицо, но она знала, что на нем - выражение недоумения, отвращения или неприкрытого презрения…
Затем он обнял ее за плечи и притянул к себе, так что ее голова уперлась в его грудь, и положил свою голову сверху; это проявление нежности так потрясло Джайну, что она едва не отскочила назад. Напротив, Джайна прижалась к нему еще сильнее, едва не упав - ноги больше не держали ее вес - и беззвучно заплакала; слезы лились по лицу и впитывались в мундир.
- Я никуда не уйду, - сказал Джаг.
- Почему?
- Что «почему»?
- Почему ты никуда не уйдешь?
- Потому что не хочу.
Он поднял ее голову, одновременно наклонив свою, и внезапно их губы слились в поцелуе, крепком, как вакуумный шов.
Смятение Джайны никуда не делось, но к нему добавилось ощущение полета, как будто она взлетела в небо без «иксокрыла». И еще ей показалось, что она вдруг сбросила с себя груз - невыносимо тяжкий груз, о котором она даже не подозревала и не замечала его, пока он не исчез.
Гэвин Ларклайтер вышел из офиса Веджа. Вошел Джаг и отдал честь; Ведж и Тикхо подняли глаза.
- Я знаю Джайну с пеленок, - сказал Ведж. - Ты на нее не похож.
Джаг продолжал смотреть на стену, поверх головы Веджа: - Я пришел вместо нее, сэр.
- Она просила тебя об этом?
- Нет, сэр. Я сказал ей, пусть отдохнет, а я пойду к вам и все улажу.
- Уладишь. - Ведж взглянул на Тикхо, но помощник уже нацепил на себя спасительную маску игрока в сабакк. - По-твоему, мне что-то нужно улаживать, Фел?
- Полагаю, да, сэр хотя это и не ваша ошибка. Разрешите ответить вопросом на вопрос - сколько вам было лет, когда вы впервые не сошлись во взглядах с командиром, а потом выяснилось, что вы были правы?
- Двадцать. Это когда у меня впервые был командир.
- Я примерно в том же возрасте, сэр, и я бы хотел кое-что вам посоветовать перед вашим разговором с Джайной Соло.
- Очень хорошо. Сядь. Успокойся. Мы тебя слушаем.
Джаг сделал, что ему было сказано, и посмотрел наконец дяде в глаза: - Сэр, я думаю, что наказывать ее сейчас - это все равно, что бить по раскаленному металлическому брусу.
- Ты имеешь в виду, что брус изменит свою форму?
- Да, сэр. Причем не к лучшему.
- Как насчет ее надежности в бою? Я намерен отлучить ее от заданий. Она ведет себя нерационально.
- Это будет то же самое, сэр, и, возможно, с тем же результатом, который я прогнозирую. Я советую не делать этого.
- Несмотря на то, что она сознательно не подчинилась приказу и ради личных дел поставила под угрозу приоритетную миссию?
- Так точно, сэр. - Джаг прочистил горло. - Сэр, я готов лететь с ней завтра, и вовсе не из чувства благодарности. Я считаю: то, что произошло сегодня - это отклонение. Не думаю, что это повторится.
- Не хочешь сказать, почему?
- Нет, сэр.
Ведж молчал; на несколько долгих секунд воцарилась тишина.
- Ты знаешь, что как командир я не могу с тобой согласиться, хотя ценю твою точку зрения и твой опыт. Такие вещи подрывают дисциплину. Тем не менее уже действуют приказы, которые демонстрируют, что к Джайне отношение особое. Я бы предпочел, чтобы «особое отношение» не принимало таких крайних форм, но тут уж никуда не денешься.
- Так точно, сэр.
- Что ж, хорошо. Я поступлю, как ты советуешь. Мой ответ получишь позже. - Ведж наклонился вперед, приняв более небрежную позу. - Если забыть на секунду о моих знаках отличия, Джаг, - я так рад, что вы сегодня выбрались живыми!
Джаг выдавил из себя улыбку: - Спасибо, сэр… э… Ведж.
- Все еще трудно обращаться ко мне не по уставу, э?
- Да. Да, трудно.
- Хорошо. Еще один способ смутить моего всемирно известного племянника. - Ведж вздохнул. - Продолжай работать для меня, и я отпущу тебя к твоим обязанностям.
- Сэр. - Все опять стали деловыми. Джаг поднялся, козырнул и ушел.
Когда дверь за ним закрылась, Тикхо заметил: - Это было интересно.
- Он сознательно отменил один из моих приказов, - сказал Ведж.
- Он хитер.
Ведж кивнул: - Скорее даже коварен.
- Мы еще сделаем из него пилота-повстанца.
Скопление черных дыр Прорва
Хан вел корабль через опасную зону Прорвы с изяществом, интуицией и высоким мастерством, которые он мог продемонстрировать всегда, когда возникала необходимость - хотя он предпочитал их демонстрировать, когда рядом никого не было, потому что такая педантичная, осторожная манера противоречила его имиджу дерзкого и безрассудного летуна. За «Тысячелетним Соколом» гуськом двигались два «иксокрыла» и грузовик, тщательно повторяя каждое изменение его курса.
Прорва отсюда выглядела как большое яркое пятно, окруженное сингулярностями, поглощающими разноцветные газы. Здесь находилось несколько черных дыр; располагаясь в случайном порядке, они практически полностью изолировали внутреннее пространство. Чрезвычайно мощные гравитационные и световые искажения, создаваемые перекрывающимися силовыми полями, не давали ни одному лучу света покинуть это место, и для любого корабля входить или выходить оттуда напрямик было верной смертью. Внутрь Прорвы вели окольные и запутнанные пути, пограничные области были невероятно опасными из-за гравитационного воздействия черных дыр. Лишь очень хороший пилот мог пролететь по одному из известных проходов. Отыскать новый проход мог лишь экстраординарный пилот.
Сегодня Хан сделал ставку на безопасность и летел по известному маршруту. Знание этих путей доверили очень немногим. Лея знала, что Хан, возможно, мог бы нащупать и новый проход, но сейчас, когда они везли полный корабль детей, а в соседней системе Кесселя кишели йуужань-вонги, было не время для космографических исследований.
Наконец Хан сделал последнюю поправку курса и повернул к Приюту - космической станции, которая строилась в центре закрытого пространства Прорвы. Он сделал выдох, сбрасывая напряжение последних минут, и сказал: - Вот она. Еще уродливее, чем раньше.
Приют представлял собой специальную коллекцию частей, собранную Лэндо Калриссианом и бригадой советников и патронов, которым он доверял. В эту структуру были вделаны остатки объекта «Прорва» - сборище полых планетоидов, в которых жили рабочие и техники, производившие супероружие для Империи - плюс компоненты старых космических станций, всякие модули, снятые с грузовых судов, и прочие узлы, происхождение которых Лея не могла определить.
Через несколько минут они сели в отведенном им причале - куполообразном придатке, основание которого в четыре раза превышало диаметр «Тысячелетнего Сокола»; его матово-серую поверхность усеивали пятна ржавчины, наводившие на мысль о таком же почтенном возрасте. Несколько недель назад, когда они последний раз сюда прилетали, этой штуковины здесь не было. У трапа Хана и Лею ожидала высокая женщина, чья элегантность и дорогая одежда темных тонов напоминали об аристократическом происхождении… и о тех далеких временах и местах, где аристократы наслаждались преимуществами своего положения.
Лея поспешила вперед, обогнав шеренгу детей-джедаев, и заключила женщину в обьятия: - Тендра! Я не знала, что ты здесь.
Жена Лэндо улыбнулась в ответ: - Вы чуть со мной не разминулись. Я привезла кое-какую технику и несколько дней присматривала, чтобы ее установили и запустили.
- Какую технику? - спросил Хан.
Тендра махнула рукой, охватив жестом весь ангар и заодно остальной купол.
- Вот эту. Это жилой модуль для глубокого космоса, такие используются командами по обработке планет. Здесь есть собственный генератор гравитации и даже старый разболтанный гипердрайв. Эта вещь в течение нескольких поколений использовалась как склад для мусора в Корпоративном Секторе. Мне она досталась… ну, за меньшие деньги, чем она стоит.
- И теперь она - центральная часть сегмента джедаев в Приюте? - спросила Лея.
- Да. Я уже проследила, чтобы некоторые помещения, в которых раньше хранилась планетная техника, были переделаны в тренировочные залы. Здесь, правда, до ситха мало припасов…
- Мы привезли припасы, - сказал Хан. - На «Соколе» и на том другом грузовике. Еда, машины, элементы питания, топливо, видеозаписи… - Его взгляд опустился на детей, которые рассеялись по ангару, разглядывая погрузчиков и корабль Тендры, «Гость-джентльмен». - И малых бузот"ров.
- Эй. - Валин Хорн, сын Коррана, остановился за пару метров от Хана и взглянул на него исподлобья. - Я не бузот"р.
- Нет, в семье Хорнов бузот"р - это твой папа.
Валин ухмыльнулся: - Я расскажу ему, что вы это сказали.
- Обязательно. Беги, малыш. Избей ранкора или выкинь что-нибудь еще. - Хан снова повернулся к Тендре. - Если собираешься улетать, подожди, когда мы осмотрим «Сокола», и тогда мы тебя сопроводим.
- Вы не остаетесь?
- Слишком много дел на Борлейас. Надо оберегать твоего муженька от неприятностей, смотреть, как попадает в неприятности наша дочь… - они с Леей обменялись страдальческими взглядами. - Так что мы сразу туда.
- Я буду готова через полчаса. - Тендра снова улыбнулась и пошла к своему кораблю, цокая каблуками по металлическому полу ангара.
Лея вздохнула ей вслед: - Чего бы я не отдала, чтобы стать высокой, как она!
- Ставлю тысячу кредитов, что она всегда хотела быть миниатюрной. И еще тысячу на то, что если вы соберетесь поговорить о том, как вы завидуете росту друг друга, то разговор перейдет на тему - какое несчастье ваши мужья.
- Не надо. Наши мужья действительно несчастье.
- Ну, все равно это имперские кредитки. Готова помочь мне с осмотром «Сокола»?
- Нет, сначала надо кое с кем попрощаться… - Лея обвела взглядом ангар, вглядываясь в лица людей. - А кстати, где Тарк?
- Ставлю тысячу кредитов, что он внутри «Сокола».
- Прекрати.
Хан послал ей самую несносную из своих улыбок и включил комлинк: - Золотник, где Тарк?
Спустя мгновение послышался голос Ц-3ПО, в котором отчетливо звучала обида: - Он в верхнем орудийном куполе, скорчился в кресле, чтобы его не было видно. И, сэр, у меня есть имя.
Через несколько секунд они стояли под входом в шахту турболазера.
- Тарк! - позвала Лея. - Не хочешь спуститься?
- Нет, - ответил мальчуган. Он даже не удосужился выглянуть, и его лица не было видно.
- Уже пора, Тарк, - ласково сказала Лея. - Если успеешь занять очередь, то получишь хорошую комнату.
- И надолго застряну здесь. С джедаями.
- А что плохого в джедаях? Я тоже джедай.
- Да, но вы другая. Вы не страшная. Я хочу вернуться с вами на Борлейас.
- Здесь безопаснее. Тарк, - заметил Хан.
Мальчишка наконец высунулся из-за перила. Он посмотрел на Хана со снисходительно-жалостным выражением - напряженный взгляд, говоривший: «да вы понятия не имеете, о чем говорите».
- Нет, не безопаснее, - сказал он. - Драные головы охотятся на джедаев. Если они придут сюда и найдут джедаев, то они заберут и меня.
- Не говори «драные головы», - прервала Лея. - Это некрасиво.
- Кроме того, - продолжал Тарк, снова исчезнув из поля зрения, - если они и не придут, то потом за этими джедаями приедут люди, а за мной не приедет никто.
- Конечно, мы приедем, - сказал Хан.
- Нет, не приедете. Я и жив-то до сих пор лишь потому, что похож на Энакина Соло. Всякий раз, когда вы меня видите, это задевает ваши чувства. Я знаю.
Хан посмотрел на Лею; та побледнела и начала оседать. Хан охватил ее руками, но Лея потихоньку выпрямилась самостоятельно.
- Ты что, научила его спорить? - шепнул Хан.
- Никто не учил его спорить, - прошептала в ответ Лея. - Все дети спорят как опытные политики. За исключением того, что не все опытные политики могут заплакать по команде.
- Так что делать?
Она пожала плечами: - Может, и не следует оставлять его здесь. В месте, где все остальные дети обладают способностями, с которыми ему не тягаться. Конечно, за исключением девочек Веджа, которые, мне кажется, способны свергнуть местную администрацию и потом делать все, что захотят.
- И что же делать? Забрать его на Борлейас, поставить перед рядами вонгов? Отправить в лагерь для беженцев, которым управляет неизвестно кто? По крайней мере мы знаем Кама и Тайонну.
- Я просто не знаю, Хан.
- Но ты же знаешь все на свете.
- Лишь по сравнению со своим мужем.
- Ох. - Хан повысил голос. - Эй, малой!
- Что? - Тарк снова выглянул из-за перила.
- Никогда не женись.
- Что это значит?
- Это значит - пристегни ремни. Ты возвращаешься на Борлейас.
Глаза мальчика расширились: - Правда?
- Лишь до поры до времени, малой. - Хан добавил в свой голос немного раздражения. - И чтоб больше никакого нытья типа «а все потому, что я похож на Энакина». Никогда. Ты меня понял?
Лицо Тарка застыло.
- Да, сэр.
- Запомни это выражение лица, малой. Оно значит, что я сказал то, что хотел сказать.
Хан схватил Лею и потащил за собой в кокпит: - В следующий раз я найду чем его убедить.
- Ставлю тысячу кредитов, что не найдешь.

ГЛАВА ПЯТНАДЦАТАЯ

Оккупация Борлейас. День 47
Стояла глухая ночь, но бывшая биостанция никогда по-настоящему не засыпала. Там слышал шаги в коридоре под собой, отдаленные разговоры, дребезжание стен, означавшее взлет патрульных истребителей.
Но в этом коридоре было относительно тихо. Охраняемый днем и ночью от проникновения неавторизованного персонала, в этот час он был совершенно пуст.
Там остановился перед дверью лаборатории Данни Куи, покачиваясь в ритме ударов сердца.
Однако задержка являлась отказом повиноваться, и к сердцебиению добавились слабые приступы боли.
Там выругался и подошел к стене напротив двери. Протянув руку вверх, он принялся шарить пальцами возле самого потолка, пока не нашел его - лоснящееся пятно, как будто здесь брызнули маслом.
Впрочем, это не было масло. Это была еще одна из йуужань-вонгских зверушек, еще один живой аппарат, который они ему дали. Текстура у него была как у виллипа - гладкая, лоснящаяся. Там принялся тереть зверька, пока не нашел складку, служившую точкой активации, после чего начал поглаживать уже медленнее. Затем он вытер ладонь о рубашку.
Пятно на стене изменило свой цвет. Хотя Там знал, что оно остается плоским, как кусок хорошего флимсипласта, ему казалось, что оно обрело глубину, превратившись в дубликат кодовой клавиатуры и голубого табло возле двери Данни.
Словно в голозаписи, появилась рука и начала набирать цифры на клавиатуре. Рука была женская - юная, гладкая, скорее всего - рука Данни. Там смотрел на нажимаемые клавиши, запоминая последовательность, и одновременно поглядывал на табло, показывавшее значения клавиш.
Кое-что не сходилось. Там повторил последовательность нажатых букв и цифр - она в двух местах отличалась от информации на табло.
Это означало - что? Или он неправильно прочитал набранные цифры, или на табло отображалась неверная последовательность.
Там удовлетворенно кивнул. Это была мера безопасности. Если записать данные на табло, то получится пароль, который или не сработает, или предупредит охрану о попытке взлома. Лишь зрительная память Тама, очень сильная и точная - одна из причин, по которой он стал голооператором - уберегла его от этой ловушки.
Он жалел, что не попался. Жалел, что у него получилось.
Боль в голове начала усиливаться.
Там дотронулся до йуужань-вонгского записывающего устройства, и оно снова сделалось прозрачным. Затем набрал пароль - тот, правильный. Дверь скользнула в сторону.
Там замер. В комнате, всего в двух метрах от него, сидела за своим столом Данни Куи. Но она сидела неподвижно, положив голову на стол; на ее волосы падал свет монитора.
Данни не шевелилась, лишь ее грудь вздымалась от дыхания, и Там заставил себя войти в офис.

Предыдущая страница 16 Следующая страница


17 Аарон Оллстон

Внутри царил полумрак, освещаемый лишь светом мониторов и настольных ламп, и не было никого, кроме Данни. Там обошел Данни и остановился у нее за спмной, двигаясь с величайшей осторожностью, чтобы ненароком чего не зацепить; если двигаться достаточно медленно, это компенсирует его неуклюжесть. Неуклюжесть, из-за которой он споткнулся, когда за ним гнались на Корусканте. Неуклюжесть, из-за которой он попал в плен. И стал рабом.
На мониторе Данни было что-то изображено - какой-то многогранный предмет, похожий на жемчужину. Еще там было много текста - все сплошь непостижимая техническая терминология, разные выражения: «отражательный индекс», «рефракция» и «прирост энергии».
Там скосил глаза. Нет, глаза были в порядке, но нужно было их скосить, чтобы предупредить маленького зверька в его глазной орбите, что пора просыпаться и начинать делать запись. Существо дернулось; желудок Тама тоже дернулся, его чуть не стошнило.
Там обошел лаборатории, заглядывая в каждый из мониторов, рассматривая письменные пометки и экраны дек. Позади Данни лежала парочка инфочипов; Там бесшумно и очень медленно достал собственную деку, вставил в нее чипы, скопировал их содержимое и вернул на место.
Больше здесь делать было нечего.
Боль опять стала нарастать. Нет, он мог сделать кое-что еще. Ему было приказано добывать информацию… и вообще помогать йуужань-вонгам любым способом, который не вел к его поимке и раскрытию.
Здесь была Данни Куи. Там мог побороть ее во сне. Она являлась врагом йуужань-вонгов, и ее удаление как ресурса Новой Республики определенно поможет его хозяевам.
Вынести ее за пределы биостанции, даже пронести ее по этому коридору было невозможно. Нет, чтобы удалить ее как угрозу, ему придется убить ее.
Это он тоже мог, причем так, что подозрение никогда на него не падет. В одном из его карманов лежал комок, заключавший в себе жука-бритву. Можно его вынуть, освободить жука и бросить в Данни. Жук разорвет ее в клочья.
А он вернется в челнок и выслушает похвалу.
Там не двигался с места, и боль начала нарастать. Он выругался. Всего лишь придумав способ помочь йуужань-вонгам, он тут же обязался это сделать - или расплатиться за отказ. Данни Куи придется умереть.
Там остановился у нее за спиной. Он никогда не задумывался, что могло бы случиться, если бы они встретились при других обстоятельствах. Он был большим неуклюжим косноязыким ничтожеством, а она - красивой и умной женщиной, отмеченной судьбой. Если бы они вдвоем очутились на какой-нибудь необитаемой планете, между ними ничего бы не произошло. Они стали бы друзьями. Просто хорошими друзьями.
Там протянул руку и так же осторожно прикоснулся к одному из белокурых локонов - из-за отблеска монитора они казались ярко-алыми. Потом сунул руку в карман и нащупал жука-бритву.
Он стоял и не делал ничего. Боль усиливалась, началось удушье; дыхание стало затрудненным и прерывистым.
Проблема была в том, что, как бы он ни хотел избавиться от боли, он знал, что она будет терзать его снова и снова. Он знал, что Данни Куи заслуживает того, чтобы остаться в живых. Он знал, что сам он заслуживает смерти.
Там шагнул назад. Тут же на него обрушилась боль, как будто в виски забили металлический гвоздь. Он споткнулся и выбросил вперед руку, чтобы не упасть.
Но все же боль не убила его. Там напрягся, встал, доковылял до двери. Он надолго привалился к дверному косяку, набираясь сил для дальнейшего пути. Наконец, передохнув, он открыл дверь и вышел из комнаты.
Шаги его были неритмичными из-за боли, пульсирующей в черепушке; по дороге Там напомнил себе, что несет хозяйке данные. Он выполнил данное ему задание. И боль ослабла.
Но ненамного.
Как только дверь за Тамом закрылась, Данни подняла голову и посмотрела ему вслед.
Она набрала на деке особую команду. На экране появился Там, который, спотыкаясь, брел по коридору.
Когда он был уже достаточно далеко, Данни нажала кнопку комлинка.
- Он ушел, - прошептала она. - Он запоминал или записывал все, что было на экранах.
Ей ответил голос Йеллы - не шепотом, поскольку громкость комлинка была снижена.
- Он что-нибудь оставил?
- Не знаю. Я как раз анализирую записи. Конец связи.
- Хорошая работа. Конец связи.
Данни вывела первую из записей, сделанных спрятанными в комнате голокамерами. Она чувствовала, что ее плечи подергиваются. Она не знала точно, на что решался Там в течение тех долгих минут, когда он стоял прямо у нее за спиной, и у нее не было никакой уверенности, что он не разбросал по офису йуужань-вонгских тварей.
Йуужань-вонгский корабль-мир, орбита Корусканта
В центре управления, окруженный аналитиками и консультантами, дисплеями огненных жуков и зверьков-самописцев, виллиповых банков и выстроившихся рядами стражей, восседал на троне Цавонг Ла и слушал отчеты.
Большинство из них исходило от Маала Ла и Вики Шеш. Пока они докладывали, Цавонг Ла думал о том, что некоторые обстоятельства не подвержены переменам. Обычно перед ним стояли Ном Анор и Вержер, объясняя, советуя, доставая друг друга, первый - йуужань-вонгский воин, вторая - смышленая самка низшей расы. Сейчас, когда Ном Анор и Вержер занимались другими делами, их роли исполняли другие.
- Это супероружие, - произнес Маал Ла, используя слово из общегала, а не йуужань-вонгский эквивалент. - В своей истории они неоднократно создавали устройства, способные передвигаться быстрее света и разрушать целые миры; это - одно из них, новое.
- Это работа Данни Куи, - сказала Вики, - никак иначе. Только она одна могла так интегрировать технику йуужань-вонгов и Новой Республики. Этот идиот Там жестоко поплатится за то, что не убил ее, когда была возможность.
Цавонг Ла поднял вверх палец. Вики подавилась своей злобной тирадой.
- Я только что услышал ересь, - сказал Цавонг Ла. - Во-первых, то, что создается йуужань-вонгами, не есть техника. Его никогда не должно так называть.
Потрясенная Вики склонила голову, хотя Цавонг Ла подозревал, что это всего лишь актерская игра.
- Прошу прощения, военачальник. Я не знаю слова, которое бы охватывало обе дисциплины.
- Возможно, во время твоего наказания ты найдешь его. Во-вторых, созданное нами не может быть объединено с техникой неверных. Боги никогда этого не допустят.
Вики и Маал Ла переглянулись, и поправить военачальника осмелился Маал Ла: - Как оказалось, это не совсем так. Это уже было сделано. Мы знаем, что некоторое время назад Энакин Соло восстановил свой светомеч, использовав светляковый кристалл… очевидно, он передал эту технологию остальным, прежде чем его убили. Данное устройство также связано со светляковым кристаллом.
- Продолжай.
Маал Ла подал знак Вики. Та повернулась и активировала зверьковсамописцев, лежавших на столе за ее спиной. Зверьки засветились, над каждым из них появилось одно из изображений, заснятых Тамом Элгрином.
Маал Ла показал на изображение, которое было на экране Данни: - Это светляковый кристалл. Точнее, его диаграмма. Согласно информации, полученной агентом Вики, этот кристалл искусственно выращивают в лаборатории, расположенной в глубине здания гарнизона. Согласно информации, которую мы добыли из остальных картинок, они пытались выращивать кристаллы на кораблях, но кристаллы растут лишь в истинной гравитации или в гравитации довиновтягунов - их безбожная искусственная гравитация разрушает их.
Цавонг Ла с отвращением посмотрел на Маала Ла: - Значит, у их джиидаи будет еще больше светомечей? Мы этого не допустим.
- Хуже того, военачальник. На диаграмме, которую вы видите, изображен кристалл высотой с воина.
- Высотой с… какое еще непотребство они собираются соорудить из…
И тут Цавонг Ла понял, что они сооружают. Он вдруг обнаружил, что стоит, сотрясаясь от гнева, хотя не помнил, чтобы поднимался с трона.
- Принести виллип моего отца, - сказал он.
Через несколько секунд он смотрел на расплывчатую, но узнаваемую имитацию отцовского лица. Дрожа от нетерпения, Цавонг Ла произнес серию ритуальных приветствий и перешел к причине вызова: - Я знаю, что такое этот проект «Звездный Копъем»т". Это очередное проклятое супероружие. Когерентный свет, который эти корабли излучают друг в друга, должен в определенной точке фокусироваться гигантским светляковым кристалом, который они изготовляют в недрах своего здания. Результирующий луч будет иметь достаточную мощность, чтобы уничтожить корабль-мир. Атака, которой мы недавно подверглись, была пробным выстрелом. Возможно, целью испытания было пристрелять оружие.
- Интересно, - молвил отец.
- Мы не можем позволить им довести оружие до совершенства, - продолжал военачальник. - Поэтому я приказываю тебе атаковать этот объект всеми силами и уничтожить его. Немедленно.
Чулканг Ла долго молчал. Виллип, отображавший его лицо, застыл так неподвижно, что Цавонг Ла подумал, не испортился ли он. Но в конце концов отец заговорил.
- Это будет стратегической ошибкой, - сказал Чулканг Ла. - Мы еще не оценили тактику и ресурсы врага. Его репертуар сюрпризов до конца не известен. В лучшем случае наши потери будут неприемлемо высоки. В худшем случае эта преждевременая атака бесцельно погубит множество воинов… и мы все равно будем разбиты. Слишком рано, сын мой.
- Мой приказ остается в силе, - отвечал Цавонг Ла.
На лице отца появилось выражение, отчетливо говорившее: «Я ожидал от тебя большего». Это было выражение, с которым Чулканг Ла обычно смотрел на студента, который ошибся в последний раз. На Цавонга Ла он так не смотрел никогда, и военачальник невольно попятился.
Но Чулканг Ла ничего не произнес вслух, ничего такого, что бы бросило тень на его сына. Он сказал: - Будет исполнено.
- Пусть улыбка богов озаряет твои деяния, - ответил Цавонг Ла. Он сделал знак одному из офицеров, и тот погладил виллип. Зверек свернулся.
Военачальник стоял, тяжело дыша. Отцовское неодобрение, столь неумолимое, было для него как удар по лбу.
Когда Цавонг Ла снова взял себя в руки, он повернулся к Маалу Ла: - Издаю следующую директиву. Когда Борлейас будет нашей, она не останется домом Краалов. Вместо этого она будет отдана жрецам Йун-Йаммки как пристанище для их ордена, в благодарность богу за победы, которые он нам даровал.
Маал Ла кивнул и тоже сказал: - Будет исполнено.
«От этого, - подумал военачальник, - у жрецов Йун-Йуужаня случится припадок. И если вправду существует заговор против меня в их ордене и в ордене формовщиков, я скоро это узнаю». Он поглядел на свою левую руку. «Я скоро это почувствую».
Оккупация Борлейас. День 48
- По всем признакам это атака большими силами, - сказал Тикхо.
Он, Ведж и Йелла стояли перед голограммным дисплеем командного пункта. На экран выводились показания, собранные наземными сенсорами гарнизона, включая гравитационные сенсоры, которые Люк и его джедаи установили в джунглях за пределами мертвой зоны. Сюда же выводились данные, получаемые в реальном времени от патрульных истребителей.
В центре дисплея располагался большой зеленый сигнал, обозначенный как «База». На расстоянии нескольких сотен километров во всех направлениях светились скопления красных огоньков; Йелла насчитала шестнадцать отдельных групп.
- Что они делают? - спросила она.
- Одна или две группы высаживают войска, технику - в общем, все, что нужно для вторжения, - пояснил Ведж. - Остальные отвлекают наше внимание. Предполагается, что мы распылим силы в тщетной попытке узнать, где же находится их зона высадки, и будем нервничать, потому что нам это не удасться.
- «Предполагается», - сказала Йелла. - То есть на самом этого не будет? Ни того, ни другого?
Ведж покачал головой: - О, конечно, мы пошлем разведчиков в каждое из мест, но им будет приказано показаться на глаза, оставаться настороже и немедленно удирать, если на них нападут. Мы не хотим терять пилотов ради информации, которая нам, в сущности, не нужна.
- Значит, тебя не интересует, где у них зона высадки?
- Это не имеет значения.
- Почему?
- Потому что через день или два они нападут на нас здесь - и именно этого мы от них и добиваемся.
- А когда они нападут, - спросила Йелла, - вы встретите их как кто? Как Новая Республика или как повстанческий Альянс?
Ведж и Тикхо обменялись взглядами и одновременно улыбнулись.
- Ни то, ни другое, - сказал Ведж. - Мы встретим их как противник, с которым они прежде никогда не имели неудовольствия воевать. Мы встретим их как Империя.
- Им не понравится Империя, - заметил Тикхо.
И они рассказали ей об операции «Молот Императора».
Оккупация Борлейас. День 48
На этот раз, когда «Тысячелетний сокол» приземлился на Борлейас, это прозошло среди ночи, без фанфар и приветственного комитета, если не считать нескольких заправщиков. Лея заметила, что Хан благодарно выдохнул, радуясь отсутствию церемоний.
Хан взял с собой Тарка и отправился добывать для него какое-нибудь жилье - комнаты, которые были отведены для несовершеннолетних студентов-джедаев и где раньше жил Тарк, по всей видимости, уже были заняты, а Хан, хоть и любил мальчишку, не хотел, чтобы он жил в их квартире. Лея пошла искать дочь.
«Иксокрыл» Джайны стоял в ангаре для спецопераций и над ним трудились механики, но Лея не смогла отыскать дочь ни в ее квартире, ни в бывшем инкубаторе, который служил теперь неформальной гостиной для четырех спецэскадрилий - Проныр, Буйных Рыцарей, Двойных Солнц и Черных Лун.
Лея не могла вызвать Джайну по комлинку, она не хотела, чтобы у дочери создалось впечатление, что она за ней следит, даже если на самом деле ей отчаянно этого хотелось. В конце концов после безуспешных поисков она вернулась домой.
И там она нашла Джайну - вытянувшись на кровати, та лежала на боку в летном комбинезоне, ее сапоги и снаряжение валялись возле кровати. Джайна спала, и Лея несколько мгновений просто стояла и смотрела на нее.
Хотя Джайна во множестве сражений управляла одним из самых смертоносных истребителей Новой Республики, уничтожая свирепых врагов одного за другим, во сне ее черты разгладились, и она казалась невинной, как дитя. Но Джайна уже не была ребенком. Она была молодой женщиной, ее детство ушло внезапно и безвозвратно. Сердце Леи сжалось. «Мы должны были быть далеко отсюда, - подумала она. - Хан, Джайна, Джесин, Энакин и я. И Люк, Мара и маленький Бен. На поле цветов. На Олдераане».
Медленно и тихо, чтобы не разбудить Джайну, Лея легла на кровать и обняла дочь одной рукой. Это был момент близости, длительной близости, которую Джайна теперь допускала разве что во сне. Скоро дыхание дочери изменилось, и она проснулась.
Джайна посмотрела на Лею и сонно улыбнулась.
- Извини. Я не хотела тебя будить.
- Все в порядке. - Джайна притянула руку Леи еще ближе к себе. - С тех пор как вы улетели, я несколько раз приходила сюда, потому что здесь я могу почувствовать твой запах, и папин тоже. Вы как бы рядом со мной, даже когда вас здесь нет.
Лея еле удержалась, чтобы не скорчить недоверчивую гримасу. Эти слова были совершенно необычны для Джайны - необычны для личности, которой она стала за эти пару лет.
- С тобой все в порядке?
Джайна покачала головой: - Думаю, нет. - Она снова положила голову на подушку. - Я уже вообще не знаю, кто я на самом деле.
- Это связано с игрой в богиню..?
- Нет. Это как раз мешает мне меньше всего. Это я просто разыгрываю самонадеянную дуру. Нет, проблема в том, что я джедай, а у джедаев всегда так кристально ясно, что делать и что говорить в конкретный момент времени… но есть еще остальная часть меня, для которой ничего не ясно.
Ее лицо, насколько Лея могла видеть под таким углом, казалось совершенно унылым.
Лея хихикнула: - Джайна, я терзалась тем же вопросом еще когда была чуть старше тебя, и у меня до сих пор нет хорошего ответа. Иногда я джедай, иногда - нет. В учении джедаев говорится, что нужно забыть о страхе. Но как политик я должна чувствовать страх. Не только собственный страх, но и страх моих союзников, моих оппонентов. Если я его не чувствую - если я не способна до известной степени сама стать этим страхом - я не могу предсказать их шаги в случае беды. Иногда путь джедая полностью противоречит остальным нашим целям. Слишком уж разные методы.
Она мягко погладила волосы дочери, безмолвно желая, чтобы боль покинула Джайну.
- И вот еще что, - сказала Джайна. - Мне понадобилось довольно много времени, чтобы это понять. Я боюсь.
- Бояться не зазорно. Тебя окружают ужасы. Страх сохранит тебе жизнь.
Джайна опять покачала головой: - Я не об этом. Я не боюсь умереть. Я боюсь уцелеть… дожить до конца войны и увидеть, что я осталась одна. Что всех, кого я знала, больше нет.
- Джайна, этого не случится.
- Это уже происходит. Когда умер Энакин, мне казалось, что отрезали часть меня самой, но с Джесином еще хуже. Насколько я себя помню - что бы ни происходило, в какие бы проблемы я ни попадала, всегда был рядом Джесин. Нас могло занести на какую-то тайную планету, мы могли потеряться в трущобах Корусканта, могли лазить по диким уголкам Явина Четыре, куда никогда не забредало ни одно мыслящее существо, и всегда со смной был Джесин. Мне никогда не бывало скучно, я никогда ничего не боялась, я никогда не бывала одна. Когда его не стало, меня как будто разрубили надвое. Моей половинки больше нет…
Из ее глаз полились слезы. Джайна вытерла их.
Лея покачала головой: - Джесин не мертв. Я бы узнала, что он в беде, но он жив. Я бы почувствовала, что его не стало. Ведь почувствовала же, когда умер Энакин.
Плечи Джайны не расслабились, но она не стала спорить. Вместо этого она сказала: - У меня все время какие-то мысли… Что я должна планировать свое будущее. В последнее время они… ну, в общем, участились. Это невыносимо. Я не могу думать о доме на планете, которая завтра может прекратить существование, о карьере в армии, которая может исчезнуть, не могу проводить время с людьми, которые бросаются и бросаются на вонгов, пока не перестают возвращаться.
- Я знаю. Так было много лет назад, когда казалось, что Палпатина не остановить, и мы все время убегали, а твой отец был этаким смешным симпатягой, который все собирался нас покинуть. И знаешь, что я поняла?
- Что?
- В такие времена ты строишь свое будущее, впуская других людей в свою жизнь. Ты знаешь, что не все они выживут. Но те, кто выживут, остануться твоими друзьями навсегда. Случиться может всякое, но когда ты упадешь, тебя подымут; когда ты будешь голодна, тебя накормят; когда ты будешь ранена, тебя вылечат. И ты сделаешь то же самое для них. Вот оно, твое будущее. У меня отняли целые миры… но не будущее.
Джайна долго молчала - очевидно, раздумывала над словами Леи. Наконец она перевернулась на спину и посмотрела матери в глаза: - Ты знаешь, я рада, что ты пришла. Я приходила сюда еще и потому, что хотела тебе кое-что сказать. Я хотела, чтобы ты знала: я наконец поняла.
- Ты поняла… поняла что?
- Я несколько дней назад разговаривала с Марой, и потом ходила сама не своя. Мне это пришло в голову аж потом, после той драки в космосе, когда мы чуть не потеряли Джага. Я поняла наконец, почему ты нас отослала, когда мы были маленькими - Джесина, Энакина и меня. Почему ты никогда не бывала с нами, даже когда мы жили на Корусканте. Я не дура, я всегда это знала. Ответственность. - Джайна на секунду отвернулась и посмотрела вдаль. - Но я никогда не догадывалась, как же от этого тебе было больно!
- О, моя маленькая. Конечно, мне было больно. Я пыталась сказать тебе, раз за разом. Но ведь даже слов нет, чтобы описать эту боль.
- Я знаю. - Джайна села, и Лея отпустила ее. - Мне надо идти. Писать отчеты, заниматься божественными делами и все такое.
Но, прежде чем уйти, она обняла Лею, яростно сжав ее: - Я люблю тебя, мама.
- Я люблю тебя, Джайна.
Оккупация Борлейас. День 49
Ведж, сидя в «иксокрыле» Люка, описывал в вакууме ленивую дугу на низкой планетарной орбите. Далеко внизу простирались сплошным ковром джунгли Борлейас. Ведж рванул ручку на себя, и его траэктория вдруг превратилась в быстрый круг. Он описал дугу в 360 градусов; звездное небо над фонарем кабины сменилось джунглями, затем опять показались звезды, а центробежная сила, переборов инерционный компенсатор «иксокрыла», вдавила пилота в кресло.
Выровнявшись, Ведж улыбнулся: - Хорошо разок выйти размяться, даже если это не боевое задание. Правда?
Р2-Д2 что-то бибикнул в ответ; по экрану пульта связи побежали слова. Похоже, дроид был согласен, хотя и не испытывал особого восторга.
- Не волнуйся, Эр-два. Люк вернется. Никто в галактике не умеет так выживать в экстремальных ситуациях, как Люк Скайуокер.
Р2-Д2 опять бибикнул, на этот раз более жизнерадостно.
В комлинке раздался еще один голос. Тикхо.
- Генерал, на дисплее.
- Смотрю.
- Последние полчаса или около того наблюдаем на сенсорах какое-то странное движение. Аномальные показания за пределами мертвой зоны. Все более и более частые.
- Твои предположения?
- Я бы сказал, что атака началась. Они приближаются со всех сторон.
- Самое время. Предупреди команду Люка, пусть готовятся к отправлению; они улетят в хаосе атаки. Я возвращаюсь.
Ведж развернул «иксокрыл» обратно в направлении биостанции.
- Ты уверен? - Люк скептически посмотрел на Лэндо.
Лэндо развязно кивнул: - Уверен. Слишком уж часто приходится напоминать вселенной, что я тоже классный пилот. Когда рядом такие люди, как ты, Хан и его дочь, все почему-то об этом забывают.
Они стояли в мертвой зоне возле «Рекордного времени» - десантного транспорта, который участвовал в первой волне вторжения на планету.
Семь недель назад «Рекордное время» было старинным торговым судном, служившим верно, несмотря на преклонный возраст. Потом оно приняло участие в одной боевой операции - в высадке на Борлейас - и его изрешетили практически в ошметки. Несколько недель механики гарнизона ремонтировали корабль, когда позволяло время, и теперь стенки двух его главных секций были так густо усеяны заплатками, что казались испачканными в грязи, а армирующие балки, приваренные к узкой секции, соединявшей оба конца, лишь подчеркивали тот факт, что лоханка готова развалиться надвое в любой момент.
- Кого ты пытаешься надуть? - скептически спросил Люк. - Ты один из двоих людей, которые взорвали вторую Звезду Смерти. Тебе ничего не нужно доказывать.
Лэндо пожал плечами и провел рукой по тунике, разглаживая ткань. Это было ржавокрасное одеяние с длинными рукавами, восхитительное на ощупь; оно стоило больше, чем Лэндо зарабатывал за неудачный год. Одеяние великолепно дополнял кремовый плащ до колен. Лэндо хотел выглядеть красиво на своих похоронах после триумфального возвращения на Борлейас, что бы с ним не случилось.
- Ладно, ты меня раскусил. Я жульничаю, Люк.
- Обо мне ходят слухи, люди видят, что я делаю, и думают, что мной движет лишь жажда наживы. Разумеется, я люблю богатство. Я люблю его настолько, что временами готов ради него честно потрудиться. - Он притворно вздрогнул. - Но это все второстепенно. Сладким все делает обман. Заставь другого думать, что он тебя разгадал, проведи его через машину твоего разума и твоего опыта, и выпусти его без каких-либо улик, но абсолютно уверенного, что он полностью тебя раскусил - настолько уверенного, что он даже захочет быть с тобой добрым, великодушным - и тогда ты добьешься чего-то большого.
Он махнул рукой в сторону корабля. Словно по команде, отлетела крышка люка над самым мостиком, рядом с сенсорами; она покатилась по покатому носу и с усталым звоном упала на дюракрит.
- Это обман. Мы пустим вперед эту кучу металлолома, и йуужань-вонги подумают, что все наши надежды связаны с ней. Они взорвут ее и решат, что разрушили наши надежды. Они сделают именно то, что мы хотим - в это время они будут нашими слугами, и они умрут от разрыва сердца, если узнают об этом. Но они так и не узнают, как они нам помогли, если только мы им не расскажем. Это пьянит больше чем вино, Люк.
- Что ж, раз ты так говоришь… - Люк сурово смотрел на нос - несомненно, пытался определить, каково происхождение этой крышки и смогут ли ремонтники поставить ее на место за оставшееся время. - Кто твой второй пилот?
- Никто. Будет только стрелок. ОЙВ Один-Один-A.
Люк нахмурился: - Но это же один из твоих боевых дроидов!
- Он самый.
- Тебе нужна эта миссия, чтобы проверить дроида в полевых условиях?
- Верно.
- Не слишком хорошая идея.
Лэндо опять пожал плечами: - Я капитан этой мусоросвалки. Выбор за мной. Ведж утвердил его.
- Иногда я думаю, что он такой же сумасшедший, как Хан. - Люк взглянул на хронометр. - Пойду к своим. Надо еще кое-что упаковать.
- Я буду здесь.
Лэндо смотрел вослед Люку.
Ему было совершенно ни к чему испытывать дроида в такой миссии. Нет, он просто не был уверен, что сумеет выбраться оттуда живым, и не хотел волочить с собой на смерть еще одну живую душу.

Предыдущая страница 17 Следующая страница


В тылу врага I: мечта повстанца 18

Это были очень мрачные мысли. Но ему удалось одурачить Люка насчет того, зачем ему нужен дроид-стрелок. Лэндо мысленно улыбнулся. Люк давно уже не тот наивный юноша, каким был при их первой встрече. Дурачить его теперь намного труднее. И если получается - это всегда такое удовольствие…
Лэндо сделал несколько шагов и остановился у трапа в ангар, в котором так много дней назад путешествоввл со своими дроидами. Он стоял достаточно далеко от летевших сверху искр; опалить тунику вовсе не хотелось.
Сейчас ангар был разделен надвое временной переборкой. В переднем отсеке на металлических скобах, вбитых в потолок, был подвешен двухместный Бистребитель - старый, но ему сказали, что надежный.
Дальняя часть ангара была набита булыжниками. Ну, на самом деле это были не булыжники. На толстых кабелях свисали разнообразные обломки, многие из которых представляли собой куски сбитых кораллов-прыгунов. УБИТЫХ коралловпрыгунов, напомнил себе Лэндо. Обломки были выпотрошены командами добровольцев, которые потом заявили, что больше никогда не станут разбирать ни один органический корабль. Сейчас это были одни пустые корпуса, достаточно большие, чтобы вместить одного или двух членов команды Люка. В ангаре был и другой мусор - обломки кораблей йуужань-вонгов и Новой Республики, куски пермакрита. Нажатие кнопки на мостике Лэндо или на комлинке Люка отцепит все эти кабели и активирует инерционный компенсатор, установленный на переборке напротив трапа - обломки и команда проникновения вылетят в дверь.
Искры летели из сварочных аппаратов - ремонтники заканчивали приваривание переборки, отделявшей переднюю и заднюю части ангара. Лэндо одобрил их старания. Он хотел, чтобы переборка была прочной. А то еще обломки пробьют ее и раздолбают его «Б-крыл».
Он не так много знал о «Б-крылах», как хотелось бы, но истребитель должен был доставить его и дроида домой - если они сумеют добраться с мостика до ангара. Если будет время. Если нет, он вылетит на спасательной капсуле. Йуужань-вонги схватят его. Сделают рабом и будут пытать.
Нет, решил Лэндо, если он не сможет добраться до «Б-крыла», спасения для него не будет. Вместе с обломками корвета он проделает весь путь до поверхности Корусканта. С высоко поднятой головой.
Лэндо уже был на мостике, когда в спускаемый ангар по временному трапу поднялась команда Люка. Она состояла из Мары, Тахирай, нескольких Призраков, с которыми Лэндо был едва знаком - лысого, длинного, деваронца, тощего бородача и строгой тетки - и, к его удивлению, Данни Куи.
Правда, изумляться тут было нечего. Следовало догадаться, что настырная исследовательница добьется своего включения в экспедицию, чтобы посмотреть, что не так с обновлением Корусканта и узнать о йуужань-вонгах все, что можно.
У трапа ждал Р2-Д2. Лэндо знал, что Люк не берет его с собой, и знал, почему: астромех недостаточно мобилен, чтобы передвигаться по сложной местности, в которую отправлялась команда, и неминуемо станет жертвой ярости йуужань-вонгов, если его схватят.
Р2-Д2 наклонился назад, как будто в таком положении ему было лучше видно Люка, и Лэндо показалось, что он слышит его горестные звуки и музыкальные тона. Люк остановился на верху трапа, все еще в пределах видимости голокамеры Р2, и снова повернулся к приятелю-дроиду. Он сделал примирительный, успокаивающий жест.
- Грустно, э? - спросил Лэндо.
Его собственный дроид, ОЙВ 1-1А, взглянул на сенсоры: - Грустно, - подтвердил он, но абсолютно без выражения.
- Готов встретиться с опасностью?
- Готов, - сказал ОЙВ 1-1A. - Конечно, готов. Я запрограмирован, чтобы быть готовым. Всегда готовым. Никогда не колебаться, встречаясь с опасностью.
Лэндо слегка приподнял бровь. Похоже, боевой дроид подцепил привычку к болтовне у какого-нибудь протокольного дроида вроде Ц-3ПО. Но ведь у ОЙВ 1-1A не было лингвистических модулей, и он не мог самостоятельно развить в себе такой стиль разговора. Ну да ладно. Разберемся с этим по возвращении. Лэндо щелкнул выключателем на комм-блоке: - Контроль Борлейас, это «Рекордное время». Мы готовы стартовать.
- Мы вам сообщим. Атака ожидается через полчаса.
- Эй, а какие шансы, что я взорвусь еще до того, как выйду из атмосферы?
- Э-м-м… около одной сотой, сэр.
- Ставлю тысячу кредитов, что доберусь хотя бы до орбиты.
- Принимаю пари, сэр. Десять кредитов.
- И как ты получишь свой выигрыш?
Ему никто не ответил. Лэндо оскалился на ОЙВ 1-1A, но дроид смотрел на него без тени улыбки.
Сигнал тревоги разносился по биостанции, по временным ангарам, построенным рядом с ней, по всей мертвой зоне. Пилоты мчались к истребителям. Контроллеры операций занимали свои посты и начинали руководить своими подразделениями.
Джайна, бежавшая в ангар для спецопераций, резко остановилась, когда какой-то здоровяк, спотыкаясь, вышел ей навстречу и устремил на нее умоляющий взгляд. Он был молод, недурен собой, но какой-то неуклюжий, со спутанными волосами и такими налитыми кровью глазами, каких она никогда не видела у человека - даже у отца или Лэндо после ночи самого безудержного пьянства.
- Вам помочь? - спросила Джайна.
Здоровяк покачал головой.
- Я умру. - Говорил он медленно, с болью в голосе.
- Тогда вам определенно нужна помощь. - Джайна достала комлинк. Вокруг проносились пилоты и персонал, все они бежали в ангар и к кораблям, припаркованным в мертвой зоне.
- Я йуужань-вонгский шпион, и я умру. Я должен сейчас захватить тебя и оттащить к краю мертвой зоны, а в кармане у меня жуки. Но я не стану этого делать.
- Спасибо. - Джайна включила комлинк. - Двойное Солнце лидер вызывает Контроль. Я возле входа в ангар для спецопераций. Здесь какой-то гражданский. Он… э… испытывает недомогание и нуждается в срочной медицинской помощи.
- Принято, Двойное Солнце.
- Я победил. - На лице здоровяка расплылась широкая, идиотская ухмылка. Из его носа вдруг пошла кровь, стекая по губам и капая на землю. - Мне не придеться делать то, что они говорят. Все, что они могут сделать - это убить меня.
- Конечно. - Джайна обошла его. Что бы там ни происходило, ей нужно было добраться до истребителя.
- Я вытащил жука из твоего «иксокрыла», - крикнул ей вдогонку здоровяк. - Так что не беспокойся.
- Не буду, - пообещала Джайна и помчалась за остальными пилотами.
Там смотрел ей вслед.
Он знал, что она ему не поверила. Все здесь видели контуженных беженцев, прилетевших с Корусканта. Должно быть, он выглядит как один из них.
Он пришел к этой мысли после длительных раздумий. С каждым ударом сердца в череп ему вбивался еще один гвоздь боли - и дальше, в самый мозг. В голове больше не было места для мозгового вещества. Должно быть, именно потому было так тяжело думать.
Но нужно было сделать так, чтобы кто-то поверил ему, чтобы другие исправили то, что он натворил на Борлейас.
К Таму уже со всех ног мчался медперсонал. Полностью все им рассказать он не сможет, потому что еще раньше боль доест его и он умрет. Но в том и не было потребности. Там потянулся к карманам. Правой рукой достал желеобразный контейнер, все еще наполовину заполненный йуужань-вонгскими жуками. Левой вытащил инфочип, на котором было написано:"В случае моей смерти." Внезапно он обнаружил, что смотрит в небо, хотя не почувствовал удара при падении. Там положил мешочек и инфочип у себя на груди, где их обязательно должны были заметить.
В небе было полно лиц, мужчины и женщины говорили какие-то слова, которых он не понимал. Он улыбнулся им, чтобы успокоить. Может быть, они спасут его. Но если и не спасут, главное - они будут знать, что он их не винит, что он не сумасшедший.
Он все пытался что-то им сказать, пока не погрузился в беспамятство.
Джайна скользнула в кокпит «иксокрыла». Все еще немного выведенная из равновесия после встречи с сумасшедшим, она начала предстартовую проверку систем. Астромех, серо-белый дроид R2 с красной окантовкой и украшениями, был уже на месте.
- Эй, ты, - сказала Джайна. - Я так и не спросила. Тебя как зовут?
Коммуникатор издал трель, по экранчику поползла строчка текста: - У МЕНЯ НЕТ ИМЕНИ. МОЕ ОБОЗНАЧЕНИЕ Р2-Б3.
- Нет имени? Жуть какая. Ты не сможешь стать знаменитым без имени. Хочешь стать знаменитым?
- ЭТО БЫЛО БЫ НЕПЛОХО.
- Как насчет Кэппи? Это в честь моей подруги, летчицы по фамилии Кэпстен.
- Я КЭППИ.
- Отлично, Кэппи, дай мне информацию о двигателях…
Джайна пробежалась по списку с привычной быстротой. На этот раз, однако, она не стала устраивать штурмовщину. Она знала, что Джаг все сделает раньше нее; ей больше не нужно было выглядывать через фонарь, чтобы удостовериться в этом. Однако, справившись с работой, она все же выглянула. Джаг, отдыхая, откинулся на спинку сиденья. Она улыбнулась ему и показала большой палец.
Джаг сдернул с головы шлем и улыбнулся в ответ. Это была полуулыбка левой стороной рта, предназначенная только ей одной - быстрая, но ободряющая. Затем Джаг надел шлем и снова превратился в безликого пилота.
От его взгляда у Джайны что-то затрепетало внутри. «Помни, - сказала она себе, - может, он и вырос среди чиссов, но все равно он чистокровный кореллианец».
В нескольких метрах от них Кип тоже заметил обмен взглядами. Он отвернулся и заставил себя сконцентрироваться на диагностике машины.
После Хэйпа Джайна держала Кипа на расстоянии вытянутой руки. Так она поступала со всеми. Ныне было очевидно, что Джаг Фел проскользнул через ее охрану.
«Ну и что? - спросил сам себя Кип. - Разоблачить его? Позволить, чтобы ее интерес к нему развивался своим чередом, а потом оказаться рядом, когда ей понадобится друг, который бы ее утешил?» Кип жалел, что у него нет ненависти к Джагу. Так было бы проще.
Вмешался еще один голос, еще одна мысль: «Может, определишь сначала, что она значит для тебя, а уж потом будешь принимать какие-то решения?» Кип скривился. Для этого требовалось больше честности, чем ему бы хотелось.
Потому что он знал, что не влюблен в Джайну Соло. Ему просто нравилось быть рядом с ней.
Она была умна, талантлива, отважна, красива. Сильна в Силе. Много значила для Новой Республики. Он мог бы сделать ее счасливой.
Почему он этого хотел? Кип подозревал - это оттого, что она несчаслива, и ее боль, которую он ощущал в Силе при каждом контакте, взывала к нему, хотя Джайна и пыталась заставить себя думать, что боль пройдет, если она наведет порядок во всей галактике.
Но этого вот интереса к ней не было до того, как погибли Энакин и Джесин. Так в чем же дело?
Возможно, это было из-за Хана. Кип слишком многим был обязан Хану, еще с их первой встречи много лет назад; Хан помог ему вернуться из тьмы, в которой Кип пребывал после того, как уничтожил целые миры. Он вообще мог не выжить, если бы не Хан. Счаслива Джайна - счаслив и Хан. Простая формула.
Впрочем, Кип уже выплатил этот долг, по крайней мере часть его. Он помог Джайне вернуться с ее недавнего пути на Темную сторону и был готов помогать ей столько, сколько потребуется.
- Двойное солнышко 2… - Голос Джайны, наигранно-сладкий, оторвал Кипа от раздумий.
- Да?
- Статус, пожалуйста? Все остальные крошки-двойняшки готовы в путь.
- Ох. Э… Я… - Кип быстро взглянул на экраны. Он закончил проверку автоматически, как на автопилоте, и даже не заметил этого. - Готов. Извини, о Великая.
- Взлетаем через десять, девять, восемь…
Кип печально улыбнулся. И это вся награда за роль мастера-джедая.

ГЛАВА ШЕСТНАДЦАТАЯ

Оккупация Борлейас. День 49
- Все спецэскадрильи стартовали, - прокричала Йелла, перекрывая шум командного центра.
- Есть контакт, - доложил Тикхо. - К Борлейас приближаются большие корабли йуужань-вонгов, подходят с противоположной стороны планеты.
- Коммандер Дэйвип просит разрешения вывести «Лусанкию» с геосинхронной орбиты и вступить в бой с противником, прежде чем он доберется до нас, - сказала Йелла Ведж улыбнулся ей: - Ну разумеется. Скажи ему: нет. Перешли ему детали операции «Молот Императора».
- Сделано.
Йуужань-вонгский корабль-мир, орбита Пирии
- Они не выводят корабли на орбиту, - сказал Чулканг Ла в виллип. - Их большие корабли выпускают в атмосферу эскадрильи малых истребителей.
Виллип с лицом сына ответил: - Значит, им известно о приближении наших наземных сил.
- Верно. Мы все же не сумели вывести из строя все их сенсорные устройства на поверхности, и обмануть их не удалось.
- Я не стану ничего советовать. Ты Чулканг Ла. Ты сокрушишь их, несмотря на их готовность к бою.
Чулканг Ла молчал. Честный ответ, что неверные, несомненно, припасли сюрпризы для йуужань-вонгской армии и что они могут сегодня не победить, лишь смутит военачальника.
На несколько секунд воцарилось неловкое молчание, и Цавонг Ла добавил: - Доброго боя.
Его виллип свернулся.
Эскадрилья Двойных Солнц заняла позицию за несколько километров к северу от биостанции, достаточно высоко, чтобы выстрелы йуужань-вонгов с земли могли настигнуть их лишь через несколько секунд. Пилоты - после того, как Пастава Рона выпустили из бактокамеры, их снова стало двенадцать - терпеливо ждали.
Буйные Рыцари расположились к востоку, Черные Луны - к западу, а Проныры - к югу; эскадрильи со «звездных разрушителей», висевших наверху, спускались с орбиты и заполняли дыры в защитном кольце.
Джайна-пилот не любила ждать. Она тряхнула головой и превратилась в Джайну-джедая, для которой терпение было образом жизни.
Но даже как джедай она не могла полностью стряхнуть с себя снедавшие ее мысли.
Страх, о котором они говорили с Леей, вернулся. Он был под контролем, но не исчезал. Вместе с ним вернулась тревога - за Джага, за Кипа, за остальных пилотов, за друзей. Даже за Кэппи.
Джайна отчетливо ощущала ее. Эта тревога, как она подозревала, гнездилась в ней еще с момента возвращения с Хэйпа, но она окружила ее слоем изоляции, и тревога отдалилась, стала приглушенной. Но теперь изоляция стерлась.
И, как ни странно, против страха она ничего не имела. В течение последних недель она была на совсем живой, не вполне настоящей. Теперь была. Тревога и страх, боль, которую эти чувства причиняли, говорили Джайне, что она попрежнему среди живых, среди своих, что она - часть всего мира, о котором она заботится. Может, эти эмоции и считались негативными, но сейчас они были для нее радостным напоминанием, кто она такая и как важно то, что она должна сделать.
Джайна вздрогнула. В некотором смысле это очень напоминало то, что она слышала о йуужань-вонгах и от них самих. Их жажда физической боли казалась такой чуждой. И вот неожиданно Джайна почти поняла ее. Боль была для йуужаньвонгов свидетельством их существования.
«Отлично, - сказала она самой себе. - Я дам им еще больше свидетельств.» В коммуникаторе затрещал голос главного контроллера: - Кораллы-прыгуны приближаются к геосинхронной точке. Эскадрильи с «Лусанкии» и «Мечты повстанца» вступают в бой.
У Джайны чесались пальцы. Она должна быть там, где идет сражение. Она снова была Джайной-пилотом.
Джайна взяла себя в руки. Она знала, что ждать осталось недолго.
- Регистрируем вторжение в западном квадранте.
Извещать об этом капитана Рета не было нужды. На расстоянии двух километров от его отряда «Е-крылов» раздвигали джунгли своими широкими, раскачивающимися спинами два ракамата - гигантские рептилии, которых йуужаньвонги использовали в качестве наземных боевых машин и транспортных средств.
Рет нажал кнопку комлинка: - Это Черная Луна - лидер. Мы разберемся.
Он переключился на частоту эскадрильи: - Черные Луны со второго по восьмой, за мной; сделаем пару заходов и поглядим, что всплывет. Девятый и десятый, перекрывайте им путь огнем, затем начинайте стрелять по периметру.
Послышались щелчки подтверждения. Никакого лишнего трепа. Рету это понравилось. Он врубил маршевые и принялся поливать вражье войско огнем строенных лазеров.
Джайна палила в самого переднего из ракаматов, которые приближались к ее позиции. Их было трое, но с расстояния двух с половиной кликов можно было разглядеть лишь их костлявые спины.
Кип и Джаг взялись помогать; их выстрелы понеслись к маячившей на горизонте цели и все как один ухнули в ее воронку. То же самое происходило с огнем других щитовых троек эскадрильи Двойных Солнц, которые стреляли по двум оставшимся ракаматам. Джайна увеличила скорость, пилоты не отставали.
- Больше воронок, чем обычно, - заметил Джаг. - Эти ракаматы с усиленной защитой.
Они промчались над строем ракаматов; все двенадцать Двойных Солнц развернулись для следующего захода. На этот раз с земли им ответили залпами плазменных орудий, расположенных на ракаматах и вокруг них. Сперва снаряды летели мимо - это была пристрелка - но с каждой секундой выстрелы ложились все ближе и ближе к истребителям.
- У них на земле кораллы-прыгуны, - совершенно ни к чему сказал Хрюк. - Полог леса принимает на себя наши выстрелы, а их точное расположение определить невозможно.
Джайна поставила «иксокрыл» на правую пару крыльев и свернула с курса как раз вовремя, чтобы сбежать от струи плазменных плевков.
- И что ты предлагаешь?
- Продолжать делать то, что делаем… или делать то, что делают они.
- Ага. Интересно. Хрюк, принимай командование эскадрильей. Продолжайте воздушные налеты. Джаг и Кип, за мной.
Джайна вылетела из зоны сражения и помчалась обратно к биостанции.
- Только быстро, коммандер. - Лицо Веджа заполнило собой голопространство в личной комнате связи коммандера Дэйвипа. - Мы здесь вроде как заняты.
- Сэр, эта операция «Молот Императора»…
- У вас какие-то проблемы с ней?
- Не с самим планом, сэр. Он… интересен. Потенциально - очень эффективен. Однако… - Дэйвип собрался с духом, прежде чем выдать то, что он собирался сказать. - Сэр, я не уверен, что мой экипаж выполнит его с требуемой вами точностью. Ничего подобного не делалось уже двадцать лет! Сэр, я командую по большей части неудачниками, и эти неудачники могут стоить вам жизни.
Ведж кивнул, глядя на Дэйвипа с явным сочуствием: - Неудачники. Я вас понимаю. Я там был.
- Я не знаю, зачем командование собрало эту немыслимую коллекцию партачей…
- А я знаю. Затем, чтобы они здесь подохли и избавили флот Новой Республики от офицеров и рядовых, которые доставляли ей больше всего проблем. Включая вас. Включая меня. - Ведж пожал плечами. - Приказ остается в силе, коммандер. Или вы придумаете, как заставить экипаж его выполнить, и в этом случае мы останемся живы, или не придумаете, и тогда мы умрем. А теперь послушайте меня. Командование «Лусанкией» - это не билет на дальнейшее продвижение по службе. Это билет в безвестность и раннюю отставку, и вы получите то и другое, если не научитесь принимать решения, выходящие за рамки того, чему вас учили. «Лусанкия» - это ваш последний корабль, Дэйвип, если вы сегодня не сделаете свое дело. Вопросы есть?
Дэйвип покачал головой, даже не пытаясь скрыть свою кислую гримасу: - Никак нет, сэр.
- Конец связи.
Голографическое изображение генерала потускнело и пропало.
Дэйвип покинул комнату и вернулся на мостик «Лусанкии» - огромную галерею над и между рядами рабочих мест офицеров и техников.
Через передние обзорные экраны галереи открывался потрясающий вид на бой кораллов-прыгунов с истребителями, происходивший как раз за пределами зоны поражения орудий «звездного разрушителя». Все поверхности галереи были такие чистые, такие белые, такие спокойные…
Как сейчас разум Дэйвипа. Он всегда любил, когда все было чисто и спокойно.
Возможно, в том и было дело. Возможно, надо быть грязным и суматошным. Грязным, окровавленным, запутанным и непонятным…
Он окликнул старшего артиллерийского офицера: - Передай управление одной из турболазерных батарей, выделенных для операции «Молот Императора», на мой пульт. Пусть это будет батарея артиллерийского офицера, показавшего худший результат на тренажере.
- Есть, сэр.
Часть офицеров, текущая работа которых не требовала полной концентрации внимания, смотрела на него снизу с нескрываемым замешательством. Дэйвип полагал, что сделал нечто такое, чего раньше не делал. Он отдал приказ, не имевший прямого и очевидного смысла.
Дэйвип повернулся к офицеру связи: - Открыть линию на все орудийные посты, выделенные для «Молота Императора». Мне нужно к ним обратиться. - Он достал комлинк.
- Есть, сэр.
Офицер набрал короткую команду и кивнул головой.
- Говорит коммандер Дэйвип. Я принимаю на себя командование одной из лазерных станций, учавствующих в «Молоте Императора». Если во время операции у кого-нибудь из стрелков показатель точности будет хуже, чем у меня, этот стрелок у меня дождется. Как только бой закончится, он или она будет отправлен на планету и пополнит похоронную команду. Там он будет оставаться в течение всего времени нашего пребывания в этой системе, и рапорты о переводе не будут приниматься. У меня все.
Он кивнул офицеру, показывая, что речь окончена.
Офицер связи и остальные, кто перед этим смотрел на Дэйвипа, теперь тупо таращились на своего капитана, как будто вдруг заметили, что получают приказы от говорящей банты в офицерском мундире.
Дэйвип ухмыльнулся. Да что вы, если бы он раньше знал, какое это удовольствие - сбивать с толку подчиненных, то попробовал бы это еще много лет назад.
«Иксокрылы» Джайны и Кипа ползли над самой подстилкой джунглей. Они летели боком, перпендикулярно земле; репульсоры, не привыкшие к таким полетам у самой поверхности, жалобно хныкали. «Курносики» рассекали своими носами переплетение ветвей и папоротникообразную растительность. «Не то чтобы мы действительно крадемся, - решила Джайна, - но по крайней мере нас не заметно с воздуха».
«Когтелет» Джага не было видно; сенсоры показывали, что он где-то в двух сотнях метров впереди и медленно наращивает отрыв. Более компактные формы «когтелета» лучше подходили для полетов в такой среде, у него было меньше риска завязнуть в густой листве.
А позади истребителя, на расстоянии не более четырех метров от его кормы, порхали в захвате Силы две включенные «бомбы-тени». Джайна истекала потом, концентрируясь одновременно на экстремальном пилотировании и на управлении «бомбой-тенью», и опять завидовала легкости, с которой Кип контролировал все связанное с Силой.
Точнее, все, что не касалось его собственных мотивов и поступков.
Джаг сказал: - Мне удалось сесть в густых зарослях у самого берега реки. Что-то наподобие охотничьей засады; отсюда классный обзор. Если хотите, можете сложить бомбы за мной. Только нежно.
Джайна так и сделала, благодарная Джагу за передышку.
- Как думаешь, насколько ты к ним близко?
- Очень близко. Я смотрю прямо на них. Метров двадцать, вперед и вправо. Две толпы рабов-рептоидов, сопровождающие кораллы-прыгуны. «Скоки» летят в метре над землей. Воронок не наблюдаю… думаю, воронками они защищают ракаматов. Вижу всего пять «скоков», но, судя по их формации, они идут широким фронтом. Подождите. - Джаг на несколько секунд замолчал. - Судя по вибрации корпуса, один или несколько ракаматов идут сюда. Я думаю, мы выбрали место очень точно.
Послышался громкий треск и короткий смешок Джага: - Кто-то из наших только что подстрелил дерево.
- Смотри сам не угоди под выстрел, критикан. Щитов-то нет.
- Спасибо за совет. Никогда об этом не думал. Погодите-ка…
- Что такое?
- Вижу ракамата… думаю, это «стрельбище». Огромный, вырывает с корнем деревья. Кто хочет попробовать?
- Я, - сказал Кип.
- Отлично, подними «бомбу-тень», перемести на десять метров вперед, медленно опусти… вижу бомбу. Очень хорошо. Отлично, теперь начинай очень медленно толкать ее вперед… чуть-чуть вправо… нет, это уже слишком. Стоп! Можешь сдать на метр назад и потом бочком вправо, самую малость?
- Ничего не выйдет, - сказал Кип. - Я не воспринимаю всю растительность с такой точностью, как глазами. Я могу только управлять предметами.

Предыдущая страница 18 Следующая страница


19 Аарон Оллстон

- Ну да, - вставила Джайна. - А можешь управлять ее перемещениями с помощью движений ладони?
- Могу… но какая разница, если я все равно ее не вижу?
Джайна ухмыльнулась: - Кип, садись здесь и замкни свое управление на Джага.
- Ладно… готово. Что дальше?
- Джаг, используй ручку управления как джойстик в игре. Будешь управлять перемещениями бомбы. Кип, держи пальцы на рукоятке, она будет показывать тебе, куда перемещать руку… и управляй «бомбой-тенью» с помощью движений ладони.
- Тпру! - Похоже, Кип проникся. - Хорошо, я играю.
- Рад, что ты такой исполнительный, - сказал Джаг. - Ты-то не сидишь в нескольких метрах от включенной протонной торпеды, которой управляет слепой с двусторонним переприемом. Ладно, поехали.
Джайна посадила свой «иксокрыл», опустив его на посадочное шасси, и скрестила пальцы.
- Эй, работает, - сказал Джаг. - Управление нестабильное, но намного лучше, чем словами. Провел ее мимо деревьев… опускаю… висит в нескольких сантиметрах над землей. Отличненько, Кип, у нас уже получается лучше. Теперь вперед, очень медленно… Оставляем ее здесь, кладем на землю. Все. Прямо на пути ракамата. Вижу ракамата отчетливо, за ним еще один, чуть слева. До первого около тридцати метров, второй идет ориентировочно в двадцати метрах от него.
- Продолжайте в том же духе. Бери вторую бомбу, - сказала Джайна Кипу.
Рет повел свою эскадрилью в следующий заход и выругался. В прошлом заходе он потерял два «Е-крыла» - одного разнесли в пыль, второму серьезно повредили двигатель, и он поковылял на базу. Оставалось восемь машин. Наземные силы йуужань-вонгов продвигались вглубь зоны обстрела; солдаты-рептоиды, кораллыпрыгуны и ракаматы представляли собой отличные мишени, но безропотно принимали на себя огонь эскадрильи. А теперь еще и с земли поднимались кораллы-прыгуны и вступали с ними в бой.
Их было немерено. Десятки «скоков». Сотни тысяч рептоидов. И ракаматы. Одной эскадрильи «Е-крылов» явно не хватит, чтобы их загрызть.
Рет переключился на частоту командования: - Контроль, это Черная Луна - лидер. Нам противостоят превосходящие силы, и подкрепления бы не помешали.
Ответивший ему голос принадлежал Йелле Вессири: - Черная Луна - лидер, говорит Контроль. Все наши наземные силы заняты. Переходите к обороне и начинайте отступать.
- Принято, Контроль. - Рет скрежетнул зубами. Это добром не кончится. Будет очередной Хот, очередной Дантуин, и некому даже будет сосчитать трупы.
Джаг бесстрасстно смотрел на рептоида, который только что вышел прямо на него. Рептоид, разинув рот, уставился на истребитель с выражением злобы или удивления, и явно пытался прикинуть его размеры.
- По-моему, еше десять секунд - и йуужань-вонги поймут, что я здесь.
- Ну так убирайся оттуда. Возвращайся к нам.
- Нет, ракамат будет на месте еще позже. Надо все выверить до секунды.
- Нет, возвращайся. Ты веришь мне?
- Это нечестно - использовать против меня мои же аргументы.
Рептоид неистовствовал, что-то крича в сторону приближавшейся линии кораллов-прыгунов. Джаг активировал щиты, из-за возросшего расхода энергии двигатели тонко взвыли. «Когтелет» покатился назад, как мячик, развернувшись вокруг продольной оси, и остановился уже правой стороной вверх. Джаг подхлестнул двигатели.
В следующую секунду место его недавней засады взорвалось, когда на него обрушился ливень плазменных снарядов. Окрестные деревья разлетелись в щепки, и кораллы-прыгуны бросились в погоню.
Джайна дрейфовала, сохраняя осторожный контакт с далекими жизненными формами.
Она чувствовала их всех, их коллективное присутствие - и каждые несколько секунд рядом появлялась новая группа, секунду-две излучая волны страха при виде содрогающегося мира.
То были насекомые, ящерицы и прочие обитатели Борлейас, и Джайна отчетливо ощущала их ужас, когда при каждом ударе гигантской ноги ракамата содрогалась земля.
Другим восприятием Силы она чувствовала «бомбу-тень», которой управляла.
Две группы призрачных ощущений все больше и больше приближались друг к другу.
Джайна уловила, как дернулся Кип. Его «стрельбище» было уже над самой бомбой. «Жди», - передала она ему.
Ближе… ближе… все, они почти сошлись. «Давай», - передала Джайна, послала команду «бомбе-тени» и открыла глаза.
На горизонте вверх взметнулось пламя, швырнув в небо тонны обугленной плоти, оставшейся от ракаматов. Ударная волна искромсала деревья у самого места взрывов, чуть дальше они лишь закачались, а там, где находились Джайна и Кип, лишь слабо дрогнула земля.
- Порядок, Двойняшки, - сказала Джайна. - Идем разберемся с тем последним «стрельбищем» и с компанией Джага.
- Двойные Солнца, говорит Контроль. - Вообще-то это был голос самого Веджа. - Отставить. Отходите. Отходите.
- Вас поняла, отходим. - Джайна сделала над собой усилие и произнесла самым царственным тоном: - Мы желаем знать: почему нас отзывают, если мы побеждаем?
- Потому что вы задерживаете наступление йуужань-вонгов.
Она тут же забыла о божествнных манерах: - Что? Я думала, мы это и должны делать!
Ведж рассмеялся: - О богиня, как всегда, ты делаешь свою работу СЛИШКОМ хорошо.

ГЛАВА СЕМНАДЦАТАЯ

Система Корусканта
«Рекордное время» вынырнуло из гиперпространства возле самого Корусканта - так близко, что планета заполнила собой большую часть обзорных экранов.
Лэндо сразу же начал передавать: - Ячейка уцелевших тридцать восемь, говорит Спасатель-два. Мы подходим и готовы вас забрать. Ждите нас в зоне Адевятнадцать. Прием.
Ответа не последовало. Конечно, они и не ждали ответа. Никакой ячейки уцелевших тридцать восемь не существовало, как и зоны А-девятнадцать. Эту частоту никто не прослушивал.
- Приближается аналог фрегата, - доложил ОЙВ 1-1А.
- Поднять щиты. Открыть огонь. - Лэндо внес курсовую поправку, которая должна была провести их мимо остальных командных кораблей йуужань-вонгов; этот курс, по теории, должен был доставить их к границе атмосферы Корусканта. Лэндо посмотрел на цифры и скривился. Фрегат нагонит им раньше, чем они доберутся до места. Очень скоро «Рекордному времени» крепко влетит.
Лэндо снова нажал кнопку комлинка: - Ячейка уцелевших тридцать восемь, это Спасатель-два. Почему не отвечаете? Почему не отвечаете?
Он выключил комлинк и улыбнулся 1-1A: - Ну, что думаешь?
Один-Один-А начал стрелять - выстрелы корабельных турболазеров ложились точно, но расстояние было слишком велико, чтобы они могли причинить какой-либо ущерб.
- Стресс-анализ произнесенных вами слов говорит о высоком эмоциональном наполнении. С точки зрения поисково-спасательной службы, вы вопили как эмоциональный гражданский.
- Хорошо. Как насчет самого послания? Слишком шаблонно или как надо?
- Это выходит за пределы моей программы. - Один-Один-А продолжал стрелять. - Фрегат выпускает кораллов-прыгунов. Я уничтожил одного.
- Предлагаю уничтожить еще одного.
- Уничтожил второго.
- Предлагаю уничтожить третьего.
- Разрешите спросить - вы командуете подчиненным или дразните меня?
- Дразню тебя, Один-Один-А. Чисто ради веселья.
- Уничтожил третьего.
- Предлагаю…
- Уничтожил четвертого.
Люк терпеливо ждал в темноте грузового отсека. К его ногам был пристегнут посадочный модуль, который ему дали Призраки. Днище модуля было прикреплено слоем клея к спускаемой капсуле, представлявшей собой обломок коралла-прыгуна, преобразованного творческим сочетанием дюракрита и краски в вытянутый сфероид. Крышка капсулы была плотно завинчена.
На Люке был панцирь йуужань-вонгского стиля - не настоящие вондуункрабовые доспехи, а искусная имитация. Люку казалось, что человеку с искусственной рукой и светомечом в этой руке не к лицу носить настоящие доспехи; он подозревал, что по ходу дела придется много раз избавляться от йуужань-вонгской маскировки, причем очень быстро.
Поверх йуужань-вонгского панциря был одет скафандр - большой, громоздкий, старый скафандр, который невозможно будет не заметить, когда он снимет его после посадки.
Люк потянулся к Маре, нашел ее в Силе, ощутил ее живое присутствие. Она рассеянно потянулась в ответ; Люк знал, что ее разум блуждает где-то в ином месте - мысли Мары концентрировались вокруг их миссии, вокруг их сына.
В шлемофоне раздался голос Лэндо: - Мы входим в зону поражения.
Корабль и все, что находилось в грузовом отсеке, крепко тряхнуло.
- Прошу прощения. Залепили чуть-чуть плазмы.
На мгновение вклинился голос 1-1А: - Уничтожил шестого.
Затем опять голос Лэндо: - Может, хватит считать трупы, а? Эм-м… через минуту выполним боковой маневр и выкинем вас наружу. Если окажетесь в вакууме раньше, продолжайте без меня.
- Уничтожил седьмого.
- Я же сказал…
- Я учусь вас дразнить.
Лэндо натянул на голову шлем. Под его причудливой туникой и плащом скрывался более заурядный летный комбинезон, и Лэндо заранее проверил все соединения, чтобы убедиться, что комбинезон спасет его в случае разгерметизации. Плазменный плевок уже прожег транспаристил переднего обзорного экрана, и через пробоину с шипением выходил воздух.
«Рекордное время» содрогалось каждые несколько секунд. Главный удар принимала на себя хвостовая секция - ей доставался огонь плазменных орудий как кораллов-прыгунов, так и висящего на хвосте аналога фрегата; от слабеющих щитов не было никакого толку. Переднюю секцию непрерывно обстреливал одиночный коралл-прыгун.
Однако они были уже почти на месте. Лэндо включил вмонтированный в шлем микрофон: - Входим в зону запуска через пятнадцать секунд. Обратного отсчета не будет. Когда окажемся на месте, я просто вышвырну вас наружу.
- Сила пусть будет с тобой, Лэндо.
- Удача пусть будет с тобой, Люк.
Лэндо выключил комлинк и снова взялся за управление.
Это было очень непросто. Лэндо направил неуклюжий, распадающийся на куски грузовик в медленный левый разворот, повернув его правым бортом к освещенной стороне планеты.
- Приготовься, Один-Один-А.
Он повернул специально установленный выключатель с надписью: ПУСК.
Инерционный компенсатор тут же сдох. Хотя Лэндо был пристегнут к сиденью и крепко ухватился за перила, его дернуло вправо; опоры сиденья заскрипели от внезапно возросшего давления.
По всей передней секции корабля взрывались заряды, прикрепленные снаружи корпуса. Взрывчатка не была мощной; силы взрыва должно было хватить ровно настолько, чтобы выстрелить во все стороны помехи и толстую дымовую завесу. Со стороны должно было казаться, что «Рекордное время» разваливается от серии внутренних взрывов.
Дым и помехи закрывали дверь правого грузового отсека, которая должна была отлететь в сторону из-за маневра и потери искусственной гравитации. Регистратор показывал, что отсек открыт, атмосферное давление в нем приближается к нулю и там включился временный инерционный компенсатор.
Лэндо взглянул на экран правого борта. Из грузовика вываливалось облако обломков и устремлялось вниз, к поверхности Корусканта.
Лэндо снова включил микрофон: - Ячейка уцелевших тридцать восемь, это последняя передача Спасателя-2. Извините, что не смогли до вас добраться. Надеемся, что в следующий раз вам повезет больше.
Лэндо знал, что это сообщение перехватит разведовательный корабль Новой Республики на границе системы Корусканта и перешлет Веджу Антиллесу; оно означало, что Люк и его команда благополучно покинули «Рекордное время».
Лэндо повернулся к 1-1 A: - Порядок, теперь…
Плазменный залп с аналога фрегата угодил в центр тоннеля, соединявшего обе секции «Рекордного времени». Тоннель разошелся надвое, и ударная волна прошла по всему кораблю. На этот раз опоры сиденья сломались, и Лэндо вместе с креслом взвился в воздух. Так как искусственная гравитация почила в Силе, он в конце концов ударился о потолок, отскочил и поплыл к дыре величиной с кулак, зиявшей в переднем обзорном экране.
- О, у меня прямо-таки чудесное предчувствие, - сказал он.
Люк почувствовал внезапную потерю тяжести, затем резкое ускорение, когда его вытолкнуло из грузового отсека и швырнуло, как он надеялся, по направлению к планете.
Он посмотрел на сенсоры, приклеенные к поверхности капсулы перед его лицом. Курс - правильный. Численность - тоже правильная, все на месте. Тем временем включился инерционный компенсатор модуля, прикрепленного к его ногам, и развернул его ногами к Корусканту. Слабые импульсы репульсора будут удерживать его поблизости от остальных.
Люк неодобрительно покачал головой. Ему не нравилось летать на малых кораблях, когда за рулем был не он. А назвать ЭТО даже малым кораблем можно было лишь с очень большой натяжкой.
Лэндо отстегнулся от сиденья и ударил по экрану. Его начало относить обратно, но от удара его ноги по транспаристилу поползли трещины, добрались до плазменной пробоины и разбежались во все стороны.
Один-Один-А вылетел из кресла и понесся мимо Лэндо к двери. По пути дроид схватил Лэндо за талию - масса Лэндо никак не сказалась на его траэктории - и впрыгнул в дверную нишу. Он уперся ногой в пол ниши и свободной рукой пропорол металлическую дверь.
Воздух устремился наружу, рванув за собой Лэндо, но 1-1А без усилий протиснулся сквозь то, что осталось от двери, и вплыл в коридор.
- Хорошая работа, - сказал Лэндо.
- Это очередная насмешка или комплимент?
- Ни то, ни другое. В данном случае это сойдет как «спасибо», что на самом деле и означает. А теперь не мог бы ты доставить нас в ангар? Потому что тот последний снаряд столкнул нас в атмосферу, и мы за пару секунд превратимся в угольную пыль.
- Всегда пожалуйста.
Один-Один-А снова оттолкнулся ногой, и они, невесомые, поплыли по коридору.
Теперь Люку было жарко; несмотря на уверения Призраков, посадочный модуль нагревался, и жар передавался в капсулу, проникая в скафандр и под броню, отчего Люк быстро покрылся потом от кончиков волос до ногтей на ногах.
Сенсорная панель мигнула и погасла. Внутренняя поверхность капсулы из черной стала красной, затем желтой - и вот ее уже лижут языки пламени, которое распространяется все дальше и дальше.
Капсулу тряхнуло. Люк понял, что от трения в ее днище появилась выемка; в эту выемку бил поток воздуха, создавая еще большее трение и раскачивая конструкцию. Внизу послышался грохот - репульсор увеличил мощность тяги, удерживая модуль в вертикальном положении.
Вдруг что-то ярко вспыхнуло, и покрытие капсулы исчезло. Люк увидел, что летит в огненной колонне; языки пламени вырывались из краев посадочного модуля далеко вверх, и из-за них ничего не было видно. На миг перед его глазами промелькнула картинка двадцатипятилетней давности - дымящиеся останки дяди Оуэна и тети Беру, лежащие на песке перед домом на Татуине.
Люк стряхнул с себя воспоминания и попробовал взглянуть на ситуацию в другом ракурсе. «Если мне так плохо, - подумал он, - то каково же малышке Тахирай?» Он почувствовал резкий толчок, внезапное торможение; ноги согнулись в коленях, поглошая импульс. Торможение продолжалось, языки пламени заколебались и стали гаснуть.
Через несколько секунд Люк уже отчетливо видел все вокруг. Мара летела менее чем в десяти метрах от него, ее лицо было скрыто скафандром и йуужаньвонгской броней. Остальные тоже обнаружились неподалеку.
До земли оставалось менее двух километров, и они продолжали мчаться вниз, но их спуск уже не был свободным падением. И, хотя Люк прожил на Корусканте много лет, это не был мир, который он помнил. Огромные здания лежали в руинах, в окрестной застройке зияли дыры. Все вокруг было покрыто ядовито-зеленым ковром. И лишь оранжево-бурые облака на горизонте, несущие дождь и молнии, остались прежними - единственный кусочек знакомого мира.
- Интересная прогулка, Селянинович. - Голос Мары в комлинке был очень отчетливым; помехи от трения об атмосферу полностью прекратились.
Люк подавил смешок: - Неплохая.
- Мордашка! - Это был голос Тахирай, слабый и взволнованный. Люк поморщился. Им с Марой нужно будет ее немного успокоить.
- Да?
- Я хочу себе такой! Когда вернемся, обязательно заведу себе такую штуку. Ох, вот это гонка! А можно будет еще раз?
Люк покачал головой. Мара улыбнулась ему.
Чтобы пробиться через главную дверь грузового отсека, Один-Один-А воспользовался бластером. Как только дверь разлетелась на куски, поток воздуха из коридора едва не сдул их в ангар, но боевой дроид удержался.
Ландо просунул голову в ангар. Похоже, с «Б-крылом» ничего не случилось. Трап был по-прежнему опущен, может, даже отлетел напрочь; в проеме виднелось звездное небо и коралл-прыгун, продолжавший поливать огнем разваливающийся корабль, который, вращаясь и набирая скорость, падал в атмосферу.
По спине у Лэндо пробежал холодок.
- Убираемся отсюда.
Через минуту, когда внешние обводы «Рекордного времени» начали раскаляться из-за трения, «Б-крыл» Лэндо вылетел из грузового отсека и бросился наутек от коралла-прыгуна, фрегата и остальных «скоков», которые, выполнив задание, предпочли вернуться на базу. Один-Один-А молча сидел в кресле пассажира. Лэндо задал курс, выводивший их из тени массы Корусканта в точку, откуда можно было прыгнуть в гиперпространство - в любом направлении, но только подальше отсюда.
Лэндо повернулся к боевому дроиду.
- И я сделал это с высоко поднятой головой, - сказал он.
- Это тоже издевка?
Борлейас
Биостанция была уже в прямой видимости. Джайна разглядела само здание, свою эскадрилью, уцелевшие истребители и бласт-боты остальных одиннадцати эскадрилий, защищавших базу, и пожары - десятки пожаров, бушующих в джунглях вдали от мертвой зоны. Джайна обрушила огонь лазеров на далекие цели - «стрельбища», кораллы-прыгуны. Она обратила внимание на йуужань-вонгский аналог фрегата в десяти километрах от себя - в зоне, защищаемой Разбойным эскадроном. Фрегат расцвел пламенем и кровью, когда чья-то торпеда попала в цель. Но оставалось еще множество таких фрегатов и других больших кораблей, и все они медленно приближались к биостанции.
Джайна покачала головой. Армия йуужань-вонгов, маршировавшая к биостанции, была слишком велика; удержать базу не удасться.
До сих пор она молча злилась на Веджа Антиллеса. Всякий раз, когда ей удавалась вылазка против наступающего врага, Антиллес или кто-то из его координаторов приказывал ей отступить на пол-километра или на сотню метров. Создавалось впечатление, что он не хочет, чтобы она побеждала. Но теперь она видела, что слишком большой ее успех лишь отрежет Двойных Солнц от остальных сил, и ее пилоты и она сама будут обречены. Возможно, оно было и к лучшему, что ей приказывали отходить назад с той же скоростью, что и остальные эскадрильи.
Разум Джайны-богини пробудился. Джайна нахмурилась. Отходить назад с одинаковой скоростью? Она сверилась с сенсорной панелью; именно это и происходило на самом деле. Силы Новой Республики отступали на участках, где они были слишком сильны, и получали подкрепления, где были слабы, и теперь все отряды располагались в пределах километра от границы мертвой зоны.
- Джаг, я должна извиниться перед твоим дядей, - сказала Джайна.
- Почему?
- Расскажу позже.
- Всем подразделениям отойти в мертвую зону, - произнесла Йелла. - Всем подразделениям отойти в мертвую зону. У вас пятнадцать секунд. Четырнадцать. Тринадцать.
Джайна увела эскадрилью назад и заняла позицию над посадочной зоной перед биостанцией, развернув лазеры назад, на врага.
- Эскадрилья Двойных Солнц на месте.
Используюя репульсоры, она сместилась влево; мимо пронеслась струя плазмы и расплескалась о голубые транспаристиловые панели фасада здания. Джайна выстрелила в ответ.
Отсчет приближался к концу; остальные командиры эскадрилий по очереди доложили о готовности. Правда, не все. Джайна вздрогнула. Нечего было надеяться, что в джунглях нет никого из своих; она знала, что там остались сбитые пилоты, которые могли быть все еще живы.
- Ноль, - сказала Йелла. - Всем оставаться на местах.
И разверзлись хляби небесные.
Сверху хлынул ливень, но он состоял не из воды. Столбы разрушительной энергии, массированный огонь турболазерных батарей, ослепительные световые нити обрушились на джунгли, окружавшие мертвую зону.
Турболазерные залпы разрывали в клочья растительность и все, что под ней скрывалось. Деревья взлетали на воздух, превращаясь в облака дыма. Лучи, попадавшие в пруды и трещины со стоячей водой, превращали эту воду в тучи раскаленного пара. Лучи хлестали сквозь эту завесу, но операторы воронок не видели их и не могли вовремя направлять воронки для защиты.
Джайна сидела не шевелясь. Это была бомбардировка с орбиты, для которой и строились имперские «звездные разрушители» и чего никогда не делал ни один «звездный разрушитель» Новой Республики. Джайна слышала об этом, но то была всего лишь история, что-то из старых времен. Просто подробность, о которой она никогда не задумывалась.
А сейчас она наблюдала это своими глазами. «Лусанкия» наконец выполняла задачу, для которой ее построили давным-давно, когда Джайны еще не было на свете.
Четыре минуты сверху падала смерть, выжигая аккуратное кольцо вокруг мертвой зоны. Затем бомардировка прекратилась, и грохот взрывов, рев моментально испаряющихся водоемов, мычание далеких ракаматов, встречающих свою смерть - все утихло.
Джайна подпрыгнула, когда в тишине звякнул комлинк.
- Наземные силы, - сказал Ведж. - Начинайте зачистку.
Корускант
Репульсоры на посадочных модулях включились в последний раз, корректируя завершающий участок пути. Члены группы Люка приземлились на одну и ту же крышу - все, за исключением Келла Тэйнера, который свалился туда же, пробил дыру в прогнившем дюракрите и остановился тремя уровнями ниже.
- Не больно, - крикнул он оттуда. - Эй, здесь остались некоторые голодрамы, которых я не видел!
Люк стянул с себя оплавленный скафандр; остальные сделали то же самое. Он огляделся. Далеко-далеко виднелось звено четырех кораллов-прыгунов; они не летели к ним, но раз он их видел, их пилоты могли увидеть и его.
- Всем в укрытие, - сказал Люк. - Мусор сбросьте в дыру, которую проделал Келл. Осмотримся снизу.
Мара, в вондуун-крабовом панцире без шлема имевшая вид потрясной варварки, обозревала пейзаж. Ее губы дернулись в гримасе.
- Добро пожаловать домой, - сказала она.
Люк покачал головой: - Это уже не дом. И я сомневаюсь, что этот мир когда-нибудь снова станет нашим домом.

Предыдущая страница 19 Следующая страница


В тылу врага I: мечта повстанца 20

Йуужань-вонгский корабль-мир, орбита Пирии
Чулканг Ла моргнул. И как от него могло ускользнуть это конкретное применение треугольных кораблей неверных?
Ном Анор, решил он. Ном Анор десятилетиями был йуужань-вонгским шпионом в этой галактике. Как идиот, за все эти годы он так и не узнал, что у людей двойни рождаются так часто, что они на это практически не обращают внимания. И эта его ошибка дорого им обошлась - идея о том, что Джесин и Джайна Соло являются священными близнецами, стала мощным оружием в руках неверных.
А теперь стало очевидно, что Ном Анор не проинформировал военное командование йуужань-вонгов о малоиспользуемой, но критически важной тактике самых больших кораблей врага. Непростительно. Непростительно.
- Отозвать все корабли и кораллов-прыгунов, которые нападают на их орбитальные силы, - сказал он помощнику. - Сражение окончено.
- Это невозможно, - прошептал офицер. - Мы разбиты. Мы проиграли.
- Если ты не можешь это пережить, найди способ убить себя, - ответил Чулканг Ла. - А я найду себе другого помощника, у которого ума не меньше, чем храбрости.
Он развернулся и пошел прочь. Нужно сообщить сыну неприятные новости.
Борлейас
Когда пала ночь, Джайна как раз закончила последнюю проверку систем. Она вылезла из «иксокрыла», с чувством шлепнула его по борту, махнула рукой Кэппи и пошла к выходу.
Но на выходе ангара, как обычно, ее уже ждал Джаг. На его губах блуждала легкая улыбка, которую, как подозревала Джайна, могла видеть лишь она одна.
- Что там такое? - спросила она.
- Калриссиан вернулся с Корусканта. Живой. И, будучи Калриссианом, устраивает вечеринку для семьи и друзей. А также для друзей друзей и для всех, кто чем-то интересен. Говорит, что есть довоенное бренди. Не хочешь пойти?
Первым побуждением Джайны было качнуть головой - с момента ее появления на Борлейас привычка отказываться от всего стала ее второй натурой. Но она вовремя сдержалась. Джайна подала Джагу руку и улыбнулась ему: - С удовольствием.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 1)
    • ГЛАВА ТРЕТЬЯ (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
    • ГЛАВА ПЯТАЯ (Страница 5)
    • ГЛАВА ШЕСТАЯ (Страница 6)
    • ГЛАВА СЕДЬМАЯ (Страница 6)
    • ГЛАВА ВОСЬМАЯ (Страница 7)
    • ГЛАВА ДЕВЯТАЯ (Страница 9)
    • ГЛАВА ДЕСЯТАЯ (Страница 11)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 12)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 13)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 14)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 15)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 16)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 18)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 19)


Аарон Оллстон

В тылу врага I: мечта повстанца

Цикл: "Новый орден Джедаев" - 11

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel