Аарон Оллстон - В тылу врага 2: Мятежная стойкость

1 Аарон Оллстон

Перевод: Korgan
Действующие лица
ДЖЕДАИ:
Люк Скайуокер; мастер-джедай (мужчина человек)
Мара Джейд Скайуокер; мастер-джедай (женщина человек)
Джейна Соло; рыцарь-джедай, командир эскадрильи «Солнца-Близнецы» (женщина человек)
Кип Дюррон; мастер-джедай, пилот эскадрильи «Солнца-Близнецы» (мужчина человек)
Корран Хорн; рыцарь-джедай, пилот «Разбойной Эскадрильи» (мужчина человек)
Тахири Вейла; ученик - джедай (женщина человек)
АРМИЯ НОВОЙ РЕСПУБЛИКИ:
Генерал Уэдж Антиллес (мужчина человек)
Полковник Тайко Селчу (мужчина человек)
Полковник Гэвин Дарклайтер, командир «Разбойной Эскадрильи» (мужчина человек)
Капитан Крэл Невил, пилот «Разбойной Эскадрильи» (мужчина куаррен)
Флайт-офицер Лет Лиав, пилот «Разбойной Эскадрильи» (женщина суллустианка)
Капитан Гарик «Мордашка» Лоран, командир подразделения «Призраки» (мужчина человек)
Келл Тайнер, боец подразделения «Призраки» (мужчина человек)
Элассар Таргон, медик подразделения «Призраки» (мужчина деваронец)
Бинди Дрейсон, агент разведки (женщина человек)
Бальхос Арнхак, боец подразделения «Призраки» ( мужчина человек)
Йелла Вессири Антиллес, директор разведуправления Новой Республики (женщина человек)
Джаггед Фэл, пилот эскадрильи «Солнца-Близнецы» (мужчина человек)
Зиндра Дэйн, пилот эскадрильи «Солнца-Близнецы» (женщина человек)
Вуурт «Хрюшка» саБинринг, пилот эскадрильи «Солнца-Близнецы» (мужчина гаморреанец)
Билиат, пилот эскадрильи «Солнца-Близнецы» (мужчина каламари)
Шарр Латт, пилот эскадрильи «Солнца-Близнецы» (мужчина человек)
Тилат Кир, пилот эскадрильи «Солнца-Близнецы» (женщина человек)
Шаункир Нуруодо, командир эскадрильи «Авангард» (женщина чисс)
Коммандер Элдо Дэйвип, командир СЗР «Лусанкия» (мужчина человек)
YVH-1-1А ( боевой дроид)
ГРАЖДАНСКИЕ:
Данни Куи, исследователь (женщина человек)
Волам Тсер, журналист (мужчина человек)
Тэм Элгрин оператор голографической камеры (мужчина человек)
Хэн Соло, капитан «Сокола Тысячелетия» (мужчина человек)
Лейя Органа Соло, посол Новой Республики (женщина человек)
ЙУУЖАНЬ-ВОНГИ:
Цавонг Ла, Мастер Войны (мужчина йуужань-вонг)
Цзульканг Ла, коммандер (мужчина йуужань-вонг)
Нен Йим, формовщица (женщина йуужань-вонг)
Касдах Бхал, воин (мужчина йуужань-вонг)
Маал Ла, воин (мужчина йуужань-вонг)
Денуа Ку, воин (мужчина йуужань-вонг)
Вики Шеш, бывший сенатор (женщина человек)
Харрар, жрец (мужчина йуужань-вонг)
Тахаф Уул, жрец (мужчина йуужань-вонг)
Гитра Дэл, формовщик (мужчина йуужань-вонг)

ЧАСТЬ ПЕРВАЯ

Система Пирия
Джейна Соло направила свой Т-65 в такой крутой вираж, на какой только был способен истребитель. Страшная перегрузка вдавила ее в кресло, но она воспользовалась Силой, чтобы компенсировать ее и избежала потери сознания.
Закончив маневр, она снова направила истребитель к звездному разрушителю «Мятежная Мечта» и атакующим его эскадрильям йуужань-вонгских скипперов. Взглянув на экран сенсора, она увидела, что ее ведомые Кип Дюррон и Джаг Фэл по-прежнему держались близко к ней. Это было нетрудно для Джага и его чисского «Когтя», гораздо более маневренного чем Т-65, но для Кипа маневр был почти таким же напряженным как для Джейны. С другой стороны, Кип был не просто рыцарем-джедаем, он уже имел звание мастера, и вполне мог справиться с маневром.
Джейна и ее ведомые провели свои истребители под «Мятежной Мечтой», ее огромный корпус промелькнул над ними в одно мгновение.
- Отлично, слушайте мой план, - сказала Джейна. – Мы сделаем вид, что намерены атаковать центр их формации, но вместо этого повернем направо и пройдем по правому флангу формации. Как только очередная цель оказывается в пределах досягаемости, концентрируем на ней огонь, как мы делали на учениях. Готовы?
Кип ответил ровным голосом:
- Всегда готов, Богиня.
Джаг просто щелкнул по комлинку в знак подтверждения.
- Тогда вперед!
Первый скиппер выпустил в их направлении очередь красных огоньков. Каждый огонек был парой килограммов камня, раскаленного до состояния плазмы. В холоде космоса эти разряды быстро остывали, но сразу после выстрела они были способны прожечь щиты и броню истребителя как тонкую пластинку льда.
Джейна переключила лазеры в режим сдвоенного огня и терпеливо дожидалась сближения с целью. Через секунду она почувствовала, что Кип соединил ее разум со своим в Силе и управляет ее рукой на штурвале истребителя. Она почувствовала, что целится в скиппер и стреляет, лазеры истребителя Кипа выстрелили в тот же момент, Джаг открыл огонь секунду спустя.
Выстрелы Джейны исчезли в маленькой гравитационной аномалии, возникшей в носовой части скиппера. Такие миниатюрные черные дыры, часто называемые просто пустотами, создавались тяговыми довинами живых кораблей йуужань-вонгов. Выстрелы Кипа были поглощены такой же пустотой, возникшей в метре ближе к корме скиппера. Но на поглощение выстрелов Джага у довинов уже просто не хватило энергии, и лазерные разряды поразили кабину пилота. Внутри фюзеляжа скиппера что-то вспыхнуло, и его полет явно стал неуправляемым.
Кип вернул Джейне управление, и она довернула истребитель вправо. Ее ведомые шли за ней в компактной формации. Впереди показался второй скиппер, за ним третий. Джейна снова позволила Кипу взять управление, целиться и стрелять, довернула истребитель, позволила взять управление…
Через несколько секунд еще два скиппера превратились в горящие обломки. Джейна знала не глядя на сенсоры, что скипперы с другого фланга формации заходят сейчас в атаку с левого борта. Она потянула штурвал на себя, «поставив на хвост» истребитель относительно его прежнего курса, и уводя скипперы от «Мон Мотмы».
«Мон Мотма» вошла в минное поле, где минами служили специально заряженные довины. Ее собственная авиагруппа – E-образные, Х-образные и СИД-перехватчики - взлетали с ее полетной палубы и устремлялись во тьму, к кораблю, который они должны были эскортировать, который должны были защитить.
Корускант
Люк Скайуокер, мастер-джедай, отошел на несколько метров вперед от места остановки их группы.
Он знал, что в нем сейчас нельзя узнать Люка Скайуокера, несмотря на всю его славу. Сейчас он был одет в броню из вондуун-краба, именно такие доспехи носили воины йуужань-вонгов. Но броня Люка была искусственной, сделанной из легких сплавов, с тщательно скопированным цветом и текстурой настоящей живой брони. Люк предпочитал именно искусственную копию, хотя некоторые его спутники носили настоящую живую броню, при этом им приходилось терпеть подергивания и сокращения вондуун-краба.
Под броней он носил бледно-серый комбинезон с голубоватым оттенком, такой цвет был похож на цвет кожи йуужань-вонгов. Исключая рост – он все-таки был ниже большинства йуужань-вонгов – Люк Скайуокер смог замаскироваться под внешность врага.
Его нелегко было заметить в той среде, где он сейчас оказался. Они находились в коридоре – пешеходном переходе, подобные коридоры обычно шли от здания к зданию, представляя собой закрытые надземные переходы, на уровне примерно сотого этажа. Когда-то это было богатое жилое здание, на каждом этаже которого было несколько комфортабельных квартир. Сейчас все двери были выломаны, но состояние помещений – очищенных от ценностей, но с неповрежденным оборудованием – позволяло предположить, что здесь были просто мародеры, а не йуужань-вонги.
И повсюду был запах гниения. Люк и его спутники часто спотыкались о многочисленные трупы мирных жителей Корусканта. Некоторые из погибших явно были жертвами насилия, некоторые умерли по неизвестным причинам, большинство трупов находилось в последних стадиях разложения.
Сколько еды было на кухнях этих жителей во время падения Корусканта и уничтожения его инфраструктуры? Сколько воды смогли они найти после этого? В мире, где нет дикой природы, нет сельской местности, где продукты питания можно только импортировать, а инфраструктура так уязвима, очень возможно, что многие жители Корусканта умерли от голода и жажды, и с каждым днем этих смертей должно было становиться все больше.
В некоторых местах трупное зловоние было сильнее, в некоторых слабее, но оно было везде. Люк и большинство его спутников закрыли носы лоскутками ткани, пропитанной одеколоном, которым обеспечил их Мордашка. Люк не хотел знать, что пришлось нюхать Мордашке, что заставило его носить с собой такой запас одеколона.
Когда Люк подошел к еще одному пешеходному переходу, ведущему из здания, он выключил свой фонарик, который сконструировал специально, чтобы он имел сходство с живыми светильниками йуужань-вонгов. Тусклый солнечный свет, проникавший из коридора, показывал, что коридор был сделан из транспаристиловых панелей, специально с целью обеспечить когда-то захватывающий вид того, что еще недавно было великолепным городом-планетой.
Он услышал, как Мара сказала:
- Любуешься в последний раз?
Он посмотрел на нее. Она тоже была одета в броню йуужань-вонгов и соответствующего цвета комбинезон. В таком наряде невозможно было узнать его жену.
- Моя очередь, - это был Гарик Лоран по прозвищу Мордашка. Когда-то он был актером, а сейчас он офицер разведки Новой Республики. Почти половина его «Призраков» была назначена на эту миссию. Сейчас его тоже было абсолютно невозможно узнать: в дополнение к броне из вондуун-краба он одел на лицо углита – своего рода живую маску, используемую йуужань-вонгами. Этот экземпляр углита был специально обработан одним из «Призраков», Бальхосом Арнхаком, чтобы быть похожим на изуродованное лицо йуужань-вонга.
Мордашка остановился рядом с Марой.
- Поцелуемся на счастье? – он сморщил страшные изрезанные губы углита.
Мара встряхнула головой.
- Не знаю, назвать это исключительной смелостью или невероятной глупостью, - засмеялся Лоран. Покопавшись в своей сумке, он достал моток веревки и привязал один конец веревки к своему поясу. Другой конец протянул Люку.
- Поцелуемся на счастье?
- Отвали.
Они достигли большого отверстия, ведущего в коридор. Как и сам коридор, оно было достаточно просторным, чтобы четыре человека прошли сквозь него в ряд. Сквозь транспаристил Люк видел окружающие здания, большинство из которых было покрыто зеленой слизью, похожей на водоросли, или обрывками какой-то странной травы. Многие здания были сильно повреждены, с провалившимися крышами и разрушенными углами.
Мордашка пошел по коридору, двигаясь с большой осторожностью. Люк не мог видеть дальний конец коридора: в середине коридор имел небольшой спуск, чтобы лучше удерживать тяжелый вес, и имел как минимум пятьдесят метров в длину, проходя над тем, что когда-то было широким бульваром.
Когда Мордашка прошел на десять метров вперед, комлинк, встроенный в шлем Люка, издал треск, за которым последовал шепот Лорана:
- Не скрипит. Похоже, эта штука достаточно прочная.
Другие члены команды подошли к входу в коридор. Они все также были одеты в броню йуужань-вонгов, настоящую как у Мордашки или поддельную как у Люка.
Самый большой «йуужань-вонг» с особым черно-серебристым узором на маске и броне был Келл Тайнер, тоже из «Призраков», специалист по взрывчатым веществам и опытный боец-рукопашник.
За ним шли двое в броне Домена Крааль, с серебристо-коралловым узором, комплекты такой брони были захвачены на Борлейас. Первый комплект, с остроконечным шлемом носил Бальхос Арнхак, специалист «Призраков» по обществу йуужань-вонгов и органическим технологиям. Другую броню с широким шлемом с большими отверстиями для глаз взяла Бинди Дрейсон, специалист по тактике и электронике. Лицо Бинди было раскрашено таким образом, что ее губы казались разорванными, а остальные части лица татуированными. Бальхос натянул на лицо углита с парой бивней, свисавших с подбородка.
Следующим был деваронец Элассар Таргон, медик «Призраков». Он носил серо-зеленую искусственную броню. Одна мысль о том, чтобы надеть живого вондуун-краба вызывала у Таргона сверхъестественный ужас. Даже сейчас, когда все его внимание было занято продвижением Лорана, Таргон правой рукой делал какие-то жесты. Должны они были удержать йуужань-вонгов подальше или сохранить Лорана от опасности? Люк не знал, а Элассар делал эти жесты так привычно, что, казалось, не замечал этого.
Рядом с ним была Данни Куи, благодаря которой было разработано столько новых средств для войны с йуужань-вонгами. У нее была настоящая живая броня, полностью черная, ранее предназначавшаяся для Таргона. Для Данни она была слишком велика, и в ней было неудобно двигаться. Как только у Данни выдавался свободный момент, она доставала из сумки маленький сенсор и проверяла воздух на радиацию и содержание отравляющих веществ. Лица Данни и Элассара также были раскрашены, что больше подходило к дьявольскому красному лицу деваронца, чем к лицу Данни.
Тахири Вейла стояла в нескольких метрах позади всей группы, защищая это направление. Она была третьим джедаем в группе. Еще подросток, она официально считалась учеником. Но по своему умению и боевому опыту, который она успела получить, она уже была достойна звания рыцаря-джедая. В эту войну положение менялось так быстро, что у учеников не было времени для сдачи полноценного экзамена. Броня Тахири была ржавого цвета, а на ногах были чулки цвета кожи йуужань-вонгов. По мнению Тахири, это было лучше чем носить ботинки, но не так хорошо, как ходить босиком, как она обычно привыкла. Она носила на лице последнего из трех углитов, имевшего четыре шипа на каждой щеке, и глубокие красные шрамы пересекали ее челюсти и шею.
Люк посмотрел на нее. Не нужно было использовать Силу, чтобы почувствовать боль, которая постоянно сопровождала Тахири все эти дни. Ее лучший друг, племянник Люка Энакин Соло погиб совсем недавно, во время успешной но очень кровопролитной миссии по уничтожению гнезда воксайнов – существ, выведенных йуужань-вонгами специально для охоты на джедаев. С тех пор Тахири почти все время молчала.
На ту миссию Люк назначил молодых джедаев, и многие из них погибли. После этого ему трудно было смотреть в глаза Хэну и Лейе. А сейчас он командует еще одной миссией, которая снова подвергает риску молодых джедаев. Люк думал, когда же ему можно будет не посылать молодых принимать боль и смерть.
«Наверное, никогда», подумал он, «Я не такой счастливый»
- Я дошел до середины, - сообщил Мордашка. – Все еще не скрипит. Я сейчас попрыгаю, чтобы окончательно удостовериться… подождите, я заметил какое-то движение!
Послышался новый голос, кричавший на языке йуужань-вонгов. Тизовирм – органический переводчик, вставленный в ухо Люка – перевел слова на общий язык:
- Стой, где стоишь! Назови свое имя, домен и миссию!
Люк перебросил веревку Бальхосу.
- Оставьте сумки здесь.
Он вышел вперед, Мара и Келл последовали за ним, сзади подбежала Тахири. Из всей команды только они четверо имели шанс на победу в ближнем бою с полностью обученными воинами йуужань-вонгов.
По комлинку Люк услышал ответ Лорана на языке йуужань-вонгов, с агрессивной интонацией:
- Я Фака Ранн. Моя миссия – уничтожение выживших неверных и обучение молодых воинов. Не задерживайте нас!
Когда Люк, Мара, Келл и Тахири подошли к Мордашке, они увидели, что в другом конце коридора находится группа йуужань-вонгов. Люк увидел семерых, большинство из них держали в руках амфижезлы, сейчас зафиксированные в жестком положении. У Мордашки был фальшивый амфижезл, сделанный из веревки, обернутой вокруг пояса.
Люк встал рядом с Мордашкой, надменно скрестив руки на груди. Мара встала рядом с ним, Келл и Тахири с другой стороны от Лорана. Келл снял с пояса свой фальшивый амфижезл и привел его в жесткое положение, искусно имитируя настоящее оружие йуужань-вонгов.
Подошедшая группа воинов остановилась в десяти метрах, ее командир посмотрел на Люка и остальных.
- Это зона нашей ответственности, - сказал он. – Кто приказал вам охотиться здесь?
- Никто не приказывал нам! – голос Лорана был резким и насмешливым, даже в переводе тизовирма. – Мы ищем личной славы!
- Если вы здесь не по приказу начальника, значит, наша миссия важнее. Уступите дорогу!
Люк знал, что настоящий воин йуужань-вонг не будет терпеть, чтобы равный по званию приказывал ему. Похоже, дело шло к драке. Люк нащупал световой меч, спрятанный под юбкой из броневых пластин, свисавших с пояса.
- Если вы здесь только по приказу, - сказал Мордашка, - значит, ваша миссия менее важна чем наша, потому что вы охотитесь только по приказу начальников, а мы охотимся ради славы. Сами уступите дорогу!
Вражеский командир злобно взглянул на Лорана. Из ситуации был найден единственный достойный выход. Командир йуужань-вонгов выкрикнул приказ, его воины построились в две линии.
Мордашка отошел назад, уступая место более опытным бойцам. Вражеский лидер бросился на них, вращая амфижезлом и намереваясь отбросить Люка с пути, но Люк ушел от удара кувырком, хотя это вышло немного неуклюже из-за его брони.
Перекувырнувшись, Люк увидел, что Келл схватил вражеского командира и швырнул его в транспаристиловую панель, из которых состояли стены коридора. Транспаристил выдержал, но подвели металлические крепления: панель вылетела, и йуужань-вонг с диким воем полетел вниз.
Люк снял с пояса световой меч, услышав, что Мара и Тахири включили свои мечи. Он успел как раз вовремя, чтобы парировать удар амфижезла. Живое оружие скользнуло мимо, на поверхности амфижезла остался слабый ожог.
Йуужань-вонг завопил:
- Джиидаи!
Этот крик подхватили другие пять воинов и еще голоса где-то позади них.
Люк отразил световым мечом разрывного жука, направив его полет в группу йуужань-вонгов, и атаковал ближайшего к нему воина. Йуужань-вонг увернулся, но не он был настоящей целью атаки: удар Люка был нацелен в воина, сражавшегося с Тахири. Попав в слабо защищенный локоть, световой меч отрубил йуужань-вонгу правую руку. Раненый противник зарычал, казалось, больше от злости чем от боли, когда его рука с амфижезлом упала на пол коридора. Боковым зрением Люк видел, что Мара искусно отразила жука-бритву, летевшего в нее, и парировала мощный удар амфижезла.
Люк увидел, что из противоположного здания к месту боя бежали новые воины. Их было не меньше двадцати, и все новые появлялись из здания. Все больше раздавалось криков: «Джиидаи!»
Келл Тайнер повернулся и побежал. Люк увидел испуг в глазах Тахири, когда она уклонилась от удара следующего противника. До того, как она смогла выпрямиться, воздух вокруг нее наполнился вспышками бластерного огня. Большая часть бластерных разрядов была отражена вондуун-крабовой броней йуужань-вонга, но один выстрел попал воину в горло. Он упал, дыра в его горле дымилась, и Люк увидел, что позади Тахири стоит Мордашка с бластерной винтовкой в руках. Когда Тахири выпрямилась, Мордашка переместился на полшага влево, прицеливаясь в следующего противника.
Люк ударом ноги подбросил отрубленную руку и метнул ее в лицо очередному йуужань-вонгу, затем провел простой выпад в голову. Но воин был достаточно опытным, чтобы не попасться на такую уловку. Он никак не прореагировал на отрубленную руку, ударившуюся в его шлем, и блокировал атаку джедая амфижезлом.
Следующая волна йуужань-вонгов вступила в бой, и оказалось, что здесь слишком много амфижезлов, разрывных жуков, жуков-бритв и клинков-куфи, чтобы сражаться против них. Люк обнаружил, что отступает шаг за шагом, парируя удары, отражая жуков-бритв, и уже не имея времени атаковать.
- Отступать! – приказал он.
Какой-то предмет, брошенный сзади, пролетел между Люком и Марой. Он выглядел как плоская черная коробка, размером с человеческую руку, со светящейся надписью на одной стороне. В поле зрения Люка снова оказался Келл, на этот раз с бластером, обстреливая наступающих йуужань-вонгов.
- Отходим быстрее! – крикнул Келл. – Десять…
- Что это? – спросил Люк. Вместо парирования очередного удара он наклонился вперед, и до того, как противник начал проводить удар, Люк успел отрубить ему руку с амфижезлом.
- Ты знаешь, что это. Семь… Шесть…
Люк развернулся и побежал назад. Мара и Тахири бежали вместе с ним, Келл и Мордашка прикрывали отступление бластерным огнем.
Они уже почти добежали до входа в здание, когда взрывное устройство Келла сработало. Неожиданно середина коридора, полного йуужань-вонгов, превратилась в стену огня, который быстро приближался к диверсионной команде.
Люк, используя Силу, ускорил движение, увлекая с собой Мару и Тахири. Они приземлились в здании, огненная вспышка взрыва, убившая йуужань-вонгов, прошла над ними, на мгновение ослепив Люка. С помощью Силы Люк мог определить, где находятся остальные члены команды Люк нанес удар световым мечом, попавшим во что-то твердое и не поддающееся.
Через секунду ослепление прошло. Люк обнаружил, что его световой меч скрещен с амфижезлом йуужань-вонга, спина которого дымилась. Между членами диверсионной команды находились еще трое йуужань-вонгов, хотя двое из них уже корчились под концентрированным бластерным огнем «Призраков». Меч Мары вонзился последнему йуужань-вонгу под пояс.
Люк нанес противнику удар ногой в центр торса, отбросив его. Йуужань-вонг отлетел назад, в коридор… потом с криком исчез из вида.
Коридора уже не было. Только изломанные края остались от того, что когда-то соединяло два здания. Несмотря на шум в ушах от взрыва Люк слышал треск обломков, падавших на улицу с высоты три или четыре сотни метров.
Несколько секунд джедаи, «Призраки» и ученые стояли, тяжело дыша и глядя друг на друга.
Люк спросил:
- Раненые есть?
- Меня задело разрывным жуком, - сказала Данни. – Но удар пришелся на броню. Меня только слегка оглушило.
- Неудачное начало, - заметил Люк. – Но по крайней мере, мы не понесли потерь.
- А по-моему это очень удачное начало, - сказал Мордашка. – Очень многообещающее.
Люк нахмурился.
- Да уж, что многообещающее это точно. Теперь они знают, что джедаи здесь.
- Нет, - возразил Мордашка. – Я думаю, все они были в коридоре. Никто живой не знает, что джедаи здесь.
- Пока не найдут трупы, - заметила Мара. – А некоторых из них явные следы световых мечей.
Мордашка пожал плечами.
- Возможно, но их могут найти не скоро. А пока вы не включили световые мечи, они думали, что мы вонги. Наша маскировка и мой особый талант копировать манеру разговора йуужань-вонгов сработали! И мы можем надеяться, что они опять сработают!
- Надеюсь…
Голос Мордашки стал профессионально обеспокоенным:
- Мне придется проверять и следующий коридор, или хватит одного раза?
Люк усмехнулся.
- Не придется.
- Следующий коридор, - сказал Келл, - находится в двадцати или тридцати пролетах вниз. Идем туда?

1 Следующая страница


В тылу врага 2: Мятежная стойкость 2

Бинди хлопнула его по шлему.
- Тебя наверное обломком по башке стукнуло, взрывной парень? Нам надо вверх.
Усмехнувшись, Келл сказал:
- А я знал.
Борлейас, система Пирия
Хэн, вися вверх ногами под обшивкой палубы «Сокола Тысячелетия», услышал приближающиеся шаги. Они были легкие и точные – Лейя. Это означало, что здесь и Мивалх, ногри-телохранитель, хотя Хэн никогда не мог расслышать шагов ногри, настолько бесшумно они двигались.
Желание скорее закончить ремонт, из-за которого он тут висел вниз головой, было сильнее любопытства узнать, зачем Лейя пришла. К тому же, если бы у нее были какие-то проблемы, она не ходила бы так спокойно.
- R2, передай мне измеритель напряжения, - Хэн протянул руку.
R2-D2, дроид-астромех Люка, ответил серией радостных свистков и гудков. Хэн услышал скрип манипулятора и почувствовал измеритель в своей руке, потом услышал голос жены:
- Как думаешь, R2, если я толкну его, он приложится башкой об пол?
Свист R2 звучал явно утвердительно, потом Хэн услышал, как дроид куда-то уехал.
- Что он сказал? – спросил Хэн.
Лейя засмеялась.
- Не знаю, но на его месте я бы позвала сюда С3-РО.
- Я тоже, - Хэн подключил измеритель к проводам, которые только что установил, - Включи систему ХолоКома.
- Ты уверен, что подключил его к кабелю ХолоКома?
- Да.
- Нет.
- Я не могу увидеть отсюда данные, если ты мне не подскажешь.
- Вылезай оттуда и установи измеритель туда, где ты можешь видеть показания.
Хэн зарычал. В душе он знал, что все должно быть правильно, что «Сокол» не причинит ему вреда. Он знал это несмотря на многочисленные ссадины, ушибы и электрические удары, которые ему приходилось получать за время эксплуатации корабля. Но Лейю было невозможно в этом убедить.
Он также знал на собственном опыте, что Лейя не уйдет отсюда, пока не убедится в том, что Хэн не сделает того, что по ее мнению было глупостью. Он может ждать здесь вниз головой до бесконечности или сделать то, что она сказала.
Поэтому он вылез и установил измеритель там, где можно было его видеть.
- Ты довольна?
- Довольна. Ты очень красный.
- Это всегда бывает, когда долго висишь вниз головой. Раз уж ты сама решила взяться за ремонт, могу я выпить немного кафа? – Хэн стоял, игнорируя головокружение, возникшее при оттоке крови от головы.
Лейя улыбнулась.
- На самом деле, я пришла, чтобы напомнить тебе, что мы должны встретиться с Тарком до того, как улетим.
- Да, я знаю. Просто ненавижу прощаться.
Лейя понизила голос до шепота:
- Кстати, ты не знаешь, как сказать Мивалх, что она не может последовать за нами на эту миссию? Телохранители вокруг меня нарушат всю маскировку, которую мы пытаемся создать.
Хэн тоже шепотом ответил:
- Как насчет того, чтобы убедить ее взять отпуск?
- Хэн…
- Или например прямо перед взлетом сказать ей, что мы забыли бутылку бренди, и пока она побежит за ней, мы улетим?
- Нет, от тебя не дождешься разумного совета…
Он улыбнулся.
- Тебе нет необходимости никого обманывать. Просто скажи ей то, что ты хотела сказать. Скажи что с тобой отправлюсь я.
Она притворно возмутилась.
- Нечестно лезть в мои мысли!
- Так я угадал?
Лейя вздохнула.
- Да.
Но выражение ее лица, хотя и счастливое, не было совсем безоблачным, и Хэн знал почему. Она не могла освободиться от боли. Один ее сын погиб, другой пропал без вести и, вероятно, тоже был мертв. Ее единственная дочь сейчас где-то сражается с врагом, подвергаясь непрерывной опасности. Хэн подумал, сможет ли он когда-нибудь увидеть лицо Лейи полностью счастливым.
Система Пирия
Джейна и эскадрилья «Солнца-Близнецы» догнали «Мон Мотму», в глубине минного поля из довинов. Звездный разрушитель разворачивался по направлению к Борлейас, пока транспорт класса «Галлофри», толстый и неуклюжий как хатт в бассейне, медленно приближался к ним. Казалось, маленькие огоньки вспыхивали вокруг фрейтера, показывая, что бой еще продолжается, но их становилось все меньше и меньше. На сенсорах тоже было видно, что скипперы продолжают исчезать с экрана.
- «Солнца-Близнецы», это «Мятежная Мечта». Сенсоры показывают приближение новых эскадрилий скипперов, но мы вероятно успеем вытащить наш груз с минного поля до того, как они подойдут. Тем не менее, будьте готовы и ждите.
Джейна усмехнулась. Чтобы обмануть йуужань-вонгов, она отождествляла себя с их богиней обмана Йун-Харлой, и поэтому официально находилась вне подчинения штаба обороны Борлейас. Все командиры в частном порядке были проинструктированы обращаться с ней с уважением, соответствующим столь высокому статусу. Иногда она думала, у кого из них это может вызывать смех, а у кого – раздражение. Голос этого связиста не показывал раздражения.
- Близнец-Лидер - «Мятежной Мечте». Принято.
Джейна направила эскадрилью на малой скорости параллельным курсом с «Мятежной Мечтой». Когда контуры транспорта, приближавшегося к звездному разрушителю, стали видны невооруженным глазом, Джейна посмотрела на название фрейтера, высветившееся на мониторе: «Отчаянная Дерзость». Она также заметила, что истребители, сопровождавшие транспорт, после уничтожения всех напавших скипперов снова построились в красивую эскортную формацию. Большинство истребителей было окрашено в серо-белый цвет авиагруппы «Мятежной Мечты», но одна эскадрилья, в состав которой входили А-образные Rz-1 и Е-образные «ФрайТек» имела ярко-желтую окраску с угрожающими черными полосами.
- Это кто еще к ситху такие? – пробормотала Джейна.
- «Солнца-Близнецы», это «Желтые Асы Таанаба», говорит Ас-1, - раздался в комлинке насмешливый мужской голос. – Мы здесь, чтобы показать доблестным защитникам Борлейас, что такое пилотирование истребителя в общих чертах.
Джейна сморщилась. Она забыла, что разговаривает на общей военной частоте. Но несмотря на эту свою ошибку она не могла смириться с такой наглостью.
- И лучше всего у вас получается сбегать из боя, да, Асы?
- О-ох, - вздохнул Ас-1, - Не говори про бой, пока не увидишь что это такое.
- Ас-1, это «Отчаянная Дерзость». Вы можете подождать с обменом любезностями до конца миссии?
- Принято, «Отчаянная Дерзость». Близнец-Лидер, навести меня, когда мы закончим миссию. Конец связи.
Джейна переключилась на частоту эскадрильи.
- Хвастливая ковакианская обезьяна…
- Согласен, - ответил механический голос Хрюшки, пилота-гаморреанца и эксперта по тактике. – Я знаю этого типа.
Борлейас
Существа двигались в поле зрения Тэма Элгрина. Он не мог держать глаза достаточно открытыми для полной видимости, поэтому большую часть времени существа казались белыми и оранжевыми кляксами, которые ходили перед ним туда-сюда и говорили приглушенными голосами.
В данный момент он был доволен даже этим, несмотря на то, что он еще не мог думать ясно и помнить. Наконец любопытство взяло верх, и он открыл глаза шире, заставив себя сконцентрироваться.
Он мог видеть сейчас, как разные существа ходят мимо койки, на которой он лежит. Чистая простыня успокаивающего голубого цвета покрывала его тело. Под его ногами была металлическая спинка койки, а за ней была как будто пешеходная дорожка. Цветные кляксы, которые он видел, были людьми, а некоторые из них тви’леками и родианцами или деваронцами. Большинство из них носило белую медицинскую одежду, а некоторые были в оранжевых летных костюмах, они проходили мимо, не обращая на него внимания.
С обоих сторон его койки были повешены непрозрачные занавески, того же голубого цвета, что и простыня. Очевидно, они должны были создать уединение хотя бы с двух направлений, и Тэм Элгрин наконец понял, что находится в госпитале.
Осознания этого пока было достаточно. Сейчас ему не нужно было знать, почему он оказался здесь. Факта, что его мозг работает достаточно хорошо, чтобы обрабатывать информацию, пока вполне хватало.
Но через несколько секунд одно существо подошло к его койке. Каламари. Тэм имел достаточный опыт общения с представителями этой расы, и сейчас он определил, что это каламари – женщина. Она носила белый медицинский халат, и ее кожа была ярко-розового цвета.
- Вы очнулись, - сказала она. По ее тону можно было понять, что это – настоящее достижение.
- Угу… - прохрипел Тэм, поняв, что пока не может говорить нормально.
- Вы помните, что произошло? Где вы находитесь, и почему?
Он с трудом покачал головой.
- Йуужань-вонги пытались вас трансформировать, чтобы заставить работать на них. Но вы сопротивлялись трансформации, и, возможно, предотвратили трагедию. Из-за этого сопротивления вы сильно пострадали физически, и поэтому вы здесь.
Между ним и его воспоминаниями была как будто плотина… Но сейчас плотина разрушилась, и воспоминания хлынули мощным потоком, грозя затопить разум. Тэм вспомнил, что он был на Корусканте, когда планету захватили йуужань-вонги. Вспомнил, как он прятался от них, и все же был пойман ими. Потом были дни… сколько? Только два, хотя, казалось, это целая жизнь. Дни, когда он лежал на живом столе и слушал, что йуужань-вонги говорили ему. Чувствовал смертельную боль, обжигающую каждый нерв, когда он опровергал слова йуужань-вонгов, отказывался исполнять их приказы. Боль приходила даже тогда, когда он отказывался исполнять приказы только в душе, даже когда он ничего не говорил, не качал головой и не смотрел с ненавистью на своих мучителей. Стол всегда знал… Стол причинял ему боль, пока он не перестал сопротивляться, пока не смирился со всем, что говорили йуужань-вонги.
Потом ему было позволено «бежать» и вернуться к своему нанимателю Воламу Тсеру. Они покинули Корускант и бежали на Борлейас, временный укрепленный пункт армии погибающей Новой Республики. Там он следил за военными приготовлениями республиканцев, за исследователем Данни Куи и пилотом Джейной Соло.
Только когда он узнал, что он должен похитить одну из них и убить другую, он нашел в себе новые силы сопротивляться боли, терзающей его каждый раз, когда он отступал от приказов йуужань-вонгов. Он упал, уверенный, что на это раз боль убьет его…
- Вы слышите меня, мастер Элгрин?
- Ох… - сказал он, - Да…
Он снова открыл глаза. Женщина каламари стояла над ним, ее рот был слегка открыт, ее глаза двигались независимо друг от друга, когда она смотрела на него.
Он предположил, что выражение ее лица означает сочувствие, но не был уверен что может понимать мимику каламари.
- Я не… «мастер»… Просто Элгрин… или Тэм…
- Тэм, меня зовут Силгэл. Я помогу вам преодолеть последствия негативных эффектов того, что произошло с вами, - она гордо подняла голову, человеческий жест. – К сожалению, должна сообщить вам, что ваше сопротивление трансформированию исключительно негативно воздействовало на ваш организм. Мы будем работать вместе, чтобы помочь вам вернуться в нормальное состояние.
- Если я еще… почему моя голова не убивает меня сейчас?..
Силгэл взяла его руку в свою – большая перепончатая рука, гораздо больше человеческой, но не холодная, как он ожидал, - и поднесла его руку к его голове. Тэм почувствовал, что на голову надето нечто вроде шлема.
- Этот аппарат, - сказала она, - чувствует, когда у вас начинается приступ боли, и воздействует на ваши болевые рецепторы, заставляя их не чувствовать боль. Позже мы имплантируем вам мини-версию аппарата, так, что он не будет заметен. Аппарат также будет инициировать выброс эндорфинов, когда вы сопротивляетесь приказам йуужань-вонгов. Таким образом сопротивляться будет гораздо легче, и противодействие трансформированию будет достаточно эффективным.
- Но зачем? Меня должны судить… и казнить… за измену…
- Думаю, нет. На этой базе власть – военные, а генерал Антиллес сказал что вас надо привлечь к сотрудничеству, а не наказывать. Так что судить вас не будут.
Тэм почувствовал, что глаза заболели, и из них потекли слезы. Он не мог сказать, это слезы облегчения или стыда за прощение, которое он получил, хотя и не заслуживал. Он отвернулся, чтобы Силгэл не видела, как он плачет.
- Мне пора идти, - сказала Силгэл. – Мы поговорим позже. И вам будет лучше.

ЧАСТЬ ВТОРАЯ

Высокий человек бил по черной каменной стене. Стена поднималась вверх настолько далеко, насколько мог видеть глаз – по крайней мере в тусклом свете нижних уровней разрушенного города, и была не полностью вертикальной, а шла вверх под углом. Камень, из которого она была сделана, был блестящим, с маленькими серыми узорами, сообщавшими ей красоту и сложность. Казалось, стена сделана не из блоков, а из целого куска камня, на ней не было заметно швов или сгибов.
Камень никак не реагировал на удары кулаков. Человек подобрал большой кусок феррокрита под ногами и со страшной силой швырнул его в стену. Феррокрит разлетелся на кусочки.
Он включил свое оружие. Оно издавало жужжание и отбрасывало красноватый отблеск на стену. Он ударил стену оружием.
Камень не загорелся, не расплавился, даже не нагрелся.
Он отвел клинок и прикоснулся к стене. Место, куда попало оружие, было немного теплее окружающего камня, но даже не обжигало плоть.
Он закричал, эхо его крика отразилось от высокого потолка и стен помещения.
Он должен был получить то, что за этой стеной. Там было все. Он никогда не видел этого, даже не чувствовал, но он знал, что оно там, знал из памяти, которая жила задолго до того, как он стал сознавать себя.
Высокий человек почувствовал чье-то присутствие. Он подошел к кургану из каменных обломков, насыпавшихся из разрушенного потолка, и выбросил оттуда большой обломок дюракрита.
В нише за ним скорчилась маленькая фигура, человек мужского пола.
Высокий человек схватил маленького, вытащив его из укрытия. Маленький человек был одет в лохмотья, от него воняло потом, похоже он не мылся уже много месяцев. Его волосы были длинными и взлохмаченными, его глаза наполнял ужас.
Высокий человек не говорил с ним. Он не умел говорить. Вместо этого он создал мысль – образ высокой черной стены, раскалывающейся и открывающей сокровище, спрятанное за ней – и послал эту мысль в разум маленького человека. Маленький человек завизжал, когда эта мысль попала в его разум, полностью заняв его.
Потом высокий человек послал другую мысль – вопрос: «Как?»
Маленький человек задрожал в его руках, и мысли, сотни мыслей, крошечных и суетящихся как грызуны, потекли сквозь его мозг.
Там был образ. Машина, которую человек мог держать двумя руками, из ее наконечника выходил ослепительный режущий огонь. Маленький человек думал, что этот огонь разрежет стену.
Высокий человек создал еще одну мысль. В ней маленький человек должен был бежать, найти эту машину и принести ее сюда. Немедленно. Он вонзил эту мысль в разум маленького человека, тот снова завизжал. Потом высокий человек отпустил маленького.
Его новый раб, скуля и всхлипывая, скрылся во тьме.
Борлейас
Полковник Тайко Селчу, заместитель Уэджа Антиллеса, вошел в кабинет генерала. Он широко улыбался, что было весьма необычно для него, тем более в такой официальной обстановке.
- Генерал, - сказал Селчу. – Разрешите представить вам командира эскадрильи «Желтые Асы Таанаба».
Он сделал жест, приглашая войти кого-то, стоявшего за дверью.
В кабинет вошел широкоплечий человек, красивый и темноволосый, один из тех, кому средний возраст идет как сшитый по мерке костюм. Он носил летный комбинезон ядовито-желтого цвета с черными полосами, напоминавший плод фантазии сумасшедшего декоратора, и вместо стойки «смирно» встал в героическую позу.
- Докладывает капитан Уэс Дженсон, сэр.
Уэдж встал, пожал руку Дженсона и после этого заключил его в объятия.
- Уэс! Мне никто не сказал, что тебя присылают сюда.
- Пришлось даже дать пару взяток, чтобы никто не сообщал тебе. Очень хотелось устроить тебе сюрприз. У тебя есть что-нибудь выпить по такому случаю?
- Местный самогон, настоящая отрава для большинства разумных существ, за небольшим исключением. Приземляйся сюда.
Тайко закрыл дверь, чтобы никто не нарушал уединения, и они с Дженсоном придвинули стулья к столу Антиллеса.
Из кармана, которых было множество на комбинезоне, Дженсон достал карту с записью и положил на стол.
- Я уверен, ты уже получил рапорт с «Отчаянной Дерзости», но на всякий случай вот копия, убедись, что в их рапорте все то же самое. Продовольствие, боеприпасы, снаряжение, запчасти для истребителей, и несколько бочонков старого таанабского фруктового бренди.
- Просто чудесно, - Уэдж засунул карту в компьютер и просмотрел данные на экране. – Как долго ты тут пробудешь?
- Ну, полагаю, пока меня не убьют.
Уэдж удивленно посмотрел на него:
- То есть?
- Понимаешь, «Желтые Асы Таанаба» - полностью добровольческое подразделение. Финансируется из тех же источников, которые предоставили средства на закупку всего того, что вам сегодня доставили. Организована эскадрилья лично мной. Когда я ушел в отставку, я обещал моим начальничкам, что вернусь с куском Цавонга Ла в кармане. Не хотелось бы их разочаровывать.
Уэдж улыбнулся.
- Ну что, оказать тебе протекцию и помочь вернуться в «Разбойную Эскадрилью»?
- Было бы здорово, но я не могу. Тогда мне придется бросить пилотов, которые пошли за мной. Я их набрал из жителей Таанаба и беженцев…
Тайко покачал головой.
- Как ответственно с твоей стороны, Уэс.
Дженсон уныло пожал плечами.
- Похоже, старею…
Неожиданно выражение его лица оживилось.
- Но вы можете помочь мне забыть об этом. Расскажи мне, что за девица командует эскадрильей «Солнца-Близнецы»? У нее прекрасный голос. Интересно, соответствует ли голосу ее внешность?
Уэдж, пытаясь сдержать смех, обменялся взглядами с Тайко.
- Внешность соответствует. Она выглядит просто прекрасно.
- Она замужем? У нее есть кто-нибудь?
- Есть, определенно есть.
«Мой племянник», подумал Уэдж, хотя никто особо не делал из этого секрета.
- Так кто же она?
Уэдж нахмурился, как будто вспоминая.
- Джей…- что-то там. Да, Тайко?
- Думаю, да.
Лицо Антиллеса прояснилось.
- Ага, вспомнил! Джейна Соло!
- Ситхово отродье! Я клеился к девятилетней!
- К девятнадцатилетней, - поправил Тайко. – И на ее счету уже больше побед, чем было у нас троих вместе взятых в ее годы.
Дженсон удрученно вздохнул.
- Думаю, я должен попросить у нее прощения, а потом зарезаться ее световым мечом.
Уэдж покачал головой.
- Нет, просто попроси Хэна пристрелить тебя. Меньше мучиться будешь, и кроме того, он имеет на это право, как ее отец.
- Знаешь, все-таки ты злющий командир.
Уэдж самодовольно улыбнулся.
Корабль-мир «Домен Хал», система Пирия

Предыдущая страница 2 Следующая страница


3 Аарон Оллстон

Цзульканг Ла был очень стар, старше чем кто-либо из йуужань-вонгов, которых видели аборигены этой Галактики. Под шрамами, татуировками и увечьями, которые делали его лицо почти черным, а его черты – почти неразличимыми, были глубокие морщины – следы прожитых лет. Обманчивая хрупкость его тела была скрыта под броней из вондуун-краба, добавлявшей свою силу к силе его мускулов.
Он стоял в командном центре корабля-мира «Домен Хал». Переборки были толстые, с вделанными в них постами управления для его многочисленных подчиненных, в том числе и для его адъютанта, воина по имени Касдах Бхал. Большинство постов располагалось в углублениях в йорик-коралловой стене, над каждым из них размещались виллипы, живые средства связи йуужань-вонгов. Некоторые из них сейчас молчали, представляя собой просто пузыри плоти, некоторые вывернулись, приняв вид голов йуужань-вонгов, их голоса звучали и губы двигались в безупречной синхронизации с командирами и разведчиками, которые посредством виллипов связывались со штабом.
Над креслом Цзульканга Ла размещалась огромная мембранная линза, диаметр которой был в три раза больше роста высокого воина. Она давала отличный обзор пространства перед кораблем-миром и могла увеличивать очень отдаленные объекты.
Перед старым воином стоял жрец, высокий и очень худой, что наводило на мысль о суровой аскезе. Жрец был одет в длинное церемониальное одеяние, его голова была обернута «покрывалом Йун-Харлы», богини обмана.
- Добро пожаловать, Харрар, - сказал Цзульканг Ла.
- Для меня честь снова предстать перед вами, - жрец слегка поклонился, как обычно кланялись равным, и выпрямился. – И найти вас занятым делом, радующим богов и достойным вашего высокого положения. Я привел вам подкрепления – новые корабли и воинов, чтобы помочь вам в ваших великих целях.
И на самом деле, живой экран показывал, что прибывшие корабли выстроились в парадном построении, в знак уважения к старому военачальнику, командующему силами йуужань-вонгов в системе Пирия.
- Мой сын Мастер Войны Цавонг Ла, приказал оказывать вам всю необходимую помощь для поимки Джейны Соло.
Старый военачальник махнул рукой приказывая подойти молодому воину, стоящему у стены. Тот подошел и преклонил колено.
- Харрар, я представляю в ваше распоряжение Харата Крааля. Он отвечает за специальные операции, имеющие отношение к Джейне Соло. Он командует эффективным и высоко мотивированным подразделением, созданным из лучших пилотов доменов Крааль и Хал. Вы облегчите мое бремя ответственности, если возьмете руководство их операциями в свои руки.
Харрар обратился к молодому воину:
- Ты действительно чувствуешь, что готов сменить место службы и командира?
Это был вопрос жизни и смерти. Если бы Харат Крааль сказал «нет», он был бы убит, и на его место был бы назначен командир, более склонный к сотрудничеству.
Харат Крааль поднял голову и посмотрел в лицо Харрару. Нос воина был не просто деформирован – его просто не было, и только разорванные покрасневшие края указывали на жестокость, с которой его удаляли. Лоб Харата был высоким, больше похожим на человеческий, чем на йуужань-вонгский, его покрывали многочисленные искусные татуировки.
- Мой долг – служить богам, командирам и Домену Крааль, - сказал воин. – Я буду служить вам с радостью.
- Хорошо, - сказал Харрар. – Какая из ваших операций сейчас наиболее важная?
- Мы недавно потеряли нашего человека-шпиона на базе неверных. Поэтому я разработал план внедрения одного или нескольких новых шпионов в расположение противника. Мы сделаем это во время следующей атаки на их базу.
- Вот как? – спросил Харрар. – И у неверных не будет возможности отвергнуть такой дар?
Харат Крааль улыбнулся, обнажив сломанные зубы за разорванными губами.
- Не будет, великий жрец.
- Когда моя аудиенция у Цзульканга Ла будет окончена, ты пойдешь со мной и расскажешь мне о своем плане.
Корускант
Когда диверсионная группа вошла в длинную галерею, которая когда-то вела в торговый центр, Люк снова почувствовал что-то неправильное в Силе. Это чувство приходило к нему еще раньше, и он пошел по направлению к нему, надеясь, что это и есть источник тех видений, что привели его на Корускант. Но его товарищи – джедаи не всегда чувствовали то, что чувствовал он.
Он посмотрел на них. Мара встретившись с ним взглядом, понимающе кивнула. Тахири, повернувшись в том направлении, откуда чувствовалось искажение в Силе, была насторожена, как охотящийся зверь.
Данни тоже что-то чувствовала, на ее лице была заметна тревога даже сквозь йуужань-вонгский камуфляж.
- Вы тоже что-то почувствовали? – спросила она.
- Да, - сказал Келл. – Я почувствовал голод. Время перекусить?
Люк покачал головой.
- Только не на таком открытом месте.
- Мои заряды удобнее применять как раз на открытом месте.
Тахири насмешливо посмотрела на него.
- Ты всегда думаешь только об одном?
- Не всегда, бывает и о разном. Сейчас, например, я думаю о моем желудке.
В ощущения Люка вторглось другое чувство, некий запах опасности, находящейся гораздо ближе чем предыдущая. Он прошептал:
- У нас неприятности…
Мгновенно группа построилась в оборонительный круг, Мара, Келл, Тахири и Мордашка с внешней стороны, остальные внутри. Никто не схватился за техническое оружие, но Люк удостоверился, что световой меч по-прежнему висит на поясе, а Келл и Мордашка приготовили свои фальшивые амфижезлы.
Впереди раздался жуткий рев и вой множества голосов. Из двух выходов, в галерею ворвалась толпа дико вопящих существ, бросившись к Люку и его группе.
Там были как люди, так и нелюди, мужчины и женщины, одетые в грязные лохмотья, вооруженные примитивными самодельными копьями и ножами.
Люк облегченно вздохнул.
- Время установить контакт, - он потянулся за шлемом.
- Бежим, - сказала Бинди.
- Что?
- Бежим!
Бинди, подкрепив слово делом, повернулась к проему, через который они вошли в галерею, и бросилась бежать.
Люк посмотрел на Мару. Они вместе пожали плечами, потом бросились за Бинди. Остальные последовали за ними.
Выбежав из галереи, они быстро оторвались от преследователей, потом повернули направо, в следующий коридор, после этого Бинди вывела их через аварийный выход в гораздо более темный коридор. Там они остановились, некоторые из них тяжело дышали.
Отдышавшись, Келл сказал:
- Я слишком стар для таких забегов.
Данни оперлась на стену, по ее лицу тек пот, хотя йуужань-вонгский камуфляж не страдал от этого.
- Кто-нибудь может дать разумное объяснение, почему мы бросились бежать? Я думала, мы здесь чтобы установить контакт с выжившими, связаться с ячейками сопротивления…
Бинди улыбнулась, хотя улыбка вышла весьма непривлекательной.
- По двум причинам. Во-первых, нормальные разумные существа, которые хотят остаться в живых, не будут нападать на воинов йуужань-вонгов таким образом и с таким оружием. Гораздо разумнее было бы отступать перед йуужань-вонгами, заманивая их в ловушку, а потом обрушить пятьдесят тонн мусора на их головы.
Данни согласилась с этим, и выражение ее лица смягчилось.
- Разумный довод.
- Во-вторых, - продолжала Бинди, - у нас нет оснований полагать, что кто-то из йуужань-вонгов, атаковавших нас в том коридоре, сейчас жив. Некоторые из них нарезаны ломтями, некоторые разорваны на клочки, некоторые размазаны тонким слоем по феррокриту в трехстах метрах вертикально вниз, а с некоторыми случилось все это сразу. Так что, наш секрет и наша столь эффективная йуужань-вонгская маскировка пока не раскрыты. Но если сотня озверевших от голода существ узнает о том, кто мы на самом деле, среди них неизбежно найдется минимум один предатель, готовый продать нас йуужань-вонгам.
- Итак, - сказал Люк. – Часть нашей группы должна снять маскировку и попытаться поговорить с этими выжившими как люди.
- Пока остальные подождут здесь и отдохнут, - добавил Келл.
- Правильно, - Люк поглядел на товарищей. – Устанавливать контакт пойду я, Мара, Мордашка и Бинди. Остальные ждут здесь.
Вместо того, чтобы громко запротестовать, Тахири только скорчила циничную гримасу и положила свою сумку на пол.
Люк, улыбнувшись, пожал плечами.
- В каждой группе должен остаться хотя бы один джедай.
- Третий раз за мои годы мне приходится быть нянькой. Это уже не смешно.
Келл фыркнул и хнычущим голоском пропищал:
- Тетя Тахири, расскажи мне сказку.
Люк, одетый сейчас в темную одежду, в которую он обычно одевался для публичных выступлений, чтобы создать образ настоящего мастера-джедая, внимательно смотрел на женщину, находившуюся с другой стороны теплового элемента, торчащего из отверстия в полу. Он, трое его подчиненных - тоже одетых в темную гражданскую одежду – и шесть мужчин и женщин из группы выживших сидели, скрестив ноги, на полу, вокруг теплового элемента, на верхушку которого была поставлена кружка с зеленоватым супом, постепенно нагревавшимся.
- Как вы смогли выжить? – спросил Люк.
Они находились в задней комнате того, что было когда-то складом одежды, для магазина, расположенного в галерее. Женщина, к которой он обращался, когда-то полная блондинка, как подумал Люк, сейчас была очень истощенной, волосы от грязи стали неопределенного цвета, в глазах были следы постоянного страха и боли. Ее звали Тенга Джейвик, эта группа выживших считала ее своим лидером.
- Мы используем фотонные экраны и теплообменники для получения энергии, - сказала она. Ее голос был хриплым и дребезжащим. Это, и шарф, обмотанный вокруг ее шеи, казавшийся странной причудой в теплом и влажном климате Корусканта, позволяли предположить, что она имела ранение горла в недавнем прошлом. – Один из нас когда-то работал на фабрике по выращиванию серой плесени. Вы ели когда-нибудь серую плесень, мастер Скайуокер?
- Приходилось…
Серая плесень – одноклеточные организмы, используемые в пищу беднейшими и бедных. По внешнему виду он был похож на толстый серый войлок, но войлок на вкус был лучше, чем эта плесень. Главным достоинством серой плесени была крайняя дешевизна и способность долгое время храниться без всякой обработки.
- Мы украли несколько установок для производства серой плесени, и расположили их в разных местах нашей территории, - сказала Тенга. – Мы хорошо их спрятали. Они подключены к источникам энергии и воды, воду мы получаем из наших дистилляторов. Большую часть времени мы прячемся от вонгов, ставим ловушки на них, когда мы уверены, что они туда попадут. Мы пытаемся выжить, мастер Скайуокер…
- А как вы очищаете воздух? – спросила Бинди.
Тенга посмотрела на кружку с супом, как будто не хотела встречаться взглядом с Бинди.
- С воздухом хуже, - сказала она. – Мы работаем над этим. Пытаемся установить сеть вентиляционных установок, чтобы получать воздух оттуда, где он чище. – Ее голос звучал неуверенно. Если это не сработает, нам придется уйти… - Она посмотрела в глаза Люка, и в ее взгляде мелькнула злость. – Когда придет флот, мастер Скайуокер? Когда правительство поможет нам?
- Не скоро… - вздохнул Люк. – Хотел бы я сказать вам другое, но какое-то время вам придется полагаться на самих себя.
Некоторые товарищи Тенги вздохнули или недовольно заворчали, но они не злились на Люка, эти слова не были для них неожиданными.
Тенга снова обратила внимание на кружку с супом.
- Нам нужен флот… - прохрипела она едва слышно. Казалось, она не обращается к Люку. – Нам нужны джедаи…
- Это наша первая миссия на Корускант со времени его падения, - сказал Люк, придавая уверенность своему голосу сквозь Силу. – Но мы придем сюда еще. Мы не оставим Корускант в руках врага. Но вы должны сделать все, чтобы остаться в живых, когда мир будет освобожден. Усталость и отчаяние, которые вы чувствуете, могут убить вас так же, как и йуужань-вонги.
- Вы хорошо смогли приспособиться, - сказала Бинди. – Но я могу показать вам, как сделать еще лучше.
Это привлекло внимание Тенги.
- Что сделать лучше? – спросила она.
- Лучше прятаться, устраивать ловушки для патрулей йуужань-вонгов, ремонтировать оборудование…
- Я слушаю, - сказала Тенга.
- Сначала вы сообщите нам кое-какую информацию, - прервала Мара. – Кто-нибудь из вас не замечал чего-либо необычного в этом районе? Я имею в виду необычное, кроме всех изменений, произведенных йуужань-вонгами.
Большинство из присутствующих покачали головами, но один из них, высокий худой мужчина с подозрительным взглядом, произнес:
- Лорд Ниакс…
Некоторые из его товарищей вздохнули. Один или двое даже застонали.
Люк не смог удержаться от усмешки.
- Это детская сказка.
- Это правда, - сказал Йассат.
Мара подняла бровь.
- Я не слышала об этом.
- В древние времена, - сказал Люк, - на Кореллии именем лорда Ниакса пугали непослушных детей: «Если ты будешь плохим мальчиком, лорд Ниакс придет за тобой». Он был страшным белым призраком, который похищал детей, и после этого их никто не видел.
- Типичная народная сказка, - улыбнулась Мара.
- Да, - помрачнел Люк. – Но потом эта история стала чем-то большим, чем сказка, и распространилась далеко за пределами Кореллии. Когда против джедаев начались репрессии, действительно был некто, приходивший за детьми ночью – за детьми, чувствующими Силу.
Мара шепотом сказала:
- Дарт Вейдер…
- Да. Я думаю, что слухи об охоте Вейдера за детьми соединились с легендами о лорде Ниаксе и распространились по Галактике в ранние годы Империи.
- Йассат один из наших разведчиков, - сказала Тенга. – Он путешествует далеко за пределы нашей территории, исследует, разведывает, ищет полезное нам оборудование.
- И иногда он видит странные вещи, - сказал другой мужчина и покрутил пальцем у виска, показывая, что Йассат не совсем в своем уме.
- Да, я вижу странные вещи, - сказал Йассат, - Но они существуют.
- Расскажите мне, что вы видели, - попросил Люк.
- Я видел лорда Ниакса, в первый раз это было через месяц после падения Корусканта, - Йассат понизил голос. Это было недалеко от старого центра правительственного района, я находился в главном цеху текстильной фабрики, прятался от охотничьей партии йуужань-вонгов. Они искали меня на другой стороне цеха. Я уже был испуган, но вдруг испугался еще больше, и не знал почему. Вдруг раздались страшные вопли. Я видел, как кто-то двигается там, где были йуужань-вонги. Потом я разглядел, что это высокий человек, призрачно белый… Раздался рев и вспышки красного огня, но звуков бластерных выстрелов не было. Я убежал. Через несколько часов я вернулся, и обнаружил, что йуужань-вонги мертвы. Изрублены на куски, обуглены, некоторые из них обглоданы.
Вздохнув, Йассат продолжал:
- Во второй раз я видел его четыре дня назад, или около того. – Он достал из кармана исправный хронометр и проверил местное время. – Да, четыре дня… Я пробирался по крышам, недалеко от космопорта, когда почувствовал тот же самый страх. Он становился все сильнее и сильнее, и я понял, что меня преследуют. Я знал, что меня убьют, как тех йуужань-вонгов…
- И как вы спаслись? – спросила Мара.
Йассат встряхнул головой, избегая встречаться с ней взглядом.
- Просто спасся…
- Не слишком убедительное объяснение, - сказала Тенга. – «Просто» никто не спасается. Тебя поймали, и ты предал нас, чтобы спасти свою жизнь?
- Нет! – воскликнул Йассат. Он снова посмотрел на Мару. – Здесь была еще одна группа выживших, не часть нашего сообщества. Ее возглавлял человек, называвший себя Скиффер. Они были нашими конкурентами, воровали у нас еду, украли одну из наших установок для выращивания серой плесени, даже убили двух наших разведчиков. Серой плесени для них недостаточно: я уверен, что они каннибалы. Убегая от лорда Ниакса, я направился в центр их территории, и он пошел за мной. Я слышал, как Скиффер приказал своим людям напасть на чужака. А потом я слышал, как они кричали… Я не продавал вас, Тенга, я «продал» Скиффера.
Тенга похлопала его по плечу.
- Хорошая работа.
Другой человек сказал:
- За тобой гнались йуужань-вонги, Йассат. Нет никакого лорда Ниакса, это все твое воображение.
Йассат яростно посмотрел на него, но ничего не сказал.
- Значит вы видели лорда Ниакса около старого центра? – спросил Люк.
Йассат указал точно в том направлении, где Люк и другие джедаи чувствовали искажение в Силе.
- Да, там, около старого центра. Там часто встречаются патрули йуужань-вонгов, но можно найти очень много полезных вещей.
- Нам надо взглянуть на это, - сказал Люк. – Пойдете с нами проводником? – спросил он Йассата.
Тенга встряхнула головой.
- Тогда вы должны оставить нам ее, - она указала на Бинди. – В обмен.
Но Йассат решительно отказался.
- Вести большую, шумную группу туда, где полно йуужань-вонгов? Нет, лучше уж сразу застрелите меня, это будет не так мучительно.
Люк пожал плечами.
- Как хотите. Мы вернемся.
Йассат, казалось, с сочувствием посмотрел на него.
- Нет, не вернетесь…
Борлейас
Джейна встала, отбросив одеяло, и направилась к своему шкафу, не зная зачем. Солнце Пирии только сейчас поднималось на горизонтом, поэтому можно было предположить, что она провела в постели около трех часов.
Сигналом тревоги послужил рев взлетающих истребителей. Йуужань-вонги снова атаковали.
Джаг ожидал ее в коридоре. Открылась соседняя дверь, и появился Хрюшка, пытаясь застегнуть летный комбинезон на своем широком гаморреанском животе.
- Какую задачу нам поставили? – спросила Джейна. Джаг сунул ей компьютер с данными, но она не могла сфокусировать на нем глаза и отмахнулась.
- База атакована, - сообщил Джаг. – Только легкие корабли, десантных войск нет. Сейчас эскадрильи «Лусанкии» сражаются с ними на орбите. Скоро вонги будут здесь.
Раздался взрыв, недалеко, как будто бомба попала в дефлекторный щит базы. Транспаристиловые стекла на западной стороне здания задребезжали.
- Поправка, - сказал Джаг. – Они уже здесь.
- Пошли! – Джейна повела своих полусонных, одевающихся на ходу пилотов, к турболифту.
Корран Хорн, пилот и рыцарь-джедай, имевший позывной Разбойник-9, активировал репульсоры, и его Т-65 легко оторвался от феррокритового пола ангара и взлетел туда, где еще секунду назад был потолок. Крыша здания все еще складывалась, когда истребитель вылетел из ангара. Высота дала Коррану лучший обзор.
Корабли йуужань-вонгов – аналоги легких крейсеров – атаковали базу с востока и запада, защищаемые завесами скипперов, осыпая щиты базы плазменными разрядами. Генераторы дефлекторных полей базы были сняты с разбитых кораблей, и не могли продержаться долго.
- Давай, Лет!
- Поднимайся, поднимайся!
«Крестокрыл» Лет Лиав летел рядом с истребителем Коррана. Лет, женщина-суллустианка, была пилотом-истребителем до того, как ее сбили и взяли в плен йуужань-вонги. Ее и нескольких других пленников йуужань-вонги поместили в воздушные пузыри и выбросили в атмосферу Борлейас для устрашения противника. Казалось, несчастные обречены, но эскадрилья «Солнца-Близнецы» провела невероятную спасательную операцию, и спасла пленных. Корран сомневался, что квалификация Лет Лиав позволяла ей быть пилотом «Разбойной Эскадрильи», во всяком случае, в лучшие времена ее не взяли бы. Но сейчас, когда потери были велики, не приходилось быть слишком разборчивыми.
- Разбойник-Лидер – эскадрилье: прекратить базар, - раздался голос полковника Дарклайтера, как всегда деловой. - Доложить о готовности. Лидер готов. Второй?
- Разбойник-2 готов.
- Третий?
Пока сообщения о готовности продолжались, Дэкорс Тиеп, имевший позывной Разбойник-7, еще один ведомый Коррана, занял свое место в формации.
- Это Разбойник-7, зеленый.
Корран усмехнулся. В случае с Тиепом «зеленый» означало не только состояние систем истребителя, отображаемое на мониторах. Тиеп был еще подростком, всего на несколько лет старше Вэлина, сына Коррана.
Лет Лиав сообщила:
- Разбойник-8 готов.
Настала очередь Коррана.
- Девятый готов.

Предыдущая страница 3 Следующая страница


В тылу врага 2: Мятежная стойкость 4

Он был последним в очереди. Сейчас в «Разбойной Эскадрилье» было только девять пилотов, три звена. Другие эскадрильи были в еще худшем состоянии, некоторые из них теряли пилотов так быстро, что их временно соединяли с другими истощенными подразделениями, пока не прибудут подкрепления,
- Цель – легкий крейсер, восточное направление, - объявил Гэвин. – командиры звеньев используют протонные торпеды, остальным придется обойтись лазерами. Сожалею… Разделиться на звенья… Пошли!
Три истребителя первого звена ушли вверх, поднявшись над щитами базы. Звенья истребителей построились таким образом, чтобы создать эффект интерференции дефлекторных полей. Лет Лиав, к ее чести, держалась в строю профессионально, но Тиеп немного отстал, щиты его истребителя не участвовали в эффекте интерференции.
- Ближе, Седьмой, ближе! – приказал Корран.
- Есть, сэр.
Когда Корран и Лет вылетели из-под щитов базы, йуужань-вонгский легкий крейсер, который они собирались уничтожить, дал еще один залп. Если орудия живого корабля успели пристреляться, залп мог попасть точно между верхним краем нижнего щита базы и нижним краем верхнего. Плазменные разряды прошли прямо над истребителем Коррана.
- Седьмой! – крикнул Корран. – Разворот на левый борт!
Развернув истребитель налево, Тиеп мог выиграть на долю секунды больше времени, чем развернув направо, и он успел это сделать. Огненные шары плазмы прошли мимо и ударили в щиты базы. Взрывная волна ударила по истребителям звена Коррана, временно лишив их управления. Нос истребителя Коррана окутался огнем, закрывая обзор, авиагоризонт закружился. Полагаясь больше на свои инстинкты, чем на приборы, Корран смог выровнять истребитель, огонь исчез, и он снова мог видеть.
Истребители Тиепа и Лет ушли в неуправляемый штопор, падая в джунгли. Лет вернула управление и вывела «крестокрыл» из штопора прямо над верхушками деревьев. Корран услышал в наушниках, как она вскрикнула от ликования, смешанного со страхом.
Тиеп не смог выйти из штопора. Его истребитель исчез за верхушками деревьев, и через секунду вспышка огня разорвалась в том месте, где он упал.
Корран выругался. Эта война пожирала детей, как голодный вампа.
- Давай, Восьмой, становись в формацию.
На своем транспорте, далеко от поля боя, Харрар наблюдал за происходящим на живом экране-линзе.
- Это твоя операция или Цзульканга Ла?
Харат Крааль преклонил колено.
- Это операция великого мастера. Но это только разведка боем, с целью проверить силы противника и не дать ему возможности отдохнуть. А я интегрировал свою миссию в эту операцию.
- Когда твои подразделения примут участие в бою?
- Скоро. Когда силы противника растянутся до предела.
Эскадрилья «Солнца-Близнецы» атаковала йуужань-вонгский крейсер на западном направлении. Крейсер и прикрывавшие его эскадрильи скипперов уже были атакованы эскадрильей «Черная Луна» и парой эскадрилий с «Лусанкии».
- Хрюшка, тактический анализ, - потребовала Джейна.
Механический голос гаммореанца ударил ее по ушам. Джейна сморщилась и уменьшила громкость.
- Сейчас противник не концентрирует все силы на атаке базы, - сказал Хрюшка, - Возможно, чтобы избежать повторения того, что произошло с ними во время предыдущей атаки. Они теперь знают, что значит подвергнуться орбитальной бомбардировке, и не пытаются разнести базу. По идее, они должны были бы сконцентрировать усилия на выведении из строя «Лусанкии», чтобы потом штурмовать базу без особых помех. Но они этого не делают…
Джейна не стала спрашивать, что это значит. Йуужань-вонги сейчас явно не намеревались брать базу. У них была какая-то другая цель, возможно, новая попытка взять в плен Джейну. Для йуужань-вонгов близнецы были священны, и Джейна, как и ее брат-близнец Джейсен, имела для них особое значение.
- Следи, не будут ли они опять проявлять особое внимание к моей священной особе, - приказала Джейна.
- Слушаюсь, о великая…
- «Солнца-Близнецы», не стреляйте протонными торпедами, пока не будете уверены, что выстрел точно попадет в цель, и никакие пустоты ему не помешают, - добавила она. – У нас полный боекомплект, но не все эскадрильи могут позволить себе такую роскошь. Поэтому не тратьте торпеды зря. Тилат, твой специальный боекомплект готов?
- Да, Богиня. – Голос Тилат Кир, имевшей позывной Близнец-11, явно звучал не слишком счастливо. Под корпусом ее «крестокрыла» было подвешено нечто, похожее на большую ракету, «новейшая экспериментальная разработка», которую «Солнца-Близнецы» должны были испытать в бою. Эта штука была длиннее, чем кабина Т-65, и настолько тяжелая, что истребитель с ней имел маневренность чуть лучше булыжника.
- Не волнуйся, Тилат. Не боги горшки обжигают. – Усмехнувшись, Джейна увеличила скорость, направляя истребитель на сближение с противником. – Посмотрим, как работает эта штука.
Харат Крааль и Харрар наблюдали, как разворачивается бой. Крупные корабли йуужань-вонгов использовались при атаке базы как мобильные артиллерийские платформы, держа дефлекторные щиты базы под постоянным обстрелом, который, в конце концов, должен был их сокрушить. Эскадрильи скипперов выполняли задачу защиты крупных кораблей и уничтожения вражеских истребителей. Это была достаточно простая ситуация, и Харрар быстро понимал детали, когда Крааль объяснял их.
- Где эти «труболеты», из которых состоит это их «Звездное Копье»? – спросил Харрар. Он имел в виду корабль, который незадолго до этого лазерным выстрелом из гиперпространства уничтожил корабль-мир на орбите Корусканта.
Харат Крааль указал на квадратное плоское здание недалеко от лаборатории.
- Там их элитные части держат свои истребители. Там эскадрилья Джейны Соло. Это здание сейчас не является целью нашей атаки, потому что большая часть истребителей оттуда уже развернута и участвует в бою.
- А где они выращивают свой кристалл?
Последние сведения агентов, включая трансформированных людей, сообщали, что проект «Звездное Копье» требует наличия огромного кристалла, который и выращивался где-то здесь из материалов йуужань-вонгов и по их методу.
Крааль указал на здание лаборатории.
- Там. Наш агент не смог обыскать все части этого здания, но многие из них можно исключить из поиска. До того, как мы его потеряли, он успел сообщить, что на самых глубоких подземных уровнях здания, куда закрыт доступ простым солдатам, вероятно, находятся… - он с отвращением выговорил следующее слово, до того ненавистно оно ему было, - машины… для выращивания кристалла. Наш следующий агент найдет их и проведет диверсию, если наша бомбардировка не уничтожит здание до этого.
- Прекрасно. Теперь давай обсудим план поимки Джейны Соло…
Джейна отпустила гашетку, когда скиппер, который она обстреливала, взорвался. Его горящие обломки падали в джунгли. Быстрый взгляд на сенсоры показал, что ведомые Джейны, Джаг Фэл и Кип Дюррон по-прежнему следуют за ней.
Впереди был крейсер йуужань-вонгов класса «маталок», несколько сотен метров йорик-коралла и живого оружия.
- Давайте заставим эту большую штуку бояться, - сказала Джейна. Она переключила лазеры на одновременный залп из всех четырех стволов, и начала обстреливать корпус крейсера там, где в йорик-коралловой броне были видны огромные стволы плазменных пушек.
- Тилат, готова?
- Захожу на цель. Оптимальная дистанция для пуска – через пятнадцать секунд. Четырнадцать…
- Стреляй, когда будешь готова, не жди моей команды.
- Десять…
Джаг и Кип присоединились к Джейне, обстреливая крейсер. Пустоты легко поглощали выстрелы лазеров.
- Один. Пуск!
Большая ракета оторвалась от брюха «крестокрыла» Тилат. Где-то в дюжине метров ниже истребителя включился ее двигатель.
Джейна переключила комлинк на общую частоту.
- Выполняем «низкий прыжок». Повторяю, «низкий прыжок».
Республиканские истребители, сражавшиеся со скипперами поблизости от крейсера, начали набирать высоту. Они не бежали, а просто поднялись, пока не оказались выше крейсера, и продолжили сражаться на новой высоте.
В тот же момент Джейна, Кип и Хрюшка выпустили по крейсеру протонные торпеды.
В полукилометре от крейсера ракета Тилат сработала так, как и предполагалось.
Боевая часть этой ракеты представляла собой трубу из очень прочных сплавов, открытую с одного конца. В задней, закрытой части находился мощный плазменный заряд. Две трети трубы были наполнены металлическими шарами размером с человеческую голову.
Когда ракета приблизилась к цели, плазменный заряд взорвался, перегревая металлические шары, и выстрелив ими в цель.
Эти шары не могли причинить значительного вреда йорик-коралловой броне и при ударе, скорее всего, просто отскочили бы от нее.
Но опасность, которую они представляли, заключалась в другом. Каждый шар, раскаленный плазменным взрывом, по своей гравитации и температуре был идентичен протонной торпеде.
Тяговые довины крейсера почувствовали приближение целой стаи протонных торпед. Довины не испугались; страх не был частью их природы. Но они поняли, что не смогут развернуть пустоты, чтобы перехватить каждую торпеду. Вместо этого они сосредоточились на защите наиболее важных частей корабля: отсеков экипажа, боевых систем и самих себя…
Харат Крааль и Харрар видели, как республиканские истребители выпустили по крейсеру четыре ракеты – одна, самая большая впереди остальных. Большая ракета взорвалась в полукилометре от цели, осыпав «маталок» раскаленными обломками, но другие три попали точно в борт крейсера. Ракеты неверных взорвались ослепительно ярко, подняв в атмосферу тучу осколков йорик-коралловой брони, превращая в месиво внутренние органы живого корабля.
Смертельно раненый крейсер накренился и начал разворачиваться. Сейчас его довины сконцентрировались на защите только орудий главного калибра.
Харат Крааль знал, что это означает. «Маталок» с такими пробоинами не сможет выйти из атмосферы планеты обратно в космос, поэтому его командир приказал накапливать в орудиях огромные заряды энергии, чтобы взорвать корабль.
Харат Крааль в ярости ударил кулаком по переборке.
- Как она сделала это?! Как она убедила довины пропустить их ракеты?
- Я не знаю…
Харат Крааль пристально посмотрел на жреца.
- Я знаю, что не имею права это спрашивать, и вы можете приказать мне умереть за этот вопрос, но я должен знать. Вы жрец Йун-Харлы, и вы знаете истину. Неужели эта Джейна Соло… аватар богини?
- Конечно нет. Она всего лишь неверная, которая оскорбляет богиню.
Но Харрар и сам чувствовал, что его словам не хватает уверенности. Он больше не знал, правда ли это.
Харат Крааль повернулся к виллипу и связался с одним из своих подчиненных:
- Вы вышли на позицию?
- Нет, командир. Еще рано.
- Начинайте операцию сейчас. Мы не можем больше ждать.
- Да, командир.
Корран Хорн увидел, что звено из трех скипперов вышло из боя и направилось к западной стороне территории научного комплекса.
- Восьмой, давай разберемся с этими заблудшими нерфами.
Сделав красивый вираж, Корран направил свой «крестокрыл» на перехват. Лет Лиав повторила его маневр, но он вышел не так шикарно, как у ветерана «Разбойной Эскадрильи».
Было заметно, что скипперы нацелились прямо на здание лаборатории. Они шли на максимальной скорости и не маневрировали, даже когда Корран и Лет открыли огонь.
- Это самоубийственная атака, - сказала Лет.
- Думаю, ты права, - Корран посмотрел вокруг. Если эти скипперы превращены в летающие бомбы, они смогут сбить щит, и на какое-то время база будет беззащитной. Но поблизости нет ни одного йуужань-вонгского корабля, который готовился бы использовать этот момент и атаковать базу. «Странно…»
Корран немного довернул истребитель вправо, обстреливая одновременно и фланговый скиппер и тот, что шел в центре формации. Лет делала то же самое слева. Таким образом центральному скипперу доставалось больше всего, и он наконец не выдержал. Пустоты больше не могли улавливать лазерные разряды, скиппер пошел носом вниз, упав во внешнем периметре базы. Он не взорвался; скипперы, не до максимума загруженные топливом и боекомплектом не всегда взрывались. Он просто рассыпался на куски.
После этого оба пилота получили возможность сконцентрироваться каждый на своей цели. Корран продолжал поливать скиппер лазерным огнем, как водой из шланга, и видел, что в результате попаданий от брони скиппера уже отлетают осколки.
Периферийным зрением он заметил, что Лет пока не добилась такого успеха со «своим» скиппером. Но пока он ничем не мог ей помочь.
Корран обогнал скиппер и развернул истребитель, чтобы снова зайти в атаку. Если бы йуужань-вонгский пилот хотел уничтожить «крестокрыл», ему представился удобный случай, но вместо того, чтобы обстрелять или таранить Т-65, скиппер пролетел под ним, и выстрелы Коррана попали прямо в его кабину. Живой истребитель завертелся, теряя управление.
Потом он взорвался, разбрасывая обломки во всех направлениях. Взрыв слегка задел истребитель Коррана, но не причинил никаких повреждений за исключением перегретого датчика внешней температуры.
Развернув истребитель, он увидел, что цель Лет прошла мимо нее и сейчас направляется к щитам базы.
Скиппер врезался в щиты, на мгновение они стали видимыми, как поверхность воды, когда по ней пройдет волна. Один из обломков скиппера попал в мусоровоз, реквизированный для нужд армии и использовавшийся для перевозки наземного персонала базы. Машина взорвалась, и вскоре огонь распространился на близлежащие здания и машины.
- Я сожалею, - сказала Лет страдальческим голосом, полным раскаяния в своей ошибке.
«Слишком полным раскаяния». Корран фыркнул, вспомнив, какие мелодрамы обычно склонны разыгрывать пилоты-новички.
- Ущерб не такой уж большой, - ответил он. – Не волнуйся об этом.
Они развернули истребители, возвращаясь к эскадрилье.
Солдаты ремонтных команд выбежали из здания, поливая из огнетушителей горящие обломки.
Командир, черноволосая женщина-кореллианка, чье сложение заставляло предположить, что в числе ее предков были один или два ранкора, махнула рукой своим подчиненным:
- Тут человека придавило! Медика сюда!
Она оттолкнула большой кусок йорик-коралловой брони, придавившей жертву – высокого мужчину в коричневой форме механика.
Он не был обожжен, и пока женщина освобождала его от йорик-коралла, его глаза были открыты. Несмотря на мягкие черты лица, у него был решительный взгляд, не показывавший страха.
- Не надо медика, - сказал он. – Я не ранен.
Она помогла ему подняться на ноги.
- Вы можете быть ранены сильнее, чем вам кажется.
- Нет, я не ранен. Скажите, как я могу помочь.
Она указала на кучу обломков скиппера, где уже работало большинство солдат ее подразделения.
- Помогите им. Ищите выживших. И если почувствуете, что с вами что-то не так, идите к медикам.
- Слушаюсь, - не поблагодарив ее, мужчина направился к указанному месту.
Она раздраженно махнула рукой.
- Он, скорее всего, в шоке. А когда это станет очевидным, может быть поздно…
Продолжая свой поиск, она иногда смотрела в сторону своего спасенного, как он помогает ее солдатам, относит раненых в медицинский пункт, убирает обломки.
Потеряв один крейсер, йуужань-вонги прекратили атаку. Уцелевший крейсер и скипперы направились к выходу из атмосферы, преследуемые республиканскими истребителями, пока Уэдж Антиллес не приказал прекратить преследование.
- Как твоя нога, Тарк? – спросил Хэн.
Мальчик, лежащий на госпитальной койке, черноволосый с голубыми глазами и очень энергичный, стянул одеяло, чтобы показать правую ногу. Большая часть ноги была закрыта прозрачной бакта-повязкой. Повязка была розовой от бакты, но достаточно прозрачной, чтобы можно было разглядеть ожог в форме полумесяца.
- Не так уж плохо, - сказал мальчик. – Я не могу быстро бегать, но могу ходить. Просто они мне не разрешают.
Хэн хотел сказать что-то остроумное насчет медиков, но ничего не приходило в голову. Он много раз говорил нечто подобное своему сыну Энакину, и тот простой факт, что этот мальчик был не Энакин, несмотря на невероятное сходство, резал сердце Хэна как виброклинок.
Лейя, казалось, почувствовала, причину молчания Хэна.
- Тебе лучше прислушаться к ним, - ее собственный голос казался слегка охрипшим. – Если мы вернемся с нашей миссии и узнаем, что ты тут выступаешь, мы очень разозлимся.
- А что если я дам взятку персоналу, чтобы они не рассказывали?
Хэн проглотил комок в горле и заставил голос звучать нормально.
- И чем же ты намерен их подкупить?
- Ну, я могу устроить шоу, и вместо платы за вход буду брать обещание не рассказывать вам о том, что я тут делаю.
Лейя улыбнулась холодной политической улыбкой.
- Ты забываешь о наших шпионах, а они повсюду.
- Я их вычислю и не пущу на мое шоу.
Лейя взъерошила ему волосы.
- Нам пора идти. Но мы заглянем еще раз перед тем, как улетим.
- Можно мне лететь с вами? Я могу быть дипломатом.
- Извини, малыш, - сказал Хэн. – Я думаю, ты будешь слишком занят, репетируя свое шоу.
- Мне не нужно репетировать. Я могу устроить его сразу.
Хэн и Лейя обменялись взглядами.
- Весьма полезное качество, - сказала Лейя. – А пока прощай.
- До встречи, малыш, - добавил Хэн.
Когда они вышли из палаты, Лейя сказала:
- Он будет скучать, когда мы улетим.
- Давай оставим здесь Золотника, чтобы он рассказывал малышу сказки.
- Хэн, пусть лучше он просто скучает, чем ужасно скучает.
- Да уж.
С-3РО стоял рядом с посадочной площадкой «Сокола», и смотрел на то, что происходило в верхней части корпуса корабля. А в верхней части был Хэн Соло, на его лице были защитные очки, которые он всегда одевал, когда производил сварочные работы.
Но С-3РО наблюдал не за Хэном; его внимание привлекали искры из сварочного аппарата. Искры потоком летели от корпуса и гасли, не успевая долететь до обугленной земли.
С-3РО заметил, что к кораблю подошел еще один дроид. Угловатый, бронированный, он выглядел весьма воинственно и нес одну из тех огромных бластерных винтовок, которые недавно поступили на вооружение армии Новой Республики. Но в его поведении не было ничего угрожающего.
- Приветствую вас, - сказал С-3РО. – Я С-3РО, протокольный дроид.
YVH-1-1А, - ответил вооруженный незнакомец. – Телохранитель Ландо Калриссиана, выполняю различные задания, расследую аномалии. Ты являешься аномалией. Что делает протокольный дроид, наблюдая за ремонтом корабля?
- О, я не наблюдаю за ремонтом. Я просто пытаюсь улучшить свои языковые навыки. Пытаюсь найти лучшее слово, чтобы описать угасание искр.
- Это не должно представлять проблему для протокольного дроида.
- Не должно, но тем не менее представляет, потому что слово, которое наилучшим образом подходит для этого, не слишком логично.
- И что это за слово?
- Грустно.
1-1А направил свои голографические камеры, заменявшие ему глаза, на искры, потом снова повернулся к С-3РО.
- Ты прав. Это слово не логично.
- Но оно подходит наилучшим образом. Судьба каждой искры в чем-то символична. Это как жизнь… Летит по своему пути, ярко горит, а потом гаснет… Оставляет ли она что-то после себя? Вспомнит ли о ней кто-нибудь?
- Ну, если она попадет в огнеопасное вещество, о ней точно вспомнят.
- Если я скажу, что ты просто бесчувственный кусок дюрастила, это тоже будет считаться аномалией?
Странно, но 1-1А не стал отвечать сразу, и опять посмотрел на искры. Наконец он сказал:
- Ты полагаешь, что в последние наносекунды своего полета искра испытывает страх, понимая, что скоро погаснет?
- Я сомневаюсь в этом. Очень сомневаюсь. Искра не может чувствовать страх, или даже осознать собственную смертность.
- То же самое можно сказать о дроидах, хотя есть и исключения.
Сейчас пришла очередь С-3РО удивляться.
- Должен сказать, что это самое проницательное суждение, слышанное мною от боевого дроида.

Предыдущая страница 4 Следующая страница


5 Аарон Оллстон

- Мне часто приходится видеть угасание. Это заставляет меня задумываться. Я просто не могу это игнорировать. Подозреваю даже, что эти размышления будут влиять на мою эффективность.
- Я тоже в последнее время часто задумываюсь над этим. Это очень меня расстраивает. От моего спутника R2-D2 не дождешься никакой помощи. Он сказал: «Ничто не вечно во Вселенной. Постарайся принять это без страха». Я полагаю, такое восприятие философии приемлемо для астромеха, но для меня оно абсолютно неприемлемо. Я думал, что я единственный дроид, который задумывается об этом. Очень приятно было узнать, что я не один такой.
Глаза-камеры 1-1А посмотрели в лицо С-3РО.
- Если ты придешь к какому-либо заключению по этому поводу, ты сообщишь об этом мне?
- С радостью. Со своей стороны прошу связаться со мной, если ты найдешь какие-то новые мысли.
- Хорошо.
1-1А отправился по своим делам.
Полет искры, за которой наблюдал С-3РО, продолжался целых две секунды до того, как она погасла…

ЧАСТЬ ТРЕТЬЯ

У маленького человека было имя. Его звали Риук. Он дрожал от желания скорее выполнить свое задание. Эта дрожь делала его движения неуклюжими.
Он стоял, держа в руках устройство, которое должно было разрезать стену. Из длинного наконечника устройства вырывался огонь, и Риук направил его в стену.
Высокий человек наблюдал за ним. С растущим нетерпением он ждал, когда устройство, наконец, разрежет стену, и он сможет войти туда.
Но минуты проходили, а камень, из которого была сделана стена, не поддавался.
Наконец устройство издало звук, похожий на кашель, и пламя исчезло. Перепуганный Риук повернулся к высокому человеку и попытался передать ему мысль.
Это была плохая мысль. Она означала, что устройство больше не будет работать. Даже если бы оно продолжало работать, Риук, кажется, пытался сказать, что оно не смогло бы разрезать стену.
Горькое разочарование наполнило сердце высокого человека. Он махнул рукой, и Риука со страшной силой швырнуло в стену.
Высокий человек слышал, как треснули кости Риука, видел, как маленький человек сполз по стене, оставляя кровавый след. Чувствовал, как меняются эмоции Риука от ужаса до спокойствия, удаляясь в небытие.
Высокому человеку нужен был другой слуга, более умный, и лучшие машины. Он повернулся, чтобы идти. Он должен был найти такого слугу.
Вэнникс, система Вэнкалэй.
- Выходим из гиперпространства через десять секунд, - сообщила Лейя. Двое пассажиров «Сокола» подтвердили, что информация услышана.
Система и ее главный обитаемый мир попали в поле зрения экипажа «Сокола» и его пассажиров точно через сказанное время. Все почувствовали облегчение, что показывало, сколько раз «Сокол» выдергивало из гиперпространства гравитационными аномалиями.
Система Вэнкалэй находилась недалеко от системы высокоразвитого индустриального мира Куат, и традиционно входила в сферу влияния Куата. Планета Вэнникс из космоса выглядела как пестрая зелено-голубая сфера с белыми пятнами на полюсах. У Лейи от этого зрелища защемило сердце. Вид красивых планет иногда вызывал у нее такую реакцию. Они напоминали ей о ее родине, Альдераане. Образ родной планеты, уничтоженной выстрелом Звезды Смерти, казалось, будет преследовать ее всю жизнь.
В аппаратуре связи раздался треск.
- Говорит диспетчерский центр планеты Вэнникс. Прибывший корабль, назовите себя.
Хэн усмехнулся.
- Шоу начинается.
- Тихо.
Она переключилась на ту же частоту.
- Диспетчерский центр, это «Сокол Тысячелетия», мы прибыли с планеты Борлейас, система Пирия. Говорит Лейя Органа Соло.
После продолжительной паузы диспетчер отозвался:
- Принято, «Сокол Тысячелетия». Пожалуйста сообщите пункт назначения и цель полета.
- Это дипломатическая миссия, официальный визит к Председателю Вэнникса. На борту двое человек и двое дроидов. Мы запрашиваем дипломатическую визу.
Следующая пауза.
- Принято. Ваш запрос удовлетворен. Мы дадим вам координаты маяка и обеспечим эскорт на внешней лунной орбите.
- Благодарю вас. Могу я спросить, сенатор Гаден вернулась на Вэнникс?
Аддат Гаден, представитель Вэнникса в сенате Новой Республики, была на Корусканте, когда йуужань-вонги атаковали планету. После прорыва обороны Корусканта ее судьба оставалась неизвестной.
- Да, Ваше Высочество. Если желаете, я могу сообщить в ее офис о вашем прибытии.
- Буду очень рада, спасибо.
- Сеанс связи окончен.
Лейя облегченно откинулась на спинку кресла.
- Пока все хорошо. Ни враждебности местных, ни признаков йуужань-вонгов.
- Все еще впереди, - сказал Хэн. – На таких вот маленьких планетах мы всегда имели кучу проблем. Как на Татуине, например. Я до сих пор испытываю последствия своей ошибки…
Лейя лукаво посмотрела на него.
- Ты жалуешься?
- Ну… Нет.
Она усмехнулась, отказавшись проглотить приманку.
- Тебе лучше быть любезнее со мной. Я знаю, где ты живешь…
- Ладно уж, буду любезнее, - точно скопировав голос диспетчера, Хэн сказал:
- Да, Ваше Высочество. Если желаете, я могу принести вам чашку кафа.
Лейя только вздохнула и проигнорировала его.
Обернувшись назад, Хэн предупредил пассажиров:
- Мы встречаемся с эскортом через минуту. Вам лучше залезть в контейнер.
- Понятно, генерал.
Это был голос одной из двух пассажирок, Хэн не знал точно, какой именно. Эти женщины были агентами республиканской разведки. Хэн и Лейя встретились с ними прямо перед взлетом. Агенты должны были в случае необходимости организовать на Вэнниксе ячейку сопротивления. Хотя Вэнникс был не такой стратегически важный мир, как Куат, по мнению разведки, на каждой планете должны быть организованы ячейки сопротивления на случай вторжения йуужань-вонгов.
Контейнер был установлен на месте одной из пяти спасательных капсул «Сокола». Он и внешне выглядел как старая изношенная спасательная капсула, но на месте двигателя у него было одно из любимых устройств контрабандистов - постановщик помех для сенсоров, обнаруживающих формы жизни. При попытке запустить эту «капсулу» выдавалось сообщение о неисправности системы. Такой контейнер подходил наилучшим образом, если было необходимо перевезти нелегального пассажира.
На «Соколе» были, конечно, и другие отсеки с защитой от сканирования, но Хэн крайне неохотно делился своими секретами с теми, кому не вполне доверял.
- «Генерал»… - усмехнулся Хэн. – Когда они прекратят называть меня генералом?
- Когда меня прекратят называть принцессой?
Хэн покачал головой.
- Наверное, когда ты станешь королевой. Эй, а вот и наш эскорт.
Эскорт представляла пара модифицированных СИД-перехватчиков, которые производились на верфях Куата по сиенаровской лицензии. В отличие от мрачных зловещих цветов, в которые окрашивались СИД-истребители старой Империи, эти перехватчики были ярко раскрашены серебристыми и красными полосами. Они сопровождали «Сокол», пока он летел сквозь атмосферу к космопорту. Странно, но густонаселенные жилые районы, заполненные многоэтажными домами, как будто скопированными с Корусканта, располагались по окраинам города. Здания, казалось, образовали защитный вал вокруг центра.
Космопорт находился в районе складов, недалеко от центра. Когда встречающая делегация поднялась по трапу «Сокола», Лейя увидела строгую красно-белую форму офицеров и украшенную невероятными перевязями и эполетами одежду гражданских.
Отключив все системы, Хэн присоединился к Лейе, С-3РО и R2-D2. Когда они спустились по трапу, предводительница встречающих – огромного роста женщина, наиболее роскошно одетая, с прической в виде колонны, добавлявшей еще почти полметра к ее росту, направилась к ним с величественностью татуинской песчаной баржи.
- Лейя! Я так рада видеть вас живой и здоровой!
- Аддат… - голос Лейи был таким теплым, когда она обняла женщину, что Хэн не знал, искренне она говорит или нет, - Я так счастлива узнать, что вы избежали опасности!
- И я тоже, - Аддат тепло улыбнулась, глядя на Лейю.
Хэн подумал, что сенатор от Вэнникса – очень необычная женщина. Несмотря на всю роскошь и сложность ее одеяний – Хэн был удивлен, не обнаружив никаких механических устройств в сверкающих кружевах и складках – косметикой она не злоупотребляла, и на ее лице особенно привлекали внимание ее большие умные глаза.
- Аддат, вы не знакомы с моим мужем, Хэном Соло?
- Лично не знакома, но очень много о нем слышала – как и все в Новой Республике. – Выражение лица Аддат стало печальным. – Позвольте мне выразить соболезнования в связи со смертью Энакина и Джейсена. Полагаю, что они пожертвовали собой, чтобы тысячи и миллионы других разумных существ остались в живых. Их жертва не будет забыта…
- Спасибо… - Лейя не стала сейчас говорить, что Джейсен может быть жив. – Аддат, я не хотела бы причинять вам беспокойство, но мы здесь с очень важной миссией. У меня нет доступа ко всем записям Сената, поэтому я должна просить вас о помощи. Мне необходимо встретиться с Председателем Сэйкинзом.
Выражение лица Аддат не изменилось, но Хэн увидел, что что-то случилось с ним: настоящая радость исчезла. Аддат взяла Лейю за руку и повела к церемониальному ландспидеру, ожидающему на посадочной площадке. Когда Хэн и дроиды пошли за Лейей к машине, встречавшие их военные и гражданские чины последовали за ними.
- Встретиться с Председателем будет довольно сложно, - сказал Аддат, не скрывая яда в своем голосе. – Через неделю после падения Корусканта Сэйкинз ограбил государственную казну, забрав драгоценные камни и прочие ценности, некоторым из них было больше тысячи лет, и покинул Вэнникс на старом, но очень комфортабельном военном корвете, который служил его личным кораблем. Он взял с собой своего заместителя, своих любовниц, своих детей и кое-кого из чиновников. Очень сомневаюсь, что он намерен вернуться.
- Ох, дорогая… И кто же теперь глава вашего правительства? – Лейя первой уселась в огромный ландспидер, рядом с ней села Аддат, а Хэн сел рядом с ней, отделенный от жены огромными размерами сенатора.
- Ну, это еще не совсем ясно, - сказала Аддат. – В резиденцию председателя, - приказала она водителю. Потом снова обратила свое внимание на Лейю, - Можно сказать, что за гражданские дела отвечаю я. Военным ведомством руководит адмирал Эплбин Верл, женщина сварливая и не слишком умная. Мы готовимся провести выборы, чтобы решить, кто из нас двоих будет Председателем. Вы прибыли как раз вовремя: выборы состоятся через несколько дней. Знаменитые Соло могут сильно повлиять на общественное мнение. Я очень надеюсь на это.
- Можете на это рассчитывать, - сказала Лейя.
Через два часа (хотя по мнению Хэна прошло не менее сорока часов, настолько ему надоело ждать) их, наконец, оставили одних в роскошных комнатах резиденции Председателя. Комнаты были в изобилии обставлены драгоценной мебелью и украшены в стиле Вэнникса, с тяжелыми кушетками и золочеными креслами, пол был покрыт толстыми пушистым коврами, стены занавешены блестящей тканью, каждый сантиметр потолка покрыт постоянно двигавшимися кисточками, отчего потолок казался живым существом.
Но окон не было. Хэн, усевшись на кушетку рядом с Лейей, немного испугался, когда утонул в подушках почти на полметра.
- Эта штука собирается проглотить меня?
Лейя улыбнулась.
- Посмотри, не выделяет ли она желудочный сок, чтобы переварить тебя?
- Эта самая отвратительная вещь, которую ты сказала за весь день. Кстати, наши гостеприимные хозяева вообще думают о свежем воздухе? Здесь есть хоть что-нибудь типа балкона?
- Они больше думают о других вещах. Они известны высоким уровнем подготовки как политиков, так и снайперов. Эти вещи уравновешивают одна другую.
- Хорошо сказано. Можно попросить тебя кое о чем?
- Да, но сначала… - Лейя повернулась к дроидам. – R2, включи музыку. Что-нибудь корускантское.
R2 вежливо свистнул, и из его внутренностей послышалась мелодия старинной камерной композиции.
Пораженный Хэн открыл рот, чтобы спросить, зачем она встроила в астромеха музыкальный блок, но Лейя закрыла ему рот рукой, приставив палец к своим губам.
Потом Хэн услышал из дроида свой собственный голос, такой ясный и реалистичный, как будто говорил он сам:
- Итак, мы наконец прилетели. Теперь ты, может быть, скажешь, зачем мы здесь?
Голос Лейи ответил:
- Может быть, мне нужна будет их помощь в восстановлении Корусканта…
Настоящая Лейя сказала едва слышным шепотом:
- Сейчас мы можем говорить.
Хэн, тоже шепотом, ответил:
- Этот разговор был у нас, когда мы вернулись после спасения детей-джедаев.
Лейя кивнула.
- Я время от времени записываю наши разговоры, для ситуаций вроде этой. Каждая запись разговора связана с определенным музыкальным фрагментом. Это гораздо проще, чем искать подслушивающие устройства, которых тут конечно же полно.
- Политика… - Хэн покачал головой. – Ненавижу… И все-таки расскажи, зачем мы здесь, и кто в этом виноват, чтобы я знал, кого пристрелить?
Лейя кивнула и махнула рукой С-3РО. Протокольный дроид подошел к кушетке и поклонился.
- Да, ваше высочество?
- У тебя есть записи местных информационных программ?
- Конечно, принцесса.
- Можешь дать нам обзор выборов Председателя?
- В выборах участвуют три кандидата, но двое из них, судя по предвыборным опросам, настолько опережают третьего, что имеет значение только их участие. Аддат Гаден около двадцати лет представляла Вэнникс в Сенате Новой Республики, а адмирал Эплбин Верл командует местными силами обороны. После бегства Председателя Сэйкинза образовался вакуум власти, который они пытаются заполнить. Все ожидают, что выборы покончат с этим соперничеством, но есть вероятность, что проигравший может не подчиниться результатам выборов и попытаться захватить власть силой. Аддат Гаден делает акцент в своей программе на умиротворение йуужань-вонгов, а адмирал Верл намеревается сопротивляться им. Как это обычно бывает в политике, каждый кандидат поддерживает мнение, что его избрание будет основано скорее на этих наиболее важных пунктах предвыборной программы, чем на личной харизме.
- Прекрасный краткий пересказ, - прошептал Хэн. – Ты, наверное, сможешь рассказать историю ситхов в тридцати словах или типа того.
- Да, сэр, но для этого придется умолчать о многих важных событиях и героях…
- Хэн, прекрати это, - нахмурилась Лейя.
- Ладно, извиняюсь, безответный ты наш, - вздохнул Хэн. – Лейя, наши пассажиры скоро выгрузят из «Сокола» свое оружие, боеприпасы и системы связи для организации ячейки сопротивления. Так что завтра мы можем улететь и считать нашу миссию успешной.
- Можем.
- Но твоя совесть не будет чистой.
- Или твоя.
- Моя совесть всегда чиста. Но мы можем оставить планету в ситуации, когда к власти может прийти политик, намеревающийся умиротворить йуужань-вонгов. А это значит, что йуужань-вонги могут получить еще одного союзника в войне против нас.
- Правильно.
- Поэтому я предполагаю, что ты захочешь остаться тут на несколько дней.
- Правильно предполагаешь.
- И подложишь термальный детонатор под предвыборную кампанию твоей подруги.
Лейя кивнула, выражение ее лица было печальным.
- Аддат не моя подруга. Она просто политик, чей опыт я уважаю. Я ничем ей не обязана. Но в данном случае очевидно, что наши интересы расходятся, и, возможно, навсегда. Мы не можем позволить ей победить, Хэн. Единственный вопрос в том, можем ли мы позволить победить адмиралу Верл.
Хэн не удержался от усмешки.
- Предвыборные махинации незаконны. Это не слишком подходит для законопослушного политика из хорошей семьи.
Лейя тоже улыбнулась.
- Я не политик, Хэн, я просто притворяюсь им. Я перешла на незаконную сторону Силы.
Хэн сердито посмотрел на дроидов.
- Эй вы двое, идите прогуляйтесь. Дайте паре мошенников немного уединения.
Борлейас
- Ты тот парень, у которого кровь текла из носа?
Голос раздался с другой стороны занавески, отделяющей койку Тэма от следующей слева. Это был голос мальчика.
- Кровь из носа?
Маленькая рука частично отдернула занавеску, и Тэм увидел мальчика, вероятно двенадцати лет, с коричневыми волосами, голубыми глазами и шрамом на подбородке.
- Тут говорили, что Резаные сделали с тобой что-то ужасное, и когда ты отказываешься делать то, что они хотят, у тебя из носа начинает течь кровь, пока ты не умрешь.
- В общем-то, все даже хуже, - сказал Тэм, удивленный, что не чувствует раздражения от того, что пацан лезет не в свое дело. – То, что они сделали со мной, заставляет мою голову страшно болеть, когда я отказываюсь исполнять их приказы. Так что кровь из носа – не самое плохое.
- Поэтому на тебя надели эту дурацкую штуку?
- Поэтому. – Тэм протянул руку, - Меня зовут Тэм.
Мальчик пожал ему руку.
- А я Тарк. Но это не настоящее мое имя. Просто так все меня называют.
- И как ты сюда попал, Тарк.
- Помнишь тот день, когда Резаные устроили большой штурм, а «Лусанкия» вывернула им все кишки?
- Помню. Я потерял сознание, как раз, когда бой начался.
- Да, тогда они подошли близко и начали обстреливать базу. Какая-то плазменная дрянь пробила щиты и прожгла стену, за которой я находился. Мне обожгло ногу. – Тарк отбросил одеяло, показывая повязку на правой ноге. – Но я выйду отсюда сегодня. – Он сказал это таким голосом, словно должен был выйти не из госпиталя, а из тюрьмы.
- А я выйду… ну, в общем, я могу выйти в любое время.
- Так почему не выходишь?
- Потому, что некуда идти. Никто не верит мне. И не должен верить, - Тэм болезненно сморщился, осознав горькую реальность этих слов.
- Но ты же сопротивлялся этим штучкам Резаных! Ты победил! Все об этом говорят!
- Я должен был сопротивляться с самого начала. Я должен был позволить убить себя до того, как успел причинить нашим какой-то вред.
Тарк посмотрел на него широко открытыми глазами, потом в них мелькнуло презрение.
- Интересно, все так глупеют, когда становятся взрослыми?
- Что?
- Что слышал. Ты только что сказал глупость.
- Слушай, Тарк, йуужань-вонги сделали со мной какую-то гадость, чтобы заставить меня стать предателем, и…
- Как и меня.
Тэм удивленно посмотрел на него.
- Тебя?
- Да. Я очень похож на Энакина Соло. Ну, знаешь, это сын Хэна Соло, тот самый, который геройски погиб. На Корусканте одна знатная госпожа, которая работала на йуужань-вонгов, взяла меня с собой к семье Соло. Я должен был отвлечь их, чтобы она смогла похитить Бена Скайуокера. После этого, вероятно, я должен быть умереть, но Соло спасли меня и привезли сюда, хотя каждый раз, когда они смотрят на меня, это напоминает им о смерти сына. – Тарк отвернулся, его лицо стало неподвижным, - Я не знаю, где моя настоящая семья. Может быть, еще на Корусканте. – Он не сказал, что может быть, их уже нет в живых.

Предыдущая страница 5 Следующая страница


В тылу врага 2: Мятежная стойкость 6

- Здесь не так много гражданских. Что ты будешь делать, когда выйдешь отсюда?
Тарк усмехнулся.
- Я останусь с Хэном и Лейей Соло. И еще я должен учиться.
- Даже если мир выбит у тебя из-под ног, некоторые вещи остаются неизменными. Ты не хочешь научиться работать оператором голографической камеры?
- А как это?
- Ну, когда ты смотришь какую-нибудь программу или фильм, изображение снято голографической камерой, которой управляет оператор. Это и есть моя работа.
- Это… интересно… - голос Тарка звучал неуверенно.
- Если хочешь, можно попробовать. Мне нужно будет найти Волама Тсера и узнать, не нужны ли ему мои услуги. Хочешь пойти со мной к нему?
- Ты знаешь Волама Тсера? Мои родители часто смотрели его программы.
Тэм засмеялся.
- А ты знаешь Хэна и Лейю Соло? Конечно, малыш. Я работал у Тсера оператором.
- Я пойду с тобой.
- Отлично, – Тэм подумал, что теперь, по крайней мере, ему будет чем заняться.
Корабль-мир йуужань-вонгов, орбита Корусканта.
Формовщик Гитра Дэл смотрел на руку Цавонга Ла и молчал.
Мастер Войны знал, что новости вряд ли будут хорошими. Он чувствовал увеличившуюся активность пожирателей гноя в своей руке, видел и чувствовал появление новых шипов, прораставших сквозь йуужань-вонгскую плоть над суставом.
- Говори, - сказал Мастер Войны. – Твои слова не могут разгневать меня. Если ты изложишь свои выводы в краткой и правильной форме, тебе нечего бояться.
Формовщик почтительно поклонился.
- Состояние руки ухудшилось, Мастер Войны. Я опасаюсь за нее. Все мое искусство формовщика не может ее спасти…
- Итак, я обречен стать одним из Опозоренных, - Цавонг Ла смотрел куда-то вдаль, словно в будущее, не обращая внимания на формовщика. – Нет, такого никогда не случится… Я принесу себя в жертву богам или нападу на противника, чтобы погибнуть достойным образом… Единственное, о чем я беспокоюсь – кого назначить новым Мастером Войны, и сможет ли он привести наш народ к победе. – Цавонг Ла почесал подбородок здоровой рукой, - Думаю, Гукандар Хуаф подойдет, да?
Это была уловка, одна из тех, которые Цавонг Ла со свойственной ему жестокостью любил устраивать для собственного развлечения. Но в данный момент она имела еще одну, более важную цель. Гукандар Хуаф был доблестным воином и талантливым командиром, но он также был известен благодаря поддержке, которую оказывал жрецам Йун-Йаммки и Йун-Харлы, а еще он был известен за свое плохо скрываемое равнодушие к Йун-Йуужаню, Создателю. И если Гитра Дэл принимает участие в заговоре со жрецами Йун-Йуужаня, то сейчас он скажет…
- Если мне позволено будет сказать, Мастер Войны, я вынужден признать, что искусство формовщика здесь бессильно, но это еще не значит, что вы обречены… Есть еще один путь, и это путь атаки, а не отступления…
Цавонг Ла посмотрел на формовщика, как будто удивившись, что он еще здесь.
- Говори, мой слуга.
Гитра Дэл понизил голос, словно боялся подслушивания.
- Я уверен, что искусство формовщика не в силах помочь вам потому, что этому препятствует более могущественная сила – гнев богов…
- Этого не может быть, Гитра Дэл. Я одержал много побед во славу богов-близнецов, и они знают, что скоро я принесу им в жертву близнецов - джиидаи. Жрецы говорят мне, что боги удовлетворены моими достижениями.
- Их жрецы, Мастер Войны. Да, их жрецы радуются, и жрецы Йун-Йаммки предвидят победу вашего отца в системе Пирия, когда он очистит от неверных прекрасный мир, который они называют Борлейас. Но боги-близнецы, хотя их чаще всего призывают наши воины – не единственные боги.
Цавонг Ла уселся поудобнее на своем троне и позволил сомнению проскользнуть в своем голосе:
- Конечно, они не единственные. У нас много богов. Но разве я сделал что-то, чтобы оскорбить кого-то из них? Разве я проявил к кому-то из богов непочтительность?
- Прошу прощения, Мастер Войны, но вы пренебрегаете некоторыми богами. Вы приносите им жертвы не соответственно их величию. Боги-близнецы, да славятся их имена, дают воинам успех в сражении, и вы достигли этого успеха. Но другой бог дал вам жизнь…
-Йун-Йуужань? Но его бесчисленные глаза не смотрят на нас так внимательно, как глаза других богов. Так говорят жрецы.
- Так говорят некоторые из жрецов. И если они не правы, если следование их советам разгневает Йун-Йуужаня, это может погубить вас…
- Некоторые из жрецов… Ты знаешь тех, кто придерживается других взглядов?
- Да, Мастер Войны. Этот жрец достаточно молодой, возможно он не известен вам. Его имя Тахаф Уул.
- Я знаю его, - Цавонг Ла внимательно смотрел на сустав своей поврежденной руки. – Я поговорю с ним. Ты свободен.
- Но я должен остаться, чтобы проследить за эффектом моего последнего лечения.
- Ты только что сказал, что искусство формовщика здесь бессильно. Твое лечение не подействует. И тебе нет смысла оставаться здесь и наблюдать за этим. – Цавонг Ла махнул рукой.
Поклонившись, Гитра Дэл направился к выходу. Живая дверь открылась, чтобы выпустить его. До того, как она опять закрылась, чтобы Гитра Дэл мог слышать, Цавонг Ла громко приказал:
- Вызвать ко мне жреца Тахафа Уула!
Дверь закрылась. Никто не двинулся, чтобы исполнить его приказание. Ни его телохранители, ни советники. Все они получили точные инструкции, как действовать. Тахаф Уул будет вызван… но только через несколько минут.
- Открылась другая дверь, и в помещение вошла Нен Йим. Подойдя к Цавонгу Ла, она достала из своей одежды и головного убора живые инструменты, и начала скоблить и колоть его руку, убирая гниющую плоть и пожирателей гноя. В любое другое время прикасаться к телу Мастера Войны без специального разрешения было преступлением, наказываемым наиболее позорной смертью, но сейчас он приказал ей действовать так, чтобы не тратить времени на слова.
Не обращая на нее внимания, Цавонг Ла повернулся к Денуа Ку, стоявшему на своем посту среди других телохранителей.
- Все сделано?
Денуа Ку поклонился.
- Так точно, Мастер Войны. Я прикрепил к его спине иглокол-анализатор, и он не заметил этого. Скоро существо размножится, и его отпрыски попадут на других заговорщиков…
Цавонг Ла удовлетворенно кивнул.
Будет недостаточно просто оторвать головы предателям. Необходимо вырвать преступный заговор с корнем. Страдания, которых испытают заговорщики в последние недели своей жизни, позор, который они навлекут на себя и свои семьи, войдут в историю йуужань-вонгов.

ЧАСТЬ ЧЕТВЕРТАЯ

Сейчас целая группа мужчин и женщин, в основном той же расы, что и высокий человек, трудилась над черной стеной.
Один из них использовал аппарат, подобный тому, что принес Риук, чтобы нагреть стену. Потом он кивнул и отступил, вперед вышла женщина, с баллоном за спиной и шлангом в руках. Из шланга вырвалось белое вещество, распыляясь по стене. Воздух стал холодным, очень холодным.
Камень как будто завизжал. Высокому человеку нравился этот звук.
Но только маленький кусочек камня откололся. Высокий человек поднял его. Камень был очень тяжелым, гораздо тяжелее, чем должен быть камень.
Мужчина и женщина смотрели на маленькую трещину, образовавшуюся в стене. Женщина, с тревогой на лице, повернулась к высокому человеку и сформировала мысль.
«Жар и холод могут разрушить стену», означала мысль, «если работать долго».
«Как долго?», создал мысль высокий человек, «Свет и тьма?».
«Свет и тьма сменятся много раз», ответила она, «Многие здания рухнут, маленькие существа вырастут, а старые существа умрут».
Высокий человек зарычал от разочарования, и женщина отступила назад, боясь его гнева.
Но она сформировала другую мысль. Есть машина, с руками и гусеницами, и женщина представила, как эта машина стоит перед стеной, пытаясь ее пробить.
Он с презрением отверг эту идею. Он представил себя стоящим рядом с машиной и пытающимся самому пробить стену, и никто из них не мог добиться успеха.
Женщина покачала головой, знак, который он начал понимать, и изменила мысль. В ней высокий человек выглядел крошечной точкой, стоящей рядом с одной из гусениц машин.
Он нахмурился, не понимая.
Она показала себя рядом с ним, тоже крошечной по сравнению с машиной, и впустила его мысль в свои глаза. Ее глазами он смотрел вверх, на огромную машину.
Сейчас он понял, что она хотела сказать. Машина была гигантской, такой же высокой, как эта огромная комната.
Высокий человек засмеялся. Женщина и все остальные рабочие, захваченные его весельем, тоже засмеялись. Будучи слабее чем он, они смеялись, пока не начали кашлять. Только когда некоторые из них начали кашлять кровью, высокий человек прекратил смеяться.
Он направил в разум женщины мысль, в которой она находила такую машину и доставляла ее сюда.
Она кивнула, но слишком ослабела от смеха и кашля, так что только через несколько минут она смогла отправиться исполнять новый приказ.
Борлейас
Джаг ожидал Джейну, когда она вышла из кабинета генерала Антиллеса после брифинга.
- Не уделишь ли момент своего времени, о Великая?
Она подняла голову, как будто обдумывая, стоит ли уделять момент, потом кивнула.
- Только момент.
Он показал ей на вход в редко сейчас используемую комнату для собраний.
Когда дверь комнаты закрылась за ними, она обняла его и почувствовала его силу, когда он потянул ее к себе. Она толкнула его, прижала к стене и поцеловала.
- К ситхам осторожность, - сказал Джаг, улыбнувшись.
- Да, - сказала она, - Мне нравится предаваться моим маленьким увлечениям.
- У меня есть время, так что…
Она с сожалением покачала головой.
- Я должна найти еще одного пилота для «Солнц-Близнецов». Твой дядя дал мне В-образный, тот самый, что использовал Ландо, и теперь мне нужен для него пилот. – Она улыбнулась развратной улыбкой. – Согласно своему статусу богини я могу получить все, что мне будет угодно, поэтому я могу выбрать самого лучшего пилота и, конечно, смогу убедить его перейти в мою эскадрилью. Еще одна причина, чтобы другие комэски меня люто ненавидели.
- Им не нужна для этого дополнительная причина. Ты лучший пилот, чем любой из них. И ты выглядишь даже симпатичнее, чем полковник Дарклайтер из «Разбойной Эскадрильи».
Она толкнула его кулаком под ребра.
- Ну ладно, симпатичнее, чем майор Рет из «Черной Луны».
Она толкнула его еще сильнее.
- Симпатичнее, чем Уэс Дженсон из «Желтых Асов».
- Слушай, если ты так хочешь, чтобы тебе сломали пару ребер, так и скажи.
Он засмеялся, довольный, что удалось ее раздразнить.
- И какого же пилота ты собираешься забрать?
- Думаю, что Зекка.
Джаг нахмурился.
- Он не слишком хорош.
- Он вполне на уровне, и я не планирую делать В-образный главным участником драки. Он будет использоваться как мобильный командный пункт для некоторых фокусов в стиле богини обмана.
- Тогда тем более тебе надо взять для него лучшего пилота. Если вонги поймут, что это не простой истребитель, они займутся им в первую очередь. Его пилот должен в первую очередь уметь маневрировать и уходить от атак.
- У тебя случайно нет такого пилота на примете?
Немного подумав, Джаг кивнул.
- Пилот челнока, его зовут Билиат. Он выполняет спасательные миссии, подбирает сбитых пилотов. Я видел, как он умеет управлять челноком, когда под вражеским огнем спасает пилотов. Он один из тех, кто помог нам спасти пленных, которых йуужань-вонги тогда выбросили в космос. Он каламари и, думаю, имеет опыт полетов на В-образном.
- Я поговорю с ним. – Она почувствовала, что ее воодушевление ослабело, улыбка пропала с ее лица. – Мне пора идти. Боюсь, у нас больше не осталось времени.
- Ну хотя бы шестьдесят секунд у тебя найдется?
- Да.
Он обнял ее, чтобы поцеловать еще раз.
Корабль-мир йуужань-вонгов, орбита Корусканта
- Говори, - приказал Цавонг Ла.
Нен Йим, поклонившись, выпрямилась.
- Я предоставила на анализ образцы, которые собрала с вашей руки.
- Прогноз благоприятный?
- Да, Мастер Войны. Лечение вашей руки будет не сложным. Тот материал, который я собрала с вашей руки, явно занесен туда Гитрой Дэлом. Этот материал заставляет ногу раданка продолжать расти. Пожиратели гноя заносят его в глубоко лежащие ткани. Если удалить этот материал, патологический рост тканей прекратится.
- Если я откажусь от лечения Гитры Дэла, он поймет, что я его подозреваю…
Нен Йим весьма мудро решила не отвечать. Имела ли она какие-то соображения по этому поводу или нет, давать советы Мастеру Войны было не ее делом.
- Ты сможешь создать материал, который ликвидирует эффекты, занесенные Гитрой Дэлом, и в то же время позволит ему продолжать лечение? – спросил Цавонг Ла.
- Возможно, Мастер Войны. Но материал, который заставляет ногу раданка расти, очень сложный. Похоже, что Гитра Дэл работал над ним очень долго. Получение образцов этого материала – только первый шаг к поиску противодействия ему. Для создания противодействующего материала понадобится время… и доступ в лабораторию Гитры Дэла.
Цавонг Ла, подумав, кивнул.
- Я найду способ дать тебе доступ. Можешь идти.
Когда она ушла, Цавонг Ла позволил себе один из столь редких для него моментов веселья. Злой рок не висел над ним. Боги не наказывали его. Это было всего лишь предательство… А как бороться с предателями, он хорошо знал.
Мене знакомым для него было намерение наградить того, кто не являлся йуужань-вонгом.
- Вызвать ко мне Вики Шеш, - приказал он.
Вики вошла в зал, слегка сбившись с шага, когда заметила, что сопровождавшие ее воины вместо того, что зайти вместе с ней, остались за дверью. В зале она увидела Мастера Войны Цавонга Ла, сидящего на своем троне, вдоль стен стояли его офицеры, советники и слуги.
- Подойди, - приказал Цавонг Ла.
Вики Шеш, улыбаясь явно неискренней улыбкой, подошла и поклонилась. Выпрямившись, она ожидала, что скажет Мастер Войны, но он молчал, пока несколько йуужань-вонгов не вышли из зала.
- Я вызвал тебя, - сказал Цавонг Ла, - чтобы подтвердить, что ты действительно оказала нам ценные услуги. Твой анализ ситуации относительно моей руки оказался верным. Всему виной предательство. Могу тебя поздравить…
Вики почувствовала, что у нее подкашиваются ноги. Это было отнюдь не от облегчения, не от того, что она оказалась права. Эта история должна была дать время для побега. Теперь, когда заговор был раскрыт, ее время подходило к концу.
«Будь прокляты эти заговорщики!» Они оказались достаточно глупы, чтобы позволить раскрыть себя слишком рано, и тем самым безнадежно испортить ее план.
Она не позволила себе показать неуверенность.
- Тот факт, что моя служба может вам полезна, наполняет мое сердце радостью, - сказала она. – Надеюсь, что смогу продолжить и дальше служить вам.
- Сможешь… И следующим твоим заданием будет отправиться на Корускант, на чьей орбите мы сейчас находимся. Там погибают воины йуужань-вонги, и многие улики заставляют думать, что в этом виновны джиидаи. Ты отправишься туда с Денуа Ку и присоединишься к поисковому подразделению, куда входят наши воины и последние оставшиеся воксайны. Воксайны умирают, но пока они живы, они должны охотиться на джиидаи. Ты будешь оказывать содействие воинам в их поиске, и получишь возможность отличиться на службе.
Вики Шеш едва не потеряла дар речи. Экспедиция в страшные подземелья разрушенного мира! И при этом слежка за ней не прекратится. Ей придется путешествовать вместе с этими идиотами воинами, которые двигаются так быстро, что ей придется бежать за ними до изнеможения. Грязь и пот будут неизбежны. И воксайны… Одна мысль о том, что ей придется находиться в непосредственной близости к этим жутким тварям, пугала ее до ужаса.
Улыбнувшись, она опять поклонилась. Это дало ей время, чтобы вернуть себе голос.
- Живу, чтобы служить, Мастер Войны.
Вэнникс, система Вэнкалэй
-Вы хотите предложить политическую поддержку сенатору Гаден? – старая женщина с безукоризненно прямой спиной выглядела настороженно, как нетопырка, поджидающая добычу, а ее седые пушистые волосы, которые, казалось, должны были смягчить ее облик, наоборот, придавали ей внешность злой колдуньи, владеющей Силой из страшной сказки. Это впечатление еще больше усиливали изломанные шрамы, пересекающие ее лоб, вероятно, полученные в каком-то бою много лет назад.
- Аддат пользуется моим доверием… - спокойно сказала Лейя. Хэн ждал, явственно расслышав недосказанное «но».
Адмирал Эплбин Верл раздраженно вздохнув, откинулась в кресле. Выражение ее лица давало понять, что, хотя разговор и не окончен, его продолжение ни к чему не приведет.
- …лично, - закончила Лейя.
Адмирал внимательно посмотрела на нее.
- А в политическом плане?
- В политическом плане я симпатизирую тем, кто намерен оказывать сопротивление йуужань-вонгам всеми возможными средствами.
- Хорошо… - адмирал внезапно перестала выглядеть так угрожающе. – В отличие от политиков я не люблю и не умею лгать и притворяться, поэтому и спрашиваю прямо. Что может убедить вас оказать мне содействие в этой избирательной кампании? Повернуть волю избирателей от политики умиротворения к обороне?
На самом деле, это было именно то, что собиралась предложить Лейя – поддержку знаменитых Соло.
Лейя открыла рот, чтобы сказать это, но Хэн опередил ее:
- А что вы можете предложить нам за поддержку?
Адмирал улыбнулась. Это была улыбка опытного торговца.
- Вам нужно оружие? Техника? Полагаю, что Борлейас снабжается лучше, чем подчиненные мне силы.
- Нам нужны… скажем так, сюрпризы, - сказал Хэн. – Вонги готовят решительный штурм Борлейас, и когда они возьмут его, они продолжат наступление. Что вы можете дать нам, чтобы сделать завоевание Борлейас для йуужань-вонгов максимально неприятным? Что вы можете дать нам, чего они не ожидают?
Лейя бросила косой взгляд на Хэна. Он ожидал, что она будет злиться, но увидел в ее глазах любопытство.
- Как йуужань-вонги подготовлены к морской войне?
Хэн нахмурился.
- Вы имеете в виду морские корабли? Те, которые используются в водоемах?
- Да, именно морские корабли.
- Ну, я знаю, что у них есть водные существа – транспорты. И существа, которые позволяют дышать под водой. Но мы не встречались с боевыми существами подобного типа.
- Вероятно, у них просто нет таких средств, или они держат их в резерве, - адмирал положила руки на стол. – Я провела большую часть своей службы совершенствуя наши вооруженные силы для борьбы скорее с внешней угрозой, чем с внутренней. В моем распоряжении есть большое число морских кораблей, как действующих на поверхности, так и под водой. В настоящий момент большую часть их экипажей составляют дроиды. Корабли очень старые… но их вооружение позволит уничтожить множество врагов, если им правильно распорядиться. Я могу предоставить вам несколько кораблей, способных действовать под водой, большие – для действий в океанах, и малые – для меньших водоемов, если у вас есть транспорт, чтобы перевезти их. И у вас будет оружие, с которым йуужань-вонги еще не сталкивались.
- Все корабли полностью исправны и вооружены? – спросила Лейя.
- Все.
- И сколько из них вы можете дать нам?
- Могу предоставить вам две больших субмарины, размером примерно с крейсер класса «Каррак», и четыре меньших.

Предыдущая страница 6 Следующая страница


7 Аарон Оллстон

- Добавьте еще две больших и мы заключим сделку, - сказал Хэн.
Улыбка адмирала стала еще шире.
- Какую сделку? Вы еще ничего не предлагали.
- Мы предлагаем вам гарантию, - сказала Лейя. – Гарантию того, что вы победите на выборах. Вы увидите, как большинство проголосует за вас.
- Заметано, - согласилась адмирал. – Как только я войду в кабинет председателя, вы получите свои восемь субмарин.
Она протянула руку, и Хэн с Лейей по очереди пожали ее.
Когда они покинули штаб адмирала, Лейя спросила:
- Итак, ты все-таки выторговал что-то за нашу помощь, в то время как мы ничего за нее не ожидали. Но что мы будем делать с восемью субмаринами, которые нам не нужны? Какую пользу они могут принести нам?
Хэн улыбнулся своей знаменитой улыбкой.
- Огромную пользу.
- Не соблаговолишь ли сообщить, что ты придумал?
- Во-первых, когда мы получим транспорт для перевозки субмарин, мы оставим одну большую субмарину и одну маленькую здесь в ближайшем крупном водоеме и не будем сообщать об этом нашей милой старушке-адмиралу.
- Зачем?
- Ты собралась организовывать ячейки сопротивления в крупных городах, а базы для них будут оборудоваться в пещерах, неиспользуемых подземных резервуарах, в любых подходящих местах, которые найдут агенты. Но эти подводные лодки, хоть они и старые, тоже могут служить базами. И еще их можно использовать для поиска пещер, в которые можно проникнуть только под водой. Вряд ли под водой найдутся цели для их оружия, это будут просто мобильные базы.
- Ах вот что… - она улыбнулась, одобрив идею.
- И как ты намерена сделать это?
- Что сделать?
- Фальсифицировать выборы.
- Даже не знаю, Хэн. До этого мне никогда не приходилось этого делать.
Хэн вздохнул.
- Придумай что-нибудь. По крайней мере, ты в этом лучше разбираешься. Или я отберу у тебя лицензию мошенника.
Борлейас
Джаг сидел, прислонившись к борту своего «Нсисса» и изучал данные на экране монитора. В ангаре было довольно тихо, только из дальнего угла, где работали механики, доносились ругательства. Джаг был не настолько поглощен изучением информации, чтобы не заметить пару ног в ботинках, появившихся перед ним.
Подняв голову, он увидел синее лицо Шаункир Нуруодо. Офицер-чисс была его ведомым, когда их эскадрилья прибыла на помощь Новой Республике в начале войны с йуужань-вонгами, его единственным товарищем во время его последнего возвращения, и его заместителем, когда он организовал эскадрилью «Авангард» на Хэйпсе. Сейчас, когда он летал с «Солнцами-Близнецами», она командовала «Авангардом».
- Полковник, могу я присесть?
- Конечно.
Скрестив ноги, она села напротив него.
- Я слышал, что эскадрилья «Авангард» признана элитной частью, - сказал Джаг. – Вы теперь будете действовать вместе с нами. Поздравляю.
- Это просто вопрос тренировки, мотивации и дисциплины, - Шаункир пожала плечами. – Я пришла к вам потому, что было бы неуместно с моей стороны отказаться от повышения, не поговорив с вами.
- Почему вы должны отказаться?
- Потому, что я не могу оставаться здесь, и вы тоже. Нам пора возвращаться.
- Объясните.
- Мы вернулись сюда, чтобы оценить угрозу, которую могут представлять йуужань-вонги Империуму Чиссов. Теперь мы должны вернуться назад и доставить командованию Оборонительного Флота полученную информацию.
Джаг спокойно посмотрел на нее. Он ждал, что когда-нибудь этот конфликт произойдет.
- И что вы намерены доложить командованию?
- Что йуужань-вонги представляют значительную угрозу для нас, для Империи, и для всех, кто на них не похож. Что Новая Республика потерпела поражение на всех фронтах, и что война Империума Чиссов с йуужань-вонгами – только вопрос времени.
- Я согласен с вашими заключениями.
- Тогда мы должны отправляться.
Джаг встряхнул головой.
- Я пришел к дополнительным заключениям, которые предполагают, что мы должны остаться.
- Могу я услышать о них?
- Я пришел к выводу, что боевые действия здесь, на Борлейас, являются безошибочной проверкой решительности и характера йуужань-вонгов. Только увидев, как закончится эта кампания, мы сможем закончить анализ противника, с которым предстоит столкнуться нашему народу.
- Так вы намерены вернуться в пространство чиссов после падения Борлейас?
- Нет.
- Тогда я вас не понимаю.
- Я еще не рассказал вам обо всех своих выводах. Я обнаружил, что мое присутствие здесь оказывает определенное влияние на события, и прекратить участие в этой кампании означает не только затруднить ее для наших союзников, но и в конечном счете причинить вред нашему народу, потому что любой противник, которого я здесь уничтожу, это противник, который не сможет сражаться с нами в будущем.
- Вы вообще не намерены возвращаться?
- Я вернусь… потом.
Шаункир молча обдумывала его слова. Ругань механиков в дальнем углу зазвучала с неожиданной громкостью.
- Могу я говорить свободно? Как пилот с пилотом?
- Конечно.
- Я думаю, что эмоции мешают вашему здравому суждению. Ради желания быть вместе с Джейной Соло вы намереваетесь нарушить долг. Но вы обязаны служить только нашему народу.
- Так ли это?
- Вы давали клятву в верности и повиновении.
- Иногда бывает так, что путь верности расходится с путем повиновения.
- Этого не может быть.
- Думаю, вы не правы. Я верен чиссам не потому, что они приняли моих родителей, и не потому, что я вырос среди них. Я верен им потому, что они воплощают те свойства и качества, которыми я восхищаюсь. Более того, они сумели сделать эти качества неотъемлемой частью своего общества. Такие качества, как единство и храбрость перед лицом агрессии, признание долга выше личных интересов… Однако чиссы – не единственный народ, который обладает столь достойными качествами, и у меня есть долг не только перед ними. И покинув своих товарищей, когда они сражаются со страшным врагом, я нарушу этот долг…
- Вы полагаете, что принесете больше пользы, оставшись здесь?
- Да. Мы можем передать наш рапорт по ХолоНету. А тот факт, что мы остаемся здесь, можно объяснить тем, что нам необходимо собрать больше информации. И это правда.
- С вашей точки зрения.
- Да.
Выражение лица Шаункир изменилось. В нем не было злости, а было едва заметное сожаление.
- Я остаюсь с вами, - сказала она, - до падения Борлейас. Потом я вернусь.
- Спасибо вам…
- Но если я погибну здесь, обещайте, что вы вернетесь вместо меня. Пока я остаюсь здесь, я задерживаюсь с исполнением данных мне приказов. Если я погибну, вы должны будете исполнить их вместо меня.
Джаг некоторое время думал над этим. И пришел к выводу, что ее аргумент был просто непробиваемым. У него был выбор: или согласиться, или попрощаться с ней прямо сейчас. И защитники Борлейас лишатся опытного пилота и командира.
- Я обещаю, - сказал он.
Тарк пожал руку Воламу Тсеру и сказал:
- Я думал, вы высокий.
Волам, знаменитый журналист, уже пожилой, обменялся веселыми взглядами с Тэмом прежде чем снова обратить внимание на Тарка.
- Все-таки я выше тебя.
- Да, но я думал, что вы по крайней мере метра два ростом.
- Это иллюзия, парень. Когда ты стоишь перед самой камерой, ты господствуешь над изображением. Все остальное выглядит мелким. Поэтому зрителям кажется, что ты необычного роста.
- Ага… - Тарк глубокомысленно кивнул.
Они стояли в вестибюле лаборатории, в нескольких метрах от двери, за которой начиналось поле боя. Сейчас эта часть здания была оборудована постами для унтер-офицеров и рядовых. Некоторые из них регулировали движение в здании, другие обеспечивали охрану и техническое обслуживание, а некоторые были размещены здесь просто потому, что для них не нашлось другого места.
Свободного пространства было совсем немного, и как раз там они и стояли, представители трех поколений, штатские, потерявшие свой дом и оказавшиеся в зоне боевых действий.
- И что мы снимаем сегодня? – Тэм, покопавшись в своей большой сумке, извлек оттуда голографическую камеру, достаточно маленькую, чтобы ее можно было спрятать в его больших руках, с ремешком, который можно было застегнуть на руке. Он передал камеру Тарку, показал , как застегнуть ремешок, и как правильно смотреть в камеру, чтобы видеть то, что видят линзы.
- Будем снимать, как живут защитники Борлейас, - сказал Волам, - Их спальни, еду, медицинские пункты, освежители… Если получится, возьмем у кого-нибудь интервью. Никаких вступлений, никаких анализов.
- Но зачем вы снимаете? – спросил Тарк. – Разве с падением Корусканта вы не лишились работы?
- Нет, сказал Волам. – Я историк. Пока во Вселенной есть разумная жизнь, у меня будет работа, будет призвание. Когда-то кому-то будет интересно, что случилось здесь, и те записи, которые мы сделаем, могут быть единственным ответом на этот вопрос.
- Другими словами, - сказал Тэм, - если ты любишь свою работу, никто ее у тебя не отнимет. У тебя, конечно, могут отнять зарплату, - он хитро посмотрел на Волама, а тот сердито покосился на него. – Но твоя работа останется частью тебя.
Тарк молчал, обдумывая услышанное.
Тэм достал из сумки еще одну камеру, последнюю модель «Кристалл Мемориз 17», она была легче чем предыдущая модель, и имела больше памяти. Тэм с помощью ремешка закрепил эту камеру у себя на голове. Ремешок задевал свежий шрам за правым ухом, шрам от его нового импланта, защищавшего Тэма от головных болей. «Условия изменились…»
- Что я должен снимать? – спросил Тарк, - Все?
- Если хочешь, можешь снимать все, - сказал Тэм. – Я снимаю все, пока Волам не покажет, что пора кончать…
Волам сделал жест, похожий на удар топором. Его бледные руки на фоне темной одежды сделали жест хорошо заметным.
- … А также все, что нахожу интересным или необычным. Можешь делать то же самое, а потом, когда мы просмотрим наши записи, я скажу, что в них представляет исторический интерес.
- Только не трать слишком много времени на девчонок, - предупредил Волам.
Тарк скорчил рожу:
- Не волнуйтесь, я, в отличие от некоторых, думаю не только об этом.
Корускант
- Ненавижу это… - сказал Люк.
- Ждать? – Мара закрыла глаза, устраиваясь поудобнее, насколько удобно можно было устроиться у деформированной металлической стены, в коридоре, с потолка которого стекала дождевая вода с верхних тридцати или сорока этажей разбитого небоскреба.
- Да, ждать…
Люк только полчаса назад вернулся из разведки. Но вернулись еще не все; в нескольких метрах вниз по коридору Данни приводила в порядок собранные образцы растений, Бальхос и Элассар играли в сабакк при дрожащем свете химического фонарика. Другие еще не пришли…
- Знаешь, с чем джедаи здорово ошиблись? Со световыми мечами.
Люк подозрительно посмотрел на жену.
- Ошиблись?
Мара кивнула.
- Их нельзя точить. Когда мне во время миссии приходилось ждать, я точила свои ножи. Очень полезное занятие: не дает тебе скучать, и в то же время помогает держать оружие в хорошем состоянии. Ведь с виброклинком как: даже если у него сядет аккумулятор, все равно остается отличное острое лезвие, которым можно резать все что надо.
Элассар оглянулся на нее через плечо.
- Знаешь, иногда мне кажется, что ты можешь вызывать страх, даже напевая колыбельную песенку.
- Ну, это легко, - Мара придала своему лицу выражение материнской заботы и пропела:
Мой малыш сейчас уснет,
Колыбель качается.
Сон во тьме к нему идет,
Тихо улыбается.
Но знакомые слова, пропетые грустным тихим голосом, вызывали скорее беспокойство, чем успокоение. Сон представлялся антропоморфным существом, которое зловеще крадется во тьме к детской кроватке.
Когда она замолчала, Люк почувствовал, что она испытывает то же, что и он: желание быть вместе с Беном, знакомить его с теми маленькими сюрпризами и радостями, которые может дать жизнь. Вместо этого им пришлось находиться здесь, в зоне смерти.
Открыв глаза, Мара посмотрела в темный коридор.
Люк тоже это почувствовала – не опасность, но какое-то волнение в Силе. Он встал, положив руку на эфес светового меча.
Через дыру в полу в помещение влезла Тахири. Протянув руку, она помогла подняться следующему за ней Лорану. Тахири выглядела мрачной. Лоран – сомневающимся.
Посмотрев на Люка, она глотнула, как будто сдерживая тошноту.
- Я кое-что нашла… - сказала она.

ЧАСТЬ ПЯТАЯ

Теперь у него было имя.
Читая мысли своих рабов, он научился понимать, что такое имя. Это слово, относившееся только к одному конкретному существу. У каждого из них было имя, и насколько он понял, ему тоже было жизненно важно иметь имя.
Он был гораздо сильнее, чем любой из них. Было неправильно, что у них есть имена, а у него нет.
Они в своих мыслях называли его Ниакс. Лорд Ниакс. Его имя было Ниакс, оно вызывало у них страх, и никто другой не мог иметь такого имени. Слово «Лорд» делало его имя еще лучше. Это слово означало, что он был более важен, чем кто-либо.
Удовлетворенный этим открытием, он улыбался, глядя, как рабочие ползают по поверхности огромной машины.
Они чинили машину. Скоро машина сможет работать. Скоро она пробьет эту черную стену, которую он ненавидел.
И тогда он, лорд Ниакс, сможет получить все, что пожелает. Все существа будут исполнять его приказания. Исключая тех, которых его чувства не могут обнаружить, которые не подчиняются его мыслям. Они оказались устойчивы к его воздействию. Таких он должен будет убить…
Корускант
- Ты нашла бак с какой-то гадостью, – сказала Мара.
Они стояли на металлической дорожке, под которой находилось большое помещение. Им пришлось спуститься на несколько этажей по разрушенной фабрике, чтобы добраться сюда. Сейчас их фонари освещали пол глубоко внизу.
Хотя смотреть там было особо не на что. Большую часть пола занимал блестящий белый металлический бак, примерно дюжину метров в длину и ширину, но только полтора метра в высоту, почти до краев заполненный какой-то красноватой жидкостью.
Все это выглядело не слишком интересным, но только не для ученых. Бальхос и Данни немедленно достали сенсоры и начали брать образцы.
- Это явно живые существа, - сказала Данни. – Большое количество одноклеточных форм жизни.
- В этом помещении необычно высокий уровень содержания кислорода, и слишком мало углекислого газа и токсинов, которые йуужань-вонги используют для преобразования планеты, - Бальхос снял шлем и сделал несколько глубоких вздохов, - Чистый воздух. Думал, что никогда больше не придется им дышать.
Другие последовали его примеру. Люк с удовольствием вдохнул воздух, свободный от запаха разложения, и почувствовал, что его настроение улучшается.
Но он не спешил поздравлять Тахири с обнаружением такого ценного ресурса. Она не выглядела счастливой, когда вернулась, не была она счастливой и сейчас. Она со страхом смотрела на красную слизь в баке.
Люк направил свое чувство Силы туда. Он сразу почувствовал присутствие этих одноклеточных существ в Силе. В них не было ничего особенного, хотя Люку показалось, что они испытывают легкое чувство голода.
Но здесь было что-то еще кроме этих примитивных существ. Что-то внизу… Люк безошибочно ощутил присутствие энергии Темной Стороны – хоть не слишком сильное, но постоянное.
- Ты не нашла, как спуститься вниз? – спросил он.
Тахири покачала головой.
- Я целый час искала хоть что-нибудь, но не нашла доступа.
- Какого доступа? – спросила Данни.
Отсутствие электроэнергии не позволяло пользоваться лифтом, но сохранившаяся металлическая лестница позволила им спуститься на пол помещения. С близкого расстояния бак уже не выглядел так впечатляюще – просто бассейн с мерзко выглядевшей слизью.
- Я думаю, - сказал Люк, - что это бак для утилизации.
Мара мрачно кивнула.
- Это утверждение основано на твоем глубоком знании строительства и инженерного дела?
- Основано на том, что когда-то рассказал мне Уэдж Антиллес, - Люк с преувеличенной строгостью посмотрел на жену. – Когда-то, несколько лет назад, ему показалось, что он хочет оставить карьеру пилота и заняться строительством. Тогда он возглавил команду, которая занималась сносом сильно поврежденных зданий на Корусканте. И он видел нечто подобное – большая плоская емкость, наполненная красной слизью.
- Точно, - сказал Лоран. – Ты упоминал об этом, когда мы с тобой встретились в первый раз.
- Давно это было… - сказал Люк.
- Да уж.
- Но ты не можешь сказать, когда?
Мордашка покачал головой.
- Военная тайна.
Люк вздохнул.
- Так что насчет этого бака? – спросила Данни.
- Это одно из средств для утилизации мусора, - Люк поднес руку близко к красной слизи. При свете фонарика Мары было видно, что слизь как будто слегка потянулась к его руке. – Эти микроорганизмы поедают всю органику, которая попадает к ним. Время от времени слизь откачивают и выгребают со дна бака материалы, которые они не смогли съесть.
- Здесь есть оборудование для откачки слизи, - Тахири указала на консоль на стене рядом с трубами, которые вели от бака куда-то за стену. Откинув верхнюю панель, она заглянула внутрь. – Почему йуужань-вонги не разрушили бак? Все вокруг разбито, они явно были здесь.

Предыдущая страница 7 Следующая страница


В тылу врага 2: Мятежная стойкость 8

- Наверное, потому что они посчитали его скорее органическим устройством, чем механическим, - Люк заметил, что слизь под его рукой почти дотянулась, чтобы коснуться его. Он скорее убрал руку, и слизь опять опустилась в бак. – Интересно… Эти организмы способны чувствовать пищу и взаимодействовать, чтобы добраться до нее.
- Интересно – не то слово, - Мордашка слегка расслабился и уселся на пол. – Бальхос, ты не можешь настроить свои сенсоры на обнаружение симпатичных незамужних и при этом умных девушек между двадцатью и тридцатью?
- Если бы мог, разве стал бы я продолжать работать ученым?
- Хорошо сказано.
Тахири, успевшая залезть в дыру в стене, там, где была консоль, вдруг вынырнула оттуда с удивленным выражением на лице.
- Это фальшивка!
- Что фальшивка? – спросил Люк.
- Эта консоль. Электронное оборудование выглядит вполне реальным, но внутри нет никаких насосов.
Люк и Мара подошли посмотреть. Вглядываясь в оборудование внутри стены, Люк увидел, что оно не повреждено йуужань-вонгами. Но он заметил, что провода, идущие от системы управления, шли к маленькому металлическому ящику вместо того, чтобы идти дальше в стену, туда, где должно быть насосное оборудование.
- Странно… Бинди, компьютеры – твоя стихия. Покопайся в этих штуках, и посмотри, что ты можешь о них сказать.
- Конечно.
Мордашка вздохнул.
- Если нам придется еще сидеть здесь… Келл, проверь выходы из помещения, и мы поставим на них часовых.
- Слушаю и повинуюсь, о великий.
- Взывая к моему тщеславию, ты не добьешься освобождения от несения караульной службы. По крайней мере, не сейчас.
Нахмурившись, Люк вернулся к баку. Как можно было использовать этот бак без насоса? Со временем на дне бака неизбежно скопился бы не переработанный осадок, который в конце концов вытеснил бы красную слизь из бака.
Он еще раз открыл себя в Силе, и снова почувствовал присутствие этих микроорганизмов. Он мог чувствовать объем этого бака, его длину, ширину и глубину – но в одном месте ближе к центру бака глубина неожиданно уменьшалась, как будто там в поверхности бака был выступ.
- Мне нужно нырнуть туда.
Мара усмехнулась.
- Это плавание окончится быстро и очень мучительно.
- Возможно…
Красная слизь была живым существом, которое можно чувствовать в Силе. Может быть…
Люк снова поднес к слизи свою левую руку, пытаясь дотянуться до микроорганизмов через Силу, транслируя им свою мысль: «Я не еда. Я не еда».
Когда его рука прикоснулась к поверхности слизевого бассейна, Люк напрягся, готовый быстро отдернуть ее назад, но он чувствовал, что сообщество бактерий остается спокойным. Он не чувствовал жжения или боли.
Вынув руку из слизи, он увидел, что ладонь была чистой; слизь не прилипла к ней.
Он быстро снял свою фальшивую вондуун-крабовую броню.
- Мне нужна дыхательная маска, - сказал он, - только из неорганического материала. Желательно с полной защитой лица.
- У меня есть кое-что, - Мордашка порылся в сумке и достал оттуда что-то блестящее неправильной формы, не больше чем кулак Тахири. – Мой запас. Этот колпак сделан из транспаристиловой фольги и имеет небольшой резервуар с кислородом. Его тебе хватит примерно на пять минут.
- Прекрасно.
- Люк, я не хочу лишний раз портить тебе настроение, но должна напомнить, что купание в этой слизи – далеко не самый безболезненный способ умереть, если что-то пойдет не так, - сказала Мара.
Люк усмехнулся, посмотрев на нее.
- Надеюсь, ты внесешь поправки в эту историю. Например: «Люк Скайуокер погиб, доблестно сражаясь с ужасным красным пожирателем», - он отдал ей свой световой меч.
Надев колпак, Люк снова посмотрел на красный бассейн, ожидавший его. «Я не еда. Я не еда». Перепрыгнув через борт бака, он по пояс погрузился в слизь.
Боли не было. Он пошел вперед. Слизь была теплой и достаточно тяжелой, чтобы значительно замедлить его продвижение – как в болотах на планете Дагоба много лет назад.
Он чувствовал в Силе то место, где слой слизи был более тонким, и скоро добрался до него. Он застегнул колпак, открыл резервуар с кислородом, помахал рукой Маре и с головой погрузился в слизь.
Тьма окружила его со всех сторон. «Да, эта работа не для страдающих клаустрофобией», подумал он, «Я не еда. Я не еда».
Наконец ему удалось нащупать объект, который он искал. Как он понял, это было большое металлическое колесо, прикрепленное к втулке в дне бака, примерно того же типа, какими закрывают люки на многих типах военных кораблей.
Оно отказывалось крутиться в одном направлении, но провернулось на четверть в другом… И немедленно Люк почувствовал вибрацию колеса. Он срочно вынырнул, слизь отхлынула от него.
В помещении что-то изменялось.
Из пола прямо перед баком поднималось нечто – прямоугольный объект, примерно три метра в ширину и три метра в длину. Верхняя часть его была покрыта металлом полуметровой толщины. Под ним был камень, и вся эта конструкция продолжала подниматься, один метр, два, три, пока Люк шел обратно к краю бака.
Конструкция поднялась еще на три метра перед тем, как остановиться.
Мара и все остальные смотрели на странные объект, выхватив бластеры.
- Что ты сделал?
Люк снял дыхательную маску.
- Я повернул колесо. Здесь явно остались какие-то источники энергии.
Он увидел, что Мордашка как-то странно на него смотрит и улыбается. Тахири, взглянув на него, покраснела и отвернулась, усиленно рассматривая поднявшееся из пола странное сооружение. Данни присоединилась к ней.
Мара, сдерживая смех, сказала:
- Люк, перед тем, как ты выйдешь и присоединишься к нам, ты мог бы, из уважения к тем из нас, на ком ты не женат, удостовериться, что выглядишь более-менее пристойно.
Люк посмотрел вниз. Его торс был полностью обнаженным. Погрузив руку в слизь, он убедился, что одежда ниже пояса тоже отсутствовала.
- Похоже, я забыл сказать, что моя одежда тоже не еда.
- Да, похоже на то.
- Не могла бы ты передать мне мою сумку?
Странное сооружение оказалось шахтой турболифта. Когда Люк переоделся в запасную черную одежду, очень подходившую к фальшивой вондуун-крабовой броне, он рассмотрел двери, которые вели в турболифт. Когда Люк приблизился к ним, они автоматически открылись.
Войдя в лифт, Люк увидел на панели только три кнопки: РЕМОНТ, ЖИЛЬЕ, ИССЛЕДОВАНИЯ.
- Исследования, - сказала Данни.
Люк фыркнул.
- Так и знал, что ты это скажешь.
- Мы все знали, - сказала Бинди. – Но у меня нет возражений.
Мордашка включил комлинк.
- Келл, Элассар, прием?
- Слышим вас, - ответил голос Келла.
- Мы тут ненадолго отлучимся. Сохраняйте бдительность.
- Если тетя Тахири расскажет мне сказочку, тогда все будет в порядке.
Тахири вздохнула.
- Он действует мне на нервы. Он понимает, что это не самая умная идея?
Бальхос фыркнул.
- Он понимает, но он же у нас взрывной парень, и очень любит поиграть с чем-нибудь взрывчатым и огнеопасным.
Они вошли в турболифт. Двери за ними закрылись. Люк нажал кнопку ИССЛЕДОВАНИЯ.
Лифт не сразу пришел в движение. Голос дроида, раздавшийся из динамика над головой, обратился к ним:
-НАЗОВИТЕ ВАШЕ ИМЯ И КОД АВТОРИЗАЦИИ «СИНИЙ НЕК». У ВАС ДЕСЯТЬ СЕКУНД… ДО ТОГО, КАК ВЫ УМРЕТЕ.
Вэнникс, система Вэнкалэй
- Мы можем провести за ближайшие четыре дня около двадцати или даже больше публичных выступлений, - сказала Лейя. Она говорила шепотом, ее слова почти заглушались голосом записи, проигрываемой R2-D2.
- Я не уверена, что на Вэнниксе есть анти-джедайские настроения. Но если они есть, мне придется уйти на задний план, и мы будем раскручивать тебя. Хэн Соло, великий герой Восстания…
Она сидела на одной из роскошных кушеток, стоявших в комнате. Хэн лежал на кушетке, положив голову на колени Лейи и равнодушно рассматривая богатые узоры на потолке.
- У нас будет много работы…
- Политика – это тяжелый труд, Хэн. Разве за все годы, что ты был женат на мне, ты не понял этого?
- Конечно, как тут не понять. Это еще одна причина, по которой я не стал политиком. Но ведь даже если мы все сделаем наилучшим образом, у нее все равно остается шанс победить?
- Верно.
- И в этом случае йуужань-вонги получат новых союзников, а мы не получим наших субмарин. А ведь я уже вызвал транспорты для их перевозки. Я буду выглядеть идиотом!
- И это верно. Итак?
- В сабакк играют по двум причинам, Лейя. Для удовольствия, и чтобы выиграть деньги. Если твоя основная цель – получить удовольствие, потеряв немного денег, это не плохо. Если же твоя цель – получить деньги, и ты их получаешь, отсутствие удовольствия при этом – не слишком большая потеря.
Лейя подозрительно посмотрела на мужа.
- Я пугаюсь, когда слышу, как ты философствуешь. И к чему же ты пришел?
Хэн усмехнулся.
- Я пришел к тому, что ты говоришь о честной игре. В наших условиях это лучше, чем мухлевать с картами. Лучше, быстрее и безопаснее.
Корускант
Люк включил световой меч и поднял его над головой, готовясь отразить бластерный огонь, если вдруг он начнется. Но он не знал, какие именно ловушки прячет в себе лифт – будут это автоматические бластеры или ядовитый газ, лезвия или кислота, установлены они сверху или снизу.
- Мара, вырезай дверь! – приказал он.
Его жена выглядела в замешательстве, ее глаза бегали туда-сюда и не могли сфокусироваться на двери.
- ПЯТЬ СЕКУНД, - произнес голос дроида.
- Тахири! – крикнул Люк. – Дверь!
Тахири включила световой меч и направила его в шов на двери. Металл начал медленно плавиться, но вырезание отверстия для выхода заняло бы гораздо больше, чем пять секунд.
- Авторизация: Синий нек, два-семь Итор, четыре-девять Набу, - произнесла Мара.
- ПРИНЯТО, - ответил голос дроида, - ДОБРО ПОЖАЛОВАТЬ, МАРА ДЖЕЙД.
Лифт пришел в движение, Тахири, не удержавшись на ногах, упала, ее световой меч выпал из руки и едва не поразил Бинди. Люк едва успел отразить его. Тахири быстро поймала свой меч и выключила его.
- Простите, - сказала она.
- Ничего, - сказал Люк, выключив свое оружие. Повернувшись к Маре, он спросил:
- Ты знала код?
Турболифт остановился, двери с лязгом открылись. Перед Люком и его спутниками был коридор, из дверей в обеих его сторонах пробивался слабый свет. Коридор был заполнен обломками: кусками мебели, осколками покрытия потолка, разбитыми останками дроидов.
Воздух был холодным, но в нем чувствовался сильный запах гниения. Он пробивался даже через ароматизированную ткань, закрывавшую ноздри Люка. Но впервые за все дни пребывания на оккупированном Корусканте уши Люка услышали шум очистителей воздуха и других машин, работавших на электричестве: звуки цивилизации.
Но не было слышно чьих-либо голосов: ни отдаленного шума трансляции программ, ни звука просматриваемых записей.
Тахири взглянула на черное выжженное пятно на стене рядом с ней.
- След от удара светового меча, - сказала она. Ее голос звучал очень тихо, почти шепотом. – Похоже, что некоторые из дроидов тоже разрублены им.
Люк снова повернулся к своей жене.
- Мара?
Мара встряхнула головой, медленно приходя в себя.
- Нет, я не знаю, что это. Но был шанс… Мне приходилось использовать различные коды, когда я служила Рукой Императора. Некоторые давали доступ к банковским счетам, к складам оружия, к военным документам. Код секции «Синий нек» мне никогда не приходилось использовать. Я почти забыла его…
Бальхос поднялся из кучи обломков, которую он изучал – разбитый стол, опрокинутый шкаф, и что-то еще, что, как думал Люк, было остатками еще одного дроида.
- Здесь труп, - сказал Бальхос. Его голос был необычно приглушен. – Женщина человеческой расы, средних лет, разрублена на восемь кусков. Тоже световым мечом… - Он отвернулся от ужасного зрелища, - Данни?
Данни подошла, держа в руке сенсор.
- Здесь очень сильное электромагнитное поле, наверное, от работающего оборудования. Оно создает такие помехи, что невозможно обнаружить какую-либо биологическую энергию.
Люк закрыл глаза и обратился к Силе.
Он не почувствовал следов присутствия здесь крупных живых существ. Но он снова почувствовал присутствие Темной Стороны, на этот раз гораздо ближе. Отчетливый след гнева и полных насилия намерений едва не вызвал у Люка приступ тошноты. Он открыл глаза и встряхнул головой.
- Мы идем по опасному следу, - сказал он.
Это был огромный научный комплекс. Этот этаж действительно был научно-исследовательской станцией… десятилетия назад. Компьютерные системы, произведенные еще до рождения Люка, покрылись толстым слоем пыли, и Данни смогла опознать одну долго не используемую лабораторию, как предназначенную для клеточного анализа.
Самым интересным на этом этаже было помещение, расположенное напротив лабораторий. В нем был только длинный аппарат, похожий на кровать с колпаком.
- Герметичный аппарат для погружения в анабиоз, - предположила Бинди.
- Имперская система приостановки жизнедеятельности, - поправил ее Бальхос. – Похоже, ее модифицировали, потому что существо, лежавшее в ней, было около трех метров ростом. Явно не человек…
В душе Люк не согласился с этим. Другие не могли чувствовать, что эта комната буквально пропитана Темной Стороной – именно это был тот источник беспокойства, который Люк чувствовал. И он чувствовал в этой Тьме человеческую природу – в ее наихудшем проявлении.
Что-то знакомое было в этой Тьме, знакомое и ужасное…
- Ты можешь сказать, что за существо тут находилось?
Бальхос посмотрел на аппарат. Транспаристиловая крышка была сорвана с такой силой, что ее крепления были выломаны. Приборы, окружавшие того, кто спал здесь, были сорваны со своих мест и разбиты на куски. То же самое было с четырьмя медицинскими дроидами – Люк думал, что их было четыре, судя по количеству оторванных голов, но они были расчленены так, что трудно было сказать, сколько их здесь на самом деле.
- Только если уцелели хоть какие-нибудь записи на здешних компьютерах, - сказал Бальхос. – Это больше работа для Бинди, чем для меня. Даже если запись прямо не скажет, что это, например, какая-нибудь вампа, я смогу определить это по данным жизненных показаний, которые должны быть записаны.
Мара что-то нашла в темном углу комнаты.
- Люк, это должно быть тебе интересно, - она бросила что-то к ногам Люка.
Судя по тому, как этот предмет был изломан и скручен, Люк подумал, что это кусок амфижезла, но нагнувшись, чтобы его рассмотреть, Люк понял, что это не так. Извилистое тело существа было покрыто шерстью, и у него были ноги, заканчивающиеся иглообразными когтями. Существо было мертвым уже несколько дней.
- Исаламири, - сказал Люк.
- Наши старые знакомые, - кивнула Мара. – Тут есть обломки клетки и ветви дерева с Миркра. И во всех остальных углах комнаты тоже мертвые исаламири.
- Этот имеет смысл…
Исаламири были рептилоидными существами с планеты Миркр. Обычно неагрессивные, довольные своей жизнью на деревьях, они имели способность, которая представляла интерес для джедаев и вообще всех, кто мог пользоваться Силой: исаламири проецировали энергию, которая отталкивала Силу, не давая ей воздействовать в радиусе примерно десяти метров от исаламири. Те, кто знал об их способностях, использовали их, чтобы обезопасить себя от джедаев, иногда даже, чтобы похищать джедаев, временно лишая их Силы.
- Это существо находилось здесь, на Корусканте, все эти годы, и я смог бы почувствовать его, если бы его не защищали исаламири.
- Что бы это ни было, - сказал Лоран, - похоже, эта тварь проснулась и начала разносить все вдребезги, в том числе и дроидов. Заметь, Люк, какой силищей надо обладать, чтобы сорвать крышку этого аппарата голыми руками, не говоря уже о том, чтобы разломать дроидов. Потом этот монстр нашел где-то поблизости лазерный меч и закончил работу, уничтожив остальных дроидов и исаламири.
Люк кивнул.
- Возможно, так оно и было. Но как это существо смогло выбраться из комплекса? Если бы оно было еще здесь, мы смогли бы почувствовать его.
Через несколько минут они получили ответ на этот вопрос.
Двумя этажами выше, на этаже, который был обозначен в лифте как РЕМОНТ, Тахири указала на отверстие в потолке. Металлическая панель, закрывавшая его, была сорвана, края отверстия были обожжены.
- Это вход в вентиляционную шахту, - сказала она, - Там же проходят и водопроводные трубы, но там много свободного пространства. Мне удалось подняться довольно высоко. Шахта ведет к дыре в стене, на два этажа вверх от комнаты с красной слизью.
- А в ту дыру легко залезть? – спросила Бинди.
Тахири встряхнула головой.
- Только не нормальным людям. Дыра пробита в десятиметровой стене на высоте около пяти метров. Но кто-то с лестницей вполне мог бы туда попасть.
- Эта дыра сильно заметна?
- Нет, на ее другой стороне склад, полный ковров и обивки для стен. Не самый нужный товар на Корусканте в данный момент. Там нет никого живого. А зачем тебе эта дыра?
- А затем, - ответила Бинди, - что в дополнение к тому факту, что здесь обитает таинственный трехметровый ситх-знает-кто, мы нашли целый подземный комплекс, снабженный источниками электроэнергии и отлично замаскированный. Этот комплекс может стать штабом первой ячейки сопротивления, которую я здесь организую.
- Не слишком хорошая идея, - сказал Люк. – Эта трехметровая тварь знает как проникнуть в комплекс, и может вернуться.
- Мы заделаем эту дыру, замаскируем все выходы и будем постоянно держать их под наблюдением, - Бинди мрачно посмотрела на Люка. – Кроме того, я надеюсь, что вы, джедаи, не позволите этой твари здесь разгуливать. Или как?
- Надеюсь… - Люк посмотрел на отверстие в потолке. – Это существо очень сильное и очень злое. И я не знаю, хватит ли у нас здесь сил, чтобы остановить его.
Вэнникс, система Вэнкалэй
Высокий мужчина, закутанный в серый плащ с капюшоном, вошел в магазин. Его лицо было скрыто капюшоном. Под плащом его одежда была простой: темные брюки и мундир, которые обычно носили рабочие. За человеком катился бело-голубой дроид-астромех класса R2.
Хозяин магазина, пожилой человек с седыми волосами и голубыми глазами, вздохнул и незаметно сунул руку под прилавок, к спрятанному там бластеру. Он ненавидел клиентов, которые предпочитали оставаться анонимными. Они часто занимались такими делами, которые привлекали излишнее внимание правительства – это в лучшем случае. В худшем они являлись сюда, чтобы совершить ограбление. Но этот, по крайней мере, притащил с собой дроида, что предполагало, что ему действительно нужны услуги хозяина магазина.
- Вы ремонтируете дроидов? – спросил человек в плаще. У него явно был иностранный акцент, возможно, кореллианский.
- Да, мы ремонтируем дроидов, - ответил хозяин. – Мы даже поместили эту информацию на вывеске, там большими светящимися буквами написано: РЕМОНТ ДРОИДОВ
Очевидно, не заметив иронии, посетитель сказал:

Предыдущая страница 8 Следующая страница


9 Аарон Оллстон

- Я хочу, чтобы вы починили этого дроида.
- Понятно. Он получил какие-то повреждения, или его неисправность другого рода?
Человек в плаще вздохнул.
- У него есть партнер, протокольный дроид, и они часто спорят. Протокольный дроид, вероятно, вмешался в работу его речевых трансляторов, и теперь он произносит сплошные ругательства. Мы хотим, чтобы это было стерто. Мы также хотим, чтобы были стерты записи, которые он делал – не другие его программы, а только записи.
- Это легко сделать.
- Можно их удалить так, чтобы они никогда больше не были восстановлены?
- Да, это тоже не трудно. Просто после удаления нужно несколько раз записать новые программы. После этого стертая информация уже не сможет быть восстановлена.
Человек в плаще облегченно вздохнул.
- Хорошо.
Хозяин магазина постучал по прилавку.
- Подключись сюда.
Дроид охотно подключился к разъему в прилавке. Через секунду экран монитора на прилавке включился.
- Как тебя зовут, малыш? – спросил хозяин прилавка.
На экране появилось: ЭТО НЕ ТВОЕ ДЕЛО. В ЛЮБОМ СЛУЧАЕ, ПО ТВОЕЙ ДЕБИЛЬНОЙ РОЖЕ МОЖНО СКАЗАТЬ, ЧТО У ТЕБЯ НЕ ХВАТИТ УМА, ЧТОБЫ ЗАПОМНИТЬ МОЕ ИМЯ. ТЕБЯ ЯВНО УЧИЛИ ПОВТОРЯТЬ ЗВУКИ, КОТОРЫЕ ТЫ СЛЫШИШЬ, НО ТЫ НЕ МОЖЕШЬ ПОНЯТЬ ИХ ЗНАЧЕНИЯ.
- Понятно, - сказал хозяин магазина. – Мы закончим с ним после обеда.
- Хорошо, - сказал человек в плаще, и повернулся, чтобы уйти.
- Подождите, как я смогу сообщить вам, что дроид готов?
- Я просто приду за ним.
- И мы еще не оговорили цену.
- Да. У меня нет местных денег.
- Боюсь, что кредитки Новой Республики я не смогу принять.
- У меня есть запасные аккумуляторы для дроидов типа R2. Полностью заряженные.
- Если дадите мне два, этого будет достаточно.
- Два за такую простую работу, которую можно будет закончить сегодня?
Хозяин магазина улыбнулся.
- Это новые аккумуляторы?
- Абсолютно новые. Я купил их на Корусканте, за месяц до его падения, - человек достал из-под плаща новенький блестящий аккумулятор.
Хозяина магазина посмотрел на аккумулятор, особое внимание обратив на его индикатор заряда.
- Подойдет, - сказал он. – Зайдите после обеда.
- Спасибо.
Через две минуты после того, как человек в плаще ушел, в магазин вошла молодая женщина. Хозяин сразу определил, что она не покупатель. Она была одета в военную форму сил обороны Вэнникса, и, несмотря на светлые волосы, казалась мрачной. Она достала чип с печатью военной разведки и вставила в слот на прилавке. На дисплее появилась надпись:
ПОДТВЕРЖДЕНО
- Чего хотел этот человек? – спросила она.
Хозяин магазина вздохнул. Он с первого взгляда догадался, что этот клиент в плаще принесет ему проблемы.
Сенатор Аддат Гаден привыкла автоматически улыбаться. Те же усилия требовались, чтобы ее голос звучал легко и приятно.
- Вы вообще не сможете выступить?
Голос Лейи Органы звучал из комлинка также легко и искусственно.
- Не сегодня, сожалею, Аддат. Хэн болен, и я должна остаться с ним. Пошлите мне ваш план выступлений на завтра, и я постараюсь сделать все возможное.
- Хорошо. Передайте Хэну мои наилучшие пожелания.
- Конечно.
Отключив связь, Аддат сердито фыркнула. «Болен, как же!» Хэн Соло был достаточно здоров, чтобы незаметно выбраться из резиденции Председателя, миновав две линии охраны, и только агенты из третьей линии смогли обнаружить его и проследить. В общем-то, любой агент с хорошей подготовкой смог бы сделать это, но Хэну вдобавок удалось протащить с собой своего дроида R2. Вот это действительно фокус!
Однако совсем незамеченным ему уйти не удалось. Аддат нажала клавишу, чтобы просмотреть запись беседы Хэна и Лейи, скопированную из памяти R2, перед тем, как память подверглась очистке.
Первым голос Лейи, спросивший шепотом:
- И сколько всего?
Голос Хэна, также приглушенный, ответил:
- Он обещал две эскадрильи истребителей и легкий авианосец, который будет служить их базой.
- Не слишком много.
- Нам нужны любые военные ресурсы, которые мы можем получить, а дать больше он не соглашался. Мне пришлось согласиться. Нам скоро нужно будет улетать.
Лейя вздохнула.
- Это будет тяжелый удар для Аддат.
- Я знаю. Но выживание важнее дружбы.
Аддат выключила компьютер.
Она разозлилась не из-за того, что Лейя повернулась против нее. Это была просто политика. Разозлилась она из-за того факта, что это могло сработать. Если бы агенты не обнаружили Хэна в последний момент, сделка между Соло и адмиралом осталась бы в секрете, и она упустила бы свой шанс… Но она предложит Лейе такую взятку, от которой та не сможет отказаться.
Они прогуливались по длинному балкону, с внутренней стороны резиденции Председателя. Аддат предложила встретиться здесь ночью, чтобы никто им не мешал.
Сейчас она решила действовать честно. Лейя шла рядом с ней, а Хэн, завернувшись в свой плащ с капюшоном, следовал за ними, словно слуга или телохранитель.
- Я пришла, чтобы сделать вам предложение, - сказала Аддат. – Кое-что, что может мотивировать вас на участие в предвыборной кампании на моей стороне.
Лейя немного помедлила с ответом.
- Насчет этого, Аддат… я вряд ли могу тебе помочь. Условия изменились. Хэн и я должны немедленно вернуться на Борлейас.
- Присоединяйтесь ко мне. Я думаю, что могу предложить вам нечто такое, что заставит вас изменить свое решение. Вы захотите остаться.
- Ну что ж… послушаем, что это за предложение.
- Шесть эскадрилий новейших модернизированных перехватчиков А-9 «Бдительность» и фрегат класса «Небулон-Б», переоборудованный, чтобы принять на борт эти эскадрильи. Это больше авианосец, чем фрегат. Такие корабли составляют основу нашего нового флота.
- Впечатляет. И вы отдадите это все только чтобы переманить меня на вашу сторону?
- Да. Я думаю, ваше влияние стоит этого.
- Но, Аддат, вы не распоряжаетесь этими кораблями. Это ведомство адмирала Верл.
- Да, но лишь до тех пор, пока я не выиграю выборы. Но как только я возьму контроль над военными, я немедленно передам корабли в ваше распоряжение. Нам они все равно не понадобятся. Мы заключим с йуужань-вонгами пакт о ненападении.
Лейя вздохнула.
- Послушайте, Аддат, вы можете проиграть выборы даже с моим участием. Или кто-то из ваших политических противников может организовать покушение на вас. Вероятно возникновение таких обстоятельств, которые могут помешать вам передать корабли в наше владение. Я вынуждена отказать вам.
- А что если я передам их вам прямо сейчас?
- Как?
Аддат достала из рукава карту с записью, блеснувшую в лунном свете.
- На этой карте коды доступа и полномочия для ее владельца. Она позволит вам войти на военную базу «ВанСтар» и получить в свое распоряжение любой из наших кораблей, для любых целей. Вы можете послать его прямо на Борлейас.
- То есть вы предлагаете нам корабль, который не находится в вашем распоряжении? Это означает фактически украсть его.
- Когда я выиграю выборы, все военные ресурсы планеты будут в моем распоряжении. Будут оформлены все необходимые документы, по которым передача вам корабля будет абсолютно легальной.
- Это неправильно, Аддат. Я не могу сделать это.
Аддат удивленно посмотрела на нее.
- Лейя, вы меня удивляете. Полагаю, ваш муж не будет столь привередливым. – Она повернулась к завернутой в плащ фигуре, - Что вы скажете, Хэн?
- Хэну нечего сказать об этом, - заявила Лейя.
- Может быть, вы позволите ему самому говорить?
- Я бы позволила, если бы он был здесь.
- Что?! – Аддат почувствовала прикосновение ледяного страха, снова посмотрев на высокую фигуру в плаще с капюшоном. – Кто это? Ваш телохранитель?
- Аддат, я не буду представлять вам Фезальд Гем, потому что, уверена, вы уже знаете ее.
Холод начал пробирать бывшего сенатора до костей, когда высокая фигура сбросила капюшон. Это оказалась высокая стройная женщина с темными волосами и темными глазами. На ее голове было одето нечто, напоминающее корону, только вместо центрального драгоценного камня на лбу была линза голографической камеры.
Аддат хорошо ее знала. Фезальд Гем была одной из самых известных журналистов Вэнникса, и сейчас она безжалостно смотрела на Аддат.
- Приветствую вас, сенатор.
Лейя сказала:
- Фезальд, вы позволите мне сказать пару слов сенатору наедине?
- Конечно, - журналистка презрительно кивнула Аддат и отошла в сторону.
Аддат открыла рот, но Лейя приложила палец к губам:
- Не вздумайте звать охранников. Информация с камеры Фезальд транслируется прямо в местную студию. Вы только усугубите свое положение. Конечно, вы сможете доставить мне и ей некоторые неудобства, но не спасете себя от ареста.
Аддат глубоко вздохнула.
- Лейя, зачем вы это делаете?
- Не надо изображать тут невинность. Вы вступили на путь предательства, чтобы получить власть, готовитесь заключить сделку с йуужань-вонгами, а ее итогом будет еще больше смертей и крови, чем в случае сопротивления. Я должна остановить вас.
- Вы можете быть безжалостны, это мне всегда не нравилось в вас.
- Да, и я стала еще более безжалостной после того, как двое моих детей погибли.
- И какой же выбор вы оставите мне?
- У вас есть две возможности. Вы можете остаться на Вэнниксе, и через три часа вся планета будет смотреть репортаж Фезальд в утренних новостях. После этого либо вас арестуют, либо толпа будет вас линчевать. Вторая возможность: вы сейчас же бежите с планеты, и Фезальд в этом случае обещает дать вам целый день, прежде чем выпустить свой репортаж в эфир. Но репортаж выйдет в любом случае. Люди должны знать правду. И вашей политической карьере на Вэнниксе должен быть положен конец. – Лейя выхватила карту с записью из руки Аддат, - Я верну ее адмиралу Верл.
Постоянная улыбка Аддат стала горькой.
- Так вы и ваш муж предложили свою помощь адмиралу за две эскадрильи и легкий авианосец?
Лейя нахмурилась.
- Нет. Мы решили помогать ей, как только узнали, что она намерена сражаться с йуужань-вонгами. И единственное, что она обещала нам за помощь – несколько старых морских кораблей, подводных лодок.
- Тогда что же…
- Ах, эти эскадрильи, о которых вы говорили? Их обещал Хэну генерал Антиллес, если Хэн снова вернется на службу. Он вчера разговаривал с Уэджем по гиперкому. Запись их беседы сохранилась, могу дать вам посмотреть.
Аддат мрачно кивнула.
- Спасибо, не надо.
- Но я думаю, что Хэн откажется. Ему больше нравится быть свободным контрабандистом.
- Конечно, - Аддат устало отвернулась. – Я улетаю сейчас. Может быть, бывший Председатель не будет против моей компании.
- В воротах резиденции вас ожидает один из сотрудников Фезальд. Он проводит вас до вашего корабля.
- Уважаю вашу основательность, Лейя. Вы подумали обо всем.
Оставшись одна на балконе, Лейя проследила, как Аддат ушла.
Сначала она подумала, что ей почти жаль Аддат. Неприятно видеть как чьи-то надежды и мечты рушатся.
Но Аддат знала, на что шла. Она должна была знать, как йуужань-вонги относятся к своим «союзникам». Ей просто не хотелось выпускать из рук власть, и она готова была пойти на все, чтобы сохранить ее. В случае военного сопротивления йуужань-вонгам слишком много власти оказалось бы в руках у военных, и Аддат собиралась ввергнуть свой родной мир в забвение, лишь бы не допустить этого.
Хладнокровно предав свой народ, Аддат сделала неправильный выбор, и теперь ее имя на Вэнниксе должно быть проклято.
Лейя решила, что она не чувствует никакой жалости к предательнице – только удовлетворение от хорошо проделанной работы. Она повернулась, чтобы присоединиться к своему мужу.
Корускант
Исследование оставшейся части научного комплекса заняло у Люка еще несколько часов. Келл и Элассар в это время заварили пробоину в стене тяжелым металлическим листом, а Бинди смогла найти несколько уцелевших компьютеров и извлечь из них кое-какую информацию.
Бинди собрала их на верхнем этаже, в помещении, которое указал Келл, после чего оно было тщательно очищено от обломков и в нем можно было разместиться. Мебелью служили несколько стульев из старинного пластика, украшенные узорами, которые Люк когда-то давно видел в музее. Еще присутствовал один относительно исправный медицинский дроид, которого Бинди собрала из частей нескольких разбитых. Дроид с трудом сохранял равновесие при передвижении, потому что его правая нога была идентична левой.
- У нас здесь, - сказала Бинди, - две разных научных станции, объединенных вместе. Обе они использовались имперской разведкой, одна из них построена около пятидесяти лет назад, хотя другая часть комплекса насчитывает уже несколько столетий. А это CPD-1-13, он работал здесь с начала третьей стадии проекта, над которым здесь работали. 1-13?
- Приветствую вас, - сказал дроид. Его голос был тонкий, с явным корускантским акцентом. – Вы нарушители. Приготовьтесь умереть.
- Сейчас по сценарию изо всех щелей должны вылезти боевые дроиды и убить нас, - Бинди повертела ручкой ограничителя, вставленного в грудь дроида, - 1-13, если нас еще не убили, это доказывает, что у нас есть право доступа.
- Верно, - сказал дроид, - я CPD-1-13, медицинский дроид, оптимизированный для замедления процесса жизнедеятельности. Вы нарушители. Приготовьтесь умереть.
- Что это за комплекс? – спросила Мара.
Дроид выпрямился, и его голос стал более оживленным:
- Добро пожаловать в Пасарианский комплекс улучшения атмосферы, первая подстанция, бывший Корускантский…
- Стоп, - приказала Бинди. – Я кратко расскажу об этом.
- Если считаете нужным.
Бинди недружелюбно посмотрела на дроида, и он снова сгорбился.
- Комплекс, - сказала она, - представляет собой сеть станций, соединенных вместе и работающих над очищением атмосферы Корусканта. Когда на Корусканте были уничтожены последние леса, чтобы очистить место под строительство, планета больше не могла самостоятельно справляться с загрязнением атмосферы, которое становилось все сильнее из-за усиленной индустриализации. Правительство решило эту проблему строительством ряда эффективных станций, перерабатывавших углекислый газ в кислород и очищавших атмосферу от ядовитых газов. Эта красная слизь, которую мы видели, как раз и превращает углекислый газ в кислород. Один такой бак слизи заменяет собой несколько тысяч квадратных километров леса. По всему Корусканту были построены сотни таких станций. Вероятно, многие из них сейчас повреждены или уничтожены, но так как они обычно строились очень глубоко, многие из них должны были сохраниться.
- Подожди, подожди, - Люк нахмурился, - они должны действовать как своего рода воздушный насос?
- Да.
- Вы нарушители, - снова подал голос дроид. – Приготовьтесь умереть.
Сморщившись, Бинди щелкнула ограничителем. Дроид дернулся, как от удара электричеством.
- Каждая станция, - продолжила она, - подключена к сложной сети всасывающих и выдувающих труб. Всасывают плохой воздух, выдувают хороший. Вот эти трубы, вероятно гораздо сильнее пострадали при разрушении построек Корусканта. Но каждая из этих станций может служить базой для отрядов сопротивления.
Мордашка недоверчиво посмотрел на нее.
- И они все засекречены, так же, как и эта?
- Да.
- Зачем?
- А это уже вторая фаза проекта, - Бинди посмотрела на дроида, - Ты не сможешь рассказать нам об этом… и при этом обойтись без угроз?
- Я никому не угрожаю, только объявляю о неминуемой гибели, - 1-13 снова выпрямился. – Согласно сведениям, сообщенным мне ремонтным дроидом, работавшим здесь раньше, в то время всех живых существ, работавших здесь, заменили дроидами. Доступ на станцию был возможен только через единственный секретный турболифт, к которому, в свою очередь, доступ был возможен только через бак с красной слизью.
- Кто и с какой целью засекретил станцию? – спросил Мордашка.
- Имперское правительство, с целью получить контроль над атмосферой планеты и использовать этот контроль в случае кризиса.
Люк поднял брови.
- Ты имеешь в виду, что в случае восстания на Корусканте Император перекрыл бы кислород в прямом смысле?
- Да, сэр. Если бы Императору понадобилось подавить восстание на планете или просто уменьшить ее население, он остановил бы станцию, и Корускант начал бы задыхаться в собственных отходах.
- Уменьшить население… - Люк покачал головой. – И это не входит в конфликт с твоей медицинской программой?
- Нет, сэр. Осуществление этой операции могло быть предпринято только по решению Императора.
Мордашка невесело усмехнулся.
- Каждый раз, когда я слышу что-то новое о Палпатине, я думаю, что лучше бы мне этого не слышать.
- А третья фаза проекта? – спросил Люк.
- Установка систем и организмов, необходимых для поддержания жизни Объекта, - ответил дроид. – Эта задача не имела отношения к главному назначению станции, просто близкое расположение к правительственным зданиям было для этого удобно.
- Что это за Объект?
- Человеческий мужчина. Он и человеческая женщина были в этом комплексе тринадцать лет назад. Позже другой мужчина присоединился к ним на какое-то время. У них всех были коды авторизации. Через несколько месяцев второй мужчина покинул станцию, а первый был помещен в аппарат замедления жизнедеятельности.
- Но люди не вырастают до трех метров.

Предыдущая страница 9 Следующая страница


В тылу врага 2: Мятежная стойкость 10

- Могут вырастать, если на них с детства воздействовать специальными гормонами роста и кибернетической стимуляцией.
- Так кто этот человек?
- Неизвестно, сэр. Нам не сообщили никаких данных ни о нем, ни о модификациях его брони, – прежде чем Люк смог спросить, дроид продолжил, - На его голову, торс, локти и колени были имплантированы броневые пластины. Части его мозга, отвечающие за человеческую память, были в основном заменены компьютерами. Мы, обслуживавшие его дроиды предполагали, что этот человек должен был стать некой боевой машиной, но это все, что мы могли о нем сказать.
- У вас есть какие-то его изображения до трансформации или… того, что появилось потом?
- Не, сэр. Нам было запрещено делать какие-либо записи изображений Объекта. И я не понимаю, что вы имеете в виду под словами «того, что появилось потом».
Люк удивленно посмотрел на Бинди. Она сказала:
- Похоже, их программировали на то, что они не должны замечать этого Объекта после того, как он выйдет из спячки. Он разнес их на куски, а они даже не знали, что происходит.
- Просто прекрасно, - сказал Люк. – Значит, наш так называемый лорд Ниакс – мужчина человеческой расы, и при этом трехметрового роста, явно способен управлять Силой, возможно обучен джедайским боевым искусствам, владеет световым мечом. И он появляется в мире и не может понять, что происходит…
- Да, - сказала Бинди, - разве это не истинное освобождение?

ЧАСТЬ СЕДЬМАЯ

Лорд Ниакс почувствовал чей-то отдаленный голод. Кто-то хотел найти его.
И он захотел найти этого «кого-то». Все, что так хочет встречи с ним, заслуживает этой встречи. Если оно будет служить ему, он будет командовать им. Если же нет, оно будет уничтожено.
Его устраивали оба решения.
Корускант
Охотничья партия двигалась сквозь лабиринты разрушенного Корусканта. Во главе ее шли четыре воина, шрамы, импланты и татуировки на их лицах были подобны звездной карте боли. Еще четверо воинов шли в арьергарде.
В центре строя шли двое дрессировщиков воксайнов, со своими животными, которых они теоретически должны были контролировать. Массивные рептилообразные существа с низкими силуэтами, покрытые мощными мускулами, через каждые несколько шагов поворачивали головы в разные стороны, как будто высматривая в развалинах потенциальную добычу.
Вики Шеш, которая шла вместе с Денуа Ку позади них, каждый раз при этом вздрагивала от страха. Воксайны были самыми злобными и жуткими тварями из всех, что она видела, включая и йуужань-вонгов. По крайней мере вонги могли аргументировать свои действия, хотя их логика была чужой и непонятной. Воксайны же были просто живыми орудиями, созданными, чтобы убивать владеющих Силой. Многие джедаи погибли от их когтей, клыков и обжигающей желудочной кислоты.
Эти воксайны не выглядели полностью здоровыми. Их темно-зеленая чешуя местами начала желтеть, напоминая Вики растения, увядающие от нехватки солнечного света. Хотя звери не потеряли своей агрессивности, иногда их движения казались вялыми.
Несмотря на это, Вики не рискнула бы войти в зону досягаемости их клыков и когтей. Она подозревала, что каждая из этих тварей перекусила бы ее пополам просто чтобы послушать, как хрустят кости.
Команда приблизилась к выходу из длинного коридора. Впереди, из пробоины в стене пробивался слабый солнечный свет и ветер. Двое воинов йуужань-вонгов, молодые, судя по малому количеству шрамов и татуировок, встали по обеим сторонам пробоины.
Раглат Нур, командир охотничьей партии, обратился к ним. Вики не слушала, что он им говорил. Она знала, что к ней обратятся, если им нужна будет ее помощь. И она была права: через минуту Раглат Нур подозвал ее к выходу. Отсюда Вики могла видеть бесчисленные этажи разрушенных зданий, уходящие куда-то вниз. Одного шага было достаточно, чтобы улететь в эту пропасть.
- Этот воин, - сказал Раглат Нур, указывая на одного из молодых воинов, - видел, как обрушилась галерея. Сначала она взорвалась, как от попадания торпеды неверных, потом обрушилась. Потом внизу он нашел тела воинов – обугленные, некоторые разорваны на куски. Как ты объяснишь это?
- Если он не видел, как истребитель выпустил торпеду, значит, возможно, это взорвалась бомба, - сказала Вики. – Бомба – оружие, похожее на торпеду, но она может переноситься одним солдатом и ее взрыватель можно запрограммировать на взрыв в определенное время, чтобы тот, кто установил бомбу, успел скрыться.
- И?
- И что?
Раглат Нур поднял руку, чтобы ударить ее. Вики приготовилась к удару, но Денуа Ку закрыл ее своим амфижезлом. – Он спрашивает, к какому заключению ты пришла? Тебе оказана честь участвовать в нашей охоте из-за твоего знания неверных, их оружия и тактики.
-Да, да, - Вики кипела от злости, но заставила себя думать о деле. – Бомба не просто пробила стену галереи. Она уничтожила ее всю. Поэтому я думаю, что эта бомба не была импровизированным взрывным устройством. Те, кто ее использовал, или имеют доступ к специальному военному снаряжению, или они умеют профессионально изготовлять взрывные устройства. А это значит, что они – не просто уцелевшие жители. Они, вероятно, из элитных частей армии.
- Джиидаи? – спросил Раглат Нур.
Вики покачала головой.
- Не знаю, есть ли среди них джедаи, но джедаи обычно не используют взрывные устройства. Вероятно, с ними кто-то еще.
- Что ты еще можешь сказать?
- Если бы я была на их месте, и мне пришлось бы использовать сильное взрывное устройство, которое могло бы выдать противнику мою позицию – я покинула бы эту позицию очень быстро, пока меня не засекли. Если мы сможем предположить маршрут их отступления, там необходимо будет провести тщательный поиск предметов, которые они могли потерять при быстром отступлении. Если они что-то потеряли, мы, обнаружив это, сможем получить новую информацию.
- Как мы сможем отличить вещи, потерянные местными жителями от тех, что бросили эти твои… «элитные части»?
- Я смогу, - солгала Вики.
Поиски не принесли им ничего примечательного. Но когда они достигли следующего здания в направлении, куда по мнению следопытов отступали неверные, воксайны стали проявлять больше беспокойства: они прекратили вертеть головами и уставились в одном направлении - вниз, их мускулы напряглись и хвосты начали возбужденно стучать по земле.
Раглат Нур позволил воксайнам и их дрессировщикам занять место в авангарде отряда. Воксайны ускоренным шагом побежали вперед. Вики пришлось бежать, напрягая все силы, чтобы не отстать от команды. Денуа Ку часто подгонял ее амфижезлом, если считал, что она слишком отставала. Но воксайны не понимали архитектуры города, и йуужань-вонгам, а иногда и Вики приходилось направлять их по лестницам, скатам и даже шахтам турболифтов.
Они опускались все глубже и глубже в руины, уже около получаса преследуя предполагаемую добычу, и наконец Раглат Нур спросил:
- Наша добыча убегает от нас? Они знают, что мы здесь?
Вики покачала головой, и несколько секунд пыталась отдышаться. Она была вне себя от возмущения: торговая принцесса и сенатор Куата не должна была оказываться в таком унизительном положении.
- Воксайны чувствуют Силу, так? Возможно, источник Силы, который они чувствуют, очень мощный и далекий.
Раглат Нур зарычал от досады. Для члена касты воинов это было еще весьма мягкое выражение недовольства, и Вики подумала, что он пришел к тому же выводу, хотя, возможно, и надеялся, что Вики даст более удовлетворительный ответ.
Следующие полчаса они продолжали спускаться все глубже. По общей атмосфере древности и заброшенности, по отвратительному зловонию, по наклонному положению, в котором лежали встречавшиеся им гниющие трупы, Вики предположила, что они добрались почти до последнего уровня подземелья.
Они прошли мимо бокового коридора, ведущего куда-то вниз. В нижней части он был почти заполнен темной жидкостью, на поверхности которой плавали трупы. Вики остановилась, зажала рукой нос и рот, пытаясь уменьшить зловоние, и заглянула в коридор. Денуа Ку и другие воины тоже заглянули туда, чтобы посмотреть, что привлекло ее любопытство. Вики указала на одно из тел:
- Достаньте его.
Денуа Ку и еще один воин прыгнули в воду. Внезапно «труп», на который указала Вики, поднял голову и попытался нырнуть. Это был молодой мужчина человеческой расы. Денуа Ку успел схватить его за ногу и выдернул из воды. Схватив юношу за воротник, Денуа Ку прижал его к стене коридора.
-Как ты узнала? – спросил Раглат Нур.
Вики торжествующе улыбнулась.
- Он не был раздут, как другие трупы.
- Допроси его, - приказал Денуа Ку.
Вики вздохнула и повернулась к пленному. Юноша был явно напуган. У него были длинные черные волосы. Темная жидкость из лужи, в которой он лежал, стекала с его одежды на пол. Вики подумала, что в других условиях он был бы достаточно симпатичным, чтобы служить ей для развлечения.
- Где джедаи? – спросила она.
Юноша покачал головой.
- Я ничего не знаю о джедаях.
Вики холодно улыбнулась.
- Эти воины собираются убить тебя. И тебе еще очень повезет, если они убьют тебя быстро. Есть ли какая-то причина, по которой тебя полезнее оставить в живых?
Молодой человек кивнул.
- Я знаю кое-что. Не убивайте меня…
Он достал что-то из кармана штанов и протянул Вики.
Воксайны зарычали и рванулись из коридора, потащив за собой дрессировщиков.
- Наша добыча близко, - сказал Раглат Нур. – Он нам не нужен.
Вики повернулась к нему, скрестив руки, чтобы спрятать предмет, который пленник дал ей.
- Я еще не закончила…
Но Денуа Ку сделал едва заметное движение, и Вики услышала, как хрустнули сломанные шейные позвонки юноши.
Денуа Ку бросил труп обратно в темную лужу.
- Теперь он раздуется…
Вики злобно посмотрела на него.
Раглат Нур, приказав команде двигаться за воксайнами, спросил ее.
- Что этот человек хотел передать тебе?
Вики пожала плечами.
- Я узнала бы это, если бы Денуа Ку не убил его так быстро.
Дождавшись, когда Раглат Нур отвернулся, Вики быстро спрятала предмет к себе в карман. Перед этим она успела бросить на него взгляд. Предмет выглядел, как крошечный пульт дистанционного управления, с парой кнопок с одной стороны и одной кнопкой и маленьким экраном – с другой.
Дрессировщики, увлекаемые воксайнами, первыми прошли в разрушенные металлические двери высотой в три человеческих роста, и достаточно широкие, чтобы могли десять человек в ряд. Над дверями была надпись:
КОМФОРТ, КОТОРОГО ВЫ ЗАСЛУЖИВАЕТЕ
Раглат Нур остановился перед входом, с подозрением вглядываясь во тьму. Повернувшись к Вики, он спросил:
- Что это?
- Мебельная фабрика, - сказала она. – Здесь производили дорогую мебель.
- Какую мебель?
- Ну, например, кресла, которые могут летать, делают массаж тем, кто сидит на них…
- Массаж? – тизовирм явно не мог правильно перевести это слово, - Причинение боли?
- Причинение удовольствия.
Воин посмотрел на нее с отвращением и повел своих подчиненных в двери. Вики последовала за ними.
Хотя снаружи казалось, что в здании фабрики непроглядная тьма, оказавшись внутри, Вики обнаружила, что это не так. Там кругом были слабые источники света, вероятно, аварийные. Судя по тусклому свету, их аккумуляторы уже почти истощились. Вики смогла разглядеть в глубине зала конвейер и неподвижных рабочих дроидов, некоторые из них были огромных размеров.
Она подумала, не осталось ли тут хоть нескольких единиц мебели, которая здесь производилась. Но даже если бы мебель уцелела, ее йуужань-вонгские спутники вряд ли позволили бы ей отдохнуть.
Вдруг она услышала, что шипение воксайнов стало особенно яростным, слышала как дрессировщики зовут их, когда животные рванулись вперед, оборвав поводки.
- Джиидаи! – крикнул один из воинов. – Сейчас вы умрете!
Вики отчетливо услышала звук включаемого светового меча. В дальнем конце зажегся красный свет, и стал двигаться. Когти воксайнов царапнули по полу, когда звери бросились на добычу.
Раздался еще один звук включаемого светового меча, и еще, и еще. Красный свет в дальнем конце зала стал ярче. Вики видела силуэт воксайна, высоко подпрыгнувшего, чтобы перепрыгнуть через мешавшие ему машины – и что-то возникло, чтобы встретить воксайна в полете.
Это был не джедай, и не клинок светового меча. Двухметровый обломок оборудования взлетел с пола и ударил прыгающего воксайна с такой силой, что Вики слышала, как с треском раскалываются кости твари. Удар отбросил воксайна обратно, тело зверя упало на дюракритовый пол, и обломок оборудования приземлился на него, снова ломая кости уже мертвого монстра.
- Вперед! – приказал Денуа Ку, взмахнув амфижезлом. Воины побежали в атаку, яростно крича в предвкушении боя.
Вики сделала пару шагов вслед за Денуа Ку, но вдруг что-то обрушилось на нее, сбив ее с ног и повалив на дюракрит.
Это было не физическое воздействие. Это было отчаяние и ненависть, отвращение и безнадежность, страх и дикая ярость. Как будто Вики провела всю жизнь, собирая самые отвратительные эмоции, и теперь они взорвались в ней. Она могла только лежать, ее руки и ноги дергались, не слушаясь ее, желудок выворачивался наружу, сердце стучало как молот.
Она слышала вой второго воксайна, слышала как тварь выплевывает кислоту в свою жертву. Потом слышала шипение световых мечей, прожигающих плоть. Слышала, как отрубленные куски мяса шлепались на дюракрит.
Вики корчилась, слыша как кричат свой боевой клич йуужань-вонги, и как один за другим они умирают под ударами световых мечей.
Мучительная агония, охватившая Вики, немного ослабела. Она смогла повернуться, и медленно, болезненно встать.
Она знала, что существа в дальнем конце зала, кто бы они ни были, убили всех, кто вошел с ней в зал. Она ничего так не хотела, как напасть на них, разорвать их голыми руками.
Но когда она встала, инстинкт самосохранения успел подсказать ей мысль: «Беги, или умрешь».
Она повернулась к двери и побежала.
Когда она добежала до двери и схватилась за нее, металлическая дверь упала, ударившись о дюракритовый пол со страшным звоном.
Было слышно, как световые мечи выключились. Вики застыла, прислушиваясь к наступившей тишине.
Потом она услышала это, звук шагов, приближавшихся к ней.
У нее вырвался всхлип, она побежала, подгоняемая страхом.
Люк проснулся и вскочил одним движением. Мара, вероятно, почувствовала то же, что и он: она проснулась и держала световой меч, приготовившись включить его.
Люк вышел в коридор. Там было темно, но он увидел, что Данни тоже здесь, и Тахири, исполнявшая обязанности часового в коридоре, смотрела в стену, как будто что-то было далеко за ней.
- Оно опять… - сказала Тахири слабым голосом.
Люк сделал несколько глубоких вдохов. Он не мог вспомнить, что он только что видел во сне. На секунду он почувствовал, что его наполняет желание убить все живое поблизости. Странно, но он еще почувствовал отвращение и презрение к своим спутникам, но его разум и память сражались с этими эмоциями и заставили их исчезнуть.
- Что ты почувствовала? – спросил он.
Тахири встряхнула головой, и Люк увидел, что по ее щеке скатилась одинокая слеза.
- Ужас, - сказала она. – Даже сильнее, чем тогда, во время трансформации… Он проходил сквозь меня, сквозь Силу… Он почти взял контроль надо мной. Я думаю, оно управляло бы мной, если бы знало, что я здесь… - в ее голосе было душераздирающее отчаяние.
Никто из Призраков не появился из своих новых комнат. Это имело объяснение. Это было чувство в Силе, и Призраки, в основном не чувствовавшие Силу, не были потревожены.
Мара, одевшись, прошла по коридору, стуча в двери:
- Всем подъем! Одевайте броню. Время охоты.
Поднявшись на четыре этажа вверх от мебельной фабрики, Вики оказалась на пешеходной дорожке. Ее ноги дрожали от усталости, но она не могла позволить себе отдохнуть – она слышала, как ее преследователи разбивают двери, которые она закрывала за собой.
Она вышла за угол коридора, и неожиданно перед ней оказалась рука, тянувшаяся к ее шее. Она ударила по этой руке, и вдруг ноги у нее подкосились, и она упала на спину. Сверху на нее уставились два человеческих лица и два бластерных пистолета.
Это были мужчина и женщина. У мужчины была лохматая борода. Глаза женщины были пугающе голубыми и красивыми в жутком контрасте со свирепым выражением лица. Оба они страшно воняли и были тонкими как пластиловые балки.
- Смотри-ка, - сказал мужчина.
- Килограмм пятьдесят, не меньше, - сказала женщина. – Отличная еда.
- Как она осталась такой чистой?
- Неважно. Просто прикончи ее.
Где-то вдали раздался низкий рев, от которого волосы на руках и затылке Вики встали дыбом. Мужчина и женщина оглянулись в том направлении, откуда пришла Вики.
Чувство ненависти и отчаяния снова прошло сквозь нее. Напавшие на нее, похоже, испытывали то же самое: они побледнели и упали на колени, от рвоты их спасло только то, что их желудки были пусты.
Вики перевернулась и поползла в том направлении, в котором бежала раньше. Она старалась ползти настолько быстро, насколько ей позволял паралич, охвативший ее руки и ноги. Ей казалось, что лучше умереть, чем бежать, лучше встретиться лицом к лицу со своими мучителями, чем продолжать бег, но рациональная часть ее разума заставляла ее двигаться.
Она проползла несколько метров, пока поворот коридора не скрыл ее от каннибалов.
Она слышала, как они кричали, слышала, как зашипели включаемые световые мечи.
Перед ней оказалась ремонтная панель, вмонтированная в стену. Дотянувшись до нее, Вики дернула за ручку. Панель сопротивлялась, возможно, удерживаемая магнитными замками.
Вики навалилась на ручку всем весом, дернула, и панель открылась. За ней оказалась вертикальная шахта, около метра в диаметре, со стальными ступеньками.
Вики залезла в шахту и начала подниматься вверх. Ее руки и ноги дрожали, каждую секунду угрожая подвести ее.
Она услышала как мужчина и женщина снова закричали, потом услышала, как световые мечи режут мясо. Пока она поднималась, шум затих, но страх и отвращение не оставляли ее.
По хронометру Люка прошло четыре часа, пока они нашли первые следы присутствия существа, которое они искали. В зале мебельной фабрики они нашли расчлененные тела йуужань-вонгов – и воксайнов.
Их привела сюда не просто удача. Люк и другие джедаи чувствовали энергию Темной Стороны, наполнявшую это место, машины, трупы. Чувство, которое Люк однажды испытал в пещере на планете Дагоба, заставило волосы на его голове встать дыбом.
Мара хладнокровно посмотрела на труп йуужань-вонга, разрезанный как минимум на восемь кусков. Все раны были обожженными.
- Опять наш темный джедай, или кто он там.
- Темные джедаи могут управлять разумом других, - сказала Тахири. Она скрестила руки на груди, как Люк подозревал, чтобы сдержать дрожь. – Но они не могут управлять полностью обученными джедаями. Это было все равно, что прыгнуть в океан, полный Темной Стороны… Как будто снова почувствовать, что Энакин опять умер… Я опять хотела умереть вместе с ним…
Из ее глаз снова потекли слезы, и она отвернулась.
- Я все думаю, - сказал Люк, - как эта тварь смогла найти йуужань-вонгов, - он пнул отрубленную ногу йуужань-вонга. – Они невидимы в Силе. Джедаи не могут почувствовать их.
- У меня есть одна мысль, - Мордашка, охранявший вход, повернулся к Люку. – Тактика, которую я время от времени использовал в плохих ситуациях.
- Что же это? – спросил Люк.
- Снайперы. Посадить в паре километров вокруг базы стрелков с лазерными винтовками.
Люк улыбнулся.
- Не совсем честно.
- Кто сейчас играет честно?
Вики очнулась в абсолютной тьме, и на секунду подумала, что она, возможно, уже мертва. В ужасе она вскочила, но ударилась головой обо что-то твердое, результатом чего стала резкая боль в голове и металлический звон.
Потом она вспомнила. Она поднималась и поднималась по шахте, слыша внизу рев гнавшихся за ней существ и шум световых мечей. Ее преследователи прорезали путь сквозь дюрастиловые переборки, чтобы добраться до нее, но она нашла боковой туннель, вероятно вентиляционный. Он был достаточно широким для миниатюрной куатской женщины, но слишком тесный для того, что гналось за ней.
Некоторое время она пыталась двигаться и что-то разглядеть во тьме, пока изнеможение, наконец, не взяло верх.
Сейчас она была одна, без оружия и без друзей, погребенная под несколькими километрами дюракритовых и металлических обломков.
Не говоря уже о том, что она испытывала сильный голод, жажду, страшно устала и была абсолютно слепа в этой темноте.
Она заставила себя успокоиться и начал проверять, что у нее есть с собой, что могло бы ей помочь. «Итак, что у нас есть. Талантливый политик, чей опыт сейчас бесполезен – одна штука. Йуужань-вонгская живая одежда, единственное достоинство которой – она лучше чем бегать голым. Тоже в одном экземпляре. Обувь, тоже живая – две штуки. Вот и все»
Нет, еще не все. Она вспомнила, что ей удалось получить незадолго до начала этой кошмарной погони. Покопавшись в карманах живой одежды, она нашла предмет, который симпатичный парень дал ей перед тем, как ему свернули шею. Маленький пульт помещался на ее ладони так, что палец пришел прямо на кнопку. На противоположной стороне были еще две кнопки. Вики нажала первую кнопку. Зажегся маленький красный экран, немного осветив часть окружающей обстановки – металлическая труба, покрытая пылью, шириной в метр и полметра в высоту. Экран показал каркасную сферу с маленькой светящейся красной точкой в центре и другой точкой – на поверхности. Вики медленно повернула руку и увидела, как вторая точка чуть-чуть двинулась.
Это был своего рода определитель местонахождения. Удаленный объект передавал постоянный сигнал, и этот прибор всегда показывал направление на этот сигнал.
Она нажала одну из кнопок на другой стороне прибора. Изображение на экране исчезло, заменившись словами: ПРЕВЫШЕНА ДАЛЬНОСТЬ ДЕЙСТВИЯ
Она нажала последнюю кнопку. Устройство заговорило голосом женщины:
- Не забудь взять новые аккумуляторы для спидера, и сегодня ночью у нас будет обед с Туссенами.
Вики подумала, что эта запись, вероятно, могла бы подавляюще подействовать на кого-то с меньшей силой воли. Она даже не стала думать, как прошел этот обед. Женщина, которая записала это сообщение, была уже мертва – или раздавлена, или испарена, или зарублена амфижезлом, или съедена каннибалами, и единственное ее достоинство было в том, что ее вещь могла принести пользу Вики Шеш.

Предыдущая страница 10 Следующая страница


11 Аарон Оллстон

Она перевернулась на живот, и, освещая экраном пространство перед собой, начала ползти.
Вики оказалась в центре того, что когда-то было большой жилой комнатой, центральной частью квартиры какой-то богатой семьи. Из комнаты вели многочисленные двери и коридоры, ведущие в спальни, ванные, игровые комнаты – все это сейчас было разгромлено мародерами и начало зарастать йуужань-вонгскими растениями.
Справа от Вики в нескольких метрах, в стене была большая дыра, когда-то бывшая окном, высотой в половину роста человека, и в два раза больше в ширину. Сейчас ползучие растения, покрывавшие поверхность здания, проникли внутрь, и осколки транспаристила были разбросаны на остатках ковра.
Кругом были грибы, серые грибообразные растения, которые по направлению к дыре становились все больше. Вики наступила на один из крошечных грибов, и он взорвался под ее ногой, причинив сильную боль и повредив живую обувь, которую она носила. Теперь она старалась идти очень осторожно, чтобы не коснуться ни одного из грибов, и стало понятно, что большая часть разрушений в комнате произошла из-за грибов – явно были заметны следы небольших взрывов. Может быть, сотрясения от разрушающихся зданий заставляли их взрываться, или грибы взрывались, просто достигнув определенного размера.
Стена перед Вики была феррокритовой, и когда-то ее покрывали толстые обои, украшенные в виде звездного неба. В обоях были маленькие лампочки, чтобы звезды и туманности могли светиться. Сейчас обои были содраны и свисали полосами. Ободрав остатки обоев, Вики ничего не нашла за ними кроме феррокрита.
Из окна было видно другое разрушающееся здание. По показаниям прибора она должна была попасть примерно на тот же самый этаж в том здании, но с другой стороны – завалы обломков у главного входа не позволяли ей подойти ближе.
Прибор привел ее сюда, и это было самое близкое место к тому, которое показывала точка на экране. Та точка, которая показывала ее текущую позицию, почти полностью соединилась с другой.
Вики пожала плечами. К объекту, посылающему сигнал, невозможно пройти. Может быть, надо было подняться на один этаж, или опуститься, поискать путь более тщательно…
Потом она вспомнила о сообщении ПРЕВЫШЕНА ДАЛЬНОСТЬ ДЕЙСТВИЯ, и снова нажала ту кнопку.
Раздался легкий щелчок, как будто включился какой-то механизм, где-то над ее головой. Взглянув вверх, Вики отпрыгнула, вовремя, чтобы избежать опускающейся на нее потолочной панели.
Заглянув в отверстие, где была панель, Вики увидела там металлические ступеньки, узкие и без перил, ведущие куда-то во тьму.
Задержав дыхание, она побежала по ступенькам и оказалась в узком коридоре, который вел именно в том направлении, куда ей надо было пройти.
Перед тем, как сойти с лестницы, она внимательно все осмотрела и обнаружила в верхней части лестницы маленькую кнопку. Она нажала ее, и ступеньки поднялись.
Дыра в стене вела в цилиндрическое помещение, имеющее несколько метров в диаметре. Большую часть помещения занимало транспортное средство, стоявшее на корме, около двенадцати метров в длину, широкое в корме, суживающееся к носу. Весь корпус машины был окрашен в темно-синий цвет, и Вики было трудно разглядеть какие-нибудь детали. На корпусе были заметны какие-то выступы, полусферические антенны и тормозные щитки.
Вики находилась на высоте четырех метров от пола помещения. Она стояла прямо напротив люка, ведущего внутрь машины.
Машина напоминала большой военный ландспидер с полностью закрытым корпусом, но так как она стояла на корме – и в этом помещении ее невозможно было привести в горизонтальное положение, Вики подумала, что машина предназначена для полета. Неизвестно, был это атмосферный летательный аппарат, или способный летать в космосе. На одном борту было выбито название машины – «Горькая Истина».
Вики посмотрела вверх. Цилиндрическое помещение продолжалось вверх еще на тридцать метров, и оканчивалось кучей разбитых металлических балок и дюракритовых обломков. Вики увидела, что сквозь обломки пробивается слабый солнечный свет. Все еще с трудом веря в свою удачу, она пошла к машине по узкой металлической перемычке, и залезла в открытый люк. Так как машина стояла вертикально, Вики оказалась на задней переборке кабины пилота. Маленькая лестница позволила ей добраться до кресла пилота.
Прикоснувшись к выключателю, она включила двигатели. Кабина осветилась, навигационный компьютер начал проверку систем.
Вики почувствовала, как на ее лице появляется счастливая улыбка. Это был эвакуационный корабль, предназначенный, чтобы улететь с планеты в случае необходимости, но его хозяева не смогли им воспользоваться, когда йуужань-вонги захватили Корускант. Возможно, они погибли, а возможно, улетели на другом корабле.
Кто был тот юноша, который дал ей локатор? Сын хозяев корабля? Или строитель, который знал, где спрятан корабль? Возможно, он не смог добраться до корабля из-за обломков, и работал все это время, чтобы прокопаться сквозь эти обломки? Сейчас он был мертв, и корабль принадлежал ей.
Она освободилась от йуужань-вонгов и могла улететь отсюда!
Внезапно в голову Вики пришла еще одна мысль, и она отпустила штурвал. Если этот корабль должен был служить последней возможностью выжить, возможно, на нем есть…
Пробравшись в корму корабля, она обнаружила еще один люк, за которым оказался отсек с припасами. В дальней его стене был еще люк, который, вероятно, давал доступ к двигателям. Но Вики думала не об этом. Ее внимание было приковано тем, что она увидела в отсеке.
Военные пайки. Множество пайков, аккуратно упакованных. Для одного человека их должно было хватить на годы. Со стоном Вики схватила ближайший паек и разорвала флимсипластовую упаковку…

ЧАСТЬ ВОСЬМАЯ

Система Афран, планета Афран 4
Афран 4 был лесной планетой, зеленые массы лесов представляли странный контраст с синими морями. Этот теплый мир не имел полярных льдов и спутников, способствовавших приливам. И это была относительно бедная планета, население ее занималось главным образом обработкой дерева. Изделия местных мастеров высоко ценились коллекционерами.
Все это Хэн узнал из краткого текста к карте системы в компьютере «Сокола». Такая информация заставляла думать, что Афран не переживет даже слабой атаки йуужань-вонгов. Учитывая, насколько близко система Афран находилась к зоне оккупации йуужань-вонгов, недалеко от Билбринджи, только незначительность планеты была причиной того, что йуужань-вонги ее все еще не захватили.
Хэн посмотрел на свою жену. Сейчас ее внешний вид заметно отличался от обычного. Ее волосы были черными, длинными и прямыми, брови были подкрашены шире и темнее, чем обычно, и она носила такую одежду, которую сенатор Лейя Органа Соло никогда бы не одела.
Прежде всего костюм, черный и блестящий. Хотя и синтетический, он при движении скрипел так, словно был сделан из натуральной кожи. Сапоги, бластерная кобура и перчатки были сделаны из того же материала, только менее блестящего. Чтобы полностью соответствовать своему новому имиджу, Лейя положила ноги на панель приборов.
- Чего это ты так уставился?
Хэн покачал головой.
- Если бы твоя дочь видела тебя сейчас…
Лейя усмехнулась.
- Попрошу R2 послать ей запись. И на тебя ей тоже будет интересно посмотреть.
Хэн кивнул.
- Я просто великолепен.
Он провел немало времени перед зеркалом, чтобы удостовериться, что выглядит максимально эффектно.
На его лице была короткая подстриженная борода, окрашенная, как и его волосы, в серебристо-седой цвет. Но сейчас он не пытался выглядеть как пожилой государственный деятель. Он был одет в форму, похожую на старую имперскую, но гораздо более мрачную, темно-серого цвета, в изобилии оснащенную кожаной амуницией. Кобура с бластером на бедре, двойной виброклинок в ножнах на другом бедре, запасные виброножи и маленький бластер на портупее на груди. Металлическая перчатка на левой руке выглядела как кибернетический протез и содержала достаточно электроники, чтобы обмануть сканеры. Контактная линза в левом глазу зеркально сверкала. Сверху и снизу от глаза проходил искусственный шрам.
С-3РО, сидящий в пассажирском кресле, позади мест пилотов, спросил:
- Принцесса, чтобы не поставить под угрозу вашу миссию каким-нибудь несоответствующим высказыванием, могу я узнать, с какой целью такая маскировка?
- Контрабандисты, с которыми мы должны встретиться и убедить их участвовать в местном сопротивлении, сообщили нам, что дипломатические корабли Афрана в последнее время часто летают на какие-то секретные миссии. О чем это тебе говорит?
- Я не слишком компетентен в таких вопросах, - сказал дроид, - но мне кажется, что если бы правительство Афрана посылало представителей к Новой Республике, им не нужно было бы делать это секретно. Значит, они посылают представителей к тому-то другому, и не хотят, чтобы Новая Республика об этом узнала.
Лейя кивнула.
- Очень хорошо. И к кому же?
- С наибольшей вероятностью – к йуужань-вонгам.
- Правильно. Или, возможно, к Бригаде Мира, чьи агенты работают как посредники.
- Ох, я надеюсь, что нет, принцесса. Эти бригадники крайне неприятные типы.
Это было еще весьма мягко сказано. Бригада Мира представляла собой непрочный альянс продажных авантюристов, сотрудничавших с йуужань-вонгами. Некоторые из них верили словам йуужань-вонгов, что Галактика без джедаев будет Галактикой мира, некоторые работали на них просто ради выгоды. Они охотились на джедаев, и некоторых поймали и передали йуужань-вонгам. Определенно «крайне неприятные», как считали все, кроме разделявших их желание проклинать за эту войну кого угодно, кроме агрессоров. Они официально считались предателями Новой Республики.
Хэн сказал:
- И если они снюхались с вонгами, они не должны знать, что здесь Соло.
Лейя кивнула.
- Если вонги узнают, что мы здесь, они сделают все, чтобы поймать нас. Даже если мы воспользуемся фальшивыми именами, когда в их порту приземлится кореллианский фрейтер YT-1300, пилот которого – тщеславный пижон, это непременно ассоциируется у всех с Хэном Соло.
Хэн с оскорбленным видом посмотрел на нее.
- Тщеславный пижон?
- Да, именно так. Ладно, не бери в голову.
- Ну ладно…
Вместо того, что направиться на коммерческую посадочную площадку, «Сокол» совершил посадку в правительственном космопорту на некотором расстоянии от столицы. Космопорт занимал огромное пространство, с посадочными площадками, доками, складскими зданиями, отходившими от центра, как лучи огромной морской звезды.
Пока они следовали за сигналом навигационного маяка, Хэн был занят спором по комлинку с местными чиновниками. Наконец, он откинулся на спинку кресла и вздохнул.
- Мы не можем приземляться в коммерческой зоне, - сказал он.
Лейя нахмурилась.
- Почему?
- По новым правилам весь наш груз должен быть выгружен и инвентаризован. После выгрузки мы можем решить, куда доставить его – хоть обратно на корабль, хоть на склад, главное, что доставляться он будет на их грузовиках, а это стоит денег. И доставить груз обратно на корабль стоит дороже, чем на склад.
Лейя кивнула, устало улыбнувшись.
- Это служит стимулом направить груз на склад, где на него может взглянуть более ограниченный круг покупателей. А это, в свою очередь, позволяет держать цены и взятки на максимально выгодном для них уровне.
- И меня еще называют мошенником, - проворчал Хэн, - с другой стороны, нам не придется ждать, пока они просмотрят наш груз. Мы можем нанять коммерческий ландспидер и поехать в столицу. Это даст нам время скрыть самые ценные предметы из нашего груза.
Пара афранцев стояла перед заправочной станцией, наблюдая, как из люка только что приземлившегося кореллианского фрейтера вышли двое человек.
- Я вижу мужчину и женщину, но точно разглядеть их не могу, - сказал первый. Это был мужчина среднего роста, с седеющими волосами, усами и бородой. Со своими сдержанными, вежливыми манерами и сравнительно дорогой одеждой он выглядел как богатый торговец. Но жесткость в его глазах позволяла догадаться, что его профессия была не такой мирной. – И хотя эти мужчина и женщина могут быть семьей Соло, они также могут быть кем угодно еще.
- Я не сказал, что они Соло, - ответил второй афранец, высокий и крепкий, одетый в лиловый комбинезон с черными и розовыми полосами, - Я сказал, что это «Сокол Тысячелетия». Неважно, как они его покрасят или сколько антенн натыкают, я всегда узнаю «Сокола». И уж точно ни с чем не перепутаю звук его двигателей, когда он заходит на посадку.
- Хмм… Пока мы не уверены, мы будем действовать осторожно.
- Тем, кто действует осторожно, меньше платят.
- Зато они дольше живут и имеют возможность потратить заработанные деньги.
- Ладно, ты босс.
Бородатый человек взглянул на компаньона. Он знал по своему опыту, что фраза «Ладно, ты босс» обычно означает «Сейчас я заткнусь, но потом воткну вибронож тебе в спину, если найду это выгодным». Сразу же он мысленно прикинул, насколько может быть полезен его компаньон, и отнес его к разряду «вполне заменимых».
- Спасибо за совет, - сказал он.
- Всегда пожалуйста.
Бородатый пошел к своей машине, последней модели ландспидера, которую он купил на плату за информацию, предоставленную Бригаде Мира. Если это действительно Соло, то за эту информацию ему заплатят столько, что он сможет купить свой космический корабль. Даже учитывая сумму, которую придется заплатить за ликвидацию компаньона.
Лейя села на балконе гостиничного номера, положив ноги на перила, и начала просматривать информацию на своем компьютере.
Дела шли хорошо… в основном. Организация Тэлона Каррда уже организовала им встречу с парой контрабандистов, отошедших – почти отошедших от дел, которые пользовались доверием Каррда, и чья готовность противостоять вторжению йуужань-вонгов была почти такой же, как у Лейи. С их опытом, они могли помочь найти место для организации баз сопротивления и достать часть необходимого снаряжения. Хэн и Лейя должны были обеспечить их средствами связи, которые защищали бы информацию от перехвата противником.
На мгновение Лейя отвернулась от компьютера, отвлеченная прекрасным видом, открывавшимся с балкона. Прямо под ним было небольшое озеро. Его дальний берег был покрыт невысокими холмами, и Афран, солнце системы, сейчас садилось за них. Оно выглядело как красно-золотой шар, слегка искаженный расстоянием и атмосферой. Холмы отбрасывали тени на дальнюю часть озера, и в лучах солнца зелено-голубая вода сверкала как золото.
Это был всего лишь закат солнца. Она видела прекрасные закаты, наверное, по всей Галактике. Но тогда это было время, когда она еще обращала на них внимание.
Она давно перестала их замечать после вторжения йуужань-вонгов, смерти Энакина, исчезновения Джейсена, когда она так долго была разлучена со своей семьей. Но сейчас она позволила на момент забыть об этих потерях и просто наслаждаться красотой, которую сейчас видела.
- Если продавать это, мы сможем сделать состояние.
Лейя оглянулась. Позади нее стоял Хэн. Силовое поле, удерживавшее прохладный воздух внутри гостиницы, издавало приглушенный шум, и Хэну было нетрудно подкрасться бесшумно. Он стоял, наблюдая, как золотые лучи исчезают, как солнце закатывается за горизонт, и на его лице не было выражения иронии и цинизма. Просто созерцание.
Лейя взяла его за руку. Он присел в кресло рядом с ней.
- Как у тебя дела? – спросила она.
- Неплохо. Инвентаризация груза наполовину закончена, и местные не нашли ничего запрещенного.
Его последние слова были специальным кодом, который был разработан ими перед тем, как «Сокол» отправился на миссию. «Запрещенными» назывались отсеки для контрабанды и фальшивая спасательная капсула. Этих секретов местная полиция не нашла.
- Я также сделал кое-какие покупки. Шкафы. Но для них пока нет места.
Ему удалось найти аппаратуру для связи, но с ее доставкой надо было подождать, пока местные командиры сопротивления найдут место для базы.
- А у тебя что?
- О, я познакомилась с новыми друзьями.
- Это прекрасно. И знаешь что?
- Что?
- Я сегодня больше не хочу говорить о работе.
- Я тоже.
Борлейас
Тэм и Волам сидели в креслах пилотов в челноке Волама. Когда-то бывший имперской канонеркой, челнок был угнан у Империи в ранние годы карьеры Волама и понемногу был переоборудован в легко вооруженный мобильный офис. Сейчас челнок был посажен перед зданием лаборатории, один из немногих кораблей, стоявших ночью на посадочной площадке, чьи иллюминаторы сейчас светились.
За отсутствием специализированной аппаратуры Волам вынужден был использовать компьютер челнока, обладавший гораздо меньшими возможностями чтобы облегчить работу оператора. Сейчас он и Тэм просматривали записи, сделанные ими за последнюю пару дней, выбирая, какие из них можно оставить, а какие лучше удалить.
- Вот, - Волам поставил запись на паузу и указал на ней фигуру механика, работающего с двигателем Т-65.
- Механик? – спросил Тэм.
- Женщина- механик, - Волам увеличил изображение. – Кореллианка, не замужем. Хорошо выглядит. Я говорил с ней несколько минут, пока ты показывал Тарку как пользоваться камерой.
- Ага, понятно… Ты опять пытаешься познакомить меня с кем-то.
- Верно.
- И я должен домогаться ее потому что она хорошо выглядит? Я не хочу сказать, что она выглядит плохо… но неужели ты считаешь меня таким поверхностным?
- В твоем возрасте это можно.
Тэм вздохнул и выключил паузу. Запись продолжила воспроизведение, несколько секунд показывая «крестокрыл». Потом появилось изображение главного здания базы.
- Сейчас у меня есть более важные дела, - сказал Тэм, - Например, что мне делать с моей репутацией предателя?
- Эта репутация существует только в твоем воображении.
- Все мои сбережения остались на Корусканте. Сейчас все мое имущество – в этой сумке.
- Так найди женщину, которая не такая поверхностная, каким должен быть ты.
- А это что?
Изображение на экране пошло рывками, покрылось белыми пятнами и полосами. Потом появилось лицо Волама, снимаемое откуда-то снизу. На записи Волам морщился, отворачиваясь от света.
- Это же запись Тарка.
- Да, это наша вторая прогулка по базе.
- Думаю, он экспериментировал с использованием камеры в качестве оружия.
Тэм фыркнул, потом снова стал серьезным.
- Волам, ему здесь не место.
- Это точно.
- А эти Соло… ну, я не должен их критиковать, они исполняют свой долг. Но если уж они решили ему помочь…
- Да. Они приняли ответственность за него, несмотря на то, что у них нет возможности заботиться о нем постоянно. А ему нужен кто-то…
- Почти так же, как ты принял ответственность за меня десять лет назад…
Волам покачал головой.
- Не совсем. Тебе было шестнадцать, ты уже был достаточно взрослым.
- Прямо как сейчас.
Волам улыбнулся.
- Слушай, Тэм, если ты в чем-то делаешь ошибку, так это в том, что не захватываешь инициативу, не используешь возможности, которые открываются перед тобой. Например, провести хоть чуть-чуть веселый вечер в компании твоих ровесников – их здесь много, в том числе и эта девушка-механик. Или хотя бы понять, что твое беспокойство по поводу «репутации предателя» абсолютно необоснованно. Это не причинило вреда никому кроме тебя. Ты не делаешь ничего плохого, отлично исполняешь свою работу, и даже смог преодолеть последствия йуужань-вонгской трансформации.
- Да, в конце концов…
- Я говорю не как твой наниматель, а как друг, что я горжусь тобой и хочу чтобы и ты гордился собой.
Тэм посмотрел в глаза Волама и отвернулся, чтобы Волам не увидел слезы в его глазах.
- Волам, этому мальчику кто-то нужен. Когда придет время покинуть Борлейас, я хочу взять его с нами, если ты не против…
- Видишь? Ты решил преодолеть еще одно препятствие, сравнимое с йуужань-вонгской промывкой мозгов. Ты собираешься принять ответственность за ребенка. Но не забыл ли ты его спросить? Ты говорил с Соло?
- Нет… Но я поговорю с ними. И если кто-то из них скажет «нет», я не буду возражать. Но я думаю, Тарк заслуживает такого предложения.
- Ты прав. И конечно, я был бы рад забрать его с нами. Если он не будет на работе постоянно вертеться, он будет хорошим запасным оператором.
Тэм усмехнулся.
На экране продолжала крутиться запись Тарка, показывая как Тэм и Волам спускаются в один из подвальных коридоров лаборатории. Что-то на стене коридора рядом с дверью сверкнуло отраженным светом, и через секунду исчезло, когда камера двинулась дальше.
Тэм выпрямился.
- Останови здесь.
Он прокрутил запись назад, пока на экране снова не оказалась стена рядом с дверью.
- Что ты там увидел?
- Я не уверен…
Он был не уверен, но если это было то, о чем он подумал, это были плохие новости. Он прокручивал запись по одному кадру, пока снова не поймал тот момент. Стена была чистой, потом на ней что-то сверкнуло, потом она снова стала чистой.
- А сейчас ты уверен?
- Пойдем посмотрим.
Этот коридор слабо охранялся, хотя там были хорошо защищенные двери, снабженные специальными замками и сигнализацией. Одна из таких дверей вела в специальный турболифт, предназначенный для эскадрильи «Солнца-Близнецы», и около нее был пост охраны.
Были еще две двери, расположенные одна напротив другой. На двери слева было написано АТМОСФЕРА. Дверь справа вела на небольшой склад.
Тэм подошел к стене рядом с дверью и провел по ней пальцем. Через несколько сантиметров обычной краски он почувствовал более гладкое вещество, хотя визуально это было никак не заметно. Это гладкое вещество занимало расстояние около десяти сантиметров, потом снова шла краска.
- Я видел это, - сказал Волам. – Что это такое?
- Йуужань-вонгская штучка. Когда они управляли мной, я разместил одну такую на стене напротив лаборатории Данни Куи. Смотри. – Тэм постучал по краю этой твари специальной комбинацией, которой он научился за свое недолгое, но крайне мучительное пребывание у йуужань-вонгов.
На живом материале немедленно появилось изображение, показывающее клавиатуру дверного замка напротив, показывающее, как чьи-то руки, нажимая на клавиши, набирают код доступа.
Тэм посмотрел на Волама с несчастным выражением лица и достал из кармана комлинк.
- Диспетчерский пункт? Это Тэм Элгрин, свяжите меня с начальником контрразведки на Борлейас.

Предыдущая страница 11 Следующая страница


В тылу врага 2: Мятежная стойкость 12

- Сообщите снова ваше имя и звание.
- Я Тэм Элгрин, гражданский…
- Ах, так ты тот самый… Чего тебе еще нужно?
- У меня важные сведения для контрразведки.
- У тебя нет полномочий требовать внимания главы отдела. Я вообще удивляюсь, как тебе еще позволили остаться на Борлейас.
Тэм прикрыл микрофон ладонью и цинично улыбнулся Воламу.
- Значит, моя репутация существует только в моем воображении, а?
- Дай сюда, - Волам взял у него комлинк.
- Диспетчер, это Волам Тсер, мне необходимо поговорить с начальником контрразведки или службы безопасности. Немедленно!
Тэм подошел к замку и нажал несколько клавиш. Замок щелкнул и дверь открылась. За ней все помещение от пола до потолка было занято разнообразным механическим и электронным оборудованием, осталось только узкое пространство, чтобы мог пройти один человек.
- Нет, ты просто Тэм Элгрин, изменивший голос, - ответил диспетчер, - и если ты продолжишь меня доставать, я прикажу привязать тебя к ландспидеру и протащить по полю перед базой.
- Назовите, пожалуйста, ваше имя и звание.
- Унтер-офицер Урман Накк, служба безопасности.
- Унтер-офицер Урман Накк, вы хотите прославиться в качестве идиота?
- Что?!
- Я могу гарантировать вам, что именно так вы и войдете в историю. Все будут считать вас конченым идиотом – ваши коллеги, ваши начальники, ваша семья и ваши домашние животные. И, конечно, военный трибунал, когда вы туда попадете. Эта «слава» будет сопровождать вас всю жизнь, и даже после смерти, потому что я знаменитый историк и журналист. И если вы немедленно не соедините меня с кем-либо из ваших начальников…
Тэм поднял большой палец вверх в знак одобрения. Войдя в складское помещение, он внимательно рассмотрел пол, особенно в том месте, где металлический пол склада соединялся с дюракритовым полом коридора. Тэм попытался поднять металлический лист, и покрытие пола легко поднялось, в дюракрите под ним оказалось отверстие с гладкими краями, но неровное, его явно вырезали не машинными инструментами.
Из дыры в полу раздался шум. Казалось, он шел с большого расстояния, но был вполне узнаваем: это был вопль боли и отчаяния. Тэм уселся на краю ямы, спустив ноги вниз.
- Я спущусь туда.
- Нет, не делай этого!
- Я захватываю инициативу, Волам.
- Нет, мы должны подождать подкрепления.
Тэм протолкнул лист покрытия в дыру, потом сам прыгнул туда.
- Тэм, ситх тебя дери, ты хотя бы думай над тем, что я говорю!

ЧАСТЬ ДЕВЯТАЯ

Туннель был проложен не по прямой линии. Тэм этого и не ожидал. Туннель был проложен йуужань-вонгами, а они никогда не делали ничего с прямыми линиями.
Этот факт, а также то, что туннель был пробит в дюракрите, заставляло Тэма осторожно спускаться вниз, чтобы не допустить костоломного падения.
В туннеле раздался другой крик, на этот раз громче. Было похоже, что под базой были другие этажи, к которым не было доступа с помощью турболифтов, и йуужань-вонги во время своего пребывания здесь нашли эти этажи. Тэм обнаружил маленькие боковые отверстия в стене туннеля. Он подумал, что какие-то организмы, разъедающие камни, сначала проделали маленькие туннели во всех направлениях и передали собранную информацию йуужань-вонгским командирам, что позволило им определить направление для основного туннеля.
Через некоторое время Тэм обнаружил большую нишу, два метра глубиной и метр высотой. На дне ее была некая субстанция, похожая на мох; Тэму приходилось встречать ее раньше: йуужань-вонги спали на ней.
Также здесь обнаружились желатинообразные сумки. Тэм знал, что в таких сумках йуужань-вонги хранят свои живые инструменты. Ему самому приходилось пользоваться такой сумкой, когда он работал на йуужань-вонгов.
Снова раздался крик, и затем звук говорящих голосов. Тэм замедлил свой спуск, чтобы сделать его более бесшумным.
Еще через несколько метров в полу туннеля открывалось отверстие, выходившее в потолок какого-то помещения. Из отверстия в туннель попадали отблески красного и голубого света, что предполагало там скорее наличие компьютерного терминала, чем освещения.
И наконец Тэм смог четко расслышать один из голосов. Голос был мужской, он говорил на всеобщем языке с запинающимся акцентом и специфическим ритмом, который выдавал его принадлежность йуужань-вонгу.
- Где настоящий кристалл? – спросил он.
Немедленного ответа не последовало. Затем раздался еще один резкий вопль. Другой голос тоже был мужской, искаженный болью:
- Его нет… его уже взяли для труболета…
- Труболеты находятся в плоском здании. Они не использовались в бою против нас. Кристалл оставили в здании, где больше всего охранников?
- Да, да… - допрашиваемый снова закричал. Он кричал снова и снова, пока у него не кончилось дыхание.
Тэм сморщился. Перед тем как действовать, ему необходимо видеть, что происходит в этом помещении. Но он не мог перевернуться вверх ногами, чтобы выглянуть из туннеля. Он был не настолько ловким.
Но он мог сделать кое-что другое. Он срочно снял запасную голографическую камеру, висевшую у него на шее, и спустил ее на шнуре в выход из туннеля, так, чтобы ее линзы были направлены в помещение, а маленький экран к нему.
Таким образом он смог увидеть, что происходило в помещении внизу. Выход из туннеля действительно находился в потолке в углу комнаты. Сама комната была в основном занята компьютерным оборудованием, в одном углу была дверь, которая, вероятно, вела в коридор. В противоположном углу было что-то вроде киоска, размером с душевую кабину, и, как и душевая кабина, его стены были сделаны из транспаристила. Внизу лежали транспаристиловые осколки.
Рядом с киоском стояло кресло. В нем сидел ботан со связанными руками и ногами. Наклонившись над ним, стоял человек (он выглядел как человек) в форме механика.
Сначала Тэм подумал, что ботан заражен какой-то болезнью. Его лицо было покрыто какими-то опухолями, и под его шерстью, где ее не скрывала одежда, тоже были видны опухоли. Потом Тэм заметил, что эти опухоли двигаются, дергаются.
«Это живые существа, вероятно, насекомые». Тэм увидел, что «механик» поднес руку ко лбу ботана. Раздался отчетливый грызущий звук, и ботан снова закричал. Когда «механик» опустил руку, на лбу ботана появилась еще одна дергающаяся опухоль.
«Волам, где ты?» Но Тэм понимал, что не может ждать, пока Волам закончит убеждать контрразведчиков поверить ему. Ботан мог умереть, и эта смерть будет на совести Тэма. Но что можно сделать? Тэм тщательно проверил, что из его имущества можно использовать в качестве оружия. Маленькая голографическая камера, компьютерные карты с записями, комлинк и маленький вибронож, который Тэм всегда носил с собой, потому что с ним чувствовал себя увереннее, а не потому, что хорошо им владел (скорее наоборот).
И еще оставались мозги. Мозги, которые работали не всегда с исключительной эффективностью.
Проверив, что вибронож выключен, Тэм взял его в зубы. Помещение внизу было темным, его освещали только экраны компьютерных терминалов. Крики должны заглушить прочий шум. И Тэм был сильным мужчиной – хотя и не бойцом, но такой рост и мускулы были не у каждого бойца.
Голографическую камеру он аккуратно повесил на краю отверстия и включил таймер на шестьдесят секунд.
Далее Тэм подождал, пока услышит еще один вопрос, ответ, и крик. Как только ботан снова завопил, Тэм на руках свесился из отверстия в потолке.
Сейчас все, что оставалось агенту йуужань-вонгов – только повернуть голову и увидеть Тэма. Один взгляд, одна атака – и Тэм был бы мертв.
Но йуужань-вонг не повернулся. Он наклонился над креслом, чтобы внимательнее следить за агонией ботана. Тэм сумел дотянуться ногами до пола, отпустил руки и бесшумно встал на ноги.
И немедленно отполз в темный угол комнаты, спрятавшись в густой тени за выключенным терминалом. Вынув изо рта вибронож, он положил палец на выключатель.
До сих пор ему удавалось остаться незаметным, несмотря на свои немалые размеры. Но он боялся, что ему не удастся столь же незаметно подобраться к йуужань-вонгу.
- Где кристалл? – снова спросил йуужань-вонг свою жертву.
Внезапно сверху, из туннеля, откуда только что спустился Тэм, раздался голос, женский, с протяжным кореллианским акцентом:
- Да, мы еще врежем этим вонгам, пусть не слишком радуются…
Йуужань-вонгский агент повернулся к отверстию в потолке. Выражение его лица не показывало никаких эмоций, но было вполне заметно, что он обеспокоен.
Голос кореллианки продолжал:
- Неважно, как далеко они продвинулись. За нами двадцать тысяч лет галактической цивилизации. Им никогда не победить нас.
Йуужань-вонг подбежал к отверстию и подпрыгнул вверх.
Тэм подбежал к ботану, включив вибронож. Он разглядел выражение лица ботана – страх и боль – сквозь потоки крови, заливавшие лицо. Тэм разрезал веревки, связывавшие ботана.
- Беги, - шепнул он.
Из туннеля раздался грызущий звук, слова на йуужань-вонгском языке, произнесенные с ненавистью, потом шум, когда йуужань-вонг начал спускаться обратно в комнату.
Наступил решительный момент: или захватить инициативу, или спрятаться. Тэм почувствовал страх, даже больший, чем во время своего плена, когда каждая секунда его жизни могла оказаться последней. Тэм повернулся и побежал обратно к дыре в потолке, увидев, что ноги йуужань-вонга уже касаются пола. Спустившись на пол, йуужань-вонг начал поворачиваться. Тэм бросился на него, сбив с ног, отчаянно нанося удары виброножом, свободной рукой и ногами. Он почувствовал кровь на руке с ножом, почувствовал, как пальцы йуужань-вонга сжали кисть его левой руки.
Потом его левая рука была выкручена со страшной силой, и он был опрокинут лицом в пол. Боль взорвалась в руке, и Тэм, повернув голову, увидел, что она вывихнута, локтевой сустав вывернут со своего места.
Боль была слишком сильной, чтобы двигаться, даже чтобы слышать, но все же он услышал слова йуужань-вонгского агента:
- Ты сражаешься как ребенок…
Раздался шипящий звук бластерного выстрела, сверху на Тэма брызнула кровь.
Йуужань-вонг упал на Тэма, его рука, державшая отобранный вибронож, ударила в пол рядом с ухом Тэма.
Тэм попытался повернуться. Дверь в комнату была открыта, в нее входили республиканские солдаты. С ними была женщина, которую он до этого видел на базе: Йелла Вессири, директор разведуправления, жена генерала Антиллеса.
Она склонилась над ним, один из солдат сбросил с него труп йуужань-вонга.
- Тэм? – спросила она. – Вы слышите меня?
- Я сейчас отключусь, - сказал он.
И он отключился.
Система Афран, планета Афран 4.
Они пришли за Хэном и Лейей в самый тихий час ночи, ворвавшись в их спальню и наставив на них бластеры.
Хэн зажмурился от яркого света прожекторов, прикрепленных к бластерным винтовкам.
- Что это значит? – спросил он. Его голос был спокойным.
Один из ворвавшихся сказал:
- Хэн Соло, Лейя Органа Соло, вы обвиняетесь в подделке идентификации, контрабанде, незаконном нахождении в пространстве Афрана и преступлениях против государства.
- Это все? – Хэн пренебрежительно махнул рукой.
- Вставайте и одевайтесь.
Хэн и Лейя встали и начали надевать свои пиратские наряды.
R2-D2 свистнул.
С-3РО, запустивший программу проверки системы в режиме пониженного потребления энергии, услышал этот сигнал тревоги и немедленно включил нормальный режим.
Дроиды ожидали своих хозяев на борту «Сокола» в пустом сейчас грузовом трюме правого борта.
- Что ты сказал? Кто-то пытается проникнуть на борт?
Зловещий лязг со стороны внешнего грузового люка подтвердил это.
- О, нет!
В памяти С-3РО были заложены инструкции, что делать в случае вторжения на борт «Сокола», но единственная вещь, которая пришла на ум несчастному протокольному дроиду – бежать и прятаться.
Маленький астромех свистнул еще раз, явно раздраженный проявлением паники, и выкатился из трюма в круглый коридор, который давал доступ к большинству отсеков «Сокола».
С-3РО неуклюже побежал за ним.
- Подожди! Ты хочешь бросить меня здесь? Это недостойно с твоей стороны!
Он последовал за R2 в кормовой отсек, где находились спасательные капсулы «Сокола».
Подкатившись к самой левой капсуле, R2 нажал кнопку доступа. Люк начал открываться, а потом застрял. На экране появилась надпись: НЕИСПРАВНОСТЬ. Но R2 нажал кнопку несколько раз, в комбинации, которой С-3РО не знал, и люк в капсулу полностью открылся. Шум от него был заглушен звуком открываемого грузового люка.
С-3РО залез в капсулу вслед за R2-D2.
- Это вторжение абсолютно незаконно, - сказал он. – Господин Хэн и госпожа Лейя не делают здесь ничего нелегального.
R2-D2 свистнул и загудел, активировав систему управления внутри капсулы.
- Ах, делают? Но это, наверное, всего лишь случайное нарушение каких-то местных законов?
R2 еще раз свистнул.
-Что, не случайное? Преднамеренное?
Люк в капсулу закрылся.
За час до рассвета R2-D2 открыл люк и выскользнул из капсулы. На «Соколе Тысячелетия» было тихо. Так как корабль стоял в закрытом доке, не было слышно даже порывов ветра.
- Зловещая тишина, - сказал С-3РО.
R2-D2 свистнул.
- Нет, я не могу сейчас быть спокойным!
R2 сердито загудел.
- Ну хорошо, в целях безопасности я буду говорить тише, но я не могу совсем прекратить говорить.
С-3РО пошел за R2-D2 в рубку. Полусферическая голова R2 завертелась, когда он оценивал ситуацию из иллюминаторов рубки.
Снаружи не было видно охранников, но из свиста и гудения астромеха С-3РО понял, что снаружи могут быть установлены голографические камеры наблюдения.
- Да, R2, кажется, они ушли.
R2-D2 настойчиво запищал.
- Нет, они не могли поставить камеру, чтобы наблюдать за спасательной капсулой.
Еще раз настойчивый писк.
- Ты с ума сошел? Я не могу выйти наружу один. Меня поймают и разберут на запчасти!
Ответ R2-D2 был решительно не музыкальным. Он больше походил на отрыжку хатта.
- Я понимаю, что господин Хэн и госпожа Лейя в серьезной опасности. Я просто не хочу быть уничтоженным.
R2-D2 укоризненно свистнул.
- Да, возможно, они тоже подвергаются риску уничтожения…
С-3РО думал над тем, что сказал ему R2-D2. Было понятно, что он должен был сделать: спасти Хэна и Лейю, несмотря на то, что вовсе не был предназначен для таких миссий.
Но эта миссия означала, что ему самому придется подвергаться физическому риску.
Собственно, ему много раз приходилось подвергаться риску, и его программа самосохранения обычно протестовала против этого, но в данном случае было нечто иное. На этот раз он чувствовал настоящий ужас. От осознания того, что он, возможно, перестанет существовать и мыслить, ему вдруг стало даже трудно двигаться.
С другой стороны, известие о том, что Хэна и Лейю может ожидать та же участь, или даже хуже, заставило его преодолеть страх.
- Что я должен делать?
R2-D2 пискнул.
- О, нет!
Люк в нижней части корпуса «Сокола» открылся. Блестящие ноги дроида появились из него, болтаясь в воздухе и пытаясь найти пол ангара.
- Еще дальше, R2?
Астромех свистнул.
Из люка появился торс С-3РО, потом голова, пока дроид медленно спускался на пол ангара. Он держался за серый провод, который больше был похож на кабель, чем на веревку. На самом деле, утолщение на конце провода было разъемом.
- Ох, я не могу смотреть. Пожалуйста, сделай это быстро.
Через несколько секунд его ноги коснулись пола. Кабель продолжал спускаться, кольцами складываясь на пол ангара.
R2 нетерпеливо свистнул.
- Да, да, я иду.
С-3РО пошел с преувеличенной осторожностью, как вор в старой голографической комедии, направляясь к стене, ближайшей к корме «Сокола». Там он повернулся и пополз вдоль стены к углу, там опять повернулся и пополз к выходу из ангара. Его фоторецепторы внимательно наблюдали, нет ли здесь еще камер наблюдения, но их не было, за исключением тех, о которых упоминал R2-D2.
Добравшись до двери, он воткнул разъем кабеля в порт рядом с ней. В теории, сейчас R2-D2 мог открыть дверь.
Через секунду астромех издал победный музыкальный свист.
- Прекрасно, R2! И… что?! Что я должен сделать?!
- Что вы должны сделать, - сказать человек, сидящий с другой стороны стола, - Это сообщить, зачем вы сюда прилетели.
Он был среднего роста, с темной маленькой бородой и такими же темными и маленькими усами.
«И с темными маленькими глазками, как у вомпы», - подумал Хэн.
Человек был одет в форму Афранских сил безопасности, но акцент его был явно не афранский. В нем явно слышалось произношение миров Корпоративного Сектора.
- Мы здесь проверяли эффективность новых костюмов для пиратов, произведенных на Комменоре, - сказал Хэн, - и мне хотелось бы знать, как ты их находишь. Наши спонсоры хотят знать, что думают потенциальные клиенты об их продукции.
- Не смешно, - сказал полицейский.
- Кстати, как тебя зовут, приятель?
- Я капитан Мадлет, офицер Афранской Планетарной Службы Безопасности.
- А вот это смешно. Смотри-ка, ты не страдаешь отсутствием чувства юмора.
Лейя покосилась на своего мужа. То, что он делал, вряд ли бы ухудшило ситуацию, так как она и без того была крайне скверной. Но и улучшить ее эти насмешки никак не могли.
Хэн и Лейя сидели у стола в полицейском отделении космопорта. Их руки были в наручниках за спиной, ноги были связаны кусками прочного кабеля. Капитан Мадлет сидел напротив них. Двое его подчиненных, враждебно глядя на задержанных, охраняли дверь – единственный выход из комнаты.
- Очень рад в свою очередь, что вы еще не потеряли чувства юмора, - сказал Мадлет. – Но вы должны понять следующее: вы участвуете в военных действиях против йуужань-вонгов, и все, что вы здесь предпримете, может вовлечь население этой мирной планеты в вашу разрушительную войну.
- Вам не кажется, что к слову «война» излишне добавлять эпитет «разрушительная», - спросил Хэн. – Я никогда еще не видел созидательной войны.
Явно раздраженный Мадлет перевел свое внимание на Лейю.

Предыдущая страница 12 Следующая страница


13 Аарон Оллстон

- Полагаю, с вами будет легче сотрудничать, чем с вашим мужем.
- Да, он действительно разозлен, - сказала Лейя. – И есть от чего. Мы скрыли свои личности и надели эти костюмы, чтобы избавить население Афрана от любых неудобств. Если йуужань-вонги узнают, что мы здесь, они придут сюда, но если не узнают, им нечего здесь искать. Мы думали именно о вашей безопасности, а вы встретили нас враждебно.
- Интересное объяснение, - сказал Мадлет, - но вы не сообщили нам, зачем вы сюда явились. Мне нужны имена всех, с кем вы говорили, с момента вашего прибытия.
- Ах, вот что… - Лейя на мгновение задумалась, - первым с нами говорил офицер из полиции космопорта, который проверил наши документы.
- Верно, - кивнул Хэн. – Он был настроен гораздо более дружественно, чем вы. Потом начальник дока, которая принимала наш корабль.
- Да, пожилая женщина, - подтвердила Лейя, - не слишком разговорчивая.
- А потом мы говорили с ее помощником…
Вздохнув, капитан Мадлет почесал подбородок.
- Вы хотите заставить меня использовать более суровые меры?
- Вы имеете в виду пытку? – Хэн усмехнулся, - Ну что ж… попробуйте. Только вам придется постараться и придумать что-то оригинальное, чего я еще не видел. Меня пытал сам Дарт Вейдер.
- И меня тоже, - сказала Лейя. – Еще до того, как мы встретились, Хэн. Там что вам, капитан, придется придумать что-то, чтобы превзойти его.
- Уведите их, - голос Мадлета звучал устало. – Мы все равно получим от вас ответы, и очень неприятным для вас способом.
С-3РО вышел из дока, в котором стоял «Сокол». Это был час перед рассветом, и поэтому золотистый дроид был не так заметен, как днем.
На его шее висел пакет, в котором находились вещи, по мнению R2-D2 необходимые для его миссии. С-3РО вытащил из пакета ноутбук и включил его, настроив на голосовую связь.
- R2, ты слышишь меня?
На экране появилось: ДА.
- Я очень рад. Они больше не забивают частоты комлинка?
ВНУТРИ АНГАРА ЕСТЬ ПОМЕХИ, НО ТЫ ПОДКЛЮЧИЛ МЕНЯ К КОМПЬЮТЕРУ АНГАРА, И Я МОГУ СВЯЗЫВАТЬСЯ С ТОБОЙ ЧЕРЕЗ НЕГО.
- Мне не нужны детали, просто скажи «да» или «нет».
НЕВЕРНО. В ДАННОМ СЛУЧАЕ ОТВЕТ ДОЛЖЕН БЫТЬ «НЕТ», НО ТЫ БЫ ТОГДА НЕ ПОНЯЛ, КАК Я СВЯЗЫВАЮСЬ С ТОБОЙ.
- Твоя склонность к мелочам перегружает мои логические схемы. Хоть на следующий вопрос попытайся ответить попроще. Что я должен делать?
ГДЕ ТЫ НАХОДИШЬСЯ?
С-3РО огляделся вокруг. Он находился в углу, образованном двумя доками. В доки постоянно заходили и выходили пешеходы, спидеры, дроиды-грузчики. Над доками светились их номера.
- Я нахожусь между четвертым и пятым доками.
ДВИГАЙСЯ НА ЮГО-ЗАПАД, НА УГОЛ 10-ГО И 25-ГО.
- Я не знаю, где здесь юго-запад!
В НАПРАВЛЕНИИ ПРОТИВОПОЛОЖНОМ СЕВЕРО-ВОСТОКУ. ВОСТОК НАХОДИТСЯ ТАМ, ГДЕ ВОСХОДИТ СОЛНЦЕ, ЕСЛИ ТЫ ДО СИХ ПОР НЕ ЗНАЛ.
- Ха-ха. Очень смешно… - Обиженный С-3РО начал искать указанное направление.
Хэн, перестав ковыряться с дверью, сел на откидную койку.
- Я не могу открыть панель доступа, - сказал он. – Она тут сделана как в тюрьме.
- Это и есть тюрьма, - сказала Лейя.
- Ты можешь что-нибудь сделать с ней с помощью Силы?
- Только если бы у меня был световой меч…
Лейя внимательно осмотрела помещение, изучив вентиляционные отверстия и щель в двери, предназначенную, чтобы просовывать в нее тарелки с пищей.
- Я оставила свой меч на корабле, так же как ты оставил свой любимый бластер, потому что их могли обнаружить сканеры. Но… дай мне минуту.
Она закрыла глаза и погрузилась в Силу.
Сразу же она почувствовала присутствие живых существ, сотни и тысячи, слишком много, чтобы их можно было сосчитать, как это всегда было в густо населенном месте. Здесь не было частиц Темной Стороны или еще каких-то аномалий.
Хотя ее навык телекинеза был гораздо хуже, чем у большинства известных ей джедаев, Лейя знала, что он ей доступен. Она сконцентрировалась на двери, пытаясь понять ее внутреннюю структуру, как ее показывала Сила.
Лейя чувствовала ее металлическую прочность, чувствовала маленькие разрывы там, где были движущиеся части. Скоро она почувствовала вертикальные засовы, запирающие дверь снаружи. За ними находились другие запоры, не такие усиленные.
Она направила Силу на нижний засов, чувствуя, что он начал двигаться от этого воздействия. Сконцентрировавшись еще сильнее, она почувствовала, что засов скользнул вверх, открывшись на момент, пока другая энергия не заставила его встать обратно на место.
Лейя попыталась сделать то же с верхним засовом. Его она тоже смогла сдвинуть только на долю секунды.
Она вздохнула и открыла глаза.
- Без шансов… По крайней мере сейчас. Если бы можно было потренироваться два-три дня, я смогла бы открыть один засов. Через пару недель, возможно, я открыла бы сразу два, и мы бы вышли.
- Ничего, - сказал он. – Мы выйдем отсюда другим путем…
- Как?
- Пока не имею понятия.

ЧАСТЬ ДЕСЯТАЯ

R2-D2 был сделан много лет назад, и эти долгие годы опыта означали, что в памяти у него было множество действий, хитростей и стратегий. И в данном случае этот опыт был как нельзя кстати.
Потому что он сразу обнаружил, что компьютеры тюрьмы непросто будет заставить выпустить его друзей.
Но он смог получить от них кое-какую информацию. Хэн и Лейя находились в камере на самом нижнем подземном этаже тюрьмы, и в тюремном компьютере обозначались как ВРАГИ ГОСУДАРСТВА и ЗАДЕРЖАТЬ ДО ПРИБЫТИЯ ОСОБЫХ ЭМИССАРОВ.
R2-D2 обнаружил, что можно заставить тюремные компьютеры скрыть тот факт, что он пытается пройти сквозь систему охраны. Он решил обозначить себя как тестовую программу для проверки защитных систем, и это ему удалось. Все, что ему пришлось вынести – это насмешки с их стороны, каждый раз, когда ему не удавалось преодолеть их протоколы.
Тюремные компьютеры не удалось убедить, что камера Соло на самом деле не занята, и готова к приему других заключенных. Также их не удалось убедить, что Соло имеют полномочия, эквивалентные таковым у начальника тюрьмы. Их не удалось заставить поверить, что в камере Соло спрятаны взрывчатые вещества. Не удалась и попытка обмануть их приказом о минимальной охране этой камеры.
R2-D2 взволнованно пискнул. Компьютеры, обеспечивавшие систему безопасности тюрьмы, не могли испытывать усталость или голод в отличие от людей. Их внимание не могло ослабеть или быть отвлечено. А времени было мало. Через несколько часов Хэна и Лейю должны были передать «особым эмиссарам».
Усталость. Голод.
R2-D2 просмотрел протоколы о нуждах заключенных, и, удовлетворенно свистнув, снова принялся за работу.
С-3РО встал в очередь посетителей и медленно, метр за метром, продвигался к входу в тюрьму, где принимали передачи. Наклонив голову к сумке, висевшей у него на шее, он прошептал:
- R2, я третий в очереди спереди.
ПОНЯТНО.
Протокольный дроид посмотрел на вход. Там стоял один человек и дроид-охранник. Дроид был большой и с виду неуклюжий, с черной броней, напоминавшей броню штурмовиков, и с красными светящимися глазами, вероятно оборудованными системами ночного видения. Человек выглядел так, как будто он был дальним родственником дроида, похожего сложения, и одетый в похожую броню. Он не носил шлема, и в лучах восходящего солнца его глаза, казалось, также светятся красным.
С-3РО сделал еще один шаг вперед.
- Сейчас я второй в очереди.
ХОРОШО. РАСЧЕТ ДОЛЖЕН СРАБОТАТЬ.
- Какой расчет?
R2 не ответил.
Сейчас перед С-3РО в очереди стоял только один посетитель. Когда человек-охранник начал его допрашивать, раздался сигнал комлинка. Охранник достал комлинк, как и броня, покрытый черной эмалью. Что-то сказав в комлинк, он нахмурился еще больше и повернулся к дроиду.
- Я на минуту. Останься здесь за меня.
Дроид кивнул. Когда человек-охранник ушел, он взял идентификационный чип следующего посетителя и вставил его в слот на своем корпусе. Вынув чип, он вернул его посетителю и толкнул его так, что бедняга слетел со ступенек.
- В посещении отказано, - сказал дроид. – Следующий.
С-3РО подошел, чувствуя, что от иррационального страха микросхемы в его вокодере вот-вот расплавятся.
- Доброе утро, сэр. Я хотел бы…
- Заткнись. Давай чип.
С-3РО протянул ему чип, который незадолго до этого вытащил из ноутбука. Дроид-охранник вставил его в слот, и протянул обратно.
- Посещение разрешено.
- Спасибо, сэр.
С-3РО попытался пройти вперед, но дроид-охранник остановил его.
- Не так быстро. Давай сюда твою передачу для досмотра.
С-3РО неохотно протянул свою сумку. В ней лежали: световой меч Лейи, модифицированный бластер Хэна, виброножи, ноутбук и карты к нему.
- Это, хм, еда для господина и госпожи Соло.
Дроид-охранник уставился на вещи.
- Идентифицируй их.
- Хм… вот эти две большие штуки – мясо по-кореллиански. Этот большой кусок – со специями, а поменьше – нет.
Испуганный глупостью такого описания, С-3РО, сделав усилие, продолжил рассказывать, указав на виброножи:
- Это кореллианские хлебные палочки. А это медовые вафли на десерт, - он указал на ноутбук с картами.
- Без овощей?
- Без овощей, сэр. Вы знаете этих кореллианцев…
Дроид-охранник связался с главным компьютером, чтобы подтвердить идентификацию «еды», представленной С-3РО. Главный компьютер тюрьмы полностью ее подтвердил.
- Проходи, - сказал дроид-охранник.
С-3РО прошел по коридору мимо прачечной к входу на кухню. Там его встретил дроид-тележка, открывший крышку своего грузового отсека для передачи.
- Это еда для господина и госпожи Соло, - сказал С-3РО.
Дроид-тележка раздраженно пискнул.
- Не волнуйся, я не сомневаюсь в твоей компетентности, я просто поддерживаю беседу, - С-3РО переложил содержимое сумки в грузовой отсек. Дроид-тележка закрыл отсек и покатился, недружелюбно гудя.
- Тюремные дроиды, - фыркнул С-3РО. – Отлично, сейчас посмотрим, как нам выбраться отсюда.
Он говорил сам с собой. Отдав ноутбук, он не мог больше связываться с R2-D2. Правда, R2 успел сказать ему, как выбраться отсюда, и что это надо будет сделать как можно быстрее. Еще астромех приказал ему не терять смелости.
- Так вот что значит смелость, - сказал С-3РО, - Странное чувство…
Хэн и Лейя слышали, как дроид-разносчик идет по коридору. Подходя к двери каждой камеры, он объявлял: «Завтрак!» с раздражающим механическим визгом. За этим следовал глухой тяжелый стук.
- Я могу сказать, - заявил Хэн, - что так завтракать нам вряд ли приходилось.
Дроид, остановившись перед их дверью, объявил:
- Последняя еда!
- Еще лучше… - сказала Лейя.
Кормушка в двери открылась, и в камеру посыпались меч Лейи, бластер Хэна, другие вещи…
- Ну и дела! – сказал Хэн.
Лейя кивнула.
- В интересную тюрьму мы попали…
Они быстро вооружились. Лейя включила ноутбук и прочитала на экране слова:
R2-D2 НА СВЯЗИ. ГОЛОСОВАЯ СВЯЗЬ РАБОТАЕТ.
На лице Лейи появилась сияющая улыбка.
- R2?
ТАК ТОЧНО. НАЧНИТЕ ПОБЕГ ТАК БЫСТРО, КАК ЭТО ВОЗМОЖНО. Я НЕ МОГУ ОТКЛЮЧИТЬ МОНИТОРЫ НАБЛЮДЕНИЯ В ВАШЕЙ КАМЕРЕ. В ЛЮБОЙ МОМЕНТ ДРОИДЫ-ОХРАННИКИ МОГУТ УДИВИТЬСЯ, ПОЧЕМУ ВЫ НЕ ЕДИТЕ СВОЮ ЕДУ.
- Понятно, - сказала Лейя.
Она вывела на экран план тюрьмы, чтобы определить самый короткий путь к выходу.
- Пройдем по этому короткому коридору, а потом прорежем выход в полу в ремонтной секции. Готов? – она протянула ноутбук Хэну.
- Готов, - Хэн встал справа от двери с бластером в руке.
Лейя включила световой меч и направила его дверь на уровне пола. Когда меч проплавил дверь, Лейя провела его параллельно полу, почувствовав сильное сопротивление в том месте, где должны были находиться металлические засовы. Разрезав их, она повторила ту же операцию с верхней частью двери. Потом она встала в защитную стойку и кивнула.
Хэн толкнул дверь, и она наполовину открылась. Хэн быстро отскочил назад, когда двое охранников, стоявших в коридоре, открыли бластерный огонь.
Лейя отразила оба выстрела световым мечом, отбив один в стену, а другой обратно в коридор. Бластерный разряд попал в грудь охраннику, одетому в синюю форму. Охранник упал, его форма тлела и дымилась.
Хэн подбежал к полуоткрытой двери и дважды выстрелил, выведя из строя второго охранника. Потом он снова толкнул дверь, и она полностью открылась.
Лейя и Хэн подошли к запертому выходу из блока для заключенных, расположенному за углом коридора. Лейя начала резать дверь, пока Хэн прикрывал ее огнем. Ответные выстрелы охранников обожгли стену позади него.
- Готово? – спросил он.
- Да. Пошли, - она проскользнула в прорезанную щель, Хэн последовал за ней. За эти несколько секунд охранники заняли позицию, оставленную Хэном, и снова открыли огонь. Лейя отразила выстрелы световым мечом, радуясь, что может так легко это сделать. Отраженные разряды полетели обратно, заставив охранников спрятаться.
Этот новый коридор представлял собой дюракритовую трубу, слегка поднимавшуюся вверх. Хэн, заглянув в ноутбук, сверился с планом тюрьмы, и выстрелил в пол, оставив на нем горелое пятно.
- Здесь надо резать.
Лейя вонзила световой меч в пол, медленно прорезая в нем круг. Хэн прикрывал ее. Как только в нижней части коридора показались охранники, он обстрелял их, заставив отступить.
- Что там у тебя?
- Слишком медленно режется, - ответила Лейя. – Я забыла сначала направить угол наружу, а не внутрь.
- Почему? А, понятно…
Вырезанный кусок дюракрита с краями, направленными внутрь, пришлось бы вытаскивать из отверстия как пробку. Если бы угол края был направлен наружу, вырезанный дюракрит сам выпал бы из отверстия.
Но он не выпадал. Лейя закончила вырезать круг и отошла, тяжело дыша, но кусок дюракрита оставался в отверстии.
Хэн, продолжая отстреливаться, крикнул:
- R2! Какая толщина дюракрита в этом месте?
МЕНЕЕ МЕТРА.
- Тогда почему оно не падает?!
Лейя в ярости ударила ногой по проклятой затычке. Но дюракрит упрямо оставался на месте.
- Проверь карту снова, - сказала она. – Может быть, мы прорезали пол не в том месте?
- Сама проверь. Похоже, у меня это не слишком хорошо получается.
- Нет, ты правильно указал место.
- Падай, ситхова штука, падай! – Хэн вскочил на затычку и начал прыгать на ней.
Она упала.
R2-D2 послал команду по кабелю в компьютер, управлявший ангаром, и сразу услышал скрежет, когда крыша ангара открылась.
Быстро выдернув кабель из разъема, астромех с музыкальным свистом, выражавшим его рвение, выкатился из фальшивой спасательной капсулы и поехал на мостик «Сокола». Там он, подключившись к компьютеру корабля, начал сокращенную подготовку к взлету. Он понимал, что скоро персонал космопорта увидит, что предположительно пустой ангар открыт, и предположительно конфискованный и пустой транспорт готовится к взлету.
В конце концов, не каждый день R2-D2 выпадает счастье пилотировать «Сокол Тысячелетия».
Капитан Мадлет в своем офисе предавался приятным мыслям, какую награду он получит, продав Соло агентам Бригады Мира, когда неожиданно запищал комлинк.
- Капитан, - сообщил ему заместитель. – Соло сбежали.
Мадлет почувствовал головокружение, когда в кровь хлынул адреналин.
- Лучше бы это была шутка, - сказал он. – И достаточно смешная шутка, чтобы я смеялся, пока не забуду, что тебя надо расстрелять.
- Они еще не покинули территорию тюрьмы, - сказал заместитель. – Но им удалось выбраться из своей камеры.
Мадлет понизил свой голос до шепота.
- Полагаю, ты вернешь их в камеру. Это в твоих же интересах.
Не дожидаясь ответа, он выключил комлинк и попытался заставить свой желудок успокоиться.
Если Соло не удастся вернуть в камеру… Тогда большие боссы из Бригады Мира не только не дадут ему никакой награды, они могут воспринять эти новости еще хуже… И если Бригада Мира станет законным правительством в этой захолустной дыре, ему придется убираться отсюда. Быстро и нелегально.
Он вытащил из ящика стола горсть идентификационных чипов, отобранных у заключенных. Возможно, один из них поможет ему улететь отсюда.
Дюракрит под ногами Хэна провалился во тьму. Он падал три метра, достаточно глубоко, чтобы он начал волноваться, но достаточно недолго, чтобы он с его опытом сумел амортизировать удар, согнув колени, спрыгнуть с куска дюракрита и встать на ноги с минимальными повреждениями.
С минимальными. Но совсем без повреждений обойтись не удалось. Удар отозвался болью в спине. С удивлением Хэн обнаружил, что он не выпустил из руки бластер.

Предыдущая страница 13 Следующая страница


В тылу врага 2: Мятежная стойкость 14

Он оказался в еще одном дюракритовом туннеле, свет проникал только из дыры, прорезанной мечом Лейи.
Сверху в туннель заглянуло лицо Лейи.
- Ты в порядке? – спросила она.
- Да, прыгай ко мне.
Она прыгнула головой вперед, перевернувшись в воздухе, и приземлилась на ноги, также ловко, как и Хэн. Ее муж не смог удержаться от усмешки.
- Ты прыгнула как джедай.
- Тише. Куда сейчас? – Она протянула ему ноутбук.
Посмотрев на экран, Хэн повернулся в том направлении, в котором они бежали, когда были в туннеле наверху.
- В том направлении должна быть металлическая дверь, которая ведет в отсек с мусорным прессом. А там мы сможем выйти наружу.
- Нет, Хэн. Только не еще один мусорный пресс. Одного и так нам хватит на всю жизнь.
Карта на экране монитора сменилась словами:
Я ОТКЛЮЧИЛ ЭНЕРГИЮ В ОТСЕКЕ С МУСОРНЫМ ПРЕССОМ. ЕЕ НЕЛЬЗЯ ВКЛЮЧИТЬ, ПОКА НЕ БУДЕТ ПРОВЕДЕНА ПОЛНАЯ ПРОВЕРКА СИСТЕМЫ, КОТОРАЯ ЗАЙМЕТ ОКОЛО ТРЕХ ЧАСОВ.
- Хорошо, - сказала Лейя. – Тогда все в порядке.
Над головой мелькнули тени охранников. Хэн и Лейя бросились бежать, не дожидаясь, пока откроют огонь.
R2-D2, наблюдая за происходящим с голографических камер на корпусе «Сокола», поднял корабль над ангаром на репульсорах. «Сокол» кренило то вправо, то влево, и R2-D2 удивлялся, как люди с их реакцией, безусловно худшей, чем у дроидов, могут так искусно пилотировать корабли.
Необходимо было вывести «Сокол» из ангара, пока местные не поняли что происходит, и не закрыли ангар снова. Свист R2-D2 был похож на смех – власти космопорта опоздали. Сейчас, вылетев из ангара, «Сокол» оказался вне зоны действия глушащей аппаратуры, и R2-D2 снова мог связываться с Хэном и Лейей через их ноутбук.
Он должен был привести «Сокол» к тюрьме - не просто к тюрьме, а конкретному блоку.
Хэн яростно пнул кучу металлолома, закрывавшую путь к выходу из отсека с прессом.
- R2, ты не говорил, что нам придется прокапывать себе дорогу!
ПРОСТИТЕ. КОМПЬЮТЕРНЫЕ СИСТЕМЫ НЕ ПОКАЗЫВАЛИ, ЧТО ОТСЕК НАПОЛОВИНУ ПОЛОН. ЭТО НАРУШЕНИЕ ИХ СОБСТВЕННЫХ ПРОТОКОЛОВ.
- Лейя, ты можешь прорезать нам дорогу сквозь эту кучу или сквозь стену?
Лейя попробовала световым мечом на прочность блестящую голубую стену и покачала головой:
- Магнитная защита. Я могу прорезать эту кучу. Это займет несколько минут…
Вдруг она услышала звук механических голосов позади и обернулась.
- … которых у нас нет.
Дроид-охранник вошел в отсек через ту же дверь, что и Хэн с Лейей несколько секунд назад, и сразу же открыл огонь.
Лейя отразила мечом первый выстрел, и они с Хэном нашли укрытие за грудой металлолома, представлявшей хорошую защиту от выстрелов бластерной винтовки. Но выстрелы, попавшие в стены, рикошетили от них, отраженные магнитной защитой, и один из них когда-нибудь неизбежно должен был попасть в спину Хэна или Лейи.
В помещение вошел еще один дроид, потом третий и четвертый, и тоже открыли огонь.
- Мы по уши в пудуу, - сказала Лейя.
- Я так не думаю, - Хэн оглянулся вокруг, нашел более защищенное место в куче металлических обломков, и отступил туда. С такой позиции он даже мог отвечать на огонь.
- Шесть, семь, восемь… Чем больше, тем лучше.
- Чем больше тем лучше? – Лейя заняла позицию рядом с ним.
- Да, если их здесь соберется достаточно, мы просто не сможем проиграть!
- Теперь я понимаю, почему ты не любишь говорить о шансах. Ты просто не понимаешь, что они означают!
Хэн усмехнулся.
- Девять, десять, одиннадцать. Для начала хватит. Теперь ты не могла бы отобрать у них пару бластерных винтовок?
- Ты намерен их всех перестрелять?
- Да. Пожалуйста, Лейя, пару бластерных винтовок.
Лейя удивилась, так как Хэн весьма редко употреблял слово «пожалуйста», потом сказала:
- Хорошо. Прикрой меня.
Хэн высунувшись из укрытия, сделал несколько выстрелов. Лейя выглянула секунду спустя и увидела, что дроиды стараются целиться более тщательно. Некоторые из них даже были вынуждены прекратить огонь, чтобы не задеть других дроидов.
Лейя с помощью Силы вырвала у одного только что вошедшего дроида бластерную винтовку и потянула ее к себе. Еще до того, как винтовка долетела до ее руки, она повторила тот же трюк с другим дроидом, входившим в помещение. Обе бластерных винтовки оказались в руках у Лейи.
Она забралась обратно в укрытие, протянув винтовки Хэну.
- Что теперь?
- Тактика дредноута, - Хэн потащил к себе самый тяжелый кусок металлолома, до которого мог добраться, и поставил его перед их укрытием так, что он закрывал их почти полностью. Их укрытие теперь освещалось только красноватым светом меча Лейи. Хэн указал две точки в металле:
- Сделай два отверстия размером с кулак здесь и здесь.
Лейя прожгла световым мечом два отверстия.
Воздух наполнился запахом расплавленного дюрастила.
- Так ты не сможешь целиться, Хэн.
- А нам и не нужно целиться.
Хэн взял в каждую руку по винтовке и переключил их на огонь очередями. Вставив стволы в отверстия, он направил их вверх, к потолку, и открыл огонь.
Лейя выключила световой меч и зажала уши руками. Ревущий звук выстрелов в закрытом пространстве был оглушающим. Хэн изменял направление огня, насколько позволяли амбразуры, направляя стволы вверх и вниз, вправо и влево.
Лист металла дрожал, когда в него попадали срикошетившие выстрелы. Хэн, повернувшись к Лейе, усмехнулся, закрыл глаза и продолжил стрелять.
Одна из бластерных винтовок прекратила стрелять, истощив свои аккумуляторы, за тем вторая. Но звук рикошетивших выстрелов продолжался, когда они попадали в стены, отражались от них, летели и попадали во что-то, не защищенное магнитным полем.
Например, в металлолом. Или в дроидов. Или в дроидов, превращенных в металлолом.
Когда звуки летящих разрядов и удары затихли, Хэн осторожно выглянул из-за укрытия, за ним Лейя.
Не все дроиды были полностью уничтожены. Один из них пытался двигаться вперед и назад, половина его головы была снесена бластерным разрядом, он судорожно нажимал спуск бластерной винтовки, у которой был оторван ствол. Другой дроид крутился на месте, верхняя часть его туловища была повернута в одном направлении, нижняя – в другом. Но большинство дроидов лежали на полу неподвижно.
- Я буду держать дверь под наблюдением, - сказал Хэн, - пока ты прорежешь нам выход.
- Отлично.
Дроиды-охранники на прогулочном плацу некоторое время удивленно наблюдали, как «Сокол», неуклюже маневрируя, занял позицию над тюрьмой.
Через несколько секунд они подняли бластеры и открыли огонь. R2-D2 видел это с внешних голографических камер на корпусе, и испуганно пискнул, ожидая повреждений, которые придется получить «Соколу», но быстрый расчет показал, что их легкое стрелковое оружие не сможет пробить щиты корабля. Он опустил «Сокол» еще на несколько метров, почти над самой поверхностью, стараясь стабилизировать его в таком положении.
Хэн и Лейя появились из боковой двери. Часть дроидов переключилась на них, но Хэн отстреливался из своего бластера, а Лейя отражала выстрелы противника световым мечом. R2-D2 опустил трап, и Хэн с Лейей быстро оказались на борту, после чего трап был поднят.
Лейя похлопала R2-D2 по корпусу перед тем, как сесть в кресло второго пилота.
- Отлично сделано, R2.
Астромех довольно загудел, послав последнее сообщение на ноутбук, после чего отключился от порта.
Хэн снял с себя пиратский мундир и содрал с лица искусственный шрам.
- Лейя, иди к верхней турели. С-3РО находится к северу отсюда. Мы заберем его и полетим.
- В космос? – спросила Лейя.
- В лес, - Хэн усмехнулся. – Можешь мне поверить.
Космопорт защищало звено старых Z-95 «Охотников за головами», славных предшественников «крестокрылов». Они выполняли маневры на расстоянии, не решаясь атаковать кореллианский транспорт, летящий на малой высоте. Время от времени, когда кто-то из них оказывался недостаточно далеко, Лейя отгоняла его огнем счетверенных лазерных пушек.
Хэн вел корабль на север, остановившись только один раз, чтобы подобрать С-3РО. После этого «Сокол» направился на северо-запад, к густому лесу. Когда он приблизился к зарослям старых деревьев, многие из которых достигали высоты двадцатиэтажного здания, Хэн развернул корабль почти перпендикулярно поверхности и начал снижаться. «Сокол» вошел в лес, как вибронож в масло. Преследовавшие его Z-95 начали кружиться над лесом, пытаясь обнаружить «Сокол» с высоты.
Почти достигнув поверхности, Хэн развернул корабль в нормальное положение и скрыл его в тени огромных деревьев.
- Могу я спросить вас, сэр? – сказал С-3РО, отчаянно вцепившись в свои ремни безопасности, - Почему мы не направились прямо в космос?
- Потому что местные проникали на борт «Сокола», - ответил Хэн. – А ты знаешь, что бывает, когда кто-то без разрешения проникает на борт моего корабля?
- Нет, сэр.
- Они обязательно что-то портят или минируют. Обычно щиты или, что еще хуже, мотиватор гиперпривода. Просто ненавижу это! Лейя, займи место пилота, пока я проверю, что они тут успели натворить.
- Есть, капитан, - Лейя, вернувшись в рубку, поцеловала Хэна и заняла его место у штурвала. – Ты знаешь, что у нас есть только несколько минут, пока они не найдут нас и не вызовут сюда что-нибудь посущественнее старых «Головорезов».
- Тогда будем надеяться, что я настолько хороший механик, насколько я думаю.
- Я могу что-то сделать, пока мы ждем?
- Да, включи систему связи и попробуй подслушать их переговоры. Может быть, услышим что-то полезное, и выясним сколько действительно у нас есть времени.
- Еще я свяжусь с нашими контрабандистами. Необходимо сообщить им, что мы вынуждены срочно оставить планету.
- Очень вежливо с твоей стороны.
- Ох, заткнись.
Хэну не пришлось искать слишком долго. Мотиватор гиперпривода действительно был заминирован. Кто-то установил простой взрыватель, который не обнаруживался, пока мотиватор был выключен, но взрывался сразу при попытке активировать гиперпривод. В отсеке гиперпривода диверсанты также установили следящее устройство. Хэн демонтировал все это и выкинул из воздушного шлюза.
Вернувшись в рубку, он сел в свое место, а Лейя снова заняла кресло второго пилота.
Они заметили, как впереди над деревьями появился какой-то длинноносый летательный аппарат.
- Что это? – спросил Хэн. – Очередная штучка вонгов, или что-то местное?
- Отсюда не видно, - сказала Лейя.
- Ладно, тогда просто полетим отсюда, - Хэн включил репульсоры, и «Сокол» поднялся носом вверх, почти вертикально. Раздались вопли С-3РО и испуганное хныканье R2-D2. Направив корабль вверх, Хэн усмехнулся.
- Кажется, я забыл им сказать, что мы взлетаем.
- Ага.
- Лейя, согласись, нам тут было весело.
- Весело. Нас схватили, посадили в тюрьму, угрожали пытками, хотели расстрелять. Да, весело…
- Да, именно так.
Лейя почувствовала, как на ее лице появляется улыбка.
- Да, несмотря ни на что было весело.
- Добро пожаловать назад, принцесса.

ЧАСТЬ ОДИННАДЦАТАЯ

Борлейас
Тэм очнулся на госпитальной койке.
Опять.
«Что-то я слишком часто здесь оказываюсь в последнее время»
На этот раз он чувствовал боль в левом плече, и он помнил, почему оно болит. Когда к нему подошел сотрудник госпиталя, Тэм спросил:
- Могу я послать сообщение кое-кому?
- Сначала я приведу кое-кого к вам.
Через пару минут из-за синей занавески появились посетители. Тарк и Волам, улыбаясь, встали у койки Тэма. К ним подошла Йелла Вессири, глава разведки Новой Республики.
- Какая рука у тебя болит? – спросил Тарк.
- Нет, нет, Тарк, ты нарушаешь протокол, - Тэм посмотрел на него с притворной строгостью, - Первым должен говорить самый важный посетитель. А кто из вас самый важный?
- Я, - ответил Тарк.
- Не угадал.
- Ну, тогда, наверное, она.
- Уже лучше.
Йелла улыбнулась.
- Я подумала, что смогу посетить того, кто так нам помог. Вы сделали очень важную вещь – не позволили йуужань-вонгскому шпиону вернуться к своему командованию с важной информацией.
- Информация, которая не должна была к ним попасть. В отличие от того, что я рассказал йуужань-вонгам.
Йелла кивнула.
- Какая информация? – спросил Тэм.
- Я не должна говорить, а вы не должны спрашивать.
- Думаю, я могу догадаться…
Когда Тэм еще находился под контролем йуужань-вонгов, он похитил записи секретного проекта, разрабатываемого на этой базе. Это было некое супер-оружие, основой которого служил огромный живой кристалл, выращенный по методам йуужань-вонгов. Когда шпион пытал ботана, допрашивая его о кристалле, вероятно потому, что комната ботана была близко к кристаллу.
Но на самом деле не было никакого огромного кристалла. Весь проект «Звездное Копье» был сплошным обманом. Тэм понял, что «Звездное Копье» было просто кольцом для носа йуужань-вонгского командира.
- О чем же вы догадались? – спросила Йелла.
- Я не должен говорить, а вы не должны спрашивать.
- Правильно.
- Как там ботан?
- Он жив, благодаря вам. Его койка недалеко от вашей. Если доктор позволит, вы сможете поговорить с ним. Я и зашла сюда, чтобы поблагодарить вас.
- Был рад помочь…
Когда она ушла, Тарк сказал:
- Они говорили о тебе.
- Что они сказали?
- Что ты сумасшедший, как ковакианская обезьяна, если осмелился один напасть на воина йуужань-вонга.
- А ты что сказал?
- Ну… что я никогда не видел ковакианскую обезьяну.
Тэм кивнул.
- Хороший ответ.
- Пошли, парень, - Волам махнул рукой Тарку. – Мы должны дать ковакианской обезьяне немного отдохнуть. Пока он не встанет на ноги, ты будешь моим оператором.
- Хорошо, - сказал Тарк. – я сделаю такие записи, что он испугается.
- Только меня не снимай, - Тэм натянул одеяло на голову.
Перед тем, как заснуть, он услышал, что Тарк засмеялся.
Корускант
Люк проснулся в темноте, на мгновение дезориентированный отсутствием света и знакомых запахов, но успокоенный сознанием того, что Мара рядом с ним. Когда она легла на широкую койку рядом с ним, Люк вспомнил, где они находятся.
- Тебя только сменили на посту? – спросил он.
- Да, - она положила голову на его плечо, используя его вместо подушки. – Можешь спать дальше.
- Я должен встать.
- Зачем? Все равно все новости плохие.
- Какие новости?
- Спроси ученых.
- Мы потратили столько времени в этих руинах, - сказала Данни, - что у нас не было возможности получить всю информацию, которая нам нужна.
Перед тем, как продолжать, она зевнула и смущенно посмотрела на слушателей, не в силах скрыть усталость.
Они собрались в отсеке управления комплекса, Люк, Данни и Бальхос. Оба исследователя выглядели очень усталыми, но сейчас, по крайней мере у них было достаточно свежей воды, чтобы купаться и стирать одежду, поэтому они выглядели лучше, чем несколько дней назад.
- Какую информацию? – спросил Люк. – Каждый раз, когда я вижу вас двоих, вы говорите об этом.
- Биологические анализы, - сказал Бальхос. – Показания электромагнитной энергии. Химические тесты воды и пищи. Несколько часов назад Келл и Мордашка установили на поверхности голографические камеры и другое оборудование, так что теперь мы сможем получать астрономические данные.

Предыдущая страница 14 Следующая страница


15 Аарон Оллстон

Люк пожал плечами.
- И что вы обнаружили?
- Гравитационные изменения показывают, что мы стали ближе к солнцу Корусканта, - сказала Данни. – Орбита планеты изменилась.
- Температура атмосферы стала на несколько градусов выше, чем она должна быть в это время года, - добавил Бальхос, - В атмосфере гораздо больше влажности, чем должно быть. Спектроскопический анализ показал, что то же самое происходит и на большом расстоянии отсюда. Мастер Скайуокер, я думаю, что полярные ледники тают.
- Называйте меня просто Люк, без «Мастера», - Люк нахмурился, - Это и есть их терраформинг?
Данни кивнула.
- Скорее, «вонг-форминг». Процесс идет гораздо быстрее и эффективнее, чем если бы применялась наша техника.
- А какие-нибудь хорошие новости есть?
- Немного, - Данни указала на один из мониторов. На него транслировалось изображение с голографической камеры, установленной на крыше здания. Было видно, как ветер кружил какие-то обрывки, похожие на листья.
- Мы обнаружили, что некоторые из йуужань-вонгских растений начали умирать. Трава и взрывные грибы, которые они использовали, чтобы начать разрушение зданий, сейчас умирают. Мы пока не знаем, что это значит: или они не смогли адаптироваться к новой среде, или это соответствует замыслу йуужань-вонгов. Доктор Арнхак предполагает второе.
- Неизвестно, хорошие это новости или плохие, - сказал Люк.
Бальхос кивнул.
- Правильно. Но есть и еще новости, не такие сомнительные, - он показал на остальные два монитора. Один из них был заполнен текстом, второй показывал изображение йуужань-вонгов, раскапывающих развалины, проводящих учения.
Люк внимательно посмотрел на экраны. Информация на первом из них, похоже, относилась к содержанию газов в атмосфере.
- Что это значит?
- Содержание токсических газов в атмосфере стабилизировалось. В некоторых слоях атмосферы их больше, чем в других, но их содержание не увеличивается. Я думаю, это связано с гибелью йуужань-вонгских растений, разрушающих дюракрит и металлы. А это, в свою очередь, значит, что йуужань-вонги не пытаются специально отравить атмосферу, чтобы уцелевшие жители Корусканта задохнулись. То есть, шансы местных на выживание повышаются.
- Это хоть что-то, - кивнул Люк. – А еще что?
Данни сказала:
- Вы помните, что мы взяли с собой нескольких мини-дроидов, замаскированных под грибы, мох и тому подобное. Мы используем их в районах, которые йуужань-вонги патрулируют особенно тщательно. Дроиды перемещаются очень медленно и осторожно, и передают информацию очень короткими сигналами, которые трудно засечь. Эти учения йуужань-вонгов сняты ими. Пока не слишком много, но мы надеемся, что они обнаружат нечто более интересное.
- Итак, какие выводы вы сделали из полученных данных?
Данни и Бальхос обменялись взглядами, и Люк понял, что они уже пришли к какому-то заключению, но пытались решить, как его представить Люку.
- Похоже, мы дали надежду местным жителям, что силы Новой Республики намереваются вернуться и освободить Корускант, - сказала Данни.
Люк кивнул.
- Но я не думаю, что наши войска способны вернуть Корускант, по крайней мере в ближайшее время, - продолжила Данни. – А когда они смогут сделать это? Через год? Пять лет? Когда наши силы будут здесь, это будет уже не Корускант, а что-то другое. Мир йуужань-вонгов.
- Это не дает выжившим слишком много надежды.
- Поэтому, - сказал Бальхос, - мы должны научить местных, как выжить в этом мире – в чужом мире. Нам не нужно, чтобы они участвовали в боевых действиях, достаточно того, что они выживут. Мы исследуем новые формы жизни, завезенные сюда йуужань-вонгами, и выясним, какие из них пригодны для еды. Научим местных, как получать чистую воду.
- Может быть, мы поможем им устроиться в подземных комплексах пещер, так что йуужань-вонги не смогут найти их, - добавила Данни.
- Если мы начнем все эти мероприятия, - сказал Люк, - мы признаем, что мы проиграли Корускант…
- Корускант мы действительно проиграли, - ответила Данни, - но не проиграли войну.
- Я не могу согласиться с этим, - Люк почувствовал вспышку гнева, но сумел подавить ее и успокоиться, - Это означает, что вся наша миссия была неудачна!
- Она не была неудачной, - Данни осторожно обдумывала свои слова. – Просто наша миссия не была рассчитана на ту реальность, которую мы здесь найдем. Это как научное исследование. Ты наблюдаешь явление, ищешь теорию, объясняющую это явление, потом проверяешь ее… и в большинстве случаев теорию приходится пересматривать. Путь к истине труден.
- Прямо как тренировка джедаев.
- Верно.
Люк вздохнул.
- Я подумаю над этим.
Люк все еще думал над этим два дня спустя, когда он отправился на поиски исправного корабля вместе с Лораном и Бинди.
Теперь они не всегда носили броню йуужань-вонгов. Когда у них появилась база и меньше необходимости путешествовать большой группой по опасным территориям, Люк и его подчиненные стали чаще одевать гражданскую одежду. Она была легче и гораздо удобнее йуужань-вонгской брони, особенно в атмосфере нижних уровней Корусканта, становившейся все более жаркой. Но Келл и Мордашка были исключением – им явно нравилось, как страшно они выглядят в живой броне, и они надевали ее всегда, когда отправлялись на вражескую территорию.
Когда начальные цели миссии были достигнуты – группа имела базу и было установлено сотрудничество с выжившими гражданами Корусканта – можно было разрабатывать план возможной эвакуации с Корусканта.
В их снаряжение на миссию не включался эвакуационный транспорт – они знали, что на Корусканте оставалось множество летательных аппаратов. Можно было найти или украсть исправный корабль – а с помощью Тахири даже корабль йуужань-вонгов.
Логика подсказывала, что в руинах Корусканта должны быть тысячи если не миллионы транспортных средств. Проблема была только в том, чтобы найти их, потому что весь механический транспорт, который можно было легко обнаружить, был уничтожен йуужань-вонгами. Только глубоко в развалинах могли еще оставаться неповрежденные летательные аппараты.
И действительно, им за время их поисков удалось обнаружить сотни летательных аппаратов, только ни один из них не мог быть использован в качестве эвакуационного средства. Многочисленные воздушные такси, обломки истребителей, сбитых в бою за Корускант, остатки ангара с десантным транспортом, раздавленным рухнувшим зданием. Люк подумал, что за месяц работы можно разыскать достаточно запчастей, чтобы собрать из них один исправный истребитель… на котором один из них сможет улететь с планеты, когда придет время.
Еще одна неудача… Люк сидел в кресле в бывшем призывном пункте аэрокосмических сил, и смотрел на улицу из окна пятидесятого этажа, пока Мордашка и Бинди пытались оживить стоявший в помещении компьютер. Люк все больше думал, что же он делает на этой миссии.
Его сын Бен был в тысячах световых лет отсюда, на секретной джедайской базе в Прорве – части космоса, окруженной черными дырами. Мара, вероятно, уже должна была сомневаться в компетентности своего мужа. Джедаи, которых он надеялся объединить в этой смелой миссии в тыл врага, в пространство, которое йуужань-вонги должны охранять сильнее всего, могли потерять веру в него.
Что-то привлекло его внимание, какое-то странное чувство, что за ним наблюдают, что кто смотрит на него из каменных глубин, в тот самый момент, когда он смотрит на них.
В здании на той стороне улице, примерно на том же этаже, что и Люк, стоял кто-то и смотрел на него.
На таком расстоянии, около сотни метров, Люк не был уверен, но он предполагал, что это человек. Очень бледный человек. Люк взял свой макробинокль, чтобы рассмотреть лучше.
Человек был мертвенно-бледным, с черными волнистыми волосами, синими глазами и прямым носом, что выдавало его принадлежность к старой аристократии. Он выглядел молодым, около двадцати лет. Его тело было завернуто во что-то вроде килта бледного цвета, еще на нем были надеты различные блестящие вещи – перчатки, налокотники, наколенники; хотя эти предметы явно были сделаны из металла, они представляли собой совершенно недостаточную защиту. Его голова была слегка наклонена.
Люк внезапно с удивлением подумал, что знает это лицо, только не может вспомнить, где он его видел.
Когда глаза Люка встретились с глазами чужака, человек улыбнулся. Это была улыбка ребенка, захваченного таким увлекательным занятием, как отрывание ножек у насекомых.
Люк обнаружил, что чувствует этого человека в Силе – даже не пытаясь обнаружить его специально. Человек выглядел в Силе как горящий факел – факел тьмы…
Люк вдруг почувствовал, что не может дышать. Как будто крыша обрушилась, и две тонны дюракрита придавили его.
Сделав усилие, он оглянулся на Мордашку и Бинди. Они как раз закончили свою работу: экран монитора светился, бросая голубой отсвет на их лица. Они оба явно не замечали того, что видел и чувствовал Люк.
Люк подумал, что когда он повернется обратно к окну, бледный человек исчезнет. Но он никуда не исчез. Он стоял там по-прежнему не двигаясь.
Люк открыл замки окна. Все, что он должен был сейчас сделать – это выйти на мост, который вдруг протянулся между окнами зданий. Он сможет подойти прямо к этому человеку, и задать ему вопрос… Но какое-то чувство – вероятно, способность пилота запоминать топографические детали местности – не дало ему этого сделать. Он сумел прогнать туман, окутавший его разум.
Перед ним не было никакого моста. Один шаг через окно, и он полетел бы вниз, навстречу смерти.
Бледный человек снова улыбнулся. Потом он отошел в сторону, и пропал из вида.
Люк почувствовал, что страшная тяжесть, давившая на него, исчезла. Он снова мог дышать.
- Вы закончили? – с трудом сумел спросить он.
Мордашка, посмотрев на него, нахмурился.
- Люк, ты в порядке?
- Нет… У нас большие неприятности. Пойдем отсюда скорее…
Бинди поднялась из-за компьютера.
- Ну, если неприятности, то можно сказать, что мы закончили.
Люк, Мордашка и Бинди заползли в воронку, находившуюся на месте угла небоскреба – того самого, в котором несколько минут назад Люк видел бледного человека. Сейчас они находились на двадцать этажей выше того окна, в котором… И все три их макробинокля были направлены на окно призывного пункта, которое Люк несколько минут назад пытался открыть…
Они увидели, что помещение заполнилось людьми, одетыми в лохмотья. На некоторых не было ничего, кроме засохшей грязи и крови. Они ворвались в офис, круша и ломая все на своем пути. Ярость, чье насилие было направлено на все окружающее…
- Кто они? – спросила Бинди. – Это явно не те выжившие, с которыми мы встречались.
- Вероятно, кто-то вроде тех каннибалов, про которых говорил Йассат, - предположил Мордашка. – Люк, ты почувствовал их приближение?
- Да, типа того, - ответил Люк. – Давайте спустимся.
Они нашли комнату, в которой Люк видел бледного человека. Когда-то это был гостиничный номер, и похоже, что со времени падения Корусканта его никто не посещал. Кровати были все еще застелены. Огромные окна от пола до потолка давали прекрасный вид на город.
Здесь Люк опять почувствовал искажение в Силе – он часто чувствовал такое с тех пор, как прилетел на Корускант. Но сейчас не это привлекло его внимание.
Окна. Люк помнил, что перед одним из этих окон стоял бледный человек.
Человек заполнял своим ростом все окно, от пола до потолка. А окна здесь были три метра в высоту.
- Ты устал, - сказала Мара. – И это сделало тебя более уязвимым в Силе. Да, он как-то сумел воздействовать на тебя. Но когда ты отдохнешь, ты будешь лучше подготовлен к встрече с ним.
Мара лишь немного знала об утешении, и большинство из того, что она знала, она изучила после рождения Бена. Люк так редко нуждался в утешении – его мудрость и спокойствие давали хорошую защиту от ударов, которые наносила ему жизнь. Но иногда удары были такими сильными, что пробивали эту защиту – похищение Бена, смерть Энакина Соло… Сейчас таким ударом была встреча со странным существом, едва не сумевшим преодолеть Люка в Силе, заставить его сделать шаг в пропасть. И здесь Мара едва ли могла помочь.
- Я так не думаю, - сказал Люк. – Да, я устал, и ему было легче внушить мне это чувство сквозь Силу… Но я почувствовал, что он очень силен. И еще – я знаю, что где-то видел его до этого. Я… - Люк, не договорив, зевнул.
Мара строго посмотрела на него.
- Знаю, знаю. Мне надо поспать. Я действительно устал, - Люк улегся на койку. – И, должен признаться, я боюсь того, что может проникнуть в мой разум и заставить меня что-то делать. Это как спайс действует на тех, у кого нет к нему иммунитета.
- Просто уязвлена твоя гордость.
Люк усмехнулся.
- Возможно.
- Поспи немного, ты почувствуешь себя лучше после того как подзарядишь аккумуляторы.
- Да…
Через несколько минут Люк уже спал. Но Мара еще долго не могла заснуть, ее чувство Силы настроилось на обнаружение вспышек ненависти и отчаяния, которые могло внушить существо, намеревавшееся забрать жизнь ее мужа.
Борлейас
Солнце, называемое Пирия, выглядело просто как крошечная яркая точка в иллюминаторе, примерно так же видна невооруженным глазом одна хорошо освещенная планета с поверхности другой. Этого было недостаточно, чтобы привлечь внимание Хэна и Лейи.
- Данные получены, спасибо, - Лейя отвернулась от аппаратуры связи. – Из штаба на Борлейас нам передали карту расположения йуужань-вонгских минных полей. Но они не очень уверены в этой информации…
Хэн, взглянув на нее, щелкнул пальцами.
- То есть они не очень уверены в том, что нас не вытащат из гиперпространства и не взорвут на полпути к Борлейас. Можешь их успокоить: этого не случится.
- И почему этого не случится?
- Потому что мы обойдем минные поля. Что ты насчет этого думаешь?
- Думаю, что нам нужно держать оружие наготове.
Лейя заняла место стрелка в верхней турели, пока Хэн активировал установку для запуска самонаводящихся ракет. Включив комлинк, Лейя услышала голос Хэна:
- Ты не доверяешь моим способностям.
- Я доверяю твоим способностям, - Лейя включила проверку системы наведения, - Но я также осведомлена об их способностях.
Пространство исказилось вокруг них, и почти мгновенно вернулось в нормальное состояние. Но до Борлейас было по-прежнему далеко. Солнце системы стало лишь немного ближе, и теперь выглядело как сияющий шарик.
Корабль вошел в петлю, перегрузка вдавила Лейю в кресло до того, как она успела крикнуть Хэну, что с кормы приближаются скипперы. «Сокол» сейчас перевернулся относительно первоначального курса, и над головой Лейя два отблеска – атакующие истребители противника.
Лейя открыла огонь, и скипперы выпустили в ответ потоки плазмы. Вероятно, йуужань-вонгские пилоты хотели повторить петлю «Сокола», но в конце этого маневра оказались на курсе столкновения с «Соколом».
В комлинке раздались приглушенные слова Хэна, как будто произнесенные сквозь зубы:
- Цель – скиппер с правого борта…
Лейя развернула турель и сконцентрировала огонь на указанном скиппере. Гравитационные аномалии живого истребителя успешно поглощали попадания, но занятые этим, они не успели защитить корпус от самонаводящейся ракеты, выпущенной Хэном. От мощного взрыва скиппер испарился.
Хэн направил корабль в штопор. Плазменные разряды безвредно пролетали мимо – в основном безвредно: удар и сигнал, обозначавший попадание в щиты, были доказательством того, что по крайней мере один выстрел все же достиг цели.
Второй скиппер пролетел мимо «Сокола» и начал выполнять петлю.
Хэн не стал преследовать его, вместо этого развернул «Сокол» к Борлейас и увеличил скорость.
Лейя почувствовала, что у нее отвалилась челюсть от удивления. Она включила комлинк:
- Эй, в рубке! Куда вы дели моего мужа, который смеялся в лицо смерти и никогда не упускал возможности подраться?
Хэн обиженно ответил:
- Тот пилот пытался заманить нас к своим товарищам. Я похож на дурака, который попадется на этот дешевый трюк?
Лейя секунду обдумывала ответ.
- Нет… определенно нет.
Улыбнувшись, Лейя обратила внимание на сенсоры. Было видно, что скиппер прекратил свой маневр, когда пилот понял, что «Сокол» не намерен преследовать его, и сам бросился догонять противника. Гравитационные искажения указывали расположение мин-довинов, способных выдернуть корабль из гиперпространства. Было видно, что искажения продолжают изменяться.
Лейя нахмурилась, пытаясь понять, что она видит.
- Хэн, прямо вниз! – вдруг крикнула она. – Быстрее, ныряй носом вниз!
Хэн направил «Сокол» носом вниз. Резкий маневр едва не выбросил Лейю из кресла, ремни безопасности скрипнули.
- Ну, и что дальше? – спросил Хэн. – Почему не прямо на Борлейас?
- На этом пути больше мин. И одна из них направляется сейчас к нам.
- Мина направляется к нам?
Хэн взглянул на сенсоры и увидел, что одно из гравитационных искажений приближается к «Соколу».
- Это нечестно… Лейя, как там наш преследователь?
- Переверни корабль, он сейчас заходит снизу.
Хэн послушно повернул «Сокол» вокруг продольной оси, и Лейя смогла открыть огонь по второму скипперу.
«Сокол», выполняя маневры уклонения, начал отдаляться от движущейся мины.
Лейя, обстреливая скиппер, заметила, что защитная пустота концентрируется на кабине пилота каждый раз, когда скиппер маневрировал, повторяя маневры «Сокола». Она сосредоточила огонь на кабине, ожидая, когда «Сокол» в очередной раз сманеврирует, потом резко сместила прицел к носу скиппера. Аудио- интерпретаторы, встроенные в сенсорную систему «Сокола», издали звук взрыва, и скиппер пропал с экранов сенсоров.
- Хороший выстрел, - прокомментировал Хэн. – Как насчет того, чтобы проложить курс на Борлейас?
- Через секунду.
Уэдж Антиллес нахмурился, выслушав рассказ Хэна и Лейи об их трудном пути назад.
- Мне очень не нравится появление мины, которая гналась за вами.
- Какое совпадение, мне тоже, - сказал Хэн. – Я напишу письмо йуужань-вонгскому командиру, чтобы они прекратили использовать такие мины.
Тайко, сидевший с другой стороны стола, улыбнулся, что бывало с ним нечасто. Лейя весело посмотрела на мужа.
- Кстати, нам известно, кому надо писать письмо, - сообщил Уэдж. – В этом районе силами йуужань-вонгов командует некий Цзульканг Ла. Мы получили эту информацию от одного из пленных рептоидов.
- Этот Цзульканг из того же домена, что и Цавонг Ла? – спросила Лейя.
Тайко кивнул:
- Еще лучше – он отец Цавонга Ла. До своего назначения сюда занимался обучением воинов. Старый боец, что-то вроде йуужань-вонгского Гарма Бел-Иблиса.
- И если мы его здесь разобьем, - добавил Уэдж, - йуужань-вонгам станет понятно, что их боги вовсе не так заботятся о них, как предполагается.
- Давайте вернемся к мобильным минам, - сказал Тайко. – Возникает вопрос, когда они появились у йуужань-вонгов, и почему мы столкнулись с ними только сейчас?
- Да, - согласился Уэдж. – Хэн, Лейя, когда вы летали на Хэйпс несколько недель назад, вы обнаружили, что довины, используемые в качестве мин, не просто вытаскивают корабли из гиперпространства. Вы сообщили, что они регистрируют массу и скорость каждого корабля, и передают эту информацию командирам йуужань-вонгов, позволяя им составить некую базу данных по нашим кораблям.
Лейя кивнула.
- Да. И Джейна смогла использовать их уверенность в этих данных против них, когда была там.
- По моему мнению, - сказал Уэдж, - мобильная мина начала преследовать вас потому, что она опознала «Сокол Тысячелетия». Вероятно, на другой корабль они обратили бы гораздо меньше внимания, но гибель «Сокола» и супругов Соло была бы тяжелым ударом по нашему боевому духу.
Хэн и Лейя обменялись взглядами. Выражение лица Хэна было самоуверенное, но Лейя видела, что он прекрасно понял опасность.
- И это значит, - сказала Лейя, - что любой корабль, принадлежащий кому-то из наших… наиболее известных лиц, может быть опознан.
- Да, старайтесь об этом не забывать, - Уэдж повернулся к Тайко, - Надо будет пригласить Силгэл на совещание, сегодня или завтра. И Джейну с ее советниками по психологической войне. Может быть, мы придумаем, как использовать это в наших целях.
- Мы можем быть свободны? – спросил Хэн. – А то нам нужно сделать еще несколько важных дел. Например, повидаться с Джейной, пока вы не монополизировали ее. Собственно, ради этого мы сюда и летели, а вовсе не для того, чтобы любоваться на вас.
Уэдж зубасто улыбнулся.
- Что за наглость, а? Я припомню вам это, генерал Соло, когда вы вернетесь на службу.
Лейя легла в свою постель. Хотя она была весьма жесткая и далеко не такая комфортная, как на Корусканте, все же это была ее постель, и понимание того, что у нее еще есть место, куда можно вернуться, доставляло Лейе радость. Она легла спать полностью одетая, наслаждаясь если не комфортом, то хотя бы тем, что у нее было время для отдыха.
Кто-то постучал в дверь. Лейя подняла голову и посмотрела на Хэна, лежащего на другой стороне. Он тоже посмотрел на нее.
- Твой ход – сказала она.
- Почему мой?
- Потому что я первая это сказала.
- С такой логикой невозможно спорить…
Хэн встал на ноги и нажал кнопку замка. Дверь открылась, за ней оказался высокий, неуклюже выглядевший человек. Его левая рука была в повязке.
- Привет, - сказал посетитель, - Я Тэм Элгрин.

Предыдущая страница 15 Следующая страница


В тылу врага 2: Мятежная стойкость 16

- Я знаю, кто ты такой, - Хэн пожал ему руку. – Ты тут немного пошпионил, а потом решил, что пора с этим кончать, и с тех пор у тебя болит голова.
- Можно сказать и так.
- Ну заходи.
Лейя встала. Каюта, которую занимали они с Хэном, имела далеко не роскошную обстановку, но по крайней мере, здесь была хоть какая-то претензия на цивилизацию.
- Выпьешь что-нибудь, Тэм?
- Нет, спасибо. Я тут… хм… хотел поговорить с вами насчет Тарка.
- Мы виделись с ним буквально несколько минут назад, - сказала Лейя. – Он говорил главным образом о тебе.
Хэн указал ему на кресло.
- Мы слушаем.
Стук в дверь разбудил Кипа. Задремавший было мастер-джедай встал и открыл дверь. Перед ним стоял Хрюшка в позе крутого парня, со скрещенными руками.
- Сообщение от Великой, - доложил гаморреанец.
- Что там у нее? – спросил Кип, протирая глаза.
- Она желает тебя видеть.
- Сейчас?
- Сейчас.
- Где?
- На крыше.
Кип внимательно посмотрел на гаморреанца. Обычно Хрюшка был более разговорчивым. Кип удостоверился, что может чувствовать гаморреанца в Силе, что это действительно Хрюшка, а не йуужань-вонг, надевший новую модель углита.
- Уже иду.
Кип поднялся на крышу лаборатории. Было уже темно, только на западе у самого горизонта догорал закат.
- Сюда, - услышав голос Джейны, Кип повернулся и увидел ее и Джага, сидевших на конденсаторной установке. Он едва смог узнать их: в темноте они выглядели как смутные силуэты. Еще он разглядел корзину и что-то вроде бутылки.
- У вас тут что, пикник?
- Да, - в голосе Джейны слышалось веселье, - и Богиня приказывает тебе присоединиться.
- Ты становишься странной, Богиня.
Кип залез к ним и сел рядом с Джагом. Джейна сидела напротив них.
- Это не просто пикник, - Джейна взяла бутылку и налила из нее один стакан, достав его из корзины. Стакан она протянула Кипу. – Нам надо поговорить. Втроем. – Она налила еще два стакана и протянула один Джагу.
Кип подозрительно принюхался к стакану.
- Это что, растворитель?
- Нет, нам не настолько повезло, - сказал Джаг. – Пока мы тут тебя ждали, я проверял его действие на местных насекомых. Смертность – сто процентов.
- Заткнитесь, - приказала Джейна. – Это лучший образец местного искусства самогоноварения. Пить его, когда вот-вот начнется очередная атака вонгов – нарушение устава. А значит, он должен быть особенно вкусным, - Она сделала экспериментальный глоток.
К своей чести, она не только смогла сдержать тошноту, но и не показала при этом на лице никаких эмоций. Но сквозь Силу Кип почувствовал, что самогон, едва попав ей в рот, запросился обратно.
Джаг, хотя и не мог чувствовать Силу, был достаточно хорошо знаком с Джейной (и с местной алкогольной продукцией), чтобы понять, что она чувствует. Его плечи затряслись от смеха.
- Здорово… - голос Джейны прозвучал как на искаженной старой записи. – Кип, у нас проблема. У тебя, у меня и у Джага.
- Я не знаю ни о какой проблеме.
- Почему ты постоянно нарушаешь наше соединение в Силе? Это все равно, что танцевать с партнером, который убегает от тебя в конце каждого танца.
- Это… интересное сравнение… - Кип взглянул на Джага, но молодой пилот никак не отреагировал, и Кип в темноте не мог разглядеть его лицо. – Может быть, мы с тобой поговорим об этом позже? Наедине…
- Нет. На самом деле этот разговор предложил Джаг.
Кип почувствовал раздражение, и еще больше он был раздражен на себя за то, что позволил себе такую предсказуемую реакцию.
- Вот как, значит… Прямая конфронтация. Это в духе семьи Фэл, не правда ли?
Джаг сделал глоток из стакана и поперхнулся. Откашлявшись, он сказал:
- В числе моих предков был не только род Фэл. Некоторые из них были хитрее других.
- Что это значит?
- Это значит, что мы здесь совсем не обязательно будем говорить о том, о чем ты ожидаешь.
- Как таинственно… - Кип глотнул из стакана. Чем бы ни была эта жидкость, в ней явно было много алкоголя, перца и сгнивших фруктов. На его глазах выступили слезы.
- Подождите секунду, - прохрипел он, - Вы взяли с собой какие-нибудь антидоты?
Джейна фыркнула.
- Не будешь против, если я рубану прямо по кабелю?
- Продолжай…
- Ты манипулировал мной. Мне это не нравилось. На Хэйпсе я втянула тебя в ситуацию, которая тебе сильно не нравилась. Я доставила тебе множество проблем. Мы оба лгали друг другу насчет наших намерений. Так вот, когда ты решил присоединиться к моей эскадрилье, это значит, что ты простил меня. Когда я приняла тебя, это значит что я простила тебя. Это так или нет?
- Так.
- Значит, мы партнеры или как?
- Мы партнеры. По крайней мере, пока существует твоя эскадрилья.
- Нет, ты так не считаешь, - в голосе Джейны послышалось раздражение. – Каждый раз, когда мы соединяемся в Силе, я чувствую, что ты готовишься к тому дню, когда тебе придется сбежать. Поверь мне, я понимаю это. Несколько недель назад я делала то же самое. И по такой же дурацкой причине. Я хочу, чтобы ты прекратил это. Я знаю, что твой брат погиб, твоя эскадрилья погибла, и я сожалею. Но ты не должен быть один…
- Ох… - Кип старался придумать правильный ответ. – Я не хочу стоять между тобой и… ты знаешь кем.
Джаг поклонился.
- Полковник Джаггед Фэл, рад познакомиться.
- Заткнись. Джейна, это неудобно…
- Да, я знаю. Джаг и я – не просто партнеры, и ты чувствуешь это в Силе. Меня это тоже смущает. Поэтому ты хочешь уйти?
- Да.
- Тогда ты должен уйти сейчас и не колебаться.
Кип встал.
- Ты права. Я…
- Сидеть!
Под воздействием ее голоса Кип сел до того, как осознал это.
- Так-то лучше, - сказала Джейна. – Джаг, почему мужчины такие глупые?
- В данном случае это генетический дефект, - Джаг еще раз глотнул из стакана. Даже в темноте было заметно, как его передернуло от отвращения.
Джейна посмотрела на Кипа.
- Кип, это неудобно потому, что партнерство вообще неудобно. Потому что иметь семью неудобно. Я знаю это на своем опыте. Ты должен смириться с этим неудобством, потому что единственная альтернатива ему – потерять все. Когда-то ты был как будто младшим братом для моего отца, но я не думала об этом. Это не сделало тебя моим дядей. У тебя есть отношения со мной. Это не отношения любовников. Это теперь и не отношения мастера и ученика. Это просто партнерство, что бы это ни значило. А если это партнерство, это должно продолжаться, пока кто-то из нас не погибнет. Возможно, Джагу тоже не слишком нравится твое присутствие, но он держит свои чувства при себе. Итак, мы партнеры, или ты по-прежнему хочешь уйти и умереть в одиночку?
Кип вздохнул.
- Я вижу, ты унаследовала от своего отца способность к убеждению.
- Да. И?
- Ладно. Мы партнеры.
- Отлично, - она подняла стакан. – Выпьем за это.
- А это обязательно?
- Обязательно.
Джаг засмеялся.
- По сравнению с этим напитком даже бой с йуужань-вонгами выглядит бледно.

ЧАСТЬ ДВЕНАДЦАТАЯ

Борлейас
Коммандер Элдо Дэйвип, командир «Лусанкии», крупнейшего корабля Новой Республики, участвовавшего в защите Борлейас, спустился на турболифте в центральный коридор.
Центральный коридор проходил по всей длине корпуса звездного супер-разрушителя, от носа до кормы. Коридор не был предназначен для пешеходов, по нему передвигались на гусеничных транспортерах, позволявших перевозить тяжелое оборудование и много пассажиров. Ширина коридора позволяла пролететь по нему двум Т-65 крылом к крылу.
Когда турболифт остановился, Элдо Дэйвип надел темные очки перед тем, как выйти. Эта предосторожность не была излишней: когда дверь турболифта открылась, прямо перед ним механики проводили сварочные работы на корпусе странного аппарата, полностью закрывавшего дальнейший путь по коридору.
Внешний корпус аппарата был сделан из металлических плит метровой толщины. Каждая секция корпуса имела сто метров в длину, и в носовой части была более узкой, чем к корме, что позволяло стыковать секции друг с другом. Сейчас механики сваривали секции в участках стыковки.
Внутри корпуса находились металлические кабели, растянутые на металлических кольцах. Расположение кабелей, их тщательно наблюдаемое натяжение, служило не только для того, чтобы укрепить корпус: с их помощью закреплялись грузовые контейнеры.
Этот аппарат занимал до трети длины корпуса «Лусанкии». Никакие сенсоры йуужань-вонгов не могли обнаружить его строительство. Никто из командиров противника не мог предположить его использование.
Дэйвип вздохнул. Боевое применение этого аппарата должно было стать концом его престижной должности командира «Лусанкии». Но если победят йуужань-вонги, эта престижность не будет иметь никакого значения. Поэтому, наблюдая за строительством аппарата, Дэйвип желал применить его с максимальной эффективностью.
На планете внизу, на втором этаже здания лаборатории капитан Йакаун Рет поставил свой поднос с обедом на стол, и тяжело уселся на скамью. Он не старался скрыть свое раздражение.
Напротив него лейтенант Дисс Тай’вин, летавший в эскадрилье Рета под позывным «Черная Луна»-2, пригладил шерсть, которая неожиданно поднялась у него на затылке. Ботан с коричнево-золотистой шерстью, Дисс был очень красивым и по человеческим и по ботанским стандартам, и в общении ему обычно доставалась большая часть внимания.
- Кто-то заполз тебе под комбинезон и ужалил в задницу? – спросил он.
Рет фыркнул, развеселившись, несмотря на свое настроение.
- Скоро в заднице окажемся все мы, на Борлейас. У нас большие проблемы…
- Правда? Я думал, мы побеждаем.
- Кончай дурачиться. Я имею в виду проблемы худшие, чем быть осажденными численно превосходящим противником и обреченными на смерть.
- Ох… - Дисс подцепил вилкой кусок обжаренного местного фрукта и засунул в рот, - Продолжай…
- Не говори с полным ртом. Дисс, я не шучу, - Рет понизил свой голос, чтобы его не могли услышать за соседним столиком. – Я думаю, главные проблемы у нас на уровне командования.
- Ты имеешь в виду генерала Антиллеса? У него отличная репутация.
- Ты знаешь, кто командует «Лусанкией»?
- Элдо Дэйвип.
- Первосортная бестолочь.
- Согласен… Но он сделал все правильно во время той большой драки с вонгами пару недель назад.
- Случайность… Короче: Нинора Берт эскортировала ремонтный челнок на «Лусанкию». Она сказала мне, что ремонт идет далеко не так хорошо… Целые батареи турболазеров и ионных пушек еще не введены в строй. Я не думаю, что «Лусанкия» получила в том бою такие повреждения. А ты как думаешь?
- Я тоже.
- Такое непрофессиональное проведение ремонта указывает на исключительно плохое руководство со стороны коммандера Дэйвипа. А генерал Антиллес? Он или не знает об этом, или… знает и ничего не делает. Что тоже говорит не в его пользу.
Ботан пожал плечами, но смотрел уже не так оптимистично.
- И это только начало, - продолжал Рет, - Помнишь, когда к нам прибыл с визитом Консультативный Совет?
- Это секретная информация. Я знаю только, что они встретились с Антиллесом и его штабом, и быстро улетели.
- Один механик, которого потом перевели к нам в эскадрилью, был в ангаре, когда они улетали. Он сказал, что советник Пвоу был в ярости. Пвоу говорил, что Антиллес отказался защищать Борлейас, и согласился на это, только когда Совет принял его условия.
- Какие условия?
- Не знаю. А ты что бы потребовал?
- Ну… комфортабельную яхту, пожизненный допуск на «Искателя Приключений»…
Рет посмотрел на нарезанную колбасу, плавающую в пряном соусе. Этот разговор стоил ему аппетита.
- Ты опоздал. Это все уже зарезервировано для Джейны Соло и ее прихвостней.
Дисс кивнул.
- Да уж, эти… Если нам еще раз придется кружить над посадочной площадкой из-за того, что «Солнца-Близнецы» имеют право приземляться первыми…
- Она и ее пилоты на особом, привилегированном положении. Первые в очереди на запчасти, первые в очереди на ремонт, на бакту, всегда имеют полную загрузку протонных торпед… Ты когда-нибудь видел, чтобы кто-то из них обедал здесь, в общей столовой?
- Нет.
- У них отдельная столовая и комната отдыха. И, по слухам, у них есть собственный повар с «Мятежной Мечты».
- Старый корабль ее матери.
- Да, старый корабль ее матери. «Солнца-Близнецы» не сделали ничего, чего бы не сделали мы, и если мы чего-то не можем сделать, то не смогут и они. Вся их «элитность» заключается в том, что у них высокопоставленные мамочки и папочки.
- Отнесись к этому спокойнее, Йаки. За всем этим стоят политические причины. А ты знаешь, с политиками ничего не делается правильно. Но без политиков не делается вообще никак.
Рет кивнул.
- Пусть так, но все равно, компетентность Антиллеса под вопросом.
- Брось, слышишь? Ты начинаешь говорить как мятежник.
Рет усмехнулся.
- Ничего подобного. Просто я пытаюсь решить, должен ли я подать рапорт о переводе в другое подразделение. Если ты услышишь что-то на тему того, о чем я рассказал… в общем, просто держи уши открытыми.
Дисс помахал своими большими ботанскими ушами.
- Я всегда держу их открытыми.
Транспортный корабль «Фу’улан», орбита Корусканта
Полностью завернутая в складки живого плаща, желая скрыть свою внешность формовщицы от наблюдателей, Нен Йим последовала за Цавонгом Ла по языку ганадота.
Ганадоты были неподвижными существами. Выглядевшие как плоские длинные раковины, около пяти шагов в длину и одного шага в высоту, они имели весьма примитивное устройство: рот, задний проход, канал, соединяющий их, желудочную камеру с боковым отверстием, и язык.
Когда ганадоты вырастали, они служили в качестве своеобразных наблюдательных пунктов. Слуги кормили их панцирями жуков и прочими отходами через желудочный боковой клапан, с помощью гормонов формовщики могли изменять их размеры и форму, трансформируя ганадотов в куполообразные или сферические вестибюли. Шрамы, которые пересекали их кишечный тракт, были радужно разноцветными и очень красивыми, а оптимальная диета делала кишечные выделения редким событием.
Но главной особенностью ганадотов был их язык. Тот, кто был обучен его использовать, мог открывать и закрывать ганадота нажатием на язык, заставлять его подниматься, опускаться, принимать любое положение относительно тела существа.
И сейчас именно этот сделал с ганадотом Цавонг Ла. Когда Нен Йим вошла, он приказал ганадоту поднять язык над центром большого помещения, в котором они находились, прямо над толпой собравшихся. Дальний выход из помещения закрывали огромные волокнистые листья.
Цавонг Ла поднял руки, сбрасывая плащ с плеч.
- Жрецы и формовщики, верные слуги великого бога Йун-Йуужаня, я приветствую вас. Скоро вы вступите на поверхность планеты Борлейас, когда мой отец Цзульканг Ла очистит ее от неверных.
Слушатели, их было около тридцати, примерно поровну жрецы и формовщики, радостно зашумели.
Нен Йим узнала лица многих собравшихся, включая формовщика Гитру Дэла и жреца Тахафа Уула, который последние несколько недель постоянно составлял компанию Гитре Дэлу.
- Как вы знаете, - сказал Цавонг Ла, - вы здесь для того, чтобы управлять Борлейас, когда он будет освобожден. Этот зеленый прекрасный мир, почти не оскверненный неверными, будет вашей наградой за службу богам, за службу народу йуужань-вонгов. Власть здесь должна быть разделена между жрецами и формовщиками, объединенными поклонением Йун-Йуужаню. Все, что вам нужно будет сделать – это построить ваши прекрасные храмы и дамютеки на ней.
Сделав паузу, Цавонг Ла продолжил:
- К сожалению, сделать это вам не суждено...
И эти негромкие слова были началом мести Мастера Войны.
Толпа затихла, многие собравшиеся удивленно стали смотреть друг на друга, шепотом задавая вопросы.
- Теперь я буду встречать каждый новый день, не ожидая почувствовать запах моей собственной гниющей руки. Теперь я буду уверен, что это не наказание богов, а всего лишь заговор кучки предателей, которые выдают свое гнусное преступление за волю богов, - голос Цавонга Ла звучал подобно грому, и Нен Йим видела, как его широкая спина вздрогнула от эмоций, которые он испытывал.
- Теперь я знаю, что те, кто останется со мной, будут объединены своей верой и ненавистью к врагам, а не жадностью и стремлением к власти, которой они не заслуживают. Я радуюсь, зная, что скоро вас не будет…
- Нет, Мастер Войны, - раздался голос Тахафа Уула, жреца, слишком молодого для своей должности, но не в меру амбициозного. – Предательства не было. Вы не должны так думать. Только верным служением Йун-Йуужаню вы сможете спасти свою руку, и спасете себя от участи Опозоренного.
- Некоторые говорят, что доверие – это вопрос веры, - ответил Цавонг Ла. – Я же говорю, что это вопрос мудрости и опыта. Доверять можно только тому, кто заслуживает доверия. Но я предоставлю вам возможность спастись. Тахаф Уул, ты веришь в наших богов?
- Да, Мастер Войны.
- А они верят в тебя?
- Что? Я не понимаю.
- Если они верят в тебя, верят, что твои мотивы были правильными, что ты думал только об их славе, а не о своей собственной, я уверен, что они спасут тебя. От этого.
Цавонг Ла поднял руку с когтем раданка, указывая на листья, закрывавшие выход.
Это был знак для Нен Йим. Под своим одеянием она хлопнула по крошечному ростку огромного растения, заставив его действовать. Огромные листья свернулись в трубки.

Предыдущая страница 16 Следующая страница


17 Аарон Оллстон

Из входа раздался фыркающий звук, потом низкий приглушенный рев. Оттуда появилось странное существо.
Подобно йуужань-вонгам оно имело две руки и две ноги, но его фигура была низкой, пригнувшейся, звероподобной. У него были мощные мускулы, достаточные для того, чтобы поддерживать его огромный вес, из его пасти торчали огромные клыки. Заметив йуужань-вонгов, существо покачало головой. Его глаза уставились на них с алчностью хищного зверя.
- Это ранкор, - сказал Цавонг Ла, - существо из этой галактики. Вы не заслуживаете почетной смерти от нашего живого оружия. Вы умрете не как бойцы, а как еда для хищника.
- Что если мы убьем его? – голос Гитры Дэла был исполнен ненависти.
- Тогда вы проживете немного дольше, - сказал Мастер Войны. – Совсем немного…
В комнату вошел еще один ранкор, потом третий и четвертый. Они расположились полукругом, окружая своих жертв.
Цавонг Ла отвернулся, и язык ганадота втянулся назад, унося его и Нен Йим обратно. Когда раздались первые вопли убиваемых жертв и рев хищников, Цавонг Ла вывел Нен Йим из ганадота.
- Мастер Войны, могу я задать вам два вопроса?
- Можешь.
- Во-первых, разве эта акция не вызовет возмущения со стороны руководства жрецов и формовщиков?
- Конечно вызовет. Но это возмущение не будет направлено на меня. Когда всем станет известно, что транспорт с формовщиками и жрецами, направлявшийся на Борлейас, был сбит противником, это только усилит всеобщую ненависть к неверным, и все будут требовать немедленного возмездия.
- Ах, вот как… - Нен Йим некоторое время шла за ним в молчании, понимая, что ответ на следующий ее вопрос может решить участь. – А я не должна была остаться с ними? Или моя смерть будет иной?
- Я не могу убить тебя. Верховный Правитель Шимрра одолжил мне тебя на время. Кроме того, у меня пока нет причин убивать тебя.
Они вошли в ангар транспорта, где находился личный челнок Цавонга Ла, и поднялись на его борт.
- Я доволен тобой, Нен Йим. Ты собираешься рассказать эту историю? Чтобы возбудить ненависть против меня?
- Нет.
- А если бы ты это сделала, что могло бы произойти?
Она некоторое время думала об этом, усаживаясь в пассажирское кресло. Его мясистая поверхность сомкнулась вокруг ее пояса, исполняя роль ремней безопасности.
- Единственная причина, по которой я могла бы это сделать – причинить вам вред. Но это только дискредитировало бы формовщиков, и меня в том числе. И я умерла до того, как смогла бы представить доказательства.
- Да. Твой ум на нашей службе более чем компенсирует смерть Гитры Дэла и других заговорщиков. Ты готова служить нам?
- Да, Мастер Войны. – Она не медлила с ответом. Когда Цавонг Ла говорил «служить нам», это означало «служить йуужань-вонгам», а не ему персонально. А служить своему народу Нен Йим была готова всем сердцем.
- Скоро корабль-семя прилетит к этому миру и закончит его трансформацию. Ты вернешься к Верховному Правителю Шимрре и будешь изучать Мировой Мозг. Да не сделаешь ты ничего, что разгневало бы богов… но найдешь знания, которые боги готовы подарить нам.
- Да, Мастер Войны.
- Тогда не говори больше о своей смерти. Она придет в положенное время.
Корускант
Бальхос Арнхак сейчас выглядел так, как будто сам подвергся вонг-формовке. Его борода и усы сильно выросли. Косматые, с цветом от светло-коричневого до черного, они выглядели как чужая форма жизни, нехарактерная для этого мира. Оранжевый пилотский комбинезон, который он носил, покрылся пятнами, выглядевшими как мох или лишайники. Но эти изменения и условия, в которых жила группа, казалось, не мешали ему: его глаза светились, он был очень оживлен.
- Заходите, заходите, - сказал он, приглашая джедаев и Данни в отсек, где стояла аппаратура замедления жизнедеятельности. Бинди была уже там, усевшись на табуретку.
- Бальхос, скажи мне, что у тебя есть какая-то информация, - сказал Люк.
Бальхос радостно улыбнулся.
- У меня есть какая-то информация. Заходите, не бойтесь, больно не будет.
- Не дразни джедаев, - сказала Бинди. – И не пытайся забрать всю славу себе. Я раскопала большую часть этой информации.
- Это не то, что ты подумала… - Увидев нетерпение на лицах джедаев, Бальхос не стал дальше препираться и сказал:
- Мы готовы сказать вам что-то, что вам нужно знать насчет этого лорда Ниакса.
Люк уселся за расколотую компьютерную консоль и скрестил руки.
- Итак, кто же он? С какой целью он был так модифицирован?
Бальхос кивнул, как будто это были именно те вопросы, которых он ожидал.
- Он темный джедай. Его имя – Айрек Исмарен.
Люк нахмурился, встряхнув головой.
- Нет, это невозможно…
- Кто это Айрек Исмарен? – спросила Тахири.
- Как Бальхос и сказал, это был темный джедай, не окончивший обучения. Сын Императора и женщины по имени Роганда Исмарен. Она была сумасшедшей, это именно она модифицировала так своего сына. Моя сестра Лейя встречалась с ним на Белзависе около пятнадцати лет назад.
Он достал ноутбук и, включив его, начал просматривать базу данных, где были краткие сведения о каждом джедае, ситхе, и всех, чувствующих, которые Люк собрал во время своей работы по восстановлению Ордена Джедаев.
Через некоторое время он нашел то, что искал. На экране появилось лицо молодого человека, аристократическое, красивое, обрамленное вьющимися темными волосами.
Это было лицо лорда Ниакса в молодости.
Люк побледнел почти так же, как лорд Ниакс, и показал изображение Маре.
Она кивнула.
- Сейчас ему должно быть около тридцати.
- Да. И он должен был вырасти до нормального роста…
- Следует учесть, - сказал Бальхос, - что он провел большую часть времени в этом аппарате, и физически он сейчас моложе, чем по хронологическому возрасту. Его жизненные процессы были замедлены. С помощью медицинских препаратов его кости заставили расти еще долго после того, как они должны были прекратить рост, а это заставило расти и мышечную массу. Его мать имплантировала ему в мозг компьютерный аппарат – это помогало ему сконцентрироваться на изучении Силы гораздо активнее, чем обычно в таком возрасте. Пока он лежал здесь, аппарат был еще усовершенствован, чтобы способствовать еще большему контролю над Силой. В его руки были имплантированы световые мечи… - Люк выключил компьютер. – Но как это могло случиться?
Бинди сказала:
- Кажется, что после того, как он и его мать покинули Белзавис, они смогли добраться до Корусканта и спрятаться здесь – в этом самом месте. Его мать следила за его прогрессом в Силе, обучая его, чтобы он стал сильнейшим из всех существовавших темных джедаев, и с помощью медицинских средств намеревалась сделать его физически более сильным. Она даже смогла доставить сюда исаламири, чтобы скрыть его присутствие в Силе.
- Потом что-то произошло, - сказал Бальхос. – Информация не совсем ясна, но, кажется, они нашли союзника – еще одного темного джедая, но потом между ними произошла ссора. Союзник был убит, а Айрек получил укол световым мечом в череп…
- И умер? – спросил Люк.
- Технически умер. Часть мозга была разрушена, его активность прекратилась. Но его мать и медицинские дроиды смогли сохранить его тело живым. Записи в ее дневнике становились все менее понятными – ее болезнь прогрессировала. Но можно понять, что она имплантировала ему в череп новые компьютерные системы.
Люк сморщился.
- С какой целью?
- Я думаю, - сказал Бальхос, - что она пыталась превратить этот фактически труп обратно в своего сына – напрасная надежда, учитывая то, что участки мозга, ответственные за память, были уничтожены. И она хотела сделать его новым лидером Империи. Она была достаточно безумной, чтобы представить, что он может быть новым Императором, непобедимым тираном…
Люк и Мара посмотрели друг на друга. На лице Мары Люк не увидел никаких эмоций, но он почувствовал сквозь Силу отвращение к женщине, которая была достаточно безумной, чтобы сотворить такое со своим сыном.
- Что случилось с Рогандой Исмарен? – спросил он.
- Та женщина, чей труп мы нашли – это она. Мы взяли образцы ее клеток и сравнили с записями. Это она.
Люк недоверчиво посмотрел на Бальхоса.
- Айрек убил ее?
- Он больше не был Айреком. Ее убил Лорд Ниакс. Он просто не узнал ее. Когда он вырвался из своей камеры, она была для него просто еще одной тенью… - Бальхос встряхнул головой. – Как это отвратительно…
- У него есть какие-то слабости? – спросила Мара.
- Да, - Бальхос указал на аппаратуру, - Он… как бы сказать… не зрелый.
- Не зрелый? – удивленно повторил Люк.
- Да. Похоже, что сотрясение от орбитальной бомбардировки обрушило некоторые секции потолка, раздавив исаламири и повредив аппаратуру. Он очнулся, пришел в ярость, разгромил тут все и сбежал. Но, судя по всему, он не должен был выходить из анабиоза еще пару лет, - Бальхос указал на одну из консолей. – Все программы для его компьютерной памяти были там, и там же новые импланты для его мозга. Он не взял их с собой. Сейчас он руководствуется инстинктами, у него, вероятно, осталась в компьютерной памяти какая-то боевая программа и более глубокая мотивация – убивать джедаев, искать активные точки в Силе и подавлять их, завоевать Вселенную и тому подобные мелочи. Но у него нет воспоминаний, нет опыта, и… я даже сомневаюсь, что он может говорить.
- Значит, мы не сможем даже поговорить с ним, - Тахири выглядела удрученной. – Может быть, это его слабость, но от этого нам вряд ли станет легче. Мы не сможем его переубедить…
- У меня остался только один вопрос, - Люк спрятал свой ноутбук в карман на поясе и приготовился услышать новые плохие новости. – Есть какой-то способ спасти его? Научить его истине Светлой Стороны?
- Я так не думаю, - ответил Бальхос. – Почти все человеческие чувства выжжены из его мозга. Сейчас он просто хищник, чья единственная цель – господствовать.
- Здорово, ничего не скажешь, - прошептал Люк.
Вики проводила почти все время в помещении, где была спрятана «Горькая Истина». Хотя Вики не была профессионалом, она знала о технике достаточно, и смогла по данным бортового компьютера получить представление о ресурсах, которыми она обладала.
«Горькая Истина» явно была способна к космическому полету, и диагностика показала, что все системы корабля были исправны. Баки были заправлены, аккумуляторы заряжены, система жизнеобеспечения снабжала Вики прекрасным прохладным воздухом, которого ей так не хватало на Корусканте.
Главную проблему представляло то, как вывести корабль из этого укрытия. Шахта выхода обрушилась во время орбитальной бомбардировки, и путь наверх преграждала непробиваемая масса металла и дюракрита.
На этаже выше секретного ангара Вики нашла отверстие, дающее доступ в шахту выхода над обвалом. Здесь были явные следы того, что кто-то работал, пытаясь раскопать завал снаружи. Она подумала, что это, вероятно, был тот самый парень, который дал ей локатор.
Она уже знала его имя. В компьютере корабля была информация о семье хозяев «Горькой Истины». Хэсвилл и Эдри Терсон были владельцами компании «Терсон Комфорт Карриерс», занимавшейся перевозками на аэротакси. Вики часто видела эти вездесущие машинки, даже ездила на них. В записях компьютера была информация и об их сыне Хэсри, том самом парне.
«Еще одна маленькая печальная история», подумала она. Но особой печали она не чувствовала – в конце концов смерть этого Хэсри означала ее спасение.
Вики проводила большую часть времени, изучая управление корабля, копаясь в ящиках с пайками, восстанавливая свои силы. Время от времени она выбиралась наружу – очень осторожно – чтобы поработать над расчисткой завала.
В этот раз она выбралась из корабля и направилась по коридору в квартиру семьи Терсон со своей обычной осторожностью.
Вдруг что-то обернулось вокруг ее шеи и дернулось, сбив ее с ног. Упав на спину, она задохнулась от боли… и увидела над собой лицо Денуа Ку.
Воин держал в руке амфижезл, боевой конец которого был обвит вокруг шеи Вики.
С изумлением и ужасом она смотрела на него. Она совершенно точно знала, что он был мертв, он погиб в здании мебельной фабрики. Но сейчас он был здесь. На его голове не было шлема, и его глаза равнодушно смотрели на нее.
- Вставай, - сказал он.
Она поднялась на ноги, пытаясь прийти в себя и восстановить контроль над дыханием. Амфижезл освободил ее шею.
- Денуа Ку… - наконец смогла сказать она. – Я думала, ты мертв…
- Я сбежал, - в голосе воина звучала горечь. – Я был обязан сообщить командованию о том, что я видел – о гигантском джиидаи. Сейчас, когда командование проинформировано, я могу вернуться и сразиться с этим чудовищем – и убить его… или погибнуть в бою. Почему ты не нашла йуужань-вонгов и не сообщила им о том, что произошло?
Она позволила насмешке проскользнуть в ее голосе.
- Представь себе такую картину: одинокий человек стоит на крыше и машет рукой пролетающему скипперу. Догадываешься, что будет дальше? Я пыталась, и меня два раза чуть не застрелили.
Это была ложь: она никогда не выходила на крыши. Но она видела патрулирующие скипперы, и видела как они стреляли во все, что казалось им подозрительным.
- А зачем ты пришла сюда?
- Я знала людей, которые жили здесь, - эту ложь она придумала еще быстрее, - Они были богатые, я знала, что в их жилье может быть запас еды, и я оказалась права. И еще я думала, как мне вернуться на корабль-мир так, чтобы меня не убили. Как ты нашел меня?
Он достал из-под брони насекомое размером с ноготь Вики. Оно было похоже на жука и имело ярко-красный цвет артериальной крови. Хотя его крылья были сложены вдоль спины, они вибрировали, заставляя насекомое постоянно жужжать.
- Это нисбат, - сказал воин. – Когда он находится рядом с кем-то из своих собратьев, он издает такой шум, и чем ближе, тем сильнее.
- И?
- И один из его собратьев находится внутри тебя.
Вики в ужасе уставилась на жука.
- Что-то такого размера находится внутри меня?
- Нет. Он был имплантирован в тебя, когда только появился на свет, и сейчас он не может расти. Он не может даже вибрировать. Но старшие особи могут чувствовать его присутствие.
- Я… очень рада… что это позволило найти меня.
- Хмм… - неопределенно протянул Денуа Ку. – Сейчас ты можешь вернуться на корабль-мир.
- С радостью.
- После того, как мы найдем и убьем гигантского джиидаи.
У Вики чуть сердце не остановилось от возможности новой встречи с этим, но она никак не проявила свои эмоции.
- А я, значит, должна буду подержать его, пока ты его убиваешь?
Губы Денуа Ку растянулись в улыбке.
- Смешно… это звучит также весело на вашем языке, как нашем?
- Да уж. Если наши две культуры и имеют что-то общее, то это ирония.
Денуа Ку указал на дверь. Из нее в коридор входили новые воины – по быстрому подсчету Вики около двух дюжин или больше.
И с ними был новый воксайн. Но этот выглядел еще хуже, чем предыдущий: почти все его тело было болезненно желтым, с него осыпалась чешуя. Голова животного была апатично опущена, воксайн даже не рычал на идущих с ним воинов.
- Ах… - Вики заставила себя улыбнуться. – Это уже лучше.
- Пошли, - Денуа Ку повел группу к ближайшему запасному выходу.
Вики последовала за ним, держа улыбку на лице как приклеенную, ее мозг отчаянно пытался найти решение.
Она должна найти способ сбежать от них. Она должна была найти и извлечь нисбата из своего тела. У нее все еще был с собой локатор, и вонги не смогли найти ангар с «Горькой Истиной». Она должна была вернуться сюда, расчистить завал и улететь.
И, если это было возможно, она должна была увидеть, как Денуа Ку умрет. Это будет ее маленькой местью за то, что он вовлек ее в свои планы и помешал ее собственным.
Она старалась идти с достоинством, хотя это было нелегко. Неважно, кому она помогает и во что она одета, она принадлежит к королевскому роду Куата.

ЧАСТЬ ТРИНАДЦАТАЯ

Корускант
В глубоком туннеле, где была постоянная сырость от воды, просачивавшейся с верхних уровней, воксайн стал беспокоиться. Он поднял голову и начал поворачиваться вправо и влево. Йуужань-вонги оживились в предчувствии боя, и позволили воксайну и его дрессировщику выйти вперед.
- Прикройте его с флангов, - приказал Денуа Ку. – Мы не можем его потерять, их у нас осталось слишком мало.
Два воина выдвинулись по обеим сторонам от воксайна, однако, старясь не подходить к нему слишком близко, даже если для этого приходилось идти по лужам черной жидкости на полу. Но если бы воксайн вдруг решил плюнуть в них кислотой, им бы ничего не помогло.
Через две сотни шагов воксайн остановился, глядя вверх и налево.
- Найдите путь, - приказал Денуа Ку.
Два воина побежали вперед и вскоре нашли ступеньки, ведущие вверх. Воксайна пришлось втаскивать на них, но как только он там оказался, он побежал вверх с такой энергией, которую Вики в нем до этого не замечала.
Мара ползла по металлической балке на высоте сорока метров от пола. Свет снизу едва достигал ее. С ее темной одеждой и искусством бесшумно двигаться, ее было очень трудно заметить.
Пол внизу был неровный, частично выгнутый, это было результатом одного из землетрясений, которые по наблюдениям Данни теперь тут шли часто. Он был покрыт каким-то черным веществом, липким и клейким, такое вещество Мара видела много раз на крышах зданий. Его использование в качестве покрытия предполагало, что это пространство не будет использоваться как жилье, но сейчас здесь было полно живых существ. Бесконечный поток измученных существ различных рас и видов входил и выходил из помещения. Они были одеты в лохмотья, никак не общались друг с другом, и были заняты переноской обломков дюракрита, различного мусора и трупов, сбрасывая это все в боковые туннели, и возвращались назад без груза.
Явно они раскапывали что-то в помещениях, расположенных под этим полом, и несомненно, делали это по чьему-то приказанию. Но по чьему? Здесь было йуужань-вонгов, и в Силе не ощущалось присутствие Лорда Ниакса.
С конца металлической балки, которая раскачивалась под ее весом, Мара посмотрела вниз, в самый центр пола. Он прогнулся, что предполагало наличие под ним большого помещения.
Мара включила комлинк.
- Люк? - прошептала она
- Я здесь.
Она знала это, чувствуя его присутствие в нескольких дюжинах метров, в углу помещения, в отверстии в стене, которое нашел Элассар. Кроме него там были Тахири, Лоран и Келл.
- Я думаю, что замаскироваться под одного из этих рабочих будет очень просто, - сказала Мара. – Сомневаюсь, что они обратят внимание, даже если рядом с ними начнет работать вампа в наряде танцовщицы.
В разговор вмешался Мордашка:
- Дайте мне минуту, и я обеспечу вам такую маскировку.
- Лучше ты в своем наряде спустись в туннель и посмотри, что они там раскапывают.
- Весь кайф поломала. Ладно, дайте мне десять минут на спуск.
- Пойдет… - Мара внезапно насторожилась, - Стоп, подожди. Там что-то происходит.
Рабочие внезапно остановились, глядя своими пустыми глазами на дальний угол помещения. Мара сначала не разглядела, что там, и достала свой макробинокль.
В дальнем углу лист металла, закрывавший пробоину в стене, был отброшен, и в помещение вошел Лорд Ниакс.
Мара едва удержалась, чтобы не зашипеть от злости и страха. Контраст между злым присутствием в Силе этого человека… существа, которое теперь явственно ощущалось, его огромным ростом и странно веселым лицом был пугающим. Она едва не выронила макробинокль.
- Люк, ты чувствуешь это?
- Да. Может быть, тебе лучше вернуться?
- Я не могу, - Она снова посмотрела в дальний угол зала. – Люк, продолжай поддерживать связь.
- Хорошо. Что ты видишь?
- Лорда Ниакса. Он вошел через пробоину в стене, и идет к рабочим. Он один.
- Какое выражение на его лице?
- Он выглядит счастливым. По-детски счастливым, - На секунду она смогла даже уловить мысли Лорда Ниакса, настолько отчетливо они ощущались в Силе. – Он доволен тем, как продвигается работа. Они скоро подготовят это.
- Что подготовят?
- То, о чем они ему говорили, - Мара встряхнула головой, как будто пытаясь вытряхнуть из нее чужие мысли. - Люк, я не могу блокировать его мысли, не могу закрыть от них мой мозг.
- Я тоже. И Тахири. Я сейчас подойду к тебе.
Мара оглянулась. На некотором расстоянии она увидела темный силуэт, появившийся из отверстия в потолке, и приближающийся к ней по уцелевшей балке с акробатической ловкостью.
Она вдруг ощутила другое присутствие в Силе - голод. Для Лорда Ниакса это казалось нехарактерным. Мара снова посмотрела туда.

Предыдущая страница 17 Следующая страница


В тылу врага 2: Мятежная стойкость 18

Существо с лицом Айрека Исмарена остановилось рядом с ближайшей группой рабочих, и сейчас смотрело в другой угол помещения, расположенный прямо под балкой, по которой двигался Люк. Оттуда послышались пронзительные вопли.
Из входа на лестницу в помещение хлынули йуужань-вонги. Все это были воины, хорошо вооруженные и бронированные, один из них вел на поводке воксайна. От воксайна и ощущался голод в Силе – отчаянное желание найти и убить всех, кто умеет управлять Силой.
Воксайн повернул голову, изучая поле боя. Мара ощутила, что его внимание на момент остановилось на Люке, потом на ней – это было почти как физическое прикосновение – и наконец сконцентрировалось на Лорде Ниаксе. Воксайн рванулся в его направлении, и его дрессировщик не смог удержать поводок. Второй воин подхватил его, и вместе с дрессировщиком они пытались заставить монстра остановиться.
Лорд Ниакс улыбался, наблюдая, как воины – их уже было в помещении около двадцати – построились полукругом. Они наступали на него, держа амфижезлы в положении изготовки к бою, у некоторых в руках были разрывные жуки или жуки-бритвы. Двигаясь сквозь толпу рабочих, йуужань-вонги презрительно отбрасывали жалких существ, сбивая их с ног.
Балка, на которой находилась Мара, закачалась еще больше, когда к ней присоединился Люк. Устроившись позади Мары, он достал свой макробинокль.
Мара неожиданно почувствовала всплеск ненависти – направленной не на Люка, и не на Лорда Ниакса, но на йуужань-вонгов. Она поняла, что это чувство внушено ей извне, и его нельзя преодолеть.
И в ту же секунду рабы Лорда Ниакса взвыли от ярости и набросились на йуужань-вонгов.
Воины организованно отражали атаку. Мара видела, как их амфижезлы пронзали обезумевших рабов насквозь. Но рабочие продолжали атаковать, стараясь задавить противника своей многочисленностью.
Оба воина, удерживавших воксайна, были опрокинуты на пол. Существо прыгнуло вперед, его свирепое рычание раскатилось по залу.
В руке Лорда Ниакса включился световой меч, красного цвета. Мара увидела, что это был необычный световой меч: энергетический клинок появился из тыльной стороны металлической перчатки. Он начал вращаться, когда Лорд Ниакс согнул правую руку. Другой клинок появился из левой перчатки.
Воксайн, старый и опытный, остановился в трех метрах от Лорда Ниакса, и изогнул спину. Раздался звук, как будто ковер разорвали надвое, и сгусток темной дымящейся жидкости извергся из пасти зверя.
Кусок покрытия пола между воксайном и Лордом Ниаксом оторвался, поднявшись в воздух, и оказался на пути жидкости. Кислота мгновенно прожгла ее, но энергия ее движения была погашена. Жгучая жидкость разлилась по полу, не долетев до цели. Шипение от химической реакции кислоты с покрытием пола было слышно даже Маре и Люку.
Сбитые с ног йуужань-вонги поднялись, стряхнув с себя груды мертвых и полумертвых существ. Мара видела конечности, отрубленные ударами амфижезлов, лужи крови на полу. Когда йуужань-вонги рубили врагов, атаковавших яростно, но неэффективно, было видно, как фонтаны крови из разрубленных артерий взлетали высоко в воздух.
Из тела Лорда Ниакса появлялись новые световые мечи. Мара увидела, что сияющие клинки появились из его локтей и коленей.
- Мы должны помочь… - сказал Люк.
Мара повернулась к нему. Люк закреплял веревку с катушки на поясе, на балке.
- Кому помочь?
- Помочь вонгам. Да-да, я знаю, что это весьма странно звучит… - Люк повернулся и соскользнул с балки, его падение было остановлено веревкой. Веревка продолжала отматываться с катушки на его поясе, пока он продолжал спускаться, - Я не беспокоюсь о судьбе вонгов. Но нам нужны любые ресурсы, которые мы сможем использовать против Лорда Ниакса.
Мара зашипела от досады. Спрятав макробинокль, она взялась за шнур, и стала спускаться по нему за Люком.
Краем глаза она видела, как воксайн атаковал Лорда Ниакса. Темный джедай уклонился от прыжка зверя и согнул руку. Его световой меч, закрепленный на налокотнике, рассек тварь на две половинки, упавшие позади него.
Потом, продолжая спускаться по веревке, Мара увидела другого человека – женщину.
Женщина была привлекательной внешности с темными волосами, она стояла на верхней ступеньке лестницы, по которой поднялись сюда йуужань-вонги. В отличие от рабочих, она выглядела вполне разумной, с интересом наблюдая за сражением.
Это была Вики Шеш.
Мара почувствовала, как будто волна холода охватила ее. Женщина, которая помогла йуужань-вонгам захватить Корускант, женщина, которая похитила сына Мары и Люка, была здесь, в компании своих йуужань-вонгских хозяев, на планете, которую она помогла погубить.
Мара открылась Люку в Силе, подавив сначала холодные мысли об убийстве, и позволив ему увидеть Вики ее глазами.
- Сначала Вики, - сказала она.
- Сначала Лорд Ниакс, - ответил Люк.
В десяти метрах от пола он отцепил катушку с пояса, быстро преодолев дистанцию, остававшуюся до пола. Перекувырнувшись и встав на ноги, он на полной скорости побежал к Лорду Ниаксу.
Мара последний раз посмотрела на Вики, и если бы взгляды могли убивать, предательница была бы разрублена на кусочки как амфижезлом. Приземлившись на пол, Мара последовала за мужем.
Впереди первая пара йуужань-вонгских воинов атаковала Лорда Ниакса.
Вики наблюдала, как огромный бледный человек убивал йуужань-вонгов.
Первые двое воинов остановились в дюжине шагов от чудовища и метнули разрывных жуков. Бледный человек сделал легкое движение, и световые клинки, расположенные на предплечье и на колене, сожгли живое оружие.
Еще двое воинов под прикрытием брошенных жуков атаковали, вращая амфижезлами. Один держал амфижезл за хвост, другой – за голову.
Бледный человек шагнул навстречу второму воину. Удар амфижезла первого прошел мимо. Световым клинком левого предплечья бледный человек атаковал второго воина, который блокировал атаку амфижезлом. Потом световой меч, расположенный на левом локте, разрубил шею воина, отделив голову от туловища. Тем временем световые мечи на правом предплечье, правом локте и правом колене отражали многочисленных разрывных жуков.
Бледный человек бросил амфижезл погибшего в первого воина. Йуужань-вонг презрительно отбросил его и быстро отразил своим амфижезлом удар светового меча. Но не смог блокировать укол другого светового меча, нанесенный одновременно и попавший в глазное отверстие шлема йуужань-вонга. Воин упал, из его лицевой маски шел дым.
Еще двое воинов метнули жуков. Четверо, остановившись рядом с ними, обдумывали свою тактику.
Металлическая панель вдруг оторвалась от потолка и, вращаясь, полетела воинам под ноги. На секунду Вики подумала, что она не попадет. Потом она увидела, что шесть воинов лежат на полу, их ноги были отрублены по колено, кровь хлестала из обрубков.
Прошло несколько секунд. Восемь йуужань-вонгов и их воксайн были мертвы. Оставалось еще семнадцать воинов…
Уцелевшие йуужань-вонги начали действовать более осторожно. По приказу Денуа Ку они окружили улыбающегося бледного человека.
Металлическая панель взлетела в воздух для нового удара, но в это время кусок вентиляционной трубы около метра длиной поднялся с пола, и, как управляемая ракета, полетел навстречу панели. Панель, ударившись о трубу, согнулась со страшным скрежетом и вместе с ней упала на пол.
Бледный человек обернулся. Вики посмотрела в ту сторону и увидела Люка Скайуокера и Мару Джейд.
Глаза Вики расширились.
«Что они здесь делают?!»
Йуужань-вонги, казалось, тоже были застигнуты врасплох. Денуа Ку не испытывал особой любви к джедаям, как и все йуужань-вонги, но он был умнее своих подчиненных. Вики увидела, что он махнул рукой своим воинам, приказывая им подождать, пока джедаи проявят свои намерения.
Настало время бежать. Неважно, кто в этом бою будет победителем, Вики в любом случае не светит ничего хорошего. Она повернулась, чтобы убежать…
… И упала, споткнувшись о чью-то ногу в вондуун-крабовой броне.
В замешательстве она подняла голову и посмотрела вверх. Все йуужань-вонгские воины, которые пришли с ней, сейчас были в бою, откуда же взялся этот? Он был очень высоким, и носил необычную черно-серебристую броню. Рядом с ним стоял воин ниже ростом, со следами ожогов на лицевой маске.
Тот, который пониже, сказал на общем языке:
- Смотри-ка, Взрывной парень, кто это у нас тут объявился?
Он говорил с отличным корускантским произношением.
Высокий сказал:
- Не знаю, сейчас посмотрим.
Нагнувшись, он схватил Вики за ногу и поднял ее вниз головой, держа на расстоянии вытянутой руки.
- Нечто вроде помойной вомпы, я бы сказал…
Вики, повиснув вверх ногами, могла только наблюдать за происходящим. Она увидела, как женщина-джедай с включенным световым мечом пробежала мимо них, намереваясь принять участие в бою.
Что-то с громким стуком упало рядом с ее головой, испугав ее. Скосив глаза, Вики смогла разглядеть, что это ее локатор. Она попыталась схватить его, но высокий воин дернул ее в другую сторону и сказал второму:
- Посмотри, что там из нее выпало.
Тот быстро подхватил устройство с пола.
- Ух ты, это же локатор! Смотри-ка, он работает!
У Вики наконец прорезался голосок:
- Это мое!
- Уже нет, сенатор.
Люк и Мара приближались к Лорду Ниаксу и атаковавшим его йуужань-вонгам. Оба джедая внимательно прислушивались к ощущениям в Силе.
Люк смотрел на бледное лицо перед ним, пытаясь найти в нем хоть какой-то проблеск человечности. Но он видел только издевательскую усмешку. В Силе ясно ощущалось удовольствие этого существа от убийства йуужань-вонгов, от предстоящего убийства Мары и Люка.
Больше никаких эмоций. В нем не осталось ничего человеческого.
- Я не знаю, можешь ли ты меня понять, - сказал Люк, обращаясь к нему, - но что бы ты ни задумал, я должен остановить тебя.
Улыбка Лорда Ниакса стала еще шире. Казалось, он понял намерение Люка, хотя слов понять он не мог.
Потом он ответил – не словами, а образами. Люк увидел могущество его воли, выраженное в Силе, подчинявшее ему уцелевших жителей Корусканта, как вода, вырывающаяся сквозь прорванную плотину. Люк увидел, как эти обезумевшие орды проносятся по Корусканту, убивая и пожирая все на своем пути – йуужань-вонгов, не подчинившихся, тех, кого нельзя ощутить в Силе. Он увидел, как рабочие приводят в действие огромную машину, и эта машина сокрушает километры зданий, позволяя им проникнуть к некоему месту, которое должно дать новую энергию их разрушительному импульсу.
В эту секунду Люк испытал отчаянное желание присоединиться к ним. Ему очень захотелось убивать тех, кто не захочет присоединиться. Ему захотелось отведать их плоти.
Он повернулся к Маре, приглашая ее присоединиться. Она следила, чтобы йуужань-вонги не напали неожиданно на Люка, но тоже повернулась к нему. Ее глаза расширились, и Люк почувствовал, что она тоже готова присоединиться.
Но взгляд на Мару пробудил воспоминания. Люк увидел миры, наполненные красотой. Он видел их с Марой сына. За пределами власти Лорда Ниакса он чувствовал Силу и жизнь, из которой Сила происходила.
Он повернулся к Лорду Ниаксу, пытаясь найти слова, чтобы выразить свою мысль, с трудом преодолевая злое воздействие на разум:
- Я… стою… на… твоем… пути…
Это был путь джедая. Джедаи не были агрессорами. Но встать на пути агрессора, которого иначе никак нельзя было остановить, приводило к тому же результату, что и атака.
Все, что Люк мог делать, как лидер джедаев в эту войну – поставить своих подчиненных на пути врага. Люк понимал, что это величайшее ограничение, и в борьбе с ним, но не имея полного понимания, он мог сильно затруднить действия джедаев, уменьшая их эффективность.
Но поняв и приняв это, Люк осознал, что это было, вероятно, также его сильнейшее преимущество. По своей воле, или по воле Силы, Люк всегда оказывался на пути страшнейшего врага всех живых существ.
Так произошло и сейчас.
- Я стою на твоем пути, - Люк с радостью понял, что вернул контроль над своим голосом. – Ты не достигнешь того, к чему стремишься.
Выражение на лице Лорда Ниакса изменилось с издевательски-веселого на серьезное, даже печальное. И на секунду в лице чудовища промелькнуло что-то человеческое. Лорд Ниакс понял, что их разделяет пропасть, через которую нельзя перекинуть мост.
Потом он бросился в атаку.
Келл закончил связывать Вики и посмотрел на поле боя в тот самый момент, когда Лорд Ниакс атаковал Люка.
Люк поднял свой световой меч и парировал удар, который Лорд Ниакс нанес мечом на правом предплечье. Повернувшись по часовой стрелке, Люк уклонился от удара мечом левого предплечья, и вовремя встал в стойку, чтобы отразить удар мечом правого локтя.
Мара прыгнула вперед и нанесла два быстрых удара, которые были отражены световым мечом левого локтя, потом подпрыгнула высоко вверх, избегая удара мечом левого колена.
Йуужань-вонги целыми горстями бросали разрывных жуков и жуков-бритв, не слишком обращая внимание, в какую цель они летят, но двое джедаев и Лорд Ниакс легко отражали их или уклонялись.
К бою присоединился третий джедай. Тахири заняла позицию слева от Люка, блокировав удар мечом левого локтя.
- Дела плохи… - сказал Келл.
- И даже еще хуже, - кивнул Мордашка, снимая с плеча бластерную винтовку. – Кто выстрелит первым?
- Мы вряд ли сможем здесь помочь. Давай лучше посмотрим, что эти психи делают там, внизу, - Келл указал на ступеньки. – Если это что-то важное, я взорву его.
- В этом весь наш Келл…
Келл взвалил связанную Вики на плечо и последовал за Лораном по ступенькам.
Денуа Ку наблюдал за бледным гигантским джиидаи, и на секунду восхищение заглушило в нем отвращение к механическому оружию, касающемуся живой плоти. Бледное существо сражалось с такой скоростью и свирепостью, которой Денуа Ку не видел даже в лучших йуужань-вонгских воинах. И оно не было тренировано. Опытным глазом воина Денуа Ку видел, что движения гигантского джиидаи инстинктивны, это было видно из его неумения проводить эффективные комбинации ударов, неумения предугадать движения противника.
Если бы это был йуужань-вонг, если бы Денуа Ку мог тренировать его хотя бы год, даже полгода, он стал бы величайшим воином после богов. Но сейчас Денуа Ку должен был убить его.
Даже если другие джиидаи хотели его смерти, все равно это существо оставалось извращением. И оно было опасной угрозой, более опасной чем эти джиидаи. Оно должно умереть первым. Денуа Ку метнул последнего жука-бритву и прыгнул вперед, нацелив амфижезл в спину бледному существу.
Бледный повернулся, направив световой меч на колене в живот Денуа Ку. Йуужань-вонг успел блокировать удар амфижезлом, но удар был слишком силен и сбил Денуа Ку с ног. Он перекатился и снова вскочил на ноги, увидев, что один из его воинов тоже попытался провести такую атаку… Меч правого предплечья пронзил воину горло.
Девятый воин погиб в этом бою. Осталось шестнадцать. Соотношение сил становилось все более не в пользу йуужань-вонгов.
Страшный механический рев наполнил зал.

ЧАСТЬ ЧЕТЫРНАДЦАТАЯ

- Это тактика задерживания! – крикнула Мара, стараясь перекричать рев.
- Я знаю! – крикнул в ответ Люк. – И она работает! Ему удалось нас задержать!
Он отразил удар меча предплечья, но при этом был вынужден отступить на шаг. Парировал удар меча на локте, и снова ему пришлось отступить на шаг, чтобы избежать удара меча на колене. Через секунду Люк увидел, что это был обманный удар: нога Лорда Ниакса резко отдернулась назад, световой меч пробил панцирь йуужань-вонга.
Каждый шаг оттеснял джедаев и йуужань-вонгов к центру зала. Пол под ногами завибрировал.
- Что? – спросила Мара.
- Я ничего не сказал!
- Да не ты! Мордашка, что там у вас?
Люк махнул рукой Маре. Она отпрыгнула назад, и, перекувырнувшись, вышла из боя с Лордом Ниаксом. Вытащив комлинк, она приложила его к уху. Тахири заняла ее место, встав в защитную стойку. Глаза девушки расширились, когда она увидела силу и скорость ударов врага.
- Я говорю, это огромная машина! – кричал в комлинк Лоран. Здесь, у источника вибрации, шум был еще более невыносимым.
Он, Келл, и их пытавшийся сопротивляться груз, спустились на два этажа ниже того зала, где сражались джедаи и йуужань-вонги. И коридор, в котором они оказались, был первым уровнем гигантского подземного ангара – в котором находилась только одна машина.
Если бы эта машина могла оказаться на какой-то другой планете, а не на Корусканте, ее считали бы небоскребом. Она имела несколько сотен метров в высоту. Ее шасси имело специальную конструкцию – оно могло катиться, как гусеницы танка, или шагать, как ноги. На всей поверхности ее корпуса были смонтированы гидравлические «руки». Некоторые из них были вооружены плазменными резаками, некоторые каким-то шарообразным оружием, на некоторых «руках» были хватательные манипуляторы.
На самом верху машины находилась сенсорная станция, окруженная транспаристиловыми панелями, и сейчас за ними были видны живые существа. Многие рабочие, не участвовавшие в бою с йуужань-вонгами, были здесь, очищая машину от обломков.
Огромная машина ревела, как флот старинных подрейсеров, вибрация от ее работы ощущалась даже сквозь вондуун-крабовую броню.
- Скажи ей, что это строительный дроид, - крикнул Келл, - и вполне исправный!
Мордашка прокричал эту информацию в комлинк.
- Она слышит тебя?
- Не знаю.
- Скажи ей, что эта штука двигается!
Глубоко внизу гусеницы машины пришли в движение. Строительный дроид начал со страшным шумом проламывать дюракритовую стену перед собой…
Не расслышав, что ей сообщил Мордашка, Мара выругалась, и, спрятав комлинк, вернулась в бой. Отразив пару разрывных жуков, она атаковала Лорда Ниакса. Его рука повернулась, отбив удар световым мечом.
Люк перепрыгнул через Лорда Ниакса, в полете нанеся удар. Но противник блокировал и его.
Тахири прыгнула вперед… и вдруг споткнулась, полетев прямо на подставленный световой меч правого колена. Мара попыталась с помощью Силы скорректировать ее падение, зная, что уже слишком поздно, что клинок Лорда Ниакса через долю секунды выйдет из затылка Тахири – но Тахири дернулась в сторону, уклонившись от клинка, а Люк нанес удар ногой по шее Лорда Ниакса, едва не насадив его голову на его же световой меч.
Но энергетический клинок отключился сам собой, и голова Лорда Ниакса прошла сквозь пустое пространство. Люк, снова встал на ноги, на его лице мелькнуло разочарование.
Мара вздохнула. Попытка заставить тварь напороться на собственный меч оказалась неудачной. Похоже, конструкторы имплантированного оружия предусмотрели такую возможность.
Пол еще сильнее задрожал под их ногами. Мара не столько услышала, сколько почувствовала, что здание ломается.
Лорд Ниакс подпрыгнул на полдюжины метров вверх, и там каким-то невероятным образом повис в воздухе, с улыбкой наблюдая за джедаями и йуужань-вонгами.
Спустя долю секунды Мара поняла, что он просто ухватился за веревку, которую Люк и Мара использовали, чтобы спуститься сюда. Потом пол ушел у нее из-под ног.
Строительный дроид крушил стену, разбивая сталь и дюракрит, сквозь проломы пробивался голубовато-белый солнечный свет. Огромный дроид кренился и шатался, его компенсаторы с трудом справлялись с неровностями поверхности.
Помост под ногами Лорана начал выгибаться.
- Бежим!
Он побежал назад, к ступенькам, по которым они сюда спускались, но в это время рухнула часть помоста, которая находилась ближе всего к пролому в стене, сделанному дроидом, и вскоре начал падать весь помост вдоль стены, исключая участок позади Мордашки и Келла.
Мордашка успел схватиться руками за перила помоста, и благодаря этому не полетел вниз. Взглянув вверх, он увидел, что Келл тоже вцепился в перила и висит прямо над ним, увидел, что часть потолка в этом помещении тоже обрушилась, когда одна из поддерживающих его стен была проломлена строительным дроидом.
Через трещину в потолке посыпались трупы, некоторые из них были трупами рабочих, другие – йуужань-вонги.
Потом вниз посыпались его друзья - джедаи.
Чувствуя, что пол проваливается под ногами, Люк успел прыгнуть ближе к Маре и Тахири и схватить их обеими руками. С помощью Силы он скорректировал свое и их падение, стараясь направить его к металлической стене, к которой был пристроен помост…
Он увидел, что траектория их падения проходит мимо помоста. Они должны были врезаться в стену. Но в этот момент левая сторона помоста сорвалась с креплений и оказалась прямо на их пути. Через секунду Мара и Тахири смогли ухватиться за качающийся край помоста.
Отдышавшись, Люк огляделся. Мара и Тахири, как и он сам, успели выключить световые мечи во время прыжка.
- Хорошие инстинкты, - заметил Люк.
- Хороший учитель, - сказала Тахири. Взглянув вверх, она крикнула:
- Эй, Мордашка, это ты?
- Держитесь! – крикнул Лоран. – Сейчас я спущу вам веревку.
Мордашка отвязал веревку, которую до этого использовал для страховки на лестнице, и спустил один ее конец джедаям. Через несколько секунд Люк, Мара и Тахири присоединились к нему. Строительный дроид уже вырвался из здания и двигался по улице.
- Вы видели Вики Шеш? – спросила Мара.
Келл указал на лестничную клетку позади них.
- Она была там, когда эта штука начала крушить стену. Наверное, она сбежала.
Мара шагнула на ступеньки.
- Я пойду за ней.
- Нет, Мара, - в голосе Люка слышалась не просьба, а приказ. – Лорд Ниакс важнее сейчас. Я чувствую, что он уходит. Мы должны догнать его и уничтожить.
Мара вздохнула, закрыв глаза. Через секунду она кивнула.
- Это я упустил ее, и я должен идти за ней, - сказал Келл.
Мордашка сунул ему в руку локатор.
- Нет, ты пойдешь за этим. Это может быть наш билет отсюда.
- Тогда ты пойдешь за ней.
Лоран показал на медленно удалявшегося строительного дроида.
- Я пойду за этой штукой. Она нужна Лорду Ниаксу для какой-то цели. Мы должны узнать, что это за цель.

Предыдущая страница 18 Следующая страница


19 Аарон Оллстон

Мара стукнула кулаком по нижней ступеньке и встала.
- Тогда пошли, - сказала она.
Над полуразрушенным полом висел Денуа Ку, не в состоянии подняться или спуститься.
Трехметровый стержень арматуры пронзил насквозь его грудь, по нему стекала кровь. Денуа Ку знал, что его легкие пробиты.
Боль была необыкновенная. Денуа Ку не боялся боли, но вскоре она начала ослабевать, что означало приближение смерти.
В тишине, наполнившей здание после того как огромная машина неверных ушла, он услышал чьи-то приближающиеся шаги. Повернув голову, он увидел Вики Шеш, ее руки были связаны за спиной.
- Сообщи нашим… что я умер… хорошо… - прохрипел Денуа Ку.
- Я сообщу… - сказала она. – Я сообщу, что ты перед смертью хныкал и скулил как животное, что ты умолял неверных дать тебе хоть что-нибудь, чтобы облегчить боль.
Зарычав, Денуа Ку из последних сил потянулся за последним оставшимся жуком-бритвой.
Вики засмеялась над ним. Прежде чем он смог достать оружие, она добежала до угла и скрылась в проломе.
Трое джедаев преследовали Лорда Ниакса сквозь руины Корусканта. Он мог двигаться быстрее, чем они, потому что иногда он просто прыгал с нижнего этажа одного здания на верхний этаж другого. Джедаи не могли так прыгать. Но они чувствовали его присутствие на расстоянии, отслеживали его движение. И иногда в Силе ощущалось странное чувство ожидания и какого-то беспокойства, исходящее от него.
Однажды они смогли подойти к нему очень близко. Трупы пяти воинов йуужань-вонгов, еще молодых, судя по малому количеству шрамов, лежали в ярко освещенном коридоре, их раны еще дымились. Джедаи даже смогли расслышать шаги убегавшего Лорда Ниакса.
- Куда же он идет? – спросила Мара.
Люк мысленно прикинул, где они сейчас находятся относительно места боя.
- Это большая дуга, - сказал он. – Вероятно, часть большого круга.
- Но зачем? – спросила Тахири. Она дышала легче, чем Люк или Мара – сказывалась энергия молодости.
- Он не бежит от нас, - сказал Люк. – Если бы он хотел скрыться, он давно бы сделал это. Нет, он хочет чтобы мы следовали за ним. В ловушку? – он встряхнул головой, - Но тогда он бежал бы прямо. Нет, он просто отвлекает нас.
- Он не хочет, чтобы мы куда-то пошли, - сказала Тахири. – Но куда?
Мара резко обернулась назад.
- Туда, куда он послал строительного дроида, - она достала комлинк. – Мордашка, это Мара, прием.
Мордашка спрятался за колонной, между двумя разбитыми транспаристиловыми панелями. Спрятаться пришлось, так как в воздухе показалось звено из двух скипперов, летевших на малой высоте.
- Мордашка на связи.
- Ты все еще следишь за строительным дроидом.
- Ну… как бы сказать… и да, и нет. – Осторожно выглянув в окно, Лоран увидел, что два скиппера облетают кучу развалин, которую дроид оставил за собой, когда врезался в угол гигантского зиккурата из нескольких зданий. – Он сейчас где-то впереди, прокапывается сквозь здания. Он движется гораздо быстрее, чем обычно могут машины такого типа. Сейчас я пока не вижу его. Приходится следить за ним с верхних этажей и надеяться, что они не обрушатся.
- Оставь сигнал открытым. Нам нужно найти тебя.
- Принято. – Некоторое время он сидел, с трудом дыша в жарком и влажном воздухе Корусканта, потом поднялся. – Ненавижу эту работу…
Джедаи наблюдали, как все больше скипперов кружится над огромной дырой, которую строительный дроид проделал в зиккурате. Сейчас они вместе с Лораном находились в полукилометре от зиккурата.
- Интересно… - сказал Люк.
- Что? – спросила Тахири.
- Эти здания использовались правительством Старой Республики. В основном, там находились различные посольства и дипломатические миссии миров, не входивших в Старую Республику, но союзных ей.
Тахири скептически посмотрела на него.
- Откуда вы это знаете?
- Уцелели кое-какие обрывки информации, сообщавшие о том, что где-то недалеко находился старый Храм Джедаев. Я тщательно исследовал этот район, но ничего не нашел. Император Палпатин давно уничтожил все, что там оставалось от джедаев.
- Возможно, не все, - сказала Мара. – Иначе зачем Лорд Ниакс послал туда дроида?
- Возможно… - Люк некоторое время обдумывал это. – Может быть, инстинкт что-то подсказывает ему. А может быть, он знает что-то, чего не было в доступных базах данных.
- В любом случае, - сказала Мара, - мы должны узнать, в чем дело.
Люк улыбнулся.
- У нас есть преимущество: я хорошо знаю этот район. Пошли, мы сможем обойти эти скипы.
Глубоко внутри зиккурата строительный дроид атаковал черную стену, врезаясь в ее поверхность плазменными резаками, дробя ее манипуляторами. От стены полетели осколки черного камня, но процесс разрушения шел очень медленно.
Люк и его спутники наблюдали за этими действиями дроида сквозь трещину в дюракритовой стене на два этажа выше. Большая часть строения, которая должна была находиться под ними, была разрушена, когда строительный дроид пробивался сюда. Пол под ними скрипел и прогибался, из чего можно было сделать вывод, что остальная часть строения тоже вскоре рухнет.
- Что за этой стеной? – спросила Мара.
Люк встряхнул головой.
- Я не знаю. Я не знал даже, что тут есть эта стена. Эй, смотрите, - вонги!
Несмотря на опасность, которую представлял дополнительный вес, Мара оперлась о плечо мужа, чтобы посмотреть. Йуужань-вонгские воины шли сквозь развалины, направляясь к строительному дроиду.
Рабы Лорда Ниакса спрыгивали с дроида и бросались навстречу йуужань-вонгам. Безоружные, истощенные, они все же имели огромное численное превосходство над йуужань-вонгами, и Люк видел, что некоторые воины упали под напором массы тел. Некоторые из рабов вооружились камнями. К ним присоединялись все новые выжившие, выбегая из развалин.
Люк оглянулся на своих спутников.
- Он близко. Он зовет их сюда.
Мордашка снял шлем и потер лоб. Он выглядел обеспокоенным.
- Я знаю. Я чувствую его… в голове. Я хочу спуститься туда, - взглянув на встревоженные лица товарищей, он слабо улыбнулся. – Ну, пока еще я могу сопротивляться. Но все равно чувствую, что он зовет меня туда.
- Ты сильнее их, - сказала Тахири, - и ты не истощен. У тебя еще есть надежда. Ему придется приложить больше усилий, чтобы управлять тобой. Но думаю, что для него это возможно. Я не уверена, что он не сможет управлять нами.
- Келл вызывает Мордашку, - раздался голос из комлинка шлема Лорана.
- Слушаю, - Мордашка снова надел шлем.
- Я нашел источник сигнала, который принимал локатор. Нам здорово повезло. Здесь спрятан космический транспорт.
- В каком он состоянии?
- В полной готовности. Только выход из ангара заблокирован несколькими тоннами обломков.
- Ты решишь эту проблему?
- Ты имеешь в виду с помощью содержимого моей сумки?
- Именно об этом я и подумал.
Люк снова посмотрел на бой, разворачивавшийся внизу, бой, где его единственным важным противником было существо, называемое Лорд Ниакс.
- Мордашка, ваша миссия здесь закончена. Я хочу, чтобы ты собрал своих подчиненных, и вы на этом транспорте приготовились покинуть Корускант.
Лоран усмехнулся.
- А что насчет вас, джедаи?
- Мы останемся здесь, - Люк на секунду закрыл глаза, настолько тяжело далось ему это решение. Он должен был вести свою жену и девушку-подростка в ситуацию, которая вполне вероятно может закончиться гибелью их всех. Он снова посмотрел на Мордашку.
- Если мы погибнем, другие джедаи должны знать о Лорде Ниаксе. Вы должны сообщить им.
Лоран некоторое время думал над этим, его улыбка исчезла.
- В нормальных условиях я возражал бы против такой самоубийственной миссии.
- Но ты знаешь, на что способен Лорд Ниакс.
- Да. Поэтому все, что я могу сделать – пожелать вам удачи.
Лоран ушел.
Люк сделал пару глубоких вздохов и повернулся к своим спутницам.
- Готовы?
- Готовы, - сказала Тахири.
Мара просто кивнула.
Люк включил световой меч и всадил его в трещину, через которую они наблюдали за строительным дроидом, намереваясь расширить ее.
Лорд Ниакс наблюдал, как его рабы сражаются с воинами, которых он не мог почувствовать в Силе. Ему не нравился тот факт, что он не может их чувствовать, но он радовался, видя, что его рабы все же убивают их – хотя и платили двадцатью-тридцатью жизнями за одного йуужань-вонга.
Он вызывал сюда новых рабов отовсюду вокруг. Неважно, насколько хорошо могли спрятаться уцелевшие жители Корусканта – его зов в Силе заставлял их выходить из своих укрытий и идти в бой.
И он видел, что стена понемногу поддается разрушению. Скоро она не сможет преграждать ему путь. Та женщина, которая сообщила ему об этой великолепной машине – он думал, что она сейчас управляет машиной – была права.
Он почувствовал еще какое-то движение в Силе и посмотрел вверх. В трещине в потолке вспыхнула полоска энергии и оттуда выпали трое человек.
Они скользили по наклонной поверхности черной стены, используя Силу, чтобы замедлить спуск.
Лорд Ниакс ждал их внизу, включив все свои световые клинки. Он знал, что они придут сюда, знал это с того момента, когда они прекратили преследовать его. Он хотел, чтобы они ушли, и больше не надоедали ему.
Главный из них, мужчина, скользил по стене, пока не оказался прямо над Лордом Ниаксом, потом прыгнул, перекувырнувшись, намереваясь приземлиться позади него. Лорд Ниакс с помощью Силы бросил в него большой острый обломок камня, прицелившись, чтобы перерубить противнику ноги. Но противник замедлил свое падение и приземлился на обломок вместо того чтобы оказаться на его пути. Сразу же он атаковал Лорда Ниакса. Тем временем две женщины спрыгнули со стены и включили свои световые мечи.
Лорд Ниакс прыгнул высоко вверх, пролетев над головой рыжеволосой женщины, оттолкнулся ногами от стены и, несколько раз перекувырнувшись в воздухе, приземлился достаточно далеко от этих трех надоедливых паразитов.
Потом он создал мысль и направил ее в их головы.
Она ударила Люка как жук-бритва, попавший прямо в лоб. Люк зашатался от боли и упал, ударившись спиной о неровный пол. Он пытался привести свой меч в защитную позицию, но ожидаемого удара не последовало.
Вдруг появилась новая срочная задача. Он должен был выключить световой меч и идти сражаться с йуужань-вонгами. Встав на ноги, Люк выключил свое оружие, и увидел, что Мара и Тахири сделали то же самое.
«Но это означает смерть – и даже хуже того…»
«Нет, это то, что ты должен сделать»
«Нет, я не могу этого сделать!»
Он стоял, сопротивляясь мысли, заполнявшей его разум, мысли, которая медленно вытесняла все прочее.
Он коснулся Мары в Силе. Ему не понадобилось раскрывать для этого свой разум, он и так был раскрыт мыслью Лорда Ниакса. Ему просто нужно было дотянуться до Мары в Силе, и она была здесь, испытывая такую же боль и растерянность, как и он.
Мара не смогла ответить ему. Дотянувшись в Силе до Тахири, он почувствовал, что она была столь же беспомощна.
Люк почувствовал, что нетерпение Лорда Ниакса растет, и Лорд Ниакс выражает свой гнев через боль. Люк вдруг ощутил, что его руки и ноги как будто взрываются. Он упал, корчась, и с удивлением увидел, что его конечности на месте. Боль была реальной, но ее причиняли не раны. Люк мог в Силе боль Мары, боль Тахири…
Но боль Тахири была иной. Люк оглянулся в ее сторону.
Она заставила себя встать на ноги и, шатаясь, подобрала свой световой меч и включила его. Когда она посмотрела на Лорда Ниакса, ярость горела в ее глазах.
- Я знаю кое-что о боли, чего ты не знаешь, - сказала она. – Другие тонут в боли. Я же плыву в ней.
Она шагнула к своему мучителю.
Люк чувствовал гнев Лорда Ниакса – и его растерянность. И хотя Люк не мог двигаться, он мог действовать. С помощью Силы он поднял тот камень, который бросил в него Лорд Ниакс несколько секунд назад, и метнул его обратно.
И хотя он сейчас был ослаблен болью, брошенный им камень пролетел несколько метров и попал в спину Лорду Ниаксу, сбив его с ног.
Тахири прыгнула вперед, одновременно приводя световой меч в положение изготовки в бою. Лорд Ниакс отбил удар и высоко подпрыгнул, оттолкнувшись от кучи обломков. Ему удалось уйти от атаки Тахири… но он оставил свою кровь на каменных обломках.
Люк чувствовал в Силе удивление Лорда Ниакса, его ярость от того, что он получил ранение, хотя и незначительное.
Тогда Лорд Ниакс послал в мозг Люка другую мысль: Убить Тахири.
Но на этот раз Люк был готов к новой атаке на свой разум. У него было время, чтобы привести в порядок мысли и, самое главное, эмоции. Его воспоминания о Тахири, все время, которое он обучал ее, все его надежды на ее будущее, память о ее любви к Энакину – все это помогло отразить атаку Темной Стороны.
Люк дотянулся Силой до Мары и почувствовал, что она тоже защищается, но не эмоциями, а логикой. В ее разуме был холодный расчет – союзники и враги, действия и их последствия. Над всем этим было осознание того, что Лорд Ниакс действительно может взять контроль над разумом любого существа этой Галактики.
Но глубоко под этим холодным анализом бушевали эмоции – воспоминания о ее сыне и о том, во что он может превратиться, если Лорд Ниакс завладеет его разумом.
Люк встал на ноги, и увидел, что Мара тоже встала. И хотя Ниакс не прекращал воздействия болью на них, оно уже не было таким мучительным. Люк чувствовал, что это из-за Тахири – она открыла себя боли, преодолев страх перед ней, не позволив подчинить себя.
Они противостояли Ниаксу как одно существо. Частью этого существа была Мара, отвергавшая ложь, которую Лорд Ниакс пытался внушить им. Частью его был Люк, отвергавший ненависть, которой Ниакс хотел наполнить их разум. Часть его была Тахири, сделавшая боль частью их самих, превращая ее в топливо для боя.
Лорд Ниакс посмотрел на них, и на его лице промелькнуло почти детское выражение страха.
Потом черная стена рухнула. То, что было за ней, с ревом рванулось вперед, чтобы смести их.
Где-то
Над Борлейас, совершая обычный патрульный полет на своем Т-65, Джейна Соло почувствовала, как всплеск Силы едва не вытряхнул ее из кресла. В этом всплеске она почувствовала Люка и Мару. Она поняла, что сейчас они в опасности. И она увидела, что «крестокрыл» Кипа тоже дернулся, на мгновение став неуправляемым. Вероятно, Кип тоже это почувствовал.
За тысячи световых лет от Борлейас, рыцарь-джедай Ганнер Ризод, пилотировавший старый транспорт, уже готовился совершить посадку в док космической станции. Но его руки свело судорогой, когда возмущение в Силе прошло сквозь него. Его транспорт дернулся вперед, и посадка оказалась гораздо более жесткой, чем предполагалось. Встряхнув головой, чтобы прийти в себя, Ганнер услышал в комлинке, как начальник дока крикнул:
- Идиот!
Под куполом станции, спрятанной глубоко в Прорве, Вэлин Хорн вскочил со своей постели. Он попытался вспомнить, какой кошмар вызвал такую реакцию, но не мог. Потом он услышал, как плачет маленький Бен Скайуокер в соседнем отсеке, слышал голоса взрослых, пытавшихся успокоить его, голоса других учеников, обсуждавших то, что они только что почувствовали.
Корускант
Поднимаясь по запасной лестнице вместе с Элассаром и Бинди, Данни почувствовала, как что-то словно ударило ее. Она упала на ступеньки, получив сильные ушибы ног и ребер, задохнувшись от боли.
Элассар склонился над ней.
- Не двигайся. Я тебя осмотрю.
- Я не ранена… - Данни заставила себя встать. Она выглядела очень испуганной, да и чувствовала себя так же. – Что-то случилось. Что-то… вырвалось на свободу.

ЧАСТЬ ПЯТНАДЦАТАЯ

Люк выплыл из моря… не боли и не шока, но чего-то среднего между ликованием и полным смятением. За его спиной была куча обломков, а рядом с ним были его жена и девушка. Сейчас он не мог вспомнить их имена, как и свое собственное.
Красная жидкость стекала по его плечу. Обернувшись и посмотрев вверх, он увидел, что на куче обломков лежит человеческое тело без правой руки, и кровь из обрубка стекает вниз, на Люка.
Люк. Его зовут Люк. А это Мара и Тахири. А это трупы йуужань-вонгов…
«Лорд Ниакс!»
Люк поднялся на ноги и увидел свой световой меч, лежащий в нескольких метрах дальше. С помощью Силы Люк вернул его в свою руку. Но меч ударился в руку с большей энергией, чем предполагалось, и Люк опять его выронил.
Потом он увидел Лорда Ниакса перед пробоиной в черной стене. Пробоина, в которой застрял один из огромных манипуляторов строительного дроида, была в двадцати метрах высоты от пола.
Ниакс подпрыгивал и плясал на обломках. Это был танец ребенка, танец радости.
Мара поднялась на ноги. Люк знал, что она не ранена.
- Энергия Силы… - прошептала она.
«Вероятно, это источник Силы», подумал Люк. «Храм джедаев был построен здесь из-за него. Они охраняли его. И охраняли планету от него…»
Ниакс перестал танцевать и повернулся к джедаям. На его лице было выражение такого абсолютного счастья, что казалось невероятным, что он попытается напасть на них.
И он не стал их атаковать. Он просто поднял руку.
Кусок потолка над ним, около десяти метров дюракрита, взлетел вверх и пропал из вида. Страшный шум раздался из пробоины, и стены вокруг задрожали.
Тахири подошла к Люку и Маре, что-то достав из своей сумки.
- У нас проблемы, - сказала она.
Мордашка подумал, что одним из преимуществ путешествия по пустому разрушенному городу является возможность всегда найти транспорт.
Например, это аэротакси. Вероятно, это была уже тридцатая машина, которую он видел с тех пор, как оставил джедаев, четвертая, не имевшая внешних повреждений – и первая, которая завелась с одного нажатия кнопки.
Сейчас он летел на малой высоте над улицами-каньонами, следуя сигналу маяка, стараясь не подниматься над крышами.
Это была необходимая предосторожность. Он видел множество скипперов, и все они, казалось, направляются в один район. В тот район, из которого он бежал.
Следование сигналу маяка привело Лорана к разрушенному углу здания. Мордашка увидел, что в развалинах что-то серебристо поблескивает – простая антенна, не покрытая ни пылью, ни сажей.
- Келл, это Мордашка, – сказал Лоран в комлинк. – Я вижу твою антенну.
- Спустись на шесть этажей и зайди в другое здание, а там зайдешь в первое же большое окно, - ответил Келл. – Оттуда сможешь пройти ко мне из большой комнаты.
- Принято.
Мордашка уменьшил высоту и осторожно влетел в огромное окно, сразу же выключив двигатель. Аэротакси остановилось в полуметре от пола.
Через несколько минут Лоран уже забирался в люк «Горькой Истины».
Келл, сидевший в кресле пилота, спросил:
- Ты не почувствовал чего-то странного пару минут назад?
- Нет.
- Хорошо…
Мордашка посмотрел из окна кабины на кучу обломков, закрывавших выход.
- У тебя хватит взрывчатых веществ, чтобы взорвать все это?
- Почти. Но пока мы не будем этого делать.
- Ах вот как…

Предыдущая страница 19 Следующая страница


В тылу врага 2: Мятежная стойкость 20

- Взрыв может повредить наш маленький хрупкий кораблик. Но стена с этой стороны не является несущим элементом. Все держится на металлическом каркасе здания. Поэтому я установил заряды, чтобы взорвать эту стену.
- А потом что?
- А потом я включаю репульсоры, мы вырываемся отсюда, нас немного трясет, и пока все кричат и блюют, я восстанавливаю управление.
- Келл, иногда я тебя ненавижу.
- Да, но я лучший пилот, которого ты когда-либо встречал.
- Где другие?
- На пути сюда. Я связался с ними.
- Как? Между ними и нашим кораблем километры обломков! Они не пропустят сигнал.
Келл раздраженно посмотрел на командира.
- Ты забыл, что среди прочего оборудования у нас был кабель, который мы протянули вниз, чтобы поддерживать связь с Данни и Бальхосом?
- Да, верно, я вспомнил. Тогда передай им, чтобы они быстрее шли сюда.
Пробоина в стене над головой Лорда Ниакса расширилась. Сквозь нее лился солнечный свет. Сначала это был маленький луч, потом он превратился в сияющую бело-голубую колонну света. Ниакс купался в нем, подняв руки, как будто пытаясь поймать свет.
Люк почувствовал, что Тахири потрясена. Он и сам ощущал нечто подобное.
- Он пробил стену до самой поверхности? – спросила она.
- Думаю, да, - ответил Люк.
Он снова обратил свое внимание на существ, облепивших корпус строительного дроида. Люк ясно мог почувствовать их смятение. Лорд Ниакс, выполнив свою задачу, отпустил их. Когда к ним вернулся разум, то физическое и эмоциональное истощение, которому они подвергались так долго, ошеломило их.
- Я должен пойти к ним, - сказал Люк. – Убедить их уйти отсюда, пока это здание не рухнуло.
- Нет, ты не должен туда идти, - сказала Мара.
Он посмотрел на нее, пораженный таким жестоким заявлением. Но потом он почувствовал, что она смеется.
- Просто скажи им, - пояснила Мара.
Люк, дотянувшись до них в Силе, почувствовал множество живых существ. В потоке Силы, поднимавшемся от пролома в стене, он обнаружил, что может говорить с ними всеми.
Он спроецировал в их разумы требование тишины и спокойствия, и они успокоились. Потом он создал образ: здание обрушивается, строительный дроид выезжает из развалин.
Он почувствовал, что они потрясены… и верят ему. Двигатели огромного дроида снова взревели.
Люк снова включил световой меч и повернулся к существу с лицом Айрека Исмарена. Пора прикончить его.
Но Ниакс проигнорировал его и, подпрыгнув в воздух, влетел в пробоину в стене.
Данни, Элассар и Бинди поднялись на борт «Горькой Истины».
- Займите передние кресла, - приказал Лоран, - Задние оставим для джедаев, чтобы им не пришлось лезть через ваши головы. Кресло второго пилота мое. Где Бальхос?
- Он остается, - сказала Бинди, - вместо меня…
Мордашка вздохнул. Когда стало ясно, что ячейки сопротивления будут не слишком эффективны на Корусканте, он приказал Бинди не оставаться здесь, а готовиться вместе с ними к возвращению на Борлейас. Он не ожидал, что Бальхос захочет продолжить свои исследования здесь. Решение Бальхоса могло привести к новым открытиям и дать новые преимущества против йуужань-вонгов. А могло оказаться просто бесполезным самоубийством…
Но это был выбор Бальхоса.
Мордашка закрыл люк и сел в кресло второго пилота, не забыв пристегнуться.
- Мы готовы, Взрывной парень.
- БУМ! – сказал Келл и нажал кнопку.
«Горькая Истина» сильно вздрогнула, когда раздался взрыв, и стена напротив ее днища обрушилась.
Келл не стал ждать, чтобы оценить ситуацию и проверить размеры пробоины. Он включил двигатели, и транспорт рванулся вперед. Желудок Лорана подкатил к горлу, когда корабль, вырвавшись из здания, резко пошел носом к земле.
Внутренний турболифт строительного дроида открыл двери, и джедаи поднялись в рубку огромной машины.
Многочисленные существа, собравшиеся в рубке, не обращали на них внимания, и смотрели только в передние иллюминаторы. Там было видно, как при движении дроида обрушиваются остатки зданий, оказавшиеся на его пути… и как над ними кружатся тучи скипперов.
Как только строительный дроид вырвался из зиккурата, скипперы открыли по нему огонь. Сотрясения от попаданий ощущались в рубке. Экраны диагностики систем горели красным. Звучал сигнал тревоги. Несчастные оборванные существа визжали от ужаса. К ним успел вернуться разум и чувство самосохранения в достаточной степени, чтобы они поняли, что гибель близка.
- Мы должны убрать их отсюда, - сказала Тахири, - Оружие…
Люк встряхнул головой.
- Оружие дроида не слишком подходит для борьбы со скипперами. Нам придется использовать другое оружие.
- Какое?
Мара сказала:
- Это оружие – мы…
Люк поднял голос, используя Силу, чтобы сделать его действие более эффективным:
- Всем немедленно выйти наружу! Использовать только аварийные лестницы! Не пользуйтесь турболифтом: это очень опасно.
Он добавил к своему приказу ментальный образ турболифта, открывающего и закрывающего двери, как пасть злобного хищника.
Жители Корусканта снова завопили и кинулись к двум аварийным выходам, очищая рубку. Джедаи, получив достаточно пространства и обзора, увидели, как скипперы выстраиваются в формацию и заходят для новой атаки.
- Этот фонтан Силы, который сделал Ниакса сильнее… - сказал Люк. – Мы тоже можем использовать его.
Чтобы продемонстрировать это, он поднял руку, как дирижер оркестра… и холм дюракритовых обломков в сотне метров от дроида поднялся в воздух. Люк сжал кулак поднятой руки и потянул к себе. Куски дюракрита полетели вверх...
Скипперы в тылу формации не имели шансов увернуться. Их тяговые довины развернули гравитационные аномалии, чтобы поглотить эти импровизированные «ракеты», но даже этого было недостаточно. Огромные глыбы разбивали йорик-коралл, сметая живые истребители с неба.
Тахири повторила жест Люка, запустив в противника обломки с другой стороны улицы.
Мара продолжала использовать Силу, чтобы заставить бывших рабов Ниакса убегать быстрее, но главное ее внимание было сосредоточено на системах управления дроидом. Найдя то, что искала, она нажатием кнопки открыла люк в потолке. Оттуда хлынул яркий свет и опустилась металлическая лестница. Мара поднялась по ней…
Скипперы, потеряв строй, набирали высоту, чтобы избежать потока дюракритовых обломков. Но те из них, кто поднялся первым, попали под другой поток кусков камня и дюракрита, еще более быстрый.
Сначала Люк подумал, что это Мара атаковала йуужань-вонгов, так же как он и Тахири, но он быстро понял, что это не так. Он поднялся по лестнице за Марой и оказался рядом с ней на крыше строительного дроида. Через секунду к ним присоединилась и Тахири.
Небо над ними было полно скипперов, над кормой строительного дроида громадой нависал зиккурат.
Из зиккурата в небо потоком взлетали каменные и дюракритовые обломки. Поднявшись в небо, поток разделился на несколько направлений, как фонтан воды. И струи этого каменного «фонтана» сметали с неба скипперы и пробивали крыши зданий.
И в центре «фонтана», там, где обломки не взлетали в небо, парил Лорд Ниакс. Гигантские каменные глыбы кружились вокруг него, как по спирали.
- Еще один выпускник Академии Джедаев, - попыталась пошутить Тахири. – Он может поднимать большие камни.
- Очень смешно, - проворчал Люк.
Как только крыша дроида поравнялась с одним из нижних этажей зиккурата, Люк перепрыгнул туда.
- За мной!
Вики слышала шум где-то вдалеке, приглушенный рев, как будто бесчисленные тонны воды прорывались сквозь плотину. Пол задрожал под ее ногами.
Она не обратила на это внимания. Также она игнорировала боль в кистях рук, которую пришлось ей терпеть, когда она пыталась освободиться от веревок. Эти попытки оставались безуспешными, пока она не нашла острый кусок металла, торчащий из стены, которым ей удалось разрезать веревки.
Она снова добралась до здания, в котором находилась квартира Терсонов. Уже едва двигаясь от усталости, испытывая голод и жажду, обливаясь потом, она вошла в комнату, где был вход в секретный ангар… и застыла, сразу потеряв всю надежду.
Секретный вход был открыт, и кроме того, посреди помещения стояло аэротакси.
Собрав остатки сил, Вики поднялась в ангар и увидела дыру в стене, через которую улетела «Горькая Истина».
Вся ее работа пошла прахом. Надо было начинать все сначала: искать, прятаться, выживать…
Ну, по крайней мере, аэротакси выглядит исправным. Это может быть началом… Вики взглянула на такси.
На переднем сиденье лежали несколько пайков с «Горькой Истины» и записка:
«Сенатор Шеш, мы подумали, что вам пригодится немного еды. Только не съешьте ее всю сразу.
С любовью, Призраки»
Только после этого Вики опустилась на пол и заплакала.
Зиккурат представлял собой огромную ступенчатую пирамиду. Джедаи перепрыгивали со ступени на ступень, пока не достигли крыши.
Отсюда они могли видеть, как дыра в крыше зиккурата расширяется. С каждой секундой все новые тонны дюракрита вырывались из стен и взлетали в воздух.
Люк и его спутники остановились на неровной дюракритовой поверхности. Люк чувствовал, что Ниакс обнаружил их приближение.
Огромное бледное существо повернулось в воздухе, чтобы посмотреть на них, и на его лице появилась улыбка.
- Не нравится мне это… - сказал Люк.
Мара кивнула. На такой высоте сильный ветер развевал ее волосы, и она была похожа на свечу, горящую на ветру.
- Есть какие-то соображения?
- У меня есть, - Тахири опустилась на одно колено, чтобы сохранить равновесие, когда она смотрела на Ниакса, - Я прикончу его, пока вы будете его отвлекать.
Люк удивленно поднял брови:
- Ты прикончишь его? Как?
В глазах Тахири было что-то такое, от чего у Люка прошла дрожь по спине.
- Он может предугадывать действия джедаев, потому что чувствует нас в Силе, - сказала она, - Но он не может чувствовать йуужань-вонгов. А я не только джедай, но и немного йуужань-вонг…
Она высоко подпрыгнула, вскочив на один из летающих в воздухе каменных обломков, потом перепрыгнула на следующий…
- Поверим ей? – спросила Мара.
- Я слишком устал, чтобы спорить, - ответил Люк.
Они последовали за Тахири.
Перепрыгнув на очередной каменный обломок, Люк и Мара почувствовали в Силе намерение Лорда Ниакса: их ноги вдруг как будто приросли к камню и перестали двигаться.
Когда их камень приблизился к Ниаксу, Люк протянул руку, собрав с помощью Силы несколько более мелких обломков и запустил их в противника.
Ниакс безо всякого движения отправил их обратно в Люка.
Люк изо всех сил откинулся назад, заставляя свой камень повернуться, и летящие обломки врезались в нижнюю часть камня.
Оказавшись перевернутой вниз головой, Мара включила световой меч и метнула его в Ниакса. Вращавшийся в полете меч был почти не виден в густом дожде дюракритовых осколков. Оказавшись немного ниже Ниакса меч резко рванулся вверх – в него.
На лице Ниакса мелькнуло удивление. Не включая своего оружия, он уклонился от летящего меча. Мара, управляя полетом своего оружия, направила его на следующий заход.
Когда камень, на котором стояли Мара и Люк, перестал вращаться, и они снова выпрямились, Люк почувствовал, что внимание Ниакса снова приковано к нему, что противник ожидает его атаки. И Люк атаковал его с помощью Силы, пытаясь вывести из равновесия и подставить под меч Мары. Атака была успешной, но Ниакс активировал все свои световые клинки и с легкостью отразил удар меча Мары.
Сила текла сквозь Ниакса. Это была такая мощь, которой не чувствовал никто из живущих. Он чувствовал, что может дотянуться Силой в самую глубину этого мира, туда, где под поверхностью камень превращается в жидкость, и где расплавленные металлы текут, как кипящая вода. Он мог разломить этот мир надвое, мог приказать рабам перенести его на другой мир, и разломить и его…
Но он уже устал от преследования этих созданий. Они хотя и были слабее его, но оказались очень хитрыми и упрямыми.
Ниакс поднял руки. Он хотел разломать камень, на котором они стояли. И тогда им предстоит долгий полет вниз, в руины…
Вдруг что-то вонзилось в его спину, там где имплантированная броня не защищала тело. Он не чувствовал, что кто-то приближается со спины. Его глаза расширились от боли. Он попытался использовать Силу, чтобы заглушить боль.
Второй удар. Он почувствовал, что его позвоночник раскололся. По ногам начало разливаться оцепенение. Поворачиваясь, он отчаянно пытался восстановить контроль над конечностями.
Его третий противник, человеческая женщина с желтыми волосами, балансировала на каменном обломке позади него. В Силе она почти не ощущалась. Вероятно, она умела маскировать себя в Силе, что отнимало возможность предугадывать ее действия.
Что-то было неправильно. Он был полон Силы. Он должен был победить.
Он не знал, что серьезные физические повреждения могут мешать использованию Силы. Все, что он понимал – что он перестает контролировать ситуацию, что он больше не может удерживать в воздухе дюракритовые обломки…
Желтоволосая женщина приготовилась бросить третий метательный снаряд. У него были ноги, и они дергались, когда она держала его в руке.
Ниакс удивленно смотрел на нее. Этот снаряд – живой, таких существ бросали в него враги, которых он не мог чувствовать в Силе и подчинять себе. Но эта женщина выглядела не так, как они.
Это нечестно…
Она не успела метнуть в него жука. Лорд Ниакс больше не мог удерживать в воздухе ни обломки, ни себя. С воплем он полетел в пропасть, которую сам создал.
В один момент все дюракритовые глыбы вдруг обрушились вниз, на зиккурат. Люк и Мара падали, используя Силу, чтобы замедлить падение, и приземлившись, начали искать Тахири.
- Там, - указала Мара. Тахири лежала на вершине маленького купола. Но Люк увидел, что, когда обломок дюракрита падал прямо на нее, девушка-джедай смогла отпрыгнуть. Обломок пробил купол и полетел внутрь зиккурата.
- Мара, это Лоран, прием.
Люк достал комлинк, пока его жена помогала Тахири.
- Мара сейчас немного занята…
Люк отскочил в сторону, и кусок феррокрита размером с Y-бомбардировщик пробил крышу рядом с ним.
- … да и я тоже. В чем дело, Лоран?
- Этот фокус с фонтаном камней вы устроили?
- Да.
- Мы идем к вам. И с нами – парочка йуужань-вонгских больших кораблей.
Трое джедаев перепрыгнули с крыши зиккурата на крыло «Горькой Истины» и через запасной люк пролезли в пассажирский отсек. До того, как они успели пристегнуться, Келл резко направил корабль вниз. Люк увидел внизу строительного дроида, и подумал, что они сейчас врежутся прямо в него, но Келл выровнял корабль, и направил его вдоль улицы.
- Итак, - сказал Мордашка, которому явно хотелось поговорить, - джедаи на каждой миссии устраивают такие разрушения?
- Ты еще не состоял в браке с кем-нибудь из джедаев, - сказал Келл, - вот тогда бы ты узнал, что такое настоящие разрушения.
- Нам нужно вернуться, - сказал Люк. – Ниакс не мертв.
Мордашка и Келл обменялись взглядами.
- Мы добьем его или… будем спасать?
Люк вздохнул.
- Для начала просто посмотрим, что с ним.
Келл встряхнул головой и набрал высоту. Как только корабль поднялся на уровень крыши зиккурата, Келл развернул его и направил снова к зиккурату.
Ниакс лежал, страдая от боли, на дне глубокой ямы.
Раньше он не знал, что такое боль, пока не встретился с этими тремя. А сейчас для него не было ничего кроме боли.
Он должен был найти их – найти и убить. И он должен был действовать быстро, потому, что он чувствовал, что Сила покидала его. Неважно, сколько Силы он принял в себя из того источника, который находился за черной стеной, он чувствовал, что слабеет. Скоро он уснет…
В Силе он отслеживал присутствие каждого живого существа, которое он мог обнаружить. Если разум этого существа был достаточно силен, Ниакс смотрел его глазами.
Первые несколько секунд он видел только расплывчатые силуэты. Потом он сумел отсеять одни образы, сделать более контрастными другие, сделать картинку более четкой.
Тех, кто преследовал его, здесь не было видно. Но два огромных обломка коралла, которых он не мог почувствовать, летели к нему с двух разных направлений.
Внутри них были его враги, использовавшие Силу, чтобы замаскировать свое присутствие. Они идут за ним…
Он не сможет уснуть, пока они не умрут.
Зарычав от боли, он собрал Силу и вновь бросил тонны обломков в небо.
Келл посадил транспорт на крышу здания в четырех километрах от зиккурата. Отсюда Люк и его спутники видели, как два йуужань-вонгских крейсера класса «Маталок» направляются к зиккурату с севера и с юга.
Из огромной пробоины в зиккурате снова вылетели два фонтана обломков, каждый по направлению к одному из «маталоков». На этот раз Ниакс не смог точно прицелиться: в первые несколько секунд ни один йуужань-вонгский корабль не получил повреждений.
Они открыли огонь по зиккурату, плазменные разряды посыпались как дождь.
Люк дернулся, как будто, получив ожог. Он посмотрел на свою руку, но не увидел на ней обугленной плоти. Это был Ниакс, его боль передавалась всем, находившимся поблизости. Люк увидел, что боль отразилась на лицах Мары, Тахири, Данни, даже Келла.
Потом дюракритовые обломки врезались в корпуса «маталоков». Первые из них были поглощены гравитационными пустотами, но остальные стали крушить йорик-коралловую броню, как будто она была сделана из сахара. Оба крейсера отчаянно пытались избежать смертоносного каменного потока, но дюракритовые глыбы преследовали их, как будто были оснащены системами наведения.
Сжатие, которое Люк чувствовал в груди со времени первой встречи с Ниаксом, вдруг исчезло.
- Он мертв…
- Лорд Ниакс? – Мордашка удивленно посмотрел на него. – Я так не думаю, Посмотри, еще больше камней взлетают в воздух.
- Люк прав, - сказала Мара. – Ниакс мертв. Но он наполнил окружающее пространство своей ненавистью. Последнее намерение, которое он хотел провести в жизнь…
«Маталоки» перед тем как погибнуть, успели дать еще несколько залпов по зиккурату. Было видно, что издалека еще несколько больших йуужань-вонгских кораблей направляются к месту боя.
- Это будет продолжаться, - сказал Люк, - до тех пор, пока его часть будет здесь. До тех пор, пока источник Силы позволит его воле осуществлять его последнее намерение. Но он погиб… - Люк глубоко вздохнул, - Можно возвращаться домой.
- Подождите, - сказал Келл, - Вы слышите? – Он включил систему связи, и все услышали странные звуки, как будто кто-то фыркает носом. Потом явно послышался плач.
- Это из того комлинка, который Мордашка оставил в ангаре, где стояла «Горькая Истина» на случай, если кто-то из нас отстанет, - объяснил Келл. – Кто-то пришел туда.
- И я даже знаю кто, - ответил Лоран.
Вики, опираясь на борт аэротакси, услышала шум из разбитого окна, напоминающий звук работающих репульсоров. Вики встала и повернула голову.
«Горькая Истина» висела прямо в нескольких метрах от окна.

Предыдущая страница 20 Следующая страница


21 Аарон Оллстон

Сердце Вики как будто оборвалось и упало в бездну. Из иллюминатора корабля на нее смотрело лицо Мары Джейд, и в ее зеленых глазах застыла ледяная ненависть.
«Могу ли я умолять ее о пощаде?», спросила себя Вики. «Могу ли я пасть так низко?»
Ответ был прост.
«Конечно могу. А потом, когда я буду свободна, я найду способ отомстить ей за это унижение».
Вики заставила себя успокоиться, и начала подыскивать слова, которые помогли бы ей вымолить жизнь.
- Вики Шеш… Я знал, что ты лжешь. Я знал, что ты вернешься сюда…
Вики повернулась, не желая верить тому, что слышала.
Денуа Ку стоял у входа в комнату, опираясь на дверь. На его груди было большое пятно черно-синей запекшейся крови. Он задыхался, издавая резкий болезненный кашель, из его рта текла кровь.
Но несмотря на все это, он по-прежнему был более чем опасен для нее, и он держал в руках амфижезл.
- Сейчас… я убью тебя…
Он сделал шаг. Вики была уже почти в пределах досягаемости амфижезла.
Она услышала, как люк «Горькой Истины» открывается, но знала, что он не откроется вовремя. Она почувствовала холодную решимость в последний раз испортить торжество врага, совершить последний поступок в своем неповторимом стиле.
- Нет, ты не сможешь, - сказала она. – Меня не смогли убить ногри и джедаи, и вы не сможете. Вы все ниже меня. Вики Шеш никому не позволит себя убить…
Она повернулась и шагнула в разбитое окно.
Люк и Мара наблюдали за ее падением. Люк почувствовал ее смерть, слабое движение в Силе.
- Вот здорово, - сказала Мара. – Она угадала мое желание.
Воин йуужань-вонг, который стоял напротив Вики, поднял руку с жуком-бритвой, чтобы метнуть его в «Горькую Истину», но вдруг упал на спину. Дернувшись один раз, он больше не двигался.
Встряхнув головой, Люк вернулся в свое кресло и пристегнулся.
- Ну вот, теперь можно лететь.
Тахири как-то странно посмотрела на него.
- До этого вы сказали «лететь домой». Я думала, что это ваш дом – Корускант.
- Нет, - сказал Люк, обняв за плечи ее и Мару. – Я так думал, но я ошибался. Не важно, какого цвета небо над тобой. Мой дом там, где моя семья.
Тахири кивнула и положила голову ему на плечо.
И впервые за все время пребывания на Корусканте, она улыбнулась.
Лоран спросил:
- Готов к полету, Взрывной парень?
- Всегда готов, красавчик.
Набрав высоту, Келл включил двигатели на полную мощность.

ЧАСТЬ ШЕСТНАДЦАТАЯ

Борлейас
Экспедиция Люка вернулась на Борлейас. Между тем обстановка в системе сильно изменилась.
Казалось, все идет к худшему. Люку и Келлу пришлось вести корабль в околопланетном пространстве через густые минные поля довинов и патрули скипперов. Корабль, управляемый не столь квалифицированными пилотами, неминуемо бы погиб.
Здания, расположенные вне зоны силового щита, были просто размазаны перманентными бомбардировками. Все новые и новые эскадрильи скипперов совершали не прекращавшиеся налеты на базу и корабли на орбите. «Черная Луна», одна из элитных эскадрилий, базировавшихся на поверхности, в день возвращения Люка потеряла сразу троих пилотов, включая командира и старшего офицера. Все пилоты, солдаты и техники от усталости уже едва стояли на ногах, держась только благодаря кафу и ненависти к врагу.
Но в первые часы после своего прибытия Люк узнал и кое-что другое.
Кип Дюррон приветствовал Люка улыбкой и рукопожатием. И когда он услышал рассказ о Лорде Ниаксе, он не выразил столь обычного для него критического отношения к действиям Люка.
Хэн и Лейя чувствовали себя друг с другом вполне свободно, в их разговоре больше не было напряжения. Они сказали Люку, что Джейна нуждается в их поддержке, и они поддержат ее всем, чем могут.
Джейна тоже, казалось, чувствовала себя свободнее. Она с неослабевающей яростью сражалась с йуужань-вонгами и так же переживала смерть брата, но теперь Люк чувствовал, что она больше не склоняется на Темную Сторону.
Его семья, в последнее время почти распавшаяся, снова начала воссоединяться.
Это помещение раньше было столовой в научном комплексе, но сейчас оно уже не использовалось для этой цели, и вряд ли когда-нибудь стало бы использоваться для этого снова. Все столы были сдвинуты вместе в одном конце комнаты, за ними сидели командиры пехотных частей, эскадрилий, кораблей, разведчики и джедаи. В креслах на возвышении в центре комнаты сидели генерал Уэдж Антиллес, полковник Тайко Селчу и глава Ордена Джедаев Люк Скайуокер.
- Проект «Звездное Копье», - сказал генерал Антиллес, - представляет собой суперлазер, подобный основному оружию «Звезды Смерти», но имеет от него два больших отличия. Во-первых, «Звездное Копье» может искажать время и пространство, чтобы стрелять через гиперпространство, таким образом можно стрелять по звездным системам противника, расположенным в десятках световых лет от нас…
Офицеры, не посвященные в секрет «Звездного Копья», зашептались, но этот шепот заглушался отдаленным грохотом боя – йуужань-вонги снова и снова атаковали, а силы Новой Республики уже не были настолько многочисленными и отдохнувшими, чтобы полностью отогнать противника от базы, как несколько недель назад. Но и сейчас эскадрильи смертельно уставших пилотов продолжали защищать базу, хотя уже не могли защитить ее полностью.
Уэдж указал на пустое пространство в центре комнаты, и его заполнила голографическая проекция – Тайко включил проектор.
Голограмма показывала четыре корабля странного вида, находившиеся в космосе. Три из них были одинаковыми: они выглядели как кабины Y-образных бомбардировщиков, к которым были прикреплены широкие трубы под углом шестьдесят градусов. Четвертый корабль был похож на них, но имел три трубы, радиально выходившие из центра кормы. Четвертая труба была расположена перпендикулярно им.
Потом три одинаковых корабля разделились и выстроились в новую формацию, образовав вершины воображаемого треугольника. Четвертый корабль занял место в центре формации.
- На изображении не соблюден масштаб, - сказал Уэдж, - это анимация. На самом деле эти корабли находятся на расстоянии нескольких световых секунд друг от друга. Сейчас они активируют оружие…
Из боковых труб одинаковых кораблей вырвался свет. Лучи света мелькнули от одного корабля к другому, создав треугольник света. Потом лучи вырвались из центральных труб каждого одинакового корабля, нацелившись в корабль в центре формации. Наконец, выстрелила четвертая труба центрального корабля. Ее луч, гораздо ярче прочих, устремился в космос… и исчез.
- Проект «Звездное Копье» использует гигантский живой кристалл, созданный по биотехнологии йуужань-вонгов, чтобы сфокусировать энергию оружия и придать ей гипер-ускорение. Да, я забыл упомянуть о втором отличии от «Звезды Смерти». В отличие от нее «Звездное Копье» не работает. Это фальшивка.
Ропот в зале стал громче. Уэдж заметил, что Люк усмехнулся.
Повысив голос, Уэдж сказал:
- Цель проекта «Звездное Копье» заключается в том, чтобы заставить йуужань-вонгов начать полномасштабное наступление против наших сил в этой системе в нужное нам время. Йуужань-вонги знают, что у нас есть такое оружие, и что оно очень опасно. У них есть световой меч Энакина Соло, созданный на основе живого светляка. Они знают, что мы использовали их технологию, и это должно очень их беспокоить. Они знают, что когда «Звездное Копье» будет готово к использованию, мы сможем нанести удар по их кораблям-мирам на орбите Корусканта. Нам удалось обмануть их, проведя «демонстрацию» его действия. Мы разместили один из наших больших кораблей на границе системы Корусканта, и он открыл огонь по кораблю-миру одновременно с фальшивым «супероружием». Поэтому как только йуужань-вонги обнаружат местонахождение «Звездного Копья», они должны будут атаковать его всеми доступными силами.
- Это отвлечет их достаточно, - продолжал Уэдж, - чтобы позволить нам провести эвакуацию базы Борлейас… И провести последний бой с йуужань-вонгами в этой системе так, как они не ожидают.
На лицах собравшихся явно отразилось облегчение. Уэдж заметил это:
- Да, защита Борлейас не является миссией для смертников, что бы там ни говорили некоторые.
Это была ложь. Правящий Совет Новой Республики и самозваный глава государства Пвоу имели в виду именно это – миссию для смертников, когда приказали Антиллесу защищать Борлейас. Но Уэдж интерпретировал их приказы по-своему.
- Раненые и персонал базы, присутствие которого не является необходимым, будут эвакуированы. Хотя эвакуация будет далеко не самой комфортабельной – под видом груза на грузовых фрейтерах. Тайко?
Тайко нажал кнопку на консоли.
- Новые приказы переданы на ваши компьютеры. До начала операции у нас остается еще час. Все свободны.
Офицеры поднялись и направились к выходу.
- Как твоя новая эскадрилья? – спросил Уэдж у Люка.
- Неплохо. Мой предшественник был сторонником превосходства дисциплины над талантом, и пилоты, которые достались мне в подчинение, отлично подготовлены. Мы сработаемся.
Уэдж окликнул одного из последних офицеров, выходивших из комнаты:
- Элдо, на минутку.
Массивный командир «Лусанкии» подошел к ним. Его лицо было гораздо спокойнее, чем несколько недель назад, когда его корабль прибыл в систему.
- Генерал?
- Я просто хотел сказать, что сожалею, что нам придется так обойтись с вашим кораблем. Я обещаю, что это не отразится плохо на вашем послужном списке.
Элдо Дэйвип вымучил бледную улыбку.
- Плохо? Генерал, я теперь управляю самым большим одноместным истребителем в Галактике. Живой или мертвый, я войду в историю.
- Вы оптимистично смотрите на вещи, - Уэдж протянул ему руку, - Удачи.
Люк уселся в кабину своего истребителя, удовлетворенно вздохнув. За те несколько недель, что он отсутствовал, Уэдж использовал его истребитель как личный транспорт, и поддерживал его в отличном состоянии с такой маниакальной тщательностью, которую мог оценить только другой такой же опытный пилот.
- Как у тебя дела, R2?
Астромех радостно пискнул.
- Эскадрилья «Черная Луна», внимание, - Черная Луна-лидер к взлету готов. Сообщите о готовности.
- Черная Луна-2 к взлету готов, - это Мара. Она пилотировала Е-образный истребитель, ранее принадлежавший бывшему командиру эскадрильи. Йакаун Рет не погиб в бою: стресс и усталость вызвали у него психическое заболевание, и теперь он был не способен пилотировать не только истребитель, но даже детский ландспидер.
- Черная Луна-3 к взлету готов.
Люк наблюдал, как пилоты «Звездного Копья» выводят свои неуклюжие аппараты из специального ангара. Три корабля, которые должны были образовать треугольник, выглядели так же, как на записи, но вид четвертого, центрального корабля изменился: на место астромеха позади кабины пилоты был установлен ограненный кристалл размером с человека, ослепительно сверкая на солнце. Он выглядел так же, как тот кристалл, который был расколот йуужань-вонгским шпионом в лаборатории – и так же был фальшивкой.
В джунглях вокруг базы несомненно скрывались йуужань-вонгские наблюдатели, и они сейчас видели этот кристалл, и должны были сообщить об этом своему командованию.
Одна за другой элитные эскадрильи, сражавшиеся здесь все эти недели, взлетали в небо Борлейас: «Разбойная Эскадрилья» Гэвина Дарклайтера. «Солнца-Близнецы» Джейны Соло. «Дикие Рыцари» Сабы Себатайн. «Черная Луна» Люка Скайуокера. «Желтые Асы Таанаба» Уэса Дженсона. «Авангард» Шаункир Нуруодо.
«Сокол Тысячелетия».
Менее чем в двух километрах от базы эскадрильи из авиагруппы «Лусанкии» уже вступили в бой со скипперами и большими кораблями йуужань-вонгов, направлявшимися к базе. Но элитные части не должны были им помогать.
По приказу генерала Антиллеса первыми взлетели «Разбойная Эскадрилья», «Солнца-Близнецы» и «Черная Луна». «Труболеты» «Звездного Копья» взлетели за ними, а после – все остальные элитные эскадрильи. Их сопровождали канонерки GAT-12 и «Сокол Тысячелетия». Здесь были лучшие пилоты Новой Республики.
На голографическом экране Уэдж наблюдал, как взлетают эскадрильи для последнего боя «Звездного Копья».
- Сообщить на «Лусанкию», - приказал он, - Как только йуужань-вонги начнут преследование, приступить к операции «Копье Императора».
- Есть, - ответил Тайко.
- Вот они, - Цзульканг Ла указал Харрару, - Они начали эту атаку, чтобы уничтожить моего сына.
- Вы угадали их замысел? Как же они намерены провести операцию?
- Их лучшие истребительные эскадрильи защищают эти корабли с трубами и кристаллом. Они ожидают, что мы направим против них большую часть наших легких сил. Когда наши истребители будут связаны боем, неверные попытаются вывести из строя наших йаммосков, нарушить наше управление, - Цзульканг Ла улыбнулся безгубым ртом, - Но это им не поможет. Как только наши истребители вступят в бой, корабли неверных окажутся в зоне действия наших мобильных довинов, которые начнут срывать с них щиты. А пилоты спецподразделения Харата Крааля, которых я назначил на миссию по захвату Джейны Соло, прошли специальное обучение индивидуальному бою и действиям по своей инициативе. Нарушение связи с йаммоском не должно повлиять на их боеспособность. Неверные этого не ожидают… Их лучшие пилоты найдут здесь свою смерть. С угрозой «Звездного Копья» будет покончено. А после этого базу неверных уже ничего не спасет. Она падет в течение часа.
Харрар кивнул. Уверенность старого военачальника была очень кстати в это время.
- А эти ваши специально обученные пилоты… они знают, что Джейну Соло нельзя убивать?
- Знают.
- Боги благословляют вас, Цзульканг Ла.
- Да будет так. Сейчас я должен полностью переключить свое внимание на бой.
Харрар поклонился и отошел в сторону. Он был очень рад, хотя никак не проявлял своей радости. Наконец-то цели йуужань-вонгов в системе Пирия будут достигнуты.
Данни Куи, находившаяся на борту канонерки, сопровождавшей эскадрилью «Дикие Рыцари», переключила систему связи на общую частоту:
- Всем эскадрильям, это Дикий-1. Изменения гравитации показывают, что к нам приближаются истребители противника. Не менее ста единиц. Расчетное время перехвата – десять минут.
- Дикий-1, это Ас-1. Этого хватит для «Желтых Асов», но вам ничего не останется.
- Ас-1, это Разбойник-1. Заткни фонтан.
- Поправка, сенсоры показывают не менее ста пятидесяти скипперов.
- Ага, теперь их хватит на всех…
- Сейчас? – спросил Тайко.
Уэдж некоторое время обдумывал это, наблюдая за показаниями сенсоров, наконец кивнул.
- «Лусанкия», приступить к операции «Копье Императора».
Выслушав подтверждение приказа, Тайко доложил Уэджу:
- «Лусанкия» покидает орбиту.
- Начать эвакуацию базы.
Тайко снова включил комлинк:
- Приступить к операции «Жук-пиранья». Повторяю, приступить к операции «Жук-пиранья».
- Возвращайся на «Мон Мотму», Тайко. Если связи со мной не будет, ты принимаешь командование.
- Есть.
- И проверь, чтобы мой челнок был готов.
Тайко Селчу улыбнулся и пожал Уэджу руку.
- Да будет с тобой Сила, Уэдж.
Касдах Бхал доложил:
- Флагман неверных «Лусанкия» покидает орбиту. Из ее ангаров вылетают новые истребители и выстраиваются в формацию эскорта.
Цзульканг Ла нахмурился.
- Ранее вы сообщили мне, что вся ее авиагруппа перебазировалась на планету и защищает базу неверных.
- Да, коммандер.
- И?
- Наши агенты из Бригады Мира сообщили нам эту информацию. Они прослушивали переговоры противника.
- Значит, эти переговоры велись с целью ввести нас в заблуждение.
- Да, коммандер, я тоже так думаю.
- Сейчас эти бригадники на одном из наших кораблей. Убей одного из них за эту ошибку. И каждый раз, когда их ошибка будет стоить жизни нашим воинам, убивай одного из них.
- Слушаюсь, коммандер.
Касдах Бхал продолжал наблюдать за боем, слушая донесения по виллипам. Потом он снова повернулся к Цзулькангу Ла:
- Красный треугольный корабль покидает дальнюю орбиту и направляется в район боя.
- Хорошо. Этот корабль несет слабое вооружение. Он будет легкой добычей, - Цзульканг Ла махнул рукой, - Направить два «маталока» для его уничтожения.
- Есть, коммандер.
«Лусанкия» медленно разворачивалась. Когда она закончила свой маневр, ее маршевые двигатели включились, и она, увеличивая скорость, полетела прямо к кораблю-миру «Домен Хал».
- По последним подсчетам, двести десять скипперов, - сообщила Данни, - расчетное время перехвата – три минуты.
Люк приказал:
- Всем эскадрильям, лечь на обратный курс. Приступаем ко второй фазе операции по обратному отсчету.
Он направил свой «крестокрыл» в петлю.
- Начать обратный отсчет…
Два йужань-вонгских крейсера приближались к «Искателю Приключений» с противоположных направлений.
«Искатель Приключений», звездный разрушитель класса «Император», был когда-то захвачен Бустером Терриком и превращен в мобильный отель и казино. Террик покрасил его в кричаще красный цвет, от носа до кормы. Во время войны на корабле были размещены студенты Академии Джедаев.
Йуужань-вонги не слишком были обеспокоены присутствием «Искателя Приключений» в системе Пирия: корабль не участвовал в боевых действиях, и только совершал транспортные рейсы в систему и из нее. Поэтому противник считал его куда менее важной целью, чем другие крупные корабли Новой Республики.
Но сейчас пришло его время принять участие в бою. Его батареи открыли огонь с дальней дистанции, причиняя крейсерам противника незначительный ущерб.
Йуужань-вонги не спешили отвечать, ожидая, когда они сблизятся на оптимальное расстояние, чтобы обрушить на красный корабль потоки плазменного огня. Но за несколько секунд до того, как они приблизились на такое расстояние, батареи «Искателя Приключений» открыли огонь с неожиданной силой. Тридцать турболазерных батарей с каждого борта своими залпами превращали корпуса живых крейсеров в раскаленные обломки.
Через несколько секунд оба «маталока» были уничтожены, от них остались только облака газа и осколки. Йуужань-вонги попались на простой обман – когда «Лусанкия» в боях за Борлейас получала все новые повреждения, многие ее уцелевшие турболазеры и ионные пушки демонтировались и передавались на другие большие корабли флота для замены их вышедших из строя орудий. «Искатель Приключений» также был полностью вооружен за ее счет. На «Лусанкии» остался минимум вооружения.
Красный звездный разрушитель вышел из околопланетного пространства Борлейас и ушел в гиперпространство.
Харат Крааль, командовавший одной из эскадрилий, направлявшихся к «труболетам» неверных и их еретическому кристаллу, удовлетворенно вздохнул. Все, что необходимо было сделать – связать боем истребители неверных, и задержать их в этом секторе достаточно долго, чтобы мобильные довины успели «дотянуться» до них и захватить истребитель Джейны Соло.
Скиппер Харата Крааля был оборудован специальным вспомогательным довином, способным среди тучи истребителей неверных найти «крестокрыл» Джейны Соло, и передать эту информацию пилоту через шлем восприятия.
Приближавшаяся формация истребителей противника разделилась на эскадрильи, и через несколько секунд они уже должны были оказаться в пределах досягаемости плазменных орудий. Харат Крааль выбрал цель в строю эскадрильи Джейны, истребитель с плоскостями, напоминавшими когти. Вдруг приближавшиеся истребители неверных исчезли. Харат Крааль удивленно моргнул и послал мысленный вопрос вспомогательному довину: «где противник?» Но довин не знал.
Однако четыре неуклюжих корабля, которые неверные называли «труболетами», все еще были видны впереди, хотя и не слишком близко. За неимением лучшей цели Харат Крааль развернул скиппер намереваясь атаковать их, и другие пилоты последовали его примеру.
Приблизившись к этой летающей мерзости на дистанцию выстрела, скипперы открыли огонь. Харат Крааль заметил, что «труболеты» даже не пытаются маневрировать. «Может быть, их пилоты слишком неопытны или слишком испуганы?»
Харат Крааль прогнал эту мысль как явную глупость. Даже самые неопытные пилоты должны хоть как-то маневрировать, пытаться уйти от огня противника. А эти словно не заметили, что их атакуют. Один за другим четыре «труболета» взорвались под огнем плазменных пушек. Последним погиб корабль с кристаллом.
Харат Крааль даже усомнился, были ли в этих кораблях живые пилоты. Или одни механические извращения управляли другими?
Касдах Бхал выглядел обеспокоенным, когда докладывал Цзулькангу Ла о происходящих странных вещах:
- Пилоты эскадрилий, направленных атаковать «труболеты», докладывают, что все истребители неверных, эскортировавшие «труболеты», исчезли.
- Исчезли? Сбежали?
- Нет, коммандер, кажется, что они как будто все одновременно ушли в гиперпространство. И еще…
- Продолжай.
- «Маталоки», которым вы приказали атаковать красный разрушитель неверных, пропали, и красный корабль вместе с ними.

Предыдущая страница 21 Следующая страница


В тылу врага 2: Мятежная стойкость 22

- Они все уничтожены? Для слабо вооруженного корабля это впечатляющее достижение.
- Неизвестно, коммандер. Они исчезли очень быстро, командиры «маталоков» не успели ничего сообщить.
Цзульканг Ла нахмурился, но его гнев был обращен не на адъютанта. Воину не нужно быть очень умным, но у него должно быть достаточно храбрости, чтобы сообщить своему начальнику неприятные новости.
А это действительно были неприятные новости. Слишком много странных вещей для одного боя…
Цзулькангу Ла очень не нравились такие таинственные происшествия. Они могли означать, что он не все продумал, не учел все возможности. А значит, существовала вероятность проиграть бой.
Вырвавшись из зоны действия гравитации Борлейас, «Лусанкия» включила гиперпривод, совершив микропрыжок. Ей удалось пролететь половину системы, пока минное поле довинов не вырвало ее обратно в реальное пространство.
Это не застало экипаж врасплох. Ожидалось, что по пути это случится, хотя и не здесь. По космическим меркам «Лусанкия» была недалеко от корабля-мира «Домен Хал», но второй микропрыжок она сделать не могла: пространство между Борлейас и флотом йуужань-вонгов было наполнено минными полями довинов.
Ее экипаж немедленно сообщил на частоте флота: «Я здесь»
«Лусанкию» должен был обслуживать экипаж из четверти миллиона человек, не считая десантных частей, но сейчас условия изменились. Сейчас не нужны были расчеты для множества орудийных батарей. Системы жизнеобеспечения в большинстве отсеков корабля были отключены. Системы связи были ограничены несколькими каналами. Генераторы дефлекторных полей и некоторые другие критически важные системы сейчас обслуживались дроидами.
Через минуту эскадрильи истребителей, оставившие труболеты, вышли из гиперпространства и построились вокруг «Лусанкии» в защитную формацию. К ним уже направлялись скипперы.
«Сокол Тысячелетия» не находился в числе кораблей, защищавших «Лусанкию». Вместо этого он вышел из гиперпространства на краю крупнейшего минного поля довинов.
- Гравитационные сенсоры не замечают здесь скипперов, - сказала Лейя.
- Отлично. Как насчет партии в сабакк?
Лейя покосилась на него.
- Шутка. Готовь гравитационные приманки.
Лейя нажала несколько кнопок на консоли перед ней. Раньше там была единственная кнопка для запуска самонаводящихся ракет, но несколько дней назад конструкция была изменена.
- Пять приманок готовы к пуску.
- Первая ракета - огонь.
Лейя снова нажала первую кнопку. «Сокол» слегка вздрогнул, когда ракета с источником гравитации была запущена.
Хэн и Лейя следили за ее полетом на экране сенсорной станции. Ракета влетела в центр минного поля, а потом изменила курс, направившись к зоне боя. Она летела гораздо медленнее, чем обычно летают такие ракеты.
На экране было видно, что гравитация в минном поле исказилась. Гравитационное поле двинулось с места, когда часть довинов, сначала медленно, потом со все более увеличивающейся скоростью, устремилась за ракетой.
Лейя улыбнулась.
- Они взяли приманку.
Эта приманка была разработана Джейной Соло. Ракета с источником гравитации несла точные гравитационные данные «Сокола Тысячелетия».
- Вторая ракета – огонь.
- Ты говоришь как военный.
Хэн усмехнулся.
- Только когда отдаю приказы.
- Вторая ракета пошла, сэр.

ЧАСТЬ СЕМНАДЦАТАЯ

Уэдж наблюдал на мониторе, как истребители с «Лусанкии» вернулись в атмосферу планеты для эскорта последних транспортов, эвакуировавших личный состав базы. Вместе с транспортами взлетела и маленькая частная яхта, переделанная канонерка, на борту которой были Волам Тсер, Тэм Элгрин и мальчик по имени Тарк. Уэдж мысленно пожелал им удачи.
Йелла стояла у двери, ожидая его. Она и Уэдж остались последними, кто еще не эвакуировался.
- Уэдж, мы не можем больше здесь оставаться. Пора уходить.
- Не сейчас. Есть вероятность, что их шестерки из Бригады Мира пытаются прослушивать наши переговоры, и узнают, что я все еще здесь. Это заставит вонгов задуматься: зачем я остался здесь?
- Да брось, пойдем.
- Ты иди. Сейчас же. Не заставляй меня официально приказывать.
Они были в браке достаточно долго, и Йелла знала, что поступки Уэджа определяются исключительно воинским долгом. Она только встряхнула головой и поцеловала его на прощание.
- Береги себя.
- Ты тоже.
- Я хочу, чтобы ты дожил до отставки.
- Я тоже этого хочу.
- Я люблю тебя.
Он поцеловал ее.
- И я люблю тебя. И планирую доказать это снова.
Он улыбнулся, преодолевая неожиданный страх, что возможности «доказать это снова» не будет, что он видит ее в последний раз.
- Иди.
Она ушла.
Уэдж вернулся к посту оператора, заставив себя выбросить из головы пугающую мысль. Действительно ли это предчувствие, или обычный страх, он должен исполнять свой долг.
Он видел, что истребителей, защищавших базу, становится все меньше, а флот и десантные части йуужань-вонгов продолжают свое наступление.
Харат Крааль повел свою эскадрилью к кораблю-миру «Домен Хал». По виллипу он получил сообщение, что к кораблю-миру приближается «Лусанкия»… И в числе прочих ее эскортирует эскадрилья Джейны Соло.
Он был растерян. И ему не нравилось чувствовать растерянность. Воин йуужань-вонг не должен испытывать такого чувства.
Единственным способом исправить ситуацию было убить кого-нибудь.
Элитные эскадрильи неверных, защищавшие «Лусанкию», сражались с исключительным мастерством. Цзульканг Ла приказал, чтобы запись этого боя, сделанная жуками-индикаторами, была занесена в память мозга корабля-мира. Ему доставит удовольствие посмотреть на этот бой снова и снова…
Эскадрильи скипперов, направленные в атаку на «Лусанкию» и ее эскорт, возвращались обескровленными, понесшими огромные потери… если возвращались вообще.
Но судя по донесениям с сенсорных постов, постоянные атаки скипперов не были безуспешными. Истребителей неверных становилось все меньше. «Лусанкия» также получила тяжелые повреждения. Несмотря на то, что на щиты флагмана неверных подавалось необычно большое количество энергии, ее батареи не стреляли, а в надстройках были заметны значительные разрушения.
Уэдж вышел из командного центра. Главное здание базы вздрагивало от попаданий плазменных выстрелов, грохот был таким, что Уэдж не слышал даже собственных шагов. С потолка сыпались обломки, и Уэджу пришлось закрыть голову руками для защиты.
Спустившись по ступенькам на первый этаж, он не встретил никого из персонала базы. Это вызвало у него чувство мрачного удовлетворения. Никто не посмел проигнорировать его приказ об эвакуации, никто не остался, чтобы составить ему компанию. Это было слабое утешение. Мысль о том, что он является последним солдатом Новой Республики, покидающим Борлейас, вызывала странное беспокойство.
Сквозь транспаристиловые двери Уэдж видел красные и оранжевые вспышки в небе - доказательство того, что последние его истребители все еще сражаются, сдерживая атаки врага.
Выйдя за двери, Уэдж увидел, что йуужань-вонги наступают со всех сторон. Пространство вокруг зданий базы было покрыто кратерами и обломками уничтоженных кораблей. Все, что могло летать, было сейчас в космосе. Неисправные корабли перед эвакуацией были уничтожены по приказу Уэджа, обычная процедура при отступлении, хотя, вероятно, здесь она была излишней. Йуужань-вонги никогда бы не воспользовались вражескими технологиями. Даже эти останки кораблей периодически привлекали на себя огонь плазменных орудий йуужань-вонгских канонерок и скипперов. Ни одного целого корабля на территории базы не осталось.
Ни одного целого корабля. Где челнок, который должны были для него оставить? Вскоре Уэдж увидел его: бесформенная груда раскаленного металла, еще недавно бывшая челноком класса «Ламбда».
Уэдж сморщился. Пилот челнока погиб, ожидая его. Еще одна строчка в списке потерь…
Он заставил себя не думать об этом. Если он не будет действовать быстро, он сам окажется в этом списке. Словно подтверждая его мысль, плазменный разряд ударил в стену здания высоко над его головой, раскалывая феррокрит и транспаристил, разбрызгивая вокруг смертоносные осколки.
Уэдж отпрыгнул в сторону. В главный ангар было незачем идти; его двери были открыты, и Уэдж видел, что там нет ничего, кроме маленького грузового лифтера.
Однако специальный секретный ангар, расположенный на некотором расстоянии, был почти не поврежден, и он был все еще закрыт. Уэдж надеялся, что его не заминировали. Добежав до входа, он быстро ввел код авторизации… и тут в главное здание ударил особенно мощный залп.
Взрывной волной его швырнуло в дверь. Когда Уэдж пришел в себя и обернулся, он увидел, что здание разломилось пополам, как истребитель, получивший сразу несколько попаданий в фюзеляж.
Дверь в специальный ангар открылась. Уэдж вошел, пытаясь разглядеть что-то в темноте, пока не включилось резервное освещение.
В ангаре остался ландспидер, выглядевший так, как будто он был зажарен на обед для какого-нибудь великана. Рядом стоял наполовину построенный «труболет», предназначавшийся для замены одной из четырех «основных» машин в случае потерь.
И тут настроение Уэджа резко улучшилось: справа у стены, там где освещение еще не полностью включилось, стоял «крестокрыл». В нем не было астромеха, но истребитель выглядел как будто не поврежденным, и фонарь его кабины был открыт, словно приглашая занять место пилота.
Поверхность корпуса истребителя была вся исцарапана и обожжена, но фонарь кабины сверкал как новенький.
Уэдж сразу запрыгнул в кабину, адреналин позволил ему двигаться со скоростью человека вдвое моложе. Немедленно он запустил процедуру подготовки к взлету и диагностику систем.
На мониторе на панели приборов появилось сообщение:
«ИНКОМ» Т-65-J ИДЕНТИФИКАЦИОННЫЙ НОМЕР 103430
ПИЛОТ: ФЛАЙТ-ОФИЦЕР КОРИЛ БИКЭМ; ПОЗЫВНОЙ: ЧЕРНАЯ ЛУНА-11;
АСТРОМЕХ: R2-Z13 «ПРОБКА»
- Жаль, что тебя здесь нет, Пробка…
Без астромеха Уэдж мог выполнять только внутрисистемные полеты. Выйти в гиперпространство было нельзя. Но если удастся долететь до одного из республиканских больших кораблей и связаться с ним, все будет в порядке.
Он ввел код авторизации в компьютер истребителя.
НЕВЕРНЫЙ КОД. В АВТОРИЗАЦИИ ОТКАЗАНО.
Диагностика систем к тому времени закончилась. Силовая установка, щиты, оружие и маневровые двигатели были в порядке, но сообщалось о выходе из строя навигационного компьютера и систем связи. Уэдж выругался. Техники не успели починить электронику истребителя, и это обстоятельство могло оказаться фатальным. Словно подтверждая эту мысль, раздался новый шум – как будто большой корабль садился рядом с ангаром. Стены ангара, сделанные из металлических листов, задрожали.
Уэдж быстро просмотрел в своем ноутбуке файлы личного состава, нашел данные Корила Бикэма и ввел его код.
АВТОРИЗАЦИЯ ЗАВЕРШЕНА.
Двигатели истребителя включились.
Через открытую дверь ангара Уэдж увидел отряд йуужань-вонгов, около двадцати воинов, пробегавших мимо ангара, направляясь к главному зданию.
Маршевые двигатели, маневровые, репульсоры были готовы. Лазерные пушки были заряжены, и индикатор защитного поля был полностью зеленым.
Из-за угла выскользнул йуужань-вонг, и застыл от удивления, увидев перед собой готовый к взлету вражеский истребитель. Через секунду оттуда же появились еще девять или десять йуужань-вонгов и повернулись к Уэджу.
Уэдж улыбнулся, оскалившись по-звериному, и нажал на гашетку, выпустив очередь из лазерных пушек в толпу врагов.
Оружие «крестокрыла» было предназначено для поражения кораблей, а не пехоты. Попадая в йуужань-вонгов лазерные разряды раскаляли плоть до температуры, далеко превосходящей температуру кипения, превращая ее в газ или даже в плазму. Воины, попавшие под очередь, просто взорвались, их туловища превратились в ничто, конечности разлетелись в стороны.
Уэдж сморщился и включил репульсоры и маневровые двигатели. Поднявшись над землей, «крестокрыл» плавно выскользнул за двери ангара, и развернулся в направлении, противоположном тому, откуда пришли йуужань-вонги. Уэдж включил маршевые двигатели, на полной скорости уходя от ангара и разрушающегося главного здания. Бросив взгляд через плечо, он увидел десантный транспорт йуужань-вонгов, яйцеобразную тварь, зависшую над ангаром, из его трюма взвод за взводом выходили йуужань-вонги. Орудия транспорта выплюнули в сторону «крестокрыла» потоки плазмы, но Уэдж резко дернул штурвал влево, и плазменные разряды полетели в джунгли.
Надо было срочно вылетать из атмосферы и присоединяться к своим.
Уэдж попытался выйти на связь, включив систему на командной частоте:
- «Мон Мотма», это Черная Луна-11, «Мон Мотма», это Черная Луна-11, прием.
В наушниках Уэдж услышал голос Тайко, координировавшего действия истребителей, голос Джейны, отдающей приказы «Солнцам-Близнецам», голоса многих других своих офицеров. Но никто не отвечал ему.
- Это Черная Луна-11, все, кто меня слышит, пожалуйста, ответьте.
Ничего.
Уэдж зарычал от злости. Теперь ему приходилось полагаться на сенсоры и свои инстинкты пилота, чтобы вывести истребитель из атмосферы планеты. При этом легко было промахнуться и вылететь навстречу наступающим силам йуужань-вонгов. Ладно, у него есть выбор – продолжать жаловаться на судьбу или улетать отсюда.
Уэдж потянул штурвал на себя, и тут он увидел внизу на земле небольшой кореллианский фрейтер модели YT-2400 небесно-голубого цвета. Хотя этот корабль был гораздо более новым, чем «Сокол Тысячелетия», но он выглядел серьезно поврежденным.
Из двигателей фрейтера шел дым, и Уэджу показалось, что снаружи его корпуса двигаются люди, производившие какие-то работы. Уэдж сбросил высоту и сделал вираж вокруг фрейтера.
- Черная Луна-11, это «Аммуудский Гонщик». Пожалуйста, ответьте.
Уэдж нахмурился. Откуда они узнали его позывной? Хотя… транспондер его истребителя работал, и мог идентифицировать истребитель для систем «свой-чужой».
- «Аммуудский Гонщик», это Черная Луна-11, прием.
- Черная Луна-11, это «Аммуудский Гонщик», прием.
Уэдж сделал еще один вираж вокруг неподвижного фрейтера. Теперь он точно разглядел людей на корпусе фрейтера, освещенных искрами и вспышками сварочных аппаратов.
Подлетев на достаточно близкое расстояние, Уэдж достал из кармана комлинк и переключил его на частоту фрейтера.
- «Аммуудский Гонщик», это Черная Луна-11. Вы слышите меня?
- Слышим плохо, но слышим. При взлете мы попали под обстрел пехоты йуужань-вонгов, они повредили наш двигатель. Мы уже почти закончили ремонт, нам нужно еще пару минут… Йуужань-вонги, атаковавшие нас, находятся близко, к северо-северо-востоку, и двигаются сюда. Вы можете их отогнать?
- Постараюсь дать вам эти две минуты. Может быть больше… Моя аппаратура связи повреждена, я говорю с вами по комлинку. Так что если во время боя не смогу поддерживать с вами связь, не пугайтесь. Все, связь кончаю.
- Спасибо, Черная Луна-11.
Уэдж уменьшил скорость и развернул истребитель на северо-северо-восток. Через несколько секунд он заметил противника, о котором ему сообщили с фрейтера: дюжину йуужань-вонгских пехотинцев, две дюжины рабов-рептоидов, некую тварь – более высокую и тощую разновидность ракамата с половиной вооружения более массивной версии, и с воздуха все эти силы прикрывал один скиппер. Всего этого было явно слишком много для маленького фрейтера и одного истребителя.
Тем не менее, определив численность противника, Уэдж открыл огонь, выпустив очередь по вражеской пехоте. Йуужань-вонги и рептоиды залегли, а ракамат ответил плазменным залпом, от которого загорелась трава перед монстром. Пролетев над противником, Уэдж заметил на экране сенсора, что скиппер заходит в атаку. Уэдж срочно перенаправил энергию в задние щиты, и услышал в наушниках сигнал тревоги, когда плазменные разряды ударили в щиты, но не смогли их пробить.
Когда они в последний раз убили ракамата, им пришлось задействовать для этого шесть истребителей и мощный заряд взрывного устройства. Возможно этот ракамат был наполовину слабее того, но насколько меньше было теперь средств в распоряжении Уэджа? Неравенство в силах было слишком велико.
С другой стороны, кореллианцы игнорируют неравенство в силах, как бы оно ни было велико. А Уэдж был кореллианцем.
Потом ему в голову пришла идея, и Уэдж еще раз мрачно усмехнулся.
Преследуемый скиппером, Уэдж довернул истребитель и направил его прямо на ракамат, не прекращая вести огонь. Скоро он мог разглядеть ноги ракамата в их непрерывном движении, несущие боевого монстра к беспомощному фрейтеру…
Спереди в него стрелял ракамат, сзади – скиппер. Уэдж еще уменьшил высоту, продолжая стрелять. Сейчас зрение было уже почти бесполезно, но сенсоры показывали огромную массу ракамата впереди, искаженную жаром от плазменного огня.
«Крестокрыл» летел над самой поверхностью, задевая траву. Уэдж смог разглядеть, что плазменные пушки ракамата поднялись, приготовившись открыть огонь, когда истребителю придется взлететь над ним.
Уэдж перевел крылья из боевого Х-образного положения в маршевое. Войдя в пространство, где вокруг ракамата горела трава, он сначала направил истребитель немного вниз, потом рванул штурвал на себя.
Слева и справа мелькнули ноги ракамата, тень туловища сверху…
Пролетев под брюхом ракамата, Уэдж заставил тварь на мгновение растеряться. Набрав высоту, он снова перевел крылья в боевое положение.
Пилот преследующего скиппера, увидев перед собой гигантскую тушу ракамата, тоже, вероятно, растерялся, не зная последовать ли ему за «крестокрылом» или пролететь над ракаматом. Это промедление, не более доли секунды, стало для йуужань-вонга фатальным. Вероятно, он все же решил набрать высоту, но было уже поздно – на огромной скорости скиппер врезался в бок ракамата.
Бросив взгляд через плечо, Уэдж видел, что взрыва не произошло. Скиппер пробил ракамата насквозь, разорвав его почти надвое, и врезался в землю.
Уэдж развернул истребитель, чтобы добить уцелевших йуужань-вонгов и хазрахов.
В его правой руке возникла странная боль, и он заметил, что слишком сильно сжимает штурвал.
- Я не скажу этого, - прошептал он себе.
«Зато подумаю. Я становлюсь слишком старым для этого»
«Лусанкия» была сейчас видна невооруженным глазом, крошечная игла, направленная прямо в «Домен Хал».
Цзульканг Ла, посмотрев на нее, раздраженно моргнул, его зрение уже не позволяло ему разглядеть детали. Он махнул рукой своему адъютанту, который правильно понял этот жест и начал настраивать огромную круглую линзу в потолке командного центра. Линза увеличила изображение вражеского корабля, пока оно не заняло всю ее поверхность.
Корабль уже явно получил значительные повреждения. Обшивка была пробита и разорвана почти на всей поверхности корпуса, и напоминала сейчас дорогу, по которой прошли стада ракаматов с боевыми шипами на ногах. Из пробоин вырывалось пламя. Большая часть батарей не действовала. Цзульканг Ла увидел, что только две батареи еще ведут огонь, и то медленный и неточный, не представляя значительной угрозы для скипперов.
Но его все еще продолжали защищать эскадрильи истребителей, в основном сконцентрировавшихся у кормы «Лусанкии».
Касдах Бхал подошел к своему командиру.
- Наши пилоты докладывают, что «Лусанкия» почти уничтожена. Она уже почти не отстреливается, что позволяет предположить, что большая часть ее орудий выведена из строя. Она не сможет причинить вред «Домену Хал».
Цзульканг Ла незаметно переставил ногу, чтобы выполняя удар, не потерять равновесия: это было бы просто позорно. Потом он выбросил руку вперед. Вондуун-крабовая броня усилила удар. Рука в бронированной перчатке врезалась в затылок шлема Касдаха Бхала, заставив его зашататься.
Однако он не упал, быстро восстановил равновесие и обернулся. Цзульканг Ла видел, как выражение лица адъютанта меняется от злости к удивлению.
- Ты видишь, но ты не понимаешь, - сказал Цзульканг Ла, - Они не намеревались использовать орудия «Лусанкии» против «Домена Хал».
- Ах, вот что… - голос офицера звучал как-то даже неестественно умно для него, и следующее его рассуждение окончательно убеждало в этой неестественности, - Значит, неверные хотят принести этот корабль нам в жертву? Они хотят извиниться перед нами? Хотят исправиться, отдав нам свое лучшее оружие?
Цзульканг Ла улыбнулся.
- Ты успешно продолжаешь укреплять свою репутацию идиота. Я рад, что у меня не было таких учеников. Ты не заметил? Они даже не пытались защищать боевые системы корабля, они защищали только двигатели. Это тебе о чем-нибудь говорит?
Адъютант нахмурился.
- Они не хотят, чтобы корабль потерял ход?
- Двигатели «Лусанкии» - ее оружие. Ты уверен, что ты не углит-маскун, внутри которого ничего нет?
Касдах Бхал проигнорировал оскорбление.
- Так они намереваются… таранить нас?
- Что я слышу? Мудрость. Наконец-то догадался… Да, даже углит-маскун может чему-то научиться, если правильно подойти к его обучению.
- Значит, мы должны будем не позволить ей долететь до нас. Или не позволить ей маневрировать, чтобы таранить «Домен Хал».
- Ты делаешь успехи прямо на глазах. Сообщи пилотам мои приказы, углит-маскун…
Три скиппера, все, что уцелело от последней волны, развернулись и бросились прочь.
Несомненно, они соединятся с подкреплениями и через несколько минут вернутся.
Люк проверил показания сенсоров. Двое пилотов его эскадрильи были сбиты, а все оставшиеся истребители получили повреждения. У него самого на правом верхнем крыле и двигателе были видны следы попадания плазменного разряда.
- Эскадрилья, это Черная Луна-лидер. У нас есть пара секунд. У кого сорваны щиты, восстановите их.
Люк развернул истребитель и направил его под корму «Лусанкии» с левого борта. Отсюда открывался хороший обзор на йуужань-вонгский корабль-мир впереди.
- На сенсорах появился истребитель с позывным Черная Луна-11, - это был голос лейтенанта Ниноры Берт, позывной Черная Луна-10. Раньше она была контрабандистом, и вместе со своим фрейтером «Рекордное Время» участвовала в операции по освобождению Борлейас. В этой операции она потеряла свой корабль, и вступила в эскадрилью «Черная Луна», куда ее взяли из-за нехватки пилотов. Успешно участвуя в боевых вылетах, она показала высокий уровень подготовки, и ей было присвоено офицерское звание.
Люк посмотрел на экран, показывавший статус эскадрильи. Действительно, истребитель Черная Луна-11 был активен. Судя по дистанции и направлению, истребитель находился в атмосфере Борлейас.
- Не может быть! – это Черная Луна-5, - Корил до сих пор плавает в бакте где-то в госпитале.

Предыдущая страница 22 Следующая страница


23 Аарон Оллстон

- Это все неважно, - сказал Люк, - Сконцентрируйтесь на поставленных задачах.
- Черная Луна-лидер, это Близнец-лидер.
- Да, Богиня?
- Шарр Латт обнаружил перегруппировку крупных сил скипперов. Они рассредоточились по нескольким подразделениям, все на одинаковом расстоянии от «Лусанкии».
- Тогда мы готовимся встречать новую волну. Благодарим за информацию, Богиня.
Наконец Джейна увидела на экране сенсора новую атакующую волну скипперов. Их было множество, как минимум восемь больших групп приближались к «Лусанкии» с разных направлений. И противостоять им должны были три эскадрильи неполного состава, с поврежденными истребителями и смертельно уставшими пилотами.
- Похоже, пришло время для охоты Богини, как думаешь, Шарр?
- О, твои слова внушают священный трепет, о Великая…
- Ближе к делу, Шарр.
- Слушаюсь.
Шарр Латт молчал некоторое время, а между тем противник приближался. Наконец:
- Ближайшее минное поле довинов находится впереди слева. Богиня может лететь туда. Хрюшка, когда противник подойдет достаточно близко, чтобы распознать нас визуально?
- Через сорок секунд, но если Богиня направится к минному полю прямо сейчас, она пройдет достаточно близко, чтобы они ее увидели.
- Принято. В курс внесена поправка. Близнец-лидер, приготовьтесь. Три, два один… старт!
Близнец-10 выпустил ракету по направлению к минному полю довинов, так, чтобы она пролетела между двумя группами скипперов. Джейна активировала переключатель гравитационных данных. Сразу же на сенсорах ее истребитель стал обозначаться как Близнец-9, тогда как улетающая ракета получила обозначение Близнец-1.
В эскадрильях скипперов, приближавшихся слева, возникло колебание. Четыре эскадрильи изменили курс, направившись за ракетой.
- Отличная работа, Шарр, - сказала Джейна. Сейчас ее система связи активировала программу, изменяющую голос, и сейчас голос Джейны звучал как у пожилой женщины.
- Спасибо, Девятый. Здорово, что Близнец-лидер улетела. Она так уже всех достала.
Кип вмешался в беседу:
- Приготовиться к бою! Звеньям построиться в защитную формацию по моей команде…
Пока Билиат вел специально модифицированный В-истребитель к месту в формации, Шарр Латт, сидя на месте стрелка, внимательно следил за экраном специального сенсора. Ракета под кодовым названием «Богиня», благодаря работе, проделанной Силгэл, имела точные гравитационные характеристики истребителя Джейны, ее оборудование позволяло ей выполнять свою задачу самостоятельно, но Шарр Латт при необходимости мог изменить приоритеты программы.
Он переключил монитор на трехмерное изображение этого участка космоса, когда ракета и преследовавшие ее скипперы вошли в минное поле. На мониторе также изображались пространственные искажения, вызываемые довинами, и их гравитационное влияние на окружающее пространство.
Ракета летела на крейсерской скорости «крестокрыла», это позволяло скипперам не отстать от нее, и в то же время не позволяло подойти слишком близко, чтобы пилоты не смогли разглядеть, что это не Т-65.
Йуужань-вонгские пилоты демонстрировали высокий уровень подготовки, догоняя ракету быстрее, чем ожидал Шарр Латт. На В-истребителе были установлены мощные сенсоры, и Шарр Латт мог видеть расположение мин-довинов и изменять курс ракеты так, чтобы она могла безопасно пройти сквозь минное поле. Он успел передать программу изменения курса на компьютеры ракеты, но вдруг в его глазах потемнело, когда Билиат резко развернул истребитель, и даже компенсаторы не спасли от перегрузки.
- Как ты там? – проквакал Билиат.
- Что? Извини, я задремал.

ЧАСТЬ ВОСЕМНАДЦАТАЯ

Хотя Харат Крааль не мог визуально определить «крестокрыл» на таком расстоянии, шлем восприятия отметил в его разуме позицию вражеского истребителя, и обозначил его именно как истребитель Джейны Соло.
И противник действительно попался опытный, чего Харат Крааль и ожидал от Джейны Соло, но сегодня она летала с большей наглостью и презрением к противнику, чем он когда-либо видел. Она уводила гнавшиеся за ней скипперы в минное поле довинов, несомненно надеясь пройти сквозь эту крайне опасную зону на большой скорости.
На какой-то момент у Харата Крааля возникло сомнение. Зачем она покинула свою эскадрилью, где могла быть в относительной безопасности под защитой своих опытных пилотов? Зачем сама полетела в минное поле? На ум приходил единственный возможный ответ: она хотела одержать победу и ни с кем не делить свою славу.
Она была настолько самоуверенна? Или она сошла с ума?
Или ее уверенность имела основания?
Левый ведомый Харата Крааля открыл огонь из плазменных пушек, очередь красных разрядов полетела к цели, но до нее было слишком далеко.
Харат Крааль выругался про себя. Из всех особенностей истребителей неверных, была одна, которой он действительно завидовал: они позволяли своим пилотам говорить друг с другом. Йаммоск мог поддерживать скоординированные действия подразделения, но он не мог запретить пилоту стрелять по конкретному врагу, которого надо было взять живым.
Харат Крааль сбросил скорость и его истребитель оказался позади скиппера слишком увлекшегося пилота. Отсюда он мог разглядеть символы Домена Хал на йорик-коралловой броне скиппера. Не пытаясь скрыть свои действия, Харат Крааль прицелился в его корму и сделал один выстрел. Как он и ожидал, гравитационная аномалия поглотила плазменный разряд.
Пилот проигнорировал предупреждение, продолжая обстреливать цель. Более того, он начал маневр уклонения, отрываясь от Харата Крааля, и тем самым определенно показывая намерение последовать своему воинскому духу и искать личной славы, даже если это означало прямое нарушение приказа.
Харат Крааль зарычал и снова открыл огонь, на этот раз намереваясь убить, а не предупредить. Пилот Домена Хал продолжал уклоняться от огня, пустоты его скиппера поглощали плазму. Потом он начал петлю, намереваясь зайти в хвост скипперу своего командира.
Харат Крааль усмехнулся. Ему придется убить этого пилота и тем самым подтвердить свою репутацию решительного командира, беспощадного к нарушениям порядка и дисциплины в своем подразделении.
Другие скипперы его эскадрильи продолжали преследование Джейны Соло.
Цзульканг Ла был недоволен. Жуки-индикаторы показывали, что происходит в эскадрилье Харата Крааля. Цзульканг Ла не осуждал Харата Крааля за его действия, но был крайне недоволен прямым неповиновением одного из его пилотов. Конечно, этот пилот должен умереть, причем лучше бы он умер настолько мучительным и позорным образом, чтобы у других воинов пропала охота нарушать приказы ради личной славы.
- Что-то не так? – спросил Харрар, - Это эскадрилья, преследующая Джейну Соло?
- Да, - Цзульканг Ла указал на массу жуков-индикаторов, хотя он сомневался, что жрец, не имеющий специального навыка, сможет понять увиденное, - Преследователи действуют не согласованно. Кажется, один из пилотов хочет убить Джейну Соло. Надеюсь, это намерение не возникнет у остальных.
- Мы не можем допустить этого. Мы должны захватить ее живую. Должны вырвать из нее правду о ее обмане, правду о том, что она не имеет ничего общего с нашими богами.
Харрар повернулся к одному из офицеров:
- Приготовьте мой личный корабль. Я присоединюсь к преследованию.
Цзульканг Ла кивнул, подтверждая, и офицер пошел исполнять приказ.
Вдруг изображение, показываемое жуками-индикаторами, изменилось, и Цзульканг Ла подумал, что, возможно, он также неправильно понял увиденное. Два скиппера, ближайших к истребителю Джейны Соло, но все же слишком далеких от его лазеров, вдруг просто исчезли. Даже своими ослабленными глазами Цзульканг Ла видел, что жуки-индикаторы, представлявшие их, сейчас потемнели и удалились в темный угол ниши-экрана, готовые снова при необходимости войти на экран.
Что случилось?
Шарр Латт понял метод расчета гравитации мины-довина, когда ракета проходила мимо нее, потом провел ракету рядом с ней снова, и использовал гравитацию довина, чтобы разогнать ракету и направить ее другим курсом.
Ракета имела очень прочную конструкцию, и отсутствие живого пилота позволяло ей совершать гораздо более резкие маневры и выдержать гораздо большую перегрузку, чем преследовавшие ее скипперы. На одном из виражей ракета снова прошла мимо очередного довина, а два ближайших к ней скиппера, пытаясь в точности повторить ее маневр, была захвачены гравитацией довина и разорваны на куски.
Мимо кабины В-истребителя пролетела очередь красных горящих сгустков плазмы. Шарр Латт, увлеченный своей смертельной игрушкой, проигнорировал их, надеясь, что Билиат сумеет сохранить истребитель и их жизни.
Эскадрильи, защищавшие «Лусанкию», развернулись навстречу приближающимся скипперам. Джейна, все еще скрывавшаяся под позывным Близнец-9, молчала, пока Кип Дюррон приказывал звеньям построиться в формацию, позволявшую поддерживать эффект интерференции щитов.
Пока скипперы еще не подошли на дистанцию выстрела, Джейна дотянулась до Кипа в Силе и обнаружила, что он спокойно ждет противника. Дотянувшись в Силе до Джага, она почувствовала, что он также вполне спокоен. Но она не могла взаимодействовать с ним в Силе, как с Кипом, не могла позволить себе отвлекаться, и она прервала контакт.
Потом Кип открыл огонь, и ее рука автоматически нажала гашетку, выстрелив залпом из четырех лазерных пушек по первому из скипперов. Ее выстрелы и выстрелы Кипа были поглощены пустотами, но выстрелы Джага довин поглотить не успел. Они попали в носовую часть скиппера и вывели из строя довин, лишив живой истребитель возможности маневрировать и защищаться. Кип и Джейна следующим залпом добили его, скиппер взорвался, разлетевшись облаком газа и осколков.
- Первое звено, это Близнец-5, - это Хрюшка, - Изменить курс на 0-1-0 и придерживаться его десять секунд, при возможности атакуя противника.
- Близнец-5, это Близнец-2, принято, - ответил Кип.
Он развернул свое звено в указанном направлении. Джейна увидела, что прямо по их новому курсу четвертое звено – В-истребитель Билиата и «крестокрыл» Тилат Кир – атакованы двумя скипперами.
Джейна моментально прикинула курс скипперов, и с помощью Силы подсказала Билиату и Тилат, когда открыть огонь… И когда они открыли огонь, Джейна Кип и Джаг присоединились к ним, атаковав скипперы с левого борта. Оба йуужань-вонгских истребителя не выдержали такого огня и взорвались.
Но сейчас ведомый первого скиппера, уничтоженного ими, оказался позади звена Джейны и сразу же открыл огонь. Джейна последовала за Кипом, когда он резко сманеврировал вправо и вверх, пытаясь уклониться от огня.
Джаг совершил маневр уклонения быстрее, используя возможности своего истребителя, и вскоре сам зашел в хвост скипперу, но его лазерные выстрелы поглощались пустотами.
Джейна сквозь Силу приказала разорвать формацию, и развернула истребитель влево, а Кип – вправо.
От перегрузки Джейна стиснула зубы, но не упустила из вида скиппер, как раз вовремя, чтобы увидеть, как почти рядом со скиппером пролетает «крестокрыл», и плазменные выстрелы, предназначенные для него, поражают скиппер. Плазма прожгла йорик-коралловую броню, и скиппер, развернувшись, полетел прочь, явно не желая больше сражаться.
В наушниках раздался характерный механический смех Хрюшки. Джейна усмехнулась.
- Отличная работа, Хрюшка.
Истребитель Уэджа Антиллеса достиг низкой орбиты Борлейас, за ним неуклюже летел «Аммуудский Гонщик». Уэдж напомнил себе, что эпитет «неуклюжий» подходит для кореллианского фрейтера только по сравнению с истребителем: фрейтер был почти таким же быстрым и маневренным, как «Сокол Тысячелетия».
Уэдж сбросил скорость, чтобы фрейтер догнал его истребитель, и с ним можно было связаться по комлинку.
- «Гонщик», это Черная Луна-11, вы рассчитали курс выхода?
- Да, Черная Луна-11, передать вам координаты?
- Я попытаюсь подключить комлинк и ноутбук к тому, что осталось от навигационного компьютера. Просто дайте направление, и я провожу вас до самого выхода.
- Да, Черная Луна-11, благодарим вас.
Уэдж дождался, пока на экране ноутбука появятся данные, и повернул истребитель на курс выхода «Гонщика». Основываясь на текущем положении планеты Борлейас в системе Пирия, Уэдж мог догадываться, что курс «Гонщика» должен вести к мирам Глубокого Ядра. Несомненно, поврежденный фрейтер мог сделать только короткий гиперпространственный прыжок.
Сенсорная аппаратура издала сигнал, обозначавший новый контакт. Взглянув на экран сенсора, Уэдж выругался. Эскадрилья скипперов направлялась сюда, и должна была перехватить фрейтер и одинокий Т-65 до того, как они успеют выйти из гравитационной тени Борлейас.
Харат Крааль выпустил еще одну очередь плазменных разрядов в нарушителя дисциплины, заметив, что некоторые из них не были поглощены пустотами и попали в корпус.
Как он и полагал, пилот, оказавшийся достаточно глупым, чтобы нарушить приказ, был молодым и неопытным. У этого искателя славы могла быть отличная реакция, но у него не было такого боевого опыта, как у Харата Крааля.
Скиппер нарушителя стал покачивать корпусом из стороны в сторону – единственный способ, которым он мог показать, что сдается. Он убрал защитные пустоты с корпуса, признавая себя проигравшим.
Харат Крааль снова открыл огонь по корме своей жертвы, и, немного увеличив высоту, – по фонарю кабины. Он видел, что фонарь треснул и раскололся от давления атмосферы внутри кабины, видел, что один из сгустков плазмы попал прямо в тело пилота и прожег его насквозь. Скиппер нарушителя не взорвался и продолжал лететь по прямой – полет, который мог никогда не закончиться.
- Неповиновение начальнику наказывается смертью, - сказал вслух Харат Крааль, как будто дух погибшего пилота мог слышать его, - если ты не одержал победу. Ты признал себя проигравшим – значит, ты не мог победить.
Он развернул скиппер к тому району минного поля довинов, где его пилоты продолжали преследовать Джейну Соло.
И он нахмурился. Шлем восприятия показал ему расположение всех скипперов его эскадрильи, но теперь их было на четыре меньше, чем должно было быть – даже если не считать казненного им пилота.
Джейна Соло смогла уничтожить еще нескольких своих преследователей. Харат Крааль покачал головой и увеличил скорость.
«Крестокрыл» Люка пролетел сквозь облако газа, вырывавшегося из пробоин в корпусе погибающей йуужань-вонгской канонерки. Он опасался, что в этом облаке могут быть осколки йорик-коралла, но пролетел его, ни с чем не столкнувшись. Вылетев из облака, он сразу же открыл огонь, выстрелы его лазерных пушек едва не попали в Е-истребитель Мары и разорвали носовую часть преследовавшего ее скиппера. Хотя довин не был выведен из строя, лазерные разряды расплавили йорик-коралловую броню до того, как защитные пустоты успели переместиться в носовую часть для защиты.
Пилот скиппера несомненно был испуган неожиданным появлением Люка из облака газа, и резко отвернул, прекратив преследование. Люк поправил курс и пошел в кильватер истребителю Мары.
- Ах, это ты…
Ее голос в наушниках звучал весело.
- Боялся, что я сбегу от тебя?
- Ты же знаешь, какой я ревнивый муж.
На командной частоте раздался голос Тайко:
- Это пост управления истребительными группами: Эскадрильям «Черная Луна» и «Желтые Асы Таанаба» прекратить защиту кормы и выдвинуться вперед. Мы обнаружили усиленную защиту корабля-мира. Необходимо провести разведку непосредственно над целью.
- Это Черная Луна-лидер, принято.
Люк взглянул на мониторы. Его эскадрилья была далеко не в лучшем состоянии: в строю осталось меньше половины истребителей, хотя большая часть выбывших не была уничтожена, а вышла из боя из-за повреждений. Люк также заметил, что таинственный «крестокрыл» с позывным Черная Луна-11 вышел из атмосферы Борлейас и сражается сейчас с целой эскадрильей скипперов. Но сейчас Люк ничем не мог помочь ему.
- Я проведу разведку, - сказал он, - Черная Луна-2, принять командование эскадрильей.
- Ответ отрицательный, - сообщила Мара, - Я твой ведомый.
Люк вздохнул, но не стал тратить время на спор.
- Хорошо, Черная Луна-10, принять командование.
- Есть, сэр.
Люк и Мара развернули истребители и полетели прямо к кораблю-миру.
Харат Крааль летел прямо в кильватере Джейны Соло, обогнав всех своих пилотов благодаря своему отличному навыку пилотирования. Километр за километром он приближался к ней. Он знал, что эта неверная не может быть лучшим пилотом, чем он.
Все, что он должен был сделать – подойти на дистанцию выстрела, обездвижить ее истребитель и ждать, пока корабль для захвата пленных возьмет ее.
Крошечный отблеск, который он видел в своем шлеме восприятия, обозначал текущее положение истребителя Джейны Соло, и по мере того, как Харат Крааль приближался к ней, этот отблеск увеличивался в размере. Скоро он приблизился настолько, что должен был увидеть характерные детали Х-образного истребителя неверных, но Харат Крааль их не видел. Он видел только вспышки от дюз одного двигателя. Но на Х-образном истребителе четыре двигателя, и если три из них вышли из строя, он не может лететь так быстро.
Гравитационные сенсоры его скиппера обнаружили, что прямо по курсу Джейны Соло на некотором расстоянии пространство искажено гравитацией – признак того, что там находится мина-довин.
Харат Крааль улыбнулся. Намерения Джейны Соло были ясны – пройти рядом с миной, используя ее гравитацию для ускорения полета своего истребителя. А скиппер Харата Крааля должен быть захвачен гравитацией и уничтожен.
Но на этот раз такой трюк не сработает. Мина распознает ее истребитель как основную цель и сорвет с него щиты, и может быть, выведет из строя двигатели.
Он поймает ее. Он победит.
Ее истребитель сделал петлю вокруг мины-довина и направился прямо на скиппер. Маневр был таким резким, что ни одно живое существо не пережило бы такой перегрузки.
Это было настолько неожиданно, что Харат Крааль на секунду растерялся, не зная, что предпринять.
Его растерянность передалась скипперу. Живой истребитель спрашивал пилота: что делать? Маневр уклонения? Защищаться пустотами? Открыть огонь?
И когда Харат Крааль увидел наконец, за кем он гнался – это была ракета, небольшая и безоружная, но имевшая большую скорость, чем любой истребитель или скиппер – лишь десятые доли секунды оставались до удара.
Пилот Харрара повернулся к жрецу:
- Истребитель Джейны Соло уничтожен. Похоже, что Харат Крааль таранил ее.
Харрар встряхнул головой.
- Ты, наверное, ошибаешься.
- Нет, ваше преосвященство. Два объекта столкнулись, последовала вспышка энергии, потом оба объекта исчезли.
Пилот снова натянул на голову шлем восприятия… и напряженно застыл.
- В чем дело?
- Вы… были правы. Джейна Соло не уничтожена. И она сейчас не в минном поле. Она находится поблизости от корабля-мира.
- А Харат Крааль?
- По-прежнему никаких следов его истребителя.
Элдо Дэйвип сидел у консоли управления, с его лица капал пот, несмотря на все усилия охладительной системы.
Сейчас он находился не в рубке «Лусанкии». Рубка, когда-то безукоризненно чистая и большая как ангар для истребителей, была сейчас уничтожена; голографическая камера показала, как погибающий скиппер пробил иллюминатор и взорвался внутри рубки.
Но в рубке не было ни людей, ни дроидов, она была просто пустой ярко освещенной приманкой.
Управление кораблем осуществлялось отсюда, из центрального поста в кормовой части, глубоко внутри корпуса. Но даже центральный пост выглядел сейчас странно пустым: Дэйвип был здесь единственным живым существом. Большая часть функций управления была возложена на компьютеры и дроидов.
Каждые несколько секунд корпус «Лусанкии» встряхивало от попаданий, и освещение на несколько секунд тускнело. Мониторы диагностики горели красным, показывая, что системы, которые они проверяют, уничтожены или не функционируют. Исключением был только терминал, у которого сидел Дэйвип: маршевые двигатели, гравитационные сенсоры, система жизнеобеспечения в центральном посту.
Дэйвип бросил взгляд на дверь в переборке. Она была недавно установлена и вела к истребителю, помещенному в стартовую шахту, как спасательная капсула. Это был путь спасения для него… если, конечно, шахта не будет разрушена и истребитель не будет выведен из строя. Это означает смерть для него.
Неважно, живой или мертвый, он доведет этот бой до конца. Он снова посмотрел на экраны сенсоров, которые показывали йуужань-вонгский корабль-мир прямо по курсу.
Уэдж развернул истребитель навстречу приближавшимся скипперам и прибавил скорость. На сенсорах было видно, что двое особо рьяных вонгов вырвались вперед, обогнав остальных. Им явно хотелось первыми сбить одинокий Т-65.
Уэдж ожидал, что «Аммуудский Гонщик» уйдет обратно в атмосферу и попытается найти безопасный вектор выхода, но фрейтер упрямо следовал прежним курсом. Впрочем, причина этого скоро стала видна: несколько скипперов, ранее атаковавших базу на поверхности, теперь преследовали их.
Бежать некуда.
Через несколько секунд первые два скиппера стали различимы визуально. Они разделились и сразу открыли огонь – словно приглашая его пролететь между ними, чтобы заставить их поразить своим огнем друг друга.
Уэдж невесело улыбнулся. Новичок мог бы клюнуть на это, и тогда его щиты были бы сорваны совместными усилиями двух довинов. А без щитов его истребитель стал бы легкой целью для скипперов. Вместо этого Уэдж развернул истребитель вправо и зашел в атаку на один из скипперов, обстреляв его. В щиты «крестокрыла» также попали несколько плазменных выстрелов, но не пробили их.
Когда Уэдж пролетел мимо двух первых скипперов, те развернулись, чтобы преследовать его. Остальные скипперы эскадрильи также направлялись к месту боя, но почему-то не могли или не хотели развить такую же скорость как эти двое.
«Аммуудский Гонщик» продолжал следовать прежним курсом, и ни один из скипперов не проявлял интереса к беззащитному фрейтеру.
Уэдж удивленно нахмурился, глядя на экран сенсора. «В чем дело?».
Он еще раз повернул вправо. Два скиппера продолжали преследовать его, остальные десять развернулись и пошли параллельным курсом, не пытаясь его перехватить.
«Вот как, значит…»
В одном из ведущих скипперов должен быть командир йуужань-вонгской эскадрильи, который хочет дуэли. А его пилоты хотят посмотреть. Когда командир прикончит Уэджа, они займутся фрейтером.
«Постараемся испортить им зрелище…»
Уэдж резко повернул, направляясь к скипперам, идущим параллельным курсом, сманеврировав так быстро и неожиданно, что два скиппера, преследовавших его, только через пару секунд повернули за ним. От перегрузки в глазах Уэджа потемнело, как будто он влетел в туннель, но вскоре зрение вернулось в норму. Он открыл огонь по формации из десяти скипперов, и, как он и предполагал, противник не стал сразу отвечать огнем: командир эскадрильи, несомненно, приказал своим пилотам не вмешиваться в бой, чтобы не делить ни с кем славу.
Уэдж выпустил несколько очередей по одному скипперу, потом, проверив, с какой скоростью пустоты перехватывают лазерные выстрелы, переключил пушки на залп из всех четырех стволов. Первый же залп был успешным, попав между пустотами прямо в корпус скиппера. Живой истребитель взорвался. Уэдж пролетел сквозь облако газа, чувствуя, как осколки йорик-коралла попадают в щиты, слегка встряхивая истребитель.
Сразу же он сделал петлю в направлении, противоположном курсу скипперов. Йуужань-вонги явно растерялись, разворачиваясь за ним. Командир эскадрильи и его ведомый пролетели сквозь разрыв в формации и рванулись к нему.
На момент в глазах снова потемнело – перегрузка была больше, чем он мог вынести. Уэдж снова оказался впереди формации. Девять оставшихся скипперов-«зрителей» выполнили поворот «все вдруг» и пролетели сквозь облако газа и осколков, оставшееся от их товарища.
Уэдж выпустил протонную торпеду, потом снова переключился на огонь очередями и начал стрелять, не слишком целясь. Пустоты скипперов без усилий поглощали лазерные разряды.
Потом взорвалась торпеда. Она не попала в какой-либо исправный скиппер, но взорвалась поблизости от самого большого обломка уничтоженного скиппера, когда эскадрилья пролетала мимо него.
Сверкнула яркая вспышка взрыва в самом центре формации, гравитационные пустоты скипперов смогли поглотить только часть энергии…
Уэдж выполнил разворот и прибавил скорость, чтобы получить хотя бы небольшое преимущество над своими преследователями.
Шесть из десяти скипперов в формации уничтожены, разлетелись на куски. Еще два, потеряв управление, падали в атмосферу Борлейас. Последние два поворачивали, чтобы присоединиться к командиру и его ведомому, но было заметно, что они летят гораздо медленнее обычного.
Итак, подавляющее превосходство противника сократилось до «всего лишь» четырехкратного превосходства. И вдалеке «Аммуудский Гонщик» уже приближался к точке выхода в гиперпространство.
Цзульканг Ла анализировал ход боя, и ему не нравились выводы, к которым он пришел. Слишком много внимания проявляли неверные к «Домену Хал», слишком много сил и средств у них еще оставалось, слишком необъяснимым было поведение огромного корабля неверных, находившегося уже в нескольких минутах полета от «Домена Хал».
- Приготовиться к отступлению, - приказал он, - Курс на Внешние Территории. Выполнять выход из системы по моему приказу.
Он чувствовал, что глаза всех офицеров в командном центре смотрят сейчас на него. И многие из них скрывали гнев на то, что по их мнению было проявлением трусости. А некоторые и не слишком пытались его скрывать.
Он понимал их гнев. Он чувствовал то же самое. Но он знал, что бессмысленное принесение в жертву такого ценного объекта, как корабль-мир, не принесет пользу делу йуужань-вонгов. И еще он знал, что отступив сейчас, он сможет потом вернуться и атаковать снова, и на этот раз добиться успеха. Поэтому он проигнорировал взгляды подчиненных.
Один из офицеров сообщил:
- Кластеры довинов ведут корабль к точке выхода.

Предыдущая страница 23 Следующая страница


В тылу врага 2: Мятежная стойкость 24

Касдах Бхал вышел вперед и указал на экран-линзу:
- С этим кораблем неверных, «Лусанкией», что-то не так.
- Я надеюсь, что с ним действительно что-то не так, учитывая, какие повреждения он получил.
- Я имею в виду, она… не совсем то, что я ожидал, коммандер. Мне пришлось в свое время изучить кое-какую информацию о кораблях неверных, и этот корабль не погибает так, как должен погибать. Его… скелет, он… неправильный.
Цзульканг Ла посмотрел на экран-линзу, но не увидел там ничего нового – очертания корпуса «Лусанкии», вспышки выстрелов, истребители и скипперы вокруг нее…
Он подошел к нише с жуками-индикаторами, протянул руку к группе жуков, отвечавших за отображение корпуса «Лусанкии» и нанесенных ему повреждений, и помахал им рукой, как будто подзывая к себе. Жуки поднялись к центру ниши, продолжая изображать треугольный силуэт корабля неверных. Цзульканг Ла продолжал махать рукой, пока изображение «Лусанкии» не стало господствовать в нише.
Лучший корабль неверных получил страшные повреждения. Рубка, где должен был находиться ее командир, была почти полностью уничтожена. Не было видно следов лазерных выстрелов – все ее орудия были мертвы. И ее носовая часть была вся разрушена – почти четверть корпуса корабля была снесена постоянными атаками скипперов и крупных кораблей йуужань-вонгов.
Но что-то выступало из разбитой носовой части – как огромная игла.
- Это то, о чем я говорил, коммандер, - сказал Касдах Бхал, - Это похоже на жало. Но у кораблей неверных нет жал.
Цзульканг Ла почувствовал, как что-то похожее на страх, шевельнулось в его груди.
- Мы готовы уйти в гиперпространство? – спокойным голосом спросил он.
- Еще нет, коммандер, - ответил офицер, управляющий довинами.
Одиночные скипперы, отделившиеся от своих эскадрилий, или последние выжившие из групп, атаковавших «Лусанкию», покинули орбиту корабля-мира и бросились на перехват истребителей Люка и Мары. Джедаи, не принимая боя, маневрировали, уклоняясь от атак скипперов, продолжали лететь к кораблю-миру.
Когда они вышли на орбиту корабля-мира, они направились к его теневой стороне, которую не освещало солнце системы Пирия.
Через несколько секунд сенсоры показали целую эскадрилью скипперов прямо по курсу, примерно столько же йуужань-вонгских истребителей гнались за ними сзади, но вокруг было достаточно пространства, чтобы получить несколько секунд передышки.
- Люк, сейчас самое подходящее время, - сказала Мара.
- Согласен, - Люк включил аппаратуру, встроенную в систему связи его истребителя и истребителей еще нескольких пилотов из эскадрилий, защищавших «Лусанкию» прямо перед операцией.
- Начинаю передачу, - сообщил он, - Останусь над целью так долго, как это возможно.
В голосе Мары послышалось веселье:
- Знаешь, я когда-то тоже так говорила.
- Очень смешно…
В щиты истребителя Люка что-то ударило, вспыхнув, - не плазменный выстрел, иначе он был бы заметен еще в полете. Возможно, гратчин. Люк напрягся, сжав челюсти. Пока задание не будет выполнено, он представляет собой удобную мишень.
Истребитель Мары вертелся вокруг, отвлекая противника на себя, но не удаляясь настолько, чтобы его щиты перестали взаимодействовать со щитами истребителя Люка.
Люк чувствовал ее в Силе. Она не искала помощи, он чувствовал, что она вполне уверена и сосредоточена на боевой задаче.
Через секунду он понял. Она хотела быть здесь, с ним, в случае если кому-то из них суждено погибнуть. Ему трудно было это перенести.
Сенсорная аппаратура издала звуковой сигнал, когда что-то огромное вышло из гиперпространства прямо позади него, не более чем в двухстах метрах.
Это была «Мон Мотма». Огромный разрушитель-иммобилизатор сразу начал поворачивать на левый борт, от поверхности корабля-мира, чтобы не столкнуться с ним при уходе в гиперпространство.
Через секунду истребительная группа «Мон Мотмы», эскадрилья за эскадрильей, начала взлетать с полетных палуб, некоторые для защиты разрушителя, некоторые для атаки скипперов истребительного патруля корабля-мира.
Гравитационный сенсор, также недавно установленный на истребитель Люка, включился: «Мон Мотма» активировала свои генераторы гравитационного поля. По плану в этот момент она также должна была включить глушитель йаммоска.
- Последнее усилие, Мара.
- Давай немного отдохнем, перед тем как присоединимся к ним?
- Давай.

ЧАСТЬ ДЕВЯТНАДЦАТАЯ

Когда рулевые «Домена Хал» попытались проложить новый курс, с их поста донесся шум, похожий на испуганный вздох.
Цзульканг Ла посмотрел на Касдаха Бхала. Адъютант пошел к навигаторам, поговорил с ними и вернулся к командиру.
Каким-то обиженным голосом он сообщил:
- Что-то непонятное происходит. Пять мин-довинов преследуют пять кораблей, идентифицированных как «Сокол Тысячелетия». Их попытки захватить корабли неверных мешают тяговым довинам корабля-мира.
- Значит, пять «Соколов Тысячелетия»…
- Да, коммандер.
- Даже одного из них более чем достаточно, чтобы доставить нам неприятности.
В нескольких километрах из гиперпространства вышел еще один корабль Новой Республики – «Искатель Приключений». Его батареи немедленно открыли огонь по ближайшим крупным кораблям йуужань-вонгов и по поверхности корабля-мира.
- Я уже отдохнул, - сказал Люк, - Полетели, прикончим их.
Уворачиваясь от атак четырех скипперов, Уэдж старался отвести их подальше от «Аммуудского Гонщика». Фрейтеру оставалось еще около минуты до точки выхода. Минута… Уэдж мог дать им эту минуту. Даже ценой своей жизни.
Цзульканг Ла мог лишь бессильно наблюдать, как его флот теряет управление. Скипперы маневрировали так, словно их пилотировали неуклюжие новобранцы. Виллипы вывернулись, когда командиры кораблей, с которыми они осуществляли связь, перестали получать приказы от йаммоска. Огромная игла в носовой части «Лусанкии» была видна сейчас и на экране-линзе. Один из разрушителей неверных создал гравитационное поле, не позволявшее довинам «Домена Хал» сманеврировать и увести корабль-мир от таранного удара.
- Активировать виллип моего сына, - приказал Цзульканг Ла адъютанту.
Через секунду виллип, установленный в самой глубокой нише, развернулся и принял черты лица Цавонга Ла.
- Какие новости, отец? – спросил Мастер Войны, - Борлейас взят?
- Борлейас взят, - голос Цзульканга Ла звучал устало.
- И ты уничтожил всех неверных? Или каким-то их частям удалось спастись?
- Да, некоторым удалось спастись…
- Тем не менее, это большая победа.
- Нет, сын. Хотя цели операции достигнуты, это скорее поражение, чем победа.
Виллип нахмурился.
- Поражение? Условием победы было взятие Борлейас, и ты взял его! Ты принес новую славу Домену Ла!
- Через минуту я погибну. Неверные оказались слишком хитры, они переиграли меня.
- Но…
- Будь спокоен, сын, и знай, что это будут мои последние слова. Прощай, и пусть боги благоволят тебе, как когда-то они были милостивы ко мне.
Цзульканг Ла хлопнул по виллипу, и существо свернулось, в последний раз мелькнуло удивленное лицо Цавонга Ла.
Касдах Бхал подошел к командиру.
- Мы сейчас на грани победы, коммандер. Нужно только последнее усилие. Ваше искусство даст нам этот успех.
Цзульканг Ла посмотрел на воина, даже сейчас не понимающего, что происходит. Старый военачальник хранил молчание. Он сказал, что его слова, обращенные к Цавонгу Ла, будут его последними словами. И он не нарушит это обещание.
Один из офицеров спросил дрожащим от страха или гнева (или от того и другого) голосом:
- Могу я отдать приказ экипажу покинуть корабль?
Цзульканг Ла кивнул.
Неожиданно пространство вокруг заполнилось истребителями Новой Республики. Гэвин Дарклайтер ошеломленно наблюдал, как четыре СИД-перехватчика из авиагруппы «Мон Мотмы» с энергией свежих пилотов и свежих машин разнесли в клочья пару скипперов, атаковавших его и Невила.
- Разбойная Эскадрилья, это Разбойник-Лидер. Выйти из боя и перегруппироваться. Эскортом «Лусанкии» займутся опоздавшие. Эскадрилья «Черная Луна», как вы там?
- Разбойник-Лидер, это Черная Луна-10. У нас дела… хм… не лучшим образом. Осталось четыре истребителя, не считая Черную Луну-1 и Черную Луну-2, которые выполняют особое задание.
- В таком случае рекомендую последовать нашему примеру.
- Ответ отрицательный, Разбойник-лидер. Один из наших взлетел с Борлейас и сейчас дерется со скипами на орбите. Его транспондер передает позывной Черная Луна-11. Мы должны помочь ему.
- Тогда мы с вами.
Уэдж выполнил петлю и теперь его истребитель летел навстречу четырем скипперам. Они открыли огонь, но два из них, те, которые попали под взрыв торпеды, стреляли неточно. На их корпусах были видны горелые пятна, и Уэдж полагал, что они сильно повреждены. Точнее сказать, ранены и испытывают боль.
Однако еще два скиппера не имели никаких повреждений, и они вполне могли расправиться с одиноким «крестокрылом». Уэдж, сближаясь с противником, постоянно маневрировал, уворачиваясь от плазменных разрядов и гратчинов.
Приблизившись к строю скипперов на расстояние выстрела, он выпустил очередь по неповрежденному скипперу на левом фланге формации. Он стрелял только долю секунды, наблюдая, как защитные пустоты поглощают лазерные разряды. Потом он переключил оружие в режим залпа, прицелился в фонарь кабины и выстрелил – все одним быстрым движением.
Пустоты опоздали на долю секунды. Лазерные разряды пробили фонарь кабины, сжигая пилота.
Истребитель Уэджа встряхнуло, когда плазменный разряд пробил щиты и попал в правое нижнее крыло. Монитор диагностики сообщил: внутренние системы не повреждены. Крыло могло разрушиться при полете в атмосфере, особенно в боевом положении, но в космосе с ним не должно было такого произойти.
Последний неповрежденный скиппер и два поврежденных теперь висели на хвосте и вели непрерывный огонь. Уэдж чувствовал удар за ударом, когда раскаленная плазма попадала в задние щиты, постепенно истощая их.
Сенсорная система издала сигнал тревоги, предупреждая об опасности столкновения, когда прямо по курсу появился объект – обломок скиппера. Уэдж начал было маневр, чтобы облететь его, но вместо этого выпустил в обломок протонную торпеду. Только после этого он дернул штурвал от себя.
Он видел вспышку взрыва над собой, почувствовал как взрывная волна встряхнула истребитель, и сразу же он переключился обратно на лазеры и развернул «крестокрыл». Пролетев через облако мелких осколков, он буквально в нескольких метрах над собой увидел скиппер, еще пару секунд назад бывший неповрежденным. Его пилот, вероятно, еще не вполне пришел в себя после взрыва. Уэдж выстрелил из всех четырех лазерных пушек, и попадание разорвало корпус живого истребителя. Из огромной пробоины вырвалось облако газа, полет скиппера стал неуправляемым.
Взвыл новый сигнал тревоги. Взглянув на мониторы, Уэдж выругался. Щитов не было. Сбил ли их взрыв протонной торпеды, или они были сорваны последним усилием довина скиппера, Уэдж не знал, но подозревал последнее: это объясняло, почему скиппер не смог защититься от его выстрела.
Без щитов он был почти труп. Уэдж бросил взгляд на сенсоры: два поврежденных скиппера должны были сейчас приближаться к нему, как хищники, чтобы добить раненую жертву.
Но вместо этого они удирали прочь на максимальной скорости.
Уэдж засмеялся. Вероятно, когда пилоты увидели, как последний неповрежденный скиппер эскадрильи был уничтожен одиноким «крестокрылом», у них не выдержали нервы. Возможно, они даже не заметили, что противник потерял щиты. Интересно, что они подумали – что он еще одно воплощение божества, как Джейна?
Потом он перестал смеяться. На сенсорах было видно, что еще одна эскадрилья скипперов вышла из атмосферы планеты и на большой скорости направляется прямо к «Аммуудскому Гонщику». Они могли перехватить его до того, как он успеет уйти в гиперпространство.
Если, конечно, Уэдж не отвлечет их на себя.
Но если он вступит с ними в бой на поврежденном истребителе без щитов, он неминуемо погибнет. Он погибнет один, на чужом истребителе. Йелла и дети никогда не узнают, что с ним случилось.
Он развернул истребитель на курс перехвата и увеличил скорость.
Он не мог бросить «Аммуудский Гонщик», когда фрейтер был уже так близок к спасению. Если он сделает это, чувство вины убьет его, заставит его искать смерти.
Его истребитель летел под острым углом к курсу скипперов, Уэдж открыл огонь с дальней дистанции. Судя по данным сенсоров, скипперы не получили никаких повреждений.
Через секунду йуужань-вонгские истребители развернулись, направляясь к нему.
Он должен был радоваться. Эти вонги тоже посчитали бой с ним более интересным занятием, чем расстрел беспомощного фрейтера. И он бы обрадовался, если бы это решение не гарантировало его смерть.
Уэдж, продолжая стрелять, вел истребитель зигзагом. Плазменные разряды пролетали сверху, снизу, справа и слева. Его непрерывный огонь все же достиг цели – попадание прожгло йорик-коралловую броню переднего скиппера…
Он почувствовал сильный удар, истребитель перестал реагировать на движения штурвала и беспомощно завертелся. Сигнал тревоги непрерывно звучал в ушах, мониторы погасли. Он знал, что это конец…
Элдо Дэйвип встал из-за консоли и нажал кнопку, открывавшую дверь в шахту с истребителем. Она мгновенно открылась, за ней был Y-образный истребитель- бомбардировщик BTL-А4.
Y-образный… Дэйвип встряхнул головой и забрался в кабину. Этот аппарат был, наверное, старше него. Дэйвип подозревал, что истребитель собрали из запчастей, оставшихся от «труболетов». Когда он закрыл фонарь кабины, дверь в импровизированный ангар закрылась, и вверху открылся выход из шахты.
Элдо Дэйвип запустил предполетную проверку систем, но лететь прямо сейчас он не мог. Истребитель был оборудован системами, позволявшими из его кабины управлять «Лусанкией», и на мониторе Дэйвип видел информацию, транслировавшуюся с уцелевших голографических камер на корпусе «Лусанкии».
Умирающий супер-разрушитель кренился на правый борт, отклонившись от курса. Скорее всего, это не было навигационной ошибкой. Вероятно, довины корабля-мира пытались сбить «Лусанкию» с курса, чтобы спасти корабль-мир от таранного удара.
Это могло сработать. Довины не смогли бы полностью отразить удар такой силы, противодействовать кинетической энергии корабля массой в миллионы тонн, разогнавшегося до огромной скорости. Но они могли отклонить удар в сторону, уменьшить его силу.
Дэйвип не мог такого допустить. Он поправил курс «Лусанкии», и «жало» СЗР снова было нацелено на корабль-мир.
Он должен остаться здесь и удостовериться, что операция «Копье Императора» пройдет по плану.
Цзульканг Ла наблюдал, как острый нос «Лусанкии» приближался к кораблю-миру, нацелившись с такой тщательной точностью, которую сейчас Цзульканг Ла в своей отрешенности мог особенно оценить.
Грубость конструкции гигантской «иглы» была сейчас видна невооруженным глазом. Цзульканг Ла видел швы от сварочных работ, означавшие, что сборка тарана осуществлялась внутри корпуса корабля. Такая простота и успех, с которым это оружие было применено, невольно вызывали восхищение.
Таран вошел в атмосферу корабля-мира и спустя секунду вонзился в гигантский экран-линзу.
И Цзульканг Ла погиб.
Таран «Лусанкии» пробил корпус корабля-мира.
До того, как сотрясение от удара успело передаться по корпусу «Лусанкии», Элдо Дэйвип включил двигатели, и истребитель вылетел из шахты в корме СЗР.
Пролетев между двигателями «Лусанкии», Дэйвип заметил, что диагностика предупредила о возможной неисправности в системе жизнеобеспечения. Но потом предупреждающий желтый свет сменился на спокойный зеленый.
Вдруг он почувствовал сильную вибрацию. Истребитель получил повреждения, которые не смогли обнаружить системы диагностики?
Через несколько секунд он понял, что вибрация исходит не от истребителя, а трясется он сам.
Направив Y-образный к ближайшей формации республиканских истребителей, Дэйвип попытался прекратить дрожь. Но не мог.
Приблизившись к темной стороне корабля-мира, Люк и Мара увидели, как «Лусанкия» врезалась в его поверхность. Люку показалось, что от точки удара пошла волна, как землетрясение, или как сокращение мышц от боли.
Кинетическая энергия была лишь немного уменьшена ударом, и «Лусанкия» продолжала погружаться в корабль-мир, как клинок в плоть. Остатки надстройки на корпусе СЗР были содраны, но сам корпус все глубже вонзался во внутренности корабля-мира.
Через несколько секунд два истребителя джедаев, находившиеся на высокой орбите корабля-мира, подошли еще ближе. «Лусанкия» к этому времени почти полностью скрылась под поверхностью корабля-мира. Сорванные остатки рубки и надстроек горой обломков лежали на поверхности.
Потом поверхность вздрогнула. Люк знал, что это значит. В восьми километрах вниз, внутри корабля-мира, взорвался наконечник тарана. Потом взорвалась, следующая секция, потом следующая, и так до самой кормы «Лусанкии».
Когда истребители Люка и Мары пролетали над обломками надстроек, эта гора обломков вдруг подпрыгнула вверх, подброшенная выбросом энергии, похожим на извержение вулкана - взорвались основные заряды в корпусе «Лусанкии». Вспышка взрыва была ослепительной, из огромной пробоины вырвалось пламя, напоминавшее красно-оранжевый световой меч несколько километров в длину.
Поверхность корабля-мира начала разрушаться. Огромные обломки йорик-коралла, истекающие черно-красной жидкостью, вылетали из пробоины от удара «Лусанкии». Корабль-мир погибал…
Корабль Харрара защищали уцелевшие скипперы из специальной эскадрильи Харата Крааля. Жрец видел гибель «Домена Хал». Он чувствовал, что кровь течет по его лицу, чувствовал, что его ноги ослабели… Молча Харрар опустился в свое кресло.
- Силы неверных проводят перегруппировку, - доложил пилот. – Мы должны присоединиться к остальному нашему флоту и контратаковать?
- Какой смысл?... – прошептал Харрар. – Курс на Корускант. Там мы сможем увидеть победу, а не поражение…
Его истребитель кружился в неуправляемом штопоре. Уэдж видел, что скипперы, пролетевшие мимо него, разворачиваются и заходят в атаку. Он попытался открыть огонь – последний акт отчаянной храбрости – но оружие не действовало.
Далеко позади них он увидел яркую вспышку, означавшую героическую гибель «Лусанкии».
- Не скажу, что буду сильно скучать по тебе… - прошептал Уэдж.
Приближавшиеся скипперы открыли огонь. На такой дистанции они смогли достигнуть только одного попадания – в корму «крестокрыла». Истребитель завертелся еще быстрее, звезды за фонарем кабины крутились с бешеной скоростью.
Разглядеть, что происходит снаружи, стало еще труднее. Уэджу показалось, что он видит красные вспышки лазерных выстрелов. Взорвался один скиппер, потом второй…
Мимо пролетели несколько Е-истребителей и «крестокрылов». В комлинке Уэджа раздался женский голос:
- Это Черная Луна-10. Одиннадцатый, вы еще живы?
- Это Черная Луна-11, - ответил Уэдж, - Пока жив, но боюсь, это ненадолго.
- Ждите спасательного челнока, он прибудет через минуту.
Потом послышался новый голос, Уэдж узнал его – голос Гэвина Дарклайтера:
- Одиннадцатый, о чем ты думал, когда бросился на целую эскадрилью?
- Думал, что делаю мою работу.
- «Мою работу, сэр».
Уэдж усмехнулся.
- Мою работу, сэр.
- Сынок, если у тебя будет столько же умения, сколько храбрости, тебя когда-нибудь назовут величайшим пилотом всех времен.
Гэвин удивленно посмотрел на систему связи.
- Эй, Одиннадцатый, с тобой все в порядке?
- Но Черная Луна-11 не отвечал – по крайней мере, не словами. Единственное, что было слышно из наушников Гэвина – смех. Смех, в котором слышалось что-то очень знакомое.
Силы Новой Республики заканчивали операцию. Эскадрильи истребителей эскортировали спасательные челноки, защищали большие корабли, отражая последние не скоординированные атаки остатков йуужань-вонгского флота.
Но скоро к йуужань-вонгам должны были прибыть подкрепления и новый йаммоск. Необходимо было покинуть систему. Один за другим корабли – защитники Борлейас уходили в гиперпространство.
Они оставляли этот мир йуужань-вонгам, но его упорная защита не была напрасной. Правящий Совет и его сторонники радовались тому, что выиграли несколько месяцев. Но Правящий Совет не знал, что еще было сделано за эти месяцы, какие планы были воплощены в жизнь, что было положено начало сопротивлению, которое не зависело от них.

ЭПИЛОГ

Цавонг Ла в одиночестве сидел в кресле в своем командном центре. Он не мог говорить.
Боги должны быть благосклонны к нему. Они восстановили его руку. Они позволили ему искоренить предательство, которое могло погубить его. Они отдали в его руки Борлейас, защитники которого, наконец, отступили.
Но боги забрали его отца. Не просто его отца, но знаменитого Мастера Войны Цзульканга Ла, чьи методы обучения и стратегические инновации, хотя и были внедрены за десятилетия до начала войны, сделали победы йуужань-вонгов возможными. Известие о гибели Цзульканга Ла и «Домена Хал» поразит весь народ йуужань-вонгов как удар куфи.
Так что же это? Ненависть богов или их благосклонность?
Он молча сидел, опустошенный этой потерей. Вселенная становилась все более темной и непонятной…

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 2)
  • ЧАСТЬ ТРЕТЬЯ (Страница 5)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 6)
  • ЧАСТЬ ПЯТАЯ (Страница 7)
  • ЧАСТЬ СЕДЬМАЯ (Страница 10)
  • ЧАСТЬ ВОСЬМАЯ (Страница 11)
  • ЧАСТЬ ДЕВЯТАЯ (Страница 12)
  • ЧАСТЬ ДЕСЯТАЯ (Страница 13)
  • ЧАСТЬ ОДИННАДЦАТАЯ (Страница 14)
  • ЧАСТЬ ДВЕНАДЦАТАЯ (Страница 16)
  • ЧАСТЬ ТРИНАДЦАТАЯ (Страница 17)
  • ЧАСТЬ ЧЕТЫРНАДЦАТАЯ (Страница 18)
  • ЧАСТЬ ПЯТНАДЦАТАЯ (Страница 19)
  • ЧАСТЬ ШЕСТНАДЦАТАЯ (Страница 21)
  • ЧАСТЬ СЕМНАДЦАТАЯ (Страница 22)
  • ЧАСТЬ ВОСЕМНАДЦАТАЯ (Страница 23)
  • ЧАСТЬ ДЕВЯТНАДЦАТАЯ (Страница 24)
  • ЭПИЛОГ (Страница 24)


Аарон Оллстон

В тылу врага 2: Мятежная стойкость

Цикл: "Новый Орден Джедаев" - 12

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel