Уолтер Джон Уильямс - Илесия

1 Уолтер Джон Уильямс

Оригинал: Walter John Williams, “Ylesia”
Перевод: J. Jaina, Basilews

Ном Анор подавил дрожь при виде Оними, «опозоренного», искоса смотревшего из дверного проема. При виде худосочного существа с уродливой головой и многозначительной улыбкой что-то в Аноре сжалось.
Ухмылка Оними расползлась еще шире.
Ном Анор, превозмогая отвращение, стремительно шагнул мимо «опозоренного» и вошел внутрь. Округлые смолистые стены зала тускло светились, в воздухе ощущался металлический запах крови. В тусклом свете Ном Анор разглядел величественную фигуру изрубцованного и изуродованного Верховного Владыки Шимрры, возлежавшего на помосте из пульсирующих полипов «хо». Оними, приближенный Верховного Владыки, устроился в тени у ног своего хозяина. Ном Анор простерся ниц, чувствуя на себе испытующий взгляд радужных глаз Шимрры.
Из темноты донесся низкий голос Верховного Владыки:
- Ты принес новости о неверных?
- Да, о Верховный.
- Встань, исполнитель, и просвети меня.
Ном Анор унял дрожь и поднялся на ноги,. Это была личная комната Шимрры для аудиенций, а не большой зал для приемов, и Ном Анор чувствовал себя здесь совершенно одиноким. Он с большей охотой спрятался бы за спиной своего начальника Йуга Скелла и делегации интендантов.
«Не вздумай лгать Верховному», - предупредил его Йуг Скелл.
Ном Анор и не собирался лгать. Наверное, он бы просто не смог. К счастью, он хорошо подготовился, собрав последние новости о действиях неверных.
- Враги продолжают совершать вылазки на наши территории. Они не осмеливаются сталкиваться с нами лицом к лицу и ограничиваются нападениями на отдельные отряды и линии сообщения. Если против них выступает значительный флот, они бегут без боя.
Голова Верховного Владыки - нагромождение шрамов, татуировок и рубцов, в котором едва угадывались черты лица - подалась вперед в призрачном свете.
- У тебя есть агенты, способные информировать тебя об их целях?
Ном Анор почувствовал, что по его спине пробежал холодок. Он видел, что случалось с теми, кто разочаровывал великого Владыку, и он знал, что его ответ разочарует Шимрру.
- К сожалению, о великий, судя по всему, новое правительство дает большую свободу местным начальникам. Они выбирают свои собственные цели. Мои агенты на Мон Каламари не могут знать, какой командующий выберет какую цель.
На минуту воцарилось молчание.
- Новый глава правительства, этот неверный Кэл Омас, дал своим подчиненным такую свободу?
Ном Анор кивнул:
- Похоже, что так, великий.
- Тогда у него неправильные представления о руководстве. Его правление недолго будет нас беспокоить.
Ном Анор, который думал иначе, решил не ставить под сомнения это соображение.
- Верховный мудр, - сказал он.
- Ты должен удвоить свои усилия по внедрению агентов в их армию и сообщить нам в конце концов об их следующих целях.
- Я повинуюсь, о Верховный.
- Какие новости от «Бригады мира»?
- Новости разные.
Коллаборационистское правительство «Бригады мира» устроилось на Илесии, оно было уже достаточно многочисленным и разношерстным, чтобы разделиться на грызущиеся между собой группировки, соперничающие в низкопоклонстве перед юужань-вонгами. Никто из этого раболепного сброда на самом деле не помогал создавать армию и флот, которые, будучи достаточно мощными и обученными, могли бы служить подспорьем силам юужань-вонгов.
- Пиходится признать, что неверные, склонные к вступлению в организацию, называемую «Бригадой мира», не слишком горячо настроены воевать, - сказал Ном Анор.
- Им нужен лидер, которому они бы все подчинялись, - заключил Шимрра.
- На эту роль мы готовили Вики Шеш, о Верховный, - отозвался Анор.
- Надо назначить другого лидера, - сказал Шимрра. Его глаза мерцали голубым, затем зеленым, затем желтым. - Мы выберем кого-нибудь, не имеющего дела со всеми этими фракциями. Кого-нибудь со стороны, кто наладит дисциплину.
Ном Анор согласился, однако, перебрав имена кандидатов, не нашел никого достойного.
- Нам больше везет с наемниками из неверных, - сказал он. - Они не выказывают должной покорности и не отличаются преданностью, но они уверены, что присоединились к победителям, и согласны подчиняться нам до тех пор, пока мы платим.
- Презренные существа. Неудивительно, что галактика, породившая таких, отдана богами нам.
- Истинно так, о Верховный.
Громадное тело Шимрры на помосте шевельнулось, и один из полипов, не выдержав давления, лопнул, забрызгав стены своими внутренностями. Комната наполнилась едким запахом. Другие полипы сразу же набросились на поврежденное существо и начали разрывать и пожирать его.
Шимрра проигнорировал треск и чавканье.
- Расскажи о нашем госте с Кореллии.
Ном Анор поклонился:
- Его зовут Тракен Сал-Соло.
- Соло? Он родственник близнецов-джиидаи?
- Это две ветви одной семьи, чужие друг другу, о Верховный.
С помоста донеслось задумчивое бормотанье.
- Жаль. Иначе мы могли бы взять его в заложники и потребовать в обмен близнецов.
- И впрямь жаль, Владыка.
Шимрра махнул огромной рукой:
- Продолжай, исполнитель.
- Сал-Соло - глава крупной политической группировки на Кореллии, его избрали генерал-губернатором Кореллианского сектора. Он говорит, что при нашей поддержке обеспечит выход Кореллианской системы - а это пять планет - из государства неверных. Если это произойдет, он гарантирует нейтралитет системы, в том числе нейтралитет Балансирной станции, которая уничтожила столько наших кораблей у Фондора. Затем, уже как диктатор, он подпишет с нами договор о дружбе.
Шимрра задумчиво поерзал на своем пульсирующем ложе. Изуродованный полип дергался и трепетал, пожираемый своими собратьями.
- Этот неверный заслуживает доверия, исполнитель?
- Конечно, нет, о Верховный, - Ном Анор сделал отрицательный жест. - Но он может быть полезен. Он дал нам информацию о местонахождении Академии Джедаев, и эта информация оказалась достоверной, что привело к колонизации системы Явин. Кореллия - крупный промышленный центр, где создается множество вражеских кораблей и оружия, и ее нейтралитет был бы желателен.
- Какова наша информация по оружию Балансир?
- Сал-Соло прилетел не один. Он привез с собой одну из своих сторонниц - приятельницу, человеческую женщину по имени Дарджилай Свон. Пока я беседовал с Сал-Соло, мы захватили его спутницу и допросили. Согласно ее показаниям, Балансир не работает, хотя военными Новой Республики предпринимаются попытки его восстановления.
- Так что, этот Сал-Соло пытается продать нам то, чего у него нет?
- Вы правы. И еще - также согласно показаниям Дарджилай Свон - именно Сал-Соло стрелял из Балансира по нашему флоту у Фондора.
Руки Шимрры - черные когтистые лапищи, пересаженные от разных хищных зверей - сжались в огромные кулаки:
- И эта тварь имеет наглость предлагать мне сделку?
- Истинно так, о Верховный.
Оними прокукарекал:

Вели, мой лорд, его впустить,
Чтоб мир и дружбу заключить.
И пусть отныне знает всяк,
Что не один лишь я дурак.

Громадное тулово Шимрры затряслось - очевидно, это следовало считать смехом.
- Да, - сказал он. - Конечно. Давайте встретимся с хозяином Кореллии.
Ном Анор поклонился в ответ, затем помедлил.
- Должен ли я привести и его охранников, о Верховный?
Ответ Шимрры был полон презрения:
- Я способен защититься от всего, что предпримет жалкий безбожник.
- Как пожелаете, о Верховный.

Как и большинство людей, Тракен Сал-Соло был хилым существом со слаборазвитой мускулатурой; волосы его и борода с возрастом поседели. Его глаза расширились, когда он вошел к зал и в темноте ощутил на себе горящий взгляд радужных глаз Шимрры. Тем не менее Тракен в какой-то мере вернул себе свой самодовольный вид и приблизился к Шимрре, восседавшему на пульсирующем полиповом ложе.
- Повелитель Шимрра, - сказал кореллианец, затем скрестил руки на груди и коротко поклонился.
Ном Анор отреагировал не задумываясь. Одним взмахом ноги он свалил человека с ног, после чего точным пинком опрокинул испуганного кореллианца физиономией вниз.
Оними захихикал.
- Пади ниц перед своим Владыкой! - вскричал Ном Анор. - Ползай на брюхе, если хочешь жить!
- Я пришел с миром, повелитель Шимрра, - запротестовал Сал-Соло.
Ном Анор двинул ему ногой по ребрам:
- Молчать! Жди указаний!
Исполнитель повернулся к Шимрре и перевел слова человека:
- Неверный говорит, что пришел с миром, о Верховный.
- Вот и хорошо, - Шимрра несколько мгновений разглядывал неуклюжее человеческое тело. - Скажи неверному, что я рассмотрел его предложение и решил его принять.
Ном Анор перевел слова Владыки на общегалактический. На лице Сал-Соло, прижатом к полу, возникло некое подобие улыбки.
- Скажи Верховному Владыке, что он мудр, - сказал он.
Ном Анор даже не позаботился перевести.
- Твое мнение Верховного Владыку не интересует.
Сал-Соло нервно облизнул губы.
- Я могу гарантировать успех, только если получу свободу действий на Кореллии.
Ном Анор перевел это.
- Скажи неверному, что он не так понял, - ответил Шимрра. - Скажи ему, что план сработает, только если Я получу свободу действий на Кореллии.
Сал-Соло выглядел испуганным, когда ему перевели эту фразу, и уже был готов протестовать, но Шимрра продолжил:
- Скажи неверному, что мы дадим его товарищам из Балансирной партии любую помощь, необходимую для получения контроля над Кореллианской системой. Он прикажет им сотрудничать с нами. После того как Балансир будет занят его людьми и его передадут нам, Балансирная партия будет править Кореллией в мире с юужань-вонгами.
Глаза Сал-Соло расширились, когда он выслушал длинный перевод Ном Анора. Исполнитель не позаботился сообщить кореллианцу тот факт, что на языке юужань-вонгов «мир» означает «покорность и подчинение».
В свое время Сал-Соло узнает это.
Сал-Соло снова облизал губы и сказал:
- Могу я встать, исполнитель?
Ном Анор подумал.
- Ну, хорошо, - сказал он. - Но ты должен выказывать полную покорность Верховному Владыке.
Сал-Соло поднялся на ноги, но не стал выпрямляться во весь рост, а остался стоять в некоем полупоклоне перед Шимррой. Кореллианец поднял и опустил глаза, как бы прокручивая в голове свою речь, прежде чем произнести ее вслух. Наконец он промолвил:
- О Верховный, я прошу позволения объяснить ситуацию на Кореллии более детально.
Ему позволили. Сал-Соло начал рассказывать о сложных политических отношениях на Кореллии, о желании Балансирной партии покинуть Новую Республику. Казалось, с каждым словом растет его уверенность в себе; кореллианец принялся расхаживать взад и вперед, изредка поднимая глаза на Верховного Владыку, чтобы удостовериться, что тот следит за его мыслью.
Ном Анор переводил, как мог. Оними со своего места у ног Шимрры пялился, оттопырив верхнюю губу и выставив на всеобщее обозрение один уродливый клык.
- Я должен немедленно вернуться на Кореллию, чтобы приступить к выполнению плана Верховного, - сказал Сал-Соло. - И, к сожалению, должен предупредить: будет трудно добиться их сотрудничества, когда станет известно о намерении юужань-вонгов захватить Балансир после того, как мы выгоним войско Новой Республики.
- Ответ на это затруднение прост, - передал Шимрра через Нома Анора. - Не говори своим товарищам, что юужань-вонги собираются взять оружие под контроль.
Прежде чем кивнуть в знак согласия, Сал-Соло на долю секунды заколебался.
- Будет так, как желает Верховный Владыка.
Шимрра издал одобрительное ворчание, затем повернулся к Ному Анору:
- Неверный лжет?
- Само собой, Верховный Владыка, - отвечал тот. - Он никогда не откажется добровольно от такого мощного оружия, как Балансирная станция.
- Тогда скажи неверному вот что, - сказал Шимрра. - Ему нет необходимости возвращаться на Кореллию - он просто сообщит нам, с кем из Балансирной партии мы должны связаться, чтобы передать его приказы и нашу помощь. Скажи неверному, что у меня есть для него куда более важное поручение. Скажи ему, что я только что назначил его президентом Илесии и главнокомандующим «Бригады Мира».
Ном Анор замер в восхищении. «Вот уж действительно изобретательная месть», подумал он. Тракен Сал-Соло уничтожил тысячи юужань-вонгов у Фондора, теперь же он будет публично связан с правительством, союзным юужань-вонгам. Его репутация будет уничтожена; он будет править милостью тех, чьих воинов убил.
Сал-Соло выслушал перевод в полной тишине. Его глаза снова забегали, и он молвил:
- Пожалуйста, передай Верховному, что я глубоко польщен назначением на этот ответственный пост, но поскольку подобный поворот событий сделает невозможным осуществление его планов на Кореллии, я, к сожалению, вынужден отклонить это предложение. Возможно, Верховному Владыке не известно, что «Бригаду Мира» любят не все кореллианцы, и человек, связанный с «Бригадой», не сможет добиться уважения, необходимого для завоевания власти на Кореллии. К тому же мое присутствие на Кореллии абсолютно необходимо для координации действий Балансирной партии, и…
Сал-Соло разглагольствовал так долго, что Ном Анор проникся к нему глубоким отвращением. Кореллианец, уверенный в своем умении очаровывать других, думал будто, оказавшись в одной комнате с Шимррой, он сможет поговорить с ним как политик с политиком и убедить его в своей правоте. Он возомнил, будто может воздействовать на Верховного Владыку юужань-вонгов, как на какого-нибудь жалкого сенатора со своей родной планеты!
- Исполнитель, - доверительно поинтересовался Шимрра, в то время Сал-Соло продолжал говорить. - Есть ли у людей такая точка, ударив в которую, можно вызвать сковывающую боль?
Ном Анор задумался.
- Повелитель, у них есть органы под названием «почки». По обе стороны корпуса, чуть выше бедер. Удар по ним вызывает ощутимую боль, иногда такую сильную, что жертва не может даже кричать. Что-то в этом роде, если я правильно понимаю.
- Давай выясним, - сказал Шимрра.
Он сделал легкий жест, и Оними поднялся со своего места у ног Шимрры. В сумрачном свете Ном Анор увидел в руке «опозоренного» скрученный змеежезл офицерского образца. Исполнителя потряс тот факт, что Верховный позволяет «опозоренному» носить оружие.
«Но кому же еще доверять, как не ему?» - подумал Ном Анор. Оними должен знать, что если Шимрру убьют, его смерть будет следующей.
Оними встал позади Сал-Соло и выбросил вперед свою дряблую руку. Хлыстообразный жезл затвердел, став тонким посохом, и Оними единственным точным движением двинул оружием в почку Сал-Соло.
Человек открыл рот в безмолвном крике и мешком повалился наземь, царапая пальцами пол. Ном Анор шагнул к беспомощному телу, наклонился и схватил его за волосы.
- Отказ не принимается, неверный, - сказал он. - Мы проследим, чтобы тебя сейчас же отвезли на Илесию, где ты займешь место главы правительства. А пока ты сообщишь нам имена своих сторонников на Кореллии, чтобы они тоже получили нужные приказания.
Лицо Сал-Соло было по-прежнему искажено безмолвным криком, и Ном Анор решил, что его сведения об уязвимости человеческих почек верны.
- Неверный, если понял меня, кивни, - сказал он.
Сал-Соло кивнул.
Ном Анор повернулся к Шимрре.
- У Верховного будут еще указания для своих слуг? - спросил он.
- Да, - сказал Шимрра. - Проинструктируй как следует его охранников.
- Будет сделано, повелитель.
Ном Анор простерся ниц рядом с дрожащим телом Сал-Соло, и затем исполнитель с Оними отнесли Тракена к его охранникам, которые взвалили хозяина себе на плечи.
- Надеюсь, с этого момента я могу обращаться к вам как к президенту, - сказал Ном Анор.
Губы Сал-Соло дернулись, но он, похоже, все еще не был не способен произнести ни слова.
- Между прочим, Ваше Превосходительство, - продолжал Анор, - вынужден сообщить, что ваша спутница, Дарджилай Свон, умерла, передавая юужань-вонгам некоторую информацию. Вы хотите, чтобы с ее телом что-нибудь сделали?
Сал-Соло и на этот раз не сказал ничего путного. Ном Анор распорядился уничтожить тело и отправился по своим делам.

Бледные очертания крейсера «Ралруст», проплывавшего над джунглями Кашииика, контрастировали со сверкающей зеленью планеты, белоснежный цвет его корпуса свидетельствовал о том, что ударный крейсер является адмиральским флагманом и удовлетворяет всем стандартам, соответствующим его положению. Флагман окружали остальные единицы флота: фрегаты, крейсеры, «звездные разрушители», посыльные суда, «летающие госпитали», корабли поддержки, звенья патрульных истребителей, и все это находилось в полной готовности к следующей экспедиции в пространство, контролируемое юужань-вонгами.
Джейсен Соло наблюдал за свей этой массой через переднее обзорное окно челнока. Очертания военных кораблей казались слишком резкими, слишком грубыми, немного чужими, им не хватало мягкости обводов органических форм, к которым Джейсен привык за время плена у юужань-вонгов.
- Кто хочет пари? - послышался голос сестры. - Куда будет следующий набег? Пространство хаттов? Дуро? Явин?
- Я бы хотел снова увидеть Явин, - сказал Джейсен.
- Ты не видел, что с ним сделали вонги.

1 Следующая страница


Уолтер Джон Уильямс - Илесия

Илесия 2

Он повернулся, услышав горечь в ее голосе. Джайна стояла позади него, ее полный решимости пристальный взгляд был направлен к «Ралрусту». На воротничке ее мундира были прикреплены майорские знаки отличия, а на поясе висел лазерный меч.
«Явин был нашим детством», подумал Джейсен. Юужань-вонги забрали Явин и их детство в придачу, превратили Джайну во взрослую женщину, крепкую и хрупкую одновременно, целеустремленную и не желающую думать ни о чем, кроме как вести эскадрилью на врага.
Меч джедаев. Так назвал ее дядя Люк на церемонии посвящения в рыцари-джедаи. «Испепеляющий пламень для врагов, искрящийся огонь для друзей». Именно это сказал Люк.
- Сама-то я думаю, что следующим будет пространство хаттов, - сказал Джайна. - Слишком долго вонги были там предоставлены самим себе.
«Беспокойная жизнь - для тебя. И никогда ты не познаешь мира, хотя тебя будут прославлять за мир, принесенный тобой другим».
Это тоже сказал Люк. Джейсену захотелось ободрить сестру, и он одной рукой обнял ее за плечи. Джайна не отстранилась, но и не отреагировала на прикосновение: Джейсену показалось, будто его рука обвилась вокруг чего-то, сделанного из затвердевшего дюрастила.
Не важно, подумал Джейсен, принимает или отвергает она его помощь. Он будет оказывать ей поддержку, хочет она того или нет. Люк предложил ему несколько заданий на выбор, и он выбрал то, которое позволяло ему быть рядом с Джайной.
Когда погиб Анакин, а Джейсена захватили юужань-вонги, Джайна поддалась отчаянию. Темная сторона Силы завладела ею, и, хотя Джайна смогла вырваться из этой бездны, она все еще была гораздо слабее, чем хотелось бы видеть Джейсену. В ней росла обреченность, ее мучили воспоминания о Чубакке, Анакине, Энни Капстэн и многих тысячах погибших. Однажды, к ужасу Джейсена, она заявила, что не надеется пережить войну.
По словам Джайны, это не было отчаяние; с отчаянием она справилась, когда победила Темную сторону. Это была реалистичная оценка шансов.
Первым побуждением Джейсена было возразить: «если ты заренее ожидаешь смерти, ты не сможешь бороться за свою жизнь». Итак, он добровольно присоединился к флоту, расквартированному у Кашииика, решив, что если Джайна не будет всеми силами сражаться за свою жизнь, то он будет делать это за нее.
- Думаю, Явин подойдет для следующего удара, - послышался еще один голос. - Наши эскадрильи очищают от вонгов Хайдианский путь, как будто готовят для нас дорогу. Скоро мы сами сможем двинуться в том направлении.
К обзорному окну подошел Корран Хорн. Командир эскадрильи Бродяг был одет в потрепанную полковничью форму еще времен войны с Империей.
- Явин, - сказал он. - Биммиель, Датомир… куда-нибудь туда.
Послышалось вежливое, но несогласное шипение.
- Мы забыли, что враг позади наз, - прошипела Саба Себэйтин, - Езли мы вернем Биммизаари и Кеззель, враг будет разделен надвое.
- Что повлечет за собой решающую битву, - сказал Корран. - Мы не достаточно сильны для нее.
- Пока что… - отозвалась Джайна, и через их связь в Силе Джейсен почувствовал ее яростные подсчеты. Должно быть, Джайна вычисляла день, когда Новая Республика соберет достаточно сил, чтобы перейти в наступление, и не могла дождаться.
Мечу джедаев не терпелось поразить врага в самое сердце.
Челнок скользнул в стыковочный отсек «Ралруста» и сел на посадочную площадку. Дроид-пилот - металлические голова и туловище, прикрепленные к пульту управления - открыл люк корабля. Голова дроида сделала полный оборот вокруг плеч уставилась на пассажиров.
- Я надеюсь, вам понравилась поездка, господа рыцари. Пожалуйста, при выходе смотрите под ноги.
Четверо джедаев вышли на чистенькую палубу флагмана адмирала Кре'фея. Здесь суетилось множество народа: одни работали над истребителями, другие ездили на тележках на воздушной подушке. По большей части это были мохнатые ботаны, но среди них встречались и люди, а также представители других рас, населявших Галактику. Джейсен внезапно понял, что из всех присутствующих на нем одном нет военной униформы.
Джедаи двинулись к надстройке, за открытой дверью которой находился центр управления корабля. Над входом красовалась надпись:
КАКОЙ ВРЕД Я СЕГОДНЯ МОГУ ПРИЧИНИТЬ ВОНГАМ?
Это было то, что адмирал Кре'фей называл Вопросом Номер Один, и каждый его подчиненный должен был ежедневно задавать себе этот вопрос.
«Через несколько минут, - подумал Джейсен, - мы узнаем ответ»..
Входя в дверь, он наклонил голову и с другой стороны увидел Вопрос Номер Два:
ЧТО Я МОГУ СДЕЛАТЬ ДЛЯ УСИЛЕНИЯ НАШЕЙ СТОРОНЫ?
Найти ответ на этот вопрос было несколько сложнее.
Джедаи сообщили о своем прибытии Снейду, помощнику адмирала Кре'фея, и тот отвел их в конференц-зал. Джейсен вошел следом за другими, и первым, кого он увидел в тусклом свете, был ботанский адмирал Кре'фей, который выделялся своим необычным белоснежным мехом, под стать «Ралрусту». Когда глаза Джейсена привыкли к темноте, он разглядел и других офицеров, в том числе генерала Фарлэндера, а также группу джедаев, квартировавших на корабле. Алима Рар, Зекк и Тахири Вейла. Джейсен почувствовал, как они приветствуют его через Силу, и сам послал им теплый ответ.
- Приветствую! - Кре'фей отдал честь троим джедаям-военным и подошел к Джейсену, чтобы пожать ему руку. - Добро пожаловать на борт «Ралруста», юные джедаи.
- Спасибо, адмирал.
В отличие от других командующих, Кре'фей был рад работать с джедаями и даже специально попросил Люка прислать еще выпускников его академии.
- Я надеюсь, вы сможете помочь нам в следующей миссии, - сказал ботан.
- За этим мы и прилетели, сэр.
- Отлично! Отлично. - Кре'фей повернулся к остальным. - Прошу вас, садитесь. Мы начнем, как только к нам присоединиться мастер Даррон.
Джейсен устроился в кресле напротив Тахири, и мягкая, гладкая кожа сиденья обхватила его тело. Маленькая блондинка застенчиво улыбнулась Джейсену. Ее голые ноги не доставали до ковра, постеленного на полу.
- Как делишки? - спросил Джейсен.
Ее большие глаза сделались задумчивыми.
- Лучше, - сказала Тахири. - Объединение очень помогает.
Пылкая, импульсивная Тахири любила его брата, Анакина. И она была на Миркре, когда тот встретил свою геройскую смерть.
Опустошенная смертью Анакина, она изменила своему пылкому характеру. Тахири ушла в себя, и, хоть и продолжала выполнять работу джедая, но, казалось, делала все чисто механически. Ее порывистость куда-то исчезла; Тахири превратилась в тихую и покорную молодую женщину.
Послать Тахири к адмиралу Кре'фею на Кашииик предложила Саба Себэйтин, рептилия-командир джедайской эскадрильи Диких Рыцарей. Кре'фей хотел собрать под своим началом как можно больше джедаев, чтобы во время боя они объединились в Силе и действовали как единый, слаженный механизм. Саба настаивала, что такое единение в Силе поможет исцелить душевные раны и вернет страждущего джедая к свету.
Похоже, Саба оказалась права.
- Я рад, что тебе лучше, - сказал Джейсен. Его собственный опыт объединения, на Миркре, не был таким однозначным; расширяя возможности джедаев, объединение в то же время увеличивало существующие между ними разногласия.
Тахири легонько улыбнулась Джейсену и хлопнула его по руке:
- Я рада, что ты здесь.
- Спасибо. Мне действительно сюда хотелось. Мне казалось, что я нужен именно здесь.
Он хотел снова испытать объединение. И думал, что оно может многому его научить.
Двери разошлись в стороны. Вошел Кип Даррон, и общий настрой в комнате сразу изменился От некоторых людей, подумал Джейсен, исходит определенная аура. Встретишь Силгхал - и тут же понимаешь, что перед тобой полная сочувствия целительница. От Люка Скайуокера исходили мудрость и авторитет.
Когда смотришь на Кипа, понимаешь, что видишь очень мощное оружие. К сожалению, Джейсен знал, каким неуправляемым может быть это оружие. Темноволосый джедай носил униформу новореспубликанского образца без каких-либо знаков различия, чтобы показать, что возглавляемая им добровольческая эскадрилья, хоть и сражается бок о бок с регулярной армией, тем не менее не является ее частью.
Кип и его «Дюжина» всегда шли своей дорогой. Они летали вместе с Кре'феем не потому, что так им было приказано, а по собственному выбору.
Кип и адмирал козырнули друг другу.
- Извините, я опоздал, адмирал, - сказал Даррон. Он показал на деку, которую держал в руке руке. - Я получил самые последние отчеты разведки. И… э… - он помедлил. - Есть кое-что весьма интересное.
- Очень хорошо, мастер Даррон. - Кре'фей повернулся к остальным. - Мастер Даррон предложил новый план действий. Поскольку он вполне согласуется с задачами, поставленными адмиралами Соввом и Акбаром, я даю свое предварительное согласие. Я решил представить план старшим офицерам и вам, командирам эскадрилий, и послушать, что вы сможете добавить.
Джейсен бросил удивленный вгляд на Тахири. «Она командует эскадрильей? Она же не достанет ногами до педалей!»
Затем, когда до него наконец дошло, что сказал Кре'фей, Джейсен обменялся с сестрой быстрыми взглядами. Прежние планы Кипа Даррона были до крайности агрессивны; у Сернпидаля он обманул Джайну и военных НР, чтобы уничтожить корабль-мир юужань-вонгов, в итоге бесчисленное количество пришельцев встретило мучительную медленную смерть, замерзая в космическом пространстве.
Говорили, что с тех пор Кип изменился. Его назначили в Высший Совет, который помогал главе государства и наблюдал за деятельностью джедаев. Но Джейсен был намерен тщательнейшим образом изучить новый план Кипа Даррона, прежде чем одобрить его.
Кре'фей покинул свое место во главе стола и уселся в похожее на трон кресло. Кип кивнул адмиралу и обвел остальных взглядом своих темных глаз. Джейсен чувствовал в нем непоколебимую решимость и уверенность в своей правоте.
И еще Джейсен подумал, что это хорошая мысль - не слишком верить в правоту Кипа.
- Когда юужань-вонги напали на нас, - начал Кип, - путь для них оказался заранее расчищен. У них были свои агенты - замаскированные вонги или предатели вроде Вики Шеш. И после первых сражений враги обнаружили, что десятки тысяч людей готовы добровольно сотрудничать с ними и помогать порабощать своих же сограждан.
Даррон пожал плечами.
- Я не хочу обсуждать причины, побудившие «Бригаду Мира» и ее приспешников сотрудничать с завоевателями. Может, они просто трусы, может, кого-то подкупили, может, у некоторых не было выбора. Я полагаю, большинство из них - оппортунисты, решившие, что они сражаются на стороне победителя. Но я знаю одно: они еще никогда не были по-настоящему наказаны за измену Новой Республике и за сотрудничество с врагами.
Янтарные огоньки блеснули в глазах Кипа.
- Я предлагаю покарать их, - бесстрастно заключил он. - Я предлагаю нанеси удар в самое сердце «Бригады Мира». Мы совершим набег на Илесию, на их столицу, уничтожим правительство предателей и покажем всей галактике, что сотрудничество с юужань-вонгами влечет за собой возмездие, и возмездие страшное.
Наступило молчание, и Джейсен снова повернулся к Джайне. «Ты была права, - подумал он. - Все-таки пространство хаттов».
Корран Хорн поднял руку:
- Какого можно ожидать сопротивления?
Кип нажал что-то на деке, и на стене за его спиной появилось несколько шпионских голограмм.
- У нас нет постоянных агентов на Илесии, - признал он. - Но самый прибыльный экспортный товар Илесии - спайс глиттерстим, и нескольким агентам НР удалось обследовать планету, примкнув к экипажу торговых судов. Они доложили о присутствии небольшого количества юужань-вонгских воинов, большинство же вонгов на планете относиться к касте интендантов - они помогают правительству «Бригады Мира». Со времени завоевания на орбите планеты не ни разу не был замечен флот юужань-вонгов, хотя иногда через систему Илесия пролетают отдельные корабли - кораллы-прыгуны или транспортники. Здесь мы не встретим никого, кроме сил «Бригады Мира»: юужань-вонги пытаются создать из бригадников «независимое» правительство, обладающее собственным флотом. Кроме того, на выручку от продажи глиттерстима они набирают на службу наемников. По оценкам агентов, нас может ожидать вот что.
На экране появилось еще несколько фигур.
- В основном это истребители, очень разношерстные, - продолжал Кип. - Имеется также с десяток кораблей основного класса - разведка предполагает, что они находились в ремонтных доках на Джиндайне, Оброа-скай и т.д., когда вонги захватили эти планеты. Вонги с помощью рабов починили корабли и отдали своим союзникам.
- На первый взгляд, все очень просто, - тихо шепнула Тахири на ухо Джейсену. - Но я больше не верю в простоту.
Джейсен кивнул. Он тоже не мог заставить себя поверить в простоту.
Кре'фей поднялся со своего кресла.
- Прекрасно, мастер Даррон! - пробасил он. - Я предоставлю для этой миссии свои корабли, в том числе заградители, которые не позволят так называемому «флоту» противника сбежать! Пятнадцать эскадрилий истребителей! Три эскадры кораблей основного класса - наши силы будут превышать силы противника втрое!
Он поднял белую мохнатую руку и сжал пальцы, словно хватая вражеский флот в кулак.
- А затем мы расположимся на орбите и сотрем в порошок их столицу.
Джейсен почувствовал сомнения, охватившие всех присутствующих джедаев. Даже лицо Кипа отражало нерешительность.
Тотчас послышался голос Тахири:
- А как насчет мирных граждан?
Кре'фей сделал протестующий жест.
- Население Илесии весьма рассредоточено географически, - сказал он. - Местные жители были рабами хаттов и работали на фабриках по упаковке глиттерстима, а эти фабрики рассыпаны по всей сельской местности. Теперь эти жители - рабы юужань-вонгов или «Бригады Мира», трудно сказать - чьи. Город, который бригадники сделали своей столицей, раньше назывался Колонией Один, но сейчас его переименовали в Город Мира, и здесь почти нет рабов. Большинство его обитателей - коллаборанты, то есть они виновны по определению.
Кип Даррон мрачно уставился в деку.
- По последним данным, бараки рабов располагаются по всей Колонии Один. Рабы строят дворцы для вожаков «Бригады Мира» и дома для членов Сената, - он сделал паузу. - И они роют одно большое убежище, как раз на случай орбитальной бомбардировки.
- Разрушения будут страшными и беспорядочными, - сказала Тахири.
Кре'фей кивнул, подошел ближе и бросил на нее взгляд, в котором сквозило уважение.
- Я уважаю традиции джедаев, их заступничество за невинных, желание биться с врагом один на один, - сказал он. - Но мои люди не прошли подготовку джедаев. Будет слишком опасно посылать их на планету отделять виновных от невиновных. И я не хочу терять хороших солдат в наземном бою, если могу безопасно выполнить миссию с орбиты.
Он повернулся к Кипу:
- На их убежище будет просто затрачено немного больше огневой мощи, но мы все равно разделаемся с ними. - Ботан переводил взгляд с одного джедая на другого. - Помните, с кем мы имеем дело. Они уничтожили целые миры, заражая их с орбиты чужой жизнью. Вспомните, что они сделали с Итором. По сравнению с этим наши дела - верх милосердия, - он печально покачал головой. - А рабы все равно умерли бы через год или два, просто от изнеможения.
Джейсен видел логику аргументов Кре'фея и восхищался могущественным флотским адмиралом, который не считал ниже своего достоинства вступить в серьезную дискуссию с пятнадцатилетней девочкой, но также он видел и обратную сторону позиции Кре'фея. Убивать мирных граждан - это было скорее в духе вонгов. Тот факт, что мирные жители Илесии являлись рабами, делал их смерть еще более несправедливой, ведь силам Новой Республики полагалось бы как раз освобождать рабов. У хаттов не должно было остаться рабочих для их проклятых фабрик, надумай они вернуться…
- Давайте лучше захватим правительство, - предложил Джейсен. Идея пришла к нему одновременно со словами.
Кре'фей удивленно посмотрел на джедая.
- Джейсен? - переспросил он.
Джейсен повернулся к Кре'фею:
- Если мы захватим правительство «Бригады», осудим их, сошлем на какую-нибудь планету-тюрьму, разве не будет это большей пропагандой, чем если мы просто их разбомбим? - он вымученно улыбнулся. - Они все будут в том убежище, верно ведь? Как вы говорите, с ними будет легко разделаться.
- В словах Джейсена есть смысл, - вставил Кип, стоявший за спиной адмирала. - Уничтожим Город Мира, объявим об этом, и вскоре все об этом забудут. А если мы отдадим предателей под суд, то ГолоНете будет этим забит многие недели. Любой, кто захочет перейти на сторону врага, подумает дважды, а коллаборационисты потеряют почву под ногами.
- И еще, - добавил Джейсен. - В Городе Мира можно высадить команду, которая станет постоянным разведывательным отрядом во вражеской столице или даже сможет организовать подполье.
Вытянутая мордочка Кре'фея поворачивалась то к Кипу, то к Джейсену. Он задумчиво потеребил белую шерстку на подбородке.
- Все перечисленное предполагает более сложную миссию - возможно, вы даже не представляете, насколько сложную. В первоначальном плане мало что могло пойти не так. Мы входим в систему, вступаем в бой, одерживаем победу и улетаем. Если враг слишком силен, мы улетаем без боя. Если же мы примем идею Джейсена, нам понадобятся транспортники, десантные корабли, наземные силы. Если на земле что-то пойдет не так, мы понесем огромные потери, эвакуируя людей. Если же возникнут проблемы в космосе, наземные силы так и остануться на планете.
- Сэр, - сказала Джайна. - Я поведу наземные силы.
«Меч Джедаев» - подумал Джейсен. Эта мысль кольнула его в самое сердце.
Кип повернулся к Джайне и нерешительно произнес:
- Я… э-э…
Впервые в жизни Джейсену посчасливилось увидеть смущенного Кипа Даррона.
- Я не думаю, что это хорошая идея, Рукоять.
Глаза Джайны сверкнули, но она вполне владела своим голосом.
- Не нужно так меня опекать, мастер Даррон.
Удивление Джейсена возросло. Он почувствовал какой-то подтекст, что-то между Кипом и Джайной, что-то, чего Джейсен не знал.
Интересно.
- А, да я не о том… - поспешно начал Кип. - Я просто…
Он посмотрел в свою деку.
- По последним данным с Илесии, ты состоишь в родстве с… э… с одним из наших потенциальных пленников.
Негодование Джайны возросло еще больше. Смущение Кипа превратилось в полное замешательство, когда он повернулся к Джейсену.
- И Джейсен, разумеется, тоже.
- Джейсен тоже? - в гневе переспросила Джайна.
Кип снова посмотрел в деку и пожал плечами.
- «Бригада Мира» назвала имя своего нового президента. Это… э-э… ваш родственник Тракен.
На лице Джайны отразилось замешательство.
- Чепуха какая-то, - быстро сказал Джейсен.
- Извините, - сказал Кип. - Я знаю, он член вашей семьи, но…
- Нет, - прервал Джейсен. - Это здесь ни при чем. Я не собираюсь защищать Тракена Сал-Соло, даже если он наш он дальний родственник…
- Родственник, злобный как крыса-резец, и скользкий, как умгульский комок, - прибавила Джайна.
Джейсен сделал глубокий вдох и продолжил, намереваясь довести до всех свою точку зрения.
- Я хочу сказать, что в этом нет смысла, поскольку Тракен - людской шовинист. Он всегда хотел очистить Кореллию от представителей других рас. Он никогда не соглашался на сделку, если речь шла о сотрудничестве с иными расами.
Кип как будто колебался.
- Я полагаю, сообщения могут оказаться ложными. Но их полно в голосети, как и картинок, где ваш родственник приносит присягу перед зданием сената «Бригады Мира».
Джейсен увидел, как застыло лицо Джайны.
- Так, - сказала она. - Теперь я точно лечу вместе с десантниками.
- И я, думаю, тоже, - добавил Джейсен. - Будет очень… интересно… снова увидеть Тракена.
Кре'фей смотрел то на Джайну, то на Джейсена.
- Должен признать, - произнес он, - что вы двое принадлежите к очень интересной семье.

Кре'фей еще какое-то время продолжал высказывать свое несогласие, но в конце концов приказал помощникам «рассмотреть» возможность высадки и захвата руководства «Бригады Мира». Когда Джайна взошла на борт челнока, который должен был доставить ее команду на старый дредноут «Старсайдер», где располагались их квартиры, она уже вовсю подсчитывала диспозицию на предстоящее сражение: она решила оставить Тезара командовать эскадрильей Солнц-Близнецов, а Лобакку взять с собой на планету. Джайна хотела бы взять с собой и Тезара, но командовать эскадрильей должен был джедай, который бы поддерживал ментальную связь с остальными… и не давал новым пилотам совершать всякие глупости.
Перед началом операции она проведет столько тренировок, сколько поместиться в графике. У нее забрали половину ее опытных пилотов, чтобы те организовали собственные эскадрильи, и заменили их необученными новичками, которых нужно было тренировать по полной программе.
Промышленность Новой Республики наконец переориентировалась на военные нужды и стала выпускать миллионы тонн боевой техники. Все потери в живой силе тоже восполнялись, но за счет «зеленых» новичков. И терялся прежде всего опыт. Джайна ужасалась при одной мысли, что эскадрилье Солнц-Близнецов придется вступить в бой, прежде чем пилоты пройдут подготовку.
Вот почему она поддерживала стратегию Кре'фея - наносить удары только по уязвимым местам юужань-вонгов. Набеги совершались только на слабые позиции, это позволяло повышать боевой дух и накапливать опыт, одерживая гарантированные победы над врагом.
Джайне оставалось лишь надеяться, что юужань-вонги не нападут на Кашииик, Кореллию, Куат или Мон Каламари, поскольку тогда Новая Республика должна будет принять бой. А в таком столкновении эскадрилья Солнц-Близнецов сможет уцелеть, только если очень повезет…
- Тахири - командир эскадрильи. Как странно, - прервал ее мысли комментарий Джейсена.
- Она все делает правильно, - сказала Джайна.
- Но она не ас.
- Она опытнее большинства своих пилотов - почти все они просто «зелень». И хорошо сражалась на Борлейас. Кре'фей придал ей одного исполнительного офицера, который помогает ей с организацией и бюрократической волокитой, - Джайна улыбнулась. - Ее пилоты очень о ней заботятся. И в шутку называют себя Босоногой эскадрильей..
Джейсен тоже улыбнулся:
- Они молодцы.
Джайна вздохнула.
- Проблема Босоногих та же, как и у всех нас: большой процент новичков. - Она посмотрела на Сабу и Коррана Хорна. - Некоторым командирам, однако, повезло.
Рот Коррана слегка искривился.
- У Сабы настоящие элитные бойцы. Чего бы я не дал за реестр, в котором одни джедаи…
Глаза Сабы сверкнули, хвост дернулся.
- К зожалению, недозтаток человека в невозможнозти вызиживать яйца.
Корран приподнял бровь:

Предыдущая страница 2 Следующая страница


Уолтер Джон Уильямс - Илесия

3 Уолтер Джон Уильямс

- Джедай из яйца. Какая интересная идея.
Саба весело зашипела:
- Могу зазвидетельзтвовать, что это работает.
- Я надеюсь, вам понравилась поездка, господа рыцари, - голова дроида-пилота повернулась на 180 градусов. - Пожалуйста, при выходе смотрите под ноги.
Через несколько минут, когда они попрощались со своими спутниками и по одному из коридоров «Старсайдера» направились к своим комнатам, Джайна повернулась к Джейсену.
- Кре'фей даст тебе эскадрилью, - сказала она. - Я удивляюсь, почему он не сделал этого раньше.
- Потому что я не хочу.
- Почему? - спросила Джайна более раздраженно, чем намеревалась. Джейсен всегда искал более глубокий смысл разных явлений, и это означало, что он иногда отказывался от чего-либо, предпочитая поиск смысла данного явления. Одно время он отказался быть воином, отказался использовать Силу и даже по всем признакам отказался от роли джедая… а теперь он отказывается быть пилотом?
Вот только быть несносным он не отказался.
- Я довольно прилично вожу истребитель, - сказал Джейсен. - Но я уже позабыл все эти военные процедуры, субординацию, тактику… Я лучше побуду простым пилотом, я пока не готов брать ответственность за одиннадцать чужих жизней.
- О, - смутилась Джайна. - Тогда ты можешь полететь с Тахири. Еще один джедай в эскадрилье будет ей очень кстати.
- Но не в этой миссии, - ответил Джейсен. - Не на Илесию. Я хочу полететь с тобой, раз уж мы оба в десантной команде.
Джайна кивнула:
- В этом есть смысл. Мы найдем для тебя место.
Джейсена что-то беспокоило.
- Что ты думаешь о плане Кипа Даррона? - спросил он. - Что-то еще здесь кроется.
- Я думаю, Кип с этим покончил. Меня-то как раз беспокоит твой план, не его.
Джейсен удивился.
- Захват лидеров «Бригады Мира»? Но почему?
- Кре'фей правильно сказал, что многое может пойти не так. У нас недостаточно информации по Илесии, чтобы быть уверенными в успехе.
- Но ты же согласилась присоединиться к десантному отряду.
Джайна вздохнула.
- Да. Но сейчас я думаю: а не оставить ли Илесию в покое, пока не наберемся опыта и не улучшим разведку?
Джейсен не нашелся что ответить. Они молча шли по коридору, осторожно ступая позади дроида, драившего палубу; дроид оставлял за собой запах мастики. Затем Джейсен нарушил молчание.
- А что у тебя с Кипом? Я уловил нечто необычное.
Джайна почувствовала, что краснеет.
- Кип в последнее время проявляет ко мне некоторые… чувства.
Джейсен изумленно посмотрел на нее. «Немного церемонно», - решила Джайна. Эта церемонность не нравилась ей в нем больше всего.
- Он не староват для тебя, как думаешь? - спросил он. Тоже церемонно.
Джайна попыталась сдержать досаду, вызванную этим допросом.
- Я признательна Кипу, он помог мне свернуть с темного пути, - сказала она. - С моей стороны - благодарность. Со стороны Кипа…
Она помедлила.
- Я лучше не буду вдаваться в подробности. Что бы там ни было, с этим покончено.
Джейсен кивнул. Церемонно. Джайна подошла к двери своей каюты и положила руку на замок.
- Это хорошо, - сказал Джейсен. - Потому что пока меня не было, ты успела разбить ошеломляющее количество сердец. Сначала сын барона Фела, теперь самый непредсказуемый джедай во всем ордене…
Разъяренная Джайна открыла дверь, вошла внутрь, и тут же в темноте ее схватили чьи-то руки. Кто-то очень профессионально взял ее за локти и развернул лицом к себе. В голову ударил знакомый запах - пряный аромат Неизведанных регионов, и Джайна ощутила жар мужских губ на своих губах.
Мгновением позже - что это мгновение продолжалось так долго, она никогда себе не простит - Джайна вспомнила, что надо сопротивляться. Высвободить руки не было возможности, поэтому она призвала Силу и отбросила противника в дальний конец комнаты. Раздался грохот, с полки что-то посыпалось. Джайна отступила к двери и включила свет.
Поперек кровати неуклюже растянулся Джаггид Фел. Он осторожно ощупывал свой затылок.
- Не могла меня просто стукнуть? - пожаловался он.
- Что ты здесь делаешь?
- Провожу эксперимент.
- Что?! - взбешенно воскликнула Джайна.
Он поднял свои зеленые глаза и встретился с ней взглядом.
- В твоих последних посланиях я обнаружил некоторую двусмысленность, - начал Фел. - Я уже не мог с уверенностью сказать о твоих чувствах ко мне, поэтому я решил провести эксперимент, чтобы выяснить это. Я хотел поставить тебя в ситуацию, лишенную двусмысленности, и посмотреть твою реакцию.
Несносная улыбочка тронула уголки его рта:
- Эксперимент удался.
- Еще бы. Тебя приложили о стену.
- Да, но прежде чем ты вспомнила, что в такие моменты следует впадать в ярость, было мгновение, которое стоило последующей боли, - глаза Джаггида устремились к двери. - А, привет, герой галактики. Твоя мать сказала мне, что ты сбежал из плена.
- Да, она упоминала о вашей встрече. - Джейсен, стоявший в дверном проеме, повернулся к Джайне. - Сестрица, тебя спасти?
- Убирайся! - выпалила Джайна.
- Хорошо. - Джесин опять повернулся к Джаггиду Фелу. - Рад тебя снова видеть, Джаг.
- Передавай привет семье, - сказал Джаг и отсалютовал, приложив ладонь ко лбу со шрамом.
Дверь за Джейсеном закрылась. Джаггид посмотрел на Джайну и стряхнул с себя пару вещичек, упавших с ее полки.
- Могу я встать? - спросил он. - Или ты снова меня повалишь?
- Рискни и увидишь.
Джаггид решил не вставать. Джайна скрестила руки и прислонилась к самой дальней от него стене.
- Последнее, что я о тебе слышала, ты зачищал от вонгов Хайдианский путь.
Он кивнул:
- Там я и встретил твоих родителей. Это важная работа. Если нарушится сообщение между Внешними Территориями и тем, что осталось от Центра, Новая Республика окажется раздробленной на… ну… на даже более мелкие части, чем сейчас.
- Спасибо за лекцию. Я ни за что не додумалась бы до этого и за миллион лет, - Джайна сердито посмотрела на него. - Значит, ты оставил такую важную работу для того, чтобы прокрасться в мою комнату и провести эксперимент?
- Нет, эксперимент был в качестве премии, - Джаг провел рукой по своим темным, коротко остриженным волосам. - Мы здесь на техобслуживании. Моя эскадрилья летает на чисских «когтях», которых нет на вооружении Новой Республики, и нам трудно находить ремонтные доки, где оборудование отвечало бы нашим техническим требованиям. К счастью, на «звездных разрушителях» Кре'фея есть все необходимое для обслуживания кабин сейнаровских ДИшек, а его машинные мастерские делают любые детали для крыльев-пилонов.
Он улыбнулся ей.
- Удачное совпадение, как полагаешь?
Джайна немного смягчилась.
- Я получила шесть новичков, - сказала она. - И скоро начнется новая операция.
Джаг испытующе посмотрел на нее.
- И ты собиралась сейчас их тренировать, так?
- Я… - она помедлила. - Нет. Но есть еще тонны административной работы, и…
- Джайна, - сказал Джаг. - Позволь, я скажу тебе, как офицер офицеру. Нет необходимости делать всю работу самой. Ты должна научиться давать поручения. У тебя есть два способных, опытных лейтенанта - Лобакка и Тезар Себэйтин. Разделив с ними работу, ты поможешь не только себе, но и им, ведь им тоже нужно расти как офицерам.
Джайна позволила себе еле заметную улыбку.
- И ты думаешь, моим пилотам и офицерам пойдет на пользу, если я проведу вечер в своей комнате наедине с тобой?
Он кивнул:
- Именно так.
- Ты играешь в сабакк?
Джаг удивился:
- Да, конечно.
- Ну так сыграем. В кают-компании стоит чудесный стол для сабакка.
Фел просто онемел. Джайна улыбнулась еще шире и сказала:
- Я сыграла в твою маленькую игру в темной комнате. Сыграй теперь в мою.
Джаг тяжело вздохнул, встал и направился к двери. Когда Джайна прошла мимо него, чтобы открыть дверь, он завел руки за спину.
- Должен заметить, - произнес он, - если ты сейчас решишь меня поцеловать, я буду абсолютно бессилен помешать тебе.
Она внимательно посмотрела на него, затем припала к его губам, задержавшись на три секунды. После чего открыла дверь и повела Джага в кают-компанию, где обобрала до нитки, оставив лишь пару кредиток, которых едва хватило бы на стакан сока джури.
«Папа может гордиться», - подумала Джайна.
Джаггид отреагировал на свой финансовый крах слегка сдвинутыми бровями.
- Кажется, я дорого заплатил за украденный поцелуй.
- Да. Но ты также заплатил и за все последующие.
Джаг приподнял бровь со шрамом:
- Рад это слышать. Когда можно начать их получение?
- Как только найдем подходящее уединенное местечко.
- О! - он сразу повеселел. - Не будет ли слишком поспешным предложить начать поиски немедленно?
- Ничуть, - она встала из-за стола. - Но есть еще одно дело.
Джаг поднялся на ноги и поправил безукоризненную черную униформу.
- И что же именно?
- Думаю, ты прав, я не должна делать всю работу сама. Я передам часть тебе.
Джаг кивнул:
- Очень хорошо, майор.
- Думаю, это поспособствует твоему профессиональному росту.
- О! - он последовал за ней к выходу из кают-компании. - Я уверен, что так и будет.

Тракен Сал-Соло посмотрел из окна своего офиса на убогую, беспорядочную массу, которую представлял собой Город Мира - стройплощадку, покрытую строительными лесами, с заполненными грязью ямами на дорогах, с бараками для рабов, где копошились разные нелюди, - и подумал: «И всем этим я должен управлять».
Если, конечно, ему удастся избежать смерти от руки одного из верноподданных. Что как раз и было предметом настоящей дискуссии.
Сал-Соло повернулся к темноволосой женщине, сидевшей напротив его рабочего стола и осматривавшей чемодан, который он раскрыл перед ней. В чемодане лежал килограмм глиттерстима.
- Ты будешь получать такой еженедельно.
Она посмотрела на него хищными кобальтово-синими глазами и обнажила ряд белых зубов.
- И сколько человек я должна убить?
- Ты никого не должна убивать. Ты должна просто охранять мою жизнь.
- О. Сложная задача. - Дагга Марл сцепила пальцы и задумалась. Затем пожала плечами:
- Хорошо. Это работа поинтересней, чем те скучные убийства, которые мне заказывал Сенат.
- Если я попрошу убить кого-нибудь, - сказал Тракен, - я заплачу дополнительно.
- Хорошо, - ответила Дагга, закрывая кейс и задвигая его под свой стул.
Сал-Соло отошел от окна и вернулся к столу, немного поморщившись, когда рана на левом боку дала о себе знать. Нащупав большим пальцем шрам, оставленный мерзкой дубинкой Оними, он помассировал больное место. Тракен поклялся, что если еще когда-либо схлестнется с Оними, то злобный уродливый карлик потеряет намного больше, чем почку.
Первым шагом Сал-Соло по прибытии на Илесию было принятие присяги и вступление в должность президента и главнокомандующего «Бригады Мира».
Вторым его шагом по прибытии на Илесию стала встреча с лидерами «Бригады Мира», после чего он никак не мог решить - то ли смеяться, то ли плакать, то ли бежать отсюда, крича от ужаса.
Изначально «Бригада Мира» подчинялась так называемому «Союзу двенадцати». Может быть, когда-то их и было двенадцать, но теперь их насчитывалось около шестьдесяти, и называли они себя -Сенатом. Тракену хватило одного взгляда, чтобы понять, кто они на самом деле: воры, дезертиры, преступники, работорговцы, убийцы и всякий нелюдской сброд. Те, кто отдал родную галактику на растерзание йуужань-вонгам, причем явно не из-за твердой веры в правоту своего дела. По сравнению с ними хатты, построившие первоначальную колонию, показались бы конгрегацией святых.
Теперь хатты были мертвы: юужань-вонги вымели правящую касту целиком и вместо нее насадили «Бригаду Мира», сохранив при этом все порядки, что были при хаттах. Содранная шкура правителя хаттов до сих пор красовалась на фасаде дворца Мира, где заседал Сенат - на случай, если кого одолеет ностальгия по старому порядку.
По большей части планету заселяли рабы, и большинство из них, как ни странно, жили здесь добровольно - то были религиозные сектанты, работавшие на глиттерстимовых фабриках до изнеможения ради ежедневного взрыва блаженства, получаемого от хаттских прислужников-телепатов т'ланда Тил. Т'ланда Тил и сейчас занимали немаловажное место, сменив одних хозяев на других.
Тракен не одобрял рабство - по крайней мере, по отношению к людям - но в данной ситуации альтернативы не было. Юужань-вонги не позволяли использовать дроидов, но кому-то ведь надо было рыть канавы, строить огромные здания в центре города и перерабатывать глиттерстим - наркотик, производство которого целиком составляло валовый планетарный продукт Илесии.
Сын Тийон Гама Сал вырос в поместье, окруженный целой армией дроидов-слуг, его воспитывали как хозяина. И, раз не было дроидов, ему нужен был кто-то живой, кто бы ему прислуживал.
А еще Тракену был нужен кто-то, кто не позволит сенаторам или их приспешникам убить его. Раньше они плели заговоры и устраняли друг друга, лишь бы заполучить контроль над добычей глиттерстима, теперь же они объединились против нового президента.
Тракен решил отыскать среди них самого безжалостного, хладнокровного и умелого убийцу и привлечь его на свою сторону. Одного взгляда на Даггу Марл хватило, чтобы убедиться: она та, кого он ищет.
Дагга была аморальна и корыстолюбива - в ообщем, отвечала всем требованиям Сал-Соло. Она жила наемничеством и убийствами. Она устраняла людей для «Бригады Мира», она убивала бригадников по заказу их же товарищей. И, похоже, была не прочь убивать бригадников по заказу Тракена - а это было все, что требовалось.
И, самое главное, Дагга была достаточно умна, чтобы понимать свою выгоду. Ей могли предложить солидное вознаграждение за Тракена, но никто не мог обеспечить по килограмму глиттерстима еженедельно.
Спайс являлся единственным эквивалентом денег на Илесии. Юужань-вонгские интенданты, отвечавшие за функционирование здешнего подобия экономики, вообще не видели потребности в деньгах. Их главный экономический принцип был таков: соблюдаешь порядок и безоговорочно выполняшь свою работу - получаешь кров и еду. Им не приходило в голову, что кто-то желает немного большего, чем есть один лишь органический глоп, жить в мясистой пещере и сидеть на грибах-переростках. Может, кому-то больше нравятся мраморные залы, позолоченные ванны и новейшие модели атмосферных флайеров.
Дагга посмотрела на Тракена:
- Я должна выполнить какую-то работу прямо сейчас?
Сал-Соло сидел, поглаживая гладкую полированную поверхность стола.
- Проверь меры безопасности в офисе и в моей резиденции. Если не сможешь устранить неполадки сама, скажи мне, и я все сделаю.
Дагга небрежно откозыряла:
- Хорошо, шеф.
- И если можешь порекомендовать надежных людей…
Она понимающе кивнула:
- Я подумаю об этом. Надежность не входит в число добродетелей «Бригады Мира»…
- Разве я сказал - в «Бригаде Мира»?
Его горячность, похоже, удивила ее.
- Я сказал - надежных. То есть опытных и проявивших себя. Хотя, - сознался он, - я бы предпочел, чтобы ими оказались люди.
Лицо Дагги озарила белозубая улыбка:
- Я составлю списочек.
В этот момент в дверь постучали. Дагга слегка поправила свое убойное снаряжение, и Тракен спросил:
- Кто там?
Вошел глава службы связи, Мдиму, расы этти.
- Прошу прощения, сэр, - сказал он. - Передовая группа прибыла в систему на совместные маневры.
- Когда они будут на планете? - спросил Тракен.
- Они приземлятся в течение двух часов.
- Очень хорошо. Пошлите в космопорт кведнака, я прибуду позже на своем лендспидере.
- Но… - запнулся Мдиму. - Сэр? Ваше Превосходительство?
- Да?
- Юужань-вонги… они не любят механизмы, сэр. Если вы приедете на лендспидере, они сочтут это оскорблением.
Тракен вздохнул и попытался объяснить на пальцах, чтобы стало понятно даже такому глупому недочеловеку, как Мдиму.
- Я прибуду раньше вонгов и отошлю лендспидер обратно в ангар. А вернусь вместе с вонгами на животных для верховой езды. Но я не собираюсь ехать в космопорт на этих шестиногих, неуклюжих и вонючих травоядных, тем более без особой надобности. Понял?
Мдиму помедлил, затем кивнул:

Предыдущая страница 3 Следующая страница


Уолтер Джон Уильямс - Илесия

Илесия 4

- Да, сэр.
- И скажи строительным командам, пусть уберут свою технику с глаз долой, пока вонги в городе.
- Да. Так точно, Ваше Превосходительство.
Мдиму вышел. Дагга Марл и Тракен переглянулись.
- И из них я должен создать государство…

Юужань-вонгский аналог фрегата, выглядевший как зелено-коричневый комок блевотины, прибыл в сопровождении двух эскадрилий кораллов-прыгунов, которые в свою очередь напоминали обычные серые каменные глыбы. Официальные телохранители Тракена - которым он не доверил бы свою жизнь, будь они даже последними телохранителями на Илесии, и которым наверняка платили разные сенатские группировки - кое-как построились в шеренгу и выставили вперед змеежезлы.
Змеежезлы. Один из самых опасных и выводящих из равновесия товаров, экспортируемых юужань-вонгами. Тракен немного отодвинулся от охранников, поскольку по опыту знал, как плохо они контролируют оружие, так любезно предоставленное юужань-вонгскими спонсорами. На прошлой неделе он потерял двух охранников, укушенных во время тренировок ядовитыми головами собственного оружия.
Следуя за своей настоящей телохранительницей, Даггой Марл, Тракен дошагал до аналога фрегата и стал ждать. Наконец часть корпуса неким образом втянулась внутрь, и на посадочную площадку вывалился огромный, покрытый наростами язык. По этому «трапу» спустились две колонны юужань-вонгских воинов, закованных в броню и вооруженных змеежезлами; судя по их виду, они-то умели управляться со своим оружием. Когда воины выстроились на площадке, следом за ними вышел верховный командующий Маал Ла, автор плана захвата Корусканта.
Вид у Маала Ла был по юужань-вонгским меркам очень представительный. В отличие от Нома Анора, имплантировавшего себе новый плаэрин-бол - еще более огромный и отвратительный, чем предыдущий, - или Шимрры, чье лицо было настолько изрезано, что казалось, будто оно прошло через молотильную машину, в правильных чертах лица Маала Ла все же можно было узнать лицо. Ла сдержал все порывы изрезать себя в знак почтения своим ужасным богам, зато покрыл тело голубыми и красными татуировками. Тракен даже мог смотреть на него, не боясь выблевать свой обед. И, если слегка расфокусировать взгляд, разноцветные татуировки складывались в причудливый узор, и это почти доставляло удовольствие.
Тракен взял это на заметку. Он решил не фокусировать взгляд весь остаток дня.
- Приветствую вас, командующий, - сказал он. - Добро пожаловать на Илесию.
К счастью, Маал Ла взял с собой переводчика - представителя касты интендантов, отрезанное ухо которого заменяло блестящее полупрозрачное существо, похожее на слизняка. О назначении этого червяка Тракен предпочитал не думать.
- Приветствую и вас, президент Сал-Соло, - передал Маал Ла через переводчика. - Я прилетел напомнить вам о вашем статусе подвластного государства и призвать ваш флот к повиновению.
- Э… хорошо, - промямлил Тракен.
«Интересная у вонгов дипломатия».
- Интенданты на Илесии… вырастили… ваш дамютек. Желаете взглянуть?
- Сначала я осмотрю вашу охрану.
Тракен старался держаться подальше от Маал Ла, инспектировавшего президентскую охрану; он надеялся, что если вдруг случайно кто-нибудь из них брызнет в Ла ядом, то он сумеет убежать, прежде чем разъяренные вонги начнут убивать всех присутствующих. К счастью ничего страшного не произошло.
- Сборище жалких ничтожеств. Ни боевого духа, ни дисциплины, - заметил Маал Ла, когда они направились к ездовым животным.
- Полностью согласен, командующий, - ответил Тракен.
- Дисциплина и порядок должны быть вбиты в них. Увидеть бы их в руках великого Чулканга Ла.
«Да, было бы весело», подумал Тракен, хотя он понятия не имел, кто или что этот Чулканг Ла. Ему всегда нравились хорошие взбучки - при условии, что не он жертва.
- Я уволю их начальника, - сказал он. Начальником был дуро, потерять его было не жалко. Вместо дуро он возьмет человека, если только найдет того, кому можно доверять.
- Я полагаю, флот «Бригады Мира» готов? - осведомился Маал Ла.
- Адмирал Кэпо заверил меня, что они полностью обучены, находятся в состоянии боевой готовности и всей душой желают сражаться бок о бок с нашими великими союзниками, доблестными юужань-вонгами.
На самом деле Тракен не очень-то надеялся на этот пестрый сброд, гордо именуемый «флотом Бригады Мира». В сущности, он надеялся, что Маал Ла почувствует такое отвращение, что казнит адмирала-родианца Кэпо и тем самым освободит еще одно место для ставленника Тракена.
Опять-таки, если он найдет того, кому можно доверять. Здесь это неизбежно оказывалось проблемой.
Размышляя над тем, что он немного староват для подобной акробатики, Тракен полез за Маалом Ла по лестнице из лиан наверх, в лилово-зеленую башенку на спине шестилапой юужань-вонгской ездовой твари. Покрытая мхом чешуя кведнака ужасно воняла, словно требуя помыть себя в ближайшей сточной канаве. Подгоняемая дрессировщиком-интендантом, зверюга взгромоздилось на ноги и медленно поплелась к Городу Мира. Тракен надеялся, что по дороге его не замутит.
Пара аналогов свупа - двухместных флаеров с открытым верхом, приводимых в движение довинами-тягунами - заняла позиции по обе стороны от ездового животного. Маал Ла не доверял свою жизнь одним только пешим охранникам.
Тракен мельком взглянул на две шеренги воинов, бегущих следом за их рептоидом. До Города Мира было ровно двадцать два километра; может статься, такая пробежка утомит даже хваленых юужань-вонгов.
- Теперь, когда вас на этой планете стало больше, - рискнул заговорить Тракен, - может быть, мы могли бы лучше обеспечить ваши духовные нужды?
Маал Ла сухо спросил:
- Как же вы собираетесь это сделать, Ваше Превосходительство?
- Здесь нет храмов вашим богам. Мы могли бы построить для вас храм.
- Это очень великодушно, Ваше Превосходительство. Разумеется, шаблон строения дадим вам мы, а также пришлем жреца.
- Мы можем, по меньшей мере, предоставить землю.
- Да, землю… - Маал ненадолго задумался. - Как и многие в моем клане, я всегда был ярым последователем Юн-Яммки, Убийцы. Это будет актом поклонения - способствовать его почитанию в этом новом мире. А почитание, конечно, требует жертвоприношений…
- Для таких целей есть множество рабов, - воскликнул Тракен как можно более искренне. Маал Ла кивнул:
- Будет очень хорошо, если вы время от времени будете приносить одного из них в жертву.
Тракен махнул рукой:
- Мы сделаем все для наших братьев.
По крайней мере, он не допустит, чтобы жертвами оказались люди.
- У меня уже есть участок на примете.
Конечно, участок был еще тот. Он находился рядом с Алтарем Обещаний, где т'ланда Тил давали рабам ежедневную дозу телепатической эйфории. Т'ланда Тил, по слухам, имели огромную власть над всеми гуманоидными расами, и Тракен намеревался проверить, распространяется ли их влияние на юужань-вонгов. Посмотреть на катающихся в экстазе юужань-вонгов было бы необычайно приятно. А еще приятнее было бы приучить могучих воинов к ежедневному единению с космосом, как были приучены рабы.
В конце концов, принесение в жертву нескольких не-людей стоит обретения целой армии вонгов-наркоманов, готовых выполнить любые требования Тракена, лишь бы ежедневно получать экстатический заряд от своего бога.
Тракен хихикнул. «И Шимрра еще считает себя знатоком в делах мщения».
Эти мечтания так захватили кореллианца, что он едва не пропустил следующую реплику Маала Ла:
- В ближайшие дни вы должны подготовить Сенат и приготовиться сами, ибо через несколько дней прибудет особый гость.
Тракену потребовалось несколько секунд, чтобы осознать значение этих слов. Все приятные фантазии растворились, словно дымок на ветру.
- Шимрра летит сюда? - задохнулся он.
Маал Ла зарычал.
- Верховный Владыка, - злобно поправил он, - останется в своей новой столице, пока боги не решат иначе. Нет, официальный визит вам нанесет кое-кто другой. С ним вы подпишите договор о мире, взаимопомощи и ненападении.
Улыбка прорезала лицо воина.
- Приготовьтесь встретиться с Главой Новой Республики.

Звездные полосы сверкнули и превратились в обычное небо, и на дисплеях Джейсена появилась система Илесии. Запищал сигнал тревоги, предупреждая, что на орбите планеты находятся вражеские корабли. Джейсен приблизил свой истребитель к истребителю Джайны, лидеру эскадрильи, и оказался точно позади нее.
- Эскадрилья Солнца-Близнецы, проверка! - послышался голос сестры в переговорнике.
- Близнец-2, - ответила ее ведомый, неймодианка Вейл, - в нормальном пространстве, все системы в порядке.
- Близнец-3, - откликнулся другой пилот, - в нормальном пространстве. Все системы в порядке.
Все пилоты отметились, и дело дошло до Джейсена, который был включен в эскадрилью Джайны как Близнец-13. Джейсен отрапортовал и, погрузившись в Силу, ощутил присутствие других джедаев: неподалеку - горячий и верный Лобакка и весельчак Тезар; Корран Хорн, занятый проверкой машины; Саба Себэйтин и ее Дикие Рыцари, пребывающие в холодном возбуждении. Еще дальше, в других соединениях, чувствовались сосредоточенность Тахири, спокойная решимость Алимы Рар, самоуверенность Зекка и мощь Кипа Даррона - мощь, очень похожая на гнев.
И яснее всего Джейсен ощущал присутствие Джайны, в ее мозгу непрерывно мелькали вычисления.
Разум Джейсена включился в объединение джедаев - телепатическую связь между ним и другими рыцарями. Его поразила сила этого объединения и то, как она выросла после Миркра, где он участвовал в последний раз. Тогда это было сначала словно коллективное блаженство, но затем боевой отряд джедаев стали раздирать разногласия. Здесь же их связывала общая цель.
Вместе с объединением возросла чувствительность Джейсена к Силе, он начал улавливать присутствие других живых существ, которые не являлись джедаями - пилотов-Близнецов и пилотов соседних эскадрилий, в особенности дисциплинированных чиссов Джаггида Фела, которые летели слева и чуть позади. Джаг вызвался помочь, хотя его эскадрилья формально не являлась частью флота адмирала Кре'фея. Но Кре'фею напомнили, что ветераны Джага изначально входили в эскадрилью Солнц-Близнецов, которую затем разделили. И ботан принял предложение Фела.
- Послушайте, народ, - снова раздался в переговорнике голос Джайны. - Я знаю, мы превосходим противника числом, но от этого их орудия не стали менее реальными. Здесь вам не учения, и если не будете осторожными, вас поубивают. Я хочу, чтобы каждый держался рядом со своим напарником, раскрыл глаза пошире и следил, чтобы противник не зашел в хвост. Полосатый, - обратилась она к Лобакке. - Твое звено справа, в паре кликов позади моего. Тезар, ты позади и сверху.
Слово «сверху» не имело в космосе никакого смысла, но так было гораздо легче, чем сказать: «девяносто градусов от оси между мной и Лобаккой»; в общем, Тезар уловил.
- Понял, - ответил Тезар. Лобакка рыкнул в знак подтверждения.
- Помните, слева от нас ребята Джага Фела. Поняли?
Послышался хор ответов.
- Отлично, - сказала Джайна. - Покажем этим предателям, что почем.
Джейсен поразился. Он и не знал, что сестра стала таким умелым лидером. Ее действия тем более впечатляли, что через Силу Джейсен чувствовал, что она при этом еще и следит за показаниями приборов, прослушивает каналы связи, беспокоится о своих неопытных пилотах, пытаясь в то же время выработать тактику, которая не позволит им перестрелять друг друга.
Джейсен держался строго позади Джайны, играя роль дополнительного ведомого Близнеца-лидера. Он посмотрел на дисплей и обнаружил, что вся армада Кре'фея уже в нормальном пространстве; три оперативных соединения сгруппировалось так близко к Илесии, как только позволяла гравитационная тень планеты. Каждое соединение равнялось по численности целому флоту «Бригады Мира», и вражеские силы оказались в ловушке, зажатые с трех сторон. Единственным спасением для вражеского командующего было бы стремительно сойти с орбиты и атаковать одно из соединений Кре'фея, прорваться сквозь него, пока не подоспели остальные.
Проходила минута за минутой, но бригадники не двигались с места. Их последняя надежда ускользала сквозь пальцы.
А потом вражеский флот пришел в движение, избрав своей целью эскадрилью Солнца-Близнецов и соединение, которое она прикрывала.

Глава Новой Республики дошел до середины своего обращения к Сенату, когда в зал заседаний стремительно ворвался один из помощников Тракена - к счастью, человек - и что-то зашептал ему на ухо. Маал Ла, который также слушал оратора, сидя неподалеку, вдруг принялся с озабоченным видом переговариваться по одному из виллипов, расположенных на наплечниках его доспехов.
Тракен выслушал взволнованный шепот помощника, кивнул и поднялся на ноги.

- Я сожалею, что вынужден вас прервать, - сказал он, и злобные взгляды сенаторов повернулись в его сторону. - В пространстве Илесии появился флот Новой Республики.
Высокородные сенаторские головы в возрастающей панике поворачивались одна к другой. Зал наполнился тревожным гулом. Тракен повернулся к Главе Новой Республики:
- Вы ведь никому не сообщили, что летите сюда? - спросил он.
Если б не реальная возможность быть убитым в нарастающей суматохе, Тракен мог бы почти что наслаждаться этим спектаклем.
- Это бунтовщики! - провозгласил Глава Новой Республики. - Бунт против законной власти! Они не осмелятся стрелять в своего Главу.
- Может, - предложил Тракен, - вы будете так любезны взять переговорник и приказать им остановиться. Глава государства заколебался, затем сошел с подиума.
- Здесь имеет место недопонимание, разрешить которое можно будет лишь позже. Возможно, сейчас лучше… м-м-м, поискать укрытие.

- Отличная идея, - сказал Тракен и повернулся к сенаторам. - Предлагаю всем уважаемым господам проследовать в укрытие.
И, когда несколько сенаторов на предельной скорости рванули к выходу, он добавил: «Прошу сохранять спокойствие!» - как будто его слова могли на что-то повлиять. Наоборот, благородные основатели Республики Илесия побежали еще быстрее, опрокидывая столы и застревая в дверях.
Тракен повернулся к Маалу Ла, подавив желание презрительно пожать плечами. Эти люди предали родную Галактику не от избытка бесстрашия, и Сал-Соло не мог сказать, что не ожидал подобного поведения.
Командующий юужань-вонгов что-то выкрикивал в наплечный виллип. Переводчик подошел к Тракену:
- Командующий Ла приказывает силам, которые направляются на совместные маневры, немедленно прибыть сюда.
- Очень хорошо. Командующий собирается лететь на флагман?
- До космопорта слишком далеко.
«Особенно если ехать на жирном, мерзком хаттообразном рептоиде», подумал Тракен.
- Я могу предоставить командующему покои в нашем убежище.
- Командующему не нужны убежища, - буркнул переводчик. - Он берет под контроль столичные войска.
- Превосходно! Уверен, мы в хороших руках.
Маал Ла закончил свои односторонние переговоры и гордо выпрямился перед Тракеном, сжимая в руке офицерский жезл.
- Мне понадобится ваша президентская охрана и военизированные части.
- Конечно, - согласился Тракен. - Будьте моим гостем.
Он сделал вид, что задумался, и добавил:
- Жаль, что ваши боги так ненавидят технику. Иначе мы могли бы установить планетарные щиты и надежно закрыться.
Маал Ла бросил на него убийственный взгляд, и у Тракена ёкнуло сердце - он понял, что зашел слишком далеко.
- Вы поведете свои войска в бой, Ваше Превосходительство? - грозно спросил Ла. - Или спрячетесь вместе с остальными?
Тракен развел руками.
- Я сожалею, командующий, но у меня нет военной подготовки. Я оставлю это профессионалам.
Он повернулся к Дагге, которая все это время терпеливо ждала у него за спиной.
- Пойдем, Марл.
Тракен покинул зал быстро, но с достоинством. Дагга следовала рядом, на пол-шага сзади.
- Вы идете в укрытие, сэр? - спросила она.
Тракен криво улыбнулся:
- Я не собираюсь прятаться в дыре без черного хода.
Ответом была такая же холодная улыбка.
- Очень хорошо, сэр.
- Я сейчас иду на посадочную площадку за дворцом, беру свой лендспидер и кратчайшим путем убираюсь из города.
Улыбка Дагги стала еще шире:
- Да, сэр.
- Марл, умеешь быстро ездить?
Она кивнула:
- Умею, сэр. Очень быстро.
- Вот и хорошо, ты и сядешь за руль. А я пока воспользуюсь бритвой и переоденусь в чистую одежду, что сложена на заднем сиденье.

- Выпустить теневые бомбы, - послышался голос Джайны в наушниках Джейсена. - Меняем курс, тридцать градусов.
- Понял, Близнец-лидер, - отозвался Джейсен.
Он по-прежнему держался позади «крестокрыла» Джайны. Тот набирал высоту, уходя с курса вражеского флота, который несся вперед и через десять секунд должен был обрушиться на них. Джейсен, призвав Силу, стал помогать Джайне толкать бомбу вперед, к цели - крейсеру класса «Республика», который мчался на острие формации «Бригады Мира».
- Впереди вражеские истребители. Набираем скорость…
Джейсен еще раньше почувствовал вражеских пилотов. Он открыл огонь в том направлении, в котором они должны были быть, и был вознагражден яркой вспышкой: вражеский пилот не успел подать энергию на щиты. Джейсен выбрал следующую цель и выстрелил, но заряды лишь полоснули по щиту, не причинив вреда. Формация разлетелась, как фейерверк, вражеские истребители попарно убирались с дороги.
Тут бомба Джайны угодила во вражеский крейсер, и его нос расцвел огненным цветком.
Джейсен последовал за Джайной в атаку на рухнувшие одновременно в штопор неприятельские истребители - ими оказались «трезубцы» - и почувствовал, как возросло ощущение Силы. Он чувствовал, как Корран Хорн заходит в косую атаку на вражеский фрегат, как Дикие Рыцари методично уничтожают звено «бритв»… но все эти ощущения были ненавязчивыми, они не отвлекали внимание, просто существуя где-то на задворках сознания.
- Держись рядом, Вейл, - сказал Джейсен отдалившейся ведомой Джайны.
- Ой! Извиняюсь!
- Не болтать на этой частоте, - сделала выговор Джайна. - Я вправо… пошла!
По завершении маневра Вейл оказалась еще дальше от предусмотренной позиции, и с помощью Силы Джейсен уловил глубокую концентрацию пилота «трезубца», пытающегося поймать ее в прицел. Джейсен покинул свое место в строю и, опять же через Силу, почувствовал: Джайна поняла, что и с какой целью он делает.
- Поворот налево, тридцать градусов, - скомандовала Джайна, выводя свой истребитель и истребитель Вейл на позицию, которую вражеский пилот, несомненно, счел для себя идеальной…
За тем исключением, что он сам оказался в прицеле Джейсена. Тот выпалил из всех четырех стволов и увидел, как схлопнулись щиты под концентрированымо огнем. Джейсен выстрелил снова, и «трезубец» разлетелся в пыль.
Сердце Джейсена ёкнуло, когда ведомый сбитого "трезубца " выстрелил наудачу, влепив тройной заряд ему в щит - тот, к счастью, выдержал; Джейсен завилял, стараясь уйти от преследователя, а потом «крестокрыл» Джайны проделал серию изящных и неторопливых маневров, и они с Вейл разнесли бригадника на атомы. Джайна поравнялась с Джейсеном, и сквозь колпак кабины он увидел на ее лице жесткое удовлетворение. Джейсен снова занял свою позицию; сестра покачала ему крыльями.
Затем он почувствовал перемену в ее настроении и понял, что Джайна получает приказы по командному каналу.
- Солнца-Близнецы, - сказала она. - Перегруппироваться. Постройтесь за мной. Мы прикрываем десантный отряд.
Джейсен понимал, что ей не хочется оставлять едва начавшееся сражение, но он также знал, что сражение складывается удачно для Новой Республики. По численности силы были примерно равны, однако подготовка вояк «Бригады Мира» оказалась не на высоте. Некоторые наемные пилоты неплохо сражались сами по себе, но вот большие корабли бригадников оставляли желать лучшего; многие из них выпускали спасательные капсулы, хотя и не получили серьезных повреждений. Две эскадрильи вражеских истребителей во всю прыть удирали с места сражения, преследуемые «ашками». Скоро должны были появиться две дополнительные оперативные группы Кре'фея и окончательно склонить чаши весов в пользу НР; Джейсена вовсе не удивило бы, если бы кто-то из «бригадников» захотел сдаться.
«Как хорошо снова чувствовать врагов в Силе», подумал Джейсен. Юужань-вонги были пустотами в Силе, черными дырами, поглощающими ее свет. Бригадники, несмотря ни на что, ощущались как часть живой вселенной, и Джейсен мог, используя Силу, предугадывать их действия. В отличие от юужань-вонгов, с ними было просто.
Было просто их уничтожать. Джейсен почувствовал привкус горечи: эти люди не должны были быть целями; они должны были сражаться вместе с галактикой против завоевателей. Но они предали свой народ, и Кип Даррон с адмиралом Кре'феем решили заставить их заплатить за это.
Эскадрилья Солнц-Близнецов переформировалась, а эскадрилья чиссов Джага Фела пристроилась у них на фланге. Бело-голубой шар Илесии рос на глазах. Джейсен увидел, как от ближайшей группы Кре'фея отделяются десантные корабли.
- Мы должны захватить космопорт, - сказала Джайна.
«И вызвать на себя огонь», понял Джейсен. А также определить, где размещены защитники, чтобы разгромить их, прежде чем слабозащищенные десантные суда начнут высадку.
- Плоскости в атмосферный режим, - снова зазвучал голос Джайны.
«Крестокрылы» изменили форму - плоскости сомкнулись, превратившись в крылья. Голубая планета вращалась под ними… вскоре пилоты увидели полоску зелени - приближался один из небольших континентов, и Джайна повернула туда. Джейсен и остальные последовали за ней.
«Крестокрыл» Джейсена затрясся, входя в атмосферу. Передние экраны лизало пламя. Зеленый островок приближался.
Затем на дисплее вспыхнули новые символы, и возглас Джейсена слился с криком Джайны:
- «Прыгуны»! Кораллы-прыгуны, прямо по курсу!
Из космопорта поднимались вражеские истребители, числом около двух эскадрилий, их довины-тягуны, преодолевая земное притяжение, быстро несли их вперед. Следом за ними двигался гораздо более крупный объект - аналог фрегата. Юужань-вонги явно нацеливались на десантные корабли, огибавшие планету на высокой орбите под охраной пары фрегатов и Крикунов - эскадрильи «крестокрылов» с пилотами-новичками под командованием двадцатитрехлетнего капитана. Вероятно, в конечном счете этот эскорт справится с нападающими, но тем временем юужань-вонги вырежут десант.
- Ускоряемся! Максимальная тяга! - крикнула Джайна, и Близнецы раскочегарили двигатели. У них была выгодная позиция, чтобы опрокинуть юужань-вонгов, пока те пробивались сквозь атмосферу. Джейсен смотрел на дисплеи, высчитывая углы, траектории…
- У меня есть «теневая бомба», Близнец-лидер, - сказал он. - Давай я сделаю заход.
С помощью объединения джедаев он почувствовал, как Джайна повторяет его расчеты.

Предыдущая страница 4 Следующая страница


Уолтер Джон Уильямс - Илесия

5 Уолтер Джон Уильямс

- Близнец-13, - решила наконец она. - Выстрел твой.
Джейсен опустил нос «крестокрыла» и нацелился в область пространства, где, по его мнению, в ближайшие двадцать стандартных секунд должен был пройти фрегат. Было сложно вычислить момент сброса бомбы - Джейсен не мог видеть аналог фрегата в Силе, ему оставалось лишь гадать, исходя из положения корабля на дисплее.
Неожиданно Джейсен почувствовал, как в нем растет мощь Силы, словно бы легкие наполнились чистой энергией вселенной. Мозг его захлестнули подсчеты, они проносились с невообразимой скоростью. И еще он понял, что «видит» вдалеке вражеский корабль - не как часть Силы, но как отсутствие ее, как холодную пустоту в океане жизни.
Поблизости находились другие джедаи, которые пока не вступили в бой - Тахири, Кип Даррон, Зекк и Алима Рар. Это они передали Джейсену свою энергию, свою Силу, помогая выполнить расчет.
Джейсен почувствовал под пальцами холодный металл спускового механизма и нажал на него.
- Пошла «теневая бомба».
Он потянул рукоятку на себя, подавая энергию в двигатели, затем выпустил две кумулятивные ракеты.
«Теневые бомбы» представляли собой торпеды без топлива, под завязку набитые взрывчаткой; они либо медленно плыли к своей цели, либо их можно было подталкивать с помощью Силы. Благодаря отсутствию выхлопа их было трудно засечь, а взрыв получался сильнейший.
Две кумулятивные ракеты должны были отвлечь юужань-вонгов: если враги будут заняты ракетами, летящими по другой траектории, они с меньшей вероятностью заметят бомбу, падающую прямо на них.
«Спасибо», - послал Джейсен в Силу. И почувствовал, как присутствие остальных джедаев постепенно стало менее отчетливым: Кип Даррон, а затем и остальные, вступили в бой.
«Все три части флота Кре'фея соединились», понял Джейсен. Предатели оказались в ловушке. «Бригаде Мира» грозила потеря целого флота.
Нос «крестокрыла» Джейсена задрался вверх, к выхлопным огням эскадрильи Джайны. Это дало фрегату идеальную возможность ударить по нему снизу, и выстрел чуть не задел хвост истребителя. Джейсен заметил приближение плазменных снарядов и две секунды дико вилял, но тут в корабль юужань-вонгов ударили «теневые бомбы» и снесли ему нос. Вместе с носом исчезли и довины-тягуны, служившие защитой, и даже ракеты смогли поразить цель.
Роковым для юужань-вонгского фрегата стало не повреждение, а аэродинамика. Если бы фрегат находился в вакууме космоса, ему удалось бы уцелеть, но в атмосфере Илесии он был обречен. Фрегат завилял, словно потерявшая управление ракета, ветер хлестал в его оторванную носовую секцию. Куски корпуса отдирались и летели вниз; наконец фрегат полностью вышел из-под контроля и начал смертельную спираль к поверхности планеты.
Внимание Джейсена уже вернулось к битве, что продолжалась над ним. Джайна и Джаг Фел крушили кораллы-прыгуны и уже взорвали как минимум троих, их разбитые остовы летели вниз, оставляя за собой огненные хвосты. Но теперь битва превратилась в беспорядочную свалку. Снова аэродинамика играла на руку Новой Республике: кораллы-прыгуны обладали летными качествами каменной глыбы, «крестокрыл» же, свернув плоскости, превращался в удобный и маневренный планер. Но по-прежнему Джейсен чувствовал напряжение Джайны: половина ее эскадрильи Солнц-Близнецов состояла из новичков, легкой добычи для опытных врагов. А юужань-вонги, судя по их манере летать, были ветеранами.
Мимо пронесся «крестокрыл», волоча за собой хвост дыма. Набирая высоту, Джейсен увидел вспышку - пилот успел катапультироваться. Куски горящего йорик-коралла обрушились на щиты Соло - значит, что за этот успех уже заплатил один из «прыгунов».
Подниматься прямо вверх означало оказаться в невыгодном положении, поэтому Джейсен обогнул место битвы и бросил истребитель в пике. Он чувствовал, как плоскости разогнавшегося «крестокрыла» рассекают воздух. Джейсен обнаружил впереди цель - коралла-прыгуна, тот пристраивался на хвосте у заблудшего истребителя, который слонялся туда-сюда, как отбившийся от стада рососпинник. Несомненно, один из новичков Джайны. Джейсен выстрелил на удачу, переключил лазеры в счетверенный режим и открыл огонь. И лишь когда коралл-прыгун взорвался, новичок запаниковал и стал метаться по небу, пытаясь спастись от угрозы, которую Джейсен уже устранил.
Джейсен полетел дальше и увидел коралла-прыгуна, преследуемого чисским «когтем», довин-тягун юужань-вонга перехватывал все летящие в него выстрелы. Еще раз выстрелить наугад, аккуратно пристроиться за вражеским истребителем, гладкая кривая… затем Джейсен обнаружил, что выстрелы не долетают, «прыгун» вытанцовывал себе впереди и в ус не дул. В разочарованиии пилот собрался было уже приказать астромеху проверить приборы управления, но вдруг понял: во всем виновата атмосфера. Трение о воздух слишком уменьшило скорость истребителя. Соло выпустил кумулятивную ракету; она угодила юужань-вонгу в бок. Неуступчивый коралл-прыгун остался на ходу, но его довин-тягун был сбит с толку, и последующий выстрел пилота-чисса превратил истребитель вонга в пламя.
Сердце Джейсена забилось, когда он ощутил, что ему угрожает опасность. Дернул ручку вправо, и выстрелы пролетели мимо кабины. Он слишком увлекся преследованием предыдущей цели, а тем временем новый враг сел ему на хвост. Джейсен бросил машину в штопор, и, влетев в рой истребителей, сумел-таки стряхнуть преследователя; остановив свое падение, он увидел, что в прицел сам вплывает другой «прыгун», заходящий в атаку на «коготь». Джейсен разнес его в клочья залпом счетверенных лазеров.
К тому времени он уже пролетел через место потасовки. Джейсен снова начал подниматься, чтобы повторить свой трюк. Остальные сбавили скорость, чтобы маневрировать, и представляли собой легкие мишени для истребителя, атакующего сверху. Джейсен сомневался, что при каждом заходе удасться сбивать по три цели, но попробовать стоило.
Он заложил неспешную петлю, сканируя битву из кабины, затем сделал правую полубочку и подал энергию на двигатели. Вдруг в переговорнике раздался крик:
- Я потеряла кормовые щиты! Кто-нибудь! Это Близнец-2, я потеряла двигатель! Помогите!
Близнецом-2 была Вейл, напарница Джайны, из новичков - она наверняка потерялась и осталась без прикрытия. Сквозь Силу Джейсен почувствовал растущее напряжение сестры, пытающейся отыскать Близнеца-2; приближаясь, он стал всматриваться в кружащуюся массу истребителей, и наконец увидел мечущийся «крестокрыл», сопровождаемый хвостом пламени и парой «прыгунов».
- Уходи влево, Близнец-2! - крикнул Джейсен. - Я тебя вижу.
- Есть влево! - в голосе Вейл ощущалась паника и пополам с облегчением.
Джейсен ворвался в атмосферу, и «крестокрыл» затормозил, словно шлепнувшись в озеро ртути. Соло развернул рыскающую машину, выцеливая передового «прыгуна». Лазерные разряды снесли кабину вражеского истребителя, и он, кувыркаясь, полетел к поверхности планеты. Второй увернулся, и Джейсену пришлось делать еще более крутой разворот; истребитель затрясся, теряя скорость. Вражеский довин-тягун проглотил и ракету, и лазерные заряды, но все это заняло полезным делом преследователя Вейл; Джейсен видел, как она удирает в относительно безопасное пространство. Затем по щитам Джейсена замолотили вражеские очереди. Он вылетел из атмосферы и дал газу, одновременно закручивая бочку.
Он слишком сбавил скорость, лишив себя и маневренности, и выбора. Враг настиг его и теперь висел на хвосте, посылая очередь за очередью, пока Джейсен в отчаянии пытался вернуть себе скорость и способность маневрировать…
Астромех заверещал, сигнализируя, что пропали кормовые щиты. И тут в машину что-то врезалось - Джейсен почувствовал сильный удар, рукоятка едва не вылетела из рук. «Крестокрыл» развернуло влево. Истребитель затормозил так резко, что преследовавший его коралл-прыгун промахнулся и пролетел в нескольких метрах над кабиной. Джейсен завертел головой, высматривая новую угрозу…
Ага, вот оно. По краям левых плоскостей «крестокрыла», вцепившись когтями в спаренные лазерные пушки, примостился гратчин - один из крылатых инсектоидов, пожирателей металла, которых юужань-вонги иногда выпускали вместе со своими снарядами. Гратчин просверлил Джейсена взглядом своих злобных черных глаз и снова принялся за работу, неторопливо похрустывая левой верхней плоскостью истребителя.
Джейсен бросил «крестокрыл» в пике, наращивая скорость и одновременно яростно сражаясь за равновесие - вес гратчина угрожал дестабилизировать машину. Когда скорость возросла, гратчин еще сильнее вцепился в плоскость, сгибаясь во встречном потоке воздуха. Джейсен почувствовал, как его губы вытягиваются в злорадную улыбку. Он надеялся, что ветер сдует гратчина, но это был второй из лучших вариантов: тварь не сможет есть его корабль, пока будет тратить все силы на то, чтобы удержаться.
Джейсен рванул рукоятку на себя, подавая энергию в двигатели. Единственным способом избавиться от гратчина было открыть фонарь и застрелить его, но в атмосфере Илесии Джейсен не мог открыть фонарь и встать - ветер вырвет его из кабины, переломает половину костей и швырнет на планету.
«Интересная дилемма», - подумал Джейсен. Гратчин не может есть его корабль, пока он на большой скорости летит в атмосфере, но и Джейсен не сможет избавиться от гратчина, пока не покинет атмосферу. «Думай, Джейсен, думай».
- Это Близнец-13, - сказал он в переговорник. - У меня на крыле гратчин. Вернусь, когда разберусь с ним.
- Принято, - послышался голос Джайны. В кратком ответе сестры Джейсен уловил ее боевую сосредоточенность. Через Силу он чувствовал ее напряжение.
Не спуская глаз с гратчина и со спидометра, Джейсен продолжал лететь вперед. Он немного наклонил нос крестокрыла, насколько это было возможно без потери скорости; спустя короткое время атмосфера сделалась тоньше, и ветер ослаб. Когда гратчин смог наконец поднять голову и отхватить еще кусок от верхней левой лазерной пушки, Джейсен сделал стойку на хвосте и свечой взмыл в космос. Гратчин немного передвинулся и откусил еще раз; пушка отвалилась и полетела в темнеющее небо. Джейсен потянулся за бластером, чуть-чуть вынул его из кобуры. Шелест ветра за колпаком практически утих. Вниз полетел второй лазер. Гратчин повернулся и размеренной походкой зашагал по крылу, подбираясь к двигателю. Его когти отчетливо звякали по металлу.
Джейсен развернул плоскости в боевую позицию, надеясь стряхнуть зверюгу или хотя бы замедлить ее продвижение. Тщетно. Он скорее почувствовал, нежели услышал, как голова гратчина, словно металлическая кувалда, с грохотом вонзилась в обтекатель двигателя.
«Надо что-то делать», - подумал Джейсен.
Он открыл замок; как только кокпит разгерметизировался, взметнулось силовое поле, создав пузырь воздуха вокруг пилота. Звуки битвы исчезли, хотя юный джедай по-прежнему ощущал через позвоночник вибрацию своего истребителя. На экранах, отражающих состояние двигателей, горели красные огоньки. Джейсен толкнул ручку управления сервомоторами фонаря, чуть приоткрыл его. Не почувствовав турбулентности, он откинул фонарь полностью.
Контролируя истребитель с помощью Силы, джедай выпрямился и достал бластер из кобуры. Высунувшись из кабины, он увидел, как отправилась в долгий полет левая верхняя плоскость, отгрызенная у основания. Двигатель вспыхнул и умолк.
«На таком пламени вполне можно поджарить гратчина», - подумал Джейсен.
Держась руками за комингс кабины, он перегнулся еще дальше и протянул вперед оружие.
Глазки-бусинки гратчина снова уставились в Джейсене, в них явно светились недобрые намерения. Вдруг существо расправило крылья, и сердце Джейсена сжалось, когда он понял, что гратчин сейчас прыгнет прямо ему в лицо.
Он выстрелил, готовясь выхватить свободной рукой лазерный меч, если бластер не сделает свое дело. Еще выстрел, и еще… Гратчин попятился, стараясь достать его когтистыми лапами, и Джейсен выстрелил еще дважды.
Голова гратчина оторвалась и полетела в пустоту. За ней последовало все остальное.
«Бластеры на них действуют», - напомнил себе Джейсен, съехав в кабину и опустив фонарь.
Астромех уже подготовил отчет о повреждениях. Нет задних щитов, исчезли лазеры левого борта и левая верхняя плоскость; вторая левая плоскость сильно повреждена, один двигатель уничтожен.
Джейсен с силой ударил кулаком по комингсу. Аэродинамика пошла ранкору под хвост - если он сейчас вернется в атмосферу, тут же войдет в неуправляемый штопор и неминуемо врежется в землю.
Он ведь полетел сюда помогать Джайне, убедиться, что она ни на минуту не будет без его поддержки. И вот он оставлял ее в этой ужасной битве.
Но когда у него появилось время вслушаться в разговоры Солнц-Близнецов, оказалось, что Джайна уже не нуждается в его помощи. Она как раз отдавала эскадрилье приказ перегруппироваться.
- Близнец-лидер, это Близнец-13, - сказал Джейсен. - Проблема решена.
Джайна была сама деловитость.
- Близнец-13, каково твое состояние?
- Чтобы вернуться в строй, мне понадобится новый истребитель. Как у вас?
- Бой окончен. Нам пришли на помощь и Кип и Саба. Мы перегруппируемся для удара по космопорту и прикрытия высадки.
- А флот бригадников?
- Сдался. Собственно, потому Кип и Саба и присоединились к нам, - последовала пауза. - Близнец-13, Близнец-2 потеряла двигатель. Нужно, чтобы ты сопроводил ее обратно на орбиту.
- Понял, - сказал Джейсен. - Хотя, учитывая состояние моего истребителя, как бы Вейл не пришлось сопровождать меня.
В переговорнике раздались смешки. С помощью Силы Джейсен почувствовал, что Джайна отнеслась к шутке терпимо.
- Просто отвези ее туда, Близнец-13, - в конце концов сказала она.
- Понял, - отозвался Джейсен и развернул истребитель, чтобы сразу заметить приближающуюся от планеты Вейл.

- Инерционный компенсатор, - произнес Тракен, разглядывая обломки лендспидера. - Какая замечательная идея.
Чтобы выбраться из Города Мира, Тракену с Даггой Марл потребовалось больше времени, чем ожидалось - в основном из-за того, что слишком много народа удирало пешком, постоянно загораживая путь. Но едва они выехали за убогие окраины Города Мира, как с небес, кувыркаясь, упал огроменный кусок йорик-коралла, похожий на серо-зеленый комок, и рухнул на дорогу прямо перед беглецами.
Взрывом лендспидер выбросило с дороги и зашвырнуло в гущу деревьев, где стволы и разлетающиеся обломки йорик-коралла разбили его всмятку. Однако роскошный лендспидер - судя по размеру кресел, построенный для молодого хатта - был оснащен инерционными компенсаторами, которые сломались только после полной остановки. Так что Тракен и Дагга остались целыми и невредимыми.
Тракен повернулся и посмотрел на лежащий в обломках юужань-вонгский фрегат, почти полностью скрытый тучей дыма и пыли.
- Не думаю, что у Маала Ла все в ажуре, - сказал он.
Воздух наполняла ужасная вонь горящей органики, и Тракен припомнил, что фрегат действительно живой и что в его корпусе пульсирует нечто вроде крови.
Сал-Соло повернулся к Дагге:
- У тебя нет никаких личных средств, чтобы выбраться с планеты, не так ли?
- Нет.
- И никакой информации о спрятанных поблизости лендспидерах?
Дагга покачала головой. Тракен пожал плечами:
- Ну, ладно. Сейчас кто-нибудь прилетит, остановится, чтобы посмотреть, как лучше объехать обломки, и мы угоним его машину.
Дагга хищно ухмыльнулась.
- Босс, мне нравится ход ваших мыслей.
Они просидели некоторое время среди придорожных деревьев, но никого не было. После взрыва, сопровождаемого клубами дыма, никто не отваживался ехать в этом направлении.
Тракен пожал плечами:
- Думаю, мы пойдем пешком.
- И куда же?
- Да хоть куда, лишь бы подальше от этого города, который вот-вот сравняют с землей.
Тракен начал пробираться сквозь обломки. Гореть было практичиески нечему - фрегат по большей части состоял из камня - и дым быстро рассеивался.
Они снова юркнули под покров деревьев, когда над ними с воем пронеслось звено истребителей, летевших вдоль дороги в сторону Города Мира. Истребители были необычными, с круглой кабиной и странными зубчатыми пилонами с обеих сторон. Тракен вконец расстроился.
- ДИшки? Еще и Империя на наши головы? - воскликнул он. - Я говорю, это просто возмутительно!
Он погрозил небу пальцем:
- О рок, это уж слишком!
Выждав несколько минут, Тракен вылез из зарослей и тщательнейшим образом изучил небо.
- Думаю, они улетели. Но давай пока подождем за деревьями и…
Дагга прислушалась.
- Босс.
Тракен тоже напряг слух и снова нырнул в кусты.
- Это уже все границы переходит, - пробормотал он. - Им что, больше нечем заняться?
Над дорогой промчалась еще одна эскадрилья истребителей, на сей раз «крестокрылов». Они разогнали остатки дымового облака, превратив его в кружащиеся вихри. Затем из-за дымовой завесы появиось множество белых посадочных аппаратов, они с ревом садились на борозду, прочерченную фрегатом. Репульсоры кораблей рассеяли последние клочья дыма, затем распахнулись огромные люки, выпуская целые батальоны солдат на военных лендспидерах, щетинящихся орудиями.
- Так, - произнес Тракен. Они с Даггой старались посильнее вжаться в землю. - Мы дождемся, когда они улетят в город, затем украдем один из транспортов и отправимся домой.
Дагга взглянула на него.
- Лучше бы это «домой» было где-нибудь поблизости. Эти транспортники не оснащены гипердрайвом.
Тракен скрежетнул зубами. Нет, этот вариант отпадает.
Солдаты быстро оцепили периметр, и на посадку пошли другие корабли. Похоже, высаживался по крайней мере целый полк.
- Кажется, у нас проблемы, - констатировала Дагга.
С прибытием новых кораблей периметр раздвигался, и подошли были уже совсем близко. Офицер, сканировавший местность, засек за деревьями две жизненные формы и послал два лендспидера проверить заросли, где прятались Дагга и Тракен.
- Так, - сказал Тракен. - Мы сдадимся им. При первом же удобном случае ты отбиваешь меня, затем мы угоняем корабль и улетаем на волю.
- Я с вами, - ответила Дагга, - пока, но только из жалости. Не думаю, что после всего этого вы сможете обеспечить мне килограмм спайса еженедельно.
- У меня есть не только спайс, - заявил Тракен. - Доставь меня на Кореллию, и ты убедишься, что я до неприличия богат и готов поделиться…
Его слова были прерваны приказом офицера через громкоговоритель:
- Вы двое, за деревьями. Выходите медленно и с поднятыми руками.
Тракен заметил, что холодные глаза Дагги посуровели - она просчитывала шансы. Его передернуло при мысли, что он сейчас окажется в центре перестрелки. И он решил, что примет решение за нее.
- Дорогая! - закричал он. - Мы спасены!
И, поднимаясь на ноги, прошептал:
- Оставь оружие здесь.
Прилепив на лицо глупую улыбку, он вышел из-за деревьев, подняв руки над головой.
- Вы ведь из Новой Республики? Как хорошо, что вы появились.
Офицер подошел ближе и просканировал его на наличие оружия.
- Мы увидели ДИ-истребители и подумали - а вдруг Император вернулся, снова? Потому мы и прятались.
- Ваше имя, сэр?
- Фазум, - быстро проговорил Тракен. - Ладус Фазум. Мы были в конвое с Фаллиена, бригадники захватили нас и сделали рабами.
Он повернулся к Дагге, которая с высоко поднятыми руками осторожно показалась из-за деревьев.
- Это моя невеста, Дагга, э-э… - он закашлялся, осознав, что Дагга может находится в розыске. -Фарглблэг. - Он улыбнулся ей. - Что думаешь, дорогая? Мы спасены!
Она выдавила улыбку.
- И не сомневайся. Это здорово!
Даггу просканировали, но и она оказалась чиста. Офицер испытующе оглядел их из-под своей каски.
- Что-то для рабов вы больно откормлено выглядите, - заметил он.
- Мы были домашними рабами, - отвечал Тракен. - Мы всего лишь… э
… - на этот раз изобретательность подвела его. -…Делали домашнюю работу.
Офицер повернулся и посмотрел через плечо.
- Капрал!
Под конвоем капрала Тракен и Дагга были отведены на открытое место. Грязная выщербленная площадка, заваленная горячими обломками йорик-коралла, предназначалась для захваченных гражданских лиц, но пока здесь были только они двое, Дагга и Тракен.
- Фарглблэг? - сквозь зубы прошипела Дагга.
- Извини.
- Как ты это произнес?
Тракен пожал плечами. Он посмотрел на солдат в белой броне, готовых двинуться на Город Мира, и подумал: «Чего же они ждут?»
Ответ пришел в форме двух «крестокрылов», которые остановились прямо у них над головами; очевидно, пилоты не знали, что эта площадка зарезервирована для гражданских. Тракену с Даггой пришлось отойти на край, чтобы дать истребителям возможность приземлиться. Воспользовавшись шумом двигателей, Тракен спросил:
- У тебя что-нибудь осталось?
- Конечно. Я всегда ношу с собой оружие, которое сканнер не засекает.
Двигатели заглохли, поднялись фонари. Из кабины ближайшего «крестокрыла» показался рыжий косматый вуки, спрыгнул на землю.
- Хорошо, - Тракен понизил голос. - Это вуки. Они не шибко умные. Ты вырубишь вуки, мы прыгаем в истребитель и рвем отсюда когти.
Дагга вздернула бровь:
- Вы умеете летать на «крестокрыле»?
- Я умею летать на всем, что выпускает «Инком».
- А не будет малость тесновато?
- Я бы сказал, будет некоторый дискомфорт. Но все же не такой, как в тюрьме, - он многозначительно посмотрел на нее. - Можешь положиться на мои слова, я-то знаю.
«А если кабина и вправду окажется маловата для нас обоих, - подумал Тракен. - Я просто оставлю Даггу снаружи. Нет проблем».
Дагга, немного поразмыслив, кивнула:
- Стоит попробовать.
Она обернулась, чтобы оценить ситуацию более детально, и в этот момент из-за истребителя вуки вышел второй пилот. Тракен увидел стройную темноволосую фигурку - и почувствовал, как кровь отхлынула от его лица. Он резко отвернулся, но было поздно.
- Привет, дядя Тракен, - сказала Джайна Соло. - Ты как будто знал, что мы тебя ищем.

- Интересно, ты помнишь, как держал меня в плену? - весело спросила Джайна.
Тракен Сал-Соло попытался придать губам форму улыбки.
- Это было просто недоразумение. И с тех пор много воды утекло.
- Знаешь… - Джайна вздернула голову и сделала вид, что разглядывает его. - Думаю, без бороды ты выглядишь моложе.
Генерал Тигран Джемиро, командовавший десантными частями, с шумом подлетел на своем военном транспорте, выбрался с сиденья и пристально оглядел Тракена.
- Так вы говорите, это президент «Бригады Мира»? - спросил он.

Предыдущая страница 5 Следующая страница


Уолтер Джон Уильямс - Илесия

Илесия 6

- Точно, это Тракен. - Джайна посмотрела на темноволосую женщину, сопровождавшую Сал-Соло. - Вот кто она, я не знаю. Может, его подружка.
Тракен изобразил возмущение.
- Это стенографистка, которую мне выделило правительство.
Джайна взглянула на женщину, на ее холодные глаза, сверкающие белые зубы, и подумала, что работники канцелярии в последнее время выглядят уж слишком хищно.
Тракен приблизился к генералу и жалобно промолвил:
- Знаете, здесь имеет место семейная месть, - он показал на Джайну. - Она хочет разделаться со мной за то, что случилось много лет назад.
Генерал Джемиро холодно взглянул на него:
- Так вы не президент «Бригады Мира»?
Тракен замахал руками:
- Я не вызывался на эту работу! Меня похитили! Вонги решили поквитаться со мной за то, что я так много их убил у Фондора.
Лобакка, внимательно прислушивавшийся к разговору, издал сложную серию рычащих и воющих звуков. Джайна перевела:
- Он говорит: «Они отомстили, сделав тебя президентом? А если бы ты убил их еще больше, они бы сделали тебя императором?»
- Они ситхово коварны! - воскликнул Тракен. - Это изощренная месть!
Он ткнул пальцем в поясницу.
- Они отбили мне почку. Вот, до сих пор синяк - хотите, покажу?
Он начал стягивать рубашку.
Джайна повернулась к командующему.
- Генерал, - сказала она. - Нужно доставить его в город первым же лендспидером. Он может отвести нас к нашей цели.
Она повернулась к дяде и подмигнула ему:
- Ты ведь хочешь нам помочь? Ты же не бригадник, как-никак.
- Я гражданин Кореллии, - настаивал Тракен. - Я требую защиты у моего правительства!
- Вообще-то ты больше не гражданин, - ответила Джайна. - Когда в Балансирной партии узнали о твоей измене, они исключили тебя из своих рядов. Ты был заочно приговорен, твое имущество конфисковано, и…
- Но я не изменник, я…
- Хорошо, - вмешался генерал Джемиро. - Его отвезут на первом же лендспидере.
Он посмотрел на спутницу Тракена.
- Что с женщиной будем делать?
Джайна снова посмотрела на нее, на миг задумалась, затем сделала резкое движение. В считанные секунды она выкрутила женщине запястье и отобрала потайной бластер.
- Я бы надела на нее наручники, - посоветовала Джайна, передавая бластер генералу.
- Как ты узнала, что она вооружена?
Джайна посмотрела на Даггу Марл и задумалась над происхождением своего решения.
- Потому что она стояла как женщина, у которой есть бластер.
Она крепко держала Даггу за запястья, вывернув ей руки за голову. Дагга рычала на нее из-под локтя. Подошли солдаты, надели на наемницу наручники и увели.
- Двинулись, - сказал Джемиро.
Джайна отвела Тракена к ближайшему лендспидеру и посадила его впереди, рядом в водителем. Сама она устроилась на откидном сиденье, как раз позади арестанта.
Дела шли гораздо удачнее, чем она ожидала. Джемиро высадил большую часть своих войск здесь, на подступах к Городу Мира, но также расставил заградотряды на всех дорогах, ведущих из столицы - ловить «бригадников», которые попытаются удрать. Конечно, битва в атмосфере немного задержала операцию, но зато в ходе ее были уничтожены все йуужань-вонгские корабли в системе. Однако Джайну не покидало беспокойство. Еще очень многое могло пойти не по плану.
Она повернулась к Тракену.
- А теперь будь паинькой и покажи нам, где у вас первая засада.
Тракен даже не повернул головы.
- Щас. Так они мне и сказажут.
Первая засада оказалась на подступах к центру Города Мира. Бригадники открыли огонь по лендспидерам с крыш домов. Бластерные разряды и ручные ракеты вспыхнули, ударившись о щиты лендспидеров. Солдаты ответили огнем из тяжелых бортовых установок.
Джайна пригнулась на случай, если что-то пролетит сквозь щит, и посмотрела на Тракена, который скорчился в такой же позе.
- Не хочешь приказать им сдаться, а, президент?
- Ой, молчи.
Джайна зажгла лазерный меч и побежала к ближайшему зданию - двухэтажному офисному комплексу. Лобакка следовал за ней по пятам. Вместо того чтобы ломиться в дверь, чего как раз и могли ожидать защитники, Джайна прорезала дыру в закрытом ставнями окне и юркнула в образовавшееся отверстие.
Бригадников там не оказалось, зато обнаружилась мина, которая разорвала бы любого, кто войдет через дверь. Джайна обезвредила ее, нажав на кнопку, а затем на всякий случай обрезала провод, соединявший устройство с дверью.
Лобакка уже с ревом мчался вверх лестнице, рассеивая темноту сверкающим мечом. Джайна последовала за ним к выходу на крышу, который он с треском выломал огромным мохнатым плечом.
Защитники крыши - их было около десятка - могли ждать чего угодно, но только не джедая-вуки. Они сделали несколько выстрелов, которые Лои отразил мечом, а затем, еще до того как появилась Джайна, побросали оружие и гурьбой побежали к деревянным лесам, поддерживавшим здание - оно находилось на ремонте. Лобакка и Джайна бросились за ними, и некоторые из бригадников в спешке попросту спрыгнули с крыши. Когда джедаи подбежали к лесам, за них еще цеплялись восемь или девять солдат, поспешно спускавшихся вниз, на улицу. Джайна посмотрела на Лобакку, зловеще ухмыльнулась, и по его ответному оскалу поняла, что он уловил ее идею.
Вдвоем они быстро перерезали тросы, которыми леса крепились к зданию, и затем, с помощью мускулов вуки и при поддержке Силы, сбросили леса вниз. Бригадники посыпались на землю, сверху на них рухнули обломки дерева, и сразу же их окружили солдаты Джемиро, обошедшие засаду с фланга.
Джайна посмотрела вверх. С соседней крыши продолжали палить по лендспидерам, не подозревая, что их товарищей повязали.
Джайна и Лобакка так давно работали в паре, что обходились без лишних разговоров. Они отбежали назад на десять шагов, повернулись и бросились к парапету. Ступив на край, Джайна прыгнула и с помощью Силы бесшумно опустилась на крышу соседнего здания.
Отряд бригадников стоял к ним спинами и стрелял по улице. Джайна схватила одного за лодыжку и перекинула через край; Лобакка, не мудрствуя лукаво, швырнул другого через парапет. Когда ближайший бригадник наконец среагировал, Джайна повернулась к нему, разрезала надвое его бластерную винтовку и эфесом меча с силой ударила его в лицо. Бригадник без сознания повалился на парапет. Лобакка отбил разряд, предназначавшийся Джайне, зацепил винтовку острием меча и подбросил ее в воздух. С помощью Силы Джайна подхватила летящую винтовку и направила ее прямо в нос другого бригадника, что дало Лобакке время выбросить безоружного врага на улицу.
Это сломило боевой дух врага, и остальные бригадники сдались. Джайна и Лобакка побросали захваченное оружие на улицу и передали пленников отряду республиканских солдат, штурмовавшему лестницу.
Стрельба прекратилась. Джайна посмотрела вперед и увидела высокие новые здания в центре города. Она решила, что возвращаться в лендспидер незачем - она доведет отряд до места, пользуясь открывающимся сверху видом. Джайна перегнулась через парапет и знаками показала генералу Джемиру, что дальше она пойдет по крышам. Генерал понимающе кивнул.
Лобакка и Джайна снова разбежались и перепрыгнули на следующую крышу. Они проверили здание со всех сторон, чтобы убедиться, что в его глубине не устроена засада. Затем они перебрались на соседнее здание, а потом на следующее.
Напротив этого последнего явно намеревались сделать широкий и роскошный бульвар, но сейчас он представлял собой грязный ров, наполовину заполненный водой. Здесь воняло, как возле застоявшегося пруда. Далее располагалось несколько больших зданий, которые, будучи достроенными, выглядели бы весьма величественно. Из инструктажа Джайна знала, что большое убежище располагалось под землей позади самого внушительного здания - Сената - и засажено растениями для маскировки под парк.
Все пространство выглядело покинутым. Вдалеке над горизонтом поднимались столбы дыма. Джайна призвала Силу и прощупала пространство впереди себя. Другие джедаи, объединенные Силой, почувствовали ее намерение и посылали ей энергию, обостряя ее восприятие.
Далекое тепло живых существ коснулось Джайны. В здании Сената действительно засели защитники, хотя они и не показывались на глаза.
Послав через Силу свою благодарность другим джедаям, Джайна повесила меч на пояс и спрыгнула на улицу, позволив Силе смягчить свое падение на дюракритовую мостовую. Лобакка последовал за ней. Они вернулись к спидеру генерала Джемиро; генерал о чем-то беседовал с толпой штатских. Лишь подойдя ближе, Джайна узнала Лиллу Дэйд, ветерана из отряда коммандос Пейджа. Лилла вызвалась руководить диверсионной группой, которая после битвы должна была организовать подпольную ячейку сопротивления во вражеском городе.
- Вот ваш шанс, - сказал ей Джемиро.
- Очень хорошо, сэр, - Лилла отсалютовала, коротко улыбнулась Джайне и повела свой отряд в заброшенный город.
Джемиро повернулся к Джайне, которая тоже козырнула.
- Сэр, в здании Сената окопались защитники, - сказала она. - Думаю, пара сотен.
- У меня достаточно огневой мощи, чтобы раздолбать этот Дворец Мира, - ответил генерал. - Но мне бы не хотелось этого делать. Посмотрим, не сможет ли твой дядюшка уговорить их сдаться.
- Будет сделано, сэр, - Джайна еще раз отсалютовала и побежала к головному лендспидеру.
- Дядя Тракен, генерал нашел для тебя работу.
Тракен кисло поглядел на нее.
- Дипломатия - мой конек, - заявил он. - Но не думаю, что Шимрра отдаст обратно Корускант.
- Хи- хи, - сказала Джайна, запрыгивая в лендспидер.
Силы Джемиро широким фронтом приближались к правительственному центру, репульсоры несли их над болотистой, изрытой землей, тяжелые орудия были нацелены на недостроенные здания. Небо над головами рассекали истребители.
Лендспидеры остановились в двух сотнях метрах от дворца. Джайна увидела, что над стройплощадкой что-то натянуто; сначала она подумала, что это кусок брезента, но потом поняла, что это кожа, содранная с очень крупного хатта. Она подтолкнула Тракена локтем:
- Твой дружок?
- Никогда с ним не встречался, - коротко ответил Тракен.
Следуя инструкциям Джайны, он выпрямился и взял в руку мегафон, который ему дал командир лендспидера.
- Это президент Сал-Соло, - сказал Тракен. - Военные действия прекращены. Сложите оружие и выходите из здания, держа руки на виду.
Последовало долгое молчание. Тракен повернулся к Джайне и развел руками:
- А чего вы ожидали?
Затем неожиданно в здании началась какая-то суматоха, послышались крики и грохот. Джайна почувствовала, как солдаты вокруг нее крепче сжали свое оружие.
- Повтори послание, - приказала она Тракену.
Тот пожал плечами и заговорил снова, но успел дойти лишь до половины. Двери внезапно распахнулись, и из здания толпой выбежали воины в доспехах. Джайна вздрогнула, узнав в них юужань-вонгов, но затем увидела, что воины поднимают руки, сдаваясь в плен, и что никакие они вонги, а всего лишь бригадники, одетые в ламинированную имитацию брони из краба-вондууна. Командовал ими офицер-дуро, он подбежал к Тракену и откозырял.
- Извините, сэр, что это заняло так долго, - доложил он. - Среди нас было несколько юужань-вонгов, интендантов, которые считали, что мы должны драться.
- Хорошо, - сказал Тракен и приказал передать воинов десантникам. После этого он с суровым видом повернулся к Джайне.
- Мой верный телохранитель, - объяснил он. - Теперь ты понимаешь, почему я решил сам о себе позаботиться?
- Почему на них поддельная броня? - спросила Джайна.
- Настоящая броня их кусала, - едко сказал Тракен и сел на место.
- Нужно, чтобы ты отвел нас к секретному бункеру, в котором прячутся сенаторы, - молвила Джайна. - И к потайному выходу, через который они могут сбежать.
Тракен одарил Джайну еще одной горькой усмешкой.
- Если бы у бункера был спасательный люк, - спросил он, - думаешь, я сидел бы здесь?
Оказалось, что бункер закрыт массивной взрывоупорной дверью, словно сейф. Тракен, воспользовавшись специальным переговорником, установленным снаружи, попытался уговорить сенаторов выйти, но не сумел.
Генерала Джемиро это не удержало. Он вызвал с орбиты команду инженеров, чтобы взорвали дверь.
Джайна чувствовала, что время ускользает. Ни одна из всех этих мелких задержек пока не оказалась критической, но в сумме они потихоньку накапливались.

Маал Ла сдержал инстинктивное желание пригнуться, когда над его головой с ревом пронеслось очередное звено вражеских истребителей. Виллип в его руках сохранял изображение оскаленной рожи мертвого исполнителя, пытавшегося командовать бесполезными телохранителями президента Сал-Соло - те предпочли убить его, чем повиноваться.
Маал Ла пообещал себе, что эти трусы будут брошены в яму, где их растопчут ездовые животные.
Выращенный на окраине столицы дамютек, прибежище его воинам, был разрушен еще в начале битвы - к счастью, командующий успел вывести всю свою армию наружу. Но теперь воины были вынуждены оставаться в укрытии, потому что проклятые истребители барражировали на низкой высоте. Истребителей было столько, что Маал Ла не мог отрядить в центр города даже несколько воинов на охрану правительства «Бригады Мира».
Он пришел к выводу, что флот бригадников сдался - еще кандидаты для ямы и ездовых животных. Его собственный небольшой космофлот, по крайней мере, погиб сражаясь. А теперь, как полагал Маал Ла, правительство Илесии вот-вот попадет в руки врагов.
Но, несмотря на все эти неприятности, Маал Ла был доволен. Он знал, что армию Новой Республики ждет большой сюрприз - сюрприз, который заставит исчезнуть эту снующую над головой массу истребителей.
И тогда он сможет без опаски двинуть своих воинов, у которых припасено еще больше сюрпризов для нахальных республиканцев.
И будет много кровавых жертвоприношений юужань-вонгским богам.

Джейсен и Вейл доставили свои искалеченные истребители на борт «Ралруста», флагмана Кре'фея. Когда Джейсен отключил двигатели, он уже знал, что силы «Бригады Мира», космические и наземные, рассыпались, словно карточный домик, и сейчас солдаты Новой Республики выковыривали из бункера верхушку бригадников.
Джейсен подумал, что у тех, кого объединяет лишь коллективная измена, нет причин доверять друг другу и сражаться друг за друга. У них не было объединяющей идеологии, только жадность и оппортунизм; едва ли на этой основе могла возникнуть солидарность.
Он вылез из машины, благодаря Силу, что операция идет успешно. Это ведь была его идея - захватить правительство Илесии, и его же просчет, поскольку Джайна вызвалась помогать наземным силам. Если бы миссия провалилась, на нем лежала бы двойная вина.
Джейсен в первую очередь взглянул на Вейл, и, убедившись, что с ней все в порядке, принялся за осмотр «крестокрылов». Обеим машинам потребуется провести много времени в ремонтном доке, прежде чем они снова смогут летать.
- Джейсен Соло? - офицер-ботан, много младше него, подошел и отдал честь. - Адмирал Кре'фей вызывает вас на мостик.
Джейсен посмотрел на Вейл, затем повернулся к офицеру.
- Конечно, - ответил он. - А можно лейтенанту Вейл пойти с нами?
Ботан задумался, но Вейл опередила его.
- Не нужно, - сказала она. - В обществе адмиралов я становлюсь нервной.
Джейсен кивнул и последовал за ботаном с посадочной палубы в переднюю часть корабля.
Вдруг он почувствовал, что вселенная как будто замедлилась, словно сам ход времени стал другим. Казалось, его нога замерла в воздухе и никогда не коснется пола; интервал между ударами сердца растянулся до бесконечности.
Что-то случилось. Джейсен обратился к единению Силы, задвинутому куда-то на задворки сознания, и почувствовал удивление и ужас других джедаев, смятение, которое вскоре сменилось твердой решимостью и неистовыми вычислениями.
Нога Джейсена наконец коснулась палубы. Джедай сделал глубокий вдох. Он знал, что в систему вошел юужань-вонгский флот и что его план битвы при Илесии пошел прахом.
- Думаю, нам лучше поторопиться, - сказал он недоумевающему лейтенанту и побежал.

Мощные лучи инженерных лазеров крошили массивную дверь в куски. Джайна отпрянула от яркого света и жара. За закрытой дверью она чувствовала панику - панику и вспышки отчаянной решимости тех, кто приготовился к безнадежному сопротивлению. Через пробитые дыры прилетело несколько бластерных разрядов, но лазеры были экранированы, и вражеские выстрелы не причинили вреда.
Джайна оглядела солдат, приготовившихся штурмовать сенатский бункер, и подумала о том, что вся эта огневая мощь собрана для захвата группы, которая может оказаться не более готовой к активному сопротивлению, чем армия и флот.
Она нашла генерала Джемиро и отсалютовала.
- Сэр, я хотела бы первой войти в бункер. Думаю, я смогу уговорить их сдаться.
Чтобы обдумать ее предложение, Джемиро понадобилось всего несколько секунд.
- Я не собираюсь говорить джедаю, что он не может идти первым, - заявил генерал. - Я видел, на что способны джедаи, - он кивнул. - Но только если вдруг что, зови на помощь.
- Обязательно, сэр.
Джайна отрывисто откозыряла генералу и побежала назад к двери. Отверстие было практически готово; растекшийся дюрасплав застыл на полу тамбура в форме водопада. Джайна подошла к Лобакке, который многозначительно посмотрел на нее, доставая лазерный меч,.
Джайна ухмыльнулась. Вуки без слов показал ей, что понял и одобряет ее план.
Как только инженерный лазер закончил работу, сделав последний разрез, Джайна активировала свой собственный меч. Затем с помощью Силы вытолкнула последний кусок двери внутрь; он с грохотом рухнул на пол. Из дыры замелькали бластерные разряды, и внутри кто-то крикнул:
- Стоять! Не пускать!
Джайна бросилась вперед, перекувырнулась и вскочила на ноги. Вокруг засвистели бластерные выстрелы. Вызвав огонь на себя, Джайна дала Лобакке возможность проникнуть в бункер в относительной безопасности.
Комната представляла собой дюракритовую коробку без мебели и всего с несколькими приспособлениями; сенаторы «Бригады Мира» жались по углам, держась подальше от тех, кто решил драться за свою свободу. Джайна попала под плотный огонь. Отражая выстрелы лазерным мечом, она прыгнула к ближайшему стрелку. Заряды рикошетили от толстых стен и потолка, и кто-то вскрикнул, когда в него попало. Стрелявший оказался огромным дженитом, он зарычал на Джайну, когда она его атаковала.
Разрезав мечом его бластер, Джайна двинула джениту в зубы дуговым ударом и довершила дело ударом пятки, от которого дженит повалился на пол.
Она увидела, что Лобакка тем временем сгреб в охапку двух других стрелков - пару боевых ганков, - и столкнул их головами. Сенаторы «Бригады Мира» заметались в поисках укрытия. Раздался еще один выстрел, и Джайна отбила его в колено того, кто стрелял. Призвав Силу, она прыгнула на шесть метров к другой стрелявшей, иши тиб, и выбила бластер у нее из рук, после чего подхватила оружие Силой и впечатала его с лицо еще одного стрелка. Выстрел этого последнего угодил в толпу сенаторов; кто-то завопил. Лобакка прыгнул на незадачливого снайпера сзади и заехал ему по голове своей огромной волосатой лапой.
Наступила тишина, нарушаемая лишь всхлипываниями кого-то из раненых. В комнате пахло озоном. Помещение начали заполнять бронированные республиканские солдаты, направлявшие оружие на бригадников.
Джайна взмахнула мечом в сторону сжавшейся толпы, и комнатку заполнило громкое гудение. Она крикнула:
- Сдавайтесь, именем Новой Республики!
- Наоборот, - послышался властный голос. - Именем Новой Республики я приказываю сдаться вам.
Джайна с удивлением поглядела на высокую, закутанную в плащ фигуру, выросшую из толпы бригадников - фигуру со стреловидной головой и извивающимися лицевыми усиками.
- Сенатор Пвоу? - изумленно вскрикнула она. - Глава государства Пвоу, - поправил куаррен. - Руководитель Новой Республики. Я прибыл на Илесию для того, чтобы заключить с Илесийской Республикой договор о дружбе и взаимопомощи. Я призываю силы Новой Республики прекратить этот акт агрессии по отношению к дружественному режиму.
Джайна была настолько поражена, что не сдержала недоверчивый смешок. Пвоу, открытый враг джедаев, раньше входил в число Консультативного Совета Борска Фей'лиа. Когда Фей'лиа погиб под руинами Корусканта, Пвоу провозгласил себя главой государства и начал отдавать приказы правительству и армии.

Он мог бы выйти сухим из воды, если бы не заигрался. Когда Сенат снова собрался на Мон Каламари - по иронии, на родной планете Пвоу, - было принято постановление, призывающее куаррена и всех остальных сенаторов прибыть на заседание. Но вместо того, чтобы подчиниться, Пвоу послал Сенату приказ прибыть к нему на Куат.
Сенат, сочтя себя оскорбленным, официально лишил Пвоу всех полномочий и провел собственные выборы главы государства. В конце концов - разумеется, не без неизменной порции мошенничества, - новым Главой был избран проджедайски настроенный Кэл Омас. С тех пор Пвоу путешествовал из одной части Галактики в другую, пытаясь сплотить все уменьшающееся число своих сторонников.
- Это мирное соглашение жизненно важно для Новой Республики, - заявил Пвоу. - А ваше типичное джедайское насилие может все испортить.
Улыбка Джайны стала шире. Очевидно, положение Пвоу сделалось настолько отчаянным, что он решил, будто сможет восстановить свой статус и сторонников, лишь если заявится на Мон Каламари, размахивая мирным договором.
- Мне очень жаль, что приходится нарушать важныое соглашение, - сказала Джайна. - Не угодно ли вам выйти наружу и поговорить с генералом Джемиро?
- В этом нет необходимости. Я призываю генерала и всех вас немедленнно покинуть Илесию.
Иши тиб, лежащая у ног Джайны, начала медленными движениями обшаривать свою одежду, надеясь вытащить спрятанный в ней бластер. Джайна наступила ей на руку. Движения прекратились.
- Думаю, вы все же должны поговорить с генералом, - сказала Джайна и повернулась к дюжине солдат, тихо заполнивших комнату во время беседы. - Пожалуйста, проводите сенатора Пвоу к генералу.
С обеих сторон подошли закованные в броню солдаты, подхватили Пвоу под руки и потащили к дверному проему.
- Руки прочь от меня! - закричал куаррен. - Я ваш Глава государства!
Джайна дождалась, когда Пвоу увели. Затем, нагнувшись, отобрала у иши тиб ее потайной бластер, и, выпрямившись, обратилась к бригадникам.
- Остальные, - громко сказала она, - выходите из комнаты по одному, держа руки на виду.
Солдаты обыскали и просканировали бригадников и надели на них наручники, и лишь затем пленникам было позволено покинуть убежище. Вошли инженеры и стали закладывать взрывчатку, чтобы уничтожить бункер, как только будет закончена эвакуация. Джайна и Лобакка ждали, когда последний из бригадников покинет комнату.
Перемену они почувствовали одновременно. Внезапно всех джедаев охватило сильное удивление - появился новый враг.

Предыдущая страница 6 Следующая страница


Уолтер Джон Уильямс - Илесия

7 Уолтер Джон Уильямс

«Так вот что должно было пойти не так». Эта мысль крутилась где-то в глубине сознания Джайны.
Она посмотрела на Лобакку и поняла, что он разделяет ее мнение: их время на планете истекло.

Маал Ла издал торжествующий рев, когда патрульные истребители неожиданно дали газу и устремились в небо. Прибытие юужань-вонгского флота заняло неверных более важными делами, чем выписывание кругов над Городом Мира.
Настало время встретиться с врагом, но Маал Ла знал, что бой в центре города проигран. Спешить на выручку «Бригаде Мира» не имело смысла.
Напрашивался другой вариант. Командующему было известно, где в настоящее время находились республиканские силы. Он также знал, что солдаты в конце концов вернутся к своим зонам высадки, расположенным за городом.
И между двумя этими местами он устроит площадь казни. Как раз неподалеку располагались стойла кведнаков.
Маал Ла крикнул в наплечный виллип, служивший для связи с воинами:
- Пробил наш час! Мы выдвигаемся навстречу врагам!

Запыхавшись, Джейсен наконец добежал до командного мостика «Ралруста», где адмирал Кре'фей уже делал первые ходы. Вражеский флот выскочил из гиперпространства, и Кре'фей теперь располагал свои корабли между юужань-вонгами и наземными силами на Илесии.
- Привет, Джейсен, - сказал белошкурый ботан, не отрывая глаз от голографического дисплея, отображавшего позиции двух флотов относительно друг друга. - Я вижу, ты понял, что появилось новое осложнение.
- Сколько? - просто спросил Джейсен.
- Их силы приблизительно равны нашим. Но у нас слишком много новичков, я бы предпочел не вступать в бой. - Адмирал поднял глаза. - К счастью, мой визави, похоже, не спешит нападать.
В самом деле, юужань-вонги не начинали атаку, они просто висели за пределами гравитационной тени Илесии.
- Вы можете дать мне истребитель? - спросил Джейсен.
- Боюсь, что нет. В наших доках были только исправные машины плюс их пилоты - резервных у нас нет.
Джейсен едва поборол чувство разочарования. Кре'фей вдруг снова переключил внимание на дисплей.
- Ага, - сказал адмирал. - Мой визави делает ход.
Юужань-вонги отрядили от основного отряда часть кораблей и наращивали ими один из флангов, очевидно, намереваясь сделать частичный охват.
- Легко парировать, - сказал Кре'фей и скомандовал одному из своих дивизионов растянуть фланг, в точности повторяя вражеский маневр.
Проклиная свою бесполезность, Джейсен мерил шагами комнату. Он подумал о том, не вернуться ли к «крестокрылу» и не полететь на помощь Джайне. Но потом понял, что его раздолбанный истребитель будет лишь обузой: сестре придется выделить пилотов, чтобы присматривали за ним - пилотов, которые гораздо полезнее в бою, нежели как эскорт для покоцанного корабля.
В конце концов Джейсен смирился с тем, что остаток операции ему придется провести на борту «Ралруста». Он нашел на мостике укромный уголок и погрузился в единение Силы.
Если он не может непосредственно участвовать в предстоящей битве, то будет хотя бы посылать товарищам свою силу и поддержку.
Он чувствовал, что Джайна и Лобакка находятся в движении, спеша к своим истребителям. Остальные джедаи ждали в своих кабинах - ждали начала битвы. Джейсен ощущал их связь друг с другом - цепь полных решимости разумов, сфокусированных на противнике.
С помощью единения он почувствовал, что юужань-вонги снова меняют свою позицию, переводя на фланг еще один дивизион и вытягивая линию еще дальше в космос. Уже через пол-минуты Джейсен услышал, как офицеры Кре'фея объявляют об этом перемещении, и сразу за тем последовал соответствующий приказ адмирала-ботана.
Юужань-вонги продолжали растягивать фланг, и Джейсену вдруг стало интересно - зачем?

Пвоу и Тракен Сал-Соло, закованные в наручники, составляли друг другу компанию на заднем сиденье лендспидера. Похоже, ни один из мнимых президентов не был настроен разговаривать с другим и вообще с кем бы то ни было; по крайней мере, оба молчали с того момента, когда в начале посадки Тракен проворчал:
- А мне обязательно сидеть рядом с Кальмарьей Башкой?
Оказалось, что сидений нет ни для Тракена, ни для других. В лендспидерах остались только стоячие места, поскольку они были под завязку заполнены солдатами, заключенными и беженцами.
Транспорты на полной скорости помчались к посадочной зоне, хотя их весьма задерживали толпы беженцев, рабов и прочих невольных работников, умолявших увезти их с планеты. Их подобрали столько, сколько могло уместиться в спидерах. На марше не соблюдали какого-либо определенного порядка следования, и спидер с Джайной, Лобаккой, Тракеном и Пвоу находился где-то посередине колонны.
Колонна достигла окраины города, которая представляла собой узкую полосу строений по обе стороны главной дороги, окруженную дикой необработанной местностью.
Джайна обернулась на звук взрыва, прогремевшего сзади, и ощутила телом толчок ударной волны. Облако дыма и обломков взметнулось высоко над домами. Это инженеры только что уничтожили бункер бригадников - вместе с Дворцом Мира и прочими государственными зданиями.
Джайна снова повернула голову, и в этот миг из-за ближайшего здания на дорогу перед колонной вышло гигантское, покрытое лишайником существо. Сердце Джайны заколотилось, когда передний лэндспидер врезался в существо, разъярив его, хотя инерционные компенсаторы спасли экипаж и пассажиров. Второй спидер врезался в первый, и тот уже не мог дать задний ход. Зверь встал на дыбы, и Джайна увидела юужань-вонгских воинов, крепко вцепившихся в корзину на спине чудища. Когда кведнак опустил свои четыре массивных передних ноги на спидер, щиты вспыхнули и отключились. Джайна услышала крики умирающих пассажиров.
Она потянулась за лазерным мечом, затем за бластером, замерла в нерешительности. Нет, таким оружием зверя не убить.
Затрещали бортовые орудия, ведя огонь по ездовым существам. Кведнак заревел и бросился вперед, раздавив нос второго транспорта и отбросив в сторону третий. Один из наездников сорвался, и, размахивая руками в воздухе, врезался в стену ближайшего дома.
- Назад! Назад! На боковую улицу! - крикнул водителю офицер, командовавший лендспидером.
И тут Джайна увидела, что на нее упала тень. Она обернулась.
Сзади на дорогу выходило еще одно ездовое животное. Лазерный меч сам прыгнул в руку. Джайна тремя длинными прыжками добрадась до кормы и бросила свое тело в полет по направлению к погонщикам на спине животного.
Казалось, Сила подхватила ее за пояс и опустила на спину существа. Джайна послала Лобакке безмолвное «спасибо». Она приземлилась над средней парой ног; из-за покачивающейся походки чудовища было трудно удерживать равновесие. Впереди в похожей на раковину коробке сидели двое погонщиков. Джайна зажгла меч и бросилась в атаку, скользя ботинками по замшелой чешуе существа.
Один из юужань-вонгов выскочил ей навстречу, второй продолжал погонять зверюгу. Воздух был пропитан зловонием кведнака. Внизу лендспидеры пытались увильнуть от массивных ног; перепуганные стрелки в хвосте колонны палили вовсю, поджаривая бока животного, но оно оставалось под контролем своих наездников.
Противник Джайны выставил оружие вперед, голова змеежезла выплюнула яд. Призвав Силу, Джайна создала ветер и отклонила яд, после чего сделала выпад, целясь в татуированное лицо вонга. Тот парировал круговым движением, едва не выбив меч у Джайны из рук, но она успела отшагнуть и снова пошла в атаку, теперь уже менее импульсивно.
Фиолетовый клинок наносил удар за ударом, но юужань-вонг парировал все атаки, внимательно следя из-под вондуун-крабового шлема. Он концентрировался только на защите, стараясь не подпустить Джайну к погонщику, чтобы тот успел растоптать как можно больше лендспидеров. В Джайне росло отчаяние. Она удвоила скорость, готовя комбинацию, в результате которой змеежезл будет отведен в сторону и воин окажется открытым для завершающего удара.
Внезапно Джайна рухнула на спину кведнака. В том месте, где она стояла полсекунды назад, прожужжал красно-оранжевый разряд из бластерной пушки. Юужань-вонг заколебался, моргнул, ослепленный яркой вспышкой, а затем Джайна приподнялась на одной руке и, выбросив вперед ногу, повалила воина. Падая с кведнака, он издал полный ярости крик.
Джайна бросилась к водителю в коробке, но тут выстрелило другое орудие, и коробка исчезла во вспышке пламени; лицо Джайны обдало жаром. Она заметалась, ища способ взять животное под контроль. Взбешенный кведнак заревел и попятился, пытаясь повернуться и найти источник мучивших его бластерных разрядов.
Еще один бластерный залп ударил в существо, и Джайна сорвалась с его спины. Она полетела вниз, призывая Силу, чтобы смягчить приземление на дюрактрит. Но, даже не смотря на это, от удара у нее перехватило дыхание, а зубы громко клацнули. Отсюда Джайна увидела Лои, вытаскивавшего раненых местных жителей из разбитого лендспидера, остальные невредимые машины, носившиеся среди толпы испуганных беженцев и оглушенных пленников, и агонию первого кведнака, который наконец рухнул под огнем тяжелых орудий.
Затем второе существо - то, на котором она проехалась, - получило разряд в голову и попятилось, уже подыхая. Джайна увидела, как здоровенное чудище стало заваливаться на бок, и, словно краб, резво отбежала в сторону; кведнак свалился, подняв волну вони и крови. В предсмертных конвульсиях он ударил хвостом, разбив пару лендспидеров о стену, и затем гигантский рептоид издох.
Теперь мертвые ездовые животные блокировали дорогу с обеих сторон, зажав тем самым колонну между рядами зданий. В воздухе появилась парочка скоростных флаеров - аналогов свупа; они пикировали, стреляя из плазменных пушек. Раскаленная плазма разодрала дюракрит рядом с Джайной, и она быстро откатилось прочь от огня и летящих обломков.
Однако самым худшим в аналоге свупа были даже не его пушки. У каждого на носу имелся довин-тягун - живые черные дыры срывали щиты лендспидеров, перегружая их, и дефлекторы выходили из строя, выплескивая неуправляемую энергию.
Джайна поднялась на ноги, от размеров катастрофы у нее кружилась голова. Без своего «крестокрыла» она ничего не могла поделать против флаеров, поэтому, пошатываясь, она пошла помогать Лобакке, занятому спасением раненных. Применив Силу, Джайна подняла огромный булыжник, придавивший помятого родианца.
Концентрированный огонь республиканских солдат разнес один из свупов на куски. Второй, волоча за собой огненный хвост, был направлен пилотом в лендспидер, и оба исчезли в огненной вспышке.
Тут Джайна вдруг услышала зловещее жужжание, и перед лицом новой опасности ее нервы напряглись, как струны. Она повернулась навстречу звуку, держа меч наготове.
Гудящий рой бритвожуков и жуков-пуль прорезал воздух и понесся к своим целям - а затем из офисных зданий на южной стороне улицы выскочили юужань-вонги, и одновременно с обоих концов улицы их собратья хлынули волной через мертвые тела ездовых животных. Из пяти сотен глоток вырвался оглушительный боевой клич: «До-ро'ик вонг пратте!» («И горе нашим врагам!» - прим. переводчика)
Послышались крики; многие попадали, сраженные шквалом смертоносных жуков. Джайна сбила мечом жука-пулю, а затем ловко пронзила бритвожука, летевшего в голову Лобакки. Юужань-вонги с грохотом обрушились на оцепеневшую, сбившуюся в кучу толпу. Солдаты Новой Республики, слишком стесненные массой беженцев и местных жителей, едва были способны стрелять, чтобы защититься. Юужань-вонги запрыгивали на лишенные щитов лендспидеры и прорубались сквозь скопления голосящих гражданских и заключенных, чтобы добраться до солдат, которые оказались зажаты так плотно, что не могли даже поднять оружие.
Джайна парировала направленный в ее голову змеежезл и позволила Лобакке, вынырнувшему из-за ее плеча, расправиться с воином, которому это оружие принадлежало. Перед двумя мечам появился следующий воин; один клинок ударил сверху, другой уколол снизу. Джайна уже собиралась срубить покачнувшуюся в ее сторону фигуру, как вдруг осознала, что это один из телохранителей Тракена, наряженный в нелепую поддельную броню. Визжащая женщина, вся в крови, хлещущей из бритвожуковой раны, и в своих наручниках совершенно беспомощная, повалилась Джайне на руки и умерла, заколотая юужань-вонгом - тот проткнул ее насквозь, чтобы добраться до Джайны. Но та вовремя отпрянула, и, прежде чем воин вытащил оружие из своей жертвы, всадила клинок ему в горло.
По обе стороны от нее упали половинки бритвожука, аккуратно разрезанного лазерным мечом Лобакки. Они с Лои вполне могли защитить себя, у солдат была хотя бы броня, но гражданские не имели никакой защиты от жужжащего ужаса, и жуки рвали их в клочья. Закованным в наручники заключенным приходилось еще хуже.
- Нужно отвести этих людей в здания, там мы сможем их защитить! - крикнула Джайна всем, кто мог ее слышать. - Уводите их!
Криками и жестами Джайна и Лобакка собрали группу солдат и с их помощью отвели гражданских в здания на северной стороне улицы. Эти действия расчистили для солдат и нескольких функционирующих лендспидеров дистанцию для огня, и потери юужань-вонгов стали расти.
В самой гуще беспорядка Джайна увидела генерала Джемиро, который медленно отступал в кольце своих солдат. Похоже, все они были ранены; их преследовали юужань-вонги, чьи змеежезлы опускались и поднимались в смертоносном, настойчивом ритме.
- Лои! Генерал!
Размахивая мечами, джедаи бросились в атаку. Первому воину Джайна обрубила ноги ниже колен, уклонилась от выпада второго и вонзила меч в его подмышку - единственное место, не защищенное броней. Третий воин после двойного толчка Силой рухнул на колени, и один из солдат Джемиро застрелил его в упор. Двое солдат подхватили генерала под руки и потащили к одному из зданий на северной стороне - это оказался ресторан с кабинками у окон и стойкой у задней стены. Из окон прекрасно просматривалась вся улица, и солдаты могли перестрелять оттуда всех, кто сунется следом. Лои и Джайна прикрывали отступление, блокируя мечами выстрел за выстрелом, а затем, сделав сальто назад, прыгнули в окна.
Зал был заполнен ошеломленными людьми; большинство из них, гражданские, плотно расселись на столах. Джайна узнала возвышавшегося над ними Пвоу с окровавленным лицом - один из его усиков был аккуратно срезан бритвожуком.
Юужань-вонги все еще атаковали, стараясь проникнуть в здания. Джайна и Лобакка выбрали себе по окну и принялись рубить и парировать, в то время как солдаты вели непрерывную стрельбу.
Наконец атакующих рассеял огонь с фланга. Юужань-вонги заманили в засаду только половину возвращавшегося конвоя. Замыкающая часть колонны по большей части осталась невредима, хотя спидеры не могли перебраться через тушу мертвого животного, загородившую дорогу. Тогда полковник Тош, командовавший арьергардом, приказал своим солдатам выйти из машин и забраться на огромный бок кведнака. С этой высотки солдаты накрыли улицу массированным огнем, настолько интенсивным, что юужань-вонги откатились к домам на южной стороне улицы.
Тяжело дыша, Джайна выключила лазерный меч. Удивительно, как быстро все пошло кувырком.
Время уходило. И вместе с ним уходили жизни людей.
Генерал Джемиро стоял, ловя ртом воздух, он упирался одной рукой в стену и одновременно что-то говорил в комлинк. Белая броня его была испачкана в крови. Генерал огляделся.
- Что позади нас? - спросил он. - Можем ли мы отступить к северу и встретиться с нашими лендспидерами?
Один из солдат сделал быструю проверку и вернулся.
- Там непроходимый лес, сэр, - отрапортовал он. - Лэндспидеры не пройдут, но мы можем пробраться пешком.
- Отставить, - Джемиро покачал головой. - В лесу мы потеряем связь друг с другом, и юужань-вонги нас перебьют.
Он повернулся и выглянул в разбитое окно.
- Мы должны каким-то образом вытащить лендспидеры, вернуться и объехать эту пробку. - Генерал нахмурился и прижал руку к ране на бедре. - Передайте полковнику Тошу, чтобы прикрывал нас огнем, пока мы будем выбираться. Но все равно, если мы выйдем наружу, то потеряем много людей.
Джайна вдруг поняла, что ее комлинк пищит.
- Соло слушает, - сказала она.
- Это полковник Фел. У вас проблемы? Кажется, другие джедаи думают именно так.
При звуке голоса Джага Джайну захлестнула волна облегчения, хотя оно тут же сменилось смущением - что-то уж слишком она обрадовалась. Джайна постаралась ответить спокойно и по-военному четко.
- Колонна попала в засаду и застряла, - сказала она. - Каково твое местоположение?
- Я на орбите вместе с Солнцами-Близнецами. Мы в резерве, ждем вас с Лобаккой. Появился вражеский флот, и ситуация становится экстренной. Поступил приказ: наземные силы должны как можно быстрее вернуться на орбиту.
- Да ну! - огрызнулась Джайна. Из-за напыщенного тона Джага облегчение уступило место досаде.
- Будьте наготове, - сказал Джаг. - Я поведу эскадрильи, мы сделаем заход, сбросим бомбы и вытащим вас оттуда.
- Невозможно, - ответила Джайна. - Вонги слишком близко, через улицу. Ты разбомбишь и нас, а тут еще эти гражданские.
- Все равно я сумею вам помочь. Готовьтесь.
- Джаг, - воззвала Джайна. - У тебя слишком много новичков! Они не смогут попасть в цель! Они же разнесут все вокруг, уложат сотню гражданских, не говоря о нас!
- Приготовься, Близнец-лидер, - настойчиво повторил Джаг.
Раздражение вконец одержало победу над облегчением. Джайна сердито поглядела на генерала Джемиро.
- Сэр, вы это слышали?
Джемиро кивнул:
- Даже если он не может атаковать с бреющего полета, возможно, истребители заставят вонгов не высовываться. Подождем и увидим.
- Генерал! - прогремел из глубины зала командный голос Пвоу. - Это совершенная глупость! Я требую, чтобы вы позволили мне договориться о сдаче, пока эти любители пострелять не разнесли нас на кусочки.
Куаррен гордо выступил вперед. Джемиро поднялся ему навстречу. Он поморщился, перенеся вес на раненую ногу.
- Сенатор, - сказал генерал. - Вы очень меня обяжете, если помолчите. Командуете здесь не вы.
- И не вы, судя по всему, - отрезал Пвоу. - Единственная ваша надежда, и надежда всех этих людей под вашим началом…
Он сделал жест, обводя скованными руками всех присутствующих: солдат, местных жителей и заключенных.
- …это договориться о сдаче через посредника. Я должен провести переговоры полностью на свое усмотрение.
- Договориться о сдаче.
Джайна удивилась, услышав из дальнего конца зала саркастический голос Тракена. Дядюшка поднялся из кресла и, прихрамывая, прошел вперед. Джайна увидела, что вся его спина изрезана бритвожуками.
- До сих пор я считал, что самые болтливые, надоедливые и напыщенные создания во Вселенной - это джедаи, - начал Тракен. - Но это было до того, как я встретил вас. Вам нужно дать медаль как самому нелепому, важному и многословному неудачнику из всех виденных мною. Но венчает все это…
Он уставился прямо в возмущенные глаза Пвоу.
- Но венчает все это, сэр, то, что вы - рыба! Поэтому сядьте и заткнитесь, а не то я вас загарпуню!
Пвоу выпрямился.
- Ваша демонстрация расовых предубеждений - это…
Тракен махнул рукой:
- Да перестаньте, главный. Никто ваши речи больше не слушает. И не будет слушать, я полагаю.
Пвоу долго смотрел ему в глаза, затем отвернулся и отошел. Тракен сердито посмотрел на Джайну, Джемиро и остальных:
- Я не пособник вонгов, что бы вы там ни думали. И я не допущу, чтобы водяной имбецил продал нас врагам.
Исполненный торжества, хоть и болезненного, Тракен поковылял обратно к своему месту.
Сверху донесся специфический визг - над головами медленно пролетели истребители-"когти". Джайна представила себе Джага на пилотском сиденье, летящего на «когтелете» в перевернутом положении, чтобы лучше рассмотреть местность. Затем вернулся голос Джага - довольно задумчивый.
- Наши на северной стороне?
- Да, но…
- Юужань-вонги перегруппируются - через несколько минут они снова пойдут на штурм. Я сделаю заход с двумя эскадрильями и сорву их атаку. Скажи своим людям, пусть остаются в укрытии и будут готовы бежать.
- Нет! - воскликнула Джайна. - Я знаю своих новичков! У них нет опыта!
- Готовьтесь, Близнец-лидер. И передайте солдатам на мертвом животном, чтобы тоже нашли себе укрытие.
От злости Джайна чуть не швырнула комлинк на пол. Она бросила на генерала Джемиро полный безысходности взгляд, тот повернул к ней задумчивое лицо, изборожденное морщинами. Генерал поднес ко рту собственный комлинк:
- Сейчас истребители сделают заход. Всем укрыться в безопасном месте и быть готовыми по моей команде бежать к лендспидерам. Тош, уведи своих людей от зверя, прячтесь обратно под щиты спидеров.
Затем устало, но с молчаливым достоинством Джемиро залез под стол. Остальные в зале, кто как мог, последовали его примеру.
Сквозь разбитые окна донесся рев истребителей. Джайна, оставшаяся на ногах, подошла к окну и быстро выглянула.
На западе в небе чернела эскадрилья чиссов, истребители летели почти крыло к крылу, образуя позади лидера нечто вроде полуклина.
«Ну конечно», - с восхищением подумала Джайна. Джаг Фел будет лететь впереди, вдоль невидимой линии между солдатами Новой Республики и юужань-вонгами. Остальные выстроились на вонгской стороне, и пока они будут сохранять равнение на лидера, их огонь не причинит вреда своим.
Лазерные пушки лидера чиссов открыли огонь, примеру последовали и остальные. Разряды застучали по дюракриту и по крышам домов на той стороне, словно высокоэнергетический ливень. Джайна нырнула под ближайший стол и обнаружила, что почти все место занято Лои.
- Ты знаешь, - произнесла она. - Иногда Джаг действительно…
Ее фраза так и осталась незаконченной. Первая волна, казалось, высосала воздух из легких, превратила его в свет и жар, который Джайна почувствовала позвоночником, печенкой, селезенкой и всеми кишками.
За первым последовал еще двадцать один взрыв; чиссы сбрасывали бомбы по очереди. Все, что оставалось от окон ресторана, посыпалось внутрь. С улицы вихрем летела пыль и осколки.
А затем наступила тишина, нарушаемая только звоном в ушах Джайны.
Медленно до нее дошло, что к ней обращаются через комлинк. Она поднесла его к губам.
- Повтори?
- Оставайтесь на местах, - донесся слабый голос. - Следующие СолнцаБлизнецы.
Так. Ведущим будет Тезар, остальные построятся так же, как это сделали пилоты Джага. Теперь Джайна уже не боялась, что кто-то промахнется.
- Оставайтесь на местах! - крикнула Джайна. - Идет вторая волна!
На этот раз прогремело шестнадцать взрывов - по два на каждый из оставшихся «крестокрылов». Джайна непрерывно кашляла: каждый взрыв поднимал волну пыли, проникавшую через оконные отверстия.
И снова запала тишина, было слышно лишь грохот падающих камней на противоположной стороне улицы. Смахнув пыль с ресниц, Джайна увидела генерала Джемиро, который с трудом выбирался из-под стола. Генерал поднес к губам комлинк:
- Солдаты, занять позиции и прикрывать гражданских! Всех нестроевых - в спидеры, затем туда же остальные!

Чьи-то руки убрали с него булыжник, и Маал Ла снова увидел небо, которое уже и не надеялся увидеть. Он захрипел, закашлялся, избавляясь от пыли в легких. Кто-то крикнул: «Это командир!», и множество рук принялось откапывать юужань-вонга. Наконец Маал Ла был извлечен из-под обломков.
Командующий судорожно вздохнул, вдруг почувствовав тошнотворную волну боли, но лишь крепко стиснул зубы и произнес:
- Поручик! Доложить обстановку!
- После бомбежки неверные скрылись, командир. Но они оставили сотни своих убитых, - поручик запнулся. - Многие из них - наши сторонники из «Бригады Мира».
От боли Маала Ла зарычал, но его рык тут же перешел в триумфальный возглас:
- Предатели-неверные заслужили свою участь! Они должны были погибнуть в бою, но вместо этого сдались, и принести им почетную смерть пришлось нам!
Из еще одной гримасы боли Маал Ла выдавил улыбку.
- Захватчики испугались нас, поручик! Они сбежали с Илесии, как только почувствовали наше жало.
- Верховный командующий мудр, - сказал поручик. Пыль полосами покрывала его татуировки, броня была измята. Его глаза обежали тело Маала Ла.
- Мне очень жаль, командир, - медленно произнес поручик, - но у вас раздавлена нога. Боюсь, вы ее потеряете.
Маал Ла снова зарычал. Как будто он сам не знал без этого мальчишки-поручика. Он видел, как падает, словно нож, балка из дюрасплава, и с тех пор уже много минут чувствовал страшную боль…
- Формирователи дадут мне новую ногу, если на то будет воля богов, - ответил Маал Ла.
Он повернул голову, заслышав отдаленный рокот: со своих посадочных площадок в небо взмывали десантные корабли неверных.
- Они думают, что спаслись, поручик, - сказал Маал Ла. - Но я знаю, что это не так.
Еще до того, как вражеский огонь обрушил на него здание, он связался с командирами в космосе, и они разработали стратегию, которая преподнесет неверным еще один сюрприз.
«Интересно, можно ли умереть от удивления?» - подумал Маал Ла.

Предыдущая страница 7 Следующая страница


Уолтер Джон Уильямс - Илесия

Илесия 8

Как тактик, он знал, что можно.

Джейсен молча стоял, удерживая в сознании единение джедаев. Уже последние бойцы десантной команды покидали Илесию, и среди них Джайна с Лобаккой, а вражеский командующий все не переходил к активным действиям. Вместо этого он продолжал растягивать фланг, посылая в пустоту непрерывный поток кораблей. Адмирал Кре'фей отвечал на каждое передвижение врага своим собственным; теперь обе линии были сильно разрежены и слишком растянуты, чтобы действовать как реальный боевой строй.
Но зачем? Зачем вражеский командующий сам ухудшает свое положение, растягивая свои силы до потери боевого порядка? Правда, тем самым он ухудшает и положение Кре'фея, но сам он вряд ли сможет этим воспользоваться. По идее, он должен был бы сразу атаковать и попытаться запереть наземные силы на Илесии.
С помощью Силы Джейсен чувствовал пилотов-джедаев, патрулирующих пространство выше и ниже истончившейся вражеской линии. Он улавливал их ощущения, которые накладывались на его собственные, и потому знал расположение почти всего флота. А благодаря их концентрации на собственных дисплеях он представлял себе их положение относительно врага.
Зачем? Зачем вражеский командующий выбрал подобный маневр? Было такое ощущение, будто не хватает одной детали головоломки.
Вот она, эта деталь… Недостающий фрагмент мозаики встал на место, и Джесина охватила дрожь. С неохотой он отринул от себя Силу и радостное единение с другими джедаями, и призвал свое вонг-чутье - странную юужань-вонгскую телепатию, которую он развил в себе за время пребывания в пленену.
И тут же его разум заполнили ощущения чужой жизни. Он чувствовал, как вражеский флот растягивает свое крыло все дальше в космос, чувствовал неумолимую враждебность каждого существа - от живого корабля до юужань-вонга и гратчина, ожидающего своего часа внутри снаряда…
Джейсен изо всех сил старался расширить границы своего восприятия, тянулся все дальше в космос, в бесконечность, окружавшую систему Илесии.
И там он нашел, что искал: чуждый микрокосм, исполненный жестоких намерений.
Джейсен открыл глаза и изумленно посмотрел на адмирала Кре'фея, который стоял в окружении безмолвных офицеров, внимательно изучая дисплеи.
- Адмирал! - вскрикнул джедай. - Приближается еще один вражеский флот!
Он подошел к офицерам и ткнул пальцем в голографический дисплей:
- Он вынырнет вот здесь, как раз позади нашего растянутого крыла. Они ударят с двух сторон и сотрут нас в порошок.
Кре'фей устремил на Джейсена свои фиолетовые глаза с золотистыми крапинками.
- Ты уверен?
Джейсен выдержал его взгляд.
- Полностью, адмирал. Нужно вытаскивать людей.
Кре'фей снова повернулся к дисплею и посмотрел на мерцающий след помех в том месте, на которое показывал палец Джейсена.
- Да, сказал ботан. - Да, это все объясняет.
Он повернулся к офицерам своего штаба:
- Прикажите растянутым частям снова сомкнуться.
Техники-связисты склонились над микрофонами. Кре'фей продолжал глядеть на указующий перст Джейсена, затем кивнул сам себе.
- Пусть корабли фланга дадут заградительный залп ракетами, вот сюда, - произнес он и назвал указанные Джейсеном координаты.
Корабли основного класса извергли шквал ракет, казалось, направленный в пустоту космоса, после чего поспешили примкнуть к остальному флоту. Юужань-вонгские подкрепления вынырнули в реальное пространство, но не успели даже построить корабли в защитную позицию или выпустить хотя бы одного коралла-прыгуна, а ракеты уже были в гуще их строя.
На дисплее Джейсен наблюдал разрушения, учиненные ракетами: почти все корабли противника подбиты, несколько полностью уничтожены.
Кре'фей прорычал:
- Какой вред я могу сегодня причинить вонгам? Мы ответили на этот вопрос, не так ли?
Один из офицеров штаба триумфально улыбнулся:
- Адмирал, с транспортов докладывают, что вся десантная команда эвакуирована.
- Вовремя, - пробормотал кто-то.
Поскольку фланг все равно изгибался внутрь, Кре'фей приказал всему флоту двигаться в том же направлении. Вновь прибывшие юужань-вонги были слишком дезорганизованы и в чересчур невыгодной позиции, чтобы организовать эффективное преследование. Первый вражеский флот попытался атаковать, но он был слишком растянут, в противоположность сомкнутым силам Кре'фея, и его вмешательство не имело никакой надежды на успех.
Но несмотря на то, что Кре'фей обеспечил своим войскам отступление, битва была далека от завершения. Юужань-вонгский командующий был взбешен, а воины его не растеряли присущей их расе самоубийственной отваги. И еще немало было взорвано истребителей и подбито кораблей, и множество безжизненных остовов было брошено в холодной пустоте на орбите Илесии, прежде чем флот вышел из гравитационной тени столицы предателей и прыгнул в гиперпространство, направляясь к Кашииику.

- Не хочу больше участвовать ни в чем подобном, - произнесла Джайна. Она сидела в офицерской комнате для отдыха на «Старсайдере» с чашкой травяного напитка в руках, ее разутые ноги покоилисьна коленях Джага Фела.
- На Илесии это было все равно что биться головой о кирпичную стену, - продолжала она. - Одна тактическая проблема за другой, и в каждом случае решением была или лобовая атака, или бегство с вонгами на хвосте.
Она вздохнула, когда пальцы Джага принялись массировать особо чувствительное место на правой ноге.
- Я чувствую себя гораздо лучше в роли Юн-Харлы, Обманщицы, - сказала Джайна. - Когда не я играю по правилам врагов, а они вынуждены играть по моим правилам.
- Я так понимаю, ты намекаешь на сабакк, - немного кисло отозвался Джаг.
Джайна посмотрела на Джейсена, сидевшего напротив и не спеша потягивавшего гизерский эль.
- Так ты примешь предложение Кре'фея и возьмешь под командование эскадрилью?
Обдумывая вопрос, Джейсен сделал вдох, наслаждаясь мускусным ароматом эля.
- Думаю, я буду более полезен на мостике «Ралруста», - произнес Соло. Он вспомнил о своем пальце, погруженном в голоизображение на дисплее Кре'фея и указывающем на вражеский флот, которого на этом дисплее не было.
- Илесия, - продолжал Джейсен, - показала, что мои таланты скорее связаны с ориентацией и… э… координацией. «Координация» - это правильный термин?
- Надеюсь, что нет, - ответил Джаг.
Джейсен почувствовал грусть, ведь он покидал истребители насовсем. Он присоединился к флоту Кре'фея, чтобы защищать сестру, и, вероятно, лучшим способом было летать рядом с ней на «крестокрыле». Но Джейсену казалось, что он способен принести больше пользы вне кабины истребителя - погружаясь в единение джедаев управляя ходом битвы.
- Послушайте, - обратил на себя внимание Джаг. - Джайна все поняла неверно. Илесия не была поражением. Пилотов Джайны спасли, моих тоже. Мы потрепали врагов сильнее, чем они нас, за что отдельное спасибо присутствующему здесь Привидению-Сверхразуму. - Фел кивнул в сторону Джейсена. - Мы уничтожили флот коллаборационистов, захватили множество лидеров «Бригады Мира», которых хватит на десятки громких процессов. ГолоНет будет переваривать это еще многие месяцы.
- А у меня нет ощущения победы, - произнесла Джайна. - Мне кажется, мы едва унесли ноги.
- Все потому, что ты не можешь взглянуть на дело беспристрастно, - посерьезнел Джаг.
Упоминание «Бригады Мира» повернуло мысли Джейсена в иное русло. Он посмотрел на Джайну:
- Как ты считаешь, Тракен действительно невиновен?
Та удивилась:
- Невиновен в чем?
- В измене. Ты думаешь, он правду сказал, что его силой заставили стать президентом?
Джайна недоверчиво засмеялась.
- Слишком нелепо.
- А по-моему, нет. Он же шовинист. Я знаю, он плохой парень, держал нас в заключении, хотел стать диктатором Кореллии, но он так ненавидит всех не-людей, что невозможно поверить, будто он согласился работать с юужань-вонгами добровольно.
Джайна задумчиво наклонила голову. От массажа Джага на ее лице проступило выражение блаженства.
- Ну, он назвал Пвоу Кальмарьей Башкой. Это очко в его пользу.
- Если Сал-Соло хочет доказать свою невиновность, - вставил Джаг, - ему нужно всего лишь согласиться на допрос под наркотиками правды. Если его принудили к предательству, наркотики выявят это. - Жесткая ухмылка прорезала его лицо. - Но я думаю, он боится, что подобный допрос откроет, каким образом он вообще оказался в руках юужань-вонгов. Вот за это его действительно могут посадить.
- Ах, - воскликнула Джайна.
Джейсен не знал, вскрикнула ли она от осознания или от особого наслаждения, доставляемого массажем.
Он отпил маленький глоток эля и решил: какова бы ни была причина, это не его дело.

Тракен Сал-Соло вышагивал вдоль дюрастиловой стены тюремного двора, и в голове его роилось множество планов.
Завтра, как ему сказали, его перевезут на Кореллию, где будут судить за измену родной планете.
Он позволит себя перевезти и большую часть пути будет вести себя образцово. Но - лишь для усыпления бдительности охраны.
Он подстережет их, когда они не будут того ждать, и вырубит, ударив по голове импровизированным оружием - каким именно, он пока не знал, он проработает этот вопрос позже. После этого он захватит корабль - он надеялся, что корабль будет производства «Инком», ведь он может летать на всем, что выпускает «Инком». Он разобьет корабль в какой-нибудь отдаленной местности Кореллии, чтобы все подумали, будто он погиб в огне.
Потом он свяжется с определенными людьми на Кореллии, которым он еще может доверять. Он реорганизует Балансирную партию, нанесет удар и захватит власть. Он будет править миром. Нет, пятью мирами.
Это его судьба, и ничего его не остановит. Тракен Сал-Соло не предназначен для того, чтобы быть приговоренным к жалкой жизни на какой-нибудь планете-тюрьме.
По крайне мере, не больше, чем один раз.

Предыдущая страница 8


[i] 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Уолтер Джон Уильямс - Илесия

Уолтер Джон Уильямс

Илесия

Цикл: "Новый Орден Джедаев" - 14

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel