Шон Уильямс, Шейн Дикс - Еретик Силы I: Остаток

1 Шон Уильямс, Шейн Дикс

Оригинал: Sean Williams and Shane Dix, “Remnant”
Перевод: Korgan
Шон Уильямс, Шейн Дикс
Остаток
Еретик Силы-1
(Звездные войны)
Есть три способа победить врага. Первый и самый очевидный - превзойти его в силе. Наилучший способ - сделать так, чтобы враг уничтожил сам себя. Есть и еще один способ - уничтожить врага изнутри. Разумное применение этого способа сделает твои удары более сильными, если позже ты решишь избрать путь силы. Этот способ может также толкнуть твоего врага на путь самоуничтожения.
УУЭГ ЧИНГ, пятьдесят четвертый император Атризии

ПРОЛОГ

Когда Саба Себатайн вывела свой истребитель из гиперпространства, она увидела, что Бараб-1 горел. Вместо нормального вида планеты, покрытой серыми тучами, освещаемыми зловещим светом красного карлика, глаза барабела, обладавшие способностью инфракрасного зрения, видели огненный ад. От кипящей поверхности высоко в атмосферу поднимался дым.
Пытаясь подавить ужас, поднимавшийся внутри нее, не желая принять то, что она видела, Саба направила свой «крестокрыл» к поверхности планеты, чтобы с близкого расстояния увидеть, что там происходит.
«Этого не могло случиться», говорила она себе. «Кто-то должен остаться в живых там, внизу…»
Но мониторы были пусты. На орбите не было кораблей. Системы связи не засекали никаких переговоров. Не было ни одного признака жизни.
- Это Саба Себатайн, - сказала она в комлинк. - Если кто-то слышит эту передачу, пожалуйста ответьте. Кто-нибудь…
Ответом была только тишина, прерываемая статическими помехами.
Она покачала своей плоской головой, покрытой чешуйчатой кожей, желая потерять зрение и разум, чтобы не видеть и не понимать того, что произошло. Столько миров уже погибли с тех пор, как йуужань-вонги вторглись в Галактику, но Бараб-1… Хотя часть ее знала, что всегда есть вероятность худшего, но она никогда не думала, что это действительно может случиться с ее родным миром…
Она снова включила комлинк, пытаясь связаться с кем-нибудь - не потому, что она действительно ожидала ответа, просто больше ничего не оставалось делать.
- Ресва? - ее голос выдал эмоции, возникшие при мысли, что ее сестра могла погибнуть в этом огне. Ради Ресвы она летела сюда. Ее сестра стала взрослой, и должна была провести ритуальную охоту на шенбита-костолома, и просила Сабу быть свидетельницей охоты. Быть приглашенным в свидетели ритуальной охоты - большая честь, отказ от приглашения означает серьезное оскорбление, особенно когда приглашающий - член семьи.
Семья… никогда это слово не звучало для Сабы так… пусто. Друзья, семья - все погибли… Никто не смог выжить в том пламени, которое пожирало сейчас ее родину. И чем ближе она подлетала к поверхности планеты, тем больший ужас она испытывала. Космопорт Алатер-Ка превратился в пылающий кратер. Заповедники шенбитов были залиты расплавленной лавой. Мемориал Шака скрылся под волнами кипящего моря.
Она направила «крестокрыл» в верхние слои атмосферы, истребитель вздрагивал, попадая в струи горячего газа, поднимавшегося от руин ее родного мира…
- Оная должна была быть здесь… - прошептала Саба. Она знала, что это было глупо. Даже если бы она была здесь, она ничего не смогла бы сделать.
Внезапно все мысли приостановились.
Она их увидела.
Из-за лимба планеты появилась группа скипперов - всего четыре. Они сопровождали корабль, подобного которому Саба никогда не видела. Очень большой, овоидной формы, его движения были медленными, как будто он боролся с гравитацией планеты. Он напомнил Сабе надутый шар, готовый лопнуть.
Что бы это ни был за корабль, он и его эскорт - это все, что оставалось в системе от флота йуужань-вонгов, уничтожившего ее планету. Возможно, это арьергард. Неважно… Даже если бы здесь была сотня боевых крейсеров йуужань-вонгов, реакция Сабы была такой же.
Она позволила горю внутри себя перейти в ярость, что немного облегчило ее душевную боль. Она знала, что эта боль станет еще легче после боя…
Стиснув свои острые зубы, Саба направила свой истребитель на перехват скипперов. Йуужань-вонги не ожидали ее атаки, явно полагая, что все сопротивление сокрушено. Она смогла подобраться очень близко до того, как они ее заметили. Только когда «крестокрыл» был уже над ними, скипы сломали формацию, но для одного из них, ближайшего к шарообразному кораблю, было уже поздно. Рыча от ярости, Саба выпустила в него очередь из лазерных пушек. Она не ожидала, что первой атакой сможет нанести противнику серьезные повреждения, и была удивлена, когда скиппер неожиданно взорвался огненной вспышкой, разлетевшись на множество осколков.
Саба подумала, что скип, вероятно, был поврежден в бою с силами обороны Бараба-1, и его тяговый довин был выведен из строя. Такая простая победа, тем не менее, напугала ее. Вероятно, она вообще не ожидала победы в этом бою. Она начала этот бой, ожидая смерти - нет, даже желая смерти. Весь ее народ погиб, и это была достаточная причина, чтобы и ей умереть.
Сейчас она оказалась в затруднительном положении, и одна вряд ли смогла бы найти из него выход. Двое из оставшихся скипов атаковали ее с хвоста, выпуская потоки плазмы. Сработали рефлексы. Она избежала участи своих соплеменников, уведя истребитель из-под огня. Несколько плазменных выстрелов все же достигли цели, мгновенно выбив ее щиты.
У нее не было времени проверять, по-прежнему ли скипы висят на хвосте. Ее астромех R2 запищал, предупреждая о новой угрозе: еще один скип заходил в атаку с левого борта. Она резко дернула штурвал, совершая маневр уклонения. Шары плазмы пролетели мимо. Саба вздрогнула. Последний выстрел, наверное, обжег краску на крыле ее истребителя.
Не успела она поблагодарить дроида за предупреждение, как вернулись первые два скипа, чтобы сделать новый заход. Саба знала, что врагов слишком много для нее одной. Если она по-прежнему будет только обороняться, рано или поздно они прикончат ее. Но у нее не было выбора, кроме как обороняться…
Думая об этом, она направила истребитель к большому кораблю йуужань-вонгов. Пролетая мимо массивного корпуса, она почувствовала, как тяговые довины корабля пытаются сорвать щиты с ее истребителя. Но они действовали не столь успешно, как довины других крупных кораблей вонгов, с которыми ей приходилось встречаться в бою. Несомненно, этот корабль создавался не для боя, но Саба не могла догадаться, какое у него назначение.
Поднырнув под брюхо большого корабля, чтобы быть в безопасности хотя бы с одной стороны, Саба сумела сесть на хвост одному из скипов. Вонг пытался стряхнуть ее резкими бросками из стороны в сторону, но Саба смогла продержать его на прицеле достаточно долго, чтобы система наведения торпед захватила цель. Когда поступил сигнал о захвате цели, Саба выпустила одну торпеду. Она имела достаточно опыта, чтобы почувствовать, что она сделала хороший выстрел, и когда другой ее палец нажал гашетку, она знала, что скипу конец. Торпеда взорвалась рядом с целью, выведя из строя защитные системы скипа и позволив Сабе поразить незащищенный корпус градом лазерного огня. Она закричала от восторга, когда скиппер разлетелся на куски в пламени взрыва.
Однако она испытывала радость лишь до того момента, пока в ее поле зрения снова не попала ее горящая планета. «Не время радоваться», напомнила она себе.
От дроида пришло новое предупреждение. На этот раз у нее даже не было времени узнать, с какой стороны атака. Она просто резко бросила «крестокрыл» к большому кораблю. Когда пролетала совсем близко от его корпуса, она заметила, что его поверхность, казалось, движется странными волнами, как мешок, наполненный водой, и в то же время, она выглядела такой же твердой и грубой, как поверхность корпуса скиппера. Она заметила еще кое-что: с кормы корабля развернулись большие щупальца, они двигались, как будто пытаясь дотянуться до истребителя Сабы.
- Что это? - спросила она вслух, не ожидая ответа. Тем не менее, дроид-астромех пропищал ответ. Сабе не нужно было смотреть перевод, чтобы узнать, что дроид не имеет достаточно информации для ответа на вопрос.
Она держалась вплотную к большому кораблю, постоянно меняя курс, чтобы избежать захвата щупальцами. Один из скипов рискнул сделать пару выстрелов. Она уклонилась достаточно легко, и плазма безвредно улетела в пространство, прочь от шарообразного корабля. Саба заметила, что скипы не стреляли, если она оказывалась между ними и кораблем, который они охраняли.
«Что же это?», спросила она себя снова. «И почему скипы так боятся случайно повредить его? Если этот корабль так важен, и не имеет своего оружия, кроме этих щупальцев, почему его охраняет только одно звено скипперов? Если у него есть оружие, почему он его не использует?»
Однако не было времени останавливаться на этой мысли. Саба не могла обороняться неопределенно долго. Она была уверена, что вонги вызвали помощь, и остальной их флот уже спешит сюда, чтобы помочь своим товарищам.
Она снова сманеврировала, увертываясь от щупальца, и одновременно обстреляв один из приближающихся скипов. Выстрелы были легко абсорбированы миниатюрными черными дырами, но они заставили пилота скиппера отвернуть. Это дало ей несколько ценных секунд, чтобы улучшить позицию. Она вывела истребитель из-под брюха массивного корабля, оказавшись над ним, и атакующий скип пролетел мимо. Саба не стала ждать, пока система наведения захватит цель, она просто выстрелила. Торпеда сдетонировала слишком рано, чтобы нанести урон противнику. Саба мысленно обругала себя за поспешность: зря потраченная торпеда!
Но размышлять о неудаче не было времени. Она пошла на сближение, чтобы атаковать скип прицельным лазерным огнем. Вонг выстрелил плазмой из боковых пушек. Шары плазмы ударили в передние щиты «крестокрыла». Истребитель вздрогнул, и Саба зарычала, когда дроид доложил, что мощность щитов уменьшена на 12%. Саба решительно продолжала обстреливать скип, упрямо держась у него на хвосте и не позволяя ему выскользнуть из перекрестия прицела. Наконец, когда скиппер оказался точно в прицеле, она нажала гашетку. В этот момент еще один скип атаковал ее сверху. Она успела развернуть истребитель носом к атакующему скипу, передние щиты приняли на себя весь залп плазмы, в результате истощившись еще более.
Позади нее щупальце рассекало вакуум, пытаясь ударить по ее истребителю. Инстинктивно Саба направила истребитель вниз, позволяя скипперу столкнуться с мощным толстым щупальцем. От столкновения скип вошел в неуправляемый штопор. Саба поливала поврежденный скип лазерным огнем, пока он не взорвался.
Восклицание радости заглохло в ее горле, когда спустя секунду она увидела, что последний оставшийся скиппер неожиданно появился из облака пара, оставшегося от его погибшего товарища. Саба легко уклонилась от его атаки. Она искусно пилотировала истребитель, уверенность вернулась к ней, возможно, впервые за все время боя. Сейчас, когда она значительно улучшила свои шансы, она почувствовала, что может победить в этом бою! Все, что для этого было нужно - не терять бдительности и помнить о щупальцах.
Скип попытался увести ее от большого корабля. Но теперь, когда оставался только один скип, она больше не испытывала необходимости использовать большой корабль в качестве щита. Она считала, что в бою один на один легко победит.
Саба гналась за скиппером несколько тысяч километров, выжидая момент для точного выстрела. Неожиданно скип развернулся, и его плазменные пушки наполнили пространство потоками горячей плазмы.
R2 предупредил: щиты полностью сбиты. Но это было уже не важно. Саба дождалась, пока система наведения захватит цель и выпустила торпеду. На этот раз выстрел оказался удачным: довин был перегружен, и корпус скипа остался беззащитным. Вражеский пилот отчаянно пытался маневрировать, уклоняясь от огня, но на поврежденном корабле это было бесполезно. С удовлетворением Саба смотрела, как от ее огня скип разлетается на куски.
Она подавила приступ истерического смеха. Что значила ее победа, когда ее родной мир был в огне, а весь ее народ погиб?
Яростно шипя, она развернула «крестокрыл», чтобы атаковать последний корабль йуужань-вонгов. Он распухал в прицеле, как отвратительная живая луна - цель, по которой почти невозможно промахнуться. Саба не стала дожидаться сигнала о захвате цели, а просто выпустила три оставшиеся торпеды в корпус корабля.
Они вошли в его борт и взорвались, образовав огромную пробоину, из которой вырвалось пламя. Щупальца страшно задергались, как будто от мучительной боли.
- За наш дом, - прошептала Саба, - За наш народ…
Она сделала новый заход, чтобы прикончить поврежденный корабль. Ее сердце бешено забилось при мысли о неминуемом возмездии, ожидающем врагов. Это чувство она хотела бы сохранить надолго, на все время, что она будет скорбеть о своей родине…
Лазерные разряды врезались в борт корабля, создавая многочисленные новые пробоины. К удивлению и разочарованию Сабы, вражеский корабль не взорвался. Вместо этого его корпус лопнул сверху донизу, как плод, слишком долго пролежавший на солнце. Из разрыва выливался какой-то странный полупрозрачный гель, за ним начали высыпаться, казалось, тысячи предметов, похожих на шестиконечные звезды.
«Звезды?» Она отпустила гашетку. «Как такое могло быть?» Их были тысячи, они высыпались из лопнувшего корпуса корабля в космос, сверкая яркими пятнышками в инфракрасном зрении барабела. Они не могли быть оружием, иначе странный корабль должен был применить их раньше. Они не могли быть и награбленной добычей, потому что на Барабе-1 не было ничего ценного, имевшего столь странный вид…
Саба уменьшила скорость истребителя и осторожно приблизилась. R2 вывел изображение одной «звезды» на дисплей. Тошнота скрутила внутренности Сабы, когда она увидела, что это были за «звезды».
Две руки, две ноги, голова и хвост.
«Ничего ценного…»
Мысль молнией ударила в ее мозг, когда ужас от осознания случившегося затопил ее. Йуужань-вонги не ценили металлы и драгоценности. Для их биологической науки были бесполезны обычные ценности Бараба-1. Йуужань-вонги предпочитали живую добычу.
Этот транспорт перевозил пленных.
«Мой народ!»
Саба беспомощно наблюдала, как умирающий корабль извергал свое содержимое в холодный вакуум космоса. Все ее существо содрогалось от горя, которое жгло сильнее, чем огонь, пожиравший планету внизу. Последней ее мыслью, перед тем, как слезы закрыли ей глаза, был отчаянный крик:
«Что я наделала?!»

Часть 1

Перекресток
Три месяца спустя.
- Я сказал, мы будем сражаться!
Голос разнесся эхом по огромному, увенчанному куполом залу, исполнявшему сейчас роль Большого Зала на Корусканте, где раньше собирался Сенат. Сейчас Корускант был в руках йуужань-вонгов, и временной столицей была избрана Мон Каламари, где сейчас собрались представители Галактического Альянса - группы, гораздо меньшей, чем был Сенат до вторжения йуужань-вонгов, но достаточно многочисленной.
Призыв сражаться представители разных рас приветствовали в манере, индивидуальной для каждой отдельной расы: кричали, рычали, свистели, махали щупальцами, топали ногами. Но некоторые молчали, и среди них Лейя Органа Соло. Она стояла не двигаясь, открыв себя в Силе, чтобы чувствовать эмоции, излучаемые теми, кто собрался здесь.
Говоривший, суллустианин с угрюмым лицом, по имени Ньюк Ньюв, расхаживал по трибуне с энергией, противоречившей его невысокому росту. Явно взволнованный такой поддержкой, он прижал одну руку к уху, а другой сделал жест, призывающий собравшихся уменьшить шум. Даже с шумоглушителями уровень шума в зале был такой, что причинял боль его чувствительным ушам.
- Мы можем застать их врасплох, - сказал он, его большие черные глаза обводили собравшихся. - Они оккупировали слишком большую территорию, и плохо подготовлены к обороне. Они не ожидают, что сейчас, когда по их мнению война выиграна, им придется обороняться. Мы должны использовать это преимущество! Проигнорировать его означает просто всем вместе положить головы на плаху!
- А кто спас наши головы с плахи в первый раз? - раздался голос из дальнего угла зала. Лейя узнала этот голос, он принадлежал Туву Шиниву, представителю Гегемонии Тион.
Лицо Ньюка Ньюва скривилось.
- Это к делу не относится, - раздраженно сказал он.
- Да неужели? - отозвался Шинив. - Я так не думаю. Слишком долго некоторые из нас относились к джедаям с презрением и подозрением. Даже если у нас сейчас действительно появилась возможность перейти в контрнаступление, мы должны узнать мнение джедаев по этому поводу.
- Ну, что же, если вы так хотите, я согласен, что джедаи оказали большую помощь, - ответил Ньюк Ньюв. - Я не говорил, что они не заслуживают благодарности. Но отказаться от контрнаступления на йуужань-вонгов было бы безумием, неважно, что по этому поводу скажут джедаи. Мы должны доказать вонгам, что нас нельзя покорить, и никогда мы не подчинимся завоевателям! Они уже совершили достаточно преступлений! Теперь пришло время показать им, кому в действительности принадлежит Галактика! Мы должны ударить по ним всеми силами, и сделать это сейчас!
Шум одобрения поднялся в зале. Он был громкий, но не оглушающий, как боялась Лейя. После множества сокрушительных поражений многие сенаторы сомневались, действительно ли можно так легко окончательно разбить вонгов, как говорит Ньюк Ньюв. Но желание попытаться сделать это было неоспоримым.
Когда взгляд Лейи скользил по толпе, она заметила высокую фигуру Кента Хамнера на другой стороне зала. Судя по нахмуренному лицу мастера-джедая, он хотел возразить суллустианину, но его опередил другой несогласный.
- Что если вы правы? - Лейя узнала голос Релеки А'Кла, дочери сенатора-каамаси Элегоса А'Кла, убитого йуужань-вонгским военачальником Шэдао Шаи в начале войны. После смерти Элегоса народ каамаси избрал на место представителя его дочь. - Что если мы действительно сможем разбить их?
- Тогда мы победим! - большие круглые глаза Ньюка Ньюва зажглись в предвкушении славы.
- Но какой ценой? - золотистый мех Релеки А'Кла распушился от сильного волнения. - Йуужань-вонги сражаются до смерти, сенатор. Адмирал Акбар сумел использовать эту их особенность против них в битве у Эбака-9, но я не думаю, что вы представляете себе, что это значит.
- Я вполне представляю, - ответил Ньюк Ньюв. - Но победа невозможна без жертв. Если бы наши позиции поменялись, йуужань-вонги не задумались бы заплатить за победу любую цену.
- Я сожалею, но мой народ не может поддержать кровавую бойню, - она прижала свои длинные трехпалые руки к груди. - Мы пацифисты, сенатор. Мы не можем впустить этот ужас в наше сознание.
- Я уважаю убеждения вашего народа, - сказал суллустианин. - Если бы была какая-то альтернатива, я был бы согласен ее рассмотреть. Но у нас просто нет выбора. Я не собираюсь сидеть и ждать, пока йуужань-вонги приставят амфижезл к моей шее!
В зале снова раздались крики одобрения.
- Вам, пацифистам, очень хорошо рассуждать здесь о сострадании и совести! И вы больше всего выиграете от абсолютного мира, который наступит после нашей победы, - Ньюв снова посмотрел на Релеки А'Кла. - Но много ли будет толку от вашего пацифизма, если вы умрете, сенатор?
Каамаси села на свое место, испуганно моргнув.
- Мы сокрушим йуужань-вонгов! - закончил свою речь Ньюк Ньюв, подняв кулак в воздух. - И прогоним их остатки туда, откуда они пришли!
Его снова громко приветствовали. Земляк Лейи, альдераанец Кэл Омас, исполнявший обязанности главы государства, не сказал ничего. Да и бессмысленно было что-то говорить, когда большинство явно поддерживало Ньюка Ньюва.
Лейя увидела, что Хамнер нахмурился еще сильнее, покачал головой и тихо выскользнул из зала.
- Наконец, мы реабилитированы!
В помещении недалеко от зала, в котором собирались сенаторы, происходило собрание джедаев, гораздо меньшее по численности, но не менее бурное. Мастер-джедай Люк Скайуокер собрал своих последователей, чтобы обсудить стратегию следующего этапа войны с йуужань-вонгами. Говоривший сейчас Вазарн Кел шагал взад и вперед перед собранием, как хищник в клетке. Его лицо и безволосый череп были розовыми от свежих шрамов, показывавших, насколько близок он был к тому, чтобы стать еще одной жертвой антиджедайской кампании йуужань-вонгов.
- Объясни, - сказал Люк. Он сидел на ступени, подпирая правой рукой подборок. Неестественная холодность искусственной кожи руки помогала держать голову ясной.
Кел, нахмурившись, посмотрел на Люка.
- Мне действительно нужно объяснить? - спросил он с раздражением и удивлением. - Хорошо, я объясню. На нас возводили гнусную клевету, за нами охотились и убивали нас от одного конца Галактики до другого. Нас сделали козлами отпущения за все ошибки Новой Республики, допущенные из-за самодовольства правительства и нежелания объединить усилия. Мы говорили им вещи, которых они не хотели слышать, и что мы получили в награду? Нас прокляли за это, вот что! Но сейчас мы оправданы. Ловушка у Эбака-9 и разгром йуужань-вонгов показали, что мы - сила, с которой следует считаться. Жертва Верджер не должна быть напрасной!
- А я и не знал, что мы сражались с Новой Республикой, - усмехнулся Кип Дюррон, одетый в летную униформу, скрестив руки на груди. - Я думал, мы сражались с йуужань-вонгами.
Кел с досадой посмотрел на Кипа.
- Да, наш враг - йуужань-вонги. Я имею в виду, враг не для «мирных граждан Галактики», а для нас, джедаев. В этой войне была такая страшная вещь: Новая Республика пресекала каждую нашу попытку защитить себя. Мы больше пострадали не от предателей из Бригады Мира, а от идиотов в правительстве, вроде Борска Фэй'лиа, связывавших нам руки. А сейчас мы получили свободу действий, и можем показать, на что мы способны!
- Я полагаю, ты уже что-то придумал? - выражение лица Кипа было нейтральным, но Люк почувствовал осторожный интерес, скрываемый за этим равнодушием - как будто кто-то тыкает палкой в гнездо насекомых, чтобы увидеть, что оттуда появится.
- Конечно, - сказал Кел. - Я придумал. Мы нанесем удар!
- По йуужань-вонгам?
- Конечно, по йуужань-вонгам! - Глаза Кела зажглись гневом. - Мы должны действовать, чтобы гарантировать, что на нас снова не будет влиять общественное мнение!
- И как оно сможет это сделать, Вазарн? - спросил Люк. Кел посмотрел на него. Люк смог почувствовать, как покрытый шрамами молодой джедай приводит свои эмоции в порядок.
- Я боюсь, это может произойти довольно легко, Мастер Скайуокер, - сказал он. - Если мы не будем действовать решительно, чтобы подтвердить нашу полезность и добрую волю, чтобы доказать, что война может быть выиграна только с нашей помощью, мы рискуем выглядеть слабыми. Хуже того, может показаться, что мы недостаточно верны Галактическому Альянсу.
Люк улыбнулся.
- А наша верность миру?
- Прежде всего, это так, Мастер Скайуокер. Но мы должны быть сильными, чтобы защитить мир от тех, кто хочет его нарушить. Иногда необходимо воевать, чтобы покончить с войной. Разве не это - путь джедая?
«Это?», спросил Люк себя, обдумывая слова молодого человека. Раньше Люк и сам часто действовал, оправдываясь такой философией. Несколько раз во время войны с йуужань-вонгами внутри него поднимались голоса, соблазнявшие принять легкий путь Темной Стороны, а не разгадывать двусмысленности Силы.
Люк не думал, что Кел перешел на Темную Сторону. Он сейчас не чувствовал в молодом человеке гнева и ненависти, как и в тех, кто находился около него. Они оставались спокойными, не мешая Келу говорить. Но Люку было не трудно понять их чувства. Так много их пострадало от рук йуужань-вонгов и Бригады Мира, что желание мести было вполне естественным. Однако естественное не всегда является необходимым, и частью работы Люка было убедиться, что это не собьет их с пути. Никто из джедаев, собравшихся в комнате, не перешел за время войны на Темную Сторону, и Люк был за это им благодарен. Хотя некоторые из них делали ошибки, а некоторые испытывали сильный соблазн перейти на Темную Сторону сейчас. Но Люк верил в них - даже в тех, кто всегда не соглашался с его мнением. Он был уверен, что коллективная мудрость джедаев, их вера в Силу, смягчит горе, которое они испытывали из-за гибели друзей - и из-за своих страданий.
Люк выпрямился и посмотрел на Вазарна Кела. Когда-то считавшийся красивым, молодой джедай был теперь изуродован почти до неузнаваемости. И, как предполагал Люк, очень страдал из-за этого. Каждый раз, когда Кел смотрел в зеркало, это напоминало ему о том, что война сделала с ним, и с теми, кого он любил. Разумеется, после этого гнев и ненависть становились все сильнее.
«Темная Сторона может манить нас отовсюду», подумал Люк.
- Если мы нанесем удар сейчас, - сказал Кел, смело глядя в глаза мастеру-джедаю, - мы нанесем вонгам максимальный ущерб. Но если мы будем ждать слишком долго, наши враги получат время, чтобы восстановиться, и…
- Ты полагаешь, что мы поэтому еще не погибли? Потому, что наши враги слабы? - прервал его Люк. - А те из нас, кто погиб в бою, погибли потому, что они были слабы?
Кел удивленно моргнул.
- Мастер, я так не думаю…
- Я знаю, - продолжил Люк. - Йуужань-вонги - сильная раса, они очень эффективно использовали наши слабости против нас, так же, как мы теперь учимся использовать их слабости против них. Но не бывает непобедимой расы, и не бывает войны, которую можно выиграть одной лишь грубой силой. Есть очень много других факторов, которые необходимо учитывать.
Кел кивнул, опустив глаза.
- Да, Мастер.
Люк внутренне вздрогнул. Кел обращался к нему, как дроид к хозяину.
- Под моим руководством, - сказал Люк, - мы создали специально обученные подразделения, которыми командуют джедаи, и это дало нам преимущество на поле боя. И в то же время я не позволяю джедаям заниматься политикой. Значит ли это, что мы слабы?
Молодой джедай встряхнул головой.
- Мастер, я не…
Люк продолжил:
- Я создал новый Совет джедаев, и прикомандировал к нему не-джедаев. Разве это признак слабости?
- Нет, Мастер.
До того, как Люк сказал еще что-то, Кип, тихо кашлянув, перебил его.
- Да, Кип?
- Мастер, я знаю, что вы слабы, - Кип поклонился, но не с сарказмом, а с уважением. - Так же, как и я. И как все, собравшиеся здесь. Но я горжусь своей слабостью, потому, что она делает меня тем, кто я есть. И если мы забудем о своей слабости, это может привести к несчастью.
Дверь открылась, и Люк повернулся, увидев Кента Хамнера, входившего в комнату. Люк приветственно кивнул ему, скрыв свое разочарование, что это не Джейна. Его племянница опаздывала на собрание, и Люк волновался, не возникли ли у нее какие-то проблемы. Гибель Энакина, младшего брата Джейны, глубоко ранила ту часть Люка, которая была наиболее человеческой. Эта часть заставила его прервать обучение у Мастера Йоды, чтобы спасти друзей. Эта часть любила его жену и Бена, его сына, больше, чем что-либо в Галактике. Эта часть могла понять желание отомстить у тех, кто потерял своих близких. Он не называл любовь слабостью, но иногда она все же отвлекала его от долга джедая. Кроме Джейны многие джедаи отсутствовали на собрании: Тарн Азур-Джеймин, Окта Рэмис, Кайл Катарн, Тенел Ка, Тахири Вейла… Если бы они были мертвы, он почувствовал бы это…
Вазарн Кел покраснел, приобретя из-за шрамов малиновый цвет. Люк не мог сказать, это из-за того, что сказал Кип Дюррон (и что пытался сказать сам Люк), или из-за того, что молодой человек подумал, что он выглядит глупо перед своими коллегами. И некоторые из них снова начали беспокоиться: напряжение в воздухе становилось ощутимым. Несмотря на последний поворот в судьбе джедаев, здесь явно были те, кто думал, что Люк - неудачливый лидер.
- Спасибо, Кип, - сказал Люк, ответив на поклон. - Есть больше способов выиграть войну, чем могут предложить военные. Помните это, и мы сможем выиграть тем путем, который спасет нас от нас самих.
Усаживаясь снова на ступеньку, Люк заметил взгляд Джейсена. Его племянник, стоявший отдельно от других, едва заметно кивнул. Вазарн Кел вернулся на место, и выступил следующий оратор.
- Банты разные, но мясо одинаковое.
Кэл Омас фыркнул после этой фразы, которой Кент Хамнер выразил свои мысли. Хотя джедай своим огромным ростом возвышался над ним, а его суровое выражение лица было непроницаемо, глава Галактического Альянса испытывал определенную симпатию к Хамнеру. В отличие от большинства политиков, Кэлу Омасу нравилось, когда говорят прямо.
- У нас на Альдераане не было бант.
Он стоял у огромного окна в своем кабинете, рассматривая открывавшийся оттуда вид. Стены плавучего города тянулись, исчезая в тумане. За туманом было только бурное море, простиравшееся до самого горизонта. Кэл проводил много времени, наблюдая из этого окна, надеясь увидеть легендарную кракану, всплывшую на поверхность. Хотя часто он был так занят размышлениями, что мог и не заметить ее, даже если бы она и появилась.
Он взглянул через плечо на Кента Хамнера и сказал:
- Но я понял, что вы имеете в виду.
Шепот согласия прокатился в маленькой группе слушателей, присутствовавших в кабинете.
Прошло два часа после окончания собрания Сената и джедаев. Кэл Омас собрал небольшую группу избранных им лиц, чтобы обсудить итоги обоих собраний. Кроме Хамнера здесь были оба Скайуокера, Лейя Органа Соло, Релеки А'Кла и суллустианин Сиен Совв, командующий медленно реформирующимися вооруженными силами Альянса. Другими словами, здесь были те, кому Кэл Омас мог доверять - и те, кого он мог использовать в лучшем смысле этого слова.
- Я собрал вас здесь, чтобы просить вашей помощи, - он посмотрел в лицо каждому из присутствующих. - Я должен сказать вам, мне опротивела эта бесконечная борьба.
- С йуужань-вонгами? - спросила Мара Джейд Скайуокер. Она сидела за длинным овальным транспаристиловым столом. Ее муж стоял рядом с ней.
Омас неопределенно пожал плечами.
- Борск Фэй'Лиа совершил много ошибок. Мне приходилось бороться с ним за каждое решение. Потери, которые мы понесли из-за его глупости… - Омас встряхнул головой. - Когда он погиб, я какое-то время имел глупость думать, что теперь будет немного легче… Но я ошибался. Из-за его смерти ботаны объявили священную войну -Ар'край, и теперь один моих главных адмиралов постоянно всем доказывает, что йуужань-вонгов необходимо уничтожить до последнего. Я поставил этот вопрос перед Сенатом, и от них я услышал то же самое. Даже джедаи…
- Не все из нас, - Люк нахмурился, как будто был лично уязвлен этим.
Омас поклонился в сторону Люка и А'Кла, которая напряглась в своем кресле.
- Простите, - сказал он. - Конечно, не все джедаи и не все сенаторы. Но все равно, слишком много безумия, чтобы можно было принять реальное решение.
- Я так понимаю, - сказала Лейя, - что вы не одобряете эту идею?
- Вы предлагаете, чтобы политик следовал воле народа? - Омас печально усмехнулся и сел в свое кресло. - Истина в том, что я не стал бы приказывать нашим силам наносить удар сейчас, независимо от того, хочу я истребить йуужань-вонгов или нет. Да, сейчас нам удалось достигнуть некоторых успехов, но если мы слишком расширим контролируемое нами пространство, мы окажемся в том положении, в котором сейчас находятся они. Пока у нас не будет достаточно сил, чтобы не только освободить оккупированную территорию, но и удержать ее под контролем, я считаю, что начинать генеральное наступление нельзя. Ведь тогда мы рискуем потерять даже те небольшие преимущества, что у нас есть сейчас, и это может оказаться фатальным. Нам нужно накопить сил и закрепиться, а потом наступать.
- Я удивляюсь, почему здесь нет Траэста? - спросил Хамнер. - Ведь он тоже не одобряет решение о немедленном наступлении?
- Кре'Фэй хороший стратег, но не он наш главнокомандующий. Я больше доверяю Сиену.
Сиен Совв кивнул, его большие черные глаза моргнули.

1 Следующая страница


Еретик Силы I: Остаток 2

- Оборона и накопление сил сейчас - самое важное. Я не стал бы высовываться из норы, пока не убедился бы, что мой вибро-топор больше, чем у противника.
- Благоразумие - лучшая часть доблести, - сказала Мара.
- Возможно. Но если бы у меня было достаточно сил, я бы принял другое решение.
Скайуокер кивнул.
- Да, тогда было бы трудно возражать против финального удара. Но есть еще и моральный аргумент. Если мы атакуем с целью истребить йуужань-вонгов, чем мы тогда лучше их?
За столом повисла тишина. Омас изучал выражение лица каждого из присутствующих. Скайуокер выглядел немного взволнованным, и его жена внимательно за ним наблюдала. Его сестра Лейя сидела с сосредоточенным лицом, вероятно прислушиваясь к Силе. Кент Хамнер и Сиен Совв были военными, их интересовали цели, силы и средства, но не философия. Сенатор А'Кла была единственной, чьи эмоции были хорошо заметны. Золотистая шерсть каамаси просто стояла дыбом.
- Да, Релеки? - Омас знал, что она хотела сказать. Поэтому он и пригласил ее.
- Я надеюсь, что говорю от имени всех каамаси, - сказала она, - когда скажу, что наша главная цель - мир, а не просто конец войны.
Принцесса Лейя недовольно сказала:
- Мир любой ценой - это не мир.
Мара поддержала ее:
- В лучшем случае, это будет временное прекращение огня.
- Нам нужно что-то более перманентное, чтобы укрепить Галактический Альянс, кроме победы над врагами, - продолжала принцесса Лейя. - Нам нужно восстановить инфраструктуру и производство, нужны новые корабли взамен уничтоженных, нужны открытые гиперпространственные маршруты, нам нужна безопасность, и…
- Прежде всего, - перебил ее Сиен Совв, - нам нужно вернуть Корускант. Это символ нашей власти, и без него все, что мы предпримем не будет приниматься всерьез.
- Все правильно, - сказал Омас, кивнув своему адмиралу. - Но я боюсь, что мы пытаемся дотянуться до звезд, едва выбравшись из… хм…из канавы. Да, меня, конечно очень волнует тема восстановления разрушенного. И прежде всего - средства связи. Информационные каналы, и сам ХолоНет сильно пострадали. Вы представляете себе, как трудно принимать решения, когда мы даже не знаем, что происходит в некоторых секторах?
- Но мы пытаемся… - начала Лейя.
- Я знаю, знаю. Вы и Хэн очень стараетесь, и Мара тоже. Марраб также делает все, что в его силах…
- Грон Марраб? - перебила Мара. - Неужели нельзя было найти кого-то получше для этой работы?
- Ну, он все же каламари, из местных, - сказал Омас. - И кроме того, у меня не было особого выбора. Единая информационная система рухнула, когда пал Корускант. Здесь мы предприняли множество усилий, чтобы восстановить ее, но ничего сделать не удалось. Здесь есть, как минимум, шесть цепей командования, проходящих по различным инстанциям. Они не сообщаются одна с другой. Даже в том случае, если могут сообщаться. Есть регионы размером не меньше Ядра, из которых мы не получали сведений уже месяцы. Мы не знаем, сознательное ли это молчание, или это из-за коллапса инфраструктуры. Мы не знаем, техническая ли это проблема, или преднамеренный саботаж. Все, что мы знаем, это то, что жизненно необходимые коммуникации нуждаются в восстановлении, как и все прочее.
- А отсутствие коммуникаций, - вмешался Люк, - порождает нежелательные настроения.
- Точно, - сказал Кэл Омас. - Бессмысленно выигрывать войну, только чтобы наблюдать, как после этого Галактический Альянс распадется сам собой.
- Тогда чего же вы хотите от нас? - спросила Мара. - Мы и так делаем все, что в наших силах. Можем сделать что-то еще? Если нет, то нам некогда сидеть здесь.
- Мне нужна группа надежных эмиссаров для восстановления политических связей, нарушенных войной, - сказал Кэл Омас. - Небольшая дипломатическая миссия, способная быстро путешествовать из одного региона Галактики в другой. Это должны быть знакомые большинству, заслуживающие доверия лица - символы мира и процветания. В первую очередь, это, конечно, Мастер Скайуокер и принцесса Лейя. Присутствие главы Ордена джедаев и члена правительства Новой Республики должно оказать соответствующее действие.
- Теперь наше государство называется Галактический Альянс, Кэл. - поправила его Лейя.
- Да, конечно, извините. Так вот, группе не нужны будут специалисты, чтобы восстановить информационные сети - вы можете потребовать помощи непосредственно на местах. Для охраны я могу выделить вам эскадрилью или две - больше вам не понадобится. Ваша задача - не демонстрировать силу, а восстанавливать связи. Посетите области Галактики, связь с которыми отсутствует, и постарайтесь воссоединить их с нами. По крайней мере, дайте им понять, что мы о них не забываем.
Он сделал паузу, позволяя другим высказаться. Когда высказываний не последовало, он сказал:
- Итак, что вы думаете?
Лейя кивнула.
- Я думаю, это хорошая идея. И, я уверена, Хэн тоже согласится с этим.
Омас рассеянно улыбнулся.
- Надеюсь, что это будет так. «Сокол» отличный корабль.
- И вам не придется выделять для миссии корабль из состава флота, - добавила Лейя. - Я понимаю, у нас не так много кораблей.
Омас посмотрел на Люка и был удивлен, увидев, что мастер-джедай нахмурился. Ему что-то не нравится в плане? Но это дает джедаям возможность восстановить свою роль миротворцев в Галактике и в то же время сделает их ближе к Альянсу. Если миссия будет успешной - а Омас не видел причин, почему она не могла бы быть успешной - никто в Сенате больше не сможет оспаривать ценность джедаев.
- Люк? - подтолкнула его Мара, также заметившая, что ее муж нахмурился.
Мастер-джедай молчал несколько секунд, как будто обдумывая то, что сказал Омас. Потом он начал говорить, медленно, тщательно подбирая каждое слово.
- Это может решить только половину проблемы, - сказал он. - Неважно, насколько хорошо мы сделаем свою работу. Все равно остаются йуужань-вонги… А эту проблему не решить одной лишь политической агитацией. Но что если я вам скажу, что могу решить военную и моральную проблемы одной операцией?
- Очень интересно, - сказал Омас. - Но как?
- Имперский Остаток, - сказал Совв, отвечая за Люка.
Люк кивнул.
- Да, Империя.
- Но они отказались от сотрудничества с нами, - сказала Лейя. - Пеллеон сказал, что Империя не заинтересована в объединении сил. Они прежде всего обеспокоены тем, как защитить свое пространство от йуужань-вонгов.
- Все это так, - сказал Люк. - Но когда мы начнем возвращать утраченное, они могут изменить свое мнение.
- Да, возможно, это поможет решить военную проблему, - сказал Кэл Омас. - Это поможет также узаконить новое правительство.
- Галактическая Федерация Свободных Альянсов, - сказала А'Кла. - Точно. Неважно, как оно будет называться, если целые сектора не захотят присоединиться к нему.
Омас сложил руки на груди.
- Так вы предлагаете миссию в Империю, Мастер Скайуокер?
- Да, в Империю и к чиссам. Ведь это они очищали токсин, использованный для создания «Альфы-красной». Этот проект все еще может представлять опасность. Мы не должны забывать об этом.
- Нет. Адмирал Кре'Фэй не позволит…
- Я думала, что проект был остановлен, - сказала А'Кла. Пурпурная шерсть вокруг ее глаз слегка взъерошилась.
- Да, но его по-прежнему можно применить в любой момент, - сказал Сиен Совв. - В крайнем случае, на его подготовку понадобится несколько недель.
Омас сам испытывал сомнения по поводу плана чиссов использовать против йуужань-вонгов биологическое оружие. С одной стороны, он соглашался, что есть смысл уничтожить врага одним ударом, не понеся при этом потерь в силах и ресурсах. Но это означало использовать тактику самих йуужань-вонгов против них. Йуужань-вонги использовали биологическое оружие на Иторе - чьи деревья баффорр по иронии судьбы были главным источником для «Альфы-красной» - и во многих других мирах, уничтожая целые биосферы. Это была грязная, позорная тактика, и она вполне могла быть применена против ее владельцев. В своих кошмарах Омас видел, как система за системой поражается серой чумой, в то время как йуужань-вонги погибают от «Альфы-красной». Результатом такой войны будет безжизненная, стерильная Галактика.
Он не хотел, чтобы его правление вошло в память благодаря этому. Даже если вспоминать будет некому.
- Ликвидация проекта, - сказал Совв, - встретит отчаянное сопротивление со стороны некоторых высших офицеров под моим командованием. Я не могу гарантировать, что они не предпримут независимых действий, чтобы остановить ее.
Люк кивнул.
- Я знаю это, адмирал. Поэтому я и не хотел бы предлагать это чиссам. Это их решение, и я оставлю его на них. Я только хотел бы укрепить союз с ними.
- Я предлагаю, чтобы эта миссия была неофициальной, - сказал Сиен Совв. - Чем меньше народу будет знать об этом, тем лучше.
- Но если она будет неофициальной, - возразил Омас, - я не уверен, что смогу оказать достаточную поддержку.
- Ничего, - сказал Люк. - У нас есть «Тень Джейд» и мой Т-65. Единственная поддержка, которую я хотел бы получить - уверенность в том, что вы не будете мешать нам и сможете удержать слишком рьяных сторонников наступления.
- Это не будет проблемой, - сказал Омас. - Сейчас нам не до наступления, и всем есть чем заняться. Я сомневаюсь, что йуужань-вонги сейчас так уязвимы, как в этом убеждает нас сенатор Ньюв.
- Это путешествие займет много времени, не так ли? - спросил Совв. - Конечно, нам важно привлечь Империю к союзу, но я думаю, вы больше нужны здесь. Может быть, можно послать кого-то еще? Например, Кент - отличная кандидатура. Имперцы и чиссы испытывают к нему уважение.
- Вы правильно заметили, Сиен, - Люк обменялся взглядом с Марой и Лейей, Омас не понял, что это значит. - Но по тем же самым причинам он незаменим здесь. Кроме того, ни Империя, ни чиссы не смогут решить проблему йуужань-вонгов - даже в военном плане. Честно говоря, это только вторичные цели. Есть кое-что еще, что мне нужно сделать в этом путешествии.
- Ах, вот как… - Омас наклонился вперед, почувствовав, как будто недостающий кусок головоломки встал на место. - Бастион и Империум Чиссов - оба они находятся недалеко от Неизведанных Регионов.
На лице Люка появилась слабая улыбка.
- Правильно…
- И что же вы хотите там найти, Мастер Скайуокер?
- Если я скажу вам, Кэл, вы не поверите…
- Решение этой… моральной проблемы?
- Возможно. В любом случае, альтернативу.
Люк поднял руку, когда Кэл Омас попытался задать следующий вопрос.
Глава государства усмехнулся.
- Я полагаю, я не смогу заставить вас рассказать о ваших планах. - Омас посмотрел на Сиена Совва. Но суллустианин явно знал о планах Скайуокера не больше Омаса.
- Вы предложили достаточно, чтобы я заверил вас, что не буду ставить препятствия вашим планам. Участие Империи и чиссов на нашей стороне не гарантирует победы, но очень нам поможет. Если вы полагаете, что сможете найти способ как можно быстрее закончить войну, я сделаю все, что могу, чтобы вам помочь.
Лицо мастера-джедая оставалось спокойным, но то, как его жена коснулась его руки, позволяло думать, что она счастлива исходом собрания. Однако ее лицо также ничего не выражало.
- А вы, Лейя, - спросил Омас, - Вы сделаете то, о чем я вас прошу?
Она кивнула.
- Конечно. Вы можете рассчитывать на меня и Хэна. Мы сделаем все, что можем, чтобы помочь.
Глава государства кивнул в ответ.
- Я вам очень признателен. Найдите время, чтобы обсудить с Сиеном материально-техническое обеспечение. Мы посмотрим, чем можем вас обеспечить.
Он встал из-за стола с улыбкой, зная точно, кого он назначит для охраны миссии: это будет эскадрилья «Двойные Солнца» Джейны Соло. А значит, там будет и Джаг Фэл. Вместе они смогут обеспечить военный аспект миссии, и возможно, более того: Омас был уверен, что Сиен Совв сможет найти достаточные силы для охраны столь важной миссии, путь которой проходит через весьма опасные регионы Галактики.
- А сейчас, если вы меня извините, меня уже ждет целая очередь посетителей, которым жизненно необходимо со мной встретиться.
- Спасибо, что не пожалели для нас времени, - сказал Люк, взяв жену за руку и вставая со стула. - И, разумеется, за ваше содействие. Пусть Сила направляет нас всех.
- К миру, - сказала Релеки А'Кла, вставая вместе с другими.
- К миру, - как эхо повторил Омас, когда все вышли из кабинета. Он знал, что только время может притупить зубы кореллианских песчаных пантер, имевших высокие чины в правительстве, в Силах Обороны, в Ордене Джедаев. Что бы ни задумал Люк, Омас надеялся, что это поможет прекратить войну до того, как эти песчаные пантеры соберутся у дверей его кабинета, возжаждав крови.
Из космоса водный мир Мон Каламари казался сверкающей голубой драгоценностью. Под небом, которое блестело, как зеркальный лед, фигурные облака выписывали слова, которые могли понимать только звезды. Даже самые острые глаза могли не заметить коралловые рифы, болотистые острова и плавающие города, разбросанные по бурным морям планеты. Но они были здесь: временная столица недавно созданного Галактического Альянса и родной мир двух разумных рас, общим числом более двадцати семи миллиардов существ, в том числе легендарный адмирал Акбар и мастер-джедай Силгэл. Глядя сверху невозможно было понять, какие трудные времена приходилось переживать Мон Каламари под правлением Палпатина, во время войны с его возрожденным клоном и адмиралом Даалой. И жители планеты снова рисковали испытать подобные ужасы до того, как война с йуужань-вонгами закончится.
«В этом красота водного мира», думала Джейна Соло, направляя свой «крестокрыл» в портовый город Хикахи. «Он не показывает старых шрамов»
- XJ-3-23, даем разрешение на посадку, - раздался характерный голос каламари. - Направляйтесь к доку DA-42.
Она скрипнула зубами, когда «крестокрыл» сильно встряхнуло при входе в атмосферу, астромех тревожно запищал.
Через несколько секунд, когда истребитель уже летел вниз, к докам, дроид издал короткую серию свистков и гудков. Джейна посмотрела на экран монитора и улыбнулась.
- Нет, я уверена, что высокий уровень солености воды на Мон Каламари будет не слишком полезен для твоей электроники. Но это не должно представлять особую проблему, Кэппи. Я привезла тебя сюда не для того, чтобы плавать.
Когда она приземлилась, ее встретил Кип Дюррон. Ее бывший командир эскадрильи выглядел очень уставшим и казался гораздо старше, чем в тот раз, когда она видела его пару недель назад.
- Рада видеть вас, полковник, - сказала она, снимая шлем. - Простите, я опоздала. Пришлось задержаться, чтобы убедиться, что «Двойные Солнца» размещены здесь должным образом. Я пропустила собрание?
- Боюсь, что так, - сказал он, когда они вместе выходили из дока. - Впрочем, я чувствую, все решения были приняты еще давно, а собрание было просто формальностью. Понимаешь?
Джейна рассеянно кивнула.
- Тахири здесь? - спросила она.
Кип посмотрел на нее, подняв брови.
- Нет. А зачем тебе она?
Она пожала плечами, не глядя ему в глаза. Она не хотела, чтобы он видел, как сильно она обеспокоена.
- Вероятно, ничего особенного, - солгала она. - Тахири оставила для меня сообщение на «Ралрусте». В нем она сообщала, что хочет встретиться со мной, как только я вернусь. Она говорила…
Кип посмотрел на нее, ожидая продолжения, и когда не дождался, спросил:
- Что, Джейна? Что она сказала?
- Я… не знаю, Кип. Дело не в том, что она сказала, а в том, как она это сказала… У меня сразу возникло чувство, что что-то не так.
- Если она и здесь, на Мон Каламари, - сказал Кип, - то на собрании джедаев она не была.
Джейна все сильнее чувствовала беспокойство за девушку. «Нет, молодую женщину», поправила она себя. Тахири была близка к Энакину. Возможно, дело в этом, Джейна могла заметить явный оттенок горя в голосе Тахири. Но почему сейчас? Что Тахири хочет сказать ей?
- Джаг здесь, - сказал Кип, и эти слова неожиданно воодушевили Джейну.
- Правда? Где? - она смотрела вперед, пока они шли по коридору, надеясь, что Кип не заметит, что ее щеки покраснели при упоминании имени Джага.
- Сейчас он встречается с твоими родителями, - сказал Кип. - Они замышляют какой-то план.
Он неожиданно остановился и посмотрел на нее.
- Они там обсуждают, как выиграть войну, Джейна, - сказал он. - На совете чуть не дошло до истерики. До Эбака-9 мы перманентно были биты. Сейчас мы начали бить йуужань-вонгов…
Джейна кивнула. Она понимала, что Кип пытается сказать ей. Политики обычно не имели представления, о положении вещей на поле боя. Они были изолированы от войны и не понимали реального положения вещей. Несмотря на все потери, которые они понесли, Джейна старалась поддерживать в себе чувство оптимизма. И хотя при Эбаке-9 был достигнут большой успех, она знала, что до победы было еще очень далеко. Не было никакой определенности…
Но Джейна могла понять тех политиков, которые хотели верить, что победа близка. Война была очень тяжелой для всех. Годы поражений, неуклонного наступления врага, огромные потери - все это было очень трудно вынести. Она могла видеть это в глазах Кипа. Неудивительно, что он казался постаревшим. Она могла почувствовать это сама, скорбь по Чубакке и Энакину была еще очень велика, а ее недавнее прикосновение к Темной Стороне было мучительным…
- Я буду осторожна, - сказала она, подавив болезненные воспоминания. Здесь, во временной столице, можно было примкнуть к любой стороне. Джейна не хотела оказывать поддержку кому-либо, не зная о том, что происходит «за кулисами», как сказал Кип.
Кип уверенно вел ее через сплетение коридоров. Он был на Мон Каламари уже достаточно долго, чтобы успеть ознакомиться с городом. Чем глубже они спускались вниз, тем более заполненными становились коридоры, и тем больше спешили прохожие. Джейна видела множество существ различных рас, полов и размеров, занятых самыми разными делами. Техники, чиновники, военные и мириады дроидов. Воздух был наполнен шумом, и все это немного ошеломило Джейну, за время полета привыкшую к тишине кабины истребителя и дроиду R2 в качестве собеседника.
- Извини, - сказал Кип, заметив, что она чувствует себя дискомфортно. - Нам надо было взять туннельное такси. Я просто думал, что на крейсере ты привыкла к множеству существ и недостатку пространства.
- Все в порядке, - сказала она. - Мне полезно немного размять ноги.
Хотя это была не просто разминка. Это дало ей время подготовиться. Если бы она попала прямо с истребителя на собрание, она не смогла бы так почувствовать это место в Силе. Здесь была какая-то энергия, которая воодушевляла ее. После долгого хаоса снова возвращалось некое ощущение порядка и стабильности. Это было то, за что она сражалась. Будущее ее цивилизации решалось здесь в той же степени, что и на поле боя.
Наконец коридоры расширились, и толпа стала не столь плотной. Здесь было достаточно места, чтобы идти рядом с Кипом, и шум уменьшился настолько, что можно было разговаривать, а не кричать, чтобы быть услышанным. Они поговорили о подающих надежды пилотах эскадрильи и новой тактике. Истребители от интенсивных полетов изнашивались. Постоянно приходилось проводить небольшой ремонт, чтобы предотвратить аварии. Усталость испытывали и корабли и их пилоты. «Принцип тот же», думала она.
В конце концов они пришли к двери, охраняемой двумя солдатами-каламари. Охранники вскинули свои коралловые пики вверх в коротком салюте перед тем, как пропустить джедаев внутрь. В помещении оказались родители Джейны, рассматривавшие экраны с множеством карт и маршрутов. Между Хэном и Лейей стояла высокая женщина с темным лицом и волосами, стянутыми в узел. Джейна узнала ее, это была Белинди Календа, бывший офицер разведки Новой Республики. Здесь же, как Кип и говорил, был Джаг Фэл. Все обернулись, когда вошли джедаи, но внимание Джейны было обращено только на Джага.
Она была рада, заметив, что он улыбнулся при виде ее, даже если была еле заметная улыбка. С самого начала их знакомства она знала, что он не любит открыто выражать свои чувства. Когда по этикету пришла его очередь приветствовать ее, он только кивнул и пожал ей руку - это было все. Но это не волновало Джейну. Одного знания того, что Джаг рад ее видеть, было ей достаточно. Теперь она пронесет эту улыбку через весь день, пока они не встретятся снова, наедине.
- Джейна! - ее мать шагнула вперед, чтобы обнять ее. После смерти Энакина Лейя обнимала своих детей чаще и большим чувством, чем когда-либо. Наверное, каждый раз, когда она видела, что Джейсен и Джейна живы, она испытывала облегчение.
Хэн своей большой рукой погладил Джейну по волосам.
- Рад видеть тебя, дочка, - сказал он с улыбкой.
- Я тоже, папа, - она поцеловала его в щеку. Его небритый подбородок, непричесанные волосы, улыбка - все, что было характерно для ее отца, принесли ей чувство уюта и комфорта, которое она всегда испытывала около него. Джейне досталась от отца кореллианская склонность к риску и авантюрам, тогда как ее брат-близнец унаследовал задумчивый характер матери.
- Где Джейсен? - спросила она.
- Он с твоим дядей Люком над чем-то работают сейчас, - сказала Лейя - Вы встретитесь с ним, когда мы закончим.
Джейна посмотрела на Джага и была очень удивлена, когда он подмигнул ей. Уже второй раз за этот день она почувствовала, что краснеет, и отвернулась, посмотрев для отвлечения на офицера разведки.
- Белинди, это вы?
Женщина кивнула.
- Так точно, полковник Белинди Календа. Президент Омас назначил меня координировать операцию, в которой будут участвовать ваши родители - и вы, если пожелаете.
- Теперь мне пора назад, - сказал Кип.
Он кивнул, пожав плечами.
- Я должен был только проводить тебя сюда, - сказал он с преувеличенным разочарованием.
Джейна улыбнулась.
- Великий Кип Дюррон понижен в звании до швейцара? - пошутила она. - Кто бы мог подумать? А когда-то ты предлагал мне обучаться у тебя! Хорошо, что я не согласилась.
- Вижу, ты не потеряла свое чувство юмора. Слушай, когда вы тут закончите, не хочешь зайти со мной в кафе «Океанское Дно»? Выпьем, поговорим… Возьми с собой Джага. Он покажет тебе дорогу.
Кип шутливо отсалютовал ей и повернулся, чтобы уйти. Однако перед дверью он снова обернулся к ней.
- И, если ты хочешь, я поспрашиваю тут о Тахири.
Джейна благодарно улыбнулась.
- Спасибо, Кип.
Когда он ушел, Белинди Календа кратко рассказала Джейне о миссии. Остальные терпеливо ждали, иногда объясняя некоторые аспекты плана. План этот выглядел достаточно просто: лететь по открытым гиперпространственным маршрутам, восстанавливать поврежденные системы связи на планетах, и напоминать местным, что они все еще являются частью галактической цивилизации. Джейна была уверена, что на практике все будет гораздо труднее. Йуужань-вонги, минируя главные гиперпространственные маршруты и устраивая засады, изолировали большие регионы галактики. Никто не знал, что там происходит, но доходили слухи о местных тиранах, захватывавших власть, пока внимание центрального правительства было отвлечено. Было бы логично предположить, что посланников Кэла Омаса по крайней мере в некоторых мирах отнюдь не ждут с распростертыми объятиями.
Еще около часа шло обсуждение целей миссии. Этот полет предоставлял возможность скоординировать усилия не только с местными правительствами, но и с такими организациями, как Союз Контрабандистов, хотя было сложно планировать что-то конкретно, не зная о том, что происходит на местах.
В это время ординарец принес им закуски: ломтики сырой пятнистой рыбы, язык рыбы-лампы и высокие стаканы с охлажденной каламарийской водой. Хотя Джейна была голодна, она лишь чуть-чуть попробовала соленую закуску, пока ее родители спорили о миссии. В этом споре не было горечи или гнева: они просто не соглашались в деталях и не боялись об этом сказать. Все же предложения Лейи имели больше смысла, и Хэн в конце концов согласился с этим.
Джейне сообщили, что силы, назначенные на миссию, включают в себя одну эскадрилью истребителей, «Сокол Тысячелетия» и недавно вернувшийся в строй фрегат класса «Улан» под названием «Гордость Селонии» капитана Тодры Мэйн. Фрегат был тяжело поврежден в битве за Корускант и проходил ремонт на Мон Каламари. Практически все было решено, кроме того, куда в первую очередь следует направить миссию. Джейна чувствовала, что она вряд ли может что-то предложить. Джаг тоже молчал большую часть спора, хотя Джейна не сомневалась, что он слушает все с не меньшим вниманием, чем она. Таким образом, говорили только трое человек: Белинди Календа, Хэн и Лейя, казалось, не замечая, что более молодые участники миссии ждут молча.
Через несколько минут спора о преимуществах полета на Антаф-4 или Мелиду/Даан, Джейна не выдержала и вмешалась:
- Есть какие-то особые причины, по которым меня вызвали сюда? Мне кажется, я занимаю не слишком значительное место в этой миссии.
Она изо всех старалась не позволить разочарованию проскользнуть в голосе.
Лейя посмотрела на Хэна, который сделал жест, означавший, что ответ очевиден.
- Ты здесь потому, что мы хотели тебя видеть, - сказал он.
Джейна научилась не доверять внешнему безразличию, которое иногда проявлял ее отец. Это означало, что он от чего-то испытывает чувство неудобства.
- Почему? - настаивала она.
- Потому, что нам нужен эскорт истребителей, - объяснила ее мать. - Нужно было где-нибудь взять одну эскадрилью.

Предыдущая страница 2 Следующая страница


3 Шон Уильямс, Шейн Дикс

- Но почему «Двойные Солнца»? Вы могли взять кого-то еще.
- Правильно, дорогуша, - сказал Хэн, - но…
- Не называй меня «дорогушей», папа. Вы что-то мне не рассказали.
- Ну, послушай то, что мы тебе расскажем, - Лейя подошла к дочери. - Эта миссия очень важна, и мы хотим, чтобы нас сопровождали лучшие пилоты-истребители.
- Но у меня здесь полно работы! Тренировка новых пилотов, разработка новых программ для тренажеров. Мама, война не окончится после вашей дипломатической поездки. Я не могу просто бросить все и улететь!
- Твоя работа по тренировке будет продолжаться во время миссии, - сказала Лейя, - Я предлагаю позволить Лубакке взять в его эскадрилью тех пилотов, которых ты уже обучила. Освободившиеся места в «Двойных Солнцах» займут пилоты из эскадрильи чиссов. Я уверена, вам есть чему научиться друг у друга.
- Чего ты боишься, Джейна? - Хэн присоединился к Лейе. - Война не кончится к твоему возвращению, это я могу тебе обещать. На твою долю еще останется…
Чувствуя себя расстроенной, она повернулась к Джагу, как бы спрашивая, но он только пожал плечами. Сначала она разозлилась на него, но потом подумала, что если он сейчас поддерживает ее родителей, то это потому, что верит, что они правы.
- Не вините своих родителей, - сказала Белинди Календа. - Это была моя идея.
Джейна спросила Джага:
- Если я полечу с ними, ты останешься здесь?
- Конечно, нет, - ответил он. - Я отправлюсь с тобой.
Она посмотрела на родителей, потом снова обернулась к Джагу.
- Как часть «Двойных Солнц»?
- Не в первый раз, и, возможно, не в последний.
- Нам нравится идея участия в миссии двух таких опытных пилотов-командиров, - сказал Хэн. - Особенно, если под вашим командованием будут находиться и чиссы и пилоты Джейны. Они смогут сменять друг друга.
Джейна вздохнула, соглашаясь. Она понимала, что это имеет тактический смысл, но ей это не нравилось. Она не могла отделаться от чувства, что ее родители не сказали ей всей правды. Она чувствовала, что они не готовы ей это сказать потому, что знают, как она на это отреагирует. И если так, они были правы. Сама мысль о том, чтобы быть отданной кому-то на попечение, была для нее предельно оскорбительной.
Но каковы бы ни были истинные причины, по которым ее родители вызвали ее сюда, факт был в том, что она готова была лететь с ними несмотря ни на что. К счастью, Джаг тоже готов был лететь. Это означало, что они, по крайней мере, смогут проводить больше времени вместе…
Ее мысли об этом прервало гудение комлинка. Отвернувшись, она сняла его с пояса и поднесла к губам. До того, как она успела сказать хоть слово, из комлинка раздался испуганный и задыхающийся голос Тахири:
- Джейна?…
Краем глаза Джейна увидела, что глаза ее матери расширились от удивления.
- Тахири, где ты? - спросила Джейна, одновременно пытаясь дотянуться в Силе до девушки. Она была где-то близко и Джейна была рада хотя бы этому.
- Тахири, ты говорила, что хочешь встретиться со мной, и что это очень срочно.
- Джейна, я сожалею… Я… он…
Джейна почувствовала приступ боли, исходящей от девушки в Силе - боли настолько мучительной, что она просто изливалась в Силу. Джейна попыталась утешить Тахири в Силе, облегчить ее мучения. Но эмоции были слишком интенсивными.
- Тахири, что случилось?
- Энакин…
- Что Энакин?
- Он… - голос Тахири прервался, как будто кто-то не давал ей говорить. Потом она сказала:
- Энакин хочет, чтобы я умерла…
Вдруг чувство горя и ужаса, передававшееся через Силу, неожиданно прервалось. Одновременно прервалась и связь по комлинку.
- Тахири? Тахири?
Не добившись ответа, Джейна повесила комлинк на пояс и обернулась к матери, которая терла голову, явно испытывая что-то неприятное.
- Ты чувствуешь это? - спросила Джейна.
Лейя кивнула.
- Ей очень плохо, Джейна.
Джейна и сама это знала. Для этого не нужно было даже чувствовать Силу - все было ясно из звука голоса Тахири.
Джейна повернулась к Белинди и сказала:
- Нам нужно отследить сигнал ее комлинка - и как можно быстрее.
Белинди кивнула и включила свой комлинк, чтобы передать приказания.
Хэн подошел и положил руку на плечо дочери.
- Все будет хорошо, дочка.
Она кивнула, но не была в этом уверена.
- Тахири отсутствовала почти две недели, - сказала Лейя. - Она не ответила на приглашение на собрание джедаев, посланное Люком. Мы не знаем, где она была и что делала.
- Она хотела поговорить со мной, - Джейна вздрогнула, вспомнив ощущение боли, испытываемой Тахири. Что бы там ни случилось, она должна была предотвратить это…
- Мы засекли ее местонахождение, - сказала Белинди. - Коридор-18-А, третий этаж. Послать кого-нибудь туда?
- Вы знаете дорогу? - спросила Джейна.
- Конечно.
- Тогда ведите меня.
Джейна была уже у двери, прежде чем Белинди успела что-либо возразить. Из своего опыта командования Джейна узнала, как важно вовремя отдать приказ.
Офицер безопасности быстро повела их вперед. Джейна следовала за ней, ее родители и Джаг недалеко позади. Быстро продвигаясь по широким коридорам плавучего города, протискиваясь сквозь толпы, Белинди Календа вывела их на один этаж выше. Джейна боролась с желанием приказать идти быстрее. Если Тахири уже ушла из места источника сигнала, спешка уже ни к чему не приведет. Джейна попыталась найти девушку в Силе, но не почувствовала ничего, и это только усилило ее тревогу.
Комлинк Календы пискнул. На ходу она сняла его с пояса, прослушала сообщение и обернулась к Джейне.
- Как выглядела ваша подруга?
Джейна попыталась воссоздать образ девушки в памяти.
- Человеческой расы, светлые волосы, зеленые глаза, ростом немного ниже меня.
- Похоже, они нашли ее, - сказала Календа. - Охранники нашли кого-то, подходящего под описание вашей подруги. Медицинская группа уже вызвана.
Джейна почувствовала, что ее охватила дрожь.
- Медицинская группа? Почему? Что с ней?
- Мы уже почти пришли, - сказала Календа. - Нужно подняться еще на пару этажей.
Офицер безопасности остановила пролетавшее мимо ховер-такси и быстро сообщила свой уровень доступа дроиду-пилоту.
- Так будет быстрее, - сказала она. - Чем выше мы поднимемся, тем больше будет толпа.
В такси было достаточно места только для четырех пассажиров. Хэну пришлось встать на внешнюю подножку. Ему приходилось пригибаться, когда дроид вел машину по узким коридорам, предназначенным для спецтранспорта. Как объяснила Белинди Календа, только так можно было быстро попасть на один из верхних этажей перенаселенного плавучего города.
Сидя в такси, Джейна чувствовала, как Лейя сжимает ее руку, пытаясь ее утешить. Но это не слишком помогало. Отсутствие Тахири в Силе заставляло Джейну испытывать настоящий страх.
Такси вылетело из коридора, оказавшись в торговом районе. Это была целая площадь под огромным куполом, стены которого сверкали и переливались. Зеленые лозы, свешиваясь сверху, гипнотически качались в сыром воздухе. Внизу толпились сотни разнообразных существ, покупая и продавая все - от еды до дроидов. Было видно, что в одной части площади собралась толпа, которую пытались сдерживать полицейские. Там же была и медицинская группа, о которой упоминала Календа.
Не имея возможности приблизиться к месту происшествия из-за собравшихся зрителей, такси остановилось, и все пять пассажиров высадились из него. Джейна сразу начала яростно протискиваться сквозь толпу, надеясь увидеть Тахири. Когда она подошла к периметру охраняемой зоны, ее остановил полицейский-каламари, и пропустил только после того, как Календа предъявила свою ID-карту и приказала пропустить Джейну.
Джейна застыла, когда она увидела лежащую фигуру, которую пытались привести в чувство двое медиков-каламари и их дроид MD-5. Сначала она даже не узнала свою подругу: волосы Тахири были коротко подстрижены и она очень похудела. Под глазами были мешки, щеки ввалились, ее лицо выглядело так, как будто она давно не умывалась. Но хуже всего выглядели ее руки: они были покрыты кровавыми следами ударов.
- Это она? - спросил один из медиков.
Джейна хотела сказать «да», но существо, лежавшее перед ней было совсем не похоже на Тахири, которую она знала.
Тахири зашевелилась. Явно находясь без сознания, она дергалась и пыталась ворочаться. Медики пытались ограничить ее движения, но она была сильнее, чем выглядела. Судорожно двигая руками, широко раскрыв невидящие глаза, она попыталась встать, но ноги ее не слушались.
- Энакин! - внезапно закричала она. - ЭНАКИН!!!
Ее глаза заметили Джейну в тот момент, когда медик делал ей инъекцию.
Шипение инъектора совпало с мощной волной в Силе, когда Джейна почувствовала ужас и боль Тахири. Потом Тахири упала в объятия дроида, и волна угасла.
От этой волны ужаса у Джейны на секунду остановилось дыхание. Она была рада присутствию здесь Джага, и сейчас она хотела бы, чтобы Джаг забыл о своем чисском воспитании и просто поддержал ее.
- Это она? - снова спросил медик, оборачиваясь к Джейне. Она смогла только молча кивнуть.
- Вы не слишком в этом уверены, не так ли? - подозрительно спросил каламари.
- Я… уверена, - наконец смогла сказать Джейна. - Это она… Ее имя - Тахири Вейла. Я не знаю, как она могла оказаться здесь, но она не преступник. Она рыцарь-джедай.
Медик кивнул.
- Мы обеспечим ей наилучшие условия.
Джейна проследила, как Тахири погрузили в ховеркарт и увезли.
- Пожалуйста, освободите пространство, - слышала она голос дроида, обращавшегося к толпе. - Это несчастный случай. Пожалуйста, освободите пространство.
Джейна отшатнулась назад, вцепившись в руку Джага, чтобы не упасть.
Она чувствовала присутствие в Силе ее брата Джейсена, находившегося в другом конце города. Джейсен был явно обеспокоен, и пытался спросить у нее, что случилось, но она сейчас не могла ответить. Все, что она знала - беспорядочная смесь эмоций, проявляемых Тахири. Невероятную, смертельную тоску она могла понять: она сама чувствовала то же самое, когда узнала о смерти Энакина. Но кроме этого было что-то еще - что-то, что, как всегда думала Джейна, не могла испытывать Тахири. Она никогда раньше не ощущала, чтобы от девушки исходило такое чувство, и сейчас это очень испугало ее.
Но это было реальностью.
Ненависть. Глубокая, страшная ненависть.
Запах горящей плоти был первым, что она могла почувствовать. Она узнала его безошибочно - такой едкий и острый, вползающий в ноздри, как трупный червь, яростно терзающий обонятельные нервы… Такой запах нельзя забыть или с чем-то спутать. И она поняла, что никогда не избавится от него совсем, как бы далеко она ни ушла от этого места.
Он был близко - так близко, что она обнаружила, что проверяет собственные руки, чтобы убедиться, что это не ее кожа тлеет. Но все, что она увидела - это слой пепла, покрывавший ее, как снег. А под ним…
Она спрятала руки в складках одежды, вглядываясь в густой дым. Она слышала чьи-то голоса и звуки движения, но как ни вглядывалась, ничего не могла увидеть в дыму. И постоянно слышалось шипение и треск огня, пожиравшего плоть. Иногда слышался очень сильный треск - это, как она могла предположить, ломались обугленные кости. Но она ничего не видела.
Она сделала пару осторожных шагов вперед, пока не наткнулась на небольшой каменистый холм, взобравшись на который, она наконец смогла увидеть, что происходит. Внизу она увидела огороженное место, и в нем происходил странный обряд. Собравшиеся там прятали лица под капюшонами, все они были одеты в длинные одежды, подобные той, что была на ней.
Казалось, они ждали ее появления, потому что, когда они увидели, как она вышла из дыма, они с пением начали обходить вокруг огороженного места. Их язык был чужим, и в то же время знакомым. Он одновременно пугал и успокаивал ее. Эти эмоции вызывались не самими словами, но скорее культурой, которой принадлежал этот язык.
Она проигнорировала их движение, и вместо этого стала осматривать пятистенную ограду. В каждом углу стояло огромное изображение бога, смотревшего вниз, в яму под его ногами. Жрецы, проходя мимо них в своем шествии, бросали в дымящиеся ямы то, что она смогла определить, как различные части тел. В соответствии со своими неопределенными чувствами, она обнаружила, что это зрелище одновременно и нравится ей, и вызывает отвращение. Одна часть ее души хотела воздать благодарность богам за то, что они принимают жертвоприношения, а другая хотела бежать прочь от запаха горящей плоти, поднимавшегося из ям.
Изображения богов ей были известны, кроме одного. Самый дальний идол от того места, где она стояла, не был похож на остальных. Она никогда не видела его до этого. Он почти весь был скрыт в тени, возвышаясь, как гигантская змея, выше всех других идолов. Она чувствовала, что его присутствие здесь - богохульство, против которого она хотела протестовать, но не могла, потому что он был здесь из-за нее. Его глаза не смотрели в яму, как у других статуй, они смотрели прямо на нее. Более того, эти огромные красные глаза обвиняли ее!
«Почему ты оставила меня?», слышала она шепот в мозгу.
Ей очень захотелось убежать. Та часть ее, которой нравилась церемония, неожиданно испугалась. Но бежать было некуда. Все выходы были закрыты йорик-кораллом.
Однако у нее не было времени подробно это рассматривать. Один из жрецов сделал ей знак рукой, приглашая посмотреть, как горят в яме части тела. Чье это было тело? Человека? Йуужань-вонга? Отсюда было невозможно разглядеть.
Другие жрецы тоже жестами приглашали ее заглянуть в яму.
Нахмурившись, она осторожно наклонилась над краем ямы. Что они хотели ей показать? Она увидела…
Части тела в яме не были уничтожены - они переделывались заново. Они сами ползли к огромному погребальному костру, горевшему в центре святилища. Огонь облизывал каждую часть, и заставлял кожу обертываться вокруг пульсирующих органов, собирая эти органы в предназначенные для них полости…
Она повернулась к змееподобной статуе, умоляя прекратить это. Хотя теперь этот идол не был похож на рептилию. Он был похож… Дым был слишком плотный, и она не могла разглядеть все ясно. Все, что она могла различить, были его глаза, красные и пронзительно сверкающие во мраке святилища. И эти глаза больше не смотрели на нее, они смотрели на то, что происходило в центре святилища.
Она тоже посмотрела туда, и увидела, как из огня вышло некое существо, его кожа вздулась и покрылась пузырями от жара.
- Пожалуйста… - прошептала она рептилии, умоляя о прощении.
- Пожалуйста… - эхом отозвалась фигура из пламени, тоже обращаясь к рептилии, но по другой причине. Казалось, она умоляла статую о жизни, как будто рептилия имела власть ее дать.
Потом неожиданно существо из пламени повернулось к ней. Ожоги на его коже исчезли, и от них остались только шрамы. Но даже так она могла узнать это лицо. Она как будто смотрела в зеркало…
Она повернулась и побежала, неожиданно легко разбив преграду из йорик-коралла, закрывающую выход. Побежала во тьму, пытаясь скрыться от того, что она видела…
- Живая планета? - в голосе Данни Куи звучало недоверие. - Вы говорите о Зонаме Секот?
- Хорошо, - сказал Люк. - Я вижу, ты слышала о ней.
- Я еще слышала о кладбище кораблей Альгладеш, потерянном сокровище
Боро-бороза, и еще много чего. Но это не значит, что я все брошу и полечу через всю Галактику, пытаясь это найти. Во Внешних Территориях каждый астроном знает о Зонаме Секот - знает, что она не существует.
Саба Себатайн напряглась. В обществе барабелов выражать сомнение в решениях старших в такой открытой манере было явным вызовом, а вызов означал кровавую схватку. Хотя Саба была менее агрессивна, чем большинство из ее народа, она все еще была пленницей своего воспитания. Это было то, с чем ей, вероятно, придется сражаться до конца своей жизни - особенно сейчас, когда ее народа больше нет. Но как можно сражаться с призраком?
- Я понимаю твою реакцию, - терпеливо улыбнулся Люк. - Не в первый раз я слышу этот ответ. Но если ты выслушаешь причины, по которым я ее ищу, ты поймешь…
Объяснение Мастера Скайуокера вызвало волнение у Сабы, давно уже не испытывавшей радости. «Живой мир?» Ее хвост сворачивался в кольцо и разворачивался от волнения. Из всех чудес, которые она видела с того времени, как в первый раз оставила Бараб-1, живая, разумная планета должна была быть самым удивительным.
Слова Мастера Скайуокера не выходили из ее головы. « Он сказал об этом потому, что он предполагает взять оную с собой», думала она. Ее щелевидные глаза расширились при мысли об этом. Она чувствовала одновременно удивление и отчаяние. Она должна отказаться. У нее нет выбора…
В кабинете Мастера Скайуокера не было ничего показного. Там был только простой стол и три кресла, которые можно было приспособить под существ различных рас. Сейчас в этих креслах сидели Данни, Саба и целительница Силгэл. Голографическое изображение сына Мастера Скайуокера,
Бена каждые сорок секунд появлялось в углу стола. Саба бессознательно наблюдала за игрой ребенка. Она вспомнила, что один раз видела его, когда его привезли из Прорвы на встречу с отцом. Сын джедая-мастера, хотя и был очень мал, уже знал, что жизнь может принимать различные формы в
Галактике, и не испугался свирепого вида Сабы. Подавленная горем от потери своего народа, Саба тем не менее, была рада увидеть, что мальчик ответил ей широкой улыбкой.
Это воспоминание отрезвило ее. Каждый потерял что-то в этой войне.
Многие потеряли свои дома, свои семьи, свои жизни. Сабе пришлось перенести потерю своих учеников еще до того, как она увидела, что Бараб-1 погиб. Ее невольное соучастие в убийстве своих соплеменников сильно замедлило ее восстановление, заставило ее сомневаться в своих способностях. Но в то же время это и напомнило ей, за что они должны сражаться.
«Жизнь. Будущее. Улыбка ребенка»
- Вы уверены, что это достаточно безопасно? - спросила Мастер Силгэл.
Очнувшись от своего полусна Саба оглянулась на целительницу-каламари.
- Посмотрите на это следующим образом, - сказал Люк. - Если мы останемся на Мон Каламари, мы будем здесь мишенью для ответного удара йуужань-вонгов. И целью номер один для Бригады Мира. Я сомневаюсь, что в
Неизведанных Регионах есть что-то более опасное.
- Со всем уважением, Мастер Скайуокер, мы не знаем, что там есть.
Поэтому они и называются «Неизведанными», - сказала Данни Куи. Саба знала, что эта девушка начинала научную карьеру как астроном, и только обстоятельства вынудили ее работать на военных.
- Правильно, - сказал Люк, терпеливо кивнув. - Но это исследовательская миссия, а не военная. Мы летим туда не для того, чтобы сражаться.
- Но если вы найдете там вонгов, вы попытаетесь помешать им, не так ли?
- Да, это часть нашей работы. Ты летишь с нами?
Данни беспомощно пожала плечами, не желая спорить.
- Конечно, я ни за что это не пропущу.
- Рад слышать. А вы, Мастер Силгэл, пересмотрите свое решение?
- Нет, Мастер Скайуокер. - целительница встала, слегка поклонившись. - Я нужна здесь. Слишком много работы, слишком многих надо научить путям, которые были утрачены. Было бы безответственно бросать все именно сейчас.
Эти слова тоже заключали вызов, но в такой форме, что к нему нельзя было придраться.
- Я понимаю вас, - спокойно сказал Люк. - Мне очень жаль, что вас не будет с нами.
- Я рекомендую вам взять мою ученицу Тэкли.
- Спасибо, Мастер Силгэл. Мы будем рады взять ее с собой. Со мной, Марой, Джейсеном и Данни - наша команда почти собрана.
Мастер Скайуокер повернулся к Сабе, вероятно, чтобы пригласить ее на миссию. Сердце Сабы забилось сильнее, но вдруг он что-то почувствовал. Он нахмурился, на его лице проскользнуло беспокойство.
- Мастер? - спросила Саба.
- Прости, Саба, мне кажется…
Комлинк Силгэл запищал. Она внимательно прослушала сообщение и сказала:
- Отвезите ее в наш лазарет. Я сейчас приеду.
Встав, она объяснила:
- Сожалею, Мастер Скайуокер, но я должна вас покинуть. Тахири срочно нужна помощь.
- Что с ней? - спросил Люк, тоже встав. - Она ранена?
- Она здесь, в городе, - ответила Силгэл, направляясь к двери. - Ее нашли без сознания несколько секунд назад. Я порекомендовала Тэкли привезти ее сюда. Я должна осмотреть ее.
- Я сообщу Маре, - сказал Люк, доставая комлинк. - Она захочет приехать к Тахири, как только узнает. И Джейсен тоже.
- А ты, Саба, - спросила Данни. - Ты тоже пойдешь?
Саба на мгновение смутилась.
- Оная вряд ли может помочь Тахири…
- Нет, я говорю о миссии, - молодая женщина прикоснулась к ней рукой. - Наверное, это звучит безумно, но Верджер знала о чем говорила. Ты полетишь с нами?
Саба замерла, едва слушая слова Данни. Немногие люди прикасались к ней. Барабелы были известны в первую очередь своей склонностью к насилию и любое неосторожное слово или жест могли спровоцировать кровавый конфликт. Часто из-за этого они становились жертвами провокаций существ иных рас, особенно молодых, старавшихся показать, что они не боятся того, что может последовать за этим. В прошлом она безжалостно показала бы, что им следует этого бояться, но сейчас она была рыцарем-джедаем и научилась подавлять такие автоматические импульсы. По крайней мере, она так считала…
Данни была другом. Им приходилось работать вместе. Она верила, что Саба не причинит ей вреда.

Предыдущая страница 3 Следующая страница


Еретик Силы I: Остаток 4

Саба подавила желание напасть на Данни, но она не могла подавить испуг, который наполнил ее при мысли о том, что могло бы случиться, если бы она снова допустила ошибку. Ей уже приходилось совершать такую ошибку…
- Было бы честью сопровождать вас в этой миссии, - сказала Саба. - Но лучше вам найти кого-то другого. Более достойного…
- Это не твоя вина… - начала Данни.
- Те смерти причинили руки оной, - серьезно сказала Саба. - Память обвиняет в этом. Оная могла бы почувствовать своих сородичей на корабле в Силе, но была ослеплена ненавистью… Темной Стороной… Если бы оная умела контролировать эмоции, ее сородичи могли быть живы сейчас…
- Это верно, - сказал Люк. Саба обернулась. Она не заметила, что Мастер Скайуокер закончил разговоры по комлинку. - И они были бы рабами йуужань-вонгов. Или их едой. Желание того, чтобы все было иначе, не поможет избавиться от воспоминаний. Раны нельзя лечить, игнорируя их.
- Оная ценит то, что вы пытаетесь сделать, - с раскаянием в голосе сказала Саба, - но это невозможно…
- Мы просим тебя лететь с нами не просто так, Саба. Нам нужна твоя помощь. Твое умение чувствовать жизнь очень усилилось с того времени, как твой народ… Нам очень понадобится твое умение, Саба. - Люк наблюдал за ее реакцией.
Чешуя на ее теле встала дыбом от волнения.
- Я не хотела бы подвести вас еще раз, Мастер.
- Так не подводи, - Люк улыбнулся. - Думай об этом как о последней охоте - охоте в честь твоего народа. Как еще лучше можно почтить его память?
Эта мысль захватила ее. То, что предлагал Мастер Скайуокер, не было боем, победа в котором означала полное уничтожение для одной стороны. Поиск Зонамы Секот мог затянуться на недели, возможно месяцы, в опасных и неисследованных территориях. Там могли быть загадки, чтобы разгадывать их, следы, чтобы идти по ним, ловушки, чтобы обезвреживать их. Там придется полагаться не на грубую силу, а на чувства и разум. Кто знает, что они найдут на своем пути?
Ее хвост нервно постукивал по полу. Часть ее хотела ответить на вызов - а в словах Мастера был вызов. Он напомнил ей о том, кем она была. Охотник, результат целых поколений эволюции, естественного и искусственного отбора. Если кто-то и мог найти живую планету, так это она.
«Как еще лучше можно почтить их память?»
- Если у тебя нет возражений, - сказал Мастер Скайуокер, - я считаю, что все решено. Ты летишь с нами на поиски Зонамы Секот.
Саба колебалась несколько секунд, потом кивнула. В конце концов лучше отправиться в эту экспедицию, чем сидеть на Мон Каламари и ждать, когда йуужань-вонги нанесут удар.
- Оная согласна, - сказала Саба.
Люк улыбнулся.
- Спасибо, Саба.
- Я очень рада, - добавила Данни, пожимая ей руку.
Саба почтительно поклонилась.
- А сейчас, - сказал Люк, вставая, - пойдем посмотрим, что случилось с Тахири.
Глубоко в недрах Йуужань'Тара закутанная в плащ фигура бесшумно скользила во тьме. Маскировочный углит был явно бракованный, он начинал высыхать по краям и не хотел прирастать к лицу, отвергая его, как его хозяина отвергло общество, к которому он когда-то принадлежал. Они были где-то над ним, на поверхности мира, когда-то известного как Корускант, но сейчас названного по имени легендарного родного мира йуужань-вонгов. Если бы они нашли его, они бы его убили… Он знал это без вопросов. Они уже часто пытались убить его за последние два месяца, и теперь ему пришлось скрываться в мерзком подземелье этой отвратительной планеты. Но бывший Исполнитель Ном Анор не имел намерений позволить убийцам найти себя. Он хорошо научился прятаться в этих искусственных пещерах и туннелях, среди брошенных машин, которыми были наполнены эти подземелья. Его тошнило от необходимости жить среди такой мерзости, но это было необходимо, чтобы выжить.
Он крадучись шел по искусственным пещерам, едва слышно проклиная тех, по чьей вине он тут оказался. Он с яростью ударил подвернувшийся под руку корпус какого-то разбитого дроида, не обращая внимания на то, что ржавый металл глубоко ранит его пальцы. При каждом новом воспоминании о его падении в нем с новой силой разгорался гнев. Даже если ему придется просидеть тут следующие десять лет, он ничего не забудет и не позволит гневу овладеть собой.
Когда наконец обломки дроида перестали греметь от удара кулаком, Ном Анор двинулся дальше - загнанный беглец в покинутом и забытом подземелье. Он знал, что его мысли были неустойчивы, этому способствовало долгое одиночество и голод. Но это все никак не влияло на его решимость выжить.
Глубокие искусственные пещеры Йуужань'Тара были отнюдь не тем местом, где он хотел бы находиться. Вторжение йуужань-вонгов выгнало из этих пещер разнообразных паразитов, включая целые сообщества, о которых не знало правительство Новой Республики. Все эти странные, дикие и мерзкие твари либо стали жертвами программы очищения Йуужань'Тара, проводимой Мастером Войны Цавонгом Ла, либо были превращены в рабов или солдат для будущих боев. Когда какой-либо участок пещер объявлялся очищенным, войска йуужань-вонгов покидали его и в дальнейшем игнорировали. Новый Мастер Войны - Нас Чока, отозванный из Хаттского пространства, продолжал кампанию очищения.
Когда Ном Анор стоял, наблюдая, как кровь капает с его разбитых пальцев, он неожиданно услышал какой-то новый звук - далекое эхо, но это было нечто иное, чем звук капающей воды и скрип старого металла. Кто-то явно шел к нему. Чей-то шепчущий голос усиливался стенами, и был похож на слабый звук дующего ветра.
Ном Анор завернул кровоточащую руку в обрывок одежды, чтобы не оставлять кровавый след, и спрятался в ближайшем углублении в стене. Он пытался услышать, что говорил приближающийся шепчущий голос, но это было невозможно понять. Он даже не мог понять, сколько там этих существ. Вероятно, у говорившего были слушатели, но Ном Анор не слышал еще шагов.
Он разорвал свой умирающий углит и бросил его землю. Если это убийцы, посланные за ним, любая маскировка бесполезна. Впрочем, углит и так уже почти бесполезен.
Из-за угла появилась одетая в лохмотья фигура, несущая слабую биолюминесцентную лампу, и двинулась к тому месту, где прятался Ном Анор. Фигура была сгорбленная и неряшливая, одежда висела на ней как крылья какого-то уродливого летающего зверя. Снова и снова она бормотала одну и ту же фразу:
- Шаа грунник ит-хар Йун-Шуно… Шаа грунник ит-хар Йун-Шуно…
Ном Анор узнал эту фразу: это была простая молитва богам о снисхождении. Но эта молитва не была обращена ни к одному из богов, которым молились те, в чей круг когда-то входил Ном Анор. Молитва обращалась к Йун-Шуно - тысячеглазому божеству тех, кто был изгнан из общества йуужань-вонгов. Эти изгои были известны как «опозоренные».
Поняв это, Ном Анор успокоился. Это существо было «опозоренным», и его можно было не бояться. Шимрра никогда бы не послал «опозоренного» делать работу воина.
Ном Анор подождал, пока «опозоренный» подойдет достаточно близко, и, приняв угрожающий вид, вышел из своего убежища. Его неожиданное появление произвело желаемый эффект: «опозоренный» - мужчина средних лет, в ужасе отступил назад и упал на землю, умоляя о милосердии.
- Это место запретно для всех детей Йун-Йуужаня! - прогремел Ном Анор, грозно глядя на распростертого «опозоренного». - Объясни свое присутствие здесь!
- Умоляю о милосердии, повелитель! Я ничто, я недостоин даже вашего презрения! Боги отвергли меня, и теперь я ползу как червь сквозь внутренности мира!
- Я вижу, кто ты есть, глупец, - прошипел Ном Анор. - Я не слепой. Но ты не сказал, что ты здесь делаешь. Встань и посмотри мне в лицо!
Плаэрин бол в его левой глазнице напрягся, приготовившись извергнуть струю яда если «опозоренный» узнает бывшего Исполнителя.
Жалкое существо поднялось на корточки, поднимая в мольбе руки с лампой. В тусклом свете было видно, что его лицо изуродовано и покрыто язвами. Его глаза были как будто вытекшие, а нос, казалось, вот-вот соскользнет с лица. «Результат генетической ошибки», подумал Ном Анор, с отвращением глядя на «опозоренного».
- Я потерялся, повелитель. Это все, что я могу сказать, клянусь! Я отделился от нашей рабочей команды и заблудился здесь. Я пытался следовать за их голосами, но эхо обманывало меня. Я не представляю никакой ценности, я ничтожен и повинуюсь вашей воле во всем, повелитель!
«Опозоренный» низко склонился, продолжая бормотать свои мольбы и извинения. Ном Анор от души пнул его ногой. Бывший Исполнитель хорошо знал, когда ему лгут. Но зачем «опозоренный» лгал? И главное, что он тут искал на самом деле?
- Как твое имя, «опозоренный»? - спросил Ном Анор, когда несчастный замолк.
- Вуурок И'пан, повелитель.
- И сколько времени ты здесь «блуждаешь»?
- Я потерял счет времени, повелитель. Но где-то несколько часов…
- У тебя есть с собой вода?
- Нет, повелитель, - ответил «опозоренный», опустив взгляд. - Я не нашел здесь питьевой воды.
- Правда? - Ном Анор ткнул пальцем в его болезненно искривленные губы. - А тебе не кажется странным, что твои губы не так сухи, как мои?
Глаза «опозоренного» расширились от страха, он хотел что-то сказать, но лишь заикался. Наконец, он произнес:
- Возможно… не так много времени прошло с того времени, как я заблудился, повелитель…
Ном Анор подавил желание улыбнуться от своего небольшого триумфа. Плохие лжецы всегда спотыкались на своей лжи.
- Скажи мне, - приблизился он к И'пану, - в какую рабочую команду ты был назначен? Кто твой надсмотрщик? Если ты потерялся не так давно, возможно, мы сумеем найти их, не так ли?
Вуурок И'пан захныкал, снова умоляя о милосердии. Ном Анор снова пнул его, вложив в удар всю свою ярость и отчаяние, что он испытывал в последние дни.
- Тупое животное! Ты хоть знаешь, кого пытаешься обмануть, несчастный? У тебя даже нет инструментов, ты даже одет не так, как одеваются подземные рабочие!
- Умоляю вас, повелитель! Я ничто! Я риш-ек олгрол иммек'ин…
- Молчать! Твое хныканье оскорбляет мой слух!
«Опозоренный» лежал на земле трясущейся кучей лохмотьев, положив лицо на руки. Ном Анор размышлял. Если эта тварь, Вуурок И'пан, был беглецом, значит, он нашел какой-то способ выжить в подземельях Йуужань'Тара. Если Ном Анор сможет узнать, что это за способ, он тоже сможет прожить немного дольше. А сейчас это все, что имеет значение.
- Отведи меня к другим, - прорычал он.
- К другим? - пропищал «опозоренный». - К каким другим?
- И'пан, пойми следующее, - вздохнул Ном Анор. - Единственная причина, по которой ты еще не умер позорной смертью - это то, что ты, вероятно, можешь быть мне чем-то полезен. Возможно, конечно, я преувеличиваю твою ценность, и особых причин оставлять тебя в живых у меня нет.
- Нет, повелитель, пожалуйста! - И'пан, съежившись, отполз на четвереньках. - Я отведу вас к другим, клянусь именем…
- Если твой мерзкий язык произнесет еще хотя бы одно слово, я вырву его и съем.
И'пан в ужасе замолк. Медленно встав, он заковылял в том направлении, в котором шел до встречи с Ном Анором. Бывший Исполнитель последовал за ним, понимая, что у него нет причин доверять этой жалкой твари. И'пан вполне мог привести его в ловушку - или хуже, если он был действительно так глуп, как казался, он мог привести их обоих на поверхность, надеясь этим вымолить прощение у своих начальников.
Но какой выбор был у Ном Анора? Ему оставалось или следовать за этим «опозоренным» или продолжать бесцельно блуждать в подземельях проклятой всеми богами планеты. Ему достаточно долго удавалось оставаться в живых, но сколько еще пройдет времени, прежде чем голод и жажда возьмут верх? Или какой-нибудь поисковой партии наконец повезет найти его?
Нет. Ему были нужны эти «другие», если он хотел выжить. И если они будут столь же слабы и ничтожны как И'пан, Ном Анор был уверен, что сможет использовать их в своих целях…
По мере того, как их путешествие продвигалось, И'пан начал успокаиваться. Он немного выпрямился, и его голос звучал тверже, когда он указывал дорогу. Взгляды, которые он украдкой бросал на Ном Анора, становились все смелее. Бывший Исполнитель практически мог читать мысли, возникавшие в мозгу презренного существа. Несомненно, «опозоренный» начал догадываться, что делает тут Ном Анор.
- В чем дело? - зарычал Ном Анор, когда И'пан в очередной раз оглянулся на него.
- Ни в чем, повелитель, - «опозоренный» снова обратил свое внимание на дорогу.
Ном Анор схватил его за шкирку.
- Что ты задумал, вонючий червяк?
- Я… Я думаю, повелитель…
- Говори! - Ном Анор встряхнул его, чтобы развязать язык.
- Вы… вы такой же «опозоренный», как и мы?
Ном Анор ударил И'пана так сильно, что кровь из пальцев, разбитых еще до этого, струей брызнула на пол. Вскрикнув, И'пан отлетел к стене и ударившись в нее, свалился на пол. До того, как он успел подняться, Ном Анор схватил его и бросил в противоположную стену. Живая лампа не удержалась в руках «опозоренного» и улетела вниз по коридору, ее тусклый свет слабо отражался в металлических частях брошенных машин, еще не успевших заржаветь.
Стон «опозоренного», когда он снова попытался подняться, только усилил ярость Ном Анора. Перед его глазами поплыли круги, он слышал собственный голос, что-то вопивший, когда он снова и снова бил И'пана. «Опозоренный» лишь беспомощно хныкал, когда пинки и удары кулаков сыпались на него.
Когда вспышка гнева прошла, Ном Анор оперся о стену и попытался заставить себя мыслить рационально, поняв насколько он был близок к тому, чтобы убить И'пана. Ничтожный «опозоренный», конечно, заслуживает смерти, но без его помощи Ном Анор не сможет добраться до пищи и воды.
Вуурок И'пан съежился в углу, трепеща в ужасе. Преодолев отвращение, Ном Анор протянул ему руку, чтобы помочь встать на ноги. «Опозоренный» со страхом взял ее, явно боясь новой вспышки гнева грозного незнакомца.
Когда И'пан встал на ноги, Ном Анор развернул его лицом к себе.
- Ты спросил, не «опозоренный» ли я? Спроси это еще раз, и это будут твои последние слова!
Пройдя несколько шагов по коридору, Ном Анор подобрал лампу и сунул ее в трясущиеся руки И'пана.
- Покажи мне других, - сказал он, жестом приказывая И'пану продолжать путь.
«Опозоренный» теперь боялся говорить и оглядываться до самого конца путешествия.
Лазарет Мастера Силгэл представлял собой настоящий мир в мире. Достаточно большой, чтобы вместить три стола для осмотра и небольшую аудиторию, он мог быть одновременно учебным кабинетом и больничной палатой. Все стены были заняты полками с неизвестными лекарствами и таинственными приборами. Открытая дверь вела в небольшой сад, где росли лекарственные растения. Три больших резервуара с бактой занимали почти четверть помещения. Сабе здесь нравилось потому, что в отличие от большинства медицинских кабинетов это место не было стерильным и безжизненным. Благодаря изогнутым стенам и холмистому потолку, покрытому сонным мхом, помогающим выздоравливать пациентам, воздух в помещении был одновременно мягким и освежающим.
Тахири Вейла лежала без сознания на центральном столе. Вокруг нее собралась небольшая группа, с тревогой наблюдая, как Мастер Силгэл осматривает девушку.
Некоторые из учеников Сабы участвовали вместе с Тахири в миссии на корабле-мире йуужань-вонгов на орбите Миркра, где они искали королеву воксайнов. Хотя они выполнили свою задачу, им пришлось дорого за это заплатить. Многие из их группы погибли, в том числе и Энакин Соло, младший сын Хэна и Лейи. Из учеников Сабы выжил только один. Но это была такая миссия, что Саба радовалась, что выжил хотя бы один. Тезар… Саба на мгновение остановилась и вернула свои мысли в настоящее. Когда-то один из старших родичей ее клана сказал ей: «Лови момент. Хватай его когтями и не упускай. Если ты окажешься слишком глубоко в прошлом или будущем, ты будешь потеряна».
Такие жизненные принципы были следствием варварского прошлого, где беда и страх прятались везде, но они отдавались эхом и в обучении джедаев. Саба научилась почти полностью отключать свое сознание, сосредотачиваясь только на настоящем, на той работе, что должна быть выполнена. Обращение к такой медитации стало почти ее второй натурой. Вероятно, только это и спасало ее от сумасшествия после того, как все, что ей дорого, было уничтожено. «Лови момент…»
Саба никогда не считала себя близкой к Тахири. Они были слишком разными - разные расы, разные миры, разные ценности… Однако, у них было нечто общее - они были джедаями. За то короткое время, что Саба знала Тахири, она поняла, что девушка может быть джедаем с блестящим будущим. Несмотря на ее молодость и неопытность, у нее был огромный потенциал. Тахири обладала удивительной внутренней решимостью. В ней горел огонь, который не стал слабее даже после смерти ее возлюбленного, Энакина Соло.
Саба удивлялась, где сейчас был этот огонь, глядя на это хрупкое тело, лежавшее перед ней.
Здесь были родители Энакина, они казались обеспокоенными так, как будто это был кто-то из их детей. Так же присутствовали Джаг Фэл и Белинди Календа.
Все внимание было сосредоточено на Джейне, которая пыталась объяснить, что случилось.
- Она упала в коридоре, - сказала Джейна. Она явно была расстроена происходящим. - Мы нашли ее там после того, как она связалась со мной по комлинку. Она казалась очень испуганной… И, как мне показалось, была не в себе…
Мастер Силгэл сделала жест Тэкли, и ученица подала ей инструмент, который целительница требовала. Их способность понимать друг друга без слов была не только результатом владения Силой, но и следствием долгого времени совместной работы.
- И что же она сказала? - спросила целительница, нанося своими перепончатыми руками питательный гель на лоб Тахири. Даже Саба могла заметить, что Тахири сильно истощена.
- Она… - Джейна на мгновение остановилась, - Она сказала, что Энакин хочет убить ее. Как я сказала, она была явно не себе.
Саба не слишком хорошо знала людей, но она почувствовала, что Джейна что-то скрывает.
- Я почувствовал, что она зовет Энакина в Силе, - сказал Мастер Скайуокер.
Джейсен Соло кивнул, обменявшись взглядами со своей сестрой. Саба подумала, что беда, случившаяся с Тахири, затрагивает их как-то особо.
- Я не нахожу причин такого состояния Тахири, - заключила Мастер Силгэл после осмотра девушки и сканирования ее состояния. - Она сильно истощена, но не больна и не ранена. Насколько я поняла, все, что ей нужно - это отдых и хорошая еда. Полагаю, что лучше не мешать ее сну сейчас. Пока она не проснется и не сможет говорить, едва ли мы узнаем что-то еще.
Лейя стояла с другой стороны стола, рука мужа обнимала ее за талию. Ее глаза блестели.
- Делайте для нее все, что сможете, - сказала она. - Я не хочу, чтобы она стала еще одной жертвой этой войны.
Мастер Силгэл посмотрела на нее и кивнула.
- Я помещу ее в индивидуальную палату под свое личное наблюдение.
Лейя повернулась и вышла из комнаты, за ней пошли Хэн и Мара, за ними следовали Джейна и Джейсен. Саба тоже хотела уйти, но ее остановил Люк:
- Подожди минуту, Саба, - он произнес это как просьбу, а не как приказ.
Она повиновалась, оставшись с ним и двумя целителями над телом девушки. Глаза Сабы были более чувствительны к инфракрасной части спектра, и тонкие черты лица Тахири были ей не видны. Но что-то горело глубоко внутри девушки, и это о многом говорило Сабе. Тахири лежала на спине, ее грудная клетка едва заметно поднималась и опускалась, глаза блуждали под закрытыми веками - по всем признакам девушка спала. Но Тахири излучала жар, как пылающая топка, как будто ее тело работало со страшной перегрузкой. И что-то было в этом огне, горевшем внутри нее…
Саба поняла, что очень заинтересована этим. Это был не тот огонь, который требовал топлива. Что-то как будто горело само по себе, как бы странно это ни звучало.
- Что ты видишь, Саба? - спросил Мастер Скайуокер.
- Оная не уверена, - ответила она.
- Но что-то там есть? - настаивала Силгэл, ее большие глаза излучали любопытство.
Саба кивнула:
- Кажется, да…
Она внимательно изучила девушку в поисков каких-либо странных знаков. Умение Сабы по-особому чувствовать присутствие жизни не было тем же даром, которым владела Мастер Силгэл и другие целители. Чувство Сабы было иным. Болезнь в форме вирусов и бактерий тоже была жизнью и заслуживала уважения. Она могла вздрогнуть при виде воина, обезглавливающего шенбита, но она могла радоваться развитию бактерий чумы. Это не прибавляло ей любви со стороны некоторых ее коллег. Учение джедаев говорило, что они предназначены для сохранения жизни - философия, под которой она всем сердцем была готова подписаться. Но какой жизни? Это и был вопрос, волновавший Сабу. Были ли это разумные существа, например, как она сама, или нечто, способное чувствовать Силу больше, чем рой жуков-пираний? Она не была уверена, что на этот вопрос есть простой ответ.
Ее способность чувствовать жизнь серьезно усилилась после гибели Бараба-1. Именно это сделало ее незаменимой, когда целители не смогли ничего найти: Саба видела что-то, чего они не видели, когда течение жизни подвергалось опасности больше чем сама жизнь. Частое посещение госпиталей на Мон Каламари дало ей возможность тренироваться в применении своего дара чаще, чем это возможно на поле боя, делало это дар сильнее и чище. Когда она смотрела на Тахири - действительно смотрела на нее, не просто используя свои обычные органы чувств - она видела обычные пути жизни, проходящие сквозь тело девушки. Если бы каждая клетка была звездой, то вены можно было уподобить гиперпространственным маршрутам, а нервы - каналам ХолоНета. Что снаружи выглядело как единое тело, в действительности было сообществом миллиардов компонентов. Течение информации и энергии между этими компонентами было тем, что Саба видела, когда она смотрела на Тахири - или другое живое существо. Жизнь была процессом, а не вещью.
Но в Тахири она видела еще кое-что. В потоке были разрывы, странные вихри там, где должно быть спокойно, и островки спокойствия в зонах, где должна наблюдаться активность. В этой девушке явно было нечто большее, чем можно было увидеть.
- Странно, - задумчиво сказал Мастер Скайуокер, - Джейна ближе всех к Энакину по темпераменту, возможно поэтому Тахири обратилась к ней… И йуужань-вонги только что понесли самые тяжелые потери за всю войну…
Мастер Силгэл удивленно посмотрела на него:
- Вы предполагаете, что это причиняет ей боль?
- Не знаю, - он печально покачал головой. - Но думаю, что если бы у нас было время, Саба смогла бы с этим разобраться. К несчастью, у нас нет времени - нас ждет миссия, жизненно важная для всех нас.
Он повернулся к Сабе. В его глазах была тревога, но вместе с тем и решительность.
- Мы летим завтра. И ты тоже, Тэкли.
Ученица Силгэл молча поклонилась.
Люк вздохнул:
- Если бы меня был выбор, я остался бы с Тахири, но…
Снова он не закончил то, что хотел сказать.
Саба чувствовала в Мастере Скайуокере усталость человека, которому пришлось сражаться со своим отцом и большую часть жизни сопротивляться соблазнам Темной Стороны, и она понимала его. Иногда текущий момент требовал слишком многого даже от величайшего охотника.
- Война не дает нам слишком большой выбор, - докончила за него Мастер Силгэл.
- Да, - сказал Люк.
Движение через узкий туннель было трудным, и вдвойне труднее его делали растущие здесь съедобные лозы и стручки, которые затрудняли ее продвижение. Но она продолжала двигаться вперед, независимо от того, насколько безнадежной казалась ей ситуация. Она прорубалась сквозь заросли с энергией, порожденной страхом и отчаянием. Но они продолжали расти вокруг нее!
Вырвавшись из коридора, она бросила взгляд назад, в темную пасть, из которой она только что выбежала. Растения продолжали пульсировать и сокращаться, как живые мускулы. Тонкий пепел, вылетавший из пещеры и напоминавший ей кровяные клетки, кружился вокруг нее почти угрожающе и нес с собой отвратительное зловоние сгоревшей плоти - запах, напоминавший ей, от чего она убежала.
Она на секунду подумала, застрянут ли ее преследователи в растениях, но было бессмысленно на это надеяться. Странное существо с ее лицом будет преследовать ее до последнего дыхания. А за ним шло ящероподобное божество. Она ни за что бы не хотела встретиться с ним снова. Изнеможение хрипело в ее груди с каждым вздохом. Пока она не найдет возможность снова собрать силы, она не сможет противостоять этому безымянному ужасу.
Она заставила себя отвернуться от выхода из пещеры, но перед собой видела лишь тьму. Сделав несколько осторожных шагов, она отмахнулась от пепла, который летел ей в глаза из пещеры. Она хотела бежать, но не имея возможности видеть, куда бежать, это было бы очень рискованно. Ее следы исчезали в пустоте вместе со светом. Остановившись, она посмотрела вперед. Только через некоторое время она увидела путь в тенях, которые были темнее, чем другие - это была мера темноты. Когда ее глаза привыкли, она смогла немного разглядеть пространство, в котором оказалась.
Это была большая пещера с массивными сводами в обоих концах и небольшими углублениями в стенах с каждой стороны. Там она видела какое-то движение, как будто некие звери копошились в своих логовах. Она осмотрелась с чувством испуганного удивления. Все здесь казалось ужасно знакомым.
До того, как она смогла разобраться в своих воспоминаниях, из тени высунулось рыло одного из зверей, за ним последовало и все его гибкое тело. Она вдохнула воздух, закашлявшись от пепла, попавшего ей в горло, когда существо подошло ближе, глаз одной стороне его морды светился в темноте, рассматривая ее.
Воксайн - она была уверена. И все углубления в пещере были заполнены ими!
Ее сердце бешено забилось при этой мысли. Растения в туннеле позади нее также начали пульсировать сильнее, как бы приветствуя тварь.
Она отскочила от того места, где был воксайн, ударившись при этом о ступеньку. Не имея возможности идти вперед или назад, она начала подниматься вверх. Ей мешал дышать крутящийся вокруг нее пепел, но чем выше она поднималась, тем легче ей становилось.
«Если я смогу подняться достаточно высоко», подумала она, «я буду свободна». Она заметила, что стены пещеры начали светиться от лишайников, растущих на них. Сначала тускло, но с каждой пройденной ступенькой все ярче, пока наконец, внизу ничего не стало видно от яркого света.
Была ли она сейчас в безопасности? Смогла ли она освободиться? На эти безмолвные вопросы был дан ответ, когда лестница задрожала под ее пальцами и существо с ее лицом начало подниматься за ней. Она едва не заплакала от отчаяния, но продолжила подниматься: другого выбора не было. Она поднималась выше и выше, пока пепел, летевший ей в лицо не перестал быть просто серым пеплом: теперь он был белым как снег.
Она высунула язык, чтобы поймать несколько снежинок и утолить мучившую ее жажду, но попробовав их, она сморщилась и выплюнула: это была пыль.
Слезы текли по ее лицу, когда она продолжала подниматься. Разочарование грызло ее сердце. Но это разочарование быстро превратилось в ужас, когда лестница под ней снова вздрогнула: рептилоподобный идол начал подниматься за ней, злобно рыча. Но в его рычании было что-то такое, что заставило ее остановиться…
Она повисла на лестнице, вслушиваясь в рев ящера. Она поняла, что это не просто злобное рычание, а нечто гораздо большее: существо повторяло одно и то же слово.
Рев эхом разносился в пыльной пещере, и лестница вздрагивала от него. Было почти невозможно что-то в нем различить, но чем сильнее она вслушивалась, тем яснее ей становилось, пока она полностью не поняла, что говорит существо.
Это было не просто слово. Это было имя.
- Тахири… - звало оно, и его голос пробуждал в ее сердце чувство вины. - Тахири… Тахири…
Она очнулась от чьего-то крика, и, обнаружив себя связанной, поняла, что это кричит она сама.
Она почувствовала что-то холодное на лбу и попыталась откатиться, но ремни вокруг ее грудной клетки не позволили это сделать. Отчаянно извиваясь, она пыталась освободиться, но кто-то со страшной силой придавил ее плечи к платформе, на которой она лежала. Потянувшись за световым мечом, она обнаружила, что его нет. Кроме того, руки ее противников были слишком сильными, и не позволили бы воспользоваться световым мечом, даже если бы он здесь был.
- Ситховы отродья! - в ужасе и ярости закричала она. - Отпустите меня!
- Тахири! - под командным тоном в этом голосе было что-то удивительно знакомое. Она прекратила сопротивляться и попыталась сквозь слезы разглядеть фигуру, возвышавшуюся над ней. Нет, этого не может быть!
- Лежи смирно и не двигайся пожалуйста!
- Джейсен? - ярость исчезла из нее как воздух из проткнутого шарика, и она бессильно обвисла, всхлипывая. - Прости, я не знала, что это ты, я думала…
- Все в порядке, - сказал он, его голос был теплый и успокаивающий. - Просто лежи смирно, ты можешь повредить себе.

Предыдущая страница 4 Следующая страница


5 Шон Уильямс, Шейн Дикс

Она нахмурилась. Его слова оставили ее чувства странно беззащитными.
- Что ты имеешь в виду? - спросила она.
- В гневе мы совершаем ненужные поступки, - объяснил он. - Это еще никому не помогало. Поверь мне.
Он улыбнулся, но она нашла трудным улыбнуться в ответ. Остаток страшного сна все еще затемнял ее мысли.
Она села, обнаружив, что больше не связана.
- Ты чувствуешь себя лучше? - спросил Джейсен.
Ей явно не было лучше, но она не хотела его огорчать.
- Да, я в порядке, спасибо.
- Добро пожаловать назад, - сказал он, и подошел к ней. Только сейчас она огляделась вокруг и поняла, где она находится.
Несмотря на отсутствие обычного оборудования, было ясно, что это маленькое помещение - медицинская палата. Воздух был наполнен запахом сонного мха, хотя окно было открыто и в него вливался свежий морской воздух. Форма стен и обстановка помещения были полностью подчинены функциональности. Вместо ее обычной одежды на Тахири был больничный халат. Она была укрыта тонким одеялом.
- Что я здесь делаю? - спросила она, рассматривая перевязки на своих руках.
- Ты была без сознания.
Джейсен сел на кровать рядом с ней. Хотя он больше ничего не сказал, было ясно, что она не должна волноваться потому, что оказалась здесь.
- Тебя нашли на площади у Водяного Рынка.
Тахири сконцентрировалась, рассматривая складки на одеяле. Она помнила, что пыталась связаться с Джейной, помнила неуправляемый ужас, дезориентировавший ее во время сна о кладбище йуужань-вонгов. Потом она вспомнила пещеру, в которой жили воксайны…
Она вздрогнула от этих воспоминаний.
- Что со мной случилось? - спросила она, посмотрев на Джейсена.
- Мы не знаем, - сказал он. - Медики не могут ничего найти.
Его коричневые глаза изучали ее. Она отвернулась, не зная, чувствует она больше облегчение или разочарование.
- Тогда, наверное, я просто упала в обморок.
- Ты была без сознания пятнадцать стандартных часов, Тахири, - ответил он. - Это был не просто обморок.
- В последнее время я плохо спала, - солгала она, отвернувшись.
Пятнадцать часов? Это было очень плохо. Хотя, возможно, это будет не так плохо, если истина, наконец, откроется. Она обнаружила, что не может рассказать ее сейчас, даже если бы она и хотела.
«Он возненавидит меня, если узнает», подумала она. « Они все возненавидят меня!»
- Тахири?
Она повернулась к нему.
- Извини, - сказала она. - Я действительно не знаю, что случилось со мной.
«По крайней мере, это хотя бы частично правда».
- Все в порядке, - успокоил он ее. - Я уверен, Мастер Силгэл разберется рано или поздно.
- Я сожалею, что представляю сейчас бесполезный балласт.
- Это не так, - сказал он. - Прийти сюда, чтобы помочь тебе было хорошим оправданием, чтобы не участвовать во всяких утомительных собраниях. Кроме того, это дало мне возможность немного отдохнуть самому. В последние дни события идут слишком поспешно.
Она заметила, что он действительно выглядел уставшим. Вокруг его глаз были морщинки, которых она не видела, когда в последний раз встречалась с ним. Но сколько времени назад это было? После его возвращения с Корусканта? Во время боя у Эбака-9? Ее очень расстроило, что она не могла вспомнить, когда это было. В последние недели - возможно, месяцы - ее жизнь была какой-то неясной и расплывчатой.
- Где Джейна? - спросила она.
- Спит. Она просила передать привет, когда ты проснешься.
Разочарованная, Тахири кивнула и уставилась на свои забинтованные руки. Она сама не помнила, что она хотела сказать Джейне так отчаянно. Возможно, что она очень сожалеет, что не смогла спасти Энакина, как он когда-то спас ее? Что она скучает по нему также как Джейна? Нет, то, что она хотела сказать, не может быть сказано - ни Джейне, ни кому-либо еще.
Она снова посмотрела на руки, рассматривая раны под повязками. Она помнила, что нанесла себе сама, что была неспособна остановиться…
Она закрыла глаза, желая очистить разум от мыслей. Но это было невозможно. Мысли всегда были с ней, независимо от того, спала она или нет.
- Мастер Люк злится на меня за то, что я пропустила собрание джедаев? - спросила она.
- Нет, конечно нет, - сказал он, засмеявшись. - Дядя Люк никогда на такое не злится. Поверь мне, он больше обеспокоен твоим самочувствием. В действительности он надеялся взять тебя с нами на эту новую миссию. Но учитывая твое состояние, он, вероятно, решил, что лучше тебе отдохнуть.
- Миссия? - спросила она, в ее голосе послышался испуг. - Какая миссия?
- Мы кое-что ищем, - сказал он. - Я не знаю, сколько времени это у нас займет, и даже не знаю, куда точно мы полетим - но я знаю, что это то, что мы должны сделать. Если мы этого не сделаем, мы в конце концов проиграем войну - даже если разобьем йуужань-вонгов.
Она нахмурилась.
- Что за бессмыслица?
- Это зависит от того, как ты на это смотришь, - сказал он.
- А как ты на это смотришь, Джейсен?
- Честно?
Она кивнула.
- Ну, лично я думаю, что наихудшая вещь, которую мы можем сделать - это истребить йуужань-вонгов.
Она нахмурилась еще сильнее.
- Почему?
Джейсен встал, проведя рукой по волосам.
- Мы уже знаем, что они никогда не сдадутся, - сказал он. - Они будут сражаться, пока все не погибнут. Но когда они погибнут, с чем это оставит нас? Не знаю, как ты, Тахири, но я не хочу иметь на своей совести геноцид.
Она открыла рот, чтобы что-то сказать, но не успела - он продолжал:
- Я знаю, о чем ты думаешь: если йуужань-вонги не чувствуются в Силе, почему их уничтожение должно нас беспокоить? Но я не думаю, что это так просто, Тахири. Для Силы важно не только то, что случается с живыми существами, но и то, что живые существа делают друг с другом. Если мы победим только военными средствами, мы совершим страшную жестокость, и я могу объяснить это только воздействием Темной Стороны. Я отказываюсь считать, что этому нет альтернативы.
Она смотрела на него, удивленная страстностью его речи. Это был Джейсен, которого она до сих пор не знала. Мудрый и уверенный в себе, он больше не был подростком, которого она когда-то знала. Опыт, полученный на Корусканте, изменил его. Теперь он был взрослым.
- Ты помнишь Верджер? - спросил он после нескольких секунд молчания.
- Конечно, - перемена темы разговора удивила ее.
- Она кое-что сказала мне перед тем, как умерла. - Морщины у его глаз стали глубже, а его руки схватились за ограждение кровати. - Она говорила об одном месте, которое когда-то посещала - задолго до моего рождения, Тахири. Это была планета, непохожая на все остальные планеты в Галактике. Народ, который жил на ней, строил корабли. Но не просто корабли. Их кораблям не было равных тогда, и я не уверен, что есть сейчас. Верджер была направлена туда Советом Джедаев, чтобы найти этих кораблестроителей. Ее миссия увенчалась успехом. Она нашла планету, и она видела эти чудесные корабли в действии, и видела еще много невероятных вещей. На планете было много джунглей и лесов, но они не истреблялись ради промышленности. Это была планета баланса.
Его глаза сверкали, когда он с воодушевлением рассказывал об удивительном мире.
- Верджер полюбила это место, - продолжал он. - Оно было настолько наполнено жизнью, что, казалось, оно - живой гимн Силе. Но она не увидела главную истину - эти корабли были так хороши потому, что они были живые!
Тахири прищурилась.
- Как корабли йуужань-вонгов?
Он кивнул.
- Да, они жили, дышали и умирали, как все живые существа. Они были такие же живые, как ты и я. И сама планета тоже была живая.
- Планета? - недоверчиво начала она. Если бы Джейсен не был так серьезен, она приняла бы все это за шутку. Но это было правдой.
- Ее имя было Зонама Секот, - сказал он. - Эта планеты была настоящим живым существом, одна из самых удивительных вещей в нашей Галактике.
Тахири почувствовала, как сквозь нее проходит странное покалывание.
- Была? - повторила она.
- Незадолго до прибытия Верджер планета подверглась нападению неизвестных существ. Местные жители называли их «дальними чужаками». Теперь нам известно, что эти чужаки были йуужань-вонги. Вероятно, это была разведывательная партия, направленная для изучения нашей Галактики перед вторжением. Верджер узнала, что йуужань-вонги изучали планету около месяца. Как ты можешь представить, они были восхищены ею. Живая планета не слишком отличалась от их кораблей-миров, которые они использовали, чтобы пересечь пространство между галактиками.
- И что случилось? - спросила Тахири, когда Джейсен замолчал.
- Йуужань-вонги начали атаку, и Зонама Секот скрылась. Целая планета - улетела. С тех пор ее больше не видели.
- Улетела? - повторила Тахири. - Как их корабли-миры?
Он кивнул.
- Да, она окончательно исчезла.
- И вы теперь собираетесь искать… живую планету?
- Потрясающе, не правда ли? - он снова сел на край ее кровати. - Верджер сказала мне, что йуужань-вонги по-своему уважают жизнь. Не так, как уважают ее джедаи, считающие каждое живое существо компонентом Силы, но своим извращенным путем. Их уважение к жизни смешано с понятиями о боли и смерти. Это восхищает меня. На этом держится вся их культура. Я всегда чувствовал, что если бы мы могли понять их идеологию, мы поняли бы их самих.
- Можешь назвать это инстинктом, - продолжал он. - Зонама Секот это ключ к пониманию - ключ к победе. Я в этом уверен. Поэтому Верджер сказала мне об этом. Это поможет нам найти способ изменить йуужань-вонгов. Я уже делал такое, но в меньшем масштабе.
- Может быть, эта планета даст нам корабли лучше чем у йуужань-вонгов? - подумала вслух Тахири. - Как ты собираешься найти ее?
Он пожал плечами.
- Собственно, в этом и заключается проблема. Все это время ее никто не мог найти, это значит, что она умеет очень хорошо прятаться. Обнаружить ее будет нелегко. Когда я говорил об этом с дядей Люком, мы смогли прийти только к одному конкретному решению: искать следует в Неизведанных Регионах. Она не могла скрываться так долго где-то еще. Ни один корабль не проигнорировал планету, столь богатую жизнью.
- Не говоря уже о планете, которая появилась из ниоткуда, - добавила Тахири. - И, к тому же, разумна.
- Точно, - сказал Джейсен. - И при отсутствии какой-либо информации нам придется искать ее самим. Сначала мы полетим в Империю, потому, что их пространство граничит с Неизведанными Регионами. Может быть, у них есть хоть какая-нибудь информация. Потом направимся к чиссам: они исследовали Неизведанные Регионы гораздо больше нас, у них может быть много информации…
- Если они захотят поделиться ей с вами. Это и к имперцам относится.
- Мы должны убедить их в этом.
Джейсен на некоторое время углубился в размышления, и Тахири использовала этот шанс, чтобы привести в порядок собственные мысли. Все это звучало слишком невероятно: живая планета, старая миссия джедаев, безумное путешествие в опаснейшие регионы Галактики, пророчества йуужань-вонгов… Но она умела приводить свой разум в порядок. Кроме того, в истории ее семьи тоже случались странные вещи…
Она почувствовала укол боли. Если бы Энакин был жив, он тоже мог бы стать ее семьей…
Она оттолкнула эту мысль так далеко, так только могла. Мысль нашептывала ей, что она должна рассказать Джейсену все, что она чувствовала и подозревала, о том, что случилось с ней. Но она не могла. Джейсен был занят слишком важными вещами, чтобы волновать его чем-то еще. Даже не считая Зонамы Секот: он настолько углубился в философию джедаев, что проблемы других могли показаться ему просто глупыми. Кроме того, она не имела доказательств, что вещи, случившиеся с ней - нечто большее, чем просто кошмары.
- Джейна пришла с тобой? - спросила она, освобождаясь наконец от неприятных мыслей.
- Хмм? - Джейсен вышел из своей задумчивости. - О, нет. У нее сейчас много работы - готовится к экспедиции с мамой и папой. Да, мы с ней стали реже видеться из-за этой войны. Но вы с ней обязательно встретитесь, не волнуйся. Она придет завтра, после того, как найдет немного времени, чтобы поспать. Кстати, о снах…
- О, извини, - сказала она. - Я, наверное, задерживаю тебя. Ты говорил, что собирался…
- Нет, Тахири, - он засмеялся. - Я пришел только из-за тебя. Ты говорила, что плохо спала в последнее время?
Она осторожно кивнула, явно не желая разговаривать на эту тему.
- Хорошо, - сказал он. - Тогда расслабься и закрой глаза.
Когда она сделала как он просил, он подошел ближе и положил пальцы на ее лоб и виски. В тени его руки она почувствовала запах Энакина и закусила губы.
- Я хочу попытаться сделать кое-что, - сказал он.
Это было последнее, что она слышала перед тем, как перестала ощущать время и пространство.
Она проснулась от солнечного света, врывавшегося через окно, и звука волн, разбивавшихся о стены города. Переход от ночи к дню оказался таким резким, что она сначала не поняла, где находится. Но быстрого взгляда на обстановку комнаты хватило, чтобы все вспомнить.
Что Джейсен сделал с ней? Она впервые за много недель чувствовала себя отдохнувшей, но вместо благодарности испытывала ощущение, что ее предали. В мозгу было странное чувство, что кто-то там копался, пока она спала.
Как она и ожидала, Джейсена нигде не было видно. На столике под кружкой голубого молока она обнаружила маленький кусочек флимсипласта. Развернув записку, она сразу узнала аккуратный уверенный почерк Джейсена. В записке было следующее: «Ты всегда будешь членом нашей семьи. Джейсен».
Семья. Она почувствовала внезапную дрожь. Она думала именно об этом перед тем, как Джейсен усыпил ее. Это было слишком явное указание, чтобы быть просто совпадением. Он узнал эту мысль из ее разума…
«Он видел и мои сны?», в ужасе подумала она, «Тогда он видел и…»
Она отогнала пугающую мысль, взяв флимсипласт и порвав его на мелкие кусочки. Потом, подойдя к окну, она выбросила кусочки и смотрела за их полетом, пока они не исчезли в воде.
Мат на полу смягчил удар, но падение все же заставило Джага Фэла на момент потерять дыхание. Тем не менее, он быстро перевернулся на спину и вскочил на ноги.
- Неплохой прием, - сказал он, разминая мускулы левого плеча. - Во всяком случае, для грязных мятежников.
Джаг встал в классическую защитную стойку чиссов, теоретически позволявшую отразить любую атаку. Напротив него Джейна отряхивала пыль со своей тренировочной формы.
- Все вы, аристократы, такие, - сказала она. - Под жесткой внешностью, вы мягкие как каламарийская медуза.
- И это говорит дочь принцессы!
Она открыла рот, чтобы ответить, но Джаг не дал ей возможности что-либо сказать. Вместо этого он атаковал ее. Пригнувшись, чтобы избежать защитного выпада, который, по его мнению, она должна была использовать, он приготовился блокировать ее удар и провести подсечку. Если ему и удалось застать Джейну врасплох, она этого не показала. Она использовала силу его приема, чтобы развернуть корпус вокруг центра тяжести, и приземлилась на руки. Это заняло меньше секунды, но это было все, что ей нужно. Используя инерцию движения своего тела и противника, она нанесла удар ногой назад, в грудь Джага, еще не закончившего проводить свой прием. Джага Фэла отбросило назад. Еще до того, как он успел приземлиться на мат, она перекувырнулась и встала во фронтальную стойку, терпеливо ожидая, пока он поднимется.
Он сел, держась за грудь. Его легкие чувствовали себя так, как будто побывали в вакууме.
- Ситхово отродье… Как больно…
- Ничего, тебе полезно, - сказала она. - Мой отец всегда говорил, что нельзя никому позволять называть себя «грязным». - Видя, что он не спешит снова атаковать ее, она слегка расслабилась. - И я думала, что у чиссов не принять нападать первыми.
- Ну… ты оскорбила моего отца.
- Ты первый начал.
- И кроме того, использовать Силу на тренировке по рукопашному бою нечестно!
- Но я ее не использовала! - возмущенно возразила Джейна.
- Я уверен, что использовала!
- Откуда ты знаешь? Или ты тоже умеешь чувствовать Силу? - Она улыбнулась и подала ему руку, чтобы помочь встать. - Можешь сказать, о чем я думаю?
Он взял ее руку и потянул ее на мат рядом с ним.
- А ты можешь сказать, о чем я думаю?
«Я хочу быть для тебя чем-то большим, чем просто друг, Джейна Соло», подумал он.
Она улыбнулась еще шире.
- Не нужно чувствовать Силу, чтобы догадаться об этом.
Они поцеловались - быстро, но достаточно для того, чтобы, когда они отодвинулись друг от друга, дыхание Джейны участилось. Джагу было приятно знать, что его поцелуй заставил ее сердце биться сильнее. Он поцеловал ее снова, медленнее, радуясь возможности чувствовать ее губы. Он не позволил возникнуть мыслям об уместности этого. В данном случае он был счастлив позволить своему сердцу управлять разумом. Возможность побыть наедине выпадала им редко - так редко, что ею нельзя было пренебрегать.
Он не сказал ей, что это и была главная причина, по которой он настаивал на своем участии в миссии ее родителей. Он знал, что уже очень устал и чувствовал себя как натянутый провод, который порвется, если натянуть его еще чуть-чуть, но приходилось сражаться, когда война требовала этого. При обучении чисских пилотов особое значение придавалось необходимости регулярного отдыха, чтобы выполнять боевые задачи наилучшим образом, и все члены Чисской Эскадрильи знали это. Но он видел усталость в их глазах, и сам он в последнее время все чаще совершал ошибки. Его заместитель указала ему на это. Она признала, что и сама не безупречна, но обязанность командира - быть лучшим, сказала она. И она, конечно, была права.
В таких обстоятельствах дипломатическая миссия была настоящим счастьем - важное задание, в то же время дающее возможность отдохнуть, и что не менее важно, - провести время с Джейной.
Джейна прервала поцелуй, чтобы вздохнуть, и села, положив руки ему на грудь. Он подумал, чувствует ли она, как бьется его сердце.
- Долг зовет, - сказала она через некоторое время. - И еще я хотела встретиться с Тахири. Я сожалею, - она изобразила печальное выражение.
- Единственное, о чем ты должна сожалеть, Джейна Соло, это твое нечестное использование Силы.
Она игриво толкнула его.
- Победа - это все, не правда ли?
- Ты действительно так полагаешь?
Ее лицо на секунду стало серьезным.
- Когда-то я так считала.
Она снова протянула ему руку.
- Пошли.
Он взял ее руку, на этот раз позволив ей помочь ему подняться. Но на полпути она отпустила руку, и Джаг снова плюхнулся на мат.
- Все-таки ты слишком доверчивый, Джаг, - засмеялась она, и, подмигнув ему, направилась в душ.
После душа они снова встретились и вместе пошли в лазарет, где Джейна хотела увидеть Тахири перед тем, как встретиться с родителями. Джаг тоже собирался встретиться с ее родителями. Если они действительно намеревались отправиться в Неизведанные Регионы, им была нужна вся информация, которую он мог предоставить о чиссах.
Когда они шли, Джаг почесывал грудь. Она все еще болела после удара, полученного на тренировке.
- Сожалею, что так сильно тебе врезала, - сказала Джейна. - Я просто… Наверное, я была немного злая из-за того, что меня отозвали с фронта.
- Так ты дралась, чтобы доказать, что не потеряла форму? - спросил он.
Она кивнула.
- Слушай, Джейна, никто этого не говорил.
- Да, но это подразумевалось. Поэтому меня назначили на эту миссию, я уверена. Мама просто хочет дать мне возможность отдохнуть.
- Похоже, у тебя начинается паранойя, - сказал он. - Но если бы и действительно было так? Разве ты не заслужила отдыха? Я не вижу, в чем тут проблема.
- Удивляюсь, что ты воспринял это так покойно, - сказала она, когда они повернули за угол, едва не столкнувшись с парой хо'динов. - Я думала, ты будешь также раздражен этим, как и я. На самом деле, я ожидала, что ты будешь ругаться и все проклинать.
Он пожал плечами.
- В Академии Чиссов можно выучить не слишком много ругательств.
- Правда?
- Правда. Наихудшее оскорбление, которое я слышал - «моктан тил».

Предыдущая страница 5 Следующая страница


Еретик Силы I: Остаток 6

- А что это значит?
- «У тебя светлые волосы», - сказал он смущенно. Это ругательство могло возникнуть только в Пространстве Чиссов, которые, как известно, все имели только черные волосы. - Извини, - добавил он.
Она засмеялась.
- Ты извиняешься за то, что обругал мои волосы, или за то, что так плохо знаешь ругательства?
Он почувствовал, что краснеет, но не знал, что ответить.
- Если ты хочешь научиться самым лучшим ругательствам, ты должен послушать моего отца. Он многому меня научил, и этому тоже. И если не хочешь услышать нечто особенное в свой адрес, советую проявлять осторожность.
В лазарете они разделились, не проявляя свои чувства при всех. Джаг понимал, что могут подумать другие, когда увидят их вместе: «джедаи снюхались с чужаками». Кроме того, его чисское воспитание не позволяло ему слишком открыто проявлять чувства. Он был уверен, что Джейна не ошибется, приняв его осторожность за потерю интереса к ней.
Джаг пошел на встречу со Скайуокерами. Ему хотелось, чтобы он и Джейна вместе участвовали в этой миссии. Он хотел показать Джейне столицу чиссов, ледяную Ксиллию, с ее голубыми снежными полями и чистым небом. С тех пор, как он присоединился к одной из фаланг - колониальных подразделений, входивших в состав вооруженных сил Империума Чиссов - у него было немного возможностей снова посетить метрополию, где находилось поместье его родителей - генерала барона Сунтира Фэла и его жены Сиэл Антиллес. Йуужань-вонги опустошали Неизведанные Регионы так же, как и остальную часть Галактики, и жизнь даже относительно молодого пилота была очень напряженной.
«Уже не слишком молодого», напомнил он себе, открывая дверь в маленькое овальное помещение.
Внутри затемненной комнаты Джаг обнаружил мастера-джедая Люка Скайуокера и его жену Мару Джейд, изучающих многочисленные карты на широком экране. Когда он вошел и дверь за ним закрылась, мастер-джедай посмотрел на него сквозь незаконченную секцию одной из карт. Джаг сразу узнал часть Галактики, которую и в Новой Республике и в Империи называли Неизведанными Регионами, и которая теперь была его домом.
Люк приветствовал Джага, кивнув ему.
- Нам очень мало известно о чиссах, - сказал мастер-джедай, сразу переходя к делу. - Хотелось бы думать, что эту ситуацию можно исправить.
Джаг внимательно посмотрел в лицо мастера-джедая, в поисках какой-либо двуличности. Как обычно, он ничего там не увидел.
- Действия Гранд-Адмирала Трауна создали нам сомнительную репутацию, - сказал он. - Я понимаю нежелание многих в Альянсе сотрудничать с нами.
- Я думаю, справедливо и обратное утверждение. Без сомнения, вам приходилось иметь дело с негодяями, утверждающими, что они представляют Новую Республику. Неизведанные Регионы всегда были прибежищем для преступников и изгоев, а теперь еще и для имперских ренегатов.
Джаг кивнул, подтверждая сказанное.
- И что вы хотели бы знать?
- Прежде всего я хотел бы знать, есть ли у чиссов информация по определенной планете в Неизведанных Регионах.
- Для этого вы должны связаться с Оборонительным Флотом.
- А конкретно с кем я мог бы поговорить?
- Я не могу дать вам конкретных имен.
Люк поднял брови.
- Хорошо, - сказал он, заложив руки за спину. - Кроме того, я хотел бы поговорить об установлении более тесных связей между вашим народом и Галактическим Альянсом.
- Этим вопросом занимается то же ведомство.
- Но вы понимаете, что я не могу обратиться к ним. - Люк остановился прямо перед Джагом. - Это дело не только для Дома Нуруодо, чтобы оно проходило по военному или дипломатическому ведомству. Кроме того, это вопрос коммуникаций и юстиции. А этими делами занимаются Дома Айронкини и Сабозен, если моя информация верна. Также это вопрос колониальной политики, за которую отвечает Дом…
- … Ксэйпла, - подтвердил Джаг. - Ваша информация верна, из какого бы источника вы ее не получили.
- Контакт со всеми этими ведомствами был бы очень полезен для нас, Джаг, - сказала Мара с другой стороны экрана, тусклый свет от которого бросал отблески на ее прекрасные красно-золотые волосы.
- Сожалею, но не могу дать вам никаких имен. - Джаг почувствовал их разочарование и попытался объяснить причину: - Я понимаю причину, по которой вам нужна эта информация, и я не пытаюсь вам помешать. Я просто не могу вам ответить.
- Почему, Джаг? - спросила Мара.
- Есть две причины, - ответил он. - Во-первых, я не знаю, кто из членов упомянутых Домов занимает какие посты в этих ведомствах. Я знаю, кто представляет каждый Дом, но это просто представители. Кто занимает высокие посты, я не знаю. А это именно те, с кем вам нужно говорить по вашему делу.
Люк кивнул.
- Понятно. А вторая причина?
- Даже если бы я знал, - сказал Джаг, продолжая твердо смотреть в лицо мастеру-джедаю, - я не сказал бы вам. Чиссы считают, что важно не лицо, занимающее пост, а важен сам пост. Все индивиды должны играть ту роль, которую требует от них общество. Если вы будете искать кого-то по имени, с вами принципиально не будут разговаривать. Но если вы будете в первую очередь обращать внимание на ранг - тогда другое дело.
- Тогда к каким чиновникам мы должны обращаться? - спросил Люк.
- Если речь идет о поисках планеты, вы должны обратиться к флагманскому штурману Оборонительного Флота. Если вопрос касается дипломатических отношений, вы должны обратиться к синдику соответствующего ведомства.
- В настоящий момент это пост занимает ваш отец? - спросила Мара.
Джаг проигнорировал вопрос, хотя это было действительно так. Он был раздражен тем, что они знали столько же, сколько и он. - Если вы обратитесь по этим инстанциям, я уверен, вы будете услышаны.
- И как вы думаете, мы получим то, что хотим? - спросил Люк.
- Это зависит от слишком многих факторов, чтобы ответить определенно. Например, известна ли нам та планета, которую вы ищете. Или насколько сильно Пространство Чиссов пострадало от йуужань-вонгов.
- Я полагаю, что оно вообще не пострадало.
Джаг позволил себе слегка улыбнуться.
- Думаю, от йуужань-вонгов пострадали все в той или иной степени. Это проблема галактического масштаба.
Мара вышла из-за монитора, чтобы смотреть прямо на Джага.
- Так вы хотите нам помочь, но не хотите даже сказать, с кем мы должны говорить по этому вопросу? Я нахожу это… странным…
Джаг понял, что это была провокация, но не счел ее за оскорбление.
- Сожалею, если вы считаете, что я действую необоснованно.
- Вы действуете необоснованно, но вы делаете то, чего требует от вас ваша культура, и, если честно, я восхищаюсь вами за это. Просто вы действуете не так, как мы привыкли.
- Думаю, время откроет еще много таких различий между нашими народами.
Мара улыбнулась. Они явно не испытывали враждебности друг к другу.
- Не сомневаюсь.
- Есть еще один вопрос, который я хотел бы обсудить, - сказал Люк. - Ресурсы Галактического Альянса серьезно ограничены, о чем вы, несомненно, осведомлены. Как вы думаете, есть ли у нас шансы получить помощь от Оборонительного Флота Чиссов?
- Я полагаю, это зависит от того, как пройдут ваши другие переговоры. Если вы сможете убедить чиссов, что ваша миссия имеет стратегическую ценность для Империума Чиссов, тогда они, возможно, предоставят вам эскорт. Но, возможно, получится и так, что вам придется конкурировать с Оборонительным Флотом - если ценность миссии окажется слишком высокой.
Мара подняла брови в шутливом испуге.
- Они утащат все у нас из-под носа?
- Зависит от того, что это, - ответил Джаг.
Люк засмеялся.
- Хорошо сказано.
Он склонился над прозрачным экраном, сложив руки на животе.
- Вы держитесь здесь очень хорошо, Джаггед. Наверное, это нелегко - оказаться между двумя различными культурами - человек, воспитанный чиссами, и направленный вести дела с Галактическим Альянсом.
- Да, - сказал Джаг, думая о Джейне, - Иногда это нелегко.
- Но, все же я думаю, это хорошо для всех нас. Нам нужен был другой пример чисса, чтобы составить правильное суждение об их природе, и вы прекрасно подходите как такой пример. Траун, конечно, был выдающейся личностью, но это был не лучший представитель чисской цивилизации.
Джаг ощетинился.
- Чиссы не нуждаются в том, чтобы о них составляли суждение, ни вы ни кто-либо еще.
- Однако вы составляете суждение о нас, - спокойно сказал мастер-джедай. - Мы все делаем это. Такова наша природа. И мы знаем достаточно о вашей внешней политике, чтобы знать ваше мнение о «меньших» цивилизациях. Возможно, вы считает нас одной из них.
Джаг почувствовал, что вступил на предательски тонкий лед.
- Ни Гранд-Адмирал Траун, ни я не были дипломатическими представителями Империума Чиссов, вы и сами это прекрасно понимаете. Он делал то, что считал наиболее приемлемым в сложившейся ситуации.
- Как и вы, я полагаю, - сказал Люк. - Спасибо вам за вашу помощь, Джаггед. Я очень ценю ее.
Джаг был удивлен, что их беседа заняла так мало времени. Он ожидал гораздо более подробного допроса. Но когда он вышел за дверь, маленькая но сильная взяла его за плечо, и Мара сказала:
- Присмотри за моей ученицей, хорошо?
Джаг удивленно посмотрел в сверкающие как звезды зеленые глаза женщины. Мара объяснила:
- Я знаю, что она полноправный рыцарь-джедай, но иногда она ведет себя почти как ребенок - хотя и очень талантливый. Я надеюсь, ты благотворно повлияешь на ее образование.
- Предполагаю, что это так.
- Хорошо, - сказала она. - Я рада.
Было много вещей, которые Джаг хотел обсудить со своим заместителем, и он направился прямо в казармы. Эприлл была готова и ждала его.
- Что вы им сказали? - спросила она почти укоризненно. Она уже знала о разговоре со Скайуокерами, и не одобряла их намерений.
- Ничего нового для них, - сказал он.
- Даже этого может быть слишком много, - красные глаза горели на синем лице.
Он открыл рот, чтобы приказать ей замолчать, но до того, как что-то сказал, понял, что она права. Он не мог осуждать ее за то, что она выполняла свой долг. Чисская Эскадрилья прибыла в пространство Новой Республики для разведки, но потом она осталась здесь - по его инициативе - чтобы сражаться с йуужань-вонгами. Переговоры и обмен информацией оставались прерогативой командования Оборонительного Флота.
Но в то же время он не мог со спокойной совестью позволить, чтобы дядя, тетя и брат Джейны летели на свою опасную миссию без всякой информации. У них были самые лучшие намерения, и их цели были благородны. Часть его хотела предоставить им всю возможную помощь, даже если бы это было нарушило клятву секретности, которую он дал чиссам.
Джаг не знал, что бы сделал его отец. Барон был человеком, но он принял культуру чиссов так же абсолютно, как она приняла его. Если бы его отец говорил со Скайуокерами, Джаг сомневался, что он рассказал бы им все. Ведь они могли блефовать, чтобы узнать, что он скажет в ответ. Джаг хотел бы сейчас спросить отца, что делать, но это было бы признаком слабости. Оставить Эскадрилью Чиссов в пространстве Альянса было его решением, и он один должен был отвечать за последствия своего решения. Джаг надеялся, что его отец гордился бы тем, как его сын отличился здесь.
Но было и нечто большее, чем это. Военная ситуация была слишком сложной, чтобы один пилот, даже самый лучший, мог что-то изменить. Джаг хотел бы, чтобы правительство Империума Чиссов выступило против йуужань-вонгов, и Мастер Скайуокер мог бы активно этому способствовать.
Проигнорировав нарушение дисциплины, он обсудил с Эприлл список пилотов на миссию. Она должна была остаться здесь и принять командование Эскадрильей Чиссов. Оставшихся шести пилотов было достаточно, чтобы действовать как независимое подразделение. Кроме того, из училища должны были поступить новые пилоты.
Джаг знал, что Эприлл устала, так же как и он. Он также знал, что она была оскорблена, если бы он не оставил ее на месте командира эскадрильи. Это давало ей новую возможность продемонстрировать свою способность командовать эскадрильей в бою, а не только следовать приказам. Глядя сейчас на нее - на ее выглаженную форму, безупречно прямую осанку, коротко остриженные по чисским военным стандартам волосы - он знал, что она добьется успеха и на этом посту. Она была образцом того, каким должен быть чисский офицер.
Она напоминала ему его подругу детства Шаункир, которая вернулась в пространство чиссов после сражения у Эбака-9. Шаункир была безупречна - как пилот, как офицер, и как чисс. Она была такой, каким должен был стать он - в отличие от Джейны, своевольной упрямой дочери родителей, которые терпеть не могли воинскую дисциплину. Он знал Шаункир со времени их победы над грабителями во время обучения в академии. Джейну он знал только пару лет. Шаункир прекрасно понимала значение дисциплины. Джейна следовала приказам только если они совпадали с ее моральным кодексом. Контраст не мог быть более резким.
Он не представлял, что подумала бы о Джейне его семья. Учитывая их собственное происхождение, они вполне могли хорошо ее принять. Но могли и не принять. И если бы они ее не приняли, каким бы оказалось его положение среди чиссов? Джаг не знал, что бы он делал, если бы ему пришлось выбирать между Джейной и его народом. Он очень завидовал Люку: тому предстояло скоро увидеть три луны прекрасной Ксиллии. Но разве Джаг бы не страдал, если бы ему пришлось оставить Джейну? Он не знал…
- Джаггед?
- А? - он отвлекся от своих размышлений. - Извини, Эприлл. Я задумался.
- Это заметно, - в ее голосе звучало недовольство. - Я спрашивала вас, должна ли Сумикэн лететь с вами или лучше оставить ее здесь.
Он вздохнул. Джейна занимала почти все его мысли. Он сомневался, сможет ли он освободиться от этого, даже если бы он и хотел.
- Она полетит со мной, - сказал он. - Ей нужно время, чтобы тренироваться, и я уверен, что там у нас будет достаточно времени.
«Хотя это зависит от того, как пойдет эта миссия…», подумал он.
В предшествующие годы было получено много информации о неверных, оккупировавших Галактику, обещанную богами йуужань-вонгам. И важнейшую роль в сборе этой информации играл Ном Анор. Как результат, он умел понимать врага лучше, чем кто-либо еще. Но даже он не представлял, какая культура может похоронить естественную поверхность планеты под безжизненным металлом и транспаристилом. И не просто похоронить один раз, а тысячу раз, так что под ней стало невозможно выжить существу крупнее грызуна и растению, менее живучему, чем мох.
Йуужань'Тар был не тем миром, который Ном выбрал бы для завоевания. Если бы эта планета не была центром власти в Галактике, он с радостью оставил бы ее задыхаться в ее дыму и пыли, пока остальная Галактика наполнялась бы жизнью под священной властью йуужань-вонгов. Прочность этой отвратительной корки из домов и машин неверных, покрывающей планету, была такова, что дхуриам, ответственный за превращение планеты в более пригодную для жизни, казалось, не мог снять ее. Сотни тысяч лет обитания неверных оставили свой след, которые не могли стереть несколько клеккетов йуужань-вонгской оккупации. Корни этих нечистых построек сильно вцепились в планету, и понадобится много времени, чтобы выкорчевать их.
Нигде это не было так очевидно, как под поверхностью планеты. Здесь дома строились над старыми домами, которые, в свою очередь, были построены на еще более старых домах, и, разобрав подвал одного дома, можно было обнаружить чердак другого. При такой застройке существовало множество входов и выходов, путей, которые никогда не наносились на карты. Этими путями Вуурок И'пан вел Ном Анора, осторожно ступая по полу, который, вероятно, когда-то был крышей. Они шли то через невероятно широкие пространства, то через проходы, едва позволявшие им проползти - пространства между огромными плитами камня и феррокрита. Все это нелегко было перенести Ном Анору. Он не был трусом, но необходимость пробираться через такие пространства явно нервировала.
Скоро они подошли к огромному вертикальному туннелю, который уходил на такую глубину, которой Ном Анор не мог себе представить. Спускаясь по этому туннелю Ном Анор чувствовал себя так, словно он спускается в загробный мир, шагая по металлическим ступеням, которые скрипели и стонали под его весом. Туннель был такой большой, что в нем, наверное, уместился бы авианосец, если бы большую часть пространства туннеля не занимала таинственная серебристая колонна. Это огромное сооружение уходило во тьму, оставляя так мало места, что его едва хватало для ступеней, по которым они спускались. С какой целью здесь была эта колонна, Ном Анор даже не мог представить. Возможно, это была какая-то труба. Теперь она была покинута, как и все остальное в этом мертвом пространстве - мертвый металл, оставленный ржаветь.
Ржавчина. Теперь йуужань-вонги хорошо знали о ней. Реакция между элементами металла и кислородом была важна в биологии. Но то отвратительное зрелище, которое представляли машины, подвергшиеся этому процессу, было неожиданным. Ном Анор подумал, что это могла бы быть хорошая метафора того, как должно было проводиться вторжение йуужань-вонгов: медленно, тихо и неотвратимо машины покрывались ржавчиной, пока их сверкающая броня не рассыпалась в прах. Но здесь, под землей, Ном Анор мог видеть и ошибку этого плана: ржавчине требовалось много времени, но йуужань-вонги не могли ждать. Корабли-миры умирали, народу был нужен новый дом. Если подземелья Йуужань'Тара стояли так долго, даже когда о них не заботились, то вторжение, подобное ржавчине, могло оказаться слишком медленным. Тем не менее, в этой идее что-то было.
Эта мысль не оставляла его, когда он следовал за И'паном в глубины этой отвратительной планеты - так глубоко, что прохлада верхних уровней сменилась удушающей жарой, и пахла почти как воздух после пролетевшего скиппера.
«Это и будет моя могила?», подумал он, «Недра планеты, сама природа которой богохульна?».
«Нет!». Он заставил себя не думать об этом. Он не может умереть здесь, как бесполезный паразит, в этой дыре, забытой всеми богами, если они вообще существуют. Как бы глубоко И'пан не завел его, он выживет. То, что сейчас у него не было никаких ресурсов, не беспокоило его: любая цель была лучше, чем просто капитуляция. И кроме того, с ним оставалась сила его разума.
Он не знал, как долго они шли, но в конце концов они вошли в большую пещеру, которую он узнал как убежище Опозоренных. Он чувствовал их страх и отчаяние. И'пан остановился в нескольких шагах от него, взглянув на Ном Анора с неожиданной уверенностью. Вероятно, он чувствовал здесь, что он не один, и Ном Анор способен напасть на него с меньшей вероятностью, чем ранее.
- Это здесь, - сказал И'пан, показав рукой на пыльное пространство вокруг. Даже с его новой уверенностью, его голос звучал раболепно. - Мы пришли, повелитель.
Помещение было широким, круглой формы с высоким куполообразным потолком. Вокруг были многочисленные конструкции, похожие на пузыри, в которых Ном Анор узнал миншалы, служившие временными укрытиями. Освещение обеспечивали биолюминесцентные шары, висящие высоко на потолке.
С одной стороны наклонная шахта вела еще глубже, в казавшиеся бесконечными глубины Йуужань'Тара. Оттуда исходила глубокая ритмическая вибрация, от которой ноги Ном Анора тоже завибрировали. Подойдя к шахте, он увидел, что в ней находится утилизационный процессор чак'а. Его сегменты непрерывно проглатывали камень и превращали его в новые дома для Опозоренных, заселивших это пустое пространство как насекомые, построившие в нем свои гнезда.
- Мы нашли чак'а наверху, - сказал И'пан. - Он был там брошен, и мы решили, что он может быть полезен для наших нужд.
В странном зеленоватом свете биолюминесцентных шаров уродство И'пана было более заметно. Отвергнув коралловые импланты, лицо Опозоренного лишилось жестокой красоты истинных шрамов. Его кожа была неестественно гладкой, и странная симметрия его лица оскорбляла эстетическое чувство Ном Анора. Не удивительно, что И'пан был изгоем. Отвращение богов к нему было заметно во всем.
- Мы? - спросил Ном Анор. - Но я не вижу здесь никого кроме тебя, И'пан. Где те другие, о которых ты говорил, и почему они прячутся?
- Мы прячемся по тем же причинам, что и вы, повелитель, - сказал И'пан. В его голосе не было обвинения, и Ном Анор не нашел причины наказать его. - Мы научились делать это, чтобы выжить.
Затем, позвонив в колокол, который висел на треножнике у входа в шахту, И'пан закричал:
- Экма! Ш'рот! Ниириит! У нас посетитель!
Ему отозвались приглушенные голоса, и звук работающей чак'а начал ослабевать. Ном Анор выпрямился, когда со всех сторон вокруг него зазвучали шаги. К нему вернулся страх быть пойманным. Опозоренные больше не казались беспомощными или обязанными повиноваться ему. Здесь, в их мире, он был лишь одним из многих.
Тем не менее, Опозоренные в любом количестве - ничто для того, кто бросил вызов самому Великому Сюзерену. Ном Анор держал себя так гордо, как мог, встречая свою судьбу, его раненая рука висела, все еще истекая кровью.
Дюжина фигур появилась из теней вокруг них. Еще трое вышли из шахты. Опозоренные окружали его, рассматривая. Все они были одеты в лохмотья и изуродованы, однако не так сильно, как И'пан. Двое из них, однако, выглядели вполне здоровыми, и носили ритуальные шрамы и татуировки касты воинов. Ном Анор никогда еще не видел таких грязных воинов, и их лохмотья были далеки от вондуун-крабовой брони.
Одна из этих двоих выступила вперед, остановившись в одном шаге от него. Ее лицо было узким и худым. Глубокие шрамы проходили по ее щекам и вискам.
- Я знаю тебя, - сказала она. Она не показывала никакого страха, только уверенность, из-за чего Ном Анор невольно испытал восхищение. До этого он думал, что все Опозоренные здесь подобны И'пану.
- Ну, а я тебя не знаю, - равнодушно ответил он. Под внешним спокойствием он скрывал напряжение, приготовившись атаковать. Одна капля яда из плаэрйин бола даст ей быструю, но мучительную смерть.
- Разве тебе важно знать, кто я? - сказала она. - Ты подводил нашего Мастера Войны много раз, бывший Исполнитель, но я сомневаюсь, чтобы ты хотя бы заметил тех, кто пал вместе с тобой. Многие, подобно мне, пострадали из-за твоей неспособности, и не все из них нашли честь в смерти.
- Ты все еще можешь это сделать, - ответил Ном Анор, приготовившись использовать плаэрйин бол. Но он сдержал себя. Убить ее означало вызвать нападение всех Опозоренных. Пока придется проявлять сдержанность, хотя это и не типично для него.
- Да, - сказала она, голубые мешки под ее глазами запульсировали от сдерживаемых эмоций. - Я все еще могу.
Она повернулась спиной к нему, и он ощутил приступ страшного гнева от этого подчеркнуто оскорбительного жеста. Несколько секунд вокруг стояла тишина, все ждали ответа Ном Анора. Потом женщина снова повернулась к нему. Она улыбалась…
- Я Ниириит, - сказала она. - Бывший воин Домена Эш. А ты - Ном Анор, бывший когда-то великим. - Она оглядела его, насмешливо фыркнув. - Я полагаю, ты подвел Мастера Войны еще раз, иначе зачем тебе прятаться здесь?
Она обошла вокруг него, явно устраивая этот спектакль для своих товарищей по позору. Ее одеждой были грязные лохмотья, но она выглядела очень сильной и мускулистой. Ном Анор не мог преодолеть невольного восхищения, хотя он обдумывал, не убить ли ее.
- Я не подводил его, - ответил он на обвинение Ниириит, но его глаз был направлен на других Опозоренных, стоявших вокруг него. Ему тоже важно произвести на них впечатление силы и уверенности.
- Похоже, тогда твоя мера успеха отличается от того, что я имею в виду.
Он усмехнулся, показав зубы.
- Если тебе так хочется высмеять меня, то делай это открыто, а не как трус.
- Извини, - сказала она. - Я не высмеиваю тебя, а просто констатирую факты. Взгляни в лицо реальности. Нам всем пришлось сделать это, и, как результат, мы живы, мы в относительной безопасности, и мы строим дома для себя. Конечно, пока нам не хватает пищи и нормальной одежды, но то, что мы не можем украсть, мы скоро сможем выращивать. Ш'рот был формовщиком. - Она показала на одного из старших в группе. - Многие из нас в прошлом работали на полях. У нас достаточно знаний, чтобы создать сообщество, которое сможет обеспечивать себя всем необходимым, мы сможем обойтись без дхуриама. Нас не интересует, что происходит на поверхности. Мы просто хотим остаться одни и найти наш собственный путь чести.
Такая смелость произвела впечатление на Ном Анора. Ниириит была Опозоренной, но она не смирилась с поражением.
- Я впечатлен, - сказал он. Если они смогли выжить здесь, и карательные отряды не нашли их, то почему он не сможет?
- Мы это делаем не ради того, чтобы произвести на тебя впечатление, - сказала Ниириит. - Мы не ищем твоего восхищения.
- Тем не менее, - когда-то он скорее умер бы, чем попросил бы кого-то о помощи, но сейчас ему решительно не хотелось умирать, - Я хотел бы остаться с вами на некоторое время.
Выражение ее лица не изменилось.
- Зачем?
- Вам нужны сильные рабочие, и я готов работать.
Она опять спросила:
- Зачем?
На этот вопрос было трудно ответить.
- Солнце удачи Ном Анора зашло сейчас, - признался он. - Но оно снова взойдет.
- И мы поднимемся вместе с ним? - спросил один из Опозоренных.
- Да, - сказал Ном Анор. - Я даю вам слово, что, когда я верну свое положение, я восстановлю вашу честь.
Среди Опозоренных послышался ропот согласия. Они явно были заинтересованы его предложением.
- Как вы можете его слушать? - бывший воин, стоявший позади Ниириит, выступил вперед. - У нас нет никаких причин верить ему!
- Я знаю это, Кунра, - сказала Ниириит. - Но сейчас он один из нас. Если он предаст нас, он предаст себя. Не так ли, Ном Анор?
Бывший Исполнитель проглотил свою гордость, и у нее оказался неприятный вкус. Все, что сказала Ниириит, было правдой. Они могли ему верить, потому что здесь, в глубинах этого враждебного мира, Эти Опозоренные были его последней надеждой. Да, он пообещал им восстановить их статус, если он вернет себе высокое положение, и он был бы счастлив сдержать слово. За возможность восстановить свою собственную честь Ном Анор был готов принести любые жертвы.
- Мы союзники, Ниириит из Домена Эш, - сказал он, называя ее полным именем. - Я не предам вас.
Он поднял свою раненую руку и приготовился разодрать рану, чтобы этой жертвой показать, что они могут ему верить. Это был инстинктивный жест, выученный до автоматизма за годы службы при дворе Шимрры.
Ниириит остановила его.
- В этом нет необходимости, - сказала она. - Мы признаем иную честь и иных богов.
- Иных богов? - удивленно спросил он.
Ниириит кивнула, усмехнувшись.
- Я знаю, что они тебе понравятся, - сказала она, ее темные глаза сверкали в зеленоватом свете живых светильников. - Ты встречался с некоторыми из них. И даже говорил с ними.

Предыдущая страница 6 Следующая страница


7 Шон Уильямс, Шейн Дикс

- Ты говоришь о джиидаи? - спросил он, не в силах сдержать удивление.
- Это пугает тебя, Ном Анор? - она покачала головой с разочарованным видом. - Живи и учись, друг мой, или ты умрешь вместе с другими, когда их время придет. Выбор за тобой…
- И я сделаю его, - сказал он, опустив голову, чтобы скрыть удивление. «Культ джиидаи? Здесь, на Йуужань'Таре?» Его агенты докладывали ему, что на кораблях-мирах ходят слухи о чем-то подобном, но чтобы это было так близко к резиденции Шимрры… Это казалось немыслимым.
Тем не менее, это было фактом. То, что происходило здесь, в подземельях Йуужань'Тара, было не просто попыткой выжить. Это была ересь.
«Живи и учись», сказал он себе, повторяя слова Ниириит, как будто это была мантра. Возможно, это его спасение…
- Расскажи мне о джиидаи, - сказал он. - Я хочу знать о них больше…
«Пришло время всему измениться», думал Джейсен Соло, стоя перед узким носом «Нефритовой Тени» и наблюдая, как его друзья и семья прощаются перед вылетом. «Это начало чего-то нового…»
Это странное предчувствие не покидало его, с того времени, как он пришел в док, пытаясь занять себя последней предполетной проверкой корабля. Это не обязательно было плохое предчувствие, но нечто более глубокое. Как будто он мог неясно видеть будущее, и это было странное и чужое место.
Но возможно, это вообще не было предчувствием. Вероятно, это было результатом выпитого стимкафа, соединенным с фактом, что Джейсен уже давно не спал нормально. Последние несколько ночей он провел в тревоге - не о миссии, а о том, что он оставляет здесь половину людей, которых любит.
Сейчас он наблюдал, как они обнимаются, пожимают руки, целуются, смеются… Кто-то другой, глядя на эту картину, подумал бы, что «Нефритовая Тень» направляется не на опасную миссию в Неизведанные Регионы, а на увеселительную экскурсию. Но Джейсену не нужно было Силы, чтобы понять, что за этим весельем люди просто прячут тревогу.
Почти все были здесь, чтобы наблюдать отлет «Нефритовой Тени». Его мать пришла, сопровождаемая только двумя телохранителями-ногри - Кахмаимом и Мивалхом. Хэн хлопнул Люка по плечу и посоветовал избегать неприятностей. Такое доброе притворство вызвало улыбку мастера-джедая. Он кивнул и пожал руку Хэну.
Тут стоял и С3-РО, сверкая своим зеркально отполированным корпусом, рядом с ним R2-D2 ободряюще посвистывал, чтобы воодушевить своего металлического друга.
- Я не о тебе волнуюсь, - сердито отвечал С3-РО, - а о себе!
R2 повернул свой куполообразный верх и издал еще несколько писков и свистков.
- Ты не знаешь, что может ожидать нас в Неизведанных Регионах, - сказал С3-РО. - А я слишком хорошо знаю то место, куда госпожа Лейя хочет меня взять!
Джаг Фэл помогал загружать в транспорт последние грузы. Данни Куи опаздывала, и прислала часть снаряжения на погрузку на репульсорной платформе. Когда все было погружено, пустая платформа полетела назад. Тэкли, ученица Силгэл, уже погрузила все медицинское снаряжение, которое могло понадобиться в долгом путешествии. К счастью, Саба Себатайн привезла меньше половины заявленного груза, освободив тем самым дополнительное место в трюме. Подобно Джейсену, Саба стояла отдельно от остальных, ее маленькие глаза моргали, а хвост нервно постукивал по ногам.
«Возможно, она чувствует то же самое», подумал он. «Кто знает, когда мы сможем вернуться, и вернемся ли вообще?» Связь с Неизведанными Регионами была очень ненадежной, и осуществлялась лишь через одну станцию на границе изученного космоса. После смерти Энакина Джейсен уже не был таким наивным, чтобы думать, что он когда-либо сможет увидеть тех, с кем сейчас прощался.
«Но у меня нет выбора. Как и другие, я должен делать то, что должен. Война с йуужань-вонгами может быть выиграна и без нас…».
Джейна заметила, что он стоит один, и подошла к нему.
- В чем дело, братец? Размышляешь о предстоящем путешествии?
Он повернулся к ней и был удивлен тем, какой взрослой она выглядела. Хотя разница в их возрасте составляла пять стандартных минут, она сейчас казалась гораздо более мудрой и взрослой, чем он представлял ее себе. Где та девочка, с которой он мучил С3-РО на Корусканте? Или девушка-подросток, с которой он чинил разбитый ДИ-истребитель на Йавине-4? Сейчас перед ним стояла молодая женщина. Он не мог вспомнить, когда произошла такая перемена.
- Нет, - сказал он, вымучив улыбку. - Просто это… немного неожиданно, я думаю…
Он снова посмотрел на нее, все еще удивленный, уверенностью женщины, стоявшей перед ним. Они больше не были детьми. Вселенная научила их, какой трудной может быть ответственность. Но связь в Силе между ними была все еще велика, и только это утешало Джейсена.
- Я надеюсь, ты найдешь то, что ищешь, - сказала Джейна.
- Я уверен, что найдем, - ответил Джейсен. - Все данные говорят о том, что…
- Я имею в виду - в твоем сердце.
Он улыбнулся по настоящему.
- Я не вернусь, пока не найду.
- Это обещание или пророчество?
- Возможно, и то и другое.
Она крепко обняла его.
- Просто когда-нибудь возвращайся назад, хорошо? - прошептала она.
Она подмигнула ему и ушла, и прежде чем он нашел что сказать, пространство заполнили другие, кто тоже хотел с ним попрощаться. Джаг Фэл пожал ему руку. Хэн пытался что-то сказать, потом махнул рукой и просто обнял сына. Лейя тоже обняла Джейсена. Она ничего не говорила, да этого и не требовалось. Обо всем говорили ее глаза.
Подходили другие, пожимали ему руку, хлопали по спине и что-то говорили. Он мало слышал из того, что было сказано. По-прежнему его внимание было привлечено к сестре, сейчас стоявшей вместе с Джагом. Хотя он не слишком внимательно слушал, Джейсен хорошо ощущал выражаемые чувства. Воздух вокруг был просто наполнен Силой - столько джедаев пришли с ним попрощаться.
Он будет скучать по тем, кто остается здесь, но он не будет опечален - не больше, чем отсутствием Верджер. Даже сейчас, когда много недель прошло с тех пор, как она умерла, он все еще мог слышать ее голос так же четко, как и голоса тех, что присутствовали здесь.
«Ты всегда был один, Джейсен Соло. Даже среди своей семьи и друзей. Даже когда ты касался Силы. Ты всегда был отдаленным от всех, одиноким, хотя это не было твоим собственным выбором».
Он понимал не все, что говорила ему Верджер, и подозревал, что станет понимать значение ее слов только через много лет. Верджер была существом противоположностей - с одной стороны, живая игрушка йуужань-вонгов, с другой - древний рыцарь-джедай.
«Все - часть тебя», говорила она, «так же как ты - часть всего».
Это была простая истина, и он принял ее сейчас, когда прощался с друзьями и родными. Пока они живы, где бы они ни были, у него нет причины печалиться.
В этот момент в доке появилась Данни Куи, ее плечи были увешаны сумками. За ней с ошеломленным видом шла Тахири.
- Я нашла ее в коридоре снаружи, - объяснила Данни.
Тахири слегка покраснела.
- Я… я заблудилась. Я сожалею…
Джейсен ощутил сочувствие к девушке. Три глубоких шрама на лбу резко выделялись на ее бледном от потери крови лице. Она выглядела очень худой и какой-то потерянной. В ней мало осталось от той Тахири - джедая, которую он когда-то знал.
Он коснулся ее в Силе, пытаясь утешить ее. Она взглянула на него, в ее глазах мелькнула благодарность, но она быстро отвернулась.
- Все готово? - спросила Данни. Ее глаза сверкали, ее короткие светлые волосы стояли нимбом вокруг ее головы. - Мы действительно улетаем?
- Да, мы улетаем, - сказал Люк. Мара была уже на борту «Нефритовой Тени», чтобы провести предполетную проверку систем. Саба и Тэкли тоже поднялись на борт. Звук включаемых систем корабля придал прощанию новую срочность. Когда остальные поднялись на борт, семья Соло/Скайуокеров на какой-то момент осталась одна. Джейсен увидел слезы в глазах Тахири, когда пригласил ее присоединиться, и был рад, что она согласилась.
- Да пребудет с нами всеми Сила, - сказал Люк.
- Она всегда с нами, - сказал Джейсен, вспоминая еще одну мудрость Верджер: «Сила - это все, а все - это Сила. Неопределенность только в нас самих».
Джейна улыбнулась своему брату. Лейя тоже улыбнулась и поцеловала Джейсена в щеку.
Пора было улетать. Все грузы были погружены и все члены команды на борту. Задерживаться больше не было смысла. Когда R2-D2 покатился по трапу в трюм «Нефритовой Тени», Джейсен снова ощутил это странное предчувствие. На момент он остановился и оглянулся на родителей и сестру.
«Что если я не прав насчет Зонамы Секот?», с тревогой подумал он. «Что если этот поиск не более чем попытка убежать от конфликта? Что если я понял Верджер абсолютно неправильно?» Даже если бы он понимал ее полностью, сделать все правильно было бы нелегко. Она говорила: «Урок не может быть по-настоящему выучен, если за это не заплатить страданием». Урок, который должен был Галактический Альянс, был трудным, и Джейсен не сомневался, что правительство готово заплатить за него жизнями тех, кто сейчас находится на борту «Нефритовой Тени».
Он помахал рукой родным и поднялся на борт. В конце трапа он увидел, что Данни стоит и ждет его. Ее улыбка едва скрывала ее собственное волнение.
- Не стоит так нервничать, Данни, - сказал он, спокойно посмотрев ей в глаза. - Все будет отлично.
- Правда? - спросила она, стряхивая с себя сумки. - Ну, или ты знаешь что-то, чего не знаю я, или ты один лучших лжецов, которых я когда-либо встречала.

Часть 2

Цель
Когда «Нефритовая Тень» вышла из гиперпространства недалеко от Бастиона, столицы Империи, Саба Себатайн почувствовала, что что-то не так. Ее разум звенел от отчаянных и беспорядочных вибраций жизни, уничтожаемой в больших количествах, но тут было нечто еще - полное отсутствие жизни, как будто жизненная энергия в нескольких участках Вселенной была вычерпана, глубже чем вакуум.
Она зарычала, и в тот же момент Мара сообщила:
- Йуужань-вонги!
- Где? - спросил Люк, сидящий в кресле второго пилота.
- Везде! - руки Мары мелькали по панели приборов. - Держитесь!
Корабль резко накренился. Сабе не нужно было смотреть в иллюминатор, чтобы понять, что враги их заметили. Эти странные пустые участки в Силе были йуужань-вонгами и их живыми кораблями, и они крутились вокруг как пыль в урагане. «Нефритовая Тень» маневрировала, ныряя вверх и вниз, избегая атак, отчаянно пытаясь стряхнуть тех противников, которые сели ей на хвост.
Когти Сабы оставили большие вмятины в обивке кресла штурмана, которое она занимала. Низкое рычание вырвалось из ее горла, когда Джейсен Соло сумел подойти к ней по трясущейся палубе.
- Ты чувствуешь это, Саба? - спросил он. - Ты можешь понять, что происходит?
- Я чувствую… - ее зубы скрипнули, когда очередная волна смерти прокатилась через Силу. Бастион был атакован йуужань-вонгами. Жизни истреблялись миллионами. Она не находила слов…
- Я чувствую здесь жизнь, - сказал Джейсен, - но в большом смятении.
Саба кивнула. Она чувствовала энергию жизни, разбросанной по системе. Некоторые, на планете, в панике пытались бежать от захватчиков. Некоторые, на орбите, отступали перед превосходящими силами врага. Некоторые собирались небольшими группами - там, где имперские силы пытались перегруппироваться. Они сильно уступали численностью йуужань-вонгам, но они были здесь.
- Обнаружено как минимум пятнадцать крупных боевых кораблей противника, - сообщила Мара, разочарованно встряхнув головой. - Бастиону конец, мы никак не сможем им помочь.
- Похоже, имперский флот отступает, - сказал Люк. - Отступает, чтобы где-то перегруппироваться. Смотрите - это гражданские корабли. Они эвакуируют Бастион.
Наступил момент напряженной тишины, когда все почувствовали важность этого заявления. Если Империя эвакуировала Бастион, значит, она потерпела тяжелое поражение. Но не была уничтожена. Отступление перед превосходящими силами противника могло иметь тактический смысл. Корабли, взлетавшие с Бастиона, находились под прикрытием планетарных щитов. Похоже, что они могли продержаться достаточно долго, чтобы спасти большую часть населения. Но рано или поздно концентрированный огонь йуужань-вонгов должен был их сбить.
Исход боя был предрешен. Саба направила свой разум в те части системы, где энергия жизни собиралась в меньшие группы. Крупнейшая их этих групп, как Саба могла предположить, содержала два звездных разрушителя и некоторое количество кораблей поддержки. Они были захвачены в гравитационную тень газового гиганта и сражались с сильным отрядом кораблей противника.
Саба всмотрелась в иллюминатор, пытаясь соотнести информацию, полученную в Силе с координатами в пространстве. «Нефритовая Тень» была слишком мала, чтобы повлиять на исход боя за Бастион, но она изменить расклад сил на меньшем поле боя…
- Там, - прорычала Саба, указав пальцем. - В том направлении. Но вы должны спешить. У них большие проблемы.
Джейсен кивнул и побежал к своей тете, чтобы передать информацию. Саба закрыла глаза, когда «Нефритовая Тень» рванулась вперед. Мара совершила рискованный маневр - гиперпространственный микропрыжок, чтобы быстрее добраться до газового гиганта.
«Просто еще одна планета, атакованная йуужань-вонгами», мысленно сказала себе Саба. «Лови момент…»
Маленькая пушистая лапка взяла большую чешуйчатую руку Сабы. Открыв глаза, она увидела, что место Джейсена возле нее заняла Тэкли. Маленькая чадра-фан испускала феромоны, которые Саба определила как успокаивающие. Она знала, что Тэкли так научилась контролировать биохимию своего организма, что умела создавать феромоны с терапевтическим эффектом для представителей различных рас, но Саба не знала, что они действуют и на барабелов.
Хотя было странно, что ее утешает существо, больше напоминающее ей еду, чем равного по разуму, тем не менее, Саба почувствовала благодарность и позволила себе расслабиться на секунду. Момент прошел, надо было возвращаться в бой.
Экран заполнял оранжево-желтый газовый гигант. Многочисленные кольца и спутники кружились вокруг него, как будто в поисках убежища. Далеко внизу, в плотной атмосфере, Саба почувствовала волны страха, исходящие от колонии шароподобных форм жизни. Эти существа были слишком примитивны, чтобы понять значение происходящего в небе над ними.
«Нефритовая Тень» приблизилась к планете, преследуемая двумя особо навязчивыми скипперами. Когда Мара приблизилась к двум звездным разрушителям, которые почувствовала Саба, она выполнила ловкий маневр вокруг одной из лун гиганта. Скипперы последовали за ней, вцепившись своими довинами в щиты «Нефритовой Тени». Ее корму осыпали плазменные заряды. Мара использовала Силу, чтобы навести на скипперы две теневые бомбы. Истребители йуужань-вонгов исчезли в пламени взрыва. После этого Мара снизила скорость и выровняла корабль.
- Это Мара Джейд Скайуокер, командир транспорта «Нефритовая Тень», флот Галактического Альянса, вызывает имперский звездный разрушитель «Химера». Вы слышите меня, «Химера»?
В субпространственном приемнике раздался треск, когда пришел ответ:
- Вы далеко от дома, «Нефритовая Тень».
- Да, просто подумала, не посмотреть ли, как у вас тут дела, - сардонически сказала Мара. - И, судя по всему, дела идут не очень.
- Вы выбрали не лучшее время для посещения, - голос связиста с «Химеры» звучал устало. - Полагаю, вы не привели с собой флот?
- Боюсь, что нет, «Химера», но могу кое-что вам посоветовать: сконцентрируйте огонь на том крейсере, что прячется позади других. На нем йаммоск. Если вы уничтожите его, возможно, удача повернется по-другому…
- Йаммоск? Откуда вы это знаете?
- Задавать вопросы будете потом, когда увидите, что была права.
- Ну ладно. Передаю информацию.
- Перед тем, как вы начнете, я хотела бы поговорить с Гранд-Адмиралом Пеллеоном.
- Соединяю вас с мостиком, Мара Джейд Скайуокер.
На некоторое время связь замолчала. На сенсорах было видно, что с «Химеры» взлетела эскадрилья ДИ-истребителей, направившись к крейсеру, несущему йаммоска. Хотя сейчас йуужань-вонги не атаковали эту группу, было видно, что до прибытия «Нефритовой Тени» имперский флот выдержал очень напряженный бой. Оба звездных разрушителя были тяжело повреждены вражеским огнем. В корпусе «Химеры» чернели пробоины, сквозь которые были видны разбитые палубы. Саба чувствовала, что экипаж «Химеры» сражается за то, чтобы остаться в живых, а еще она чувствовала угасающие в Силе следы тех, кому не повезло. Она не могла точно сказать, сколько на борту убитых и раненых, но чувствовала, что их было много.
- Если вы пришли, чтобы сказать «А ведь мы предупреждали», то мне некогда вас слушать, Мара Джейд Скайуокер. - заявил Пеллеон.
- Гранд-Адмирал, злорадствовать не в моем характере. Так же как не в вашем характере сдаваться, - сказал Люк.
- Оба Скайуокера здесь? И чем же мы обязаны такой чести?
- Можете назвать это судьбой или удачей. Я вижу, что ваши силы потерпели поражение. Скажите, что произошло? Принимая во внимание численность вашего флота, я думал, что вы способны защитить свое пространство.
- Они застали нас врасплох, - раздраженно сказал Гранд-Адмирал. - Когда они атаковали, мы удерживали позиции. Потом вонги начали отступать. Мы думали, что они бегут, но они просто очищали путь.
Мара понимающе кивнула.
- Гратчины?
- Тысячи их, - сказал адмирал. - Когда они пробили наши щиты, йуужань-вонги вернулись и снова вступили в бой.
Саба зашипела, вспомнив об отвратительных инсектоидах. Тучи гратчинов часто приносили победу йуужань-вонгам, и можно было не сомневаться, что подобное произошло и здесь.
- Адмирал, - сказал Мастер Скайуокер, - предложение присоединиться к нам еще в силе.
- Ваша сестра, когда она посещала Бастион, пыталась заинтересовать нас этим. Я думаю, моффы достаточно ясно дали понять, что ваша помощь нам не требуется.
- И где сейчас эти моффы, адмирал?
Саба заметила колебание Пеллеона. Он был очень гордым, но и достаточно умным, чтобы понять, когда помощь действительно необходима.
- Хорошо, Скайуокер, - сказал наконец адмирал. - Мы обсудим этот вопрос позже, если это «позже» наступит. Я так понял, что вы сообщили нам информацию, способную изменить ход боя. Если это сработает, мы перегруппируем флот у Малой Йаги. Гражданских беженцев мы отправим на Муунилинст, но мы подозреваем, что вонги будут преследовать нас. Если вы потеряете нас, ищите капитана Ариэн Йэдж на фрегате «Оставляющий вдов». Она когда-то служила у меня на «Химере». Она выслушает вас.
- Понятно, - Мара и Люк обменялись взглядами. - Удачи вам.
Гранд-Адмирал прервал связь. Некоторое время все на «Нефритовой Тени» сохраняли молчание. Наконец Джейсен констатировал факт:
- Это должно было произойти, - сказал он. - Мы знали, что это неизбежно, даже если они не хотели согласиться с этим.
- От этого легче не становится, - голос Люка был немного укоризненным. В его глазах было видно, что он чувствовал смерти многих.
- Мы должны что-то сделать, - прошептала Тэкли.
- Если кто-нибудь из нас не умеет создавать флот из вакуума, вряд ли мы можем как-то еще помочь, - сказала Мара, взглянув на нее. - У них был шанс присоединиться к нам, и они не использовали его. Я готова спорить, что йуужань-вонги оставили бы их в покое, если бы были уверены, что имперцы не присоединятся к нам. Когда их шпионы доложили, что, когда после Итора прошло достаточно времени, и имперцы расслабились, йуужань-вонги ударили по ним всеми силами, которые могли собрать. По крайней мере, я на их месте сделала бы именно так. Возможно, они сочли Империю достаточно назойливым раздражителем, чтобы затратить ресурсы на операцию против нее.
- Если Империя выживет, она может оказаться больше, чем просто раздражителем, - сказал Люк, отойдя в сторону, чтобы уступить своей жене место за штурвалом. - Как называется вон тот второй звездный разрушитель? Можешь определить его?
- Он здорово побит, но я думаю, это «Превосходящий».
- Йуужань-вонги вряд ли позволят им крутиться здесь слишком долго.
- Я тоже думаю, что им долго не выдержать, Люк. Пеллеон может спастись, если им удастся уничтожить йаммоска, но им так досталось, что что-нибудь покрепче разнесет их в пыль.
- И нас вместе с ними, если мы не уберемся.
Мастер Скайуокер был явно недоволен тем решением, которое ему пришлось принять. Саба чувствовала, что он хотел остаться здесь и добавить «Нефритовую Тень» к имперским силам, отступающим с Бастиона. Но с другой стороны, у него самого была очень важная миссия - поиск Зонамы Секот. Он не может позволить себе погибнуть…
Ее когти сжались при мысли о том, что приходится бежать от врага и оставить еще одну планету на растерзание йуужань-вонгам. Но, как бы жестоко это ни звучало, это было самое разумное решение в данной ситуации.
- Мы встретимся с ними у Малой Йаги, - сказал Люк, тяжело вздохнув. - Ты можешь вывести нас из гравитационного колодца?
- Конечно, - ответила Мара. - Ни одна резаная башка нас не догонит.
- Тогда давай, - сказал ее муж.
- Пристегнитесь. Это вам не экскурсия.
Саба пристегнулась к креслу в пассажирской каюте. Побледневшая Данни Куи, молчавшая в течение всей встречи с имперцами, сидела справа от нее, за ними сидели Джейсен и Тэкли. Несмотря на слова Мары, они готовились к худшему. Каждый раз, когда они выходили из гиперпространства, это могла быть встреча с иммобилизаторами йуужань-вонгов, бывшими постоянной угрозой, и они всегда пристегивались - на всякий случай.
Сейчас как раз наступил «всякий случай». Охота началась. И все, что им оставалось - это наблюдать, погибнет ли жертва, или охотник останется голодным. Хотя Саба еще не решила, кто тут охотник, а кто жертва. Из того немногого, что ей было известно о Гранд-Адмирале Пеллеоне, она знала, что он не тот, за кем легко охотиться. Ему уже приходилось заставать врасплох многих «охотников», когда он нападал на них в последний момент и неожиданно показывал зубы.
Мысль о том, что даже самые острые зубы со временем затупляются, преследовала Сабу, пока «Нефритовая Тень» летела через гиперпространство к месту встречи с имперским флотом.
Джейсен занимал место штурмана, когда «Нефритовая Тень» вышла из гиперпространства на безопасном расстоянии от Малой Йаги. Планета была знаменита тем, что на ней располагались крупнейшие имперские верфи, и когда Джейсен рассматривал ее сквозь иллюминатор, единственная луна планеты казалась маленькой на фоне огромных орбитальных верфей. Все - от микросварщиков до переработчиков руды использовалось чтобы создавать корабли для растущего флота. Два наполовину построенных звездных разрушителя висели в объятиях одной из верфей. Остальные строили различные крейсера, фрегаты, фрейтеры и ДИ-истребители. Испытательный полигон около одной из верфей вспыхивал всеми цветами радуги, когда корабли проходили на нем испытания двигателей прежде чем быть принятыми в состав флота.
Когда «Нефритовая Тень» прибыла, остатки имперского флота медленно вращались на орбите Малой Йаги, удрученные отступлением, но исполненные решимости отомстить врагу. Корабли, пострадавшие менее других, пристыковывались к боевым платформам «Голан»-III, а те, которым был срочно нужен ремонт, направлялись на верфи. Вскоре все причалы были заняты. Малая Йага не была предназначена для базирования целого флота, даже уменьшившегося после неожиданного нападения йуужань-вонгов на Бастион.
Сенсоры «Нефритовой Тени» обнаружили три звездных разрушителя, прибывших с Бастиона, но среди них не было «Химеры» и «Превосходящего». Джейсен с тревогой ждал хоть какого-то сообщения от Пеллеона. Если Гранд-Адмирал погиб, Джейсен понимал, что у них не так много шансов договориться с имперцами. Пеллеон часто был единственным голосом разума в надменном изоляционистском правительстве Бастиона. И если кто-то мог бы убедить моффов присоединиться к Галактическому Альянсу, то это был только он.
- Как долго мы будем ждать его прибытия? - тихо спросила Данни, не желая напугать Джейсена. Она все еще выглядела нервной. Их спасение с Бастиона было гораздо более трудным, чем хотела показать Мара, и Данни, умеющая чувствовать Силу, знала это. Вообще, их полет от Мон Каламари через территорию, оккупированную йуужань-вонгами кого угодно мог заставить нервничать. Джейсен начал чувствовать себя в безопасности, только когда они приблизились к имперскому пространству, но атака йуужань-вонгов на Бастион разрушила это чувство.
- Честно говоря, - сказал он, - я не знаю. Хотя я точно могу сказать, что Гилад Пеллеон выжил. Если он может прибыть сюда, он обязательно прибудет.
На корабле зазвучал сигнал тревоги, и Джейсен обратил внимание на голос своей тети, когда она объясняла кто они эскадрилье ДИ-истребителей, обнаруживших «Нефритовую Тень», маскирующуюся на внешней орбите планеты. Однако в голосе командира эскадрильи не было обычной имперской враждебности, как ожидал Джейсен. Пожалуй, пилот был рад, что «Нефритовая Тень» не оказалась разведчиком йуужань-вонгов, проводящим разведку Малой Йаги перед атакой главных сил.
«Враг моего врага - мой друг», напомнил себе Джейсен. Однако его радость была преждевременной, когда из приемника раздался другой голос:
- Неопознанный корабль, идентифицирующий себя как «Нефритовая Тень», - сказал глубокий гортанный голос, - ответьте.
- Это «Нефритовая Тень», - ответила Мара, - что еще?
- Сообщите о своих намерениях и приготовьтесь к стыковке.
- Что? Мы здесь с мирной миссией!
- Это еще предстоит узнать, - сказал голос. - Делайте что вам говорят, или ваши двигатели будут выведены из строя.
- Ну попробуйте, - прорычала Мара. - С кем вообще я говорю? Какой идиот вас послал?
- Я коммандер Китен, и я представляю моффа Малой Йаги Фленника. Вы вторглись в имперское пространство и будете обстреляны, если не выполните наши требования.
Вот этого Джейсен вполне мог ожидать от имперцев. Он прошел из пассажирской каюты в кокпит и увидел, что его дядя и тетя спорят о том, как ответить на требования имперцев. Сквозь транспаристил кокпита Джейсен видел, что к их кораблю приближается имперский штурмовой транспорт в сопровождении ДИ-истребителей.
- Что ты хочешь делать? - спросил Люк.
- Я не знаю. Мне надо подумать, - сказала Мара.
- У нас нет времени, любовь моя.
- Я не вижу, в чем проблема, - вмешался Джейсен. - Почему бы не позволить им пристыковаться? Нам нечего от них скрывать.
Люк кивнул.
- Он прав, Мара. И, с другой стороны, это жест доброй воли.
Джейсен был воодушевлен поддержкой дяди. Но Мару они не убедили. Она встряхнула головой, отвергая эту идею.
- Я знаю этого Фленника, - сказала она. - Ему только дай повод, и мы проведем остаток жизни на каторжной работе в каком-нибудь доке.
- Наш срок продлится столько, сколько времени понадобится йуужань-вонгам чтобы добраться сюда, - ответил Люк.

Предыдущая страница 7 Следующая страница


Еретик Силы I: Остаток 8

- Пожалуйста ответьте, - потребовал коммандер Китен. - или мы будем вынуждены применить силу.
На губах Мары появилась улыбка, когда ей в голову пришла очередная идея.
- У нас на борту джедаи, и все, что нам нужно - чтобы Китен прибыл сюда, и проблема будет решена.
Она сказала в комлинк:
- Хорошо, коммандер, у нас очень мало пространства на борту, но мы будем рады принять вас. Если вы увидите своими глазами, что…
Китен перебил ее:
- Вы действительно думаете, что я поднимусь к вам на борт? Да я скорее засуну голову в реактор, чем позволю вам использовать на мне ваши джедайские трюки. Нет, абордажная партия будет состоять только из боевых дроидов Mk-V.
Мара тихо выругалась.
- Ты не можешь ругать его за подозрительность, тетя, - сказал Джейсен. - Ведь ты и в самом деле собиралась использовать эти «джедайские трюки».
Люк вздохнул.
- Да, сейчас мы не можем ему отказать.
Коммуникатор запищал снова.
- Это капитан Йэдж, командир фрегата «Оставляющий вдов», - раздался из приемника женский голос. - Коммандер Китен, прекратите стыковку. Я сама осмотрю это корабль.
- Но капитан… - начал Китен.
Йэдж резко сказала:
- Напомню вам, коммандер, что здесь и сейчас я являюсь старшим по званию. Я приказываю вам остановиться.
Наступила долгая пауза, наконец Китен сказал:
- Я выполню ваше приказание, капитан, но я доложу моффу Фленнику о вашем самоуправстве.
- Замечания приняты, коммандер. Связь кончаю.
Штурмовой транспорт и сопровождавшие его истребители ушли на низкую орбиту.
- «Нефритовая Тень», прошу разрешения на стыковку, - капитан Йэдж снова вышла на связь.
- Это та самая капитан Йэдж, про которую говорил Пеллеон, - напомнил Люк.
- Не самая лучшая рекомендация, - проворчала Мара. - Но придется принять и такую…
Она сказала в комлинк:
- Разрешение на стыковку даем, капитан. Добро пожаловать на борт…
Джейсен пошел готовить к приему воздушный шлюз. «Нефритовая Тень» имела весьма тесную компоновку, особенно учитывая, сколько дополнительного снаряжения и припасов им пришлось взять с собой. Имелось пять маленьких кают, одна кают-компания, камбуз и центральный коридор, имеющий форму кольца. Мостик и кают-компания были как бы бриллиантами в кольце коридора. Воздушный шлюз находился с левого борта.
Когда он проходил через кают-компанию, он встретился с Данни.
- Все в порядке? - взволнованно спросила она.
- Лучше чем могло бы быть, - ответил Джейсен. - Я сейчас иду встречать местных.
Он немного задержался и посмотрел на девушку. За время полета ей было нечего делать. Неудивительно, что она выглядела такой обеспокоенной.
- Не хочешь присоединиться ко мне? - спросил он.
Ее испуганное выражение превратилось в благодарную улыбку, и она последовала за ним, явно радуясь, что может хоть как-то помочь. Когда они пришли к воздушному шлюзу, Джейсен проверил свой световой меч - на случай, если капитан Йэдж окажется не такой надежной, как полагал Пеллеон. Краем глаза он заметил, что Данни внимательно наблюдает за ним. Увидев на ее лице опасение. Он повернулся к ней.
- Ты в порядке? - спросил он.
Она покачала головой.
- И почему я позволила уговорить себя участвовать во всем этом?
Он нахмурился.
- Я тебя и не уговаривал. Я просто предложил…
- Да нет, не это! Я имею в виду миссию…
Джейсен кивнул, понимая ее.
- Не думаю, чтобы местные жители оказались такими уж плохими, а ты как думаешь? - он улыбнулся.
Она пожала плечами.
- Я никогда не встречала имперцев до этого. Но я помню истории, которые рассказывали о них родители. - Она нервно переводила глаза с входа в шлюз на Джейсена. - Они же не могут все быть монстрами, правда?
- Нет, Данни. Они люди, такие же как и мы. - Джейсен был рад, что им выпало хотя бы несколько мгновений покоя. - Знаешь, я иногда думаю, что будет, когда война кончится? Что мы будем делать, когда нам не нужно будет заниматься всем этим?
- Я полагаю, мы будем делать то, что делали до войны, - ответила она.
Он засмеялся.
- Это было так давно, что я уже начинаю забывать. И с каждым днем будет все труднее и труднее вспомнить, что было до этого…
- Может быть, это к лучшему, - сказала она. - Порвать с прошлым. Если мы сможем уговорить имперцев присоединиться, это сделает Галактический Альянс чем-то по-настоящему новым. Кто знает, может быть, мы сможем объединить Галактику…
- Это было бы прекрасно, - сказал Джейсен. - Но я сейчас думаю о проблемах отнюдь не галактического масштаба. Не думаю, что я буду делать что-то, от чего зависит судьба Галактики.
- Ты делаешь то, что лучше всего получается у джедаев, - сказала Данни.
Он посмотрел на нее.
- И что же это?
- Попадать в неприятности, - несмотря на свое беспокойство, она улыбнулась.
Он тоже улыбнулся, радуясь, что ее настроение улучшилось.
- Я был бы счастлив просто пожить где-нибудь спокойной жизнью. Мне многое нужно обдумать - на две жизни хватит, наверное.
- Это можно сделать только в одиночестве.
- Да, - случайно взглянув в ее глаза, он понял, что ему не хочется отворачиваться.
- Джейсен? - голос Мары из комлинка нарушил его мысли.
- Да? - ответил он. - Слушаю.
- Десять секунд, - сказала она. - Когда стыковочный узел загерметизируется, я открою внешний люк.
Через секунду глухой удар разнесся по кораблю, когда имперский транспорт пристыковался к корпусу «Нефритовой Тени». Меньше чем через минуту Джейсен услышал шипение открываемого люка.
Он посмотрел на Данни. На ее лице была решительность, без следа того испуга, который он видел несколько минут назад. Но она явно испытывала напряжение, когда трое человек в имперской форме вышли из воздушного шлюза. Во главе их была женщина крепкого телосложения, приметно сорока лет, с черными волосами, убранными в узел. Джейсен подумал, что это наверное и есть капитан Йэдж, а двое мужчин с бластерными винтовками исполняют обязанности телохранителей.
- Добро пожаловать на борт «Нефритовой Тени», - вежливо сказал Джейсен. Он представился и представил Данни. Йэдж слегка поклонилась, но не стала представлять своих спутников.
- Мы благодарны вам за вашу помощь, - сказал Джейсен.
- Не за что, - ответила Йэдж. - Я терпеть не могу тратить время на бюрократические формальности, которые так любят идиоты вроде Китена. - Она слегка улыбнулась. - Это не для записи, конечно.
- Конечно.
Джейсен проводил гостей в кают-компанию, где их ждали Мара и Люк. За ними стояли Саба и Тэкли. Джейсен заметил, что телохранители Йэдж встревожились при виде огромного барабела. Он был уверен, что Йэдж тоже испугана, но она достаточно профессионально не показала этого.
Йэдж слегка поклонилась, приветствую двух нелюдей, но быстро перевела свое внимание на Мару и Люка.
- Наконец-то я вижу легендарных Скайуокеров, - сказала она, пожимая им руки. - Я многое слышала о вас.
- Наверное, всякие гадости, - улыбнулась Мара.
- Как раз нет. Гранд-Адмирал с большим уважением отзывался о вас обоих.
- Я полагаю, вас поставили бы в известность, если бы Гранд-Адмирал вернулся с Бастиона, - сказал Люк.
Лицо Йэдж помрачнело.
- Боюсь, что сейчас наша разведка и служба связи находятся в беспорядке после нападения йуужань-вонгов.
- Вы уже выяснили почему противник смог нанести вам такой ущерб?
- Да, мы знаем почему. Мы были позорно захвачены врасплох. Наши агенты докладывали, что флот йуужань-вонгов готовится к удару на Нирауан, а не на Бастион, но я думаю, что наши агенты не так надежны, как мы предполагали. Но даже так мы все равно должны были быть готовы! Дураку было ясно, что или они атакуют нас сейчас, или не атакуют вообще, что очень маловероятно. Наш отказ присоединиться к вам в борьбе с йуужань-вонгами не принес нам мира. Это не помогло хаттам, почему должно было помочь нам?
- Мне кажется, - сказала Мара, - что теперь Империя расплачивается за политическую недальновидность моффов.
- Может быть, хотя бы сейчас моффы поймут, что ошибались? - сказал Джейсен.
Капитан Йэдж повернулась к нему.
- Вы так думаете? Вы уже видели, что думает о вас мофф Фленник. Конечно, он будет сражаться с йуужань-вонгами, но он никогда не вступит в союз с теми, кто разрушил Империю. - Она посмотрела каждого из них, наконец ее взгляд остановился на Люке. - Поэтому вы прилетели сюда? Снова хотите предложить нам присоединиться?
- В идеале, - сказал Люк, - мы хотели бы, чтобы Империя присоединилась к Галактическому Альянсу, но это тема для долгого обсуждения. Сейчас же мы просто хотим, чтобы мы с вами помогали друг другу в общей борьбе…
- Мы можем сражаться и без вашей помощи, - заявила Йэдж. Она была гораздо более вежлива и дипломатична, чем Китен, но ей тоже была свойственна имперская надменность. - Сейчас мы готовы встретить их.
- Используя технологии, что у вас имеются, вы не добьетесь большого успеха, - сказала Мара. - Наши ученые разработали метод противодействия йаммоскам, благодаря чему вонги лишаются эффективного управления войсками в бою. Мы можем предоставить вам эти технологии…
- В обмен на что? - быстро спросила Йэдж.
- Абсолютно ни на что, - сказал Люк. - Я не дипломат, капитан, я джедай. Я защищаю мир и жизнь, и я не стал бы ничего скрывать ради политического преимущества. Меня больше волнует спасение жизней.
Дрожь охватила Джейсена при словах его дяди и учителя. Они идеально подходили для новой философии Силы, которую он пытался определить. Однако на капитана Йэдж нелегко было произвести впечатление.
- Значит йуужань-вонгов вы живыми не считаете, не так ли? - спросила она.
Люк не замедлил с ответом.
- Йуужань-вонги - агрессоры, и наша помощь не гарантирует их поражения. То, что вы сделаете с предоставленной информацией ваше дело.
- Честно говоря, Скайуокер, если бы это зависело от меня, я с радостью приняла бы ваше предложение, но я боюсь, если на вашей стороне не выступит Гранд-Адмирал, вы не добьетесь успеха. Сторонники жесткого имперского курса считают, что Галактическая Империя в дни своей славы с легкостью расправилась бы с этими агрессорами, и наша слабость сейчас - прямое следствие ваших действий против Империи. Если мы должны погибнуть, мы умрем с достоинством, не обращаясь за помощью к тем, кто разрушил Империю. - Ее голос был наполнен горечью. - Последние беженцы с Бастиона прибыли некоторое время назад. Больше мы не ожидаем никого. Если Гранд-Адмирал выжил, он должен сейчас быть с ними. Но если его уже нет, вам лучше и не пытаться ничего предлагать…
Все помрачнели.
- Тогда нам нужно разработать альтернативный план, - сказал Люк. - Нам нужно поговорить с Фленником, даже если он не хочет нас слушать. Вы можете помочь нам встретиться с ним, не обращаясь к Китену?
Йэдж задумчиво сжала губы.
- Я могу попытаться, - сказала она. - В отсутствие Гранд-Адмирала противники союза с вами почувствуют свою силу. Кроме того, Совет Моффов сейчас не может собраться после нападения йуужань-вонгов на Бастион и Муунилинст, и вы понимаете, что я не могу вам ничего гарантировать… - Она прервалась, когда ее комлинк запищал. - Извините.
Капитан Йэдж отвернулась, чтобы выслушать сообщение. Еще до того, как она закончила слушать, до того, как он увидел ее лицо, Джейсен понял, что случилось что-то плохое, почувствовав сильные эмоции, исходящие от нее.
- Что случилось? - спросил он, когда она повесила комлинк на пояс.
- Это мой старший офицер с «Оставляющего вдов», - сказала она. - На борт фрегата принят челнок с ранеными, доставленными с «Химеры». Гранд-Адмирал на борту.
- Но это хорошие новости, - сказал Джейсен.
Она встряхнула головой.
- Я бы так не сказала. Он в коме, и врачи не надеются, что он выживет.
Мать Энакина пришла встретиться с Тахири за день до того, как «Сокол Тысячелетия» должен был вылететь на миссию по восстановлению коммуникаций в пространстве Галактического Альянса. Джейсен и другие улетели за два дня до этого, оставив неожиданную пустоту в жизни Тахири. Она знала, что должна была участвовать в этой миссии, и поэтому чувствовала себя так, будто бросила друзей в беде. Она никак не помогала выиграть войну, валяясь в лазарете, это точно. Джейна приходила, когда могла, но она была слишком занята подготовкой «Двойных Солнц» к миссии, чтобы тратить время на больную. Хотя Джейна говорила, что время для нее не проблема, Тахири все равно чувствовала себя виноватой. Она уже и так доставила Джейне достаточно проблем.
Поэтому когда медсестра-каламари объявила, что пришла принцесса Лейя, Тахири была очень удивлена и смущена.
- Как ты себя чувствуешь? - Лейя присела в кресло рядом с постелью Тахири. Солнце Мон Каламари бросало сверкающие отблески на ее лицо. На ее лице были морщины, но сейчас они были вызваны улыбкой доброты и участия. Было легко понять, почему Хэн Соло любит ее. Она все еще была очень красивой женщиной, и особенно необыкновенными были ее глаза. И когда Тахири смотрела в ее глаза, ей казалось, что оттуда на нее смотрит Энакин.
- Хорошо, спасибо, - солгала Тахири, стараясь сдержать слезы. Лейя укоризненно нахмурилась.
- Ладно, - призналась Тахири. - Я знала и лучшие времена, согласна. Но сейчас я чувствую себя больше уставшей, чем больной. Почему-то даже прогулка до «Нефритовой Тени» отняла у меня все силы. - Она пожала плечами. - В остальном, можно сказать, что я в порядке.
- Не надо спешить, - сказала Лейя. - сейчас важно, чтобы ты восстановилась. Силгэл сказала мне, что ты немного поправилась, это хорошие новости. Она полагает, что слабость вызвана истощением. Как только ты решишь, что готова вернуться в строй, тебя выпишут. - Лейя остановилась, позволяя Тахири высказаться. Когда она ничего не сказала, Лейя спросила:
- Ты готова выписаться сейчас?
Тахири не знала, что ответить. Она знала, что может дойти до двери и выйти, но не знала, что будет дальше. Кошмары не покидали ее. Они даже стали хуже. И если она уйдет сейчас, они будут грызть ее снова, и она опять вернется в лазарет, все еще не в силах объяснить, что с ней случилось.
Она не хотела уходить. Она чувствовала здесь себя в безопасности, но она не могла оставаться здесь всегда. Лазарет был предназначен для больных, а она…
Что с ней было? Она не знала, и в этом была вся проблема.
Лейя взяла ее за руку, и Тахири вспомнила, что она еще не ответила на вопрос.
- Я хочу взять тебя с нами, когда мы отправимся на миссию, - сказала Лейя.
Тахири неожиданно почувствовала ужас.
- Нет… вы не можете мне серьезно это предложить…
- Почему?
Тахири отчаянно искала слова, которые могли придать смысл тому, что случилось с ней, но ничего не приходило в голову. Вместо этого она могла лишь оправдываться.
- Я же далеко не лучший пилот, и уж тем более не политик!
- Но ты рыцарь джедай, Тахири, - сказала Лейя. - А это уже немало.
- У вас есть Джейна! - отчаянно пыталась объяснить Тахири.
- Она офицер, и у нее и так очень много обязанностей.
Тахири не знала, что сказать. «Ты рыцарь джедай». Эти слова только усилили ее вину и укрепили ее чувство в том, что она предала друзей. Хуже того, она предала память Энакина.
«Испытывал ли он когда-нибудь такие сомнения?», подумала она.
Вряд ли такое было возможно. Никто из семьи Соло не был обременен такой позорной слабостью. Они всегда точно знали кто они и что должны делать. Они были самыми уверенными людьми, которых она когда-либо встречала.
Кроме Джейсена. Он испытывал сомнения. Она знала, что он не сформировал своего отношения к Силе и Совету, который создал Люк Скайуокер. Возможно, она должна была поговорить с ним, когда была такая возможность. Но сейчас было уже слишком поздно. Он был в совсем другой части Галактики, и кто знает, когда он вернется?
- Иногда мы все сомневаемся в себе, - сказала Лейя, и Тахири испугалась, поняв, что она опять слишком глубоко задумалась. - Это часть того, что делает нас разумными существами, Тахири. Сомнения заставляют нас проверять себя и то, что мы делаем. И без этой способности мы недалеко ушли бы от животных. Я сомневалась, когда я присоединилась к Восстанию, и я сомневалась, когда выходила замуж за Хэна. Но вряд ли Гранд Мофф Таркин сомневался, когда приказал уничтожить Альдераан. Не стыдись сомнений, Тахири, это естественное чувство для всех, кто обладает разумом.
Тахири была удивлена, увидев, что в темных глазах Лейи блестят слезы, и она не была уверена, что они относились к воспоминаниям об Альдераане. Потом Лейя протянула руку коснувшись руки Тахири.
- Я думаю, - сказала Лейя, - что тебе нужна возможность понять, кто ты есть, Тахири Вейла, и я рада дать тебе такую возможность. Что ты скажешь?
«Возможность понять, кто ты есть…» На мгновение Тахири замерла, думая, что Джейсен рассказал все матери. «Это какая-то игра?» Но когда она посмотрела в глаза Лейи, она увидела мягкость и симпатию. Это не было игрой.
Джейсен написал: «Ты всегда будешь членом нашей семьи». Упоминание семьи произвело на нее огромное впечатление. Ее родители были убиты во время нападения Песчаных Людей на Татуине, когда она едва научилась ходить. Ее подобрали тускены и воспитывали, пока она не попала в Академию Джедаев. Во всей Вселенной у нее никого не было, кроме…
«Нет!», сказала она себе, преодолевая тьму, которая поднималась внутри нее. «Я не буду думать об этом!»
Она кивнула Лейе.
- Спасибо вам, - сказала она. - Я постараюсь не быть всем вам в тягость.
Лейя улыбнулась и пожала ей руку.
- Ты всегда будешь ценностью для нас, Тахири. Большей, чем ты можешь представить.
Когда Лейя ушла, часть ее тепла осталась с Тахири, но ненадолго. Наступила ночь, и из окна потянуло холодным воздухом. Тахири закрыла его и, испытывая дрожь, забралась под одеяло. Шрамы на ее лбу болели, как будто ее голову сдавливали тисками. Она чувствовала, что в комнате есть кто-то кроме нее. Но ей было страшно поднять голову и посмотреть…
- Расскажи мне еще, - сказал Ном Анор. Он пристально смотрел на И'пана, сидевшего напротив него. Свет от огня отблескивал на измученном лице Опозоренного.
И'пан кивнул и продолжил рассказывать:
- Когда они подошли к концу своего поиска, Опозоренный Вуа Рапуунг и джиидаи Энакин Соло были остановлены другой группой воинов - еще большей, чем предыдущая. Когда-то эти воины служили под командованием самого Вуа Рапуунга, пока он не стал Опозоренным. Они вызвали на бой Рапуунга и спросили его, почему он сражается вместе с неверным. Рапуунг ответил:
«У меня нет грехов, которые надо было бы искупить!»
Воины сказали:
«Мы знаем твои требования».
«Вы верите, что я проклят богами?»
«Кто бы ты ни был, проклят ты или нет, ты явно безумен. Ты сражаешься вместе с неверными против своей расы!»
Вуа Рапуунг понял, почему его считают безумным - он сам бы так думал, если бы увидел йуужань-вонга, сражающегося на стороне неверных. Но обстоятельства не оставляли ему выбора. Только так он мог доказать, что он прав, и вернуть себе честь. Так он принял вызов чтобы сражаться с воинами в одиночку, без помощи джиидаи, и доказать, что он не потерял чести.
Ном Анор прищурил глаза.
- Разве ты не сказал до этого, что он сражался без амфижезла?
И'пан кивнул, встав в театральную позу, чтобы сделать свой рассказ более выразительным.
- Да, он сражался голыми руками. Один из воинов сказал: «Возьми амфижезл, Вуа Рапуунг. Мы не хотим сражаться с безоружным». Но Рапуунг решительно отказался: «Я победил уже многих, сражаясь без оружия. Если бы боги ненавидели меня, разве бы они позволили такому случиться?» Воины не могли ответить на это, как не смогли и победить его, и с благословения джиидаи Вуа Рапуунг победил их всех.
Ном Анор слушал с таким же восхищенным вниманием, что и все остальные из маленькой группы, собравшейся здесь. Эта история случилась на оккупированном Йавине 4, героем ее был бывший воин Вуа Рапуунг, считавшийся Опозоренным и проклятым богами потому, что импланты не приживались в его теле. Сам он считал, что этой болезнью его заразила его бывшая любовница, формовщица Межань Кваад, и был намерен отомстить ей. Так получилось, что он встретился с джедаем Энакином Соло, который помогал ему в его поиске и научил Рапуунга ереси джедаев. Хотя и с трудом, джедаю удалось обратить бывшего воина в новую веру, к ужасу тех, кто прежде знал Вуа Рапуунга. Даже Опозоренные не отвергали богов.
Что случилось дальше, было неизвестно Ном Анору, хотя он провел много времени, расследуя причины появления ереси. Межань Кваад вместе со своей подчиненной молодой формовщицей Нен Йим пыталась изменить разум девушки-джедая и поставить ее на службу йуужань-вонгам. В конечном счете эксперимент провалился, Межань Кваад и командир Цаак Вуту были убиты во время спасения девушки-джедая. Это было все, что знал об этой истории Ном Анор. У него были записи, сообщавшие о тех событиях, о которых рассказывал И'пан. Как-то ему даже пришлось встретиться с Энакином Соло в системе Йаг'Дхуль. Но бывший Исполнитель никогда не слышал о таких подробностях, которые сообщались в рассказе И'пана.
- Продолжай, - сказала Ниириит Эш, бывший воин, управлявшая маленькой группой подземных изгоев.

Предыдущая страница 8 Следующая страница


9 Шон Уильямс, Шейн Дикс

И'пан снова присел, чтобы закончить рассказ, и все, не мигая смотрели на него, ожидая продолжения. Он был хорошим рассказчиком, и явно был в своей стихии, повествуя о приключениях Вуа Рапуунга и джедая.
- На посадочной площадке командир Цаак Вуту и формовщица Межань Кваад встретились с Вуа Рапуунгом и джиидаи, - продолжал он. - Рапуунг потребовал, чтобы формовщица ради уважения к его прежним заслугам ответила правду на его вопрос, очистив тем самым его имя от позора. Цаак Вуту сказал: «Я не вижу здесь Вуа Рапуунга. Я вижу только Опозоренного, который не знает своего места». Рапуунг ответил: «Это не я здесь покрыт позором. Делай что говорит джиидаи, и увидишь истину». Но формовщица Межань Кваад только усмехнулась и сказала, что нет смысла слушать безумную ложь Рапуунга. «Он сражается вместе с неверным», сказала она, «Что вы можете от него услышать?». Тогда из толпы, собравшейся у посадочной площадки вышел Хал Рапуунг, брат Вуа Рапуунга. Он был доблестным воином с незапятнанной честью. «Ты боишься истины, Межань Кваад?», спросил он, «Если мой брат безумен, то какой вред может принести тебе то, что ты скажешь?» Межань Кваад не смогла ответить на это, и командир Цаак Вуту, уже подозревавший формовщицу в предательстве, разрешил Вуа Рапуунгу задать один вопрос его бывшей любовнице. Пир этом он потребовал, чтобы она отвечала правдиво, ибо Слушающий Правду сможет распознать любую ложь. Вуа Рапуунг встал среди тех, кто некогда предал его позору, и задал свой вопрос…
В помещении, где собрались слушавшие, наступила мертвая тишина: все ждали, когда И'пан расскажет о вопросе Рапуунга. Он специально сделал паузу для нагнетания большего драматического эффекта, и пристально посмотрел на каждого из присутствующих перед тем, как рассказывать дальше.
- «Межань Кваад», сказал Рапуунг, «Ты преднамеренно лишила меня моих имплантов, разрушила мои шрамы и придала мне внешность Опозоренного? Это сделала со мной ты, Межань Кваад, или это сделали боги?» Формовщица молчала некоторое время, ее лицо было таким, что на него было страшно смотреть. Ее уличили во лжи, и все присутствующие поняли это. «Нет никаких богов!», закричала она, - И'пан встал, воздев руки к потолку, как будто хотел сделать восклицание формовщицы более сильным, чем оно уже было. - «В это уродливое существо тебя превратила я!»
На этом месте все ахнули, исключая Ном Анора, который, хотя и был заинтригован историей, но его не так легко было впечатлить театральными жестами И'пана.
- Тогда, - сказал И'пан, опуская руки, - видя, что ей не избежать страшной кары, она ударила своими скрытыми когтями командира Вуту и Рапуунга, убив их обоих.
У всех вырвался вздох сожаления и разочарования. Ном Анор мог понять это. Вуа Рапуунг добился истины только чтобы умереть через несколько секунд, не имея возможности защититься против тайного оружия формовщицы.
- На этом все могло бы закончиться, - продолжал И'пан. - Но не окончилось благодаря джиидаи. Предательница Межань Кваад не успела скрыться, она была убита неверными. Джиидаи защитили честь Вуа Рапуунга с большим риском для своей жизни. Они были одни на планете, окруженные армией могучих воинов йуужань-вонгов. Даже их могущественная Сила не могла помочь им… Когда группа воинов, верных старым богам, готовилась напасть на храбрых но обреченных джиидаи, им помешала другая группа под предводительством Хала Рапуунга. Он сказал, что из уважения к памяти Вуа Рапуунга джиидаи должны быть отпущены. Они спасли честного воина от позора и бесчестья, разве они не заслуживают того, чтобы оставить им жизнь? «Нет», сказал один из тех, кто цеплялся за старых богов, «Джиидаи - неверные, они оскорбляют богов». Хал Рапуунг спросил, указывая на остывающее тело своего брата: « Сколько из вас сражалось вместе с ним? Кто когда-либо мог усомниться в храбрости Вуа Рапуунга? Кто сомневался в том, что боги любят его?». Среди воинов поднялся ропот, две враждебные партии крепче сжали амфижезлы. «Ты умрешь», сказал один из тех, кто был против него, «Чего ты добиваешься?». «Салют джиидаи!», крикнул Хал Рапуунг, подняв амфижезл, «Салют крови!». Две партии начали сражаться. Йуужань-вонги сражались против йуужань-вонгов, старое учение против нового. Амфижезлы поднимались и опускались, раскалывая броню из вондуун-крабов. Воины умирали от рук тех, кого они еще недавно называли союзниками. Сторонники старого пути, Йун-Йуужаня и его слуги Великого Сюзерена Шимрры, превосходили противников численностью, и защитники чести Вуа Рапуунга пали до последнего воина. Но их жертва не была напрасной. Когда победители начали искать неверных, они увидели, что оба джиидаи - Энакин Соло и его девушка - сбежали.
И'пан сделал паузу, чтобы выпить воды из кружки. Его слушатели сидели молча, под впечатлением событий, случившихся когда-то на Йавине 4.
- Но тогда джедайская ересь должна была там и закончиться, - сказал Ном Анор. Он всматривался в лица сидевших вокруг него. - Но вы все последователи этой ереси, не так ли?
И'пан кивнул, занимая свое место в кругу у огня.
- Да, она бы там и закончилась, если бы не Опозоренные, работавшие в дамютеке формовщиков и ставшие свидетелями битвы. От них пошли слухи, которые постепенно распространились среди всех Опозоренных. Для нас появился шанс - новый путь к искуплению. Мы нашли новую надежду, и имя этой надежды - джиидаи.
И'пан слегка поклонился, показывая этим, что рассказ окончен. Хотя те, кто собрался здесь, вероятно слушали эту историю много раз, они делали вид, что слушать ее впервые.
Теперь внимание всех обратилось к Ном Анору. Он был единственным, кто слышал историю в первый раз, и им было любопытно увидеть его реакцию. Если бы он воспринял историю так же, как они, тогда он точно стал бы одним из них. Хотя он жил среди них уже пару недель, помогая строить их новый дом и выполняя всю необходимую работу, они еще не приняли его полностью. Он уже знал, что доверие среди Опозоренных было более важно чем что-либо еще, и если он разделит их историю с ними, это может быть первым показателем того, что это доверие распространяется на него.
Бывший воин Ниириит Эш наблюдала за его реакцией больше чем кто-либо из них, внимательно рассматривая его в свете костра. Он в ответ посмотрел на нее, он был и сам не уверен в том, какое впечатление произвела на него эта история. Без сомнения, она отличалась от того, что он узнал во время своего расследования. Последовательность событий была неправильной, и некоторые слова были явно добавлены к ней другими. Даже сама сущность истории была изменена. Но история явно имела резонанс - резонанс, который произвел впечатление даже на него. И, возможно, это могло объяснить, как она распространялась, невзирая на все нестыковки. Услышав о том, что про-джедайские настроения распространяются среди Опозоренных на Йавине 4, мастер войны Цавонг Ла приказал принести их всех в жертву, чтобы очистить эту планету от ереси. И тем не менее, история продолжала распространяться.
Что больше всего поразило Ном Анора - это то, что даже он, изучивший этот инцидент в таких деталях, и имевший доступ к записям, не помнил бывшего воина - одного из главных ее героев. Вуа Рапуунг был просто Опозоренным, которого предала его бывшая любовница, боявшаяся того, что начальники узнают о ее ереси. Но сейчас она была мертва, тогда как его имя продолжало упоминаться в слухах, распространявшихся среди Опозоренных. Его деяния дали надежду всем подобным ему. Вуа Рапуунг стал легендой.
Так же, как и джедаи. Их пассивная роль в истории с Рапуунгом была трансформирована в миф надежды для Опозоренных. Если бы они только знали…
- Я вижу, ты взволнован, - сказала Ниириит. - Теперь ты видишь почему мы живем так как живем?
Он кивнул. Еще когда он только пришел к ним, он понял, что это - больше чем просто предпочтение нищеты унижениям.
- Это был необыкновенный рассказ, - он посмотрел на И'пана, - откуда ты его знаешь?
- В первый раз мне рассказал об этом один рабочий на Дуро, - ответил И'пан, откусывая жесткое мясо частично поджаренной нетопырки. - Вареш слышал эту историю от своей подруги по яслям, а она - от рабочих, привезенных со Шрилуура. С тех пор я слышал ее много раз от разных рассказчиков, и каждый вариант немного отличался от предыдущего. - Потеряв свое оживление рассказчика, И'пан снова выглядел неуклюжим и жалким. - Версия, которую рассказал я - лишь одна из многих.
- Тогда как ты можешь быть уверен, что это правда? - спросил Ном Анор.
- Я не могу быть уверен, - согласился И'пан. - Я не знаю, какая версия была более правдивой. - Он остановился, чтобы выплюнуть в огонь обглоданные кости и взглянул на Ном Анора, - Но я рассказал ту, которая кажется мне правдивой.
Среди собравшихся раздался ропот согласия. Ном Анор видел их немигающие глаза, все еще наполненные переживаниями от рассказа. Эти грязные, несчастные изгои явно хотели, чтобы история оказалась правдой. Если была надежда для Вуа Рапуунга, то она могла быть и для них. Что это точно за надежда, Ном Анор не мог понять. Он не знал, чего ждут Опозоренные; или того, что сюда придут джедаи и спасут их от позора, или того, что эта мифическая Сила - что бы это ни было - проявит к ним милость.
- Ну? - вызывающе спросил Кунра из дальнего конца круга. Разжалованный воин все еще не доверял новому члену группы, хотя Ном Анор до сих пор не приносил им никакого вреда кроме пользы. - Что ты скажешь, Исполнитель?
Глаза Ном Анора встретились с глазами Ниириит: они горели почти неестественным светом. На ее лице выражалось такое напряжение, что он не нашел возможным сопротивляться.
- Я благодарю тебя, И'пан, что разделил эту историю со мной. Для меня честь, что ты нашел меня достойным этого. Я хотел бы узнать как можно больше о джедаях, если есть такая возможность.
Ниириит улыбнулась. Он улыбнулся в ответ, и понял, что сделал это искренне. Из всей маленькой группы, живущей в подземелье, Ниириит одна имела достаточно острый ум, чтобы заинтересовать его. За недели, прошедшие со времени его прибытия, больше всего он радовался разговорам с этой бывшей воительницей.
Кунра ответил только презрительным рычанием, встав, чтобы покинуть группу сидящих у костра. Наблюдая за ним, Ном Анор понял, что Кунра может просто ревновать, что в их группу пришел сильный и в прошлом высокопоставленный мужчина, который может занять его место. Конечно, это было глупо, хотя и вполне предсказуемо.
«И возможно, именно сейчас», подумал Ном Анор, «когда собрались все, лучшее время наконец выяснить отношения».
- Тебе не нравится мое присутствие здесь, не так ли, Кунра? - спросил он бывшего воина. - Ты полагаешь, что я недостоин знать историю Вуа Рапуунга?
Кунра обернулся и посмотрел на него.
- Я только сохраняю за собой свое мнение, Исполнитель. Это мое право.
- Твое мнение обо мне?
- О тебе, - кивнул Кунра. - Я был против того, чтобы тебе рассказывали историю Вуа Рапуунга. Это единственная вещь в нашей жизни, которая дает нам надежду. Наша вера в то, что путь джиидаи лучше и справедливее для всех, а не только для тех, кто порабощен старыми богами, хотя разум говорит, что мы давно должны были их оставить. Возможно однажды, силой нашей веры мы сможем восстановить свою честь и подняться из тех ям, куда нас загнали. Но что касается тебя - я уверен, что ты не задумываясь предашь нас, если ты решишь, что это поможет тебе вернуть прежнюю власть.
- И ты полагаешь, что я могу предать вас? - спросил Ном Анор. - Тебя и всех вас, кто принял меня и помог мне?
Мускулы бывшего воина напряглись, шрамы заблестели на его лице.
- Это именно то, о чем я говорю, Ном Анор.
Ном Анор встал, и Опозоренные, сидевшие близко к нему, попятились назад. Хотя Ном Анор был гораздо старше Кунры и меньше его по размеру, он не мог отступить сейчас. Сделать это означало признаться, что он лжет. К несчастью, других возможностей не было. Если он не смог отговорить бывшего воина от дуэли - а Ном Анор не продержался бы при дворе Шимрры так долго, если бы не умел делать этого - то всегда оставался плаэрйин бол. Или если он недооценил лидера Опозоренных…
Она вскочила на ноги и встала между ними.
- Я не позволю этого, - сказала она, ее голос был твердый и смертельный, как амфижезл.
- Я имею право вызвать его на дуэль, - прошипел Кунра сквозь зубы.
- Я думала, мы оставили старые пути, Кунра, - сказала Ниириит. - Или ты хочешь принять их снова? В любом случае, это тебе не удастся.
- Я понимаю, но…
- Никаких «но», Кунра. Ты или с нами или против нас. То же касается и тебя, Ном Анор, - сказала она, повернувшись к нему. - Нас слишком мало, чтобы мы еще начали убивать друг друга.
Ном Анор склонил голову, скрывая улыбку триумфа. Нет, он не ошибся в Ниириит.
- Я приношу извинения, - сказал он ей. Потом он обернулся к вызвавшему его и сказал то же самое. Играть роль миротворца было явно непривычно для него, но это не слишком отличалось от того, какие роли приходилось исполнять ему в прошлом. Он был хорошим актером. - Разумеется, у тебя есть право не доверять мне, Кунра. Но вместо того, чтобы сражаться с тобой, я сделаю все, чтобы убедить тебя, что ты ошибаешься. Этого достаточно чтобы между нами был мир?
- Пока достаточно… - прорычал воин.
Ниириит кивнула.
- Хорошо. Теперь сядьте оба. Я уже устала на вас любоваться.
- Я думаю, - сказал Ном Анор, - что я могу уйти отдохнуть. Я слышал много такого, что нужно обдумать, и я не так молод как наш…хм, друг.
- Конечно. Можешь идти спать, Ном Анор, мы поговорим о джиидаи в другой раз.
- Надеюсь… - он незаметно бросил взгляд на Кунру. Бывший воин выглядел разозленным, но подчинялся приказам Ниириит. Это было хорошо: Ном Анор вовсе не хотел быть убитым во сне. Попрощавшись с собравшимися, он пошел к вентиляционной шахте и спустился по спиральной лестнице, которая была внутри нее. Лестница была не слишком крутая, и ее изгиб был такой, что он образовывал круг через каждые тридцать метров. Внутри этого круга были оборудованы помещения, по два на этаж, которые служили жильем для Опозоренных или складами для имущества, украденного ими с поверхности. Лестница освещалась гроздями живых светильников, укрепленных на ее поверхности. Ном Анор чувствовал себя так, словно оказался внутри огромной раковины.
Он спускался, пока не дошел до своего жилья. Будучи самым новым членом группы, он жил в помещении, которое было только что построено. В воздухе чувствовался резкий запах органических процессов, с помощью которых создавалось жилище. Всю обстановку составляли только ящик из яйца чак'а и грязный матрас. Тем не менее, здесь он испытывал больше комфорта чем где-либо еще с тех пор как спустился в подземелья Йуужань'Тара.
Ном Анор погасил светильник, махнув на него, и лег на свою жалкую постель, не снимая лохмотьев своего плаща и формы, в которую был одет, когда пришел сюда. Он не лгал, когда сказал, что ему многое нужно обдумать. История Вуа Рапуунга была удачей, которую Ном Анор даже не мечтал найти в подземельях Йуужань'Тара. Странные, опасные слухи, циркулирующие в подполье йуужань-вонгов были подобны астероиду на орбите черной дыры, получающему новую энергию после каждого оборота. Так и эти идеи получали жизнь от необходимости иметь что-нибудь, во что можно верить. Опозоренные распространяли эти слухи просто чтобы удовлетворить свою потребность в вере. Но он знал правду об истории Вуа Рапуунга, и это делало простые слухи чем-то гораздо более значительным.
Джедаи - не просто извращение. Они могут спасать так же легко, как могут убивать.
Когда Ном Анор занимал высокое положение, он не общался с такими жалкими существами, одним из которых он был теперь. Поэтому он никогда бы не услышал о ереси от самих еретиков. Шимрра даже не подозревал, как близко к нему обосновалась ересь. Если бы Ном Анор нашел источник этих слухов, если бы он смог расследовать появление ереси до конца и привести к ответственности тех, кто виновен в ее распространении, тогда, возможно, он снова смог бы занять прежнее положение, или еще более высокое.
«Спасибо тебе, Вуа Рапуунг, за то, что дал мне надежду…»
Ном Анор улыбнулся, вспомнив обвинение Кунры в том, что он продаст своих товарищей, если это поможет ему добиться своих целей. Бывший воин, конечно, был прав…
- Ты шутишь, Лейя!
Джейна закатила глаза, в который уже раз слушая очередной спор родителей. И опять речь шла о маршруте миссии. Они собрались в главном трюме «Сокола», изучая карты.
- Мы должны откуда-то начать, - ответила Лейя. - И это место не хуже чем любое другое.
- Но нельзя ли основывать свое решение чем-то более заслуживающем доверия, чем непонятное анонимное сообщение.
- Что происходит? - спросила Джейна, чувствуя любопытство.
- Кто-то пролез в компьютер «Сокола» и оставил нам инструкцию как лучше всего влезть в ловушку! - раздраженно сказал ее отец. - А твоя мать сочла это неким предзнаменованием и решила начать миссию прямо оттуда.
- Ну, я рада, что ты не опускаешься до сарказма, - сказала Лейя. - И я согласна, что информация довольно подозрительна, но мне тем интереснее узнать что там.
- Но это бессмысленно! - продолжал Хэн. - Ты хочешь, чтобы нас всех убили?
Лейя сердито посмотрела на своего мужа.
- Это имеет вполне понятный смысл, Хэн. Галактический Альянс потерял связь с Кластером Коорнахт и необходимо проверить, что там происходит и восстановить связь. В этом смысл всей нашей миссии, разве не так? И в чем проблема?
- В чем проблема?! Мы потеряли контакт с Галантосом и Веттамом потому, что йеветы наверняка воспользовались нашим трудным положением и начали новое наступление! И ты хочешь лететь туда с кучкой истребителей и старым ржавым фрегатом? Вот в чем проблема!
Джейна очень разозлилась, что ее эскадрилью обозвали «кучкой истребителей», но ничего не сказала. Пусть ее родители сами разбираются…
Лейя выпрямилась, скрестив руки на груди. Это был явный знак того, что отступать она не намерена.
- Надо же, Хэн Соло проявляет осторожность! И куда же ты предлагаешь полететь нам сначала?
- Нам есть куда лететь, - сказал Хэн, но уже не с такой уверенностью как раньше. - Например, надо узнать, что происходит на Кореллии, а потом - в Корпоративном Секторе. Это практически рядом с Мон Каламари, и…
- Так все-таки лететь надо, не так ли?
- Надо, Лейя, но… - Хэн в отчаянии поднял руки и отвернулся. - Куда угодно, только не на Н'Зот!
Глядя на спину своего мужа Лейя начала терять свою каменную решительность. Джейна была удивлена, но она могла понять почему ее отец не хочет лететь в Коорнахт. Во время кризиса «Черного Флота» йеветы захватили в плен ее отца, подвергли его пыткам, и скорее всего убили бы, если бы его не спасли Чубакка и Лумпаваррумп.
- Последнее, что нам сообщалось о йеветах, это то, что их верфи полностью функциональны, - сказала Лейя, возвращаясь к своему обычному дипломатическому тону. - Они прекрасные инженеры. Они будут сражаться с йуужань-вонгами, если уже не сражаются.
- А потом они нападут на нас, - сказал Хэн, снова оборачиваясь к ней. - И на фианцев, если уже их не уничтожили. Почему бы не послать туда на разведку кого-нибудь из контрабандистов?
- Там нужны те, кому мы можем доверять, Хэн, а не те, кто ищет только выгоды.
Хэн посмотрел на нее так, как будто хотел возразить, но он знал, что возразить нечего.
Лейя уперлась руками в бока и вздохнула.
- Хэн, я уже обсудила вопросы безопасности с капитаном Мэйн, и…
- Ты говорила с Тодрой перед тем, как известить об этом меня?!
- И… - продолжила Лейя, не отвечая на его вопрос, - я уверена, что мы подвергнемся там риску не больше чем где-либо еще. Мы летим туда не для того, чтобы сражаться с йеветами, а если они нападут на нас, мы просто улетим.
Хэн вздохнул.
- Хорошо, Лейя. Я вижу, с твоей точки зрения это имеет смысл. Но что будет, если на этот раз они поймают Джейну? Или тебя?
- Меня они не поймают, папа, - сказала Джейна. - Я-то могу о себе позаботиться.
Хэн посмотрел на свою жену и дочь, понимая, что ему их не переспорить.
- Ну ладно, - сказал он наконец. - Но помните, что это была не моя идея, и я вас предупреждал!
- Я уверена, что ты сразу напомнишь нам об этом, если что-то пойдет не так, - Лейя улыбнулась и поцеловала мужа перед тем, как снова вернуться к работе. Оставалось еще много всего, что необходимо было закончить перед отлетом. Но до того, как она успела отойти от Хэна, на трапе раздался топот ботинок. Кто-то поднимался на борт «Сокола».
- Кто-нибудь дома? - спросил мужской голос.
- Мы здесь, Кент, - ответила Лейя, узнав голос джедая.
Кент Хамнер пригнулся, входя в трюм.
- Я так и думал, что найду вас здесь.
Видя мрачное выражение его лица, Лейя подошла к нему и положила руку на его плечо.
- В чем дело, Кент? Что случилось?
- Нет, только не Кашийик… - прошептал Хэн, побледнев. Родной мир вуки в последнее время находился под явной угрозой нападения йуужань-вонгов.
- Не Кашийик, могу вас обрадовать. - Но по выражению лица Кента было видно, что сам он далек от радости. - Мы только что получили сообщение, что йуужань-вонги вторглись в пространство Империи. Бастион и Муунилинст захвачены. Предположительно, следующая цель их наступления - Малая Йага. Субпространственные системы связи и ХолоНет не функционируют. - Он повернулся к Лейе, когда она открыла рот, как будто знал, что она собирается спросить, - К сожалению, у нас нет информации о выживших.
Губы Лейи сжались в тонкую линию, когда она повернулась к мужу.
- «Нефритовая Тень» попала прямо на поле боя…
- Они не могли этого знать, - ответил Хэн.
- Все, что мы можем сделать, - печально сказал Хамнер, - это надеяться на то, что они не попали в центр боя. Если они будут на безопасной дистанции, тогда нет причин беспокоиться, что их миссия в опасности.
Джейна закрыла глаза, пытаясь обнаружить своего брата в Силе. Расстояние между ними сейчас было огромно, но они чувствовали друг друга. Он был жив сейчас…
Она открыла глаза и повернулась к матери.
- Джейсен жив, - сказала она.
Лейя кивнула.
- Да. И я бы почувствовала, если бы что-то случилось с Люком. Но что с другими? Что с самой Империей? Если йуужань-вонги продвинулись так далеко, огромные пространства оказываются под угрозой. Базируясь на Бастион, их флот может действовать в Неизведанных Регионах. Таким образом сейчас у нас нет безопасного пространства…
- Да, под угрозой и Империум чиссов, - сказала Джейна. - Мы знаем, что вонги уже вторгались в их пространство с Внешних Территорий. Теперь чиссы могут быть зажаты в клещи…
- Но это только в том случае, если Империя пала, - сказал Хамнер. - А об этом пока еще рано говорить. Это может быть только превентивный удар, чтобы предотвратить возможное соединение Имперского флота с нашими силами и заставить имперцев думать об обороне собственного пространства.
- А мы как раз хотели предложить Империи союз… - с гримасой сказал Хэн.
Превентивный удар не обязательно будет решающим, - ответил Хамнер. - Мы знаем, что сейчас у вонгов гораздо меньше сил чем раньше, и они очень растянуты, контролируя огромное пространство. Собрать достаточно сил для удара по Бастиону для них должно было быть нелегкой задачей. А чтобы развивать наступление, нужно гораздо больше сил и средств…
- Возможно, нам стоит усилить наши беспокоящие удары по оккупированным территориям, - сказала Лейя. - Это может заставить йуужань-вонгов прекратить наступление и перебросить больше войск для оккупации.
Хамнер кивнул.
- Я знаю, что Кэл и Сиен уже отдали соответствующие приказы. Кроме того, это поможет нам охладить пыл тех, кто требует немедленно начать наступление.
- По крайней мере на время, - кивнула Лейя. - Больше всего меня тревожит отсутствие сведений о «Нефритовой Тени». Если бы мы знали, что с ними случилось, мы могли бы помочь им.
- Собственно, поэтому я и пришел, - сказал Хамнер. - Кэл послал меня удостовериться, что вы не будете предпринимать глупых попыток спасения. Вы должны продолжать вашу миссию.
- Он прав, Лейя, - сказал Хэн. - Люк и Мара могут сами о себе позаботиться.
- Да и Джейсен тоже не лох, мама, - добавила Джейна с улыбкой. - На самом деле я уверена, что они втроем заставят вонгов поволноваться.
Попытка удалась. Лейя глубоко вздохнула.
- Конечно, вы правы, - сказала она. - Мы должны продолжать нашу миссию, как запланировано. Летим в Коорнахт.
- Это то, чего я боялся! - воскликнул Хэн. - Если еще не поздно передумать, я голосую за Бастион! Оказаться посреди флота йуужань-вонгов лучше чем в йеветской камере!
- Единственная камера, в которой ты можешь оказаться, - с улыбкой сказала Лейя, - это гауптвахта, куда мы тебя посадим за невыполнение приказов.
- Каких еще приказов? - с притворным возмущением закричал Хэн. - Я капитан этого корабля, помните?
- Ты сам назначил себя на эту должность, дорогой, - ответила Лейя.
Джейна оставила их, уверенная, что серьезный спор окончен. Она иногда завидовала той легкости, с которой они сейчас говорили друг с другом. Смерть Чубакки и Энакина сделала их любовь сильнее чем когда-либо. Несмотря на их вечные споры, Джейна знала, что они всегда на одной стороне.
Не слишком обращая внимания, куда она идет, Джейна не заметила С3-РО, выходящего из коридора «Сокола», пока не стало слишком поздно. С воплем золотистый дроид отшатнулся назад, споткнувшись о ящик с пайками, стоявший на палубе, и рассыпал кучку мини-дроидов, служивших для обнаружения йуужань-вонгов. Испуганные падением, они запищали в ужасе, разбегаясь во всех направлениях. С3-РО беспомощно дергался на палубе, пытаясь подняться.
- Ох, спасибо, госпожа Джейна. - сказал он, когда она схватила его и поставила на ноги. - Невыносимые штуки эти мини-дроиды! Не понимаю, зачем капитану Соло понадобилось их так много!
Джейна попыталась схватить одного из мини-дроидов, когда он проскользнул мимо, но он смог увернуться. Поймать такую штучку было труднее, чем заставить вомпу платить наличными.
- Затем, 3РО, - сказала она попытавшись схватить еще одного дроида и опять потерпев неудачу, - что они запрограммированы на обнаружение йуужань-вонгов. Куда бы мы ни пошли, мы будем брать с собой этих дроидов, чтобы удостовериться, что там нет шпионов.
Она опять сделала попытку схватить мини-дроида и на этот раз добилась успеха. Нажав выключатель на его брюхе, она передала отключенного дроида С3-РО.
- Спасибо, госпожа Джейна. Но вы не должны тратить свое время на это, у вас, наверное, много других дел.
- Нет, сейчас я ничем не занята. Кроме того, это по моей вине они разбежались.
Ловить мини-дроидов стало легче, когда к Джейне присоединился Кент Хамнер, возвращавшийся после разговора с ее родителями. Из-за своего возраста он был не таким ловким как Джейна, но не менее точным. За несколько минут они выловили всех дроидов, отключили их и передали С3-РО.
- Спасибо, - сказала Джейна Хамнеру, когда С3-РО ушел.
- Не за что, рад был помочь. - Когда она уже собралась уходить он сказал:
- Знаешь, что я тебе скажу? Но это только между нами - Кэл больше беспокоится об Империи, чем хочет показать. Если ты узнаешь что-нибудь от Джейсена, расскажи нам, ладно?
Джейна нахмурилась, смущенная такой секретностью.
- Конечно.
Хамнер кивнул и пошел к трапу. Джейна тоже собралась выйти, когда она услышала шаги со стороны трюма. Она остановилась, думая, что это ее родители ищут ее. Через пару секунд раздалась ругань Хэна, сопровождаемая громким лязгом металла.
- О, нет! - услышала она крик С3-РО из коридора.
- 3РО! - закричал ее отец, когда мини-дроиды опять рассыпались по палубе.
Гилад Пеллеон видел, как многие умирают молодыми, и чувствовал, что сам он уже слишком стар, чтобы жить.
Воспоминания приходили вспышками, как будто прожектор включался и выключался в густом тумане. Жизнь предстала серией фрагментов, и он не мог вспомнить, как выглядят эти фрагменты, если их собрать вместе. Возникали образы его родины, Кореллии, и Корусканта, его дома в молодости, но они терялись среди сотен воспоминаний о других мирах, в которых ему пришлось побывать за долгие годы службы. Эти, в свою очередь, терялись среди тысяч воспоминаний о пустоте, разделявшей эти планеты. Почти сто лет он провел в космосе, спускаясь на поверхность планет, только когда обстоятельства требовали этого. В его сердце не было мира, который он мог бы считать домом - даже Корускант, который ему нравился больше всего. Нет, своим домом он мог считать только мостик космического корабля. И ему приходилось служить на слишком многих из них, чтобы испытывать привязанность к какому-то конкретному кораблю. Даже «Химера», звездный разрушитель, служивший ему так долго, был просто еще одним кораблем.
Он был растерян. Бой за Бастион также не был цельным воспоминанием, также был как бы раздроблен на осколки. И самым острым и болезненным из этих осколков было воспоминание о гибели «Превосходящего». Избитый, горящий, покрытый пробоинами звездный разрушитель встретил свою участь в атмосфере газового гиганта. «Химера» была не в лучшем состоянии. Его последним воспоминанием был образ скиппера, врезающегося в мостик. После этого он ничего не мог вспомнить. Как он выжил? Как ни пытался он вспомнить что-то еще, в голове была только тьма и боль.
Воспоминания о его детстве терялись в этой тьме. Он был рожден до возникновения Империи, до пропаганды против нелюдей, до падения джедаев - даже до рождения ребенка, который потом стал известен как Дарт Вейдер. Свою службу он начал в Силах Охраны Правопорядка, вступив в них в пятнадцать лет. С палубы корабля он видел подъем и падение многих политиков. Там же он научился презирать их и доверять только себе. Поэтому ему удалось выжить после стольких поражений… Он редко находился в первых рядах, поднимая солдат в атаку. Чаще он следил, чтобы его солдаты были сыты, обучены и прежде всего, чтобы они доверяли ему. Он уважал своих подчиненных, и даже врагов. Поэтому он так долго смог оставаться в живых, когда многие, кто был с ним, погибли. Ты не можешь знать, не станет ли твой враг когда-нибудь твоим начальником…
И, наконец, йуужань-вонги. Они вообще не вписывались в эту картину. Он своими глазами видел, на что они способны, когда они превратили цветущий Итор в безжизненный каменный шар. Он спорил с моффами, требуя, чтобы они предоставили всю возможную поддержку Новой Республике. Однако они не хотели помогать Новой Республике, и вместо этого предпочли из своего угла Галактики наблюдать, как другие миры падают под ударами захватчиков. Моффы были уверены, что Империю не ждет такая участь…
Но эта уверенность и надменность рухнула вместе с Бастионом. Бастион…
Новые фрагменты всплыли из тумана, когда прожектор памяти снова включился. Первое появление скипперов, выход из гиперпространства огромных, странно выглядящих вражеских кораблей, которые прорвались сквозь оборонительные системы планеты, как нож сквозь масло. Внезапность нападения не могла быть более полной. Та неорганизованность, с которой имперский флот отражал атаку гратчинов, испугала его. После Итора он делал все возможное, чтобы подготовить имперские силы к отражению атаки йуужань-вонгов, но только его флагман «Химера» действовал с полной эффективностью. Его экипаж сделал все возможное, и даже сверх того.
Боль пронзила его, когда что-то воткнулось в его бок. Воспоминания исчезли, когда внутри него вспыхнул огонь. Его спина выгнулась, рот открылся, чтобы закричать от страшной боли, горевшей в нем. Он скорчился, пытаясь изменить положение так, чтобы боль уменьшилась, но ничего не помогало. Только голос, звавший его откуда-то. Неважно, что говорил этот голос, главное, что он помогал отвлечься от боли.

Предыдущая страница 9 Следующая страница


Еретик Силы I: Остаток 10

Но потом боль пришла снова, сопровождаемая воспоминаниями о том, как оружие йуужань-вонгов прожигает броню его корабля, как ДИ-истребители взрываются ослепительными вспышками в темном небе.
Наконец и эти страшные воспоминания ушли во тьму, оставив только россыпь звезд Галактики в бесконечном космосе. Он видел это зрелище много раз, и никогда не уставал восхищаться им. Он всегда полагал, что идея о Галактической Империи была очень дерзкой и почти недостижимой, потому, что слишком много пространства надо было покорить для этого. Планеты, звезды, астероиды, составляющие Империю были лишь горстью песка в бесконечном океане пустоты. Ни один император не смог бы управлять таким океаном, неважно, сколько песчинок он объявит своими. Сама бесконечность космоса отвергала такую идею.
Сейчас он чувствовал, что это пространство больше не было пустым - в нем было что-то, для описания чего он не мог найти слов. Возможно, паутина, тянущаяся от системы к системе. Поток, текущий глубже, чем это было заметно с поверхности? Может быть, истина?
Что бы это ни было, казалось, что сама Галактика была живой.
Потом все начало гаснуть, унося с собой боль и все остальные чувства. Часть его боролась с этим, ибо такова природа человека, но другая часть была счастлива, что это наконец наступило. Он так долго выживал, что наверное, и не жил по-настоящему. У него не было семьи кроме флота. Не было дома кроме мостика корабля. В чем смысл жизни, если жить незачем?
Тьма раскрылась перед ним, и он упал в нее, как падает камень в глубины моря. Он чувствовал потоки вокруг него и внутри него, но он не тонул.
«Бакта», подумал он. «Меня погрузили в резервуар с бактой».
Потом снова раздался голос, зовущий его.
- Адмирал Гилад Пеллеон? Вы слышите меня?
Он пытался ответить, сражаясь с окружавшей его тьмой, но все, что он смог сказать, был задыхающийся хрип:
- Я…
- Адмирал? Вы слышите меня?
- Я… здесь…
С каждым словом тьма отступала, и на ее место возвращалась боль.
- Очень… больно…
- Я знаю, - ответил голос.
- Где… - он хотел спросить, где он находится, но почему-то вместо этого спросил:
- Где… вы?..
- Я установила нейрошунт в ваше внутреннее ухо, - объяснил голос. - Вы слышите меня прямо через ваш слуховой нерв. Простите за такое болезненное вмешательство, но нам пришлось принять чрезвычайные меры, чтобы вы остались в живых.
- Кто… вы?..
- Меня зовут Тэкли, адмирал. Я целительница.
Боль прошла сквозь него как плазменная вспышка, как будто каждая нервная клетка обращалась в пепел.
- Вы лечите меня, - прохрипел он, - или убиваете?
«Боль неизбежна. Все перемены требуют боли. Отвергать ее означает отрицать саму жизнь. Единственный способ избежать ее - умереть. Но сейчас нельзя умирать…»
- Я не могу…
- Нет, вы можете, адмирал. Вы нужны нам. Если вы умрете сейчас, слишком многие последуют за вами. Я здесь, чтобы не позволить этому случиться. Сейчас такое время, что мы все должны принять боль, чтобы выжить. Сила требует этого.
Смысл дошел до него не сразу. «Сила? Эта Тэкли - джедай? Но что джедай делает в Империи?»
Другое воспоминание пришло к нему. Он разговаривал со Скайуокерами у Бастиона, перед тем, как предпринять попытку вырваться из гравитационной тени газового гиганта. Он помнил, что они подсказали ему, на каком корабле йуужань-вонгов находится йаммоск. Наверное, эта Тэкли прилетела с ними.
Но что он делает здесь? «Превосходящий» погиб. Он помнил, что сам отдал приказ его командиру эвакуировать экипаж. Смогла ли «Химера» избежать подобной участи? Если он был ранен и члены его экипажа успели эвакуировать его перед тем, как погибнуть, он не сможет жить с этим. Настоящий командир должен погибнуть вместе со своим кораблем. Он должен умереть…
- Вы не мертвы, адмирал, - голос Тэкли был сочувствующим, но твердым. - Как я сказала, мы не можем позволить этому случиться. «Химере», как и вам, сильно досталось, но ее тоже можно восстановить. А вам придется некоторое время провести в бакте.
Он стиснул зубы, смирившись с тем, что он будет жить дальше. В конце концов, у него не было выбора.
Когда Джейсен заметил, что напряжение в крошечных глазах целительницы - чадра-фан исчезло, он в ожидании наклонился к ней.
- Сейчас он борется за жизнь, - сказала она, ее мягкий голос был едва слышен из-за жужжания дроидов, помогавших ей. - Теперь он больше не хочет умереть.
- Ты уверена, что он будет жить? - спросил Джейсен, нуждаясь в более определенном ответе.
- Да, - сказала она. - Но если мне никто не будет мешать. Я должна сосредоточиться, чтобы помочь ему.
Ее голова опустилась, и она замолчала, концентрируя Силу для лечения Гранд-Адмирала Имперского Флота. Джейсен чувствовал движение Силы вокруг нее. Он отошел подальше, чтобы не мешать ей. Но он стоял достаточно близко, чтобы подать ей руку, если бы понадобилось соединить его умение направлять Силу со способностью Тэкли.
Пеллеон был вытащен из резервуара с бактой и положен на операционный стол, где его осмотрели Тэкли и медицинский дроид 2-1В. Его многочисленные раны особенно выделялись в ярком свете. Джейсен увидел достаточно, чтобы понять, что человек перед ним более чем близок к смерти. Бедра и живот Пеллеона были разорваны консолью управления, когда мостик «Химеры» протаранил вражеский истребитель. Один из офицеров сумел вытащить адмирала из-под обломков и передал его на медицинский фрегат с выжившими с «Превосходящего». Под прикрытием умирающего звездного разрушителя фрегату удалось уйти с небольшими повреждениями, но целая эскадрилья ДИ-истребителей погибла, чтобы обеспечить спасение Гранд-Адмирала. Командир челнока, доставившего Пеллеона на Малую Йагу, не сомневался, что это того стоило.
Хотя некоторые считали это бессмысленным самопожертвованием, потому что Пеллеон умирал. Быстро оценив ситуацию на Малой Йаге, командир челнока связался с капитаном Йэдж раньше чем со своим непосредственным начальником. Йэдж приказала вести челнок в ангар «Оставляющего вдов». Джейсен и Тэкли со своим медицинским оборудованием остались на имперском фрегате, пока «Нефритовая Тень» отошла на безопасное расстояние. Как только Пеллеон в специальной капсуле был доставлен на борт, чадра-фан приступила к работе.
Джейсен удивлялся, насколько трудной была эта работа. Во-первых, после извлечения из капсулы у Пеллеона остановилось сердце. Потом его тело плохо реагировало на бакту, когда его наконец поместили в резервуар. Тэкли приказала вынуть его, чтобы работать непосредственно с наиболее тяжелыми ранами, такими как рваные раны и раздробленные кости его таза и бедер. Истекающий кровью и лимфой старик на операционном столе, казалось, сжимался под ярким светом, теряя жизнь с каждой секундой, пока, наконец, он не начал реагировать на лечение Тэкли.
Пилот челнока, который доставил сюда адмирала, оставался с ним, несмотря ни на что. Худощавый молодой человек по имени Витор Рэйдж, он выглядел очень усталым. Его левая рука была явно ранена, но он отказался от медицинской помощи, пока состояние Пеллеона не улучшится, настаивая, чтобы все внимание медиков было сосредоточено на адмирале.
Через некоторое время, когда стало заметно, что состояние Пеллеона явно улучшается, пилот облегченно вздохнул, как будто он сдерживал дыхание все время, что стоял здесь.
Пилот посмотрел на Джейсена.
- Он сказал мне найти вас. Перед тем, как он в последний раз потерял сознание, он настаивал, чтобы я нашел вас, джедаев, если вы будете здесь.
Джейсен нахмурился.
- Потому, что он думал, что мы спасем его?
Лицо пилота стало напряженным, как будто его оскорбил это вопрос.
- Он хотел, чтобы вы знали, что мы благодарны вам. Если кто-то и может ненавидеть Империю, так это вы. Но вы помогли нам, и мы все благодарны вам за это. Если бы вы не подсказали нам, на каком корабле у вонгов йаммоск, меня бы здесь не было…
Он замолчал. Воспоминания о последнем бое явно терзали его память.
Чувствуя смущение пилота, Джейсен перевел тему разговора на раненую руку.
- Вам необходимо получить медицинскую помощь. - До того, как пилот снова смог возразить, Джейсен добавил:
- Адмиралу лучше. Я чувствую это. Тэкли позаботится о нем.
Витор Рэйдж кивнул.
- Вы спасли мою жизнь, так же как жизнь адмирала. Я всегда буду в долгу перед вами.
Джейсен хотел сказать, что дело не в долге, что спасать жизни - обязанность джедая, но тут к ним подошла Тэкли.
- Я сделала все, что должно быть сделано, - сказала она, пожимая своими тонкими плечами, - Остальное будет зависеть от того, как его организм теперь будет реагировать на бакту.
Джейсен проследил, как медицинский дроид помещает Пеллеона обратно в резервуар. Гранд-Адмирал дернулся, как будто во сне, когда резервуар начал наполняться, и погрузился в теплые объятия бакты. Тэкли, убедившись, что все возможное для пациента сделано, собрала свое оборудование, чтобы возвращаться на «Нефритовую Тень». Помогая ей нести инструменты, Джейсен вышел из лазарета, оставив медицинского дроида оказывать помощь Рэйджу. В коридоре они нашли капитана Йэдж, ходившую туда-сюда перед дверью. Ее беспокойный взгляд сразу обратился на Джейсена и Тэкли. Джейсен кивнул, отвечая на ее невысказанный вопрос:
- Он будет жить.
Напряжение исчезло с лица Йэдж как воздух из воздушного шара.
- Я не думала, что это возможно, - сказала она, посмотрев на Тэкли, тихо стоявшую позади Джейсена. - Простите, что я сомневалась в вас. От имени всех моих подчиненных выражаю признательность за спасение жизни адмирала.
Чадра-фан слегка поклонилась.
- Я сделала это не одна, - сказала она. - Твердая решимость адмирала выжить очень помогла этому. С сильной волей к жизни возможно все.
- И у Гилада Пеллеона есть такая воля, - сказала Йэдж.
Тэкли улыбнулась.
- Да, ему нужно некоторое время, чтобы восстановиться. Но он сможет выйти из бакты через шесть стандартных дней.
Выражение лица Йэдж снова стало обеспокоенным.
- Шесть дней? Это очень долго!
- Почему? - удивился Джейсен.
- Сейчас моффы полагают, что Гранд-Адмирал погиб на Бастионе. У Фленника было достаточно времени, чтобы взять власть в свои руки и принять командование над флотом. Сейчас Гранд-Адмирал очень уязвим, и мы не можем держать факт его выживания в секрете так долго. Слухи уже начали распространяться. Скоро все узнают, кто был на челноке и куда этот челнок направился. Что будет, когда они узнают? - она пожала плечами. - Я не знаю… Это зависит от моффа Фленника и его прихвостней.
Ее комлинк запищал. Прослушав короткое сообщение, она ответила, что прибудет немедленно.
- Полагаю, нам не придется долго ждать, что будет. Я уже получила приказ…
- Вы можете нарушить его? - спросил Джейсен.
- Если для этого будет ОЧЕНЬ уважительная причина.
- Может быть, вы разрешите мне поговорить с ними? - спросил он. - Возможно мы сможем договориться.
Йэдж посмотрела на него в явном смущении, и Джейсен понял, о чем она думает. Йэдж была имперским офицером, много лет находилась на другой стороне линии фронта, и сейчас он ожидал, что она предоставит ему объяснять, почему она собирается нарушить прямой приказ. Но он видел, насколько сильным было искушение: джедаи спасли адмирала, возможно, сейчас они также избавят ее от необходимости объясняться по поводу нарушения приказа. Кроме того, это освобождало ее от неправильного решения.
Джейсен проигнорировал тот факт, что у него вообще не было опыта переговоров с имперцами.
- Хорошо, - сказала она, приглашая Джейсена следовать за ней. - Давайте посмотрим, сможете ли вы сделать ситуацию хуже, чем уже есть.
- Эскадрилья «Двойные Солнца», прием, - послышался голос капитана Мэйн в комлинке Джага Фэла. - Выходим на орбиту. Можете включить внутреннюю частоту.
- Принято, - ответил Джаг перед тем, как переключиться на внутреннюю частоту эскадрильи. Пилотам он сказал:
- Мы добрались сюда целыми и невредимыми, но расслабляться рано. Провести разведку околопланетного пространства.
Эскадрилья разделилась на звенья, каждое направилось на сканирование определенного сегмента планеты внизу. С орбиты Галантос имел непривлекательный болотистый зелено-коричневый цвет, и на первый взгляд было не похоже, что тут обитает высокоразвитая цивилизация. Однако это было не так: фианцы, жители Галантоса, уже обнаружили чужие корабли на высокой орбите своей планеты.
- Неопознанные корабли, - раздался голос из субпространственного приемника, - это диспетчерский центр города Аль'солиб'майни'три. Назовите себя и сообщите о ваших намерениях.
- Говорит капитан Тодра Мэйн, командир фрегата «Гордость Селонии», флот Галактической Федерации Свободных Альянсов. Мы прибыли с дипломатической миссией. Нам нужно встретиться с советником Джобетом.
- Не так быстро, капитан Мэйн, - голос фианца был спокойным и терпеливым. - Вы назвали только один корабль. А мы видим четырнадцать.
- Все правильно. «Гордость Селонии» я уже назвала. Второй корабль - «Сокол Тысячелетия», полагаю, вы слышали о нем. Истребители - эскадрилья «Двойные Солнца».
- Вы командуете этой миссией, капитан?
- Только в отношении логистики. Официально глава миссии - Лейя Органа Соло.
- Принцесса Лейя Органа Соло?
- Все правильно.
- Мы рады приветствовать ее и всех, кто ее сопровождает, - сказал фианец. - Я уверен, что советник Джобет будет рад встретиться с ней, когда все формальности будут улажены.
- Какие еще формальности? Мы назвали себя и объявили о своих намерениях. Что еще?
- Капитан, мы на Галантосе считаем, что все дела должны делаться, как им должно, и отступления от правил недопустимы. Мы не знаем, как долго вы намерены пробыть здесь, сколько членов миссии собирается высадиться на поверхность, точные цели вашего дипломатического визита и так далее…
На некоторое время в переговорах возникла пауза.
- Хорошо, - наконец сказала капитан Мэйн. Она слишком устала от такого дальнего путешествия, чтобы спорить. - С чего вы хотите начать?
- Спасибо, капитан, - Джаг прямо представил себе самодовольную улыбку фианца, когда услышал в комлинке его голос. - Прежде всего, нам необходимо знать точную цель вашей миссии для записи.
Джаг перестал слушать беседу, предоставив обсуждать детали миссии тем, кто должен был это делать. Ему и так было о чем подумать. Сегодня он исполнял обязанности командира эскадрильи и отвечал за гладкий выход из гиперпространства во время прибытия в новую систему. Хотя он признавал, что он и Джейна хорошо справлялись с командирскими обязанностями, оставались небольшие недочеты, которые должны были быть исправлены. У его «Когтя» были ведомыми два Т-65, тогда как у Джейны наоборот - два «Нсисса» сопровождали ее «крестокрыл». Подобным образом были организованы звенья всей эскадрильи. Конечно, вначале это создавало некоторые неудобства, но так за долгое время полета можно быть уверенным, что чиссы и республиканские пилоты хорошо сработаются.
Его истребитель летел к южному полюсу планеты, над студенисто-зелеными морями. Внизу иногда можно было заметить небольшие города или научные станции, в общем ничего необычного…
- Близнец-лидер, у нас все чисто, - раздался в комлинке голос Джейны.
- Принято, Второй. Третий и Четвертый, что у вас?
- Чистое небо, Близнец-лидер.
- Ничего интересного, - добавил Близнец-4, чисс.
- Мы здесь не для того, чтобы влезать в неприятности, - напомнил Джаг своим пилотам. - Поэтому не пускайте пыль в глаза местным.
- Жаль, этим они могли бы хоть как-то повеселить нас, - прокомментировал Близнец-7.
Диспетчерский центр продолжал допрашивать капитана Мэйн.
- Вам действительно нужно знать точное место, куда намеревается приземлиться «Сокол Тысячелетия»?
- Именно так, капитан Мэйн. Это решит многие проблемы, поверьте мне. Кроме того, нам необходимо знать, кто из состава делегации точно собирается высадиться на поверхность.
Тодра Мэйн вздохнула. Джаг улыбнулся. Сам он всегда был сторонником точного соблюдения правил, но у фианцев соблюдение протокола доходило до крайности. Если бы он бы на месте Мэйн, он приказал бы совершить посадку в любом месте, невзирая на то, что по этому поводу скажет диспетчерский центр. Вряд ли последствия были бы слишком суровыми. У фианцев не было особо сильной планетарной обороны, и что они смогли бы сделать, если бы капитан Мэйн решила не соблюдать их точный протокол?
Но Джаг никогда не был силен в дипломатии. Он был рад, что эта сторона миссии возложена не на него, а на родителей Джейны. Хотя он был уверен, что Хэн Соло насчет дипломатии согласен с ним.
Капитан Мэйн уныло перечисляла:
- … протокольный дроид С3-РО, рыцарь-джедай Тахири Вейла…
Услышав имя Тахири, Джаг переключился на другой канал, чтобы можно было поговорить с Джейной без свидетелей.
- Ты знала, что Тахири здесь, с твоими родителями?
- Нет, - ответила Джейна. - Но ты же не думаешь, что она доставит нам проблемы?
Джаг не сразу ответил. Он знал, что Тахири была подругой Джейны и была близка к Энакину, но все равно он испытывал какое-то подозрение. В ее поведении на Мон Каламари было что-то странное. Он не мог сказать, что именно, но чувствовал, что с ней что-то не так.
- Думаю, нет, - наконец сказал он.
Дипломатическую миссию Лейи и Хэна провожали не так торжественно, как «Нефритовую Тень», и провожающих было гораздо меньше. Глава государства Кэл Омас, главнокомандующий Сиен Совв, Кент Хамнер - вот, пожалуй, и все, кто пришел их проводить. К счастью, обошлось без фанфар и прощальных речей, все ограничилось короткими рукопожатиями. Джейна обняла своих родителей, Хэн похлопал по плечу Джага, Тодра Мэйн, высокая стройная женщина, слегка хромавшая на раненую ногу, по-военному отсалютовала. И все было бы нормально, если бы не взгляд Тахири, который Джаг случайно заметил, когда уже направлялся к своему истребителю. Она стояла за спинами собравшихся, тщательно избегая привлекать внимание. Она была очень худая и очень бледная, шрамы от пыток были все еще заметны на ее лбу. А ее глаза…
Джаг был не из тех, кто увлекается полетом фантазии, но он также не игнорировал то, что говорили ему его чувства. И когда он увидел яростную ненависть, мелькнувшую в глазах Тахири, его рука автоматически потянулась к бластеру. Если бы она проявила какую-то агрессию, он застрелил бы ее без промедления.
Однако она ничего не сделала, и он неохотно опустил руку. Вероятно, она почувствовала, что он смотрит на нее. Их взгляды встретились. И что бы он ни увидел в ее глазах, это исчезло, сменившись обычной для нее испуганной неуверенностью.
Застрелить Тахири? Глупо. Она была просто измученной девушкой, и отчаянно нуждалась в отдыхе. Поэтому, вероятно, ее и взяли на эту миссию, также как и многих пилотов. Лейя и Джейна думали, что проблемы Тахири связаны со смертью Энакина, что ее горе было таким сильным, что приняло темную форму. Когда Джаг заявил Лейе о своих сомнениях насчет участия Тахири в миссии, Лейя твердо сказала, что это именно то, что нужно Тахири. Если что-то пойдет не так, ее быстро обезвредят, и на этом все.
Но Джаг в этом сомневался. Ему очень не понравился тот взгляд, что он видел на лице Тахири. Он думал об этом все время полета на Галантос. Он не знал, что йуужань-вонги сделали с ней на Йавине-4, но он знал, что биологические технологии врага значительно опережают те, что имеются у Альянса. Возможно ли, что та вспышка ненависти в ее глазах была как-то связана с этим? Нельзя было что-то сказать об этом с уверенностью, но что бы ни происходило в голове Тахири, нужно было больше информации, перед тем, как что-то предпринять. А чтобы получить информацию, нужно было постоянно следить за ней…
- Я собираюсь попроситься на поверхность, - сказал он Джейне по отдельному каналу. - Я видел очень планет Альянса, в основном только с орбиты.
- Ты не мог выбрать худшее место для экскурсии, Джаг, - сказала Джейна. - Эта планета выглядит так, словно на нее рудовозами выгружали болотную грязь!
Он засмеялся.
- Ну, по крайней мере, это внесет хоть какое-то разнообразие. Присоединишься ко мне?
- Звучит соблазнительно, но нет, спасибо. Кому-то нужно остаться здесь, на случай если йеветы захотят нанести визит.
Ему показалось, что он услышал укор в ее голосе.
- Я не слишком хорошо начинаю, правда? - сказал он, не желая выдавать истинную причину своего намерения попасть на поверхность. - Только несколько дней прошло, а я уже пытаюсь увильнуть.
- Да нет, все в порядке, Джаг. Почему бы тебе и не посмотреть планету, если хочешь. Я и сама надеялась выиграть какое-то время, чтобы мы могли побыть вместе на «Гордости Селонии». Но если тебе больше нравится любоваться болотами, чем проводить время со мной…
Он улыбнулся.
- Ты знаешь, что дело не в этом. Я просто надеялся, что мы сможем соединить то и другое.
Ее смех был отчасти удивленным, отчасти радостным.
- Ты наверное слишком много времени провел в кабине истребителя во время этого перелета. Когда я буду командиром эскадрильи, я доложу об этом твоему начальству.
Связь прекратилась. Удовлетворенный тем, что он смог попасть в состав высаживающейся партии, не возбуждая подозрений у Джейны, он переключил свои мысли на эскадрилью. Джейна права: служба прежде всего. Надо обеспечить безопасность миссии на время переговоров. А за поведение Тахири пусть несут ответственность те, кто пригласил ее на борт. Уж если он не может доверять Лейе Органе Соло, то кому вообще он может здесь доверять?
Тем не менее, он решил проследить за Тахири. Просто для уверенности.
- Вы кто? - красное лицо генерала Берриды сердито уставилось на Джейсена с голографической проекции.
- Мы рыцари джедаи, сэр, - спокойно ответил Джейсен. - Мы прилетели, чтобы помочь вам.
- Помочь нам? - зашипел толстый генерал. - И что же заставляет вас думать, что нам нужна ваша помощь, джедаи? Все, что я вижу - пацан-переросток в дурацкой робе.
- Внешность может быть обманчива, - сказал Джейсен, решив не поддаваться генеральской злости.
Беррида издевательски засмеялся.
- И какую же помощь вы хотите нам предложить, джедаи? Где ваш корабль?
- «Нефритовая Тень» отошла на безопасное расстояние, - перед этим разговором Джейсен связался с Люком, чтобы удостовериться, что их корабль не будет маячить на виду у имперцев, пока Джейсен проводит в жизнь свой план. - Вам не нужно о ней беспокоиться.
- Слушай, парень, не говори мне, о чем мне нужно и о чем не нужно беспокоиться! - прорычал Беррида. - Мне не нравится, когда неизвестные корабли прячутся в моей системе!
- Вполне могу понять вас, генерал. Поэтому и предлагаю вам свою помощь.
- Нам не нужна ваша помощь, - упрямо сказал Беррида.
- Думаю, что все же нужна, - Джейсен сделал несколько шагов по тесному мостику «Оставляющего вдов», стараясь всем своим видом излучать спокойствие, хотя думал он быстрее, чем во время боя на световых мечах. - Скажите, как вы думаете, почему йуужань-вонги атаковали Бастион?
- Они не предоставили объяснений.
- Они вообще это редко делают, - сказал Джейсен. - Тем не менее, какая-то причина у них была. На войне ни один командир не будет тратить силы и средства без важной на то причины. Я знаю, что вы не дурак, генерал, и какие-то соображения по этому поводу у вас есть, так почему бы вам не поделиться с нами?
Беррида выпрямился, угол его рта раздраженно дернулся.
- Йуужань-вонги атаковали нас, чтобы отомстить.
- За что? - спросил Джейсен.
- За Гаркви, Итор, Экзодо-2…

Предыдущая страница 10 Следующая страница


11 Шон Уильямс, Шейн Дикс

- И за предоставление важной информации Галактическому Альянсу, который использовал ее, чтобы изменить ход боя и нанести поражение йуужань-вонгам. - Джейсену доставило удовольствие видеть удивленное выражение на лице Берриды. На мостике «Оставляющего вдов» капитан Йэдж удивленно подняла брови. - Да, моя мать договорилась об этом с Империей, генерал. Вот почему я знаю об этом. И об этом договоре знали очень немногие…
- И что? - огрызнулся Беррида. - К чему ты клонишь, парень? Говори прямо, пока я не арестовал тебя за подрыв военных усилий Империи.
- Все очень просто, генерал, - Джейсен улыбнулся так радостно, как только мог. - Если эта сделка между Империей и Альянсом была такой секретной, то как о ней узнали йуужань-вонги? Я полагаю, о ней знали только ваши офицеры высшего ранга и моя мать. Она передала информацию нашим военным лидерам, которые успешно использовали ее против йуужань-вонгов. Мы знаем, что с нашей стороны утечки быть не могло, потому что иначе информация никак бы нам не помогла. Значит, информация просочилась к врагу с вашей стороны. - Джейсен сделал паузу перед тем, как высказать заключение. - У вас действует вражеский шпион, генерал.
- Глупости! - Беррида выглядел достаточно шокированным, чтобы Джейсен убедился, что аргумент попал в цель. - Это невозможно!
- Это более чем возможно, генерал. - Джейсен придал своему голосу сочувствие. Он сломал защиту генерала, но его задачей было сделать Берриду союзником, а не злить еще больше. - Вначале у нас тоже были большие проблемы с вражескими агентами. Сначала с йуужань-вонгами, а потом и с Бригадой Мира. В вашем штабе может быть полно агентов, а вы можете об этом не знать. Они используют средства биологической маскировки, так называемые углиты, которые позволяют им принять внешность кого угодно.
- Мы проведем очень тщательные проверки… - сказал Беррида, но Джейсен знал, что самоуверенность генерала значительно уменьшилась.
- Это все будет бесполезно, если вы точно не знаете, что ищете, генерал.
Беррида посмотрел на него весьма недобрым взглядом.
- А вы, конечно, точно знаете, что ищете, я полагаю?
Джейсен кивнул.
- Да, у нас большой опыт по обезвреживанию агентов йуужань-вонгов. Мы пока не можем понять их полностью, но уже близко к этому подошли. А в нашем случае, я полагаю, это самая важная вещь.
«Более важная, чем их уничтожение», подумал он. Но он сомневался, что генерал разделяет такую философию. «Будь терпелив», напомнил он себе, «Один шаг в секунду».
- Ну допустим, что я вам поверю, - сказал Беррида, - и поймаю вас на слове, что…
- Вам незачем ловить меня на слове, генерал, - прервал его Джейсен. - Улики говорят сами за себя.
- Пусть так, - настаивал Беррида, - И что дальше? Вы предлагаете свою помощь в поиске шпионов? Не означает ли это, что вместо одних шпионов у нас появятся другие? У нас нет никаких причин верить вам, джедаи.
- Нет, генерал, я не прошу вас сделать это. Я просто прелагаю вам - и Империи - полезный совет. Вы можете воспользоваться им, а можете нет. Просто выслушайте его и потом решайте.
- И что же за совет вы предлагаете?
- Во-первых мы можем посоветовать вам как найти и уничтожить шпионов йуужань-вонгов, внедрившихся в ваши штабы. Во-вторых мы можем научить ваших пилотов новой тактике, которая позволит им более эффективно сражаться с йуужань-вонгами. И в третьих, я предлагаю вам выслушать мое мнение насчет того, что вам следует делать дальше.
Генерал презрительно фыркнул:
- И что это за мнение?
- Лучше приказать флоту отступить от Малой Йаги как можно быстрее, - сказал Джейсен. Вражеские шпионы, несомненно, уже доложили своему командованию, что здесь у вас идет перегруппировка флота, отступившего от Бастиона. Если целью йуужань-вонгов является полный разгром военных сил Империи, логично предположить, что они атакуют Малую Йагу до того, как ваш флот успеет хоть как-то подготовиться к бою после отступления и больших потерь.
Генерал хрюкнул:
- Что-то еще?
- Только одно: мы сердечно приглашаем вас присоединиться к Галактическому Альянсу. Мы много раз пользовались вашей помощью в этой войне, и я полагаю, что вы можете сейчас использовать нашу помощь.
Джейсен сложил руки за спиной, ожидая ответа генерала.
Голографическое изображение генерала долго оставалось неподвижным, и Джейсен уже начал думать, что возникли какие-то неполадки со связью. Потом Беррида, наконец, с недовольной гримасой склонил голову набок.
- Я свяжусь с вами, - сказал он, и изображение окончательно исчезло.
Джейсен облегченно вздохнул, только сейчас заметив, как у него вспотели ладони.
- Я не знаю, лучше ли это, чем ожидалось, или хуже, чем можно было представить.
- Лучше, - сказала Йэдж. - Этому жирному кретину не свойственно торговаться или вообще хоть как-то думать самостоятельно, и то, что вы заставили его делать это - уже большой успех. Я уверена, что он уже связался с моффом Фленником, который прикажет ему бросить слушать эту ерунду и арестовать вас. Но пока он успеет это сделать, ситуация может измениться. - Она обеспокоенно посмотрела вокруг. - И это зависит от того, что происходит сейчас в наших штабах…
- Вы имеете в виду, кто заполнит вакуум власти? - спросил Джейсен.
Йэдж кивнула.
- Именно это. Пока «Химера» считается пропавшей, моффы считают, что Гилад Пеллеон мертв, но пока они в этом точно не уверены, они не посмеют слишком наглеть. И Фленник не предпримет никаких решительных действий, пока он точно не будет знать, что происходит в Совете Моффов. Если он почувствует поддержку, он может попытаться взять власть в свои руки.
- Это не слишком хорошо, - сказал Джейсен.
- Да уж, для вас точно ничего хорошего, - кивнула Йэдж. - И возможно для наших шансов на выживание…
Позже, когда Тэкли переправила все свое оборудование в свободный ангар фрегата, Джейсен запросил линию для связи с «Нефритовой Тенью».
- Ты хочешь вернуться? - спросила Мара. Ее голос выдавал волнение, которое она испытывала за него и за маленькую чадра-фан. - Мы можем незаметно проскользнуть в систему и…
- Я не советую вам этого делать, - сказал Джейсен. - Имперцы ищут вас, и было бы лучше, если бы вы оставались там, где вы сейчас. И где бы вы ни прятались, не говорите мне. Мне кажется, что мне лучше этого не знать.
- Ты беспокоишься не только о себе, не так ли? - спросил Люк.
- Да, - сказал Джейсен смущенно. - Дело в том, дядя Люк, что я хоть и мало знаю об имперцах, но знаю, что вы хорошо им известны. И думаю, что им было бы гораздо легче разговаривать с кем-то еще, чем с человеком, который сверг Императора.
- Я полностью согласен с тобой, Джейсен, - сказал Люк. - И я знаю, что ты все сделал правильно. Похоже, у тебя природный талант дипломата. Твоя мать будет гордиться тобой. Даже она не смогла бы провести переговоры лучше, а она лучший дипломат, который когда-либо служил Новой Республике.
Джейсен улыбнулся.
- Вы очень добры ко мне, дядя Люк. Но что касается моей матери, когда она в последний раз вела переговоры с имперцами, йуужань-вонги еще не кусали их за пятки. А в нашем случае сложилась именно такая ситуация, что сделало имперцев гораздо сговорчивее.
- Это не что иное, как фальшивая скромность, Джейсен, и ты сам знаешь это - сказала Мара. - Поддерживай нас в курсе относительно ведения переговоров и состояния Гилада. И не забывай, что ты можешь связаться с нами в любое время. Мы всегда готовы прилететь тебе на помощь.
- Надеюсь, что этого не понадобится. Пройдет несколько часов, пока мы услышим ответ от Берриды или Фленника, и вы сразу узнаете, если они решат не вести с нами переговоры, а напасть на нас.
- Или сюда явятся йуужань-вонги.
После слов Мары на некоторое время наступило молчание. Джейсен говорил Берриде о возможной атаке йуужань-вонгов на Малую Йагу просто чтобы напугать генерала, но чем больше он думал о таком варианте развития событий, тем более реальным он казался. Сейчас он беспокоился не столько об имперцах, сколько о том, что они с Тэкли могут оказаться на старом фрегате в самом центре боя.
Тем не менее он чувствовал, что работа, которую он выполняет сейчас, подходит ему гораздо больше чем участие в боевых действиях. Вначале он думал, что остановка в Имперском Пространстве только задержит их на пути к Зонаме Секот, но в действительности эта остановка оказалась чем-то большим. Возможно, он нашел свое настоящее призвание там, где меньше всего ожидал.
Но он знал, что он не сможет привлечь имперцев на сторону Альянса без помощи Гилада Пеллеона. Кто бы ни занял место адмирала, они будут слишком заняты борьбой за власть, чтобы слушать Джейсена. И чем дольше они будут находиться у власти, тем меньше они захотят его слушать.
«Выздоравливай скорее, старик», думал Джейсен, когда он закончил разговор с «Нефритовой Тенью» и искал себе место, где можно отдохнуть. «Надо радоваться покою, пока это возможно. Может быть, это затишье перед страшной бурей».
- Он изменился…
Голос матери Энакина вырвал Тахири из ее сна. Она взглянула в иллюминатор, рассматривая студенистые океаны Галантоса, когда «Сокол Тысячелетия» опускался в атмосферу планеты. Рядом с Хэном в кресле второго пилота сидела Лейя.
- Простите? - спросила Тахири.
- Я говорю о Галантосе. Он изменился с тех пор, как я последний раз видела его.
Тахири снова взглянула в иллюминатор.
- Я не знала, что вы были здесь.
- Я не была. Но когда-то сюда прилетал Борск Фэй'лиа, и привез отсюда записи. Насколько я помню, ему здесь не понравилось. Он не поладил с местными…
- Уж и не знаю, почему, - саркастически проворчал Хэн, нетерпеливо дергая штурвал, - Эти ребята в умении торговаться превзойдут и тойдэрианцев.
- Это просто их способ делать дела, - выступила в защиту фианцев Лейя. - Я уверена, что они находят нашу манеру ведения дел не менее странной.
- По крайней мере, мы делаем больше, чем говорим. Я удивляюсь, что тут вообще что-то могло измениться! Они могут спорить по любому поводу до смерти прежде чем начнут хоть что-то делать!
- Тем не менее, они как-то доводят дела до конца, - сказала Лейя, рассматривая данные на мониторах. - Этого города не было на наших картах. И этого тоже…
Тахири успела изучить географию Галантоса за время полета с Мон Каламари. Она знала, что поверхность планеты по своей природе нестабильна, поэтому фианские города строились так, чтобы выдерживать сейсмические колебания. Похожие на уплощенные сферы со стабилизирующими шипами внизу, они тяжело покачивались на поверхности органических морей, покрывавших поверхность планеты. Тахири подумала, что жители таких городов, наверное, очень страдают от качки. Сама мысль об этом вызвала у нее тошноту. Она очень надеялась, что эти конструкции имеют амортизаторы, как города на Мон Каламари.
- Да, построили, - сказал Хэн. - Присоединение к Новой Республике пошло им на пользу, даже если не научило говорить их по делу.
«Сокол», управляясь по навигационным маякам, вышел к посадочной площадке, расположенной в верхней части города Аль'Солиб'Майни'Три. На ней не было других космических кораблей, но было много атмосферных летательных аппаратов. Использовать наземный транспорт было трудно из-за нестабильности поверхности планеты. Эта нестабильность долго сдерживала техническое развитие фианцев, пока они не научились строить аэростаты более двух столетий назад. Сейчас огромные дирижабли верт'бо совершали рейсы между городами, перевозя различные грузы, пассажиры перевозились на спидерах и суборбитальных челноках. В небе всегда было множество различных аппаратов, как над большим городом.
На посадочной площадке собралось множество фианцев, чтобы приветствовать прибытие «Сокола». Когда с борта корабля был спущен трап, заиграл оркестр. Музыка была странной для слуха Тахири - смесь высокотональных свистков и глухого жужжания, но она придавала всей сцене веселую атмосферу. Тахири спустилась по трапу за родителями Энакина, на небольшом расстоянии от них следовали ногри - телохранители Лейи, внимательно высматривавшие любую активность, которая могла оказаться опасной для принцессы.
Рядом с «Соколом» приземлился «Коготь» Джага Фэла. Фианцы разрешили посадку одного истребителя, но только после улаживания всех деталей, таких как длина истребителя и т. д. с капитаном Мэйн. Тахири не могла ей помочь, но чувствовала себя виноватой. Под любопытными взглядами толпы, пилот, обученный чиссами, уверенно вышел из истребителя и присоединился к остальным людям в центре толпы низкорослых фианцев.
- Добро пожаловать на Галантос! - закричал один фианин, шагнув вперед и взволнованно подняв свои длинные руки. Хотя ростом он был немного выше эвока, слишком энергичная жестикуляция фианца испугала Тахири, заставив ее отступить назад. Только потом она поняла, что фиане так выражают свою радость.
- Я Примас Пирша, - голос фианийки был высоким и писклявым, но скорее музыкальным, чем раздражающим. Она говорила громко, чтобы ее услышали, несмотря на крики толпы, также приветствовавшей гостей. - От имени Советника Джобета я рада приветствовать вас на Галантосе, Лейя Органа Соло, Хэн Соло, Тахири Вейла, Джаггед Фэл, и протокольный дроид С3-РО. Это неожиданная честь для нас всех!
Лейя улыбнулась и вежливо поклонилась.
- Советник Джобет не смог присутствовать?
- К сожалению, нет, - глаза фианийки выражали явно больше печали, чем она могла в действительности испытывать по этому поводу. - У него были неотложные дела в городе Гал'Фиа' Депризи. Но он обещал быть здесь так скоро, как это только возможно, и просил меня передать вам свои самые искренние приветствия. Он надеется, что ваше пребывание здесь принесет вам радость. Мы предоставим вам нашу лучшую гостиницу для дипломатов, и постараемся удовлетворить все ваши запросы. Пожалуйста, если вам что-то понадобится, днем или ночью, сразу же сообщите мне или моему помощнику Траму, мы будем рады вам помочь!
Махнув своей длинной рукой с тонкими пальцами, фианийка пригласила их следовать за ней. Толпа расступилась перед ними. Фиане были маленькими неагрессивными существами, их слишком энергичная жестикуляция давала неправильное представление об их неагрессивной природе. Пока Примас Пирша непрерывно рассказывала о том, как связаться с ней или ее помощником, Тахири начала терять нить разговора. Слова, казалось, теряли свой смысл, и голос Пирши превращался в странную мелодию. Но Тахири не думала, что она потеряла слишком много.
Пирша привела их к богато украшенному турболифту. С3-РО врезался в спину Тахири, когда двери быстро закрылись.
- Простите, госпожа Тахири, - сказал С3-РО. - Вся эта суета плохо действует на протокольных дроидов.
- Все в порядке, 3РО, - прошептала она, не прерывая речь Пирши, которая сейчас рассказывала, как рады фиане принимать таких почетных гостей на своей скромной планете, особенно в такие времена трудностей, лишений и страданий, которые сейчас испытывает вся Галактика.
- Я не думала, что встречу кого-нибудь, кто может говорить больше чем ты.
Она знала, что части лица С3-РО никогда не изменяются, но то, как он дернул головой, показало, что ему не понравилась шутка Тахири.
Гостиница для дипломатов в Аль'Солиб'Майни'Три была большой и комфортабельной. Несмотря на свою изоляцию и прочие затруднения, фиане не экономили на гостеприимстве. Комната Тахири была отделана белыми панелями, похожими на кость, на которых были с большим искусством вырезаны изображения местных животных. Мебель была сделана из местного зернистого дерева. Было похоже, что она скорее выращена в такой форме, чем собрана из разных кусков. Комната была комфортабельной и роскошной, хотя кровать была слишком короткой для роста Тахири.
После того, как гости осмотрели свои комнаты, они собрались в приемной, в центре дипломатической резиденции. Примас Пирша наконец смилостивилась и оставила их на некоторое время, позволив им отдохнуть, правда не без повторения своих инструкций, как связаться с ней или ее помощником, если гостям что-то понадобится.
- Я буду ужасно рад, когда мы, наконец, сможем улететь отсюда, - услышала Тахири голос Хэна, когда она входила в комнату.
- И не говори, - сказала Лейя, улыбнувшись. - У тебя было плохое предчувствие насчет этого места, правда?
Хэн выразительно на нее посмотрел и с умоляющим видом повернулся к Джагу.
- Пожалуйста, Джаг, найди хоть какую-нибудь причину, по которой мы не должны здесь оставаться. Пожалуйста, хоть что-нибудь!
- Сожалею, - сказал высокий пилот, - Но, боюсь, не могу вам помочь.
Сняв со спины рюкзак с оборудованием, который он принес с собой, Джаг положил его на стол и повернулся к Лейе.
- Я подключил нас к планетарной сети связи и связался с «Гордостью Селонии». Думаю, нам не стоит бояться утечки информации, потому что наша технология шифрования ушла на световые годы вперед от того, что есть у местных.
- А комнаты? - спросила Лейя.
- Конечно, в них полно «жучков», но все в порядке: я их заглушил. У нас все чисто. - Джаг незаметно взглянул на Тахири и быстро отвернулся. - Мы сейчас в безопасности.
- Не подумал бы, что у этих ребят есть подслушивающие устройства, - сказал Хэн. - Они слишком любят говорить, чтобы кого-то слушать.
Лейя проигнорировала его шутку.
- Тем не менее, я не сказала бы, что полностью счастлива от того, что я здесь вижу. Хотя я ненавижу это говорить, но у меня плохое предчувствие насчет этого.
- Насчет чего? - спросила Тахири.
Лейя сделала паузу, как будто пыталась найти ответ в Силе.
- Я не уверена, - сказала она, встряхнув головой. - Кажется, все здесь счастливы видеть нас, и Галантос такое мирное место, но…
- Может быть, слишком мирное, а? - спросил Хэн.
- Может быть, - сказала Лейя. - И опять же остается вопрос о нарушенных коммуникациях. Джаг, свяжись с капитаном Мэйн, пусть она попытается подключиться к планетарному трансиверу - он был установлен на Галантосе, когда планета вошла в состав Новой Республики. Если у нее не получится, значит, с трансивером что-то случилось, и я хочу знать, что именно. Если дело в технической неполадке, мы должны устранить ее и лететь дальше, не теряя времени.
- Я полностью поддерживаю это предложение, - проворчал Хэн.
- В это время мы с Тахири пока прогуляемся.
С3-РО немедленно выскочил вперед, но Лейя движением руки остановила его.
- Одни, 3РО, - сказала она.
- Я не думаю, что это благоразумно, госпожа Лейя, - запротестовал 3РО. - Выходить без сопровождения…
- Кто-то должен поговорить с нашими хозяевами, - вежливо, но твердо сказала Лейя. - Иначе мы можем показаться невоспитанными.
Когда С3-РО начал снова высказывать свои возражения, Лейя сказала:
- Я ценю твою заботу, 3РО, но нет необходимости так беспокоиться. Все будет в порядке. И кроме того, твоя помощь будет нужна Хэну и Джагу, чтобы подключиться к планетарному трансиверу.
- Но госпожа, я должен…
- Принцесса будет в безопасности, - заявил Кахмаим, один из ногри-телохранителей, которые везде сопровождали Лейю.
- Вот видите? - сказала Лейя, обращаясь не только к С3-РО, но также и к Хэну, который тоже сомневался в правильности намерения его жены. - И со мной будет Тахири. Если что-то будет подозрительным, она сразу заметит. - Лейя подмигнула ей. - Это, конечно, если она не уснет от скуки, пока я буду беседовать с фианцами.
Обрадованная доверием Лейи, Тахири улыбнулась.
- Я постараюсь быть предельно бдительной.
- Будьте осторожны, - сказал Джаг. - И если понадобится помощь, сразу вызывайте нас.
- Не волнуйтесь, - сказала Тахири. «Почему он на меня так смотрит? Трудно снова приобрести уверенность, когда все вокруг в чем-то тебя подозревают». - Займитесь домашними делами, пока мы будем делать главную работу.
Она и Лейя вышли из приемной вместе с ногри, напугавшими небольшую группу фианцев, собравшихся снаружи.
- О, принцесса Лейя! - воскликнул фианин с довольно широким лицом, одетый в длинную оранжевую робу. - Мы не ожидали увидеть вас сейчас. Я Примас Трам, мы тут обсуждали вопросы незначительной важности. Простите, если мы побеспокоили вас.
- Нет, все в порядке, - сказала Лейя, остановившись прямо перед Трамом. - Могу я узнать, что за вопросы вы тут… обсуждали?
- Да ничего особенного, - сказал Трам, смущенно поглядев на других фианцев. - Кажется, произошла небольшая авария в электросистеме в тех помещениях, которые мы вам предоставили, и мы должны просить…
- С сожалением просить! - вставил еще один фианин, стоявший рядом с Трамом.
- С сожалением просить, - поправился Трам, - не могли бы вы переместиться…
- Мы не заметили никаких аварий, - сказала Лейя. - Мой муж спит сейчас, и я просила бы его не беспокоить. Он пилотировал корабль в течение всего перелета и очень устал.
- Конечно, принцесса, конечно. - Трам начал кланяться, совершая своими тонкими руками странные движения. - Мы никогда не побеспокоим великого Хэна Соло в редкие моменты отдыха.
Тахири скрыла улыбку. Она не сомневалась, что под «аварией» имелся в виду выход из строя жучков, которые заглушил Джаг. Наверное, это должно было сильно разочаровать фианцев.
- Благодарю вас, - сказала Лейя, едва заметно улыбнувшись Тахири. - Я уверена, он оценит это. А сейчас, я надеюсь, вы не будете против, если я с моими спутниками совершу небольшую экскурсию по городу.
Трам выпрямился, его лицо осветилось гордостью.
- Конечно, принцесса! Мы очень рады будем показать вам наш прекрасный город! - Он щелкнул пальцами, и все сопровождавшие его фиане разбежались. - Я немедленно пошлю кого-нибудь известить Советника…
- Это займет время, - сказала Лейя, шагая вперед так быстро, что маленькому фианину пришлось почти бежать за ней. - А я сейчас не в настроении ждать. Как я уже сказала, мы проделали долгое путешествие, и мне необходимо размять ноги. Может быть, вы составите нам компанию, Примас Трам?
Фианец нервно бежал за ней, явно очень взволнованный.
- Но как же Советник Джобет и Примас Пирша? - пролепетал он. - Я должен известить их…
- Я уверена, мы встретимся с ними в свое время, - Лейя даже не замедлила шаг. - Вы слышали такую поговорку, что путешествия расширяют разум? Я столько дней провела в тесной корабельной каюте, и такт соскучилась по свободному пространству. Должна сказать, мне очень нравится такая архитектура. Просто, но элегантно. Эти здания специально построены в стиле Старой Республики?
Продолжая в таком духе, Лейя просто не давала фианцу вставить хоть одно слово, хотя бы заявить, что у него просто нет времени, чтобы сопровождать их сейчас. Тахири наслаждалась зрелищем Трама, пытающегося хоть что-то сказать. Не отрывая глаз от фианца, принцесса незаметным жестом приказала Тахири зайти в другой коридор. Тахири незаметно проскользнула в коридор, ее босые ноги бесшумно ступали по каменному полу.
Она нервничала и чувствовала себя немного виноватой. Пока голос Лейи затихал вдали, Тахири положила руку на эфес светового меча и попыталась Силой просканировать пространство вокруг нее. В дипломатическом квартале города было предельно тихо, и большая часть его была пуста. Это ее не слишком удивило. На Галантосе никогда не было слишком много посетителей с других планет, поэтому не удивительно, что эта часть города чаще всего была пуста. Неприятные впечатления Борска Фэй'лиа после визита на Галантос несколько лет назад привели к тому, что официальные лица Новой Республики избегали посещений этой планеты. После йеветского кризиса никто не вспоминал о Галантосе, казалось, он просто исчез с карты Галактики.
Тахири подумал, что со стороны фианцев было странно вкладывать большие средства в роскошные дома для гостей, которые вряд ли к ним явятся. Причем эти здания были не просто в хорошем состоянии. Они явно были новыми. «Зачем было строить их сейчас, во время войны?»
Принимая во внимание, что тут наверняка полно средств наблюдения, Тахири подавила желание проникнуть в другие помещения для гостей. Она подозревала, что в этих новых зданиях кто-то живет или недавно жил, и ей очень хотелось узнать, кто именно. Это было просто почти инстинктивное чувство, но она научилась не оставлять такие предчувствия без внимания. Здесь явно было что-то нехорошее, она была уверена в этом. Если не в последние несколько дней, то точно в последний месяц. Впрочем, исследовать комнаты можно на обратном пути, когда она изучит большую часть этого места, и шанс быть пойманной будет не так велик.
Следуя своим инстинктам, она находила путь в многочисленных коридорах, пока не достигла поста охраны, отделяющего гостиницу для дипломатов от остальной части города. Двое охранников были очень заняты обсуждением последних изменений в уставе, и, казалось, не заметили ее. Тахири, потянувшись к ним в Силе, внушила им мысль на время оставить пост и проверить, что находится за углом. И пока они проверяли, она прошла через их пост с таким беззаботным видом, как только могла.
Город за пределами дипломатического квартала был гораздо более шумным. Улицы-коридоры имели гораздо меньше украшений, но их крыши были прозрачными, что позволяло дневному свету проходить внутрь и обходиться без искусственного освещения. Кроме фианцев здесь были и существа других рас - Тахири заметила пару печальных гранов и группу оживленно болтающих суллустиан. Она предположила, что в этой части, вероятно, находятся правительственные здания, потому что большинство фианцев здесь носили похожую одежду: не униформу, но гораздо более консервативную, чем где-либо еще в городе. Они тоже видели Тахири, но никак на ее присутствие не отреагировали. Более того, казалось, что они пытаются избегать ее, как будто она их пугала.
Это взволновало ее не меньше чем подозрительно новые дипломатические здания. Почему фиане ее боятся? Может быть. Дело не в ней самой, а в том, что она относится к другой расе? Но что могло внушить фианцам ксенофобию? Страх перед йеветами она могла понять, но граны и суллустианцы?
Тахири отложила пока эти мысли. Она обсудит их с Лейей и другими, когда вернется в гостиницу. Сейчас она сосредоточилась на том, чтобы наблюдать за происходящим вокруг, и при этом заметить, если за ней следят.
Ее комлинк запищал. Не останавливаясь, она поднесла его к губам и сказала:
- Слушаю.
- Это Лейя. Тахири, где ты? Примас Трам заметил, что мы тебя потеряли. Честно говоря, я это не сразу заметила, потому что очень увлеклась экскурсией.
Тахири улыбнулась.
- Извините, - сказала она, принимая игру. - Я должна была связаться с вами. Я пошла в свою комнату, чтобы взять кое-что, а когда хотела догнать вас, заблудилась.
- Может быть, послать кого-нибудь, чтобы они привели тебя к нам?
- Нет, все в порядке. Я могу сама вернуться назад.
- Ты уверена?
Тахири слышала, как позади Лейи что-то бормочет Трам, но не расслышала, что именно.
- Если я не смогу найти дорогу, я свяжусь с вами. А пока я в безопасности.
Это был не слишком хороший аргумент. Она не находилась на улицах, где ей могли угрожать преступники. Она была внутри правительственного здания, наполненного клерками. И Трам мог жестко настаивать на ее возвращении, потому что ее присутствие нервирует служащих.
- Прекрасно, Тахири, - сказала Лейя. - Возвращайся, когда сможешь. Вот что я тебе скажу: наслаждайся жизнью, пока ты молода. И я уверена, Примас Трам согласится с этим.
Связь прекратилась. Тахири улыбнулась еще шире, представив, в каком отчаянии должен уже находиться Трам от непрерывной болтовни Лейи.
Потом Тахири вдруг подумала, что фиане, которых она видела во время пути сюда, вовсе не так разговорчивы как Примас Пирша или ее помощник. Они разговаривали друг с другом вполне нормально. Тахири предположила, что фианийка, вероятно пыталась избежать неудобных вопросов и очень нервничала.
Она продолжала изучать здание, но не находила ничего нового. Коридоры были все одинаковые, и все двери, которые она находила, вели в какие-то кладовые или офисы, заполненные чиновниками. Так как она не знала, что точно надо искать, что могло бы объяснить выход из строя систем гиперпространственной связи на Галантосе, она не имела никаких ясных целей. И после целого часа поисков она уже стала уставать от этой игры «найди то, не знаю что».

Предыдущая страница 11 Следующая страница


Еретик Силы I: Остаток 12

Решив вернуться в гостиницу, она нашла турболифт и спустилась на десять этажей, чтобы запутать «хвост», если он все-таки был. Через некоторое время она вернулась к посту охраны, через который проходила до этого. Те же самые охранники очень обрадовались, увидев ее.
- Госпожа Вейла! Вы вернулись!
- Пожалуйста, простите, что мы не показали вам дорогу. Это наша ошибка, - добавил второй.
- Все в порядке, - сказала она. - Я прекрасно прогулялась.
- Пожалуйста, позвольте нам проводить вас обратно в гостиницу. Нам не хотелось бы, чтобы вы опять потерялись.
- В этом нет необходимости, - сказала она, сделав жест рукой. - Я сама могу найти дорогу.
- Я уверен, что в этом нет необходимости, - сказал один охранник, вернувшись на свой пост.
- Она сама сможет найти дорогу, - подтвердил его напарник.
Тахири и самом деле помнила дорогу обратно, но сейчас она направлялась не туда. Она снова прислушалась к своим инстинктам. Кто-то жил в этих комнатах - теперь она была убеждена в этом еще больше, чем до того. Она закрыла свои глаза, чтобы не отвлекаться на физические чувства, и шла туда, куда ее вела Сила. Кто бы ни был гостем фианцев, она могла чувствовать следы их присутствия вокруг себя - в стенах, коврах, потолке… Она двигалась по коридору, и с каждым шагом это чувство становилось все сильнее, наконец, достигнув своего пика, когда она подошла к коридору, ведущему к широкому окну. Окно смотрело прямо в небо Галантоса, сквозь декоративное стекло проникал солнечный свет, рассыпаясь на радужные оттенки.
Она вошла в коридор, ее руки прикасались к каждой двери, которая была в коридоре. Казалось, они все были лишены чего-то необычного, но здесь чувство стало таким сильным, что оно было почти осязаемым. Кто-то…
Она неожиданно остановилась. Все ее тело загорелось, когда ее руки коснулись двери, расположенной в дальнем конце коридора. Обычно она не могла чувствовать живых существ так сильно, особенно в окружении незнакомого мира. Та почему же здесь что-то особенное? Что заставляет ее желудок выворачиваться наизнанку при мысли о том, чтобы открыть эту дверь. Почему что-то здесь заставляет ее испытывать такой страх?
«Вот дура!», выругала она себя, «Ты рыцарь-джедай, ты вооружена, а перед тобой пустая комната. Здесь нет ничего, чего можно было бы бояться»
Дверь открылась, когда она нажала на кнопку замка. Здесь явно нечего прятать, иначе дверь была бы заперта. Но странное присутствие ударило ее как волна спертого воздуха, заставив ее вздрогнуть.
Где-то вдалеке она услышала голоса, зовущие ее, и, несмотря на свой страх, она вошла в комнату. Ее движения были медленными и неловкими, как будто она передвигалась по мимбанскому болоту.
Как и ожидалось, комната была незанята. Однако, это не означало, что она была пуста. Ощущение чьего-то присутствия было настолько сильным, что, казалось, ее тело взорвется.
Все еще позволяя своим инстинктам вести себя, Тахири шагнула к кровати и подняла покрывало, чтобы посмотреть, что под ним. Ничего там не обнаружив, она подняла весь матрас.
Здесь.
Она прикоснулась к крошечному серебристому предмету, лежавшему на пыльном полу. И в этот момент она испытала сильнейший удар, заставивший ее упасть. Она лежала на полу, сжимая предмет, пытаясь восстановить дыхание и сражаясь с тьмой, подступавшей к ее разуму.
Это было то, что звало ее сюда.
- Госпожа Вейла! Вы в порядке?
Это фианец звал ее? Она не была уверена; она была слишком занята, пытаясь остаться в сознании.
- Вы должны пойти с нами, пожалуйста! Вы не должны оставаться здесь!
Она почувствовала, что вполне согласна с этим, но сейчас она не могла управлять своим телом. Ее движения были неуклюжими, как у куклы, она чувствовала себя так, как будто заблудилась в густом тумане.
Повернув голову, она увидела троих фианцев-охранников, стоящих в дверях. Один из них подошел к ней, помог ей подняться, и повел ее в коридор. Охранники что-то говорили, но она не могла различить слова, она как будто находилась вне своего тела, наблюдая сверху за тем, что происходит. И все это было из-за той вещи, которую она сейчас держала в руках…
Она попыталась рассмотреть этот предмет более внимательно. На вид он был серебряным, но был сделан из незнакомого ей материала и имел вид некоей медузы с круглой головой и множеством щупальцев.
Но Тахири знала, что это такое. Хотя она никогда не видела его до этого, она немедленно его узнала.
Это было изображение божества йуужань-вонгов. Йун-Йаммука, Убийца.
Вопль раздался внутри нее, крича на языке, которого она не могла знать: Юк ла-на висса крэй!
Тахири прижала тотем к своей груди. Мир вокруг нее сделался серым, и, наконец, провалился во тьму.
Через неделю, последовавшую после рассказа истории о Рапуунге, Ном Анор сопровождал И'пана в походе на верхние уровни подземелья. Используя свое знание секретных кодов и систем безопасности, Ном Анор помог Опозоренным добыть много материалов, которые были нужны им для постройки их новых домов, при этом им досталось много вещей, к которым прежде они не имели доступа. Медленно но верно Опозоренные становились должны ему, их жизнь становилась лучше, что было бы невозможно, если бы не Ном Анор. Он помог им найти светляков, которые снабжали их освещением, когда биолюминесцентные светильники начали изнашиваться, и аркшей, которые давали Опозоренным тепло во время холодных подземных ночей. И х'мерриг, биологический процессор, производивший значительную часть их пищи, тоже был его заслугой. Ном Анор воровал со спокойной совестью, не думая о том, что эти кражи могут повредить военным усилиям Шимрры. Все, что волновало его сейчас - заслужить доверие своих новых компаньонов.
Однако, сейчас и это было не столь важным. У них с И'паном была на этот раз иная задача.
- Долго еще идти? - раздраженно спросил Ном Анор, протискиваясь между двумя огромными трубами.
- Уже почти пришли. - И'пан посмотрел вокруг и направился к маленькому отверстию в стене. Оно вело в феррокритовый туннель, когда-то предназначенный для ремонтных дроидов, обслуживавших бесконечные подземные кабели. Туннель не имел входа, кроме того, что был пробит кем-то в феррокрите. Ном Анор подумал, что этот туннель мог тянуться по диаметру всей этой проклятой планеты.
Влезая в туннель, они переступили через ржавые останки дроида, поваленного набок и сожженного. Выражение, застывшее на почерневшем лице дроида было жуткой пародией на жизнь. Ном Анор не удержался от того, чтобы пнуть эту пакость.
Скоро они достигли узкой трещины в стене туннеля, и И'пан приложил палец к губам, призывая к тишине. Потом он неуклюже, но все же бесшумно проскользнул в трещину. Ном Анор напряженно ждал в туннеле, опасаясь ловушки. В этом отвратительном месте было даже негде спрятаться.
Рука И'пана неожиданно появилась из трещины и жестом позвала Ном Анора.
- Их здесь нет, - прошептал И'пан. - Мы должны ждать…
Ном Анор последовал за ним в трещину. Несмотря на годы своей шпионской деятельности в обществе неверных, он все еще не мог привыкнуть к острым граням, плоским поверхностям и слишком ровным углам, которые были свойственны строениям неверных. В природе ничто не имело таких свойств, как эти искусственные пародии на жизнь. Как будто сам их дизайн был предназначен высасывать жизнь из населявших их существ, в тщетной попытке заполнить собственную страшную пустоту.
Единственная дверь в помещении была закрыта снаружи. Ном Анор мысленно сказал себе, что, если он будет терпелив, он скоро сможет вернуться на нижние уровни, где углы и поверхности были не такими идеально ровными, иногда они казались даже почти естественными. Почти…
И'пан лежал в углу, в темноте казалось, что это просто кучка мусора и лохмотьев. Найдя место в центре комнаты, где кто-то постелил ковер вуррук, Ном Анор сконцентрировался на дыхательных упражнениях, чтобы провести время. Сейчас он чувствовал себя гораздо более здоровым, чем до Эбака-9. Он раньше не замечал, как годы постоянного стресса истощили его тело, но несколько недель активных упражнений вернули его в форму. Его пульс снова был сильным, и раны на его руках зажили, превратившись в очень красивые шрамы. Он чувствовал себя моложе на десять лет. В этом плане жизнь в изгнании, несомненно пошла ему на пользу.
Звук шагов с другой стороны двери прервал его медитацию. Ном Анор и И'пан встали на ноги, когда дверь открылась и в помещение вошли трое йуужань-вонгов. Их лидер, высокий мужчина, подошел к И'пану, критически посмотрев на Ном Анора. В одной руке у вошедшего был мешок, который он отдал И'пану.
И'пан взял мешок.
- Аарн, Т'лисс, Шуун-ми, - обратился он к каждому из вошедших. - Я привел с собой кое-кого, кто хочет больше узнать о джиидаи.
Трое Опозоренных внимательно посмотрели на Ном Анора. Они явно не узнали бывшего Исполнителя. Он же хорошо знал такой тип существ. От них исходила атмосфера униженности и раболепия. Перед этим И'пан объяснил ему, что те, с кем они должны встретиться, не принадлежат к подземным изгоям. Они были агентами еретиков, внедренными в рабочие бригады, обслуживавшие инфраструктуру Йуужань'Тара.
- Его зовут… - начал И'пан, но Ном Анор быстро шагнул вперед, оттолкнув Опозоренного.
- Мое имя Аморрн.
Он решил использовать фальшивое имя потому, что они могли не доверять бывшему Исполнителю, но главным образом для того, чтобы до Шимрры не дошли слухи, что Ном Анор жив.
Высокий кивнул.
- Меня зовут Шуун-ми. Я брат Ниириит по яслям. Когда она впала в ересь, я освободил ее из тюрьмы жрецов и помог ей бежать. Она говорила обо мне?
Ниириит ничего о нем не говорила, но Ном Анор видел в печальных глазах Опозоренного сильное желание услышать подтверждение. Вместе с Ниириит вся ее семья стала Опозоренными, и у ее брата оказалось достаточно храбрости, чтобы сопротивляться существующему порядку.
- Она многое мне рассказывала, - сказал Ном Анор. - Она говорила, что ты тоже веришь в джедаев.
Это было почти правдой. Она рассказывала о тех, кто верит в немного другую версию ереси. Ном Анор много говорил с ней на тему джедаев, но она ни разу не упоминала этого Шуун-ми. Ном Анор подумал, что, вероятно, верность ереси выжгла все остальные ее чувства, возможно даже любовь к Кунре, если она когда-то была.
- Я обращаю внимание на то, что говорят другие, - осторожно сказал Шуун-ми.
- Ты расскажешь мне, что это?
Женщина, сопровождавшая Шуун-ми, нервно оглядывалась.
- Здесь не время и не место, - сказала она. - Мы должны вернуться, и…
- Ты иди, Т'лисс, - сказал Шуун-ми. - Скажи Ш'симму, что мы задержимся в йорик-инкубаторе. Это более важно. - Он повернулся к Ном Анору, его узкие глаза внимательно изучали бывшего Исполнителя. - Это такое же подходящее место, как и любое другое.
Т'лисс кивнула и поспешно вышла из комнаты.
- Мы не хотим, чтобы из-за нас вы попали в неприятности, - сказал Ном Анор.
- Нас долго не будут искать, - сказал Аарн. - На поверхности творится сплошной хаос. Что-то причиняет дхурйаму сильный дискомфорт. Он работает очень нестабильно. Многие были лишены своих постов и стали Опозоренными, когда их начальники обвинили их в неэффективности работ. Но нам от этого беспорядка только легче.
Ном Анор слушал с изумлением. Аарн был еретиком иного рода - еретиком-мятежником. Раньше Ном Анор не знал, что такие вещи обсуждались на всех уровнях общества йуужань-вонгов, даже среди Опозоренных.
- И'пан рассказал мне историю, которую он слышал на Дуро, - сказал Ном Анор, скрыв свое удивление. - Но он сказал также, что разных версиях истории есть расхождения.
Шуун-ми кивнул.
- В версии, которую он рассказал, Вуа Рапуунга убила Межань Кваад. Но я слышал, что Вуа остался жив и позже пожертвовал собой, дав джиидаи возможность бежать. И еще я слышал, что его убил его брат по яслям, Хал Рапуунг. Хал очень хотел, чтобы все признали, что Межань Кваад опозорила его брата намеренно, и это вовсе не гнев богов, но Хал не мог принять джиидаи как союзников. Когда Вуа погиб, его сторонники напали на Хала и убили его, и пока они сражались, джиидаи успели убежать.
- Но если и так, - сказал Ном Анор, - идея истории осталась та же самая, не так ли?
Шуун-ми встряхнул головой.
- Здесь тоже есть расхождения. Известно, что джиидаи обвинялись в использовании искусственного огня во время нападения на нашу базу на Йавине-4. Это нарушение Первого Закона. Большинство из нашего народа, слышавших об этом, испугались этого и предпочли игнорировать вместо того, чтобы рассмотреть и обдумать это, и таким путем прийти к лучшему пониманию учения джиидаи. Но именно понимание - ключ ко всему. Энакин Соло доказал, что он больше чем просто неверный, использующий машины. Позже, когда его брат и сестра по яслям были в опасности, он пожертвовал собой в славном бою, чтобы они смогли остаться в живых и выполнить задание. Он не испугался смерти. Мы оба знаем, что он сделал это не из глупости. Это была стратегия - стратегия, которой мы должны учиться.
Ном Анор кивнул, осмысливая то, что он услышал. История Вуа Рапуунга снова всплыла в его памяти. В действительности там не было восстания, не было сражения между воинами, защищавшими различные идеологии, как рассказывал И'пан. Но Шуун-ми не упомянул о массовом жертвоприношении Опозоренных на Йавине-4. Смерть тысяч Опозоренных была не столь важна, как смерть кого-то значительного.
Тот факт, что Ном Анор отказался от вызова на дуэль с великим Энакином Соло, к счастью, тоже был никому не известен. Исполнитель убил целый взвод своих воинов из бластера неверных, чтобы сохранить эту тайну.
- Откуда ты узнал эту историю, - спросил Ном Анор.
- От меня, - выступил вперед Аарн. Этот относительно молодой мужчина имел характерные черты, говорящие о поколениях Опозоренных до него. В других условиях Ном Анор нашел бы оскорбительным для себя находиться с ним в одном помещении, не то что разговаривать.
- А я слышал ее от наших рабочих, прилетевших с Гаркви.
- А они откуда?
Аарн пожал плечами, его изуродованное лицо нахмурилось.
- Я не знаю, - сказал он. - А зачем тебе это?
Ном Анор тоже пожал плечами.
- Мне просто интересно, как две истории об одних и тех же событиях могут так сильно различаться. Это было бы понятно, если бы все это произошло очень давно. Одна из версий должна быть частично неверной - но это не значит, что другая абсолютно верна. Если одна может лгать, почему не могут обе?
- Они достаточно похожи, чтобы убедить меня, что по крайней мере их основа правильна, - сказал Шуун-ми. - Ты знаешь, как быстро распространяются слухи. Слова, передающиеся из уст в уста, могут очень быстро исказить истину. Но это не меняет сути истории.
Ном Анор кивнул, предпочтя согласиться с точкой зрения Шуун-ми.
- Но в какой истории тогда больше правды? В той, где джиидаи использовали огонь или нет?
- Ты должен следовать своим инстинктам, - сказал Аарн.
Ном Анор взглянул на Опозоренного, едва заметно усмехнувшись. Как странно: теперь ему приходится добиваться доверия этих низких существ, тогда как еще несколько месяцев назад он посчитал бы ниже своего достоинства даже думать о них.
- Я надеялся последовать за историей к ее источникам, - сказал он, обращаясь к Шуун-ми. - К одному из тех, кто был на Йавине-4 и видел все это собственными глазами, и кому хватило смелости рассказать об этом другим.
- Я не знаю, кто бы это мог быть, - сказал Шуун-ми. - И не знаю, может ли знать кто-нибудь еще.
- В истории не упоминается, кто был ее первым рассказчиком?
Брат Ниириит покачал головой.
- Я бы помнил, если бы упоминалось. Этот рассказчик был бы так же знаменит, как сам Вуа Рапуунг.
«И он был бы мертв, так же как Вуа Рапуунг», подумал Ном Анор. Слушать истории о еретиках - это одно, но узнать, кто нарушил прямой приказ Мастера Войны Цавонга Ла - совсем другое. В общем, это мог быть кто угодно: воин мог узнать ее от вывезенного оттуда раба, формовщица Нен Йим могла рассказать о своих экспериментах на Йавине-4. Или кто-то из домена, враждебного домену Кваад, мог распространять такие слухи. Возможностей распространения истории было очень много.
- Есть ли еще какие-нибудь различия между версиями истории? - спросил он, пытаясь выглядеть невинным последователем учения джедаев, чтобы не заподозрили, что у него есть скрытые мотивы.
- Есть некоторое несходство относительно времени событий, - сказал Ааарн.
- Да, я слышал, что одна версия утверждает, что это произошло, когда Йавин-4 был еще в руках джиидаи. Это не беспокоит тебя?
- Этого не может быть, - сказал Аарн. - Версии истории могут изменяться, но меня бы больше обеспокоило, если бы все версии оказались вдруг слишком одинаковыми.
- А ты знаешь, кто еще рассказывает эту историю?
- Знаю нескольких, - сказал Шуун-ми. - Обычно ее рассказывают друзьям или родственникам, которым особенно доверяют, а те рассказывают ее другим. Так она и распространяется. Конечно, тот факт, что неизвестно, кто кому рассказывал какую версию истории, может быть разочаровывающим, но так безопаснее для нас всех.
«И это правильно», подумал Ном Анор. Иначе джедайский миф не смог бы так распространиться и не достиг бы его ушей. В то же время, отследить все источники ереси в таких условиях было крайне трудно. Шимрра не будет счастлив, если Ном Анор сообщит ему только половину информации. Пока Верховный Сюзерен не удостоверится, что уничтожены все источники ереси, он не поверит, что с ней покончено. Это, несомненно, разочарует его, и источником этого разочарования будет Ном Анор…
Эта ересь подобна заразной болезни, пожирающей изнутри культуру йуужань-вонгов. Рабочие составляют фундамент, на котором построены касты формовщиков, воинов и интендантов. Усилия рабочих подкрепляются священниками, которые делают все возможное, чтобы скрепить этот фундамент. Без богов, требующих жертв и рабского служения, кто сможет удержать рабочих от восстания? Или воинов от нападения на другие касты? Или интендантов от кражи всего, что понравится? Вера в богов объединяла всю расу йуужань-вонгов как единое целое.
И если бы что-то вытеснило богов - новые боги, или еще что-нибудь, - Ном Анор подозревал, что общество йуужань-вонгов распадется как расколотая планета. У него не будет объединяющего центра. Оно просто сгниет заживо. Ном Анор знал, что его долг - доложить о распространении этой ереси Шимрре. Поступить каким-то иным образом означает участвовать в разрушении того, ради чего он трудился целые десятилетия. И все же он размышлял, нельзя ли повернуть события в свою пользу, не уничтожая еретиков? И разве в этом не будет заключаться величайшей иронии - использовать своих врагов, джедаев, для своей победы?
- Аморрн?
Он понял, что задумался настолько, что забыл о беседе.
- Я извиняюсь, - сказал он, едва не скрипнув зубами от злости. - Я думал о том, как странно, наверное, было для Вуа Рапуунга оказаться на одной стороне с джедаями?
- Были и другие, - сказал Аарн, - Я слышал историю о джиидаи, который позволил захватить себя в плен, и не сломался…
И'пан кивнул.
- Я тоже слышал о нем, - сказал он. - Его имя было Вурт Скиддер. Он сумел обмануть йаммоска, а потом убил его.
Ном Анор ничего не сказал, хотя он об этом случае гораздо больше, чем говорившие с ним Опозоренные. Джедай Вурт Скиддер был пленником на «Яслях», корабле-носителе йаммоска, позже погибшем у Фондора. Командир корабля Чайн-каль в своих донесениях, сделанных незадолго до гибели, докладывал, что Скиддер был уже готов сломаться. А потом эскадрилья Кипа Дюррона, так называемая дюжина, предприняла попытку спасти Скиддера. Один из них, джедай по имени Ганнер, сумел убить йаммоска, но не смог спасти Скиддера. Самое раздражающее во всем этом было то, что хотя Вурт Скиддер погиб, он действительно так и не был сломлен.
- Межань Кваад не смогла сломать джиидаи, над которой она ставила опыты, - сказал Аарн.
- И еще были близнецы, - сказал Шуун-ми. - Их взяли в плен, но они смогли сбежать. Йун-Йаммука не смог сломить их.
- Так вы считаете, что джедаи более сильны, чем боги, - спросил Ном Анор.
От такого вопроса Шуун-ми занервничал.
- Не обязательно, - сказал он. - Но, возможно, джиидаи знают о богах больше, чем жрецы.
«Весьма смело сказано… Настоящая ересь, которая может поставить всю расу йуужань-вонгов на колени. Но если рабочие перестанут слушать жрецов, кто заполнит вакуум? Воины? Интенданты? Джедаи?»
Последнее предположение, конечно, тоже было ересью. Да Ном Анор никогда и не стал бы подчиняться неверным. Но он мог бы использовать их в своих целях: информация о ереси могла вернуть ему расположение Шимрры, или сама ересь могла дестабилизировать правление Верховного Сюзерена и вызвать восстание. Это, конечно, был не тот путь, которым должен следовать йуужань-вонг по лестнице иерархии, но тому, кого с этой лестницы сбросили, приходится искать другие пути. Это не то, чем можно гордиться, но это необходимо.
- Мы должны возвращаться, - Аарн поднялся на ноги. Ном Анор подумал, что и его, вероятно выбило из колеи такое резкое утверждение Шуун-ми.
- Я понимаю, сказал Ном Анор. - Но я хотел бы когда-нибудь снова встретиться с вами. Вера в джедаев очень заинтересовала меня, и я хотел бы узнать о ней как можно больше Если вы услышите еще что-нибудь…
- тогда мы расскажем тебе, Аморрн, - сказал Шуун-ми. - И'пан поможет тебе встретиться с Хранник. Я слышал, что она тоже распространяет учение.
- Да, - сказал И'пан. - Я знаю еще нескольких. Истина распространяется.
- Истина распространяется, - повторил Шуун-ми, как молитву.
Быстро попрощавшись, двое Опозоренных с поверхности вышли, оставив И'пана и Ном Анора. И'пан открыл мешок, который Шуун-ми дал ему, и заглянул внутрь.
- Что там? - спросил Ном Анор.
- Еда, кое-какая одежда, - ответил И'пан. - Шуун-ми передал это для своей сестры.
- Почему она ни разу не упомянула о нем?
- Потому что она считает, что он предал истину, - ответил И'пан так, как будто ответ был очевиден. - Она считает, что он должен был дезертировать и присоединиться к ней, а не продолжать служить старым богам, хотя бы и притворно. Пока он не сделает этого, она не признает его существование.
- Но она принимает его подарки, - усмехнулся Ном Анор.
И'пан засмеялся.
- Она не такая гордая, чтобы отвергать помощь, - сказал он. - Выживание для нее важнее всего.
Ном Анор вспомнил глаза Ниириит, горевшие во тьме во время рассказа истории Вуа Рапуунга. Она была настоящим фанатиком, более опасным для системы чем кто-либо еще. Нет ничего более опасного, чем хорошо обученный воин, обернувшийся против своих лидеров.
Ном Анор улыбнулся, поняв, что в его голове начал формироваться план. Теперь все, что ему было нужно - источник рассказа о Вуа Рапуунге.
- Ты идешь? - спросил И'пан, нарушая его мысли.
Ном Анор улыбнулся еще шире.
- Да, время идти домой, И'пан, - сказал он.
И'пан пролез через трещину в стене, и повел Ном Анора в направлении, которое, как он полагал, вело «домой».
Джейна рассматривала голографическую запись уже третий раз. Она все еще не могла поверить в то, что видела, хотя с самого начала, как только они прибыли сюда, у нее было какое-то нехорошее предчувствие.
Запись была передана на «Гордость Селонии» из диспетчерского центра Аль'Солиб'Майни'Три по специальному каналу. Джейна специально вернулась на фрегат, чтобы просмотреть ее. Об этом ее попросили ее родители, которые считали, что ей нужно увидеть, что случилось с Тахири. Кроме того, это дало Джейне возможность провести проверку и обслуживание ее истребителя.
Запись была сделана два часа назад в гостинице для дипломатов, где ее родители остановились вместе с Джагом, Тахири и С3-РО. Запись показывала как Тахири ведут по коридору в сопровождении группы фианских охранников. Согласно сообщению, которое Джейна получила от своей матери, Тахири выполняла в городе некую разведывательную миссию. В конце концов, ее нашли в одной из комнат гостиницы, лежащей на полу в почти бессознательном состоянии. Она без протестов позволила вести себя по коридору. Судя по тому, что охранники не доставали бластеры, и вообще не нервничали, они явно не ожидали от Тахири особых проблем.
Джейна заметила, что Тахири взглянула на что-то, что она сжимала в руках. Расположение камеры не позволяло разглядеть, что это такое, но реакция Тахири на него была пугающей. Девушка отскочила, как будто в лоб ей попал бластерный разряд, на ее лице был абсолютный ужас. Затем она мгновенно включила свой световой меч голубовато-ледяного цвета и встала в защитную стойку. Охранники в ужасе отскочили, выхватывая бластеры. Их командир выкрикнул предупреждение, но Тахири, казалось, не слышит его. Ее взгляд метался из стороны в сторону, как будто она ожидала атаки. Световой меч описывал вокруг нее сверкающую дугу, когда она выполняла приемы, как будто прикрываясь от атак с тыла. При этом охранники отошли еще на несколько шагов, явно ошеломленные внезапным изменением ситуации. Джейна вполне могла понять их страх. Одного взгляда на лицо Тахири было достаточно, чтобы понять, что может случиться, если ее спровоцировать.
Командир охранников был явно храбрее своих подчиненных. Невзирая на опасность, которую представляла Тахири, он вышел вперед и потребовал выключить световой меч, предупредив, что если она не подчинится, охранники будут вынуждены открыть огонь на поражение.
Джейна замедлила воспроизведение записи, внимательно изучая реакцию Тахири на требование охранника. Девушка обернулась, на ее лице мелькнуло удивление, как будто она видела охранников в первый раз. Потом появилось выражение страха, раскаяния, и, наконец, отчаяния. Какое-то время Джейна с ужасом думала, что Тахири атакует охранников. Но девушка упала, как будто получив удар парализующей дубинкой. Световой меч выключился и упал на пол.
Даже когда Тахири потеряла сознание, охранники сохраняли предельную осторожность, не подходя близко и нацелив на лежащую девушку бластеры. Их командир также не испытывал желания подойти, и вместо этого вызвал помощь по комлинку. Даже когда они набрались храбрости достаточно, чтобы подойти к ней и толкнуть ногой, Тахири никак на это не прореагировала. Только когда подошло подкрепление, девушка зашевелилась и села на пол в явном замешательстве. Но она не протестовала против оружия, направленного на нее, и не сопротивлялась, когда ее погрузили на ховеркарт и доставили к медикам. Через некоторое время она впала в некое подобие глубокого сна, из которого ее не смогли вывести.
В это время туда прибыли другие члены дипломатической миссии, получившие сообщение о случае с Тахири. Пришла мать Джейны вместе с Джагом и фианином, которого, как Джейна узнала позднее, звали Трам.
- Она ранена? - спросила Лейя медсестру.
- Нет, она просто упала в обморок.
Командир охранников рассказал о том, что произошло. На вопрос, почему она могла так себя вести, фианин ответил: «Я не думаю, что она собиралась атаковать нас», но объяснить точнее так и не смог. Тем не менее, Джейна поняла, что он имел в виду.
Хотя запись была сделана камерой наблюдения в очень неудобном ракурсе, Джейна была уверена, что кого бы ни атаковала Тахири, это точно были не охранники. Внимание девушки явно было обращено на что-то другое, что-то невидимое. Что именно, Джейна не могла сказать.
Лейя, используя все свое дипломатическое влияние, убедила медиков, охранников и Трама, что Тахири лучше вернуть в ее комнату в гостинице для дипломатов. Вся процессия направилась по пустым коридорам здания в отведенные для членов миссии комнаты, где их ждали отец Джейны и С3-РО. Там Лейя потребовала, чтобы девушку оставили одну и дали ей отдохнуть. Фиане согласились весьма неохотно. Даже просматривая запись, Джейна видела, что Трам не убежден, что он поступает правильно. Его работой было следить за дипломатической миссией, но учитывая разведывательную миссию Тахири и заглушенных «жучков» в гостинице, он явно не добился особого успеха.
Лейя связалась с Джейной, как только стало ясно, что Тахири не угрожает непосредственная опасность, и, по данным медицинского дроида, она просто потеряла сознание. Джейна высказала опасение, что болезнь Тахири - чем бы она ни была - не стала легче после того, как Тахири покинула Корускант. Лейя согласилась: она надеялась, что если Тахири займется каким-то важным делом, она сможет быстрее избавиться от постоянного страха.
- Но, возможно, я напрасно надеялась, - сказала Лейя, нахмурившись, - до этого еще далеко.
Джейна вообще сомневалась, что это может помочь Тахири.
- Что бы это ни было, мама, я не думаю, что дело только в ее психике.
- Думаешь, что-то в Силе?
- Честно говоря, я не знаю. Если это так, то это что-то настолько неуловимое, что мы не можем его ощутить. - Она пожала плечами, чувствуя отчаяние от невозможности помочь своей подруге. - После того, как Икрит погиб, она долгое время была без учителя. Кто знает, как это могло на ней отразиться?
- Люк не сделал бы ее рыцарем-джедаем, если бы не был в ней полностью уверен, - сказала Лейя, но что-то в ее голосе сказало Джейне, что ее мать сама не очень-то верит в это.

Предыдущая страница 12 Следующая страница


13 Шон Уильямс, Шейн Дикс

В беседу вмешался С3-РО, объявив, что он получил доступ к записи камеры наблюдения, которая зафиксировала все, что случилось с Тахири. Едва он успел скопировать эту запись, как она была помещена в домен, к которому он не имел доступа. Фиане явно были обеспокоены слишком активным любопытством своих гостей.
Джейна, как и остальные, посмотрев запись, была очень удивлена.
- Тахири выглядит очень испуганной, - сказала Джейна, когда она снова связалась с родителями по специальному каналу.
- Но чего она могла испугаться? - спросил Хэн. - Там не было никого кроме охранников. А самое опасное, что они могли с ней сделать - попросить ответить на несколько вопросов.
- И тем не менее, что-то ее испугало, - сказала Лейя.
- Что-то, чего никто из нас не может увидеть, - добавила Джейна.
Оставалось только спросить у самой Тахири, но Лейя настаивала, чтобы девушку не будили и позволили ей отдохнуть. Когда она сама проснется, тогда и можно будет выяснить, что случилось.
- Есть еще и другая странность, - сказала Лейя, сменив тему. - Фиане больше не боятся йевет.
- Что?! - воскликнул Хэн. - Это все равно, что стоять посреди Пустыни Джундланда и не бояться крайт-дракона!
- Хорошо сказано, - согласилась Лейя, - но мне об этом сказал Трам. Когда я спросила его, какие меры они предприняли на случай возможного нападения йевет, он сказал, что в этом нет необходимости, потому что Н'Зот больше не представляет проблемы.
- Прямо так и сказал? - удивился Хэн.
Лейя кивнула.
- Я спросила его о дипломатических связях, думая, что может быть, йеветы изменили свое мнение о других расах и отказались от расизма. Он сказал, что никаких связей с йеветами у них нет. Как будто… - Она сделала паузу, словно не могла найти слова для выражения своей мысли. - Как будто йеветы решили сидеть дома и не высовываться.
- Я бы не поверил в это ни на секунду! - заявил Хэн. - Скорее всего они затаились и восстанавливают силы, чтобы взять реванш. Говорю вам, они что-то затевают! Если бы мой дом был на Галантосе, я бы глаз не сводил с этого Кластера!
Лейя снова кивнула, и Джейна была согласна с этим подозрением. Злобные ксенофобы не могли просто так смириться со своим поражением; они могли вернуться в два раза злее и в три раза решительнее. Йеветы были способны снова разжечь войну в Кластере Коорнахт в любое время.
- Вы не против, если я слетаю туда и взгляну, что там делается? - спросила Джейна по субпространственному каналу.
Ее родители удивленно посмотрели друг на друга, потом почти одновременно улыбнулись.
- Не крутись там слишком долго и не ищи неприятностей, - сказал Хэн. - Просто прилетела и улетела, понятно? Не заставляй меня лететь туда искать тебя.
Джейна улыбнулась.
- И быстро возвращайся назад, - добавила Лейя.
Единственный голос против принадлежал Джагу.
- Это безумие, - сказал он. - Вы не можете серьезно послать Джейну в Коорнахт.
- Мы ее не посылали, - сказала Лейя. - Она вызвалась добровольцем.
- Кроме того, если фиане говорят правду, - добавил Хэн, - то в Коорнахте сейчас безопаснее чем когда-либо.
- А если они не говорят правду? - спросил Джаг.
- Чего ты боишься, Джаг? - недовольно процедила Джейна.
- Слушай, я вовсе не думаю, что ты не можешь выполнить разведку, - сказал Джаг, явно чувствуя себя не слишком приятно, когда ему пришлось выступить против всей семьи Соло. - Я просто думаю об эскадрилье. Кто будет командовать в твое отсутствие?
- Ты будешь командовать, кто же еще, - сказала она, удивленная что такой вопрос вообще возник. - Мне понадобится еще пара часов, чтобы подготовиться к миссии, и ты за это время успеешь вернуться на «Гордость Селонии» и принять командование.
- Хорошо, - сказал он, но в выражении его лица было какое-то сомнение, которого Джейна не могла не заметить. - Но я перед тем как вернуться, я должен тут еще кое-что сделать, ладно?
- Конечно, - ответила Джейна.
Он кивнул.
- А ты возьмешь с собой кого-нибудь еще, Джейна?
Она улыбнулась, поняв причину его беспокойства. Он беспокоился именно о ней, о ее безопасности, и тот факт, что она ему небезразлична, наполнил ее теплым чувством.
- Ну, если тебе от этого будет легче, - сказала она, - я возьму Майзу и Йосэлл.
Она знала, что это должно его успокоить. Это были чисские пилоты, которым он вполне доверял.
- Что ж, если все решено, - сказал Хэн, бросив на нее странный взгляд, которого она не смогла понять, - тогда мы с Джагом пойдем проверим «Сокол», чтобы удостовериться, что фианцы не залезли туда. Я, конечно, сомневаюсь, что они могли попасть на борт, но мы должны предусмотреть и такую возможность.
- Я останусь здесь, с Тахири и 3РО, - сказала Лейя. - Удачи тебе, дорогая. И делай, как сказал твой отец: не слишком распускай хвост, поняла? Если йеветы изменили свои взгляды, возможно, нам удастся получить их помощь в борьбе с йуужань-вонгами.
- Понятно, мама.
Вид лежащей Тахири, истощенной, бледной и казавшейся очень уязвимой, заставил Джейну испытать чувство вины за то, что она улетает.
- Я скоро вернусь.
Джейсен, погрузившись в медитацию, искал мудрости в словах своего последнего учителя.
«Сила - это все, и все - это Сила», сказала Верджер незадолго до своей смерти. «Нет Темной Стороны. Сила одна, вечная и неделимая. Беспокоиться нужно лишь о той тьме, что в твоем сердце».
«А о тьме в других?»
Ему хотелось спросить об этом, когда он слушал напыщенную речь моффа Фленника. Из пасти этого самозваного спасителя Империи изрыгались ужасные мерзости, и Джейсен уже едва мог все это выносить.
- Отступление?! - ревел толстяк, - Отступление?! Когда я слышу об отступлении, я думаю о трусости, а когда я думаю о трусости, мне хочется достать мой бластер! - Он бросил на Джейсена злобный взгляд, чтобы было понятно, что он не преувеличивает. - Любой мой подчиненный, получив от меня приказ отступать, усомнится в моем рассудке! И меня скорее отстранят от командования, чем выполнят такой приказ!
- Мофф Фленник, сэр, - сказал Джейсен так вежливо, как только был способен, - Если вы просто выслушаете, что я вам скажу…
Фленник фыркнул.
- И позволить тебе внедрить твои мысли мне в голову? Я не дурак, малыш. Я еще не впал в маразм. За кого ты меня принимаешь? Я охотился на эломов, когда тебя и в проекте не было.
Найдя утешение в мудрости Верджер, Джейсен обнаружил внутри себя островок спокойствия и разжал стиснутые руки.
Толстяк в имперской форме расхаживал по палубе, высокомерно глядя на Джейсена.
- Ну? - сказал мофф через несколько секунд молчания. - Что же ты не скажешь, что охота на разумных существ представляет собой грубое попрание принципов вашего импотентского учения джедаев?
Джейсен философски пожал плечами.
- Наше учение касается только нас, сэр, и я не собираюсь его вам навязывать.
- И тем не менее, ты хочешь, чтобы мы сделали то, что ты скажешь. Разве это не одно и то же?
- Ни в коем случае. Я просто пытаюсь объяснить, что, по моему мнению, будет наиболее благоразумно сделать в данной ситуации. Как вы решите поступить - ваше дело.
- Но тебе, конечно, не понравится, если мы поступим не так, как ты предлагаешь?
- Тогда многие люди погибнут, - мягко сказал Джейсен, - А это, конечно, мне совсем не понравится.
Фленник остановился, в его хитрых глазах мелькало что-то, похожее на веселье.
- Знаешь, малыш, если бы ты был моим офицером, я бы тебя расстрелял за такое предложение.
Джейсен отчаянно пытался сохранять спокойствие. Несмотря на отвращение моффа к «джедайским трюкам», сам он явно умел воздействовать на мышление других. Постоянное употребление слова «малыш» должно было злить Джейсена и заставить его ощущать себя маленьким и беспомощным.
- Мофф Фленник… - устало начал Джейсен. Мофф поднял руку, заставив его замолчать.
- Я знаю, что ты хочешь сказать. Что ты не мой офицер и никогда не хотел им быть. Но я бы не взял тебя на службу, даже если бы ты хотел. И знаешь почему?
- Не знаю, сэр, и это к делу не относится, - сказал Джейсен, изо всех сил пытаясь сохранять вежливый тон, хотя больше всего ему сейчас хотелось взять толстяка за жабры и встряхнуть как следует.
Фленник повернулся к нему.
- Ты просто зря тратишь свое время, малыш. Ведь ты тоже об этом думаешь?
- На самом деле, сэр, я и секунды не подумал, что зря трачу свое время, - сказал Джейсен. - Ведь вы знаете, что то, о чем я говорю, имеет смысл, но ваша гордость не позволяет вам согласиться с этим. Вы отчаянно пытаетесь убедить себя, что я не прав.
- Да неужели? - издевательски спросил мофф.
- Вы же не дурак, сэр. Соберите других моффов, если хотите, скажите им, о чем я вам говорил и выслушайте их мнение. Лично мне было бы интересно узнать, что скажет мофф Кроуэл с Вэйл VII, потому что у нее, возможно есть то, что мы ищем.
- И что же это?
Джейсен слегка улыбнулся, заметив на лице моффа подозрение.
- Информация, конечно, - сказал он. - Понимаете ли, сэр, мы прилетели в пространство Империи только, чтобы узнать кое-какую информацию. Как только мы ее получим, мы улетим. Главная цель нашей миссии находится за пределами Империи.
Фленник прищурился.
- И вы полагаете, что Вэйл VII идеальное место для отступления нашего флота с Малой Йаги?
- Нет, сэр. Вэйл VII находится на границе Неизведанных Регионов, и отступать так далеко не стоит. Нет, я думаю, для этого подошла бы укрепленная позиция, где вы сможете устроить ловушку йуужань-вонгам - например, Бороск.
Мофф замолчал, на это раз надолго. Джей сен знал, о чем он думает. Бороск был одним из небольших укрепленных миров, охранявших границу пространства Империи. Мофф, вероятно, размышлял, не является ли предложение Джейсена частью заговора Галактического Альянса с целью ослабить старого врага.
Но Джейсен надеялся, что даже Фленник поймет, что это просто глупо.
Продолжавшееся молчание означало, по крайней мере, что мофф не может абсолютно отвергнуть его план. Джейсен решил воспользоваться достигнутым:
- Мофф Фленник, если вы будете действовать быстро, вы сможете спасти Малую Йагу.
Он попал в больное место. Малая Йага была личным владением моффа Фленника. Если она падет - а она падет, если флот, находящийся здесь, продолжит привлекать внимание йуужань-вонгов - у моффа не останется ничего, независимо от того, что случится с Империей в целом.
- То есть как? - спросил мофф.
- Силы йуужань-вонгов сейчас ограничены и растянуты на огромном пространстве. Так как флот Альянса продолжает наносить удары по их тылам и коммуникациям, силы, которые йуужань-вонги собрали для нападения на Империю, отчаянно нужны для защиты оккупированных территорий и не могут находиться здесь слишком долго. Их главной задачей было быстро уничтожить ваш флот, чтобы исключить возможность внезапного удара из Имперского пространства. Если они будут считать, что флот уничтожен, они не станут тратить время и силы на штурм Малой Йаги и уничтожение верфей.
- Так если мы выгоним их, - сказал Фленник, - они не вернутся?
Джейсен покачал головой.
- Я не могу гарантировать этого. Но если они и вернутся, то точно не с такими силами.
Фленник опять начал расхаживать взад и вперед.
- Почему вы думаете что план контрудара у Бороска сработает?
- По двум причинам, - сказал Джейсен. - Во-первых, шпионы в вашем штабе будут уверены, что их командиры знают о передвижениях вашего флота. И во-вторых, мы научим вас как бороться с йуужань-вонгами более эффективно.
Мофф снова остановился, обратив все свое внимание на Джейсена.
- В обмен на что?
- На самом деле, ни на что. Мы заинтересованы в спасении жизней людей и сохранении стабильности в регионе. Когда это дело будет решено, мы поговорим о нужной нам информации с моффом Кроуэл.
Мофф Фленник хрюкнул.
- «Это дело»? Вы говорите так, словно речь идет о мелкой стычке за астероид!
- Пожалуйста, не сочтите это оскорблением, сэр, но с точки зрения галактического масштаба так оно и есть. Империя владеет лишь несколькими тысячами звездных систем из сотен миллионов. Да, Империя имеет для нас тактическую важность, но в общем положении вещей гибель Империи лишь ненамного ухудшит ситуацию.
Лицо Фленника налилось кровью, его жирные щеки затряслись от ярости. Джейсен добился от него той реакции, на которую рассчитывал. Сквозь Силу он чувствовал, как нарастает напряжение, подобно давлению в нейтронной звезде, которая в любой момент может взорваться.
Но взрыва не произошло. На столе Фленника запищал комлинк, и мофф обратил свой гнев на него.
- Я приказал вам не мешать мне!!! - проревел он в комлинк.
- Но, сэр, это срочное сообщение от…
- Мне плевать, от кого это, идиот! Избавьтесь от них, или я выброшу вас в космос без…
Он замолчал, когда из комлинка раздался другой голос:
- Мофф, я бы не советовал вам так разговаривать с подчиненными, особенно на моем корабле.
Цвет лица Фленника моментально изменился с пугающе бордового на смертельно бледный.
- Гранд-Адмирал? - спросил он испуганно. - Вы… живы?
- Ну, конечно, я жив, - голос Пеллеона был слегка приглушенным, но ясным. - Чтобы вывести меня из игры, нужно нечто большее чем кучка йуужань-вонгов.
- Но…
- В чем дело, Керлен? Не ожидали, что я жив? Что-то я не слышу в вашем голосе радости по этому поводу.
- Нет, я… э… я просто… - толстяк, не найдя, что ответить, свирепо посмотрел на Джейсена. - Как я могу быть уверен, что это не один из ваших джедайских трюков?
Вместо Джейсена ответил Пеллеон:
- Просто посмотрите на него, Керлен. Он удивлен не меньше вас.
Это была правда. Последнее, чего ожидал Джейсен, была помощь от человека, которого он в последний раз видел погруженным в бакту без сознания. Однако этот факт подтверждало следующее: Пеллеон мог бы связаться через канал ХолоНета, но предпочел, чтобы его не видели.
- Очень рад слышать ваш голос, Гранд-Адмирал, - сказал Джейсен абсолютно искренне.
- В других условиях, Джейсен Соло, я сказал бы то же самое, - в голосе адмирала звучало нечто, похожее на улыбку. - Спасибо вам за то, что помогли нам у Бастиона. Я обязан джедаям жизнью, и я не забываю моих долгов. Будьте уверены, я выслушаю ваши мысли насчет йуужань-вонгов с гораздо большим интересом, чем некоторые мои коллеги.
- Я с большим удовольствием изложу их вам, сэр, - сказал Джейсен, не допуская и тени тщеславия в голосе. Хотя теперь он мог иметь дело непосредственно с Пеллеоном, он не хотел окончательно делать Фленника врагом. Будущее было подобно неизвестному пути, и было важно сохранить открытыми так много возможностей пройти этот путь, как только возможно.
- Возможно, в другой раз, - сказал Гранд-Адмирал. - Сейчас я хотел бы вернуться к обсуждению стратегической ситуации с моффом Фленником.
- Мы тут как раз об этом говорили, - сказал мофф, нервно облизывая губы.
- Вот как? - спросил Пеллеон. - И вы уже отдали соответствующие приказы подразделениям флота, отступившим от Бастиона?
- Нет, сэр, но…
- Указали позиции для дальнейшего отступления и перегруппировки?
- Бороск представляется подходящей позицией, сэр, - сказал Фленник, бросив на Джейсена предупреждающий взгляд.
- Хороший выбор, Керлен. И вам лучше начать отступление прямо сейчас. Чем дольше вы будете тут сидеть, тем хуже будет ваше положение, когда явятся йуужань-вонги. Большие корабли должны покинуть Малую Йагу в течение следующего часа. Оставьте только небольшие подразделения легких сил для прикрытия отступления. Я полагаю, что могу доверить вам эту операцию, не так ли? У меня есть еще множество важных дел, требующих внимания.
- Простите, Гранд-Адмирал…
- Да, Керлен?
- Разве этот вопрос не заслуживает более подробного рассмотрения?
После этого вопроса наступило долгое молчание. Джейсен сохранял на лице выражение безмятежного терпения, в то время как мофф приходил во все большее волнение.
Когда Пеллеон заговорил снова, его голос был холодным как жидкий водород:
- Поймите следующее, Керлен. То что я вам сказал, это не приглашение, а прямой приказ. Пока я командую Имперским Флотом, вы будете делать то, что я скажу, независимо от того, согласны вы с этим или нет. То есть, если для сохранения флота мне нужно было бы покинуть Империю, я сделал бы это без промедления.
- Я понимаю, Гранд-Адмирал, - прохныкал мофф.
- Рад слышать. Но я еще не закончил. Это только начало. Вы также должны разрешить «Нефритовой Тени» свободный доступ в любую систему в пространстве Империи. Вопреки всем моим предупреждениям, Совет Моффов грубо недооценил угрозу со стороны йуужань-вонгов, и сейчас мы испытываем последствия этой ошибки. Такого больше не должно случиться. Я намерен использовать все возможности, которые у нас остались, чтобы подобного не повторилось. Если наша операция у Бороска будет успешной, у нас будет надежда на сохранение Империи, и эта надежда связана с Галактическим Альянсом и джедаями. Вам понятно?
Перепуганный мофф, будучи уже не в силах говорить, только кивнул, забыв, что Пеллеон его не видит.
- Видимо, связь плохая, Керлен, потому что я не слышу, что вы сказали.
- Э… вполне понятно, сэр…
- Отлично. А сейчас отправьте нашего молодого друга обратно на «Оставляющего вдов». Я хочу узнать, что он может нам сообщить насчет йуужань-вонгов и насчет того, как с ними лучше бороться.
Фленник, не глядя на Джейсена, нажал кнопку, открывающую дверь. Джейсен поклонился, прощаясь, но мофф отвернулся и сделал вид, что не видит его.
Тщательно скрывая свое облегчение, Джейсен пошел в ангар, где его ждал Л-челнок с фрегата.
Джейна специально не слишком торопилась, проводя предполетную подготовку своего истребителя. Она надеялась встретиться с Джагом, когда он прибудет на борт «Гордости Селонии». Но Джаг с Хэном обнаружили на борту «Сокола» подозрительные следы чьего-то пребывания, и это задержало их на поверхности. Джейна не могла ждать слишком долго. Как только она и двое пилотов, назначенных ей в ведомые, закончили подготовку к полету, Джейна отдала приказ взлетать.
Вид двух «Нсиссов», следовавших за ее истребителем, немного нервировал. Еще не так давно боевые машины похожего вида - ДИ-истребители - вселяли страх и ненависть в тех, кто пережил Восстание и неспокойные годы, последовавшие за ним. Джейна была слишком молода, чтобы иметь непосредственные воспоминания об этом времени, но она смотрела достаточно записей и слышала достаточно историй, чтобы некая часть этого инстинкта враждебности передалась и ей. Она не знала, сколько раз точно Империя пыталась убить ее родителей, но точно знала, что много.
В то же время, четыре панели солнечных батарей «Когтя» напоминали плоскости Т-65. Иногда Джейна думала, что чиссы специально создали истребитель, похожий и на имперские и на республиканские машины.
- Настройка на ваш навигационный компьютер, - доложила Йосэлл. Эта красивая женщина с Ксиллии, родного мира чиссов, была не только отличным пилотом, с ней было еще легко работать. Майза был еще лучшим пилотом, но с ним было труднее общаться, и Джейна ему не так доверяла.
- Кто прыгнет последним, тот дребин, - удивил всех Майза.
Фраза, столь нехарактерная для чиссов, привлекла внимание Джейны.
- Передаю координаты прыжка, - сказала она, догадываясь, где Майза мог набраться таких манер. Команда фрегата была собрана со всей Галактики, и у пилотов в этой миссии было достаточно времени для общения с ними.
- Будьте готовы ко всему, когда мы прилетим, - сказала Джейна. - Мы выйдем из гиперпространства на краю системы, но кто знает, что может нас там ждать. Если даже йеветы вняли голосу разума и приняли принцип мирного сосуществования с другими расами, им вряд ли понравится, если кто-то вылетит из гипера посреди их маршрутов.
- Понятно, - сказала Йосэлл.
- Осторожность - мое второе имя, - добавил Майза.
- Готов, Кэппи? - спросила Джейна.
Ее дроид-астромех свистнул в подтверждение. Через транспаристил кокпита было видно, как вдали светились яркие звезды Коорнахта.
- Тогда прыгаем!
Звезды мигнули, превратившись в белые полоски света, когда истребители вошли в гиперпространство. Теперь оставалось только ждать…
Случай с Тахири заставил Джейну волноваться больше чем она могла признаться в этом. Еще на Мон Каламари девушка хотела зачем-то поговорить с ней, но когда Джейна пришла к ней в лазарет Силгэл, Тахири сказала едва ли больше пары слов. Несомненно, Тахири была рада ее видеть, но в то же время было заметно, что она смущена и испугана. Тахири всегда была горячей и независимой, отвергающей всякие условности, начиная от эксклюзивного права ходить босиком до прямого нарушения приказов. Джейна была уверена, что в немалой степени все это делалось чтобы произвести впечатление на Энакина…
Нет, Энакин и Джейна были больше чем просто дети, и их отношения были больше чем просто дружескими. Страдание, которое испытывала Тахири, было страданием от потери возлюбленного. Даже если такая любовь никогда не могла иметь шанса на счастье, это не уменьшало боль Тахири. Наоборот, ее усиливало чувство, что любовь не могла реализоваться. Джейна думала, что горе Тахири от потери Энакина не могло быть сильнее ее собственного, но Джейна могла сожалеть о том, что было потеряно, а Тахири - о том, чего никогда не могло быть.
Джейна сомневалась в разумности решения ее матери пригласить Тахири в их экспедицию. Да, девушке лучше было заняться полезным делом, чем лежать без толку в лазарете и размышлять о своем горе. Но правильно ли было принять ее в семью Соло? Если бы Джаг погиб, Джейна была уверена, что она не захотела бы войти в семью барона Сунтира Фэла и Сиаль Антиллес. Ведь это только напоминало бы ей о ее потере.

Предыдущая страница 13 Следующая страница


Еретик Силы I: Остаток 14

Вид бледной и истощенной Тахири, лежавшей в своей комнате без сознания, наполнил сердце Джейны болью. Она так и не поняла, что хотела сказать ей Тахири, когда связалась с ней на Мон Каламари. Сказать, как она страдает? Проклясть Джейну за то, что оставила Энакина умирать? Джейна не знала… Горе заставляет людей совершать безумные вещи. Она сама испытала это, как и ее родители. Но если бы было что-то, что она могла сделать, чтобы облегчить страдание Тахири, она сделала бы это немедленно. Проблема была в том, что даже Тахири едва ли знала, что это могло быть. Все, на что можно было надеяться - что Тахири справится со своей болью до того, как что-то случится…
Долгие часы ожидания, полная проверка всех систем, чтение файлов с информацией о системе Н'Зота, собранных R2, не слишком решительные попытки выучить несколько слов из жутко сложного языка чиссов… Наконец, навигационный компьютер сообщил о подготовке к выходу из гиперпространства.
- Приготовиться к выходу из гиперпространства, - приказала она ведомым, - Мы прибыли. И помните, что это просто разведка, поэтому не ввязывайтесь в драку без необходимости.
- Есть, полковник, - доложила Йосэлл.
- Не знаю насчет вас, - сказал Майза, - но я уже заскучал от всего этого. Не миссия, а сплошной курорт. Я, наверное, буду рад, если мы найдем в системе кого-нибудь, в кого можно пострелять.
- Понимаю, - сказала Джейна. - Но без моего приказа ты не будешь использовать ничего опаснее чем недобрый взгляд. Ясно?
Майза усмехнулся.
- Буду держать руки на коленях, чтобы не испытывать лишнего искушения.
- Ты так и сделаешь.
Взглянув на монитор, Джейна увидела, что до выхода из гиперпространства осталось пять секунд.
- Ну все, приехали.
Первое, что заметила Джейна, когда ее «крестокрыл» вышел из гиперпространства, - это яркость неба. Ей приходилось до этого бывать в других звездных скоплениях, но нигде не было такого количества горячих молодых звезд, находящихся так близко друг к другу. Так как истребители вышли из гиперпространства на краю системы, солнце Н'Зота было не слишком заметно на фоне сияния других звезд, и Джейне понадобилось несколько секунд, чтобы отыскать его. Яркая голубоватая звезда сверкала так, что на нее было почти невозможно смотреть.
Истребители немедленно построились в формацию. Сенсоры сканировали пространство вокруг. Согласно данным Новой Республики, никто не посещал систему Н'Зота со времени йеветского кризиса, двенадцать лет назад, когда йеветский «Черный Флот» был разгромлен силами Новой Республики. Джейна была согласна со своим отцом, что молчание йевет означает скорее отчаянное восстановление сил для реванша, чем переход к мирной политике.
- Данные сканирования получены, - сообщил Майза. - Согласно им, на орбитах второй и пятой планет находится по крайней мере три флота.
- Которая из них Н'Зот? - спросила Йосэлл.
- Вторая, - сказал Джейна. - Сканирование не обнаружило кораблей старого имперского дизайна, но это не является неожиданным. Если уж йеветам приходится строить флот заново, почему бы не создать корабли более совершенные, чем имперские типы?
- Детекторы массы не определяют кораблей основных классов, - сказал Майза, - но заметно множество малых объектов. Легкие цели…
Джейна не стала снова делать выговор, поняв, что у чиссов просто такое чувство юмора. Но она предпочла бы, чтобы Майза был более серьезным, как Йосэлл.
- Кораблей класса «Арамадия» также не обнаружено, - сказала Йосэлл. - Данные по радиации и инфракрасному сканированию… странно… Джейна, ты видишь то, что я вижу?
Джейна внимательно посмотрела на экран. Как сказала Майза, большинство обнаруженных объектов было сосредоточено на орбитах каменистой второй планеты и газового гиганта на другой стороне системы. Джейна подумала, что имеет смысл дислоцировать флот именно так - близко к наиболее важной планете и к базе дозаправки. Собирать весь флот на одной базе может быть тактически ошибочно. Если ты не ожидаешь проблем, это еще не значит, что они не появятся.
Три истребителя продолжали свою разведывательную миссию. Джейна подумала, что с точки зрения йевет они были явными нарушителями, и она не сомневалась, что у этих ксенофобов были спутники наблюдения по всей системе. Их давно должны были обнаружить. Но где же вспышки работающих двигателей истребителей? Где гиперпространственные искажения от больших кораблей?
Н'Зот излучал жар как маленькое солнце. Это не было неожиданно для жаркого пустынного мира, но почему эпицентры высокой температуры сконцентрированы вокруг городов?
«Ситхово отродье», выругалась она про себя. Если бы здесь был ее отец, она представляла, что он сказал бы по этому поводу.
- Надо подойти ближе, - сказала она. - И мне кажется, тогда мы выясним, что здесь творится…
Никто из чиссов не спросил ее о деталях плана, возможно, они думали о том же, что и она. Они направили свои «Когти» за ее «крестокрылом» к Н'Зоту.
Гиперпространственный микропрыжок был очень коротким. Когда они приблизились к Н'Зоту, Джейна обнаружила, что ситуация гораздо хуже, чем она могла представить. Эти «два флота», обнаруженные ими ранее, были ничто иное как обломки. Тысячи истребителей, дюжины кораблей основных классов, и одна большая боевая станция - все это, разбитое на куски, медленно кружилось по орбите планеты. Обломки были еще горячими - должны были понадобиться месяцы, чтобы избыток тепла излучался сквозь вакуум. Джейна повела свое звено по широкой параболе, облетая кладбище обломков, приближаясь к самой планете.
Ей не было необходимости смотреть на планету, чтобы понять, что произошло, но она смотрела. Н'Зот был подвергнут бомбардировке с орбиты - возможно, в том числе и обломками разбитых кораблей. Лава и серные тучи извергались из множества кратеров, атмосфера была наполнена пеплом. Там, где когда-то были города, теперь остались только огромные пробоины в земной коре. Цивилизация йевет была уничтожена.
На этот раз Майза никак не прокомментировал события. Он молчал, как и другие, пока они летели вокруг экватора Н'Зота. Джейна перенастроила свои сенсоры на газовый гигант, не сомневаясь, что она там найдет. Кто-то атаковал йевет, застав их врасплох, и полностью уничтожил их довольно большой флот. Фиане больше всех выигрывали от уничтожения йевет - и это объясняло, почему они больше не боятся их нападения. Но фиане никогда не располагали такими силами, чтобы самим напасть на йевет. Нет, это может быть только работа йуужань-вонгов.
Джейна почувствовала холод в желудке, когда подумала, что ее родители и Джаг сейчас на Галантосе - и не знают, что она тут нашла. Она попыталась найти в Силе свою мать, но расстояние было слишком велико. Никакой возможности предупредить их не было.
Она уже хотела приказать немедленно возвращаться на Галантос, но тут Майза сообщил:
- Джейна, я поймал радиосигнал с той маленькой луны, мимо которой мы сейчас пролетели.
- Выведи его в эфир, - приказала она.
Последовала пауза, прерываемая только статическими помехами. Джейна попыталась усилить сигнал, но это не помогло избавиться от шума.
- Майза? Йосэлл? Вы слышите что-нибудь?
- Ничего, - сообщила Йосэлл.
- То же самое, - сказал Майза. - Такое впечатление, что они пытаются открыть канал связи, но почему-то ничего не говорят.
- Может быть, они не могут, - предположила Йосэлл. - Возможно, тот, кто пытается связаться с нами, тяжело ранен, или его оборудование повреждено.
Джейна задумчиво кивнула сама себе. Такое, конечно, было возможно. Включив комлинк, она сказала:
- Кто бы это ни был, если вы слышите нас, щелкните по вашему микрофону два раза.
После небольшой паузы последовали два отчетливых щелчка.
- Мы слышим вас. Сейчас, если вы ранены, щелкните еще два раза.
Еще два щелчка…
- Я обнаружил слабый источник энергии в кратере луны, - доложил Майза. - Похоже на маленький корабль. Возможно, он скрывается там среди обломков. Наверное, он уцелел в бою и решил спрятаться там.
Джейна обдумала это предположение, но быстро отвергла его.
- Нет, йеветы так не поступают. Они никогда не прятались от боя. Более вероятно, что его корабль был подбит, а пилот во время аварийной посадки потерял сознание и очнулся только когда бой уже кончился.
- Это в том случае, если он йевета, - сказала Йосэлл.
- А кто это еще может быть? - удивилась Джейна. - Ты же не думаешь, что это может быть йуужань-вонг?
- Не знаю. Но пока мы не увидим сами, мы не можем ничего сказать точно.
- Майза, а ты что думаешь?
- Мой инстинкт говорит мне, что это йевета, и он ранен. Как ты сказала, Джейна, не в их природе прятаться от боя, так почему еще он мог оказаться там? И уж точно это не может быть йуужань-вонг. Зачем им после завершения операции оставлять здесь один маленький корабль?
- Я согласна, - сказала Джейна. - Но я согласна и с Йосэлл, что нам нужно визуальное подтверждение - особенно в том случае, если мы хотим спасти пилота.
«Коготь» Майзы вышел из формации и направился к луне еще до получения приказа.
- Сейчас я проверю, Джейна. Это не займет много времени.
- Йосэлл, сохраняй бдительность. Если тут появится что-нибудь необычное, мы должны успеть вовремя убраться.
- Есть, полковник.
Джейна наблюдала, как истребитель Майзы превращается в пятнышко света над поверхностью луны. Ей не нравилось, что ее ведомый удаляется так далеко, хотя сейчас в системе не было явной угрозы. Возможно, она нервничала из-за того, что все казалось слишком спокойным…
Чтобы отвлечься от этих мыслей она снова попыталась выйти на связь с йеветским пилотом.
- Мы попытаемся вытащить вас оттуда. Вы слышите?
Два щелчка.
- Оставайтесь на месте. Сейчас один из моих пилотов летит к вам. Тогда мы…
В наушниках раздался низкий злобный смех, за которым последовал резкий кашель.
- Ваш оптимизм такой же пустой, как и ваше сочувствие, - сказал голос, явно принадлежащий нитакке. - Вы заботитесь обо мне не больше чем я о вас.
- Не совсем тот ответ, которого я ожидала, - проворчала Йосэлл.
Джейна проигнорировала ее замечание.
- Мы… Но зачем еще, по вашему мнению, нам спасать вас?
- Скоро я присоединюсь к своему народу, - сказал йевета. - Скоро йевет больше не будет. Но мы не исчезнем бесследно.
- Нет причин исчезать вообще! Просто позвольте нам…
- Перед зарей смерти, - продолжал йевета, - Я покажу вам последний акт йеветской доблести, так что потом, когда о нас будут говорить, скажут, что йеветы были воинами до конца!
Джейна почувствовала, что сквозь нее как будто прошла ледяная игла.
- Майза, уходи оттуда!
- Возвращаюсь к тебе, Джейна!
- Вам некуда бежать, - сказал йевета. - Галактика принадлежит тем, у кого хватило сил победить нашу великую расу. Умрите вместе со мной…
В наушниках раздалось странное шипение.
- Майза!
- Я уже…
Мощный взрыв вспыхнул на каменном шаре луны. «Коготь» Майзы мгновенно исчез в огненной вспышке. «Крестокрыл» Джейны беспомощно закувыркался, лишившись щитов, с мертвой электроникой…
- Ты сделал это!
Джейсен почувствовал, что его заключили в объятия как только он вышел из челнока на трап, при этом он не совсем разглядел, кто это. Теплое стройное тело, светлые волосы, изысканный запах женской косметики…
- Я знала, что ты сможешь! - сказала Данни. - Но все же я волновалась за тебя. У вас в семье Соло есть привычка решать проблемы самым трудным способом из всех возможных.
- На самом деле все сделал адмирал Пеллеон, - запротестовал Джейсен, - Если бы он не вмешался, я сомневаюсь, что мне удалось бы убедить Фленника.
- Ты просто скромничаешь, - засмеялась Данни, хлопнув его по плечу. - Я готова спорить, что Джейсен Соло может убедить селонианку солгать, если он захочет.
Звук шагов, приближавшихся от входа в ангар, не дал ему ответить. Данни смущенно отодвинулась назад, когда к ним подошел Люк.
- Я почувствовал, что ты на борту, - сказал дядя Люк, одетый в обычную форму джедаев.
- Как долго вы здесь находитесь? - спросил Джейсен их обоих. По пути на «Оставляющий вдов» он не видел, чтобы поблизости находилась «Нефритовая Тень».
- Капитан Йэдж послала за нами челнок, когда адмирал Пеллеон пришел в себя, - объяснил Люк. - Пока мы с Данни летели сюда, Йэдж использовала коды, которые дал ей Пеллеон, чтобы незаметно подключиться к имперской служебной сети, и оттуда они подслушали твой разговор с Фленником. Пеллеон настоял на том, чтобы вмешаться. Надеюсь, ты на нас за это не обижаешься? Это не потому, что мы думали, что ты не справишься, просто так было проще, и надо было доказать Фленнику, что Гранд-Адмирал жив.
- Я очень рад, что адмирал в порядке, и еще больше рад, что он помог договориться с Фленником, - сказал Джейсен. - могу я поговорить с ним?
- Если Тэкли разрешит, - сказала Данни. - Он все еще в резервуаре с бактой. Даже короткий разговор с Фленником сильно утомил его. - И, приблизившись к Джейсену, тихо добавила:
- Хотя обычно она не очень разговорчивая, о своих пациентах она может рассказывать долго.
Джейсен улыбнулся. Он испытывал большое уважение к ученице Мастера Силгэл. Хотя она была не слишком одарена Силой, ее умение целителя было на высоте, что она убедительно продемонстрировала на примере с Пеллеоном.
Втроем они беспрепятственно пошли по коридорам фрегата. Люк чувствовал себя на имперском корабле весьма свободно, объясняя, что Саба и Мара на «Нефритовой Тени» наблюдают за событиями издалека. Даже в имперском окружении мастер-джедай чувствовал себя так, будто корабль был скорее его собственный, чем принадлежавший когда-то злейшему врагу.
Они дошли до медицинского отсека, штурмовики, охранявшие вход, пропустили их. Внутри была Тэкли, изучавшая показания приборов, следящих за состоянием ее пациента, и капитан Йэдж, выглядевшая весьма усталой.
Гилад Пеллеон выглядел лучше, чем во время своей последней встречи с Джейсеном, но настолько здоровым, как хотелось бы джедаям. Он все еще был погружен в бакту и казался таким же измученным, как и до этого. Разговаривать он мог только через переговорное устройство своей дыхательной маски, из-за этого его голос звучал приглушенно.
- А как там Скрид? Он еще жив? - спросил он капитана Йэдж.
- Адмирал Скрид казнен военачальником Цзинджем, сэр, - ответила она.
- Правда? - Пеллеон помолчал некоторое время, задумавшись. - Я уже забыл это…
Йэдж взглянула на Люка и его спутников, только сейчас заметив их.
- Сэр, у вас посетители, - сказала она.
Пеллеон открыл глаза, пытаясь разглядеть что-нибудь через густую бакту, наполнявшую резервуар, потом снова закрыл. Сквозь транспаристиловую стенку резервуара его лицо выглядело искаженным, и невозможно было увидеть его выражение.
- Ах, да… - сказал он. - Скайуокер…
Раздался звук, похожий на хрюканье, вероятно обозначавший смех.
- Пришли полюбоваться на останки?
Джейсен оглянулся на дядю. Лицо мастер-джедая было спокойным. Он не ответил, потому что это замечание не заслуживало ответа.
- Как там дела у наших? - спросил Гранд-Адмирал через некоторое время.
- Мара сообщила, что корабли эвакуируются согласно вашим приказам, - ответил Люк.
- Хорошо… - он медленно кивнул. - Приятно знать, что Фленник сказал правду. Однако, готов спорить, что он оставит кое-что для защиты своего владения.
- Я не принимаю этот спор, - сказал Джейсен. - Думаю, он не останется сидеть здесь, дожидаясь йуужань-вонгов, когда весь флот уйдет.
- Возможно, вы правы, - сказал Пеллеон. - Он будет чувствовать себя в безопасности только там, где наших кораблей больше всего, и не сделает ничего, что могло бы создать риск для его жизни. Тем не менее, он может что-то предпринять, чтобы попытаться защитить свое богатство. - Глаза Гранд-Адмирала снова открылись и посмотрели прямо на Джейсена. - Вы хорошо держались там, молодой Соло, но разум и здравый смысл - не то, к чему прислушивается Фленник. Он понимает только силу - разумеется, я говорю не о той Силе, которой служите вы, джедаи. Я имею в виду грубую силу, силу оружия…
Его глаза снова закрылись.
- Напомнив ему о его незначительности в общем положении вещей, вы сделали правильный ход, но теперь он будет ненавидеть не только меня, но и вас. Я уже привык к этому…
Джейсен слегка поклонился.
- Я, конечно, не хотел бы становиться объектом чьей-то ненависти, но из-за злости Фленника я не буду хуже спать.
Пеллеон засмеялся.
- Хорошо сказано. Да и ваши аргументы в разговоре с Фленником были весьма разумны. Сейчас мы действительно находимся в очень тяжелом положении. Боюсь, пока наш флот передислоцируется, у нас не останется времени для новых маневров. Если то, что вы говорите - правда, йуужань-вонги должны будут ударить в наиболее уязвимую точку нашей позиции. Они намереваются нанести удар быстро, как они сделали это на Бастионе, и нанести нам такой урон, чтобы мы не были способны на какие-либо активные действия. Сомневаюсь, что они будут оккупировать наши миры прямо сейчас. Они вернутся тогда, когда у них будет достаточно для этого времени и ресурсов.
- Но может быть, они и пришли сюда за ресурсами, - сказала Данни, - а не только затем, чтобы нейтрализовать угрозу со стороны Империи.
- Они могут получить ресурсы откуда угодно, - возразил Пеллеон. - Есть множество необитаемых планет и астероидов, на которых полно различного сырья. И йуужань-вонгам не понадобятся войска, чтобы занять их.
- Они используют их иным способом, не так как мы, адмирал, - объяснила Данни. - Им нужны планеты, пригодные для жизни, на них они размещают свои фермы и плантации по выращиванию живого оружия. Но я не это имела в виду, сейчас у них достаточно и таких планет. Я имею в виду солдат… Скипперы и йаммосков выращивают на фермах, но пушечное мясо можно получить гораздо проще…
В отсеке наступила тишина.
- Вы говорите о воинах-рабах? - сказал Пеллеон. - Это может объяснить, почему они сначала напали на Бастион, а не на Малую Йагу. И это объясняет кое-что еще… Ариэн, покажите нашим гостям ту запись, которую вы показывали мне.
Капитан Йэдж склонилась над консолью, и на одном из мониторов вместо данных по диагностике появился вид системы Бастион, на котором было подробно представлено расположение сил Империи и йуужань-вонгов в начале боя. Эта запись была сделана по данным сенсоров всех имперских кораблей, участвовавших в бою, а также спутников наблюдения. Просматривая ее можно было видеть, как изменялось положение сторон в течение боя.
Джейсен заметил, что по мере того, как бой продолжался, запись становилась все более обрывочной и неточной. Когда корабль за кораблем погибали, на экране появлялись пустые пространства. К концу боя вид на мониторе напоминал обрывки неба со звездами, проглядывающие сквозь тучу. Скоро четко видимой осталась только область около газового гиганта, там где была «Химера». Остальные участки только редко мелькали на экране.
Когда запись дошла до этого места, Йэдж остановила воспроизведение и увеличила масштаб изображения одного из полюсов планеты Бастион. Там был единственный корабль йуужань-вонгов, обозначенный точкой, обведенной в кольцо.
- Мы не знаем, откуда это там появилось, - сказала Йэдж. - Последние выжившие едва успели отметить его на сенсорах. Этот корабль появился уже в конце боя, когда планета была уже практически взята. Направлять туда такой большой корабль не имело смысла.
Она вывела на экран подробное изображение корабля. Он имел форму уплощенной сферы, из которой вырастали пять отростков различной длины. Его размер был достаточен, чтобы вместить несколько йуужань-вонгских аналогов авианосцев, которые были хорошо известны Джейсену.
- Если это был военный корабль, - рассуждала Йэдж, - то почему они ждали до конца боя, чтобы использовать его? А если это не был военный корабль, то что он там вообще делал?
- Это, наверное, транспорт для перевозки рабов, - сказал Пеллеон. - Они уничтожили наши флоты на орбите Бастиона, и это дало им возможность взять в плен население целой планеты. Сейчас, вероятно, тех, кто не успел спастись, везут к ближайшей базе, чтобы превратить в лишенных разума рабов, которые хотят только одного - пожертвовать собой ради Мастера Войны. Я видел подобных существ в бою у Дуро…
- Они использовали рабов еще во многих операциях, - сказал Люк. - Я уверен, что это корабль того же типа, который встретила Саба несколько месяцев назад у Бараба-1.
Пеллеон мрачно кивнул.
- Граждане Империи заслуживали лучшей участи. Если бы мы знали, зачем они пришли… - Он замолчал, но всем было ясно, о чем он думает.
- Противник был слишком силен, адмирал, - сказал Джейсен. - Вы не смогли бы сделать больше того, что сделали.
- Мы были плохо организованы, - признался Пеллеон. - Откуда бы ни пришел этот корабль, сейчас он наверняка слишком далеко от нас. Единственное, о чем надо думать сейчас - как сделать, чтобы подобное не произошло снова. На Бороске, или где угодно…
Джагу Фэлу не нравилось, что на Галантосе ничего не происходило. Советник Джобет был все еще занят какими-то важными делами на другой стороне планеты, Тахири оставалась без сознания, а он и С3-РО должны были выяснить, почему связь с Галантосом была прервана. Кроме того, Джейна, единственная, с кем он хотел бы встретиться прямо сейчас, улетела на разведку к Н'Зоту, в то время как ему приходилось сидеть на этом поганом Галантосе. Все чаще и чаще Джаг думал, что знал и лучшие дни - и более успешные миссии.
Наконец, проведя еще несколько часов в комнате для совещаний в гостинице для дипломатов, он решил, что с него хватит. Он должен что-то делать.
- Я иду на прогулку, - сказал он.
Трам в тревоге вскочил из-за стола, где он показывал Лейе планы улучшения инфраструктуры планеты.
- Не думаю, что это…
- Все в порядке, - прервал он нервного фианца. - И я не буду возражать, если меня кто-нибудь проводит.
Фианский охранник сопровождал его, пока он шел по роскошным коридорам, пытаясь вспомнить, где находится помещение, в котором нашли Тахири. В записи этого происшествия было что-то, что беспокоило его. Он видел, что Тахири, перед тем, как достать световой меч, посмотрела вниз. Потом он вспомнил, что у нее в руках было что-то, что вызвало такую реакцию. Никто из смотревших запись не упомянул об этом, что удивило Джага, но он решил проверить в чем тут дело.
Так как на записи нельзя было рассмотреть, что это точно был за предмет, Джаг не знал, что он должен искать. Тем не менее, он решил попытаться. Он уже обыскивал карманы одежды Тахири, они оказались пусты. Спросить ее саму сейчас не было возможности. Поэтому оставался единственный путь найти объяснение случившемуся - найти эту вещь, которую держала Тахири.
Наконец, он нашел нужный коридор и направился к тому месту, где, как он помнил, все и произошло. Там он начал методический поиск, внимательно осматривая пол. Охранник с любопытством наблюдал за ним.
- Моя подруга потеряла кое-что, - объяснил Джаг, заметив удивленное выражение в печальных глазах фианца. - Я просто хочу посмотреть, не уронила ли она это здесь, где упала.
Охранник понимающе кивнул, но удивленное выражение на его лице осталось.
Через несколько минут тщательного поиска Джаг сказал:
- Вы не поможете мне поискать это? Я был бы вам очень признателен.
- А как выглядит эта вещь? - спросил охранник.
Этот вопрос весьма удивил Джага. Он полагал, что фианцы должны точно знать, что это за вещь, в то время как он сам не имел об этом никакого представления.
- Вы сразу узнаете ее, когда увидите, - уклончиво сказал Джаг. Про себя же он подумал: «Надеюсь, что это так…»
Поиски сильно затруднялись толстой тканью ковра и недостаточно ярким освещением в коридоре. У Джага вскоре начала болеть спина, и он уже думал, что если тут и есть что- нибудь, то найти это будет не легче, чем блоху в шерсти банты.
- Вот эта вещь? - спросил охранник через некоторое время, держа в руках кусок прозрачного пластика.
Джаг выпрямился и подошел к охраннику, стараясь не показать, что он представляет себе эту вещь не больше чем сам охранник. Предмет оказался ничем иным как куском упаковки, который не заметили дроиды-уборщики. Джаг не думал, что этот мусор мог спровоцировать такую реакцию Тахири.
- Нет, это не она, - сказал Джаг, надеясь, что он прав. Тем не менее, он все же положил кусок пластика в карман, просто на всякий случай. - Давайте продолжим искать.

Предыдущая страница 14 Следующая страница


15 Шон Уильямс, Шейн Дикс

Наклонившись, чтобы продолжить поиск, он заметил немного дальше на ковре блеск чего-то серебристого. Осторожно, стараясь не потерять эту штуку из вида, Джаг подошел к ней. Если это был тот предмет, который держала Тахири, она должна была бросить его, когда достала световой меч. Потом, вероятно, его случайно отбросили ногами фианцы. Иначе его бы заметили раньше.
Джаг подобрал эту штуку с ковра. Она была маленькая, примерно с сустав его большого пальца, и была похожа на кулон или брелок. Материал, из которого она была сделана, был скорее металлическим, но она была скорее выращенной, чем выкованной или отлитой. В ней было отверстие, через которое можно было продевать цепочку, и с одной стороны была вырезана надпись на неизвестном языке. Фигурка была неожиданно тяжелой.
Существо, которое изображала статуэтка, было страшным и абсолютно незнакомой, но это не удивило Джага. В Галактике было множество всяких уродливых существ, и многие из них были ему незнакомы. Хотя одна черта этого существа насторожила Джага: оно казалось покрытым шрамами.
- Это она? - спросил охранник, заглядывая через плечо.
- Да, - сказал Джаг, быстро засунув фигурку в один из карманов мундира. - Я уверен, что моя подруга будет рада увидеть это снова. Она думала, что она это потеряла.
Поблагодарив охранника за помощь, Джаг вернулся в комнату для совещаний. За время его отсутствия ничего не изменилось: Тахири по-прежнему была без сознания, и С3-РО не мог даже приблизительно сказать, сколько она еще пробудет в таком состоянии.
Джаг устало вздохнул. Он не мог больше оставаться здесь. Джейны не было уже долго, и он должен был возвращаться к своей эскадрилье. Быть обвиненным в нарушении служебного долга он считал более опасным, чем плохое предчувствие насчет маленькой серебристой фигурки в кармане.
Его «Коготь», стоявший на посадочной площадке, заправили местные техники. Когда Джаг сел в кабину и запустил проверку систем, на мониторе появилась надпись:
ВЫ ДОЛЖНЫ ПОКИНУТЬ ЭТО МЕСТО НЕМЕДЛЕННО
Секунду Джаг испуганно смотрел на эту надпись. Потом он быстро осмотрел ангар в поисках кого-нибудь, кто мог следить за ним, но не увидел ничего подозрительного. Когда он снова посмотрел на экран, надпись уже исчезла. Он попытался найти, где она была записана, но в лог-файлах никаких следов не было. Кто бы ни оставил это сообщение, он сделал так, чтобы оно было полностью стерто сразу после прочтения.
Но зачем? И если автор сообщения так хотел, чтобы Джаг покинул планету, почему он разместил сообщение в таком месте - в компьютере истребителя, где Джаг мог прочесть его только в том случае, если и так покидал планету? Может быть, этот анонимный автор не имел выбора кроме использования именно этого средства? Или сообщение было предназначено для одного Джага, и только так можно было удостовериться, что никто больше не прочитает его.
Он испытывал все растущее чувство беспокойства. Тахири, фигурка, это сообщение… Слишком много вопросов без ответов. Он подумал было остаться здесь, чтобы помочь Хэну и Лейе, но быстро оставил эту мысль. Не было никаких явных доказательств, что что-то должно случиться, только подозрения. Хэн и Лейя могли и сами позаботиться о себе. У них был хороший опыт в этом деле.
- Диспетчерский центр, это Близнец-Лидер. Готовлюсь подняться на орбиту. Можете предоставить мне коридор?
- Не так быстро, Близнец, Лидер, - ответил ему терпеливый голос фианина. - Есть несколько вопросов, которые мы хотели бы вам задать…
Джаг не стал дальше слушать и включил двигатели. Уверенный, что он сможет избежать столкновений с любыми фианскими аппаратами, если они встретятся ему, он проигнорировал кваканье диспетчера и направил истребитель в атмосферу.
Когда он вышел на одну орбиту с «Гордостью Селонии», он
- Отлично сделано, Джаг, - сказала Близнец-7. - Капитана Мэйн уже тошнит от всех этих фианских формальностей. Они дергают ее каждый раз, когда наша орбита изменяется хотя бы на метр.
Голос Близнеца-7 звучал весело, но Джаг оставался серьезным.
- Здесь что-нибудь происходило? - спросил он. - Что-нибудь необычное?
- Ты шутишь? - удивилась она. - Все спокойно. Никто не входил в систему и не вылетал из нее. Гиперпространственная связь по-прежнему не работает.
Джаг решил сосредоточиться на этой проблеме. Он знал, что как только неисправность системы связи будет устранена, они смогут лететь в следующий пункт назначения. Но когда он и С3-РО исследовали записи работы планетарного гиперпространственного приемника Галантоса, Джаг вообще не обнаружил там неисправностей. Он убедился, что связь между Галантосом и остальной частью Галактики может быть легко восстановлена, и тот факт, что фиане этого не сделали, вызывал определенные подозрения, но Джаг пока еще сам не знал, какие точно. Было похоже, что фиане сами отключили свою связь.
Но зачем им было делать это? При постоянной угрозе нападения йевет, нуждаясь в покупателях для своих полезных ископаемых, фиане должны быть заинтересованы в контакте. Хотя Джаг слышал, что фиане больше не считают йевет угрозой…
Что-то происходило на Галантосе, и он выяснит это рано или поздно. Ему нужна еще пара фрагментов для этой головоломки…
Бортовой компьютер истребителя издал писк, обозначавший сигнал тревоги. Вахтенный офицер с «Гордости Селонии» сообщил:
- «Двойные Солнца», мы засекли гиперпространственное возмущение в секторе 12. Похоже, у нас гости. Проверьте, кто это пожаловал.
- Говорит Близнец-7, направляюсь в сектор 12.
- Вы не можете сказать точнее, кто вошел в систему? - спросил Джаг вахтенного.
- Трудно сказать, они слишком далеко. Но мы видим два крупных корабля, сопровождаемых большим количеством меньших, вероятно истребителей.
- Вы можете хотя бы определить тип кораблей? - настаивал Джаг.
- Боюсь, что нет, - ответили с «Гордости Селонии». - Они могут…
В этот момент раздался еще один сигнал тревоги.
- Подождите, Близнец-Лидер, - сообщил вахтенный. - Еще корабли, на этот раз в секторе 6, с другой стороны системы. Два небольших корабля, и один из них - «крестокрыл». Другой… другой похож на «Коготь»… они как будто…
- Чрезвычайная ситуация! - внезапно раздался в наушниках голос Джейны. - Мы потеряли Близнеца-8, и Близнец-9 долго не выдержит. Мне нужна срочная помощь! Повторяю, срочная помощь!
«Близнец-8… Майза…»
- Что случилось, Джейна? Йеветы атаковали вас?
- Не совсем, - сказала она, ее голос звучал устало. - Когда мы прилетели, они все уже были мертвы, кроме одного. Вместо того, чтобы поговорить с нами, он предпочел взорвать реактор своего корабля… Майза погиб, а мы едва смогли дотянуть до Галантоса. Но мой рассказ может подождать, Джаг. Вам лучше следить, чтобы то, что случилось на Н'Зоте, не повторилось здесь.
- Внимание, говорит Близнец-7, - раздался в наушниках Джага голос пилота, разведывавшего дальнюю сторону системы, - Я опознала корабли - это йуужань-вонги! Две эскадрильи скипперов и аналог канонерки сопровождают два больших корабля, которых я еще ни разу не видела. Они заметили меня и собираются атаковать. Я убираюсь оттуда!
Джаг развернул свой истребитель по направлению к противнику.
- Принято. Эскадрилья «Двойные Солнца», говорит полковник Фэл. Приготовиться к бою!

Часть 3

Вмешательство
Она стояла на вершине дюны, глядя в клубящуюся белую пыль. Где-то позади за ней шло страшное существо с ее лицом, и оно было уже недалеко. Она знала, что должна двигаться, но у нее уже просто не было сил для этого. Полная безнадежность… Она знала, что рано или поздно оно настигнет ее. Это было неизбежно, и к чему пытаться бежать? Лучше остановиться здесь и принять свою участь…
Она тихо выругала себя за пораженчество. Она знала, что нельзя относиться к этому с таким фатализмом, но уже ничего не могла сделать. Оно не остановится, пока не найдет ее. Единственный вопрос был в том, кто доберется до нее раньше: оно или рептилия?
Она снова попыталась всмотреться в пыль, и почувствовала боль в глазах от этого усилия. Все же она смогла разглядеть что-то огромное, возвышавшееся из песка. И почувствовала облегчение, когда поняла, что это неподвижный АТ-АТ.
Под ногами огромного шагохода она увидела несколько стоящих фигур. Кто это был точно, невозможно было разглядеть из-за пыли и большого расстояния. Но она почему-то была уверена, что знала их.
- Лубакка? - позвала она. - Джейсен?
Ей не ответили. Было похоже, что они не видят ее, и ветер относит в сторону ее слова.
Неожиданно голова АТ-АТ повернулась и посмотрела ей прямо в лицо. Ржавый металл при этом издал громкий стонущий скрип. Пушки АТ-АТ теперь целились прямо в нее.
- Нет, подождите! - крикнула она. - Это я, пожалуйста, не стреляйте!
Пушки выстрелили, но огненной вспышки почему-то не было. Вместо этого из ствола вылетел черный шар и направился к ней с медленной точностью, его черная поверхность сверкала. Она беспомощно наблюдала, как он приближается, и думала, зачем ее друзьям понадобилось в нее стрелять? Она не могла отступить назад или пойти вперед. Это вызвало в ней чувство такого отчаяния, что она заплакала. Слезы потекли по ее щекам, смешиваясь с пылью.
- Они думают, что ты - это я, - раздался голос прямо над ее ухом.
Она задержала дыхание, боясь оглянуться и увидеть того, кто стоял за ее спиной. Но в глубине души она знала, что это оно - существо с ее лицом. И оно было близко. Она чувствовала его дыхание на своей шее.
Она подняла руку и коснулась своего лба, чувствуя шрамы на нем. Потом она посмотрела на свои руки и увидела на них свежие раны. Ее пальцы вошли в гноящиеся раны, оказавшиеся странно мягкими и мокрыми. Когда она подняла руку, чтобы посмотреть на то, что вытекало из глубоких ран, она увидела кровь, капающую с ее пальцев, подобно маленьким прекрасным слезам. И в каждой капле отражалось лицо, покрытое шрамами - но было ли это ее лицо, или того существа, она не знала.
- Ты помнишь меня, правда? - сказал голос над ее плечом. - Ты не могла забыть меня так скоро. Ты оставила меня так же, как ты оставила его…
Покрытая шрамами рука поднялась перед ее лицом, указывая в направлении АТ-АТ. Сквозь слезы она увидела, что фигуры все еще стоят около шагохода в том же положении, что и раньше - за исключением того, что одна из них теперь лежала на земле.
- Я не оставляла его! - Воспоминания неуклюже сталкивались в ее голове. Она уже потеряла всю надежду найти хоть какую-нибудь точку опоры в реальности. «Я… оставила?…»
- Вспомни меня! - этот приказ немедленно вызвал имя из мешанины воспоминаний.
- Риина?…
Оно не ответило. Где-то вдалеке раздался рев рептилии, зовущей ее по имени.
Звук стреляющего АТ-АТ снова заставил ее оглянуться туда. Черная сфера наконец-то долетела до нее, и оказалась роем флитнатов. Она твердо стояла, глядя на приближающуюся тучу насекомых, решив не отворачиваться, но несмотря ни на что чувство тщетности наполняло ее душу.
- Почему Сила не может быть со мной сейчас? - сказала она. Хотя слова были сказаны шепотом, их эхо громко отдалось в дюнах.
Решив, что ей некуда идти кроме как к своим друзьям, она бросилась вперед. Бежать оказалось трудно из-за глины, налипшей на ноги. Неважно насколько быстро она пыталась бежать, казалось, что она не приблизилась к своей цели. Неважно, сколько дюн она миновала, ее друзья оставались на том же расстоянии. Неважно, насколько далеко она пыталась убежать, существо с ее лицом оставалось за ее спиной и шептало слова, усиливающие чувство вины и раскаяния.
Она собрала последние оставшиеся у нее силы, чтобы бежать быстрее. Жужжание флитнатов усиливалось, когда они проносились мимо ее ушей.
Тахири проснулась от криков и воя сирен. Когда она попыталась сесть, ее голова закружилась, в глазах как будто стоял туман.
- Что происходит? - взволнованно спросила она.
Перед ней появилось размытое золотистое пятно.
- О, госпожа Тахири! Какое счастье, что вы очнулись!
- 3РО? - К сирене присоединился чей-то голос, сообщавший по интеркому о чрезвычайной ситуации. Тахири потерла виски. - Это ты?
- К сожалению да, госпожа Тахири, принимая во внимание текущие условия, - испуганно ответил дроид. - Хотел бы я оказаться где-нибудь в другом месте…
- Без паники, 3РО, - сказала Тахири, заставив себя сесть прямо. - Все будет хорошо, я уверена.
Казалось странным утешать кого-то, когда она сама нуждалась в утешении. Да и рассказ о том, что происходит, не помешал бы. Но ей нужна была помощь дроида, поэтому было важно не позволить ему впасть в панику.
- Помоги мне встать, 3РО.
Комната закружилась вокруг нее, когда дроид помог ей подняться, но Тахири смогла устоять на ногах. За дверью она услышала чьи-то спорящие голоса. Прислушавшись, она узнала голоса родителей Энакина, споривших с фианцами.
- Я сказал, откройте дверь!
- Сожалею, капитан Соло, но это невозможно. - Тахири без сомнений узнала льстивый голос Трама. - Возникла чрезвычайная ситуация, и…
- Какого рода ситуация?! - голос Хэна становился все более резким.
- Я еще точно не знаю, что…
- Тогда идите и приведите сюда того, кто знает! - проревел Хэн. - Или вы поможете нам, или я…
- Примас Трам, - быстро начала Лейя, не давая мужу договорить свою угрозу. Ее голос был спокойным, но в нем безошибочно звучала сталь. - Мы очень обеспокоены тем, что мы потеряли связь с нашими кораблями на орбите. Как будто кто-то глушит все каналы связи…
- Это правило при чрезвычайной ситуации! - сказал перепуганный фианец.
- Понятно, - сказал Хэн. - Но если вы позволите нам просто вернуться на «Сокол»…
- Это невозможно! - от отчаяния голос Трама звучал громче, чем он, вероятно, рассчитывал. - Я не уполномочен!
Голоса немного удалились от двери. Тахири взяла световой меч со столика и, шатаясь, подошла к двери.
- Что происходит, 3РО? - прошептала она.
- Кругом ужасная паника, - сказал дроид. - Госпожа Джейна вернулась и сообщила, что все йеветы уничтожены. И одновременно с ней в систему вошло множество каких-то других кораблей, а потом вдруг прервалась связь с орбитой, и мы…
- Корабли? - спросила Тахири. - Какие корабли? Йуужань-вонги?
- Вероятно, это так, госпожа Тахири, но точно еще неизвестно.
- Это они, - устало сказала Тахири. - Я знаю…
Чувство страха распространялось в ней, как лед в воде во время замерзания. Она была уверена, что это йуужань-вонги. Их представители были на Галантосе до этого - и статуэтка Йун-Йаммуки это доказывала. Вероятно, они заключили сделку с фианцами: защита от йевет в обмен на ресурсы. Фианцы, наверное, полагали, что под ресурсами йуужань-вонги подразумевали минералы, которыми богата кора Галантоса. И теперь им на собственном опыте предстояло узнать, что наиболее ценным ресурсом йуужань-вонги считают живых существ…
Она глубоко вздохнула, чтобы успокоить нервы, открыла дверь и вышла в общую комнату. Трам стоял прямо перед дверью, ведущей в коридор. Лейя мягко удерживала Хэна, который смотрел на фианца с недобрыми намерениями. Охранники-ногри молча наблюдали за происходящим.
- Я сожалею, - несчастный Трам опять начал извиняться перед родителями Энакина. Похоже, он был близок к абсолютной панике. - Но это не предусмотрено правилами!
- Здесь нет необходимости в правилах, - сказала Тахири, воздействуя на разум фианца Силой. Лейя и Хэн были удивлены ее появлением не меньше Трама. - Вы откроете дверь и выпустите нас.
Что-то изменилось в глазах Трама, и, казалось, он собирается выполнить требование Тахири. Но воздействие Силы на этот раз не смогло противодействовать приверженности правилам.
- Я не могу… - сказал фианец, встряхнув головой, как будто пытаясь вытряхнуть из нее чужое влияние. - Я уже сказал, что не уполномочен…
Он замолчал на середине фразы, когда включился световой меч Тахири, и сияющий голубой огонь отразился в больших испуганных глазах фианца.
- Ну так я даю вам полномочия, - сказала она, подняв оружие. - А сейчас, пожалуйста, откройте дверь.
- Почему ты не догадалась так сделать, Лейя? - услышала она шепот Хэна.
- Я открою, - сказал Трам. - Но…
- Но? - нахмурила брови Тахири.
Было похоже, как будто лицо фианца готово растаять от жара светового меча.
- Но охранники…
Его прервал треск бластерных выстрелов с другой стороны двери. Потом послышался щелчок, после которого дверь открылась. Хэн первым прошел в нее, держа свой бластер в руке. Тахири увидела, что два охранника лежат мертвыми перед входом. У одного в спине была дымящаяся дыра от бластерного попадания, у другого - такая же в груди. Хэн удивленно повернулся к Тахири и спросил:
- Как это у тебя получилось?
- Это не я… - едва сумела ответить она, слишком ошеломленная случившимся, чтобы понять, что Хэн просто шутит.
Она выключила световой меч и вышла за Хэном в коридор. Там кроме них и двух трупов никого не было. Но странный запах сразу привлек ее внимание - и это был не просто запах плоти, сожженной бластерным разрядом. Тут было что-то еще…
- Здесь никого нет, - сказал Лейя, подойдя к ним. - Но кто тогда их застрелил?
Хэн пожал плечами.
- Может быть, они сами застрелились?
- Неважно, - сказала Лейя. - Главное, что мы вышли. Ответы на все «как» и «почему» мы можем найти позже. А сейчас идем на «Сокол» и скорее покинем планету, пока мы не стали пленниками еще каких-нибудь фианских правил.
Вспомнив о Траме, Лейя быстро шагнула назад в комнату и схватила фианца за руку.
- Вы пойдете с нами, - сказала она, вытащив дрожащего фианца из комнаты.
- Но… - запротестовал он было, но быстро замолчал, увидев, что к его протестам никто не прислушивается.
Хэн вел группу, за ним следовал Трам, позади него Лейя и ее телохранители-ногри, Тахири шла в арьергарде. Она все еще чувствовала головокружение, но к ней быстро возвращались ее прежние силы.
Голос по интеркому предлагал местным жителям сохранять спокойствие и оставаться там, где они сейчас находятся. Чрезвычайная ситуация временная, уверял голос, и скоро будет устранена. Однако вой сирен убедительно опровергал это, и Тахири чувствовала, как сквозь Силу проходят волны ужаса, доходящего до истерии.
- Я не думаю, что это ловушка, - шепнула она Лейе. - Для них это такая же неожиданность, как и для нас.
- Я тоже так думаю, - ответила Лейя. - Фианцы не могли знать, что мы прилетим сюда, и за все время нашего пребывания здесь ни один их корабль не покинул систему, и по гиперкому не передавалось никаких сообщений. Но это не значит, что сейчас, когда вонги, вероятно, уже здесь, фианцы не попытаются извлечь выгоду из ситуации. Я уверена, что джедаи все еще представляют собой ценную добычу для йуужань-вонгов.
Тахири кивнула, немедленно поняв, что гораздо вероятнее, именно она, а не Лейя или Хэн, была причиной того, что фианцы заперли их здесь. Фианцы всегда высоко оценивали роль родителей Энакина в освобождении Галактики от власти Империи, и затем в спасении Галантоса от вероятного нападения йевет, и насколько им было известно, только джедаи представляли для йуужань-вонгов интерес. Если бы ее не было здесь, вероятно, родители Энакина смогли бы уйти без помех.
Как и ожидалось, на выходе из гостиницы стояла пара охранников. Выглянув из-за угла Хэн приказал всем остановиться и направил свой бластер на Трама.
- Итак, плоскостопый, - сказал он, - Ты проведешь нас до самой посадочной площадки, понял? Мы твои гости, а это просто охранники, так что, я уверен, правила это как-то оговаривают.
- Д-да, конечно… - пропищал Трам.
Тахири мысленно послала приказ сквозь Силу, чтобы дать напуганному фианцу уверенность, которой ему явно не хватало даже для того, чтобы обмануть охранников. Это подействовало: шаги Трама стали более уверенными, он высокомерно выпрямился, как будто был лидером группы.
Хэн спрятал бластер в кобуру, а Тахири замаскировала выключенный световой меч в складках одежды.
- Я веду пленников для допроса! - громко объявил Трам. Тахири подумала, что даже слишком громко, и она, возможно, переборщила с Силой.
- Для допроса? - удивленно спросил один из охранников. Он казался немного ошеломленным такой воинственностью Трама. - А куда?
- В секцию С! - резко ответил Трам.
- На сколько времени? - спросил второй охранник.
- На два часа.
- И вы будете сопровождать их обратно?
- Это не важно! - раздраженно ответил Трам. - Это все вообще не важно! Важно только то, что я имею на это полномочия! Я здесь власть! И вы не должны задавать мне глупых вопросов!
Охранники, ошеломленные таким напором, пропустили их без дальнейших вопросов.
- Знаете, это было неожиданно приятно, - сказал Трам, когда они вышли в другой коридор. Казалось, он получил настоящее удовольствие от своего «выступления», но Тахири видела, что это отняло у него много сил. Его кожа вспотела, а руки заметно тряслись.
- Я прямо-таки горжусь тобой, плоскостопый, - сказал Хэн, хлопнув Трама по плечу. - Но мы с тобой еще не закончили…
Трам почувствовал угрозу в его голосе, и к нему сразу же вернулся страх.
- Что в-вы имеете в виду? - заикаясь, спросил он.
- Молись, чтобы никто из ваших не прикоснулся к «Соколу», вот что я имею в виду, - сказал Хэн. - Потому что если они туда лазили, я завяжу твои ноги узлом на твоей шее.
Трам вздрогнул и умоляюще посмотрел на Лейю. Она только закатила глаза и покачала головой от такого недостатка дипломатичности у ее мужа.
Они дошли без помех почти до самой посадочной площадки. Что бы ни происходило на орбите планеты, это, вероятно, отвлекло внимание сил безопасности настолько, что отсутствие пленников не заметили, пока им почти удалось бежать.
Звук шагов предупредил Тахири о преследователях. Когда Трам указывал на выход к посадочной площадке, позади них из-за угла вышла группа сотрудников фианских сил безопасности. Заметив убегающих они немедленно начали стрелять. Хотя их бластеры были поставлены на оглушение, враждебные намерения фианцев были очевидны. Тахири включила световой меч и без усилий отразила разряды, направив их обратно в охранников. Трое из них сразу же упали на землю, оставшиеся поспешно спрятались за углом. Этого оказалось достаточно, чтобы спокойно дойти до выхода.
Небо снаружи было каким-то неестественно синим. Когда они выбежали на феррокрит, Тахири почувствовала сильную дрожь под ногами - впервые с того момента, когда они прибыла на планету. Вероятно, стабилизаторы города сейчас не работали должным образом. Она подумала, что сейчас, когда смерть надвигалась на Галантос из космоса, обычные опасности планеты были уже не так важны.
Бластерный огонь из здания напротив посадочной площадки заставил их пригнуться и искать укрытие. Тахири послала туда телекинетический удар, и стена, уже ослабленная сейсмической нестабильностью, рухнула. Путь снова был свободен.
- Туда! - крикнул Хэн.
Тахири заметила, что там, где раньше было пусто, теперь стояло несколько маленьких космических аппаратов, готовящихся взлететь. Команды фианских техников испуганно смотрели на людей, пробегавших между кораблями, уклоняясь от бластерных выстрелов. Случайные разряды попадали в корпуса кораблей и рикошетили, заставляя ни в чем не повинных свидетелей искать укрытие.
- Это уже слишком! - хныкал С3-РО, жужжа сервомоторами и пытаясь бежать быстрее.
Посреди всеобщего смятения на посадочной площадке, Тахири заметила некое странное существо, которое, казалось, бежало за ними. Тощая, высокая фигура, чье неуловимое сходство с человеком только усиливало общее впечатление странной нечеловечности. Оно было одето в темно-синюю одежду, похожую на летный костюм, дыхательная маска закрывала его лицо. Оно просто шло за ними легкими шагами, как будто не обращая внимания на суетящихся фианцев.
Когда они уже приблизились к «Соколу», Тахири отделилась от остальных, чтобы перехватить странного преследователя. Она не знала, намерен ли он причинить им вред или нет, но не хотела оставлять это просто так.
- Тахири! - крикнула Лейя. Хэн уже спустил трап и все поднимались на борт.
Тахири проигнорировала ее. До полной подготовки «Сокола» к взлету оставалось около трех минут, и на счету была каждая секунда.
Таинственное существо не убежало, когда Тахири приблизилась к нему. Наоборот, оно махнуло ей рукой, приглашая присоединиться к нему, скрывшись за корпусом маленькой яхты. Она так и сделала.
- Это ты, - прошептала она, почувствовав нечто знакомое сначала в Силе, а потом и через обоняние: запах существа был знакомым. - Ты убил охранников и помог нам бежать!
Он кивнул:

Предыдущая страница 15 Следующая страница


Еретик Силы I: Остаток 16

- И это доброе дело заслуживает благодарности, не так ли?
Тахири прищурилась, удивляясь, что ему может быть от них нужно.
- Тебе нужна наша помощь?
- Я ищу способ покинуть эту ситхову планету с тех пор как фианцы снюхались с бригадниками.
- Ты хочешь лететь с нами?
- Не совсем, - ответил чужак в маске и похлопал по корпусу яхты, за которой они прятались. - Я хочу чтобы ты убедила экипаж этой штучки открыть воздушный шлюз для меня. Остальное я сделаю сам.
Тахири очень не понравилась идея использовать ее умение джедая для того, чтобы помочь странному чужаку украсть корабль.
- И почему я должна это делать?
- Хотя бы из благодарности, - ответил чужак. - Ведь я помог вам выбраться отсюда.
- Да, это правда… - она оглянулась на «Сокол». Принцесса Лейя взволнованно звала ее с трапа, и в ее голосе было нечто большее, чем просто беспокойство.
- Я объясню все позднее, - сказало существо в маске, - Если выживу…
Тахири колебалась только секунду, любопытство боролось в ней с осторожностью. Потом она с помощью Силы почувствовала пилота яхты. Это была фианская женщина, и она готовила корабль к взлету в ужасной спешке. Тахири моментально поняла, что фианийка пропустила критически важную часть предполетной подготовки: первый атмосферный удар должен был перегрузить репульсоры яхты и вывести их из строя. Тахири поняла, что в этом случае вторжение в разум было оправдано. «Если это должно спасти жизнь пилота, это хорошо, не так ли?»
Тахири внедрила мысль в разум фианийки: она забыла закрепить хвостовые люки и теперь должна была сделать это вручную, для чего приходилось открыть воздушный шлюз. Выругавшись, фианийка хлопнула себя по лбу и пошла исправлять ошибку.
Тахири обернулась к существу в маске.
- Все, остальное ты должен сделать сам.
Таинственный незнакомец слегка поклонился.
- Благодарю, Тахири Вейла. - Он подошел к люку воздушного шлюза, намереваясь вскочить туда, когда он откроется.
- Если… - начала она.
- Мы поговорим позже, на орбите, - сказал он, махнув рукой.
Не было времени с ним спорить: она уже слышала рев двигателей «Сокола». Хэн, наверное, проклинал ее за эту задержку. Глубоко вздохнув, она собрала Силу вокруг себя в невидимый щит и вышла на открытое пространство. Она включила световой меч и, отражая им бластерные разряды фианцев, побежала к трапу. Радость боя поднималась в ней, когда она видела, что ее боевые навыки по-прежнему высоки.
«Я рыцарь-джедай!», думала она, «Я непобедима!».
Сильная рука схватила ее и втащила внутрь корабля, когда «Сокол» уже оторвался от земли. Трап был поднят и люк закрылся.
Лежа на палубе, она выключила световой меч.
- Тахири? - спросила Лейя, склоняясь над ней. - Ты в порядке? Что случилось?
- Я помогла кое-кому бежать, - выдохнула Тахири, удивляясь, как быстро чувство непобедимости в ней уступило место усталости. - Это тот, кто помог нам разобраться с охранниками.
Лейя нахмурилась, сомневаясь.
- Кто это был?
- Я не знаю, - сказала Тахири. - Он был в маске.
- Но ты уверена, что это именно тот, кто помог нам?
Тахири кивнула. Ее уверенность была основана больше на инстинкте, чем на чем-то еще: она чувствовала, что это был именно он. И этот запах…
- Он сказал, что свяжется с нами на орбите.
- Если мы выйдем на орбиту, - Лейя обеспокоенно посмотрела в иллюминатор. - Я возвращаюсь в рубку к Хэну. Ты уверена, что ты в порядке?
- Никогда не чувствовала себя лучше, - сказала Тахири, поднимаясь с палубы. И она не лгала. Она помогла родителям Энакина избежать плена на Галантосе. Она могла этим гордиться, каковы бы ни были ее прошлые ошибки.
Лейя неуверенно кивнула, направляясь в рубку.
- Я тоже в порядке, принцесса Лейя, - пропищал С3-РО, когда Лейя прошла мимо него. - Если вам это интересно…
Ногри-телохранители последовали за Лейей, оставив Тахири наедине с С3-РО. Позолоченный дроид позволил Тахири использовать себя в качестве опоры, когда она вставала. Он вздрогнул, когда что-то ударило в щиты корабля.
- Неужели эта война никогда не кончится?! - воскликнул он.
«Надеюсь, что нет», подумала какая-то часть, но она очень боялась, что случайно скажет это вслух.
Джейна развернула истребитель очень резким маневром. Хотя и поврежденный взрывом йеветского корабля, ее «крестокрыл» сохранил достаточно скорости и маневренности, чтобы догнать вражеский истребитель. Обстреливая противника, она ждала, пока ее инстинкт скажет ей, когда тяговые довины скиппера будут перегружены. Дождавшись этого, она выпустила протонную торпеду, сразу отправившую живой истребитель и его пилота в мир иной.
Сражаясь с усталостью, она прицелилась в другой скиппер, подошедший слишком близко к Близнецу-11. Очереди лазерных разрядов, прошедшей рядом с вонгом, оказалось достаточно, чтобы изменить его намерения, хотя вторая протонная торпеда не достигла цели. Джейна погналась за противником, но тут ее астромех предупредил, что стабилизаторы сильно перегрелись, и посоветовал на некоторое время выйти из боя. Короткая передышка дала бы ей возможность взглянуть на бой с расстояния - роскошь, которую она не могла бы себе позволить, если бы находилась в центре боя.
«Двойные Солнца» по численности уступали противнику примерно втрое, но держались хорошо. Йуужань-вонги, вероятно, не ожидали такого решительного сопротивления в системе Галантоса - если вообще ожидали хоть какого-то сопротивления. Хотя бой был неожиданностью для обеих сторон, Джейна с радостью заметила, что пилоты Альянса и чиссы быстрее сориентировались в ситуации и действуют гораздо эффективнее противника. Это было объяснимо: когда сигналы йаммоска глушились, йуужань-вонгские пилоты, не обученные думать независимо, часто терялись.
Два больших круглых корабля были созданы явно не для боя, но от этого они не становились легкой целью. Их броня из йорик-коралла была очень крепкой, а длинные щупальца, тянувшиеся за кормой, оказались очень сильными и быстрыми, с неожиданной скоростью хлестали по всему, что оказывалось в пределах их досягаемости. На конце каждого щупальца было что-то вроде беззубой пасти, которая открывалась и закрывалась, как будто пытаясь всосать пролетавшие мимо истребители, но в вакууме это было бесполезно.
Хотя Джейна раньше никогда не видела таких кораблей, эти сосущие щупальца - каждое несколько метров в диаметре - напомнили ей, что ее отец рассказывал о случившемся на Орд Мантелле. Тогда его и Дрому, его второго пилота, едва не засосало в пасть такого щупальца.
- Это корабли для захвата рабов… - облекла она свои мысли в голос.
- Пустые или… с грузом? - спросила Тодра Мэйн с «Гордости Селонии». Фрегат медленно покидал орбиту, направляясь к месту боя, его двадцать счетверенных лазерных пушек представляли смертельную опасность для скипперов.
- Они направляются к Галантосу, значит, они пустые, - сказал Джаг, сделав бочку на своем «Когте». - Вы же не будете посылать дроида-слугу делать уборку, если его мусорный отсек уже полон, не так ли?
Джейна подумала, что он прав. Внизу, на планете, было множество фианцев, которые вряд ли могли защитить себя. Все оборонительные силы Галантоса составляли пять эскадрилий древних BTL-А4 - «Y-образных», и ни один из них еще не взлетел. Сейчас Галантос защищали только «Двойные Солнца» и «Гордость Селонии», и если эта линия обороны будет прорвана, население целой планеты окажется легкой добычей для кораблей-похитителей.
- Как думаете, сколько народу может вместить одна такая штука? - спросил Близнец-3, облетая огромную корму вражеского фрейтера и обстреливая извивающиеся щупальца лазерным огнем.
- Сотни тысяч, может быть, и больше, - мрачно ответила капитан Мэйн. - Если они будут погружены компактно.
- Хватит для целой армии, - сказала Джейна, испытывая отвращение от одной этой мысли. - Если такие же твари прилетели за йеветами, неудивительно, почему те решили сражаться до конца.
Кэппи пискнул, извещая ее, что стабилизаторы снова в норме. Выключив инерциальные компенсаторы, чтобы лучше чувствовать машину, Джейна немедленно присоединилась к Близнецу-3, чей непрерывный огонь по перевозчику рабов уже дал результат - одно щупальце было полностью отрезано. Джейна занялась вторым, избегая при этом ударов остальных щупальцев. Это было похоже на попытку уклониться одновременно от трех амфижезлов.
Времени на разговоры уже не оставалось, и Джейна полностью сосредоточилась на том, чтобы максимально изувечить фрейтер-рабовоз. Этот громоздкий неуклюжий корабль явно не был создан для боя, и рассчитывать мог только на свой эскорт. Хотя он был оснащен тяговыми довинами, способными абсорбировать лазерный огонь, Джейна подозревала, что основной функцией довинов было удержание огромного корабля в атмосфере над населенными пунктами планеты, чтобы его щупальца могли засасывать пленников. Когда его трюмы наполнялись, корабль должен был отвезти свой груз на переработку и идти за следующим.
Это было типично биологическое решение проблемы, которая была на данный момент одной из главных у йуужань-вонгов, насколько знала Джейна. У них уже оставалось мало воинов, и им срочно нужны были пополнения. Странно, но никто не предполагал, что они намереваются так широко использовать воинов-рабов. Хотя можно было предположить. Это была именно та судьба, которую уготовил неверным Цавонг Ла: разделять и порабощать было характерно для его образа действий. То, что Цавонг Ла не сможет увидеть результаты своего плана, было слабым утешением.
В наушниках сквозь треск помех раздался голос:
- Подкрепления вызывали?
- Папа? - Джейна уклонилась от яростно хлестающего щупальца, она слишком устала, чтобы делать два дела одновременно. - Это ты?
- Я и никто иной! - гордо объявил он. - Надеюсь, что вы оставили нам несколько вонгов?
Джейна с облегчением вздохнула, когда увидела, как «Сокол Тысячелетия» поднимается из атмосферы Галантоса. Она почувствовала новый прилив энергии, и снова направилась в бой.
- Я рада, что вам удалось сбежать оттуда, - сказала она. - Кстати, как у вас это получилось?
- Нам помогли, - просто сказал Хэн. - Держитесь, ребята, помощь идет!
Быстрый взгляд на монитор показал, что фианские истребители так и не взлетели. С планеты поднялось несколько разрозненных кораблей, но было видно, что они взлетают из крупных городов. Джейна подумала, что это были частные корабли, на которых местная элита пыталась спастись от йуужань-вонгов.
«Как минокки, бегущие с погибающего астероида», печально подумал Джейна.
Один из маленьких кораблей, однако, не спешил к ближайшей точке гиперпрыжка. Эта небольшая яхта кореллианского производства, казалось, ждала кого-то на орбите планеты. «Сокол» неожиданно изменил курс и направился к ней, и вскоре они вместе скрылись за диском планеты.
«Странно…»
Но размышлять над этим времени не было. Действия скипперов становились все более организованными, а «Гордость Селонии» еще не подошла на дистанцию открытия огня. Близнецу-3 пришлось временно оставить фрейтер в покое, и Джейна обнаружила, что ее «крестокрыл» стал целью для трех слишком настойчивых скипперов. Она развернулась и пролетела сквозь дикую карусель сражающихся истребителей, надеясь этим хоть немного отвлечь своих преследователей и выиграть чуть-чуть времени, пока не прибудет помощь. Но что бы она ни делала, скипперы никак не оставляли хвост ее поврежденного «крестокрыла» в покое. Стабилизаторы снова начали перегреваться. Отчаяние и гнев поднимались в ней, и она сражалась с ними так же яростно, как с йуужань-вонгами: усталость и опасность не могут быть оправданием подчинению Темной Стороне.
Кэппи пронзительно завизжал, когда два попадания плазменных разрядов уменьшили ее щиты до опасного уровня. Как раз в тот момент, когда она уже всерьез начала думать, что не переживет этого боя, целый шквал лазерного огня обрушился на ее преследователей, поражая их с невероятной точностью.
- Спасибо, - сказала Джейна в комлинк, когда последний из трех скипперов был распылен на молекулы.
- Приму к сведению, Стикс, - ответил Джаг.
Она улыбнулась сама себе. В этот момент для нее не было ничего приятнее его голоса. Несколько секунд его «Нсисс» летел рядом с «крестокрылом», и Джейна подумала, что видит Джага сквозь транспаристил кабины «Когтя».
- Слушай, ответь мне на один вопрос, - сказал он через секунду, - Если бы ты была фианцем и заключила сделку с йуужань-вонгами, а потом вдруг появились мы и начали драться с твоими союзниками, на чьей стороне ты бы сражалась?
- Не знаю, Джаг, - сказала она, вытирая пот с лица рукой в перчатке. - А что? Это важно?
- Посмотри на свой монитор, - сказал он.
Взглянув туда, она увидела многочисленные точки, обозначавшие корабли, взлетающие с Галантоса и выстраивающиеся в боевые формации. Внезапно Джейна снова ощутила невероятную усталость…
- Чью бы сторону они не приняли, - сказал Джаг, - они здесь…
- Они здесь!
Гилад Пеллеон услышал эти слова за секунду до того, как почувствовал вибрацию от включившихся ионных двигателей фрегата. Она ощущалась даже несмотря на инерциальные компенсаторы, и Пеллеон, плававший в бакте, чувствовал ее особенно сильно. Держась за транспаристиловую стенку резервуара, Гранд-Адмирал попытался найти хорошие стороны в своем положении. Да, его израненное тело было помещено в резервуар с бактой на старом фрегате, в то время как начинался, может быть, самый важный бой из тех, в которых он участвовал. Но все его способности были при нем. Его разум был ясным, а большего ему и не было нужно.
- Вражеский флот сосредотачивается в секторах с третьего по восьмой, - раздался в переговорном устройстве, встроенном в ухо Пеллеона, голос вахтенного офицера с мостика. Пеллеон и сам это знал: в его дыхательную маску был встроен дисплей, на котором он мог наблюдать трехмерное изображение картины боя, а прикрепленные к рукам переключатели позволяли изменять обзор. Но он приказал дополнительно сообщать ему сведения с мостика, чтобы быть уверенным, что он ничего не упустил из виду.
- Вывести корабль на основную позицию.
«Оставляющий вдов» развернулся и пошел другим курсом, оставляя планету Бороск между собой и наступающим флотом йуужань-вонгов. Бороск был маленьким миром, ничем особым не выдающимся, кроме своей роли в обороне Империи. Постоянно отступая и теряя свои позиции в войне с Новой Республикой, имперцы сильно укрепили Бороск, чтобы быть уверенными, что Новая Республика никогда не сможет захватить его. В ответ республиканцы укрепили свои соседние планеты, опасаясь, что Бороск может стать базой для новой попытки наступления Империи. Как результат, Бороск в изобилии был снабжен частично автоматизированными планетарными турболазерами, ионными пушками и щитами, а околопланетное пространство было насыщено ионными минами. Бороск был укреплен едва ли не лучше Бастиона, и республиканцы в свое время так и не решились его атаковать.
Сейчас имперский флот, собравшийся вокруг Бороска, едва имел время на то, чтобы перегруппироваться и сформировать новые оперативные группы и эскадрильи. Потери в битве у Бастиона были велики, но еще большим был шок от случившегося. Однако дисциплина была по-прежнему сильна. Как только мофф Фленник начал отдавать приказы от имени Пеллеона, цепь командования быстро восстановилась. Осталось достаточно звездных разрушителей, чтобы сформировать оборону вокруг четырех боевых групп, названных по именам командных кораблей: группа «Стойкого», которого Пеллеон не разрешил Фленнику оставить у себя, составляла авангард обороны. Группы «Безжалостного» и «Защитника» обороняли фланги. Арьергард представляла группа «Права Власти». Еще пять звездных разрушителей были приписаны непосредственно к обороне Бороска, то есть всего их было девять. Все прочие оставались с Фленником у Малой Йаги, на случай если йуужань-вонги все же атакуют ее. Там же была и «Химера». Она все же добралась до Малой Йаги с тяжело поврежденным гиперприводом и многочисленными прочими повреждениями, и сейчас была в доке на ремонте. «По крайней мере, она не погибла…»
Несмотря на отсутствие своего любимого корабля, Пеллеон чувствовал сейчас восторг и вдохновение, всегда возникавшее при виде развертывания подчиненных ему сил. Этот момент, непосредственно предшествовавший бою, был одновременным и прекрасным и страшным: все было на своих местах, корабли, экипажи и пилоты в состоянии полной боевой готовности; по одному расположению сил можно было предсказать, кто победит, даже до того, как будет сделан первый выстрел. Иногда ему хотелось, чтобы все победы достигались именно так, без потерь жизней или ресурсов…
Но сейчас был не тот случай. Сейчас было важно именно нанести врагу максимально возможные потери, отбить его атаку, и при возможности - уничтожить полностью, распылить на молекулы. И, наблюдая за приближающимся флотом противника, он знал, что йуужань-вонги хотят того же. Йуужань-вонги просто не могли разделять желание Пеллеона побеждать без потерь. Для них жертвоприношение было основой всей их религии. Пытаться представить их без него было все равно, что представить Корускант без зданий.
Группа «Стойкого» направила четыре эскадрильи ДИ-истребителей для атаки первых прибывших кораблей йуужань-вонгов, пока они не успели восстановить энергию довинов после выхода из гиперпространства. Во главе центра вражеской формации Пеллеон увидел два линейных корабля класса «Миид Ро'ик» - огромные овоиды размером со звездный разрушитель, из их носовых частей вылетали целые тучи скипперов. За ними шли три аналога авианосца класса «А-век Иилууну», тоже извергавшие из своих ангаров орды скипперов. Их сопровождали многочисленные канонерки, способные извергать потоки плазмы в любого противника, подошедшего слишком близко. На каждом фланге йуужань-вонгов было по одному линейному кораблю класса «У- ро'ик В'алх», их уродливый вид, казалось, осквернял сами звезды. В арьергарде Пеллеон насчитал пять крейсеров и столько же аналогов разрушителей.
Дюжины скипперов бросились на перехват имперских истребителей. Имперцев вел в атаку Люк Скайуокер на своем новом Т-65XJ3. ДИ-истребители были вооружены только лазерами, и поэтому для них была разработана новая тактика: один скиппер должны были атаковать два-три ДИ-истребителя. Их концентрированный лазерный огонь успешно перегружал довины скипперов.
Йуужань-вонги явно не ожидали столь эффективного сопротивления. Уцелевшие скипперы повернули назад. Однако это продолжалось недолго. Военные координаторы на линейных кораблях по-другому оценили ситуацию и направили на перехват новые подразделения скипперов. Взрывы возникали в вакууме как белые цветки, плазменные разряды резали пустоту красными светящимися линиями.
- Отступайте, Скайуокер, - приказал Пеллеон по комлинку в своей дыхательной маске. - Я думаю, вы выполнили свою задачу.
- Я останусь тут еще немного, Гилад, - пришел ответ.
- Будь осторожен, Люк, - услышал Пеллеон голос Мары с «Нефритовой Тени», находившейся сейчас вместе с группой «Защитника». Тэкли и Саба были вместе с Пеллеоном на «Оставляющем вдов». «Остались посмотреть, как полумертвый старик будет руководить всем этим представлением…» Если бы ситуация не была такой серьезной, Пеллеон нашел бы это довольно смешным.
- Как там Джейсен? - спросил Люк.
- Он добился кое-каких результатов, - сказала Мара. Ее тон был мрачным, что заставило Пеллеона переключить дисплей, чтобы увидеть, чего добился Джейсен.
Джейсен Соло, молодой джедай, которому так ловко удалось перехитрить моффа Фленника, был сейчас на «Праве Власти». Еще пока флот находился у Малой Йаги, под руководством Джейсена тысячи мини-дроидов MSE-6 были модифицированы специально для поиска йуужань-вонгских агентов и разосланы по всем кораблям флота. Благодаря этому удалось обнаружить трех вражеских агентов. Анализируя каналы связи этих агентов и информацию, получаемую ими, Джейсен обнаружил более дюжины имперских офицеров - сочувствующих йуужань-вонгам. Далее каждому агенту и предателю было «секретно» сообщено, что на «Праве Власти» проводится штабное совещание «особой секретности», и приказано прибыть туда. Там по плану Джейсена их и должны были захватить.
Джейсен назначил совещание в конференц-зале, который на первый взгляд выглядел совсем невинно, но на самом деле был оснащен всеми возможными устройствами, которые могла предложить имперская разведка. В соседней каюте был спрятан взвод штурмовиков, готовый прийти на помощь Джейсену, если возникнет необходимость. Конечно было рискованно собирать столько вражеских агентов в одном месте, но еще более рискованно было вылавливать их по одному на их кораблях, где они имели гораздо больше возможностей сбежать.
Предатели прибывали один за другим, время было рассчитано так, чтобы они не встретились в коридоре и не заподозрили ловушку. Джейсен молча стоял у входа в конференц-зале, терпеливо ожидая пока все вражеские шпионы войдут.
Замаскированные йуужань-вонги вошли последними. Первая из них вошла, не удостоив взглядом сидящих за столом предателей. Выражение ее лица было не слишком разборчивым, но таким человеческим, что Пеллеон едва смог поверить, что это не настоящее ее лицо, а образец йуужань-вонгской биотехнологии - живая маска, называемая углит. Она выглядела как высокая пожилая женщина с длинными седыми волосами, стянутыми в узел, ничего примечательного в ее внешности не было.
Но когда она поймала взгляд одного из людей-предателей, она заколебалась, и Пеллеон понял, что она не та, кем кажется.
- Приветствуем вас, Фиула Блэй, - сказал Джейсен, продолжая стоять, его небрежные манеры просто излучали неуважение. - Не желаете ли вы присесть, пока мы ждем прибытия остальных?
Женщина свирепо посмотрела на него, но села за стол. Пеллеон заметил оттенок страха в глазах некоторых шпионов, когда они узнали лидера своей ячейки.
- Что здесь происходит? - спросил один из них. - Вы не имеете права удерживать нас таким образом!
- Удерживать вас? - Джейсен изобразил удивление. - Вы говорите так, как будто вы пленники. Интересно, почему вы об этом подумали?
Шпион проглотил издевательство, не сказав ничего.
- Вас позвали сюда для совещания, - с пугающим спокойствием сказал Джейсен, - Вот и все…
- Прекрасно, - сказал другой шпион. Этот носил форму координатора разведки флота. - Тогда давайте начнем это совещание.
- Мы начнем, когда все, кого мы позвали, придут сюда, - спокойно сказал Джейсен.
- У нас нет времени ждать! - раздраженно заявил шпион, намереваясь встать. - Если вы не заметили, война все еще идет!
Джейсен сделал шаг вперед, ледяным взглядом пригвоздив предателя к месту.
- Именно поэтому мы и позвали вас сюда…
Шпион не выдержал и уселся обратно, замолчав.
- Вы по крайней мере можете сказать нам, кто вы такой? - спросила женщина в форме офицера службы безопасности.
- А вы не догадываетесь?
В этот момент дверь открылась и вошел второй йуужань-вонг, на этот раз замаскированный под капрала с «Безжалостного». Он, видимо, тоже был поражен, увидев собравшихся здесь, но, как и Фиула Блэй, ничем этого не выдал.
- Что это значит? - спросил он. - Зачем здесь нужно мое присутствие? Я должен быть там, где я нужен…
- Я все вам объясню, - сказал Джейсен, указав на пустой стул, - Садитесь, пожалуйста.
Напряжение в конференц-зале нарастало по мере ожидания последнего из агентов. Никто ничего не говорил, но язык тела сидевших за столом мог сказать очень многое. Пеллеон подумал, что по крайней мере восемь из одиннадцати людей-предателей уже догадываются, что произошло, а оставшиеся только начинают ощущать подозрения. Это было видно по их бегающим глазам, побледневшим лицам, и по тому как они обеспокоенно ерзали на своих стульях. Только двое замаскированных йуужань-вонгов не обнаруживали никакого беспокойства. Что творилось у них в головах, можно было только догадываться.
Наконец дверь открылась и вошел третий йуужань-вонг. Огромный, с плечами широкими, как у вуки, он вскочил в комнату и его взгляд остановился на Джейсене.
- Джиидаи! - прошипел йуужань-вонг. - Я чувствую твой запах!
Все собравшиеся вскочили, когда углит начал слезать с его лица, открывая изуродованную звериную морду йуужань-вонга. Неожиданно в его руках оказался амфижезл.
- В этом нет необходимости, - сказал Джейсен. - Сдавайтесь, и вам не причинят вреда.
Йуужань-вонг издал свирепый рев и бросился на Джейсена. С шипением включился зеленый световой меч джедая. Джейсен встал в защитную стойку, как будто намереваясь отразить удар амфижезла, нацеленный ему в шею. Потом он перенес вес тела на правую ногу и легко ушел в сторону. Этого оказалось достаточно, чтобы удар йуужань-вонга не достиг цели. Противник нанес круговой удар амфижезлом, надеясь разрубить ноги джедая, но Джейсен высоко подпрыгнул и ударом левой ногой вывел противника из равновесия. Амфижезл и световой меч снова скрестились. Двое других йуужань-вонгов, сбросив маскировку, присоединились к бою. Поняв наконец, что они раскрыты, предатели-имперцы в панике пытались бежать.
Йуужань-вонги недолго радовались своему численному превосходству. В конференц-зал вошел взвод штурмовиков, и йуужань-вонги, не имевшие вондуун-крабовой брони, стали легкой добычей для их бластеров.
Последнего воина сразил Джейсен. Йуужань-вонг отчаянно атаковал высоко поднятым амфижезлом, надеясь срубить джедаю голову, но Джейсен оказался более быстрым. Он блокировал удар противника, и когда йуужань-вонг начал проводить удар вниз, сам нанес удар в торс противника. Из-за инерции своего удара йуужань-вонг сам себя насадил на световой меч, который почти наполовину вошел в его грудную клетку.
Джейсен отошел от дымящегося трупа и вытер пот с лица. Потом он повернулся к предателям, в ужасе сбившимся в кучу. Некоторые из них начали умолять о пощаде.
- Вам нет смысла настаивать на вашей невиновности, - громко сказал Джейсен, выключив световой меч и повесив его на пояс. Выражение на лице молодого джедая удивило Пеллеона. Казалось, Джейсен огорчен. И в то же время в нем была заметна несокрушимая уверенность.
- Ваши каюты обысканы и все ваши движения отслежены, - продолжал Джейсен. - Ваша вина несомненна. Единственный вопрос в том, знаете ли вы что-нибудь, что нам неизвестно.
Координатор разведки сплюнул Джейсену под ноги.
- Джедайская гадость… Вы только задерживаете неизбежное.
- Надеюсь, задерживаем надолго, - спокойно сказал Джейсен. - Еще кто-нибудь хочет сказать последнее слово? Давайте, не стесняйтесь…
Никто не ответил, но Пеллеон видел, что некоторым явно есть что сказать. Джейсен махнул рукой, и штурмовики увели пленных на допрос.
Когда все ушли, молодой джедай уселся на стул и вынул из рукава своей робы комлинк.
- Миссия выполнена, - объявил он.
- Отлично сработано, Джейсен, - ответила Мара Скайуокер. - Ты в порядке?
- В порядке. - Он посмотрел на трупы йуужань-вонгов. - У них не было необходимости драться. Они имели шанс остаться в живых…
- Неужели ты думаешь, что они согласились бы сдаться?
- Не знаю… - Он едва заметно улыбнулся. - Может быть, если наиболее жестокие и агрессивные воины погибнут в войне с нами, это изменит гены их расы, и другое поколение йуужань-вонгов будет более толерантным.
Пеллеон имел не слишком много оснований для веселья в резервуаре с бактой, но сейчас он не удержался от смеха.
- Выведение новой породы йуужань-вонгов? Одомашненных, так сказать… Интересный план, молодой Соло.
Капитан Йэдж нарушила его веселье:
- Гранд-Адмирал, прошу разрешение отвести фрегат к минным полям.
Пеллеон снова переключил дисплей на картину боя. Йуужань-вонги наступали по всем четырем направлениям, но самый жестокий бой шел в том месте, где они впервые вошли в систему.
- Отводите, - сказал он.
Когда фрегат начал перемещаться на низкую орбиту Бороска, Пеллеон включил главный канал командования. Обращаясь к командирам оперативных групп, частей и соединений флота и планетарной обороны, посвященным в его план боя, он сказал:
- Начать отступление. Группы «Защитника» и «Права Власти» первыми, потом группы «Стойкого» и «Безжалостного». Штаб планетарной обороны, активировать минные поля, как только противник войдет в зону действия мин. Батареям противокосмической обороны сконцентрировать огонь на малых кораблях противника. Их большие корабли - цель для флота. И помните: наша задача - нанести противнику максимальный урон. Чем больше крови мы им пустим, тем лучше…
Теперь, когда штаб был очищен от вражеских агентов, Пеллеон был уверен, что отступление его флота должно казаться негибкому разуму командира йуужань-вонгов неуправляемым бегством. «Ну что ж, скоро турболазеры и ионные пушки, ожидающие йуужань-вонгов на Бороске, покажут им, как они ошибались…»
И тогда начнется настоящий бой.
Саба зашипела, увидев на экране фрейтер-рабовоз, появившийся из-за диска планеты. Хвост барабела взволнованно застучал о палубу, в памяти Сабы сразу возникли воспоминания о гибели ее собственной планеты.
Капитан Йэдж оглянулась на нее.
- Что там?
Саба указала на монитор. Рабовоз вышел из гиперпространства позади главных сил йуужань-вонгов, и его сопровождал лишь небольшой эскорт. Его щупальца впивались в вакуум, как голодные черви в поисках еды. Если корпус корабля обычно имел вид уплощенной сферы, сейчас он казался более толстым.
«Уже взял добычу», подумала Саба.
- Они уверены в успехе, - сказала она. Невыносимый голод грыз ее внутренности.
- Видимо, у них есть причины для уверенности, - мрачно сказала Йэдж. Женщина отвернулась, чтобы отдать приказания экипажу. На мостике было слишком шумно для тонкого слуха барабела.

Предыдущая страница 16 Следующая страница


17 Шон Уильямс, Шейн Дикс

- Оная может почувствовать их… - сказала Саба. Она закрыла глаза и потянулась к Силе. Она почувствовала многочисленные источники жизни на планете Бороск, и на кораблях имперского флота. Она почувствовала и еще более многочисленные пустоты в Силе, оставляемые йуужань-вонгами. Но кроме всего этого она ощутила мучительную рану в Силе - рану, трепещущую от боли и страха. Удушье, теснота, клаустрофобия, тьма… Ее соплеменники, заключенные в брюхе корабля-монстра, испытывали то же самое, но тогда она не заметила этого, потому что ее ослепила ярость.
Концентрация боли и страха в Силе была слишком отчетливой, чтобы ее игнорировать. Такой отчетливой, что ее голова закружилась от этого. Но она не отвернулась от этого чувства. Она должна была принять эту боль, разделить ее, надеясь, что это хоть как-то облегчит то чувство вины, которое убивало ее.
«Лови момент…»
Пленные были набиты в трюм рабовоза как мясные туши на бойне. Многие из них должны были умереть еще до прилета к месту назначения. Эта мысль, столь пугающая и омерзительная для Сабы, была вполне обычной для йуужань-вонгов. Для них эти существа были не более чем животными, поэтому не так важно, если какой-то процент скотины подохнет при перевозке. Все равно оставшихся в живых будет достаточно много, чтобы вживить им рабские кораллы и использовать в качестве пушечного мяса.
Но Саба Себатайн была джедаем, и она не могла позволить, чтобы это случилось. Она должна была что-то сделать - что-то, что могло бы искупить смерти тех барабелов, которых она убила.
«Как еще лучше можно почтить их память?»
- Оная должна связаться с «Нефритовой Тенью», - обратилась она к капитану.
Йэдж недовольно посмотрела на нее, но отдала приказ связисту.
- Канал открыт, - через секунду сообщил связист.
Чувствуя, что на ней сосредоточены взгляды всего мостика - возможно, люди, всю жизнь прожившие в Империи Бастиона, впервые видели так близко живого негуманоида - Саба подошла к посту связи и сказала в комлинк:
- Мара, у оной есть план…
- Я вся внимание. Что бы ты ни предложила, это будет лучше, чем сидеть здесь, и наблюдать, как Люк развлекается с йуужань-вонгами.
- Ты видишь этот рабовоз? Он для них особенно важен… Если они потеряют его, предыдущий бой был для них напрасным.
- Саба, мы не можем его уничтожить, он же битком набит пленными…
- Мы не будем его уничтожать, - Саба сделала паузу, понимая всю дерзость того, что она задумала. От этого у нее даже в животе заурчало. - Оная хочет освободить пленных…
Пауза со стороны Мары была гораздо длиннее.
- Подожди секунду, - сказала наконец Мара. На мониторе Саба видела, что «Нефритовая Тень» выходит из боя, за ней следует «крестокрыл» Мастера Скайуокера…
- Надо обсудить это с Гранд-Адмиралом.
Голографический проектор мигнул, на нем появились лица Мары и Пеллеона.
- Меня хорошо слышно? - спросил Пеллеон.
- Да, Гранд-Адмирал. Саба хочет освободить пленных, которых везут на том фрейтере.
- А что вы об этом думаете? - спросил он Мару.
- Думаю, что это достойная цель, - сказала она.
- Но это не значит, что она достижима, - возразил Пеллеон.
- Да, но также мы не можем сказать, что она недостижима. Предложение Сабы имеет смысл, Гранд-Адмирал. Захват этого рабовоза спасет множество жизней.
Старый адмирал кивнул, его тонкие белые волосы заколыхались в бакте вокруг его головы, что было заметно на голографическом изображении. Выражения его лица не было видно из-за дыхательной маски.
- И как вы намерены это сделать? - спросил он. - Корабль находится позади формации вражеского флота.
- Точно, - сказала Саба. - Все их внимание будет направлено вперед. Тыл будет уязвим.
- Нам еще нужно будет пройти мимо их иммобилизаторов, - напомнила Мара. - И тыл не будет уязвимым слишком долго. У них же тут полно кораблей… Даже если удастся захватить фрейтер, что дальше? Корабль с абордажной группой будет немедленно окружен, и я сомневаюсь, что он сможет оттуда выбраться.
- И они не переведут фрейтер вперед, пока не удостоверятся, что наш флот уничтожен и планетарная оборона подавлена, - сказал Люк, вмешавшись в разговор.
- Может быть, их стоит убедить в этом? - спросил Пеллеон. - Мы все равно сейчас делаем вид, что отступаем…
- Это слишком рискованно, - сказала Йэдж. - Получается, мы сдаем им Бороск, и нет никаких гарантий, что мы сможем его вернуть.
Пеллеон снова кивнул, и у Сабы создалось впечатление, что Пеллеон вызвал их на эту дискуссию больше из теоретических соображений, чем как действительные предложения. Хотя она понимала, что не только для этого…
- Нам нужна жертва, - сказала она. - И мы должны доставить ее прямо к цели.
- Я не понимаю, - сказала Йэдж, повернувшись к барабелу.
- Они, должно быть, полагают, что мы уже знаем, что это фрейтер-рабовоз, - стала объяснять Саба. - Возможно, поэтому они так рано ввели его в бой - чтобы привести нас в ярость, оскорбить нас. Они этим говорят нам: «Вы уже рабы. Это только вопрос времени». - Саба выпустила когти от злости и отвращения, но, смутившись, снова их втянула. Казалось, она смогла совместить в себе джедая и барабела, но так и не смогла изгнать барабела из джедая. - Мы атакуем их, если они вызывают нас.
- Но если они вызывают нас, они ждут, что мы ответим на вызов, - сказала Мара.
- Да. И мы проиграем…
- Думаю, я начинаю понимать… - сказала Йэдж. - Мы пошлем несколько кораблей в демонстративную атаку на рабовоз. Они будут отвлекать внимание, а тем временем другая группа проведет настоящую атаку, захватит фрейтер, так?
- Нет, - сказала Саба. - Если корабль не полностью уничтожен, его экипаж может быть добычей. Они не смогут это проигнорировать…
Пеллеон усмехнулся в своей дыхательной маске.
- Уши Императора… Вы предлагаете то, о чем я думаю? Вы, вероятно, имеете в виду не «жертву» а «приманку»?
- Изнутри. Оная должна попасть на этот корабль, - сказала Саба кивнув. - Это не военный корабль, это всего лишь фрейтер. Если его обездвижить, это всего лишь поможет легче выгрузить пленных.
- Только где их выгружать? - спросила Йэдж.
- Прямо там, - сказала Мара. - Когда Саба убьет мозг корабля, нам только надо будет обеспечить доставку пленных в безопасное место.
- Оная думает использовать старую охотничью хитрость барабелов, - сказала Саба. - Отравить костолома можно только если накормить его живым хка'ка, который съел отравленных всст. Костолом съест его и не почувствует запах яда. И тогда он уже обречен… - Она пожала своими массивными чешуйчатыми плечами, - Такая охота не добавляет чести охотнику, но все же это лучше, чем умереть…
Гранд-Адмирал с изумлением посмотрел на нее.
- Если вы добьетесь успеха, это будет самый дикий трюк, который я когда-либо видел. Империя будет вечно вам благодарна… Отступить от Бастиона, оставив людей на растерзание йуужань-вонгам было самым тяжелым решением, которое мне приходилось принимать. Я был бы счастлив хотя бы частично освободиться от этой тяжести.
- Люк?
- Я полагаю, ты хочешь в этом поучаствовать, Мара? - отозвался мастер Скайуокер.
- «Нефритовая тень» может послужить отличной отравленной всст, - сказала она. - И у нее есть притягивающий луч, который нам очень пригодится.
- Считайте меня в деле, - раздался из комлинка голос Данни.
- Ты уверена? - на голографическом изображении было видно, что Мара нахмурилась.
- Саба и я много работали вместе, - сказала Данни. - А это будет отличная возможность близко познакомится с новыми биотехнологиями йуужань-вонгов в действии.
- Слишком близко, на мой взгляд, - проворчала капитан Йэдж. - Но это ваш выбор…
Пеллеон взглянул на трехмерную карту боя. Другие этого не могли видеть, они только заметили, что на голографическом изображении его лицо под полупрозрачной маской нахмурилось.
- Если вы намерены выполнять свой план, тогда давайте быстрее, - сказал он. - Каждая минута промедления будет означать лишний риск для всех. Я думаю, что могу найти… этого… кто там ест этих всст, Саба?
- Хка'ка, - ответила она.
- Вот именно, - сказал Пеллеон. - Вы, джедаи, конечно, можете быть сумасшедшими, но вы собираетесь спасти жизни имперских граждан. Вам понятно?
Вспоминая о страшной гибели своего народа, Саба только серьезно кивнула.
Ном Анор проснулся от звука чьих-то жутких воплей, с запоздалым осознанием того факта, что даже в глубинах Йуужань'Тара он не может чувствовать себя в безопасности.
За время своей карьеры он привык к постоянному ожиданию внезапного удара в спину - часто в самом прямом смысле - и это научило его спать очень чутко. Эта полезная привычка не раз спасала ему жизнь. И здесь, в подземелье планеты, он ложился спать, держа в руках нож-куфи, и плаэрйин бол в его глазнице был всегда готов к бою. Глупцов, рискнувших напасть на спящего Исполнителя, пусть и бывшего, ждал очень неприятный сюрприз.
Эти выработанные рефлексы едва не привели к преждевременной смерти одного из его новых товарищей неделю назад. Совершенно неожиданно, ночью к нему пришла Ниириит Эш. В своем полусне Ном Анор почувствовал чужое присутствие, инстинктивно вскочил в боевую стойку и нанес рубящий удар, направив куфи в горло предполагаемого противника.
Он едва успел остановить удар. В тусклом свете биолюминесцентных светильников было видно потрясение в ее глазах. Испытывая чувство шока и обиды, она убежала в свою комнату.
Через пару секунд после этого Ном Анор с некоторым смущением понял, что она была не вооружена, и не имела враждебных намерений. Скорее даже наоборот.
Но это было тогда. Сейчас пробуждение не оставляло никаких сомнений: поселение Опозоренных было атаковано.
Ном Анор по голосу узнал кричащего: это был Йусс Ш'рот, выполнявший этой ночью обязанности часового. И несомненно, так кричать мог только умирающий. «Жаль», подумал Ном Анор: Ш'рот, бывший формовщик, был очень полезным членом их маленького сообщества. Однако горевать по нему не было ни времени, ни желания. Смерть Ш'рота могла спасти жизни остальных, разбудив их и позволив приготовиться к бою - кто бы на них ни напал.
Возможно, это заблудившийся рабочий, случайно наткнувшийся на лагерь и зачем-то напавший на Ш'рота, или какая-нибудь другая банда Опозоренных решила провести грабительский рейд…
«Нет, не будь глупцом». Звуки ударов не оставляли сомнений - это были амфижезлы. Значит, нападавшие были воинами. Лагерь Опозоренных был слишком глубоко, чтобы на него мог наткнуться проходящий мимо патруль. А это могло означать только одно: эти воины были посланы специально чтобы найти и уничтожить лагерь…
Ном Анор быстро собрал вещи и покинул свое скромное жилище, понимая, что он может сюда не вернуться. Снаружи он едва не столкнулся с кем-то, пробегавшим мимо в дикой панике. Вероятно, это был И'пан.
Ном Анор несколько секунд прятался в тени, ожидая увидеть того, кто преследовал И'пана. Но никто не появлялся. Все, что было слышно - это отдаленный топот и приглушенные крики. Ном Анор не знал, сколько воинов напали на лагерь, но было ясно, что они берут верх. Пещера быстро наполнялась предсмертными воплями Опозоренных.
«Меня вы не получите», поклялся сам себе Ном Анор, последовав за И'паном в глубину шахты, туда, где работала чак'а, и мысленно пожелав погибшим товарищам легкого перехода к загробной жизни, если они в нее верили. Все-таки Опозоренные спасли его из очень трудной ситуации, когда он бежал от гнева Шимрры. Ном Анор сумел выжить дольше чем он сам ожидал, питаясь одними гранитными слизнями, но в конце концов он неминуемо должен был сдаться враждебной окружающей среде и погибнуть - или от голода, или от зубов какого-нибудь подземного хищника, или напившись отравленной воды… Ном Анор был обязан Опозоренным своей жизнью, а благодаря их историям о джедаях он также был обязан им своим будущим возвышением. Возможно…
Но будет ли у него это самое будущее, спрашивал он себя, если он наткнется в туннеле на отряд хорошо вооруженных воинов? Он был обязан жизнью немногим, но никому еще не был обязан смертью.
Думая об этом, он снял светляка со стены и пошел в том же направлении, в котором бежал И'пан. Но не успел он сделать и дюжины шагов, как страшный пронзительный крик заставил его остановиться. Ном Анор оглянулся в направлении крика, зная в душе, что это была Ниириит. Его чувство ответственности вызвало внутри него странный конфликт. Ниириит могла быть Опозоренной, но она оставалась воином, и она не могла бежать от боя. Она предпочла сражаться до смерти, за честь, за Йун-Йаммуку, за…
Он энергично встряхнул головой. Нет, это все неправильно, он сейчас думал о ней в понятиях прежней жизни. Но она больше не была воином, она была Опозоренной. Она больше не посвящала свою жизнь Йун-Йаммуке, Она пожертвовала собой, чтобы ее друзья могли спастись. «Как джедай… Ее память заслужила истину, даже если она и ошибалась».
Он побежал во тьму, чувствуя ярость воинов, преследующих его.
Громоздкий корпус старого дредноута класса «Катана» был поднят с низкой орбиты Бороска, где он находился до сих пор. Саба хорошо знала этот тип кораблей. Знала она и историю именно этого уцелевшего реликта прошлого. Модернизированный дредноут класса «Непобедимый», входивший в свое время в состав легендарного флота Катаны, который Гранд-Адмирал Траун так эффективно использовал против Новой Республики. Оснащенный эффективными компьютерными системами управления, он мог нести на борту самый минимальный экипаж. Но даже так, его медленный гиперпривод и слабые щиты не позволяли дредноуту сравниться с современными кораблями, и Саба была удивлена, увидев, что его еще не списали. И не только она испытала удивление…
- Эта куча мусора не увезет нас далеко, - сказала Мара, увидев дредноут.
- Я ждал, что вы это скажете, - ответил Пеллеон по комлинку. - Да он нам и нужен не для этого.
Вернувшись на «Нефритовую Тень», Саба переоделась в легко бронированный боевой скафандр. Такие скафандры после миссии на «Баану Расс» стали обычными для джедаев, если предполагался ближний бой с йуужань-вонгами. Данни Куи тоже оделась в такой скафандр и теперь взволнованно смотрела на Сабу. Джедай-барабел тоже нервничала, ее когти сжимались от нетерпения напасть на тех, кто уничтожил ее народ. «Как еще лучше можно почтить их память?»
- Мы сохранили его для какой-нибудь самоубийственной миссии, вроде этой, - объяснил Пеллеон. - Он переоборудован так, что может как бы «умереть дважды». Противник увидит, как отключаются его щиты и выходят из строя двигатели, а потом, когда он будет уже безжизненно дрейфовать в вакууме, его неожиданно вернувшаяся боеспособность может стать для противника большим сюрпризом.
- Так предполагается по плану, - мрачно заметила Мара.
- Да, это всего лишь план. К счастью, у нас не было необходимости использовать его до этого.
- Грань между фальшивой смертью и настоящей будет весьма тонкой, - прокомментировала Мара.
- Я знаю, - печально сказал он. - Поэтому на корабле оставлен такой малый экипаж, насколько это возможно. Кроме того, там есть несколько старых боевых дроидов. В свое время Император Палпатин восстановил их для проекта губернатора Белтана. Так как нам сейчас нужны все ресурсы, которыми мы можем располагать, я решил использовать их. Этот корабль вполне способен доставить вас к цели и создать убедительную видимость атаки, и выдержать достаточно сильный огонь, чтобы потом суметь вернуть группу назад. Внутри корпуса достаточно места для стабилизаторов и инерционных компенсаторов. Обычно корабли такого типа несли на борту эскадрилью ДИ-истребителей и полк штурмовиков. Но здесь можно найти пространство и для другого груза.
Саба знала, что «другой груз» означает «Нефритовую Тень» и уменьшенную эскадрилью ДИ-истребителей. В соответствии с планом, дредноут, ранее носивший имя «Храбрость Браксанта» был переименован в «Костолома». Кроме всего прочего, его пустые трюмы должны вместить освобожденных рабов, для чего на него была установлена система для быстрой регерметизации. Притягивающий луч «Нефритовой Тени» должен был помочь захватить фрейтер и его содержимое. Защитные поля должны были удерживать воздух достаточно долго, чтобы успеть принять живой груз на борт, пока «Нефритовая Тень» и истребители будут прикрывать дредноут.
Собственно, в этом и состоял план. По мнению Пеллеона, он был достаточно безумным, чтобы сработать. Саба пыталась не думать о том, что ей хотелось сделать с йуужань-вонгами, которым не повезет подвернуться ей под руку. Вместо этого она сосредоточилась на людях, которых необходимо спасти. Только это должно быть важно. Она сейчас не должна думать о своем горе.
- Все готово, - доложил Джейсен по закрытому каналу. - Мы ждем стыковки с «Нефритовой Тенью», тетя Мара.
Яхта Мары вышла на одну орбиту с «Костоломом».
- Все системы работают? А то от этого старья не знаешь, чего ожидать, - спросила Мара.
- Вроде бы все в порядке. Координаты микропрыжка введены, двигатели готовы. Ждем вас.
Джейсен захотел участвовать в миссии, как только он о ней услышал. Пеллеон, однако, был против этого.
- Вы должны остаться здесь, - сказал Гранд-Адмирал, - Так должен поступать ответственный командир.
Джейсен был, казалось, удивлен этим.
- Но вовсе не я командую миссией.
- Когда-нибудь вы будете командовать, - сказал Пеллеон, - и тогда вы должны будете находиться там, ради тех, кто следует за вами, и за кого вы несете ответственность.
Это был комплимент, но он не компенсировал Джейсену то, что он не будет участвовать в такой важной миссии. Конечно, ему было приятно такое доверие адмирала, но оставаться в тылу ему решительно не хотелось. В конце концов он все же нашел некий компромисс. Он должен был контролировать действия боевых дроидов во время операции, находясь на дредноуте, в относительной безопасности по сравнению с другими участниками миссии. Как бы ни были сильны и интеллектуальны боевые дроиды, они не могли сравниться с джедаем, и Сабе стало спокойнее, когда она узнала, что дредноутом будет командовать Джейсен. Когда она и Данни будут находиться на фрейтере, кто-то должен помочь обеспечить их отступление.
Данни проверяла свой скафандр уже, кажется, в тысячный раз, когда «Нефритовая Тень» опустилась на полетную палубу дредноута. Воздуха в скафандрах должно было хватить на шесть часов. Если они не уложатся в это время, им придется дышать тем воздухом, который будет на вражеском корабле…
- Все там в порядке, - сказала Саба, когда Данни, проверив скафандр, начала копаться в наборе инструментов, чтобы проверить, не забыла ли она чего-нибудь. - Вспомни охоту на йаммоска.
- Да уж, весьма похоже, - Данни выглядела сейчас гораздо моложе, с волосами, убранными в подшлемник. Она едва ли достигала половины веса Сабы и не могла сравниться даже с детенышем барабела. Тем не менее, Саба знала, что эта женщина способна на многое. Ей приходилось участвовать в сражениях с йуужань-вонгами, и то, что она осталась жива, говорило о многом. Некоторые шутили, что у нее есть счастливый амулет. Саба не знала об этом, но она знала, что Данни могла чувствовать Силу, а это могло очень помочь в их миссии.
Она глубоко вздохнула, чувствуя, что ее наполняет энергия, которой она не ощущала уже долгие месяцы. Мысль о предстоящем бое одновременно возбуждала и вселяла спокойствие. Она пыталась сказать себе, что ей все равно, но знала, что это не так. Она должна была попытаться. Возможно, это был единственный путь к ее освобождению.
Резкий лязг возвестил, что «Нефритовая Тень» состыковалась со специальными стыковочными узлами, которые должны были противостоять сотрясениям, неизбежным, когда корабль участвует в бою и получает попадания. Через плечо Мары Саба увидела два ряда тесно поставленных ДИ-истребетелей, поддерживаемых силовыми полями. Эти старые истребители управлялись дроидами и должны были обеспечить прикрытие в начале миссии.
- Покидаем орбиту, - сообщил по интеркому Джейсен.
Хотя корабль и был старым, но его инерциальные компенсаторы работали отлично. Саба ничего не почувствовала, когда двигатели дредноута включились.
- Курс к точке прыжка.
- Спасибо, Гилад, - сказала Мара. - Только потом не забудьте собрать наши кусочки.
- Не бойтесь, похороним со всеми почестями, - ответил Пеллеон в том же духе.
Саба почувствовала волнение в Силе, когда Люк и его жена прощались друг с другом по закрытому каналу, а потому наступила мертвая тишина гиперпространства. Ее соединение с живой Вселенной тоже прервалось. Они направлялись к своей цели…
- Корабль ушел в прыжок, - сообщил Джейсен.
- Дифферент оптимальный, - раздался механический голос дроида, выполнявшего работу, для которой раньше требовались тысячи членов экипажа, - Все системы в норме.
- Расчетное время прибытия?
- 7,53 стандартных минут - время оптимальное.
- Полагаю, прибыть раньше оптимального времени нам вряд удастся, не так ли? - спросил Джейсен.
- Хороший вопрос, - сказала Мара, убирая волосы с лица. - Неплохо было бы выиграть несколько секунд.
- Все, что не является оптимальным, неразумно, - заявил дроид.
Саба усмехнулась очевидной глупости дроида.
- Как жаль, что у нас нет с собой нескольких дроидов типа YVH Ландо Калриссиана. - сказала Данни.
- Да уж, - отозвалась Мара. - Они бы сказали этим электронным мозгам, как важно вовремя проводить диагностику. Старение - страшная вещь для дроидов, знаете ли.
Джейсен засмеялся, но дроид ничего не ответил. Саба снова зашипела, усмехаясь, и продолжала ждать… ее когти втянулись, хвост расслабился, и сейчас она являла собой великолепный образец джедайского спокойствия. Только другой барабел смог бы увидеть в ней признаки нервозности: некоторую напряженность чешуи на спине и подергивание внутренних глазных век. Даже джедайская медитация не могла полностью устранить ее волнение. «Лови момент…»
Туннель, проложенный чак'а, оканчивался сложной серией колец и петель. Здесь не было комнат, просто случайные ниши, появлявшиеся как пузыри в слизи блораш. Светляк, которого Ном Анор нес в руке, отбрасывал странные отблески на стены. Идти было трудно, и Ном Анор осторожно шел по скользкой поверхности, избегая острых углов. Он не знал, как далеко ведет извилистый коридор. Все, что он знал - что верхняя часть чак'а может находиться очень глубоко.
Проходя по нижним этажам того места, которое он так недолго называл домом, Ном Анор услышал чье-то дыхание. Сначала он подумал, что это его собственное дыхание, но слабый звук шагов, сопровождавший его доказывал обратное. Он уменьшил свет от светляка до едва заметного и пошел к источнику звука.
Тихо выползая из-за угла, он заметил чей-то силуэт, присевший на полу, одетый в знакомые лохмотья Опозоренных. Ном Анор облегченно вздохнул. В первую секунду он подумал, что это может быть воин, посланный перекрыть путь к отступлению.
- И'пан, дурак! Я едва не…
Он замолчал, когда фигура поднялась с пола и распрямилась. Это был не И'пан, а Кунра. В правой руке бывший воин держал обломок йорик-коралла.
- Что ты здесь делаешь? - спросил Кунра, не пытаясь скрыть неприязнь, которую он испытывал к Ном Анору
- Я мог бы спросить тебя о том же, - сказал Ном Анор. - Но я думаю, что мы оба здесь по одной и той причине.
Воин опустил глаза, потом снова поднял их на Ном Анора.
- Здесь верхняя часть чак'а, не так ли? - добавил Ном Анор, указывая на кровавый след под ногами воина.
Чак'а, заканчивая свою работу, блокировала шахту и служила своеобразной затычкой, не позволяющей ни войти в шахту, ни выйти из нее. Открыв ее, Ном Анор и Кунра могли бы выбраться из шахты до того, как сюда придут воины Шимрры.
Но «крышка» чак'а крепко вцепилась в стенку шахты, и заставить ее отцепиться было нелегко. Под твердым верхним панцирем находился мягкий пористый слой плоти, и где-то под ним были нервы, соединяющие сеть ганглиев существа. При воздействии на определенный нерв многочисленные щупальца чак'а отпускали стену и втягивались в защитном рефлексе, при этом чак'а падала. Видя окровавленные руки и ноги Кунры, Ном Анор понял, что воин не достиг особого успеха в открывании чак'а.
Кунра кивнул в ответ на вопрос Ном Анора.
- Да, но она не реагирует. Я не могу достать до ее нервных центров.
- Дай я попробую, - сказал Ном Анор. Он отдал светляка Кунре, подошел к чак'а и снял с пояса свой самодельный куфи. Он делал это медленно, позволяя Кунре увидеть нож в руках, перед тем как приступить к осмотру мясистой части чак'а. Острием куфи Ном Анор попытался пробиться к нервам твари. Это было не легко. Приходилось постоянно оглядываться, проверяя не намерен ли Кунра выразить свою неприязнь к бывшему Исполнителю более решительно - например куском йорик-коралла по черепу. Наконец Ном Анор сказал:
- Мне ничего не видно. Поднеси светляка ближе.
Кунра подошел ближе и стал на месте, более удобном для наблюдения. Ном Анор про себя облегченно вздохнул.
«Сейчас мы опять союзники. Пока… Но есть еще одна вещь которую я должен знать».
- Это ты привел их сюда? - спросил он, не поворачиваясь к Кунре. - Воинов?
- Нет! Как ты мог даже подумать об этом?
В голосе бывшего воина было достаточно потрясения, чтобы даже Ном Анор поверил, что это правда.
- Ты и я - единственные, кому удалось убежать, и я точно знаю, что это не я их сюда привел.
На лице воина под шрамами отразилась внутренняя боль.
- Это не я, - начал уверять Кунра. - Я не знаю, откуда они здесь взялись… - он замолчал на секунду, ему явно трудно было признаваться. - Я был вместе с Ш'ротом, когда они пришли. Пока они убивали его, я… я сбежал…
Ном Анор несколько секунд изучающе смотрел на Кунру, потом снова принялся за работу. «Сбежал…». Это объясняло многое: почему Кунра единственный из Опозоренных, кто уцелел, и прежде всего, почему он вообще оказался среди Опозоренных. Йуужань-вонгские воины никогда не бегут от врага, неважно насколько неблагоприятно соотношение сил. Кунра явно не в первый раз проявлял трусость. Вероятно, он был счастлив, что его не казнили, а разжаловали в Опозоренные.
- Но кто тогда выдал нас? - спросил Ном Анор. Он думал, что вряд ли кто-то еще из Опозоренных мог выдать их властям. Если бы Шимрра узнал, что Ном Анор еще жив, то отправка отряда воинов для убийства бывшего Исполнителя было бы именно тем, что должен был сделать Верховный Сюзерен.
- Кто еще? - повторил Кунра, оживившись после смены темы разговора. - Вероятно, дело в единственной вещи, которой боятся высшие касты: в ереси.
Ном Анор про себя согласился, что такое предположение имело смысл. Жрецы ненавидели поклонявшихся джедаям примерно так же, как Шимрра ненавидел самих джедаев, или даже больше. Опозоренные, исповедовавшие религию джедаев, были внутренним врагом, и уничтожение их могло стать приоритетной задачей. Но если дело было только в этом, почему Ном Анор не слышал о таких рейдах против еретиков до своего падения? Вероятно, из-за запутанного пути, которым распространялась история Вуа Рапуунга: слуги Шимрры могли поймать кого-нибудь из новообращенных еретиков, но он мог привести их только к двум или трем другим. Ясного следа не было - это Ном Анор мог сам подтвердить. Он сам пытался найти его, но потерпел неудачу.
Хотя, возможно, его расследование и привело к достаточно ясным следам, по которым можно было двигаться дальше. Он мог навлечь преждевременную смерть на своих товарищей Опозоренных, пытаясь найти возможность использовать их веру в своих целях. А теперь он сам себя загнал ловушку, оказавшись в шахте, из которой есть только один выход.
Давая выход своей ярости и отчаянию, он снова и снова вонзал куфи в плоть чак'а, пока его правая рука по локоть не почернела от запекшейся крови. Наконец он почувствовал, что существо реагирует на удары, значит до нервов совсем близко. Ном Анор несколько раз провернул куфи, загоняя его еще глубже в рану, и почувствовал, что мягкая ткань чак'а задергалась и сомкнулась вокруг его руки, как будто ее мускулы были напряжены. Опасаясь сломать пальцы или - что еще хуже - потерять куфи, Ном Анор срочно выдернул руку с клинком из раны. Хлынула струя темной крови, и раковина чак'а задрожала еще сильнее.
Кунра облегченно вздохнул.
- Ты уже делал такое раньше? - спросил он. Некое подобие улыбки начало появляться на его изуродованных губах.

Предыдущая страница 17 Следующая страница


Еретик Силы I: Остаток 18

Ном Анор хотел признаться, что никогда раньше не имел дела с чак'а, но тут неожиданно пол пещеры провалился, и они оба полетели вниз…
Мысли Джейсена Соло сейчас были сосредоточены на настоящем, а не на будущем. За несколько минут микропыжка так много нужно было успеть сделать: ознакомиться с системами управления, проверить задачи, поставленные боевым дроидам и, при необходимости, изменить их, продумать тактику их действий… Все это отнимало время, но было абсолютно необходимо. Если он отдал приказ уйти в прыжок, значит, миссия уже началась, и не было времени проверять, все ли в порядке.
Сидя в кабине переоборудованного ДИ-истребителя, поддерживаемого силовым полем на полетной палубе «Костолома» вместе с «Нефритовой Тенью» и многочисленными ДИ-истребителями, управляемыми дроидами, Джейсен имел доступ к электронному «мозгу» дредноута, и мог контролировать каждое его движение. Он чувствовал себя кукольником фидианского театра теней, использующим эффекты света, чтобы сделать тени гораздо больше. Джейсен только надеялся, что йуужань-вонги будут обмануты этой иллюзией. Если же нет… Дредноут долго не продержится, и миссия закончится очень быстро… Все, на что они могли надеяться - это удача. И хотя его семья была знаменита своей удачливостью, ему очень не хотелось, чтобы от этого зависела вся операция. Смерть Энакина показала, что удача не сопутствует кому-то одному слишком долго.
Время шло, пока он проводил последнюю проверку систем. Этим была занята часть его мозга, отвечавшая за аналитические действия. Другая часть, интуитивная, которую он обычно использовал для понимания Силы и своего места в ней, была сейчас обращена к Данни и Сабе, находящимся на «Нефритовой Тени». Наблюдая сквозь Силу за их приготовлениями, он понял, как мало он сам может добавить к этой миссии: ведь он здесь просто для контроля над дроидами. Однако он знал, что его участие может очень пригодиться, особенно в конце миссии, когда придется эвакуировать освобожденных рабов.
Волнение Данни перед боем взволновало и его. У нее не было светового меча и не было джедайских навыков действий с Силой. Попав на вражеский корабль, она могла полагаться только на Сабу. Тем не менее, она пошла на эту миссию, и ее храбрость произвела на Джейсена большое впечатление. Он вспомнил, как они вместе ждали капитана Йэдж на борту «Нефритовой Тени». Было ли их увлечение друг другом результатом скуки? Или это было доказательство большого искреннего чувства? Несомненно, он испытывал к ней определенные чувства после того, как спас Данни от йуужань-вонгов на Хельске-4, но это было мимолетное, незначительное увлечение.
Сейчас чувство вернулось, и это тревожило Джейсена. Он решил обдумать это потом, когда они закончат миссию. Он успел проявить себя как пилот, воин и - многие могли это подтвердить - как джедай, но в делах любовных он не имел большого опыта.
- Прыжок завершен, - объявил дроид, нарушая размышления Джейсена.
- Приготовиться к следующему прыжку, - приказал Джейсен, боясь, что любое промедление может выдать другим его мысли. Его пальцы бегали по клавиатуре, вводя координаты второго прыжка. Расположение систем управления в кабине этого ДИ-истребителя отличалось от того, к какому привык Джейсен, но все же было узнаваемым.
- Звучит прямо-таки оптимально, - сказала Мара из рубки «Нефритовой Тени».
- Подтверждаю, - сказал дроид, не запрограммированный на понимание сарказма.
Джейсен взглянул на экран монитора. Если фрейтер-рабовоз не сменил позицию, сейчас они должны находиться прямо над ним.
Он подтвердил ввод координат прыжка. Гиперпривод включился, но благодаря силовому полю, удерживающему малые корабли на полетной палубе дредноута, этого никто не почувствовал.
- Вышли в гиперпространство, - сообщил он на «Нефритовую Тень». - Скоро доберемся до него…
- Через 7,47 стандартных минут, - сообщил дроид. - Тактические схемы включены. ДИ-истребители готовы к взлету. Генераторы щитов на полной мощности. Детонаторы корпуса готовы.
Дроиды проводили обычную предбоевую проверку, и Джейсен почувствовал, что он как будто загипнотизирован этой мантрой, и его разум снова начал блуждать. Его мысли снова вернулись к Данни, и он представил себе рубку «Нефритовой Тени», где она и Саба ждали начала высадки. Он чувствовал, что по мере того, как напряженное ожидание продолжалось, ее дыхание становилось все более затрудненным. И это волнение оказалось заразительным. Он почувствовал, что его сердце начало биться чаще, а ладони вспотели.
Он был почти рад, когда дроид объявил о скором выходе из гиперпространства. Джейсен снова начал проверять электронные системы «Костолома», чтобы удостовериться, что все находится в боевой готовности - в том числе и он сам.
- Мы выходим, - сообщил он на «Нефритовую Тень». - Приготовьтесь. Будет нелегко.
- Я уверена, что ты позаботишься о нас, Джейсен, - сказала его тетя. Такая уверенность Мары в нем смутила его.
«Боюсь, что нет, если не сосредоточусь на том, что должен делать», подумал он.
- До выхода из гиперпространства пять секунд, - сообщил дроид. - Четыре. Три…
Белизна гиперпространства мелькнула полосами и превратилась в звезды, когда дредноут вышел в реальное пространство. Активные сенсоры немедленно приступили к поиску фрейтера. Как только рабовоз был найден - почти там, где и ожидалось, батареи дредноута начали отстреливать щупальца живого корабля. Эскадрилья ДИ-истребителей, управляемых дроидами, взлетела с полетной палубы и бросилась в атаку.
Наступила решающая фаза боя, и тут Джейсен никак не мог помочь. Их атака была достаточно сильной, чтобы убедить йуужань-вонгов, что фрейтер находится под угрозой, но не настолько сильной, чтобы серьезно повредить рабовоз. Меньше всего Джейсен хотел причинить вред несчастным пленникам.
Тем не менее пришлось идти на такой риск. Фрейтер был хорошо бронирован, и его щупальца были очень крепкими. Он не был вооружен плазменными пушками, и его тяговые довины не защищали от вражеского огня так, как довины боевых кораблей, но фрейтер эскортировало множество скипперов, и они немедленно бросились на перехват. Джейсен наблюдал за происходящим экранах мониторов, и зрелище наполняло его мрачными предчувствиями. Кулаки сжимались от волнения: невозможно было оставаться спокойным, когда столь немногое отделяло победу от полного поражения.
Но в этом и было дело: их миссия должна была казаться самоубийственной, и йуужань-вонги должны были принять ее как таковую. Это прекрасно отвечало их философии. Надменность и презрение к другим расам не позволяли йуужань-вонгам учиться на собственных ошибках, или хотя признать, что другие расы не глупее их.
Дроиды, управлявшие «Костоломом», были сейчас в своей стихии. Они наводили турболазеры, поддерживали силовые поля щитов и указывали цели дроидам, управлявшим ДИ-истребителями. Их донесения были равнодушными и абсолютно объективными. Даже когда шальная ракета пробилась сквозь щиты и вывела из строя одного из них, других это никак не обеспокоило. Джейсен подумал: «Это бой, и потери в нем неизбежны». Вероятно, дроиды воспринимали огонь противника по дредноуту как знак того, что они делают свою работу должным образом.
Два ДИ-истребителя были уничтожены почти мгновенно, через минуту погибли еще три. Оставшиеся атаковали одно из щупалец фрейтера, в это же время батареи «Костолома» уничтожили три скиппера, используя новые программы, сделанные Джейсеном для дроидов-наводчиков. Какое-то время казалось, что можно будет удерживать противника дольше, чем предполагалось, но старые ДИ-истребители погибали слишком быстро.
Через несколько минут был уничтожен последний ДИ-истребитель. После этого скипперы атаковали сам дредноут, бросившись на него со всех направлений. Дроиды развернули корабль, как будто намереваясь отступать. Скипперы кружились вокруг него, посылая град плазменных зарядов в его щиты. Взрывы встряхнули корабль, когда один из щитов отключился. Взорвался один маршевый двигатель, обломки закружились в космосе, Джейсена в его импровизированном центральном посту встряхнуло так, словно он был игральной костью в стакане. Не помогло и защищавшее кабину ДИ-истребителя силовое поле. Равномерное жужжание генераторов защитных полей «Костолома» начало прерываться, дредноут начал вращаться вокруг собственной оси.
Это воодушевило йуужань-вонгских пилотов. Поверив, что вражеский корабль погибает, они атаковали с еще большей энергией, целясь в открытые участки корпуса. Взорвалась батарея счетверенных лазерных пушек, отключились последние генераторы защитных полей, воздух вырывался из пробоин. Мощный взрыв разорвал клювообразный нос дредноута, сквозь огромную пробоину была видна полетная палуба. Искусственная гравитация отключилась вместе с последним уцелевшим двигателем. Взорвались резервные генераторы, образовав огромную пробоину в борту корабля. Сквозь нее в вакуум высосало кучу обломков.
Все было кончено. Энергетические установки корабля были отключены, и вместе с ними отключились дроиды, управлявшие кораблем. Раздался громкий стонущий звук, когда дредноут погрузился во тьму. Обломки, высасываемые через пробоины, стучали по внешнему корпусу, как мусор, утилизируемый дроидом-уборщиком.
Во внутреннем корпусе воцарилась абсолютная тишина. Джейсен затаил дыхание, чувствуя, что пилоты новых ДИ-истребителей на резервной полетной палубе и экипаж «Нефритовой Тени» сделали то же самое. Это был момент, который должен был определить, пройдет ли миссия успешно или провалится. Если йуужань-вонги не поверят, что дредноут мертв…
Снаружи «Костолом» выглядел именно как мертвый корабль, потерявший все свои истребители в неудачной атаке и погибший сам. Не было никаких оснований подозревать, что внутри его корпуса скрывается целая эскадрилья истребителей, готовая к взлету, и сам корабль готов ожить в любой момент. Все зависело от этой иллюзии…
На внешнем корпусе уцелело только две голографических камеры - у кормы и в верхней части корабля, и сейчас они передавали изображение на мониторы в кабине Джейсена, но обзора, даваемого ими было явно недостаточно.
Наконец Мара нарушила тишину.
- Есть что-нибудь, Джейсен? - спросила она шепотом.
- Ничего конкретного, - ответил он так же тихо. - Они, похоже, прекратили огонь, но и фрейтера нигде не видно.
- Оная убеждена в этом тишиной, - сказала Саба.
Джейсен прислушался. Понять на слух, что делали йуужань-вонги сквозь вакуум было невозможно, но отсутствие ударов по корпусу подтверждало, что Саба права: йуужань-вонги прекратили атаковать дредноут. Что случится дальше было неизвестно, но по крайней мере, это был шанс…
- Хорошо, - сказал он. - Всем занять позиции. Я сообщу, как только увижу что-нибудь определенное.
Джейсен сквозь Силу послал пожелание удачи Сабе и Данни. Если они и почувствовали это, они были слишком заняты, чтобы отвечать.
Джейсен услышал легкий шум электромагнитных замков воздушного шлюза яхты, но он сомневался, что за пределами корабля этот шум может быть услышан. Но даже если йуужань-вонги его услышать, они скорее всего подумают, что этот шум издают обломки корабля.
На мониторе появилась странная большая тень. Джейсен напрягся, хотя он предполагал, что это может быть. Из-за медленного вращения дредноута вокруг своего центра тяжести фрейтер только сейчас попал в сектор обзора кормовой камеры.
Джейсен щелкнул переключателем один раз, чтобы подтвердить, что все идет по плану. Через секунду мощный удар встряхнул дредноут. Еще через секунду Джейсен понял, что тяговые довины фрейтера захватили «Костолома» в гравитационный колодец.
- Все идет по плану, - прошептала Мара, ободряя всех, находившихся на борту.
Последовал другой удар, сопровождаемый лязгом ломающегося металла. Джейсен испугался за целостность внутреннего корпуса корабля. Без инерциальных компенсаторов он может не выдержать такой нагрузки. К счастью, пока корпус держался.
Звезды больше не кружились на мониторе. Фрейтер приближался, расправив свои уцелевшие щупальца, как чудовище из кошмара.
- Довины захватили нас, - сказал Джейсен. - И наш драгоценный рабовоз вот-вот возьмет нас на абордаж.
- Есть здесь еще какие-нибудь корабли? - спросила Мара.
- Похоже, большая часть скипперов направляется к главным силам йуужань-вонгов. - ответил Джейсен. - Но их здесь осталось достаточно, чтобы…
Его прервал голос из комлинка:
- Это коммандер Б'шит Воррик, - сказал резкий царапающий голос йуужань-вонга. Это привело Джейсена в замешательство. Виллипы, которых йуужань-вонги использовали для связи, не могли передавать сообщения по электромагнитным частотам, если они не были снабжены оггзилами, а единственная цель, для которой йуужань-вонги использовали оггзилов - говорить с врагом, и следующие слова Воррика это подтвердили:
- Сдавайтесь, неверные, и вам сохранят жизнь, иначе будете уничтожены.
Джейсен почувствовал ужас. Йуужань-вонги знали, что они здесь! Все пропало!
«Спокойно, Джейсен», мысленно сказала ему Мара, почувствовав в Силе его отчаяние.
- Мы не собираемся становиться рабами, - сказал другой голос.
Это говорил Гранд-Адмирал Пеллеон. Джейсен чуть не рассмеялся от облегчения. Ультиматум йуужань-вонгского командующего предназначался имперцам, а вовсе не экипажу «Костолома».
- Отдайте нам джедаев, которых вы прячете у себя, - продолжал Воррик.
Джейсен усмехнулся. Новая тактика, которую использовали имперцы, явно не осталась для вонгов незамеченной.
- Почему мы должны предавать тех, кто помогает нам? - сказал Пеллеон.
- Что толку от этой помощи, если ее результатом будет ваше уничтожение, - ответил Воррик.
- Вы атаковали нас без всякого повода, - сказал Пеллеон. - Думаю, вы изначально намеревались нас уничтожить.
- Присутствие здесь джедаев достаточный повод, - прорычал Воррик. - Ваша помощь Новой Республике - это повод. Само ваше существование - повод. Сдавайтесь, неверные!
- У меня есть лучшее предложение, - сказал Пеллеон. - Убирайтесь из этой системы сейчас, пока вы еще в состоянии это сделать.
Джейсен знал, что Гранд-Адмирал пытается выиграть для них время. Сейчас Джейсен не знал, что делают имперские силы, но предполагал, что Пеллеон придерживается изначального плана: убедить йуужань-вонгов, что имперцы отступают. Ультиматум Воррика, похоже, был лишь попыткой ускорить события.
Из комлинка загремел смех йуужань-вонга.
- Если вы думали, что трусливая атака по нашему тылу повлияет на результат боя, то знайте, что она провалилась. И сейчас участь ваших выживших зависит только от моей доброй воли.
Пеллеон молчал некоторое время, чтобы создать впечатление, что эта новость испугала его.
- Не думаю, чтобы у всей вашей расы нашелся хотя бы атом доброй воли. - В его голосе слышалась дрожь. Джейсен подумал, что адмирал отлично играет свою роль. - Мы лучше погибнем, чем подчинимся вам!
- Да будет так! - сказал Воррик, опять засмеявшись. - Йун-Йаммука пожрет ваши тела так же, как и ваши души…
Йуужань-вонг говорил что-то еще, но Джейсен уже не слушал его. Едва слышный щелчок в комлинке подтвердил, что Данни и Саба готовы перейти на борт фрейтера.
Перейти на борт… Джейсен встряхнул головой. Если это не эвфемизм, то он не знает, что это. Он почувствовал в Силе, что Мара тоже желает им удачи.
Он чувствовал их страх, когда щупальца засосали их. После этого их следы в Силе затерялись среди множества пленных в брюхе рабовоза. Сейчас он уже никак не мог помочь им. Так же, как и Пеллеону, сражавшемуся у Бороска. Единственное, что оставалось делать Джейсену - надеяться.
Когда пасть одного из уцелевших щупалец начала искать добычу, Саба почувствовала, что ее храбрость готова вот-вот покинуть ее. Мускулистое щупальце двухметровой ширины, проникшее сквозь пробоину в борту дредноута, могло внушить страх кому угодно.
Перед боем подчиненные Пеллеона собрали большое количество трупов в моргах ближайших звездных разрушителей и поместили мертвые тела в отсеках внешнего корпуса дредноута. Саба сочувствовала семьям погибших, но она также знала, что это необходимо для их миссии. Мертвый корабль без трупов на борту мог вызвать подозрения и поставить их план под угрозу.
Однако щупальца не интересовались трупами, они искали хоть кого-нибудь живого. Сквозь прозрачную маску шлема было видно, как Данни побледнела, когда щупальце подползло к ней, но она не стала прятаться.
Саба тоже не стала прятаться. Она смело шагнула навстречу щупальцу. Ее тело напряглось, когда она вспомнила, как ее соплеменников высасывало в вакуум через пробоину в борту такого же корабля месяц назад. Она закрыла глаза и подавила в себе это воспоминание. Сейчас не время для этого. Ей нужен ясный разум.
- За наш дом… - прошептала она. - За наш народ…
Она заставила себя расслабиться, когда щупальце проглотило ее, и она заскользила по его ребристой внутренней поверхности в трюм рабовоза, если брюхо живого корабля можно назвать трюмом.
Мускулы щупальца сжимались все сильнее. Саба подумала, следует ли Данни за ней, но не имела возможности проверить это. Однако она попыталась почувствовать Данни в Силе и внушить ей некоторую уверенность.
Неожиданно скольжение по внутренностям щупальца кончилось, и Саба упала на что-то, похожее на густое желе. Несколько раз ударившись лицом и телом о какие-то твердые комки в желе, она испугалась за лицевую маску, но, когда падение прекратилось, маска была цела.
Вдохнув воздух, Саба почувствовала боль в своих ребрах. Не похоже, чтобы какое-то из ребер были сломано, но они были явно ушиблены. Все было слишком размытым, чтобы ее инфракрасное зрение могло что-то ясно разглядеть. Она расправила ноги, чтобы попытаться встать, и почувствовала, что наступает на какие-то странные предметы. Ее ноги искали опору, но проваливались в желе.
Вдруг что-то заскреблось в ее маску, заставив ее вздрогнуть. Саба нащупала на поясе химический фонарь и включила его. Сквозь желе пробилось достаточно света, чтобы она разглядела небольшую звездообразную тварь, пытавшуюся присосаться к ее лицу. Саба стряхнула эту тварь и неожиданно увидела перед собой лицо человека.
Она потрясенно вдохнула, потом выругала себя. Конечно, она же на рабовозе, что она ожидала тут найти? Желе вокруг нее было, вероятно, более мягкой версией слизи блораш, которую йуужань-вонги использовали в ближнем бою, чтобы обездвижить противника. Тварь, пытавшаяся присосаться к ее лицу - гнуллит, живая дыхательная маска, которую носят йуужань-вонгские пилоты. Человек, плававший перед ней - один из тысяч пойманных этим проклятым кораблем - не имел гнуллита на лице, и, ощупав его, точнее ее, Саба убедилась, что эта женщина, вероятно, задохнулась до того, как гнуллит добрался до нее, или погибла во время проглатывания.
Слизистая масса вокруг нее вздрогнула, и Саба подумала, что это, наверное, прибыла Данни. Двигаясь своими сильными руками и ногами, Саба пыталась пробиться вперед, хотя бы добраться до борта корабля, но невозможно было сказать, имеет ли ее движение какой-то успех. Кроме того, она не знала, в каком направлении надо двигаться. Это было все равно, что барахтаться в болотной тине с закрытыми глазами.
Тогда Саба попыталась подняться наверх, используя лежащих рядом людей в качестве опоры. Люди вокруг, казалось, были в бессознательном состоянии, вызванном наркотическим воздействием, они никак не реагировали на то, что Саба цеплялась за них. Чувство направления, казалось, оставило ее во время падения. Вокруг в густой слизи плавало множество гнуллитов. Куда бы Саба не повернулась, она видела их странные движения, и дыхательные трубки, тянущиеся к ее лицу.
Она выключила фонарь, закрыла глаза и попыталась сориентироваться с помощью Силы.
Люди вокруг нее образовали концентрированный клубок жизни, сдавливавший ее со всех сторон. Она была глубоко внутри него, и направлялась еще глубже, пока не остановилась. Держа свои когти втянутыми, а хвост расслабленным, она попыталась использовать Силу, чтобы выбраться из мерзкого желе.
Она быстро нашла край этого клубка жизни, и быстро смогла добраться до него. Все пленные были без сознания, но многие из них испытывали боль и страх в своем наркотическом сне. Даже сон не защищал их от боли. Кошмары удушали их, и Саба обнаружила, что она напевает детскую песенку, которую она не пела уже много лет. Стало немного легче.
Когда она добралась до борта живого корабля, она вцепилась в него когтями и стала карабкаться по его ребристой поверхности, что было гораздо легче, чем плыть сквозь слизь. Только знать бы еще, куда ползти…
Вдруг что-то вцепилось в нее. Саба оттолкнула то, что, как она думала, было гнуллитом. Но непонятное существо опять вернулось и схватилось за ее пояс. На какой-то момент Саба поддалась панике, окончательно подавленная угнетающей противоестественной средой. Ведь до этого то же самое пришлось испытать ее соплеменникам в последние часы перед смертью… Автоматически она потянулась к световому мечу, хотя сознавала, что включение меча неизбежно убьет или покалечит пленников, плававших в слизи без сознания вокруг нее.
В красноватом мраке показался странный свет, становившийся все ярче. Саба почувствовала огромное облегчение, когда разглядела, что тварь, вцепившаяся в ее пояс, была человеческой рукой - и что эта рука принадлежала Данни Куи.
Барабел не удержалась от смеха над собой за свою ошибку и панику. Ее истерический смех продолжался, пока она не увидела, что Данни наклонилась к ней и с беспокойством смотрит на нее.
- Саба? Ты в порядке? - голос Данни был приглушен толщиной маски. - Ты дрожишь!
- Оная очень рада видеть тебя, Данни Куи, - сказала Саба, заставив себя прекратить истерику. - Как ты узнала, где искать?
- С помощью Силы, - сказала Данни. - Разве ты не могла почувствовать меня так же?
Саба встряхнула головой.
- Здесь слишком много людей. Оная тонет в их разумах…
Данни огляделась вокруг. Теперь наступила ее очередь дрожать.
- Я очень рада, что нашла тебя…
- Оная рада еще больше.
- Ты знаешь где мы находимся?
Саба снова сконцентрировалась в Силе. Она не могла почувствовать чужой корабль или йуужань-вонгов из его экипажа, но она ясно ощущала тот клубок жизни, который представляли пленники, и представила где должна находиться верхняя часть корабля.
- Мы на полпути, - сказала она. - Я чувствую, где-то здесь находится углубление, и в нем - выход. Возможно, он ведет в центр управления кораблем. Это не далеко отсюда - примерно сто метров.
- Покажи в каком направлении, и пойдем туда, - решительно сказала Данни, хотя Саба чувствовала, что эта решительность далась девушке нелегко. Обстановка угнетала ее не меньше чем Сабу. - Чем скорее мы выберемся отсюда, тем лучше.
Саба поползла вперед, вцепляясь когтями в поверхность борта. Данни следовала за ней, используя хвост Сабы как ориентир. Как и до этого, Сабе пришлось расталкивать на своем пути бессознательные или мертвые тела, затрачивая на это дополнительную энергию, и вскоре Саба почувствовала, как она устала.
Двигаться вдоль борта было явно легче, чем плавать в густой слизи, но все же нелегко. Внутренняя поверхность борта живого корабля была мускулистой и скользкой. Как Саба предположила, огромные ребра, которые она заметила, создавались гигантскими мышечными волокнами, обернутыми вокруг «трюма» и позволявшими ему растягиваться, когда прибывал новый груз. Ребра были не такие твердые, как йорик-коралл, плиты которого покрывали внешний корпус фрейтера. Рабы находились без сознания, вероятно, из-за наркотического состава, содержащегося в гнуллитах, и поэтому йуужань-вонги не боялись угрозы изнутри. Осознание этого придало Сабе уверенности. Если дело пойдет совсем плохо, они могут прорезать корпус, и найти путь между плитами йорик-коралла. Но это означает взрывную декомпрессию, которая немедленно выбросит содержимое «трюма» в вакуум…
Образ шестиконечных звезд, висящих в пространстве, вспыхнул в ее памяти с новой силой. Саба яростно отогнала эту мысль.
«Я не позволю снова этому случиться!»
Время шло быстро, и она заставила себя спешить. Она не знала, как долго рабовоз будет крутиться около дредноута, пытаясь добыть новых пленных. Но она знала, что если фрейтер уйдет далеко, их миссия усложнится в тысячу раз.
Когда они достигли того, к чему шли, они увидели нечто вроде вулкана с маленьким кратером. Саба была очень разочарована: это не был выход, как она себе представляла. На самом деле это был вход, но они не могли через него пройти. Это было отверстие для поступления новых гнуллитов, которые постоянно прибывали вместе с потоком слизи. Избегать их настойчивых попыток присосаться к лицу было очень трудно, и Саба вжалась лицом в мягкую стену, чтобы представлять для них как можно более трудную цель.
Данни встала рядом с ней.
- Это место становится все хуже и хуже.
- По крайней мере, они не знают, что мы здесь, - ответила Саба. - Мы в безопасности.
- Пока в безопасности…
Данни потянулась к своему поясу со снаряжением и достала оттуда толстый цилиндр. Саба помогла ей отвинтить крышку и очистила пространство вокруг нее от желе, чтобы оно не мешало достать содержимое цилиндра. Шесть модифицированных мини-дроидов Мк-7 были включены с помощью пульта дистанционного управления. У каждого дроида было шесть ног длиной с человеческий указательный палец, и две втягиваемых иглы для впрыскивания ядовитых веществ. Их фоторецепторы и биодетекторы были настроены на биологические ритмы и феромоны йуужань-вонгов, и в обычных условиях они не нуждались в дистанционном управлении. Такая возможность была включена по настоянию Данни потому, что внутреннее устройство корабля было абсолютно неизвестным, и это могло поставить под угрозу их миссию. За каждым дроидом тянулся молекулярный провод, невидимый невооруженным глазом, он служил для возможности связи с дроидом, не используя частоты комлинка.
Мониторы в лицевой маске Данни позволяли ей видеть то, что видели дроиды. Включив дроидов, Данни направила их в гнуллитовое отверстие.
Дроиды быстро прошли сквозь сфинктер отверстия. Их видение в инфракрасном спектре несколько отличалось от того, что видела Саба: множество неясных размытых тепловых пятен, и ничего более. Но мини-дроиды легко проскальзывали между складками ткани, расталкивая на своем пути гнуллитов.
Когда передний дроид заметил свет, он замедлил свое продвижение по отверстию. Они явно достигли конца узкого коридора. Данни переключила фоторецепторы дроида, и обнаружила бак, наполненный прозрачной жидкостью более густой чем вода, и содержащей пузыри, как человеческая слюна. В баке кишели звездообразные твари, которые корчились и извивались в жидкости. Это и был источник гнуллитов.
Не обнаружив поблизости йуужань-вонгов, дроид выскользнул из отверстия прямо в бак. Игнорируя присутствие дроида, гнуллиты продолжали проникать в отверстие из бака, в котором, вероятно, они росли. Другие дроиды последовали за ведущим в бак, отыскивая места, где можно спрятаться. Мониторы показали шесть изображений одного и того же места с разных сторон, и Саба наконец увидела коридор в костяной стене.
Когда дроид пробежал по узкой трещине, стало видно, коридор представляет собой неполированный йорик-коралл, и наконец, привел в тупик. Дроид вернулся немного назад и обнаружил поворот, который до этого не заметил. После нескольких минут блуждания дроида по коридору Саба уже начала чувствовать отчаяние. Если они не найдут хоть какое-нибудь подобие системы управления, они не смогут спасти пленных. Хуже того, они сами могут убить пленных!
- Нашла! - вдруг прошептала Данни.
- Где?
- Четвертый дроид.
Саба переключила монитор и увидела сигналы биоритмов йуужань-вонгов. Дроид бесшумно подошел к выходу из коридора. Оттуда был виден яркий свет, и Саба услышала резкую речь йуужань-вонгов.
Дроид осторожно выдвинул один фоторецептор из-за угла. Саба смогла разглядеть маленький отсек, а в нем двух воинов йуужань-вонгов. Они были покрыты множеством шрамов, хотя Саба видела еще и не таких. На странно выглядящем экране перед ними можно было разглядеть обломки корабля, вероятно «Костолома», хотя живой экран не был сконфигурирован под те частоты, которые могли воспринимать глаза Сабы.
- Это «Костолом», - определила Данни. - По крайней мере, мы все еще здесь.
«Но сколько еще мы здесь останемся?», подумала Саба.
- Надо послать туда всех остальных дроидов, - сказала Данни. - Как только они все соберутся, мы атакуем йуужань-вонгов.
Саба кивнула, но все же испытывала сомнения.
- Только два пилота на таком большом корабле?
Данни пожала плечами.
- Мы больше никого не видели, а дроиды исследовали уже около семидесяти процентов объема отсеков, где мог бы находиться экипаж. Два пилота - такое не так уж невероятно. По их мнению, это, наверное, не слишком почетная служба: ни боев, ни побед, только подбирать рабов.
Саба снова кивнула, на этот раз более уверенно. Если это так, то нападение «Костолома» должно быть самым интересным и волнующим событием для этих пилотов, не говоря уже о «победе» над ним… Сейчас они, наверное, очень горды собой, они расслабились и явно не ожидают нападения изнутри их собственного корабля. Это подтверждала и их внешность: вондуун-крабовая броня была надета явно небрежно.
Мини-дроиды один за другим подходили к отсеку, где находились йуужань-вонги.
- Насколько далеко могут прыгать эти штуки? - спросила Саба.
- Я точно не знаю, - сказала Данни. - У них свои алгоритмы атаки. Я могу только указать им цель.
- А ты уверена, что яд сработает?
Действие ядовитых веществ на организм йуужань-вонгов изучалось Мастером Силгэл. Перед началом миссии Пеллеон приказал наполнить резервуары мини-дроидов ядом.
- Не уверена, - Данни улыбнулась, пытаясь хоть как-то улучшить настроение Сабы. - Но мы это скоро выясним.
Получив новые приказы четыре дроида немедленно выползли из отверстия. Пятый и шестой остались наблюдать за происходящим.
Саба затаила дыхание, хотя ей не терпелось скорее напасть на врагов.
Один из дроидов-убийц осторожно заполз на потолок. Второй заходил справа, третий слева, они позли к йуужань-вонгам, как зловещие насекомые. Четвертого все еще не было видно.
Йуужань-вонги были полностью увлечены разговором и не замечали, что к ним ползут дроиды. Более грязный из пары наклонился вперед, чтобы поправить доспех, дроиды на полу при этом замерли. Тот, что был на потолке, продолжал движение, заставив Сабу нервничать: а если они услышат его? Если посмотрят наверх? Вся миссия могла провалится в одно мгновение…
Дроид оказался прямо над головой у йуужань-вонга. Потом, повернув голову вниз, дроид прыгнул.
Йуужань-вонг взвыл от боли и неожиданности, когда металлические челюсти вцепились ему в руку. Вырвав крошечного дроида из руки, воин яростно бросил его в стену. Второй пилот оглянулся посмотреть, что привело его товарища в такую ярость. В этот момент один из дроидов, затаившихся на полу, прыгнул и вцепился ему в подмышку, там где вондуун-крабовая броня была слабее всего. Но челюсти не смогли вонзиться достаточно глубоко, чтобы яд был эффективен, и йуужань-вонг мгновенно отбросил дроида.
Хотя воины были испуганы неожиданным нападением, только одна секунда понадобилась им, чтобы прийти в боевую готовность. Хотя они, возможно, исполняли не слишком почетные обязанности, но они оставались опасными бойцами, которые прошли через многолетние тренировки и бесконечную боль…
Моментально выхватили они спрятанное в доспехах оружие. У одного был только куфи, но второй вооружился амфижезлом. Отброшенный дроид попытался снова атаковать, но был немедленно уничтожен ударом амфижезла. Третий и четвертый дроиды присоединились к бою, один вполз на ногу раненого йуужань-вонга, чтобы укусить его в бедро, другой прыгнул вонгу на лицо. Второй воин снова взмахнул амфижезлом, и обломки дроида отлетели в стену.
Данни, кусая губы, приказала идти в бой пятому дроиду. Он сумел прыгнуть на шею невредимому вонгу, и, найдя щель в вондуун-крабовой броне вонзил челюсти прямо в вену. Первый воин разбил дроида точным ударом куфи, но длинные челюсти-иглы остались в ране. Йуужань-вонг резким движением выдернул их из раны, даже не поморщившись, и поднес к лицу, чтобы рассмотреть. В его глазах появилось отвращение, когда он увидел, что это части машины.
- Яд не работает! - в голосе Данни явно слышалась паника.
- Грак! - выругался йуужань-вонг, отбросив иглы. Его товарищ стукнул кулаком по живой консоли и что-то выкрикнул. Взвыл сигнал тревоги. Виллип на консоли ожил, трансформировавшись в голову какого-то начальника, и добавил к шуму еще больше крика.
Итак, применение дроидов было неудачным, и экипаж все же смог поднять тревогу. Несомненно, командование йуужань-вонгов пришлет на рабовоз подкрепление. У Сабы сердце подскочило к горлу, когда она почувствовала, что корабль сильно вздрогнул. Она поняла, что довины фрейтера включились на полную мощность. Изображение «Костолома» на живом экране стало стремительно отдаляться. В бессильной ярости Саба вцепилась когтями в стену. Она ничего не могла сделать, оставалось только беспомощно наблюдать, как последняя надежда на спасение исчезает вдали…

Предыдущая страница 18 Следующая страница


19 Шон Уильямс, Шейн Дикс

Чак'а была примитивным существом, созданным для того, чтобы превращать камень и пыль в строительный материал, и если чак'а впадала в спячку, для ее пробуждения требовалась целая серия особых стимуляций. Бывший формовщик Йусс Ш'рот, наверное, рассказал бы Ном Анору что надо делать, если бы был жив. Он также мог бы предупредить, что ни в коем случае нельзя пробуждать чак'а неправильным образом, потому что при определенных условиях это может привести к катастрофе.
Куфи, воткнутый во внутренности чак'а, вырвал ее из сна и бросил в мир боли. Такой шок вызвал защитную реакцию, заставившую чак'а отдернуть щупальца, которые прикрепляли ее к стене шахты. Масса чак'а была слишком велика для пола строения, которое она только что построила. Как результат, от падения чак'а пол проломился, и Ном Анор с Кунрой полетели вниз вместе с раковиной, на которой они стояли.
К счастью, наклон шахты был достаточным, чтобы замедлить их падение. Ном Анор, сжавшись, пытался защитить живот и голову.
Кунра рядом с ним выл от ужаса. Они чувствовали, как вздрагивает раковина, ударяясь о неровности в стенах.
Последние несколько секунд они падали свободно, в полной тишине. В чем-то это было даже хуже, чем постоянно скрестись и биться о стены. Ничто не замедляло их падения, и невозможно было знать, что ждет их внизу.
После первого страшного удара последовал второй, еще более жестокий. Звук раскалывающейся раковины врезался в уши Ном Анора. От удара Ном Анор отлетел на несколько метров и врезался в землю. Столетний мусор захрустел под ним, когда Ном Анор застонал и перевернулся на бок. Каждый сантиметр тела кричал от боли, было такое ощущение, что его были дюжиной амфижезлов.
Когда вокруг наступила тишина, Ном Анор, собрав все силы, попытался сесть. Было крайне больно, но на этот раз он сдержал стон. Долгие годы он учился не становиться рабом боли, неизбежной для всех живых существ, а использовать ее, чтобы стать сильнее. Сжав зубы, он пополз туда, где лежал светляк, как одинокая звезда в мире тьмы. Взяв светляка, Ном Анор осмотрел место, куда они упали.
Это было нечто вроде узкой чаши, но явно сделанное из металла и окруженное стенкой около метра в высоту. Это было все, что он мог видеть. Казалось, эта металлическая чаша висит в бесконечном пустом пространстве, настолько огромном, что эхо, отражавшееся от стен и потолка, как будто задыхалось в тишине.
Чак'а была мертва. Ее моллюскообразное тело лопнуло, брызги внутренностей разлетелись на большом пространстве, но она приняла на себя всю силу удара, позволив сидящим на раковине остаться в живых. По всей чаше лежали куски растекшейся серой плоти, перемешанные с осколками раковины.
Неожиданно тишину нарушил крик Кунры. Испугавшись, что кто-то может услышать, Ном Анор встал на ноги и пошел к тому месту, где лежал бывший воин. Опозоренный лежал на спине, его нога была проколота большим осколком раковины. Увидев светляка, Кунра попытался встать, но движение оказалось слишком сильным для него, и он упал обратно, снова закричав.
- Помоги мне… - выдохнул он, увидев Ном Анора.
- Зачем? - спокойно спросил Ном Анор, чувствуя особое презрение к Кунре за его жалкое хныканье перед лицом боли.
- Зачем мне помогать тебе?
- Потому что я истекаю кровью до смерти!
Ном Анор взглянул на рану Кунры. Судя по тому, что струя темной крови лилась из раненой ноги, и по бледности Кунры, вероятно, бывший воин не ошибался насчет своего состояния.
- Ты оставил своих друзей умирать, - сказал Ном Анор. - Ты думаешь, что заслуживаешь жизни после этого?
- А ты? - судя по выражению лица Кунры этот разговор заставил его чувствовать большую неловкость.
- Они не были моими друзьями.
- Ниириит… - Кунра замолчал, сморщившись от боли, как физической так и моральной.
Ном Анор присел рядом с бывшим воином.
- Это волновало тебя с тех пор, как я пришел к вам, Кунра, не так ли? - сказал он, усмехаясь, несмотря на то, что чувствовал страшную боль от ушибов и переломов. - Когда она увидела меня, она перестала интересоваться тобой. Ведь ты - никто. Сейчас уже можно сказать - был никто.
Лицо Кунры дернулось, он втянул воздух сквозь стиснутые зубы.
- Ты разрушил все… - прохрипел он.
Ном Анор встряхнул головой.
- Что я разрушил? Ведь ты даже не остался с ней до конца. Если бы ты…
- Хорошо! - Кунра скрипнул зубами. - Да, я не погиб вместе с ней. Я не хотел погибнуть… Ты это хотел услышать?! Просто помоги мне, пожалуйста! Я сделаю все, что ты скажешь, только не оставляй меня здесь умирать!
Мольба Кунра стала обрывочной и спутанной. Поток крови из его раны уменьшился до маленькой струйки. Ном Анор подождал, пока бывший воин полностью потеряет сознание, потом достал из сумки медикаменты, которые успел украсть во время своих походов с И'паном.
Нога Кунры не была сломана. К его счастью. Ном Анор решил, что он сможет потратить усилия на рану, но не более того. Он ввел микроскопических жуков-нутов в вену Кунры, чтобы возместить потерю крови. Жуки-зажимы закрыли рану, как только осколок был удален. Поррх убил попавших в рану инфекционных микроорганизмов, а живой пластырь-нитлат закрыл раневую поверхность. Места для боли не осталось, это не был путь йуужань-вонгов. Но даже если бы у Ном Анора что-то было, он не применил бы это. Когда Кунра очнется, он должен быть полностью сосредоточен. Сосредоточен и благодарен.
В ожидании этого момента Ном Анор исследовал окружавшее их пространство. Край чаши не везде был одинаковым. Было видно, что чаша держится на чем-то вроде огромной ветви, вероятно, прикреплявшейся к стене на каком-то расстоянии. Верхняя часть этой «ветви» была гладкой и около двух метров в ширину. По ней можно было ходить, если бы было видно, куда идти. Что находилось внизу под чашей, Ном Анор не мог разглядеть, и ему совсем не хотелось падать куда-то во второй раз.
И, вглядываясь во тьму, Ном Анор понял, что он преодолел важное препятствие. Он не только выжил в подземельях Йуужань'Тара, он пережил нападение воинов своей расы. Сейчас он был просто беглецом, но именно это внушало тот факт, что простого выживания недостаточно. Те мгновения мира, которые он находил в подземелье, были просто иллюзией, неважно, приходили воины за ним или за еретиками.
Кунра очнулся и застонал. Ном Анор подошел к нему и приставил куфи к его горлу.
- Пойми следующее, - сказал Ном Анор. - Я мог бы позволить тебе умереть, но не позволил. Однако, если ты думаешь, что я не смогу убить тебя когда-нибудь потом, ты сильно ошибаешься.
Кунра не казался испуганным. Возможно, он был слишком слабым сейчас, чтобы чувствовать что-то другое кроме шока от раны.
- Я не настолько глуп, чтобы думать так, Ном Анор, - сказал Кунра. В его легких что-то булькало, когда он говорил. Откашлявшись, он выплюнул серо-зеленую слизь. Остановив глаза на Ном Аноре, он сказал:
- Мне слишком хорошо известна твоя репутация. Ты ничего не делаешь без важной причины…
- И какова же причина сейчас, Кунра? - чтобы вопрос звучал более выразительно, Ном Анор сильнее прижал лезвие к горлу Кунры.
- Не знаю, но думаю, ты скажешь мне…
- Я хочу многого, и со временем я получу все, чего добиваюсь. Твое же время сильно ограничено. Или ты помогаешь мне в достижении моих целей, или ты умрешь сейчас.
Кунра попытался засмеяться, но ему не хватило сил.
- Ты, конечно, не дашь мне времени подумать?
- Я уже потратил на тебя достаточно времени, - холодно сказал Ном Анор. - Выбирай сейчас или умри.
Бывший воин закрыл глаза и кивнул.
- Полагаю, я могу помочь тебе, Ном Анор.
- Рад слышать, - Ном Анор был удовлетворен, он не сомневался, что Кунра говорит правду. Этот Опозоренный был трусом, и он сделал бы что угодно, чтобы спасти свою жизнь. Несомненно, какое-то время он может быть полезен…
- Есть две вещи, которые ты должен знать, Кунра, - сказал Ном Анор, засовывая куфи за пояс. Во-первых, ты никогда не будешь оспаривать мои приказания, а только выполнять их… - он сделал паузу, чтобы сказанное дошло до мозга Кунры, медленно работающего после такой потери крови.
- А второе? - спросил Кунра.
- Ты никогда не будешь называть меня настоящим именем. Может быть, именно мое имя привело сюда воинов и стало причиной смерти Ниириит и других, и я не хочу, чтобы подобное повторилось.
- Тогда как я должен называть тебя?
- Я еще не нашел походящее имя. Аморрн - так я называл себя, когда поднимался на верхние уровни с И'паном. Но, возможно, даже это имя могут знать ищейки Шимрры. Я скажу тебе, когда я выберу другое имя.
Он помог Кунре встать на ноги. Хотя бывший воин еще был очень слаб, он уже мог ходить. Биологические средства йуужань-вонгов гораздо эффективнее работали с живыми существами, чем машины неверных - или, как подозревал Ном Анор, эта непонятная Сила джедаев.
- Куда идти? - спросил Кунра.
- Наверх, - сказал Ном Анор. - У меня там есть дело…
Комлинк Сабы щелкнул. В этот момент Данни крикнула:
- Подожди, Саба! Смотри!
На мониторе через камеру уцелевшего дроида было видно, что один из йуужань-вонгских пилотов упал на колени, потом медленно опустился на бок. У второго тоже явно были проблемы. Пытаясь помочь товарищу, он потерял равновесие и упал вперед, ударившись головой о консоль. Он встал, и, постояв секунду, снова упал.
- Яд действует! - в словах Данни слышалось невероятное облегчение. - Просто ему понадобилось немного больше времени, чем мы ожидали.
- Это ничего не изменит, - мрачно сказала Саба. - Мы сейчас слишком далеко от «Костолома».
Барабел вынула световой меч и включила комлинк:
- Джейсен, это Саба. Пилоты рабовоза уничтожены. Все дроиды потеряны. Прием?
- Слышу вас, Саба, - раздался его приглушенный голос. - Направляемся к вам. Вы можете выбраться из фрейтера?
Выражение лица Данни сменилось с радостного на испуганное. Как и Саба, она знала, что единственный способ выбраться из отсеков живого корабля - прорезать корпус, а это неминуемо убьет людей, которых они должны спасти.
«Может быть, есть еще способ», думала Саба. Все ее инстинкты и опыт пилота возражали против него, но он мог сработать.
Она поклялась, что не допустит, чтобы такое случилось еще раз…
- Джейсен, освободи главную полетную палубу, - сказала она. - Держи «Нефритовую Тень» в доке и скажи Маре приготовить луч захвата.
Глаза Данни расширились:
- Саба, ты не…
- У нас нет другого выбора, - резко сказала Саба. - Сейчас держись за что-нибудь.
Саба включила световой меч и начала разрезать внутреннюю сторону борта. Вскипевшая плоть зашипела, испаряясь. Фрейтер задрожал. Живая ткань борта сопротивлялась, но световой меч резал мышечные волокна, прижигая нервные окончания и делая их нечувствительными. Давление в «брюхе» корабля начало резко падать, и гигантские мускулы стали сокращаться, чтобы закрыть дыру и не позволить вакууму высосать груз. Но Саба продолжала резать, одной рукой держа меч, а другой изо всех сил вцепившись в ребристую плоть.
Когда щель в «брюшной стенке» была прорезана до пяти метров, разорванные мускулы уже не могли повиноваться нервам. Щель широко открылась, и содержимое живого трюма хлынуло в вакуум.
- Саба, что ты делаешь?! - раздался из комлинка крик Мары. - Ты убьешь их, они замерзнут насмерть!
- Нет, не успеют, - ответила Саба, выключив меч и обеими руками вцепившись в стенку, чтобы и ее не высосало. - Вокруг каждого из них образуется пузырь из слизи блораш, он поможет им выдерживать холод несколько минут. Этого достаточно для того, чтобы ты успела поймать их лучом захвата и втащить на яхту.
- Но как они будут дышать это время?
- С помощью гнуллитов, конечно.
- Саба, но гнуллиты не работают в вакууме!
- Так они и не будут в вакууме - они будут в слизи блораш. На некоторое время им там хватит кислорода. Поверь оной, Мара. Втащи их на полетную палубу как можно быстрее, и все будет в порядке.
«Надеюсь, что будет…», подумала Саба.
Мара нервно засмеялась.
- Это безумная идея, - сказала она. - Наверное, только барабел мог додуматься до такого.
Саба зашипела, смеясь. Она приняла слова Мары как комплимент, впрочем, вероятно, Мара именно это и хотела сказать.
Снова включив меч, Саба еще больше разрезала щель, но все равно живой груз вытягивало в вакуум не настолько быстро, чтобы Мара успела их всех подобрать до подхода йуужань-вонгских подкреплений.
- Пора выбираться, - сказала Саба, взяв Данни за плечо рукой, почти такой же длинной как рост Данни.
- Похоже, из всех частей твоего плана это самая худшая, - попыталась пошутить Данни.
- Мы выходим, Мара.
Обняв Данни, Саба оттолкнулась от стены и была сразу же вытянута в космос. Тела пленных сильно бились о нее, проплывая мимо, поэтому Саба постаралась свернуться вокруг Данни, чтобы защитить ее. Кружась в вакууме, Саба увидела что находится в огромном пузыре слизи, где вместе с ней и Данни было еще около сорока человек. Слизь сжималась вокруг нее.
- Мы вышли, - прошептала она в комлинк.
- Поддерживай связь, - приказал Джейсен. - Иначе я не смогу отследить вас.
- Нет… спасай других…
Это все, что смогла выговорить Саба. Слизь блораш сильно сдавливала ее грудную клетку, было очень трудно не только говорить, но и дышать.
Не имея возможности делать что-либо, вынужденная только ждать, Саба смотрела сквозь прозрачную слизь на галактику, вращавшуюся вокруг нее, и думала, что это, вероятно, последнее, что она видит в жизни. Наверное, то же самое думали ее соплеменники, погибавшие по ее вине на орбите Бараба-1. Хотя был ли кто-нибудь из них в сознании, чтобы задавать себе подобные вопросы? Или они, так же, как и эти люди вокруг нее, были без сознания, и не могли видеть, какая участь их ждет?
Саба заметила несколько источников света, которые были ярче, чем другие звезды. Самый яркий - солнце системы Бороск. Остальные, вероятно - ДИ-истребители, запущенные с «Костолома», чтобы прикрыть спасательную операцию. И к счастью пока нигде не было видно признаков йуужань-вонгов.
- Смотрится красиво… - процедила Данни сквозь стиснутые зубы, глядя на огромные шары замерзающей слизи, дрейфующие вокруг. Красноватые полупрозрачные сферы сверкали в свете солнца, медленно вращаясь.
У Сабы уже не было дыхания, чтобы отвечать. Единственное, что пришло ей в голову - нездоровое любопытство, что же будет с ними, когда слизь окончательно…
Мысль оборвалась, когда пузырь, в котором они находились, неожиданно сильно встряхнуло, прекратив его медленное вращение. С огромным облегчением Саба поняла, что пузырь захвачен притягивающим лучом «Нефритовой Тени» и теперь вместе с еще примерно дюжиной пузырей втягивается в ангар «Костолома».
- Эй, вы на борту, - сказал Джейсен по комлинку. В его голосе явно звучало облегчение. - Как вы там, в порядке?
- Я… в порядке, - сказала Данни с усилием. - Насчет Сабы… не уверена…
Похоже, Данни перенесла замерзание слизи лучше, чем Саба. Саба подумала, что это должно быть из-за теплокровности и меньшего объема легких у людей. Барабелам было гораздо труднее дышать при высоком давлении, потому что им приходилось для каждого вздоха раздувать свою широкую грудную клетку. Люди могли дышать гораздо дольше, быстрыми маленькими вздохами.
Теория, конечно, была очень интересной, но знание проблемы не помогло найти решение - в глазах Сабы уже начинало темнеть. Она закрыла глаза и начала применять джедайскую технику дыхания, чтобы сохранить энергию.
Ее сосредоточенность была снова нарушена резким толчком, как будто корабль получил попадание. Саба подумала, что она сможет услышать голос Джейсена, но он звучал где-то далеко и неясно. Скоро она услышала и другие голоса, вероятно, дроидов, но тоже не могла расслышать, что они говорят. Все было слишком далеко и туманно.
С этими смутными звуками совпали странные вспышки света. Саба подумала, что это противник ведет огонь по «Костолому», щиты которого снова включились. Она должна была радоваться, что она уже на борту, но она думала только о пленных, из которых еще далеко не все были подняты на борт. Она надеялась, что Джейсен с Марой успеют спасти как можно больше людей.
Укол страха прошел сквозь нее, когда вспышки резко усилились. «Неужели йуужань-вонги подошли так близко? Нет, это вспышки лазеров, не плазмы».
С трудом она попыталась повернуть голову, чтобы лучше увидеть, что происходит.
- Нет, Саба, - донесся откуда-то голос Данни. - Подожди, нас скоро вытащат отсюда.
Несмотря на уверенность Данни, было трудно сохранять джедайское спокойствие, потому что вспышки становились все сильнее, а слизь в пузыре застывала, как феррокрит.
Саба вдруг услышала легкое шипение и потрескивание, которые становились все громче. Масса слизи неожиданно затряслась. Саба почувствовала, что давление на ее тело уменьшилось, и через несколько секунд стало еще легче. Вскоре Данни выскользнула из ее объятий, и через некоторое время Саба с радостью поняла, что снова может нормально дышать.
Саба открыла глаза, и в них снова хлынул свет. Между вспышками лазеров, нагревавших застывшую слизь, и манипуляторами дроидов, достававшими из слизи людей, она услышала, как дроид объявил, что «освобождение живых существ из слизи проведено с оптимальной эффективностью». Пилоты ДИ-истребителей докладывали, что приступили к эскортированию дредноута. Рядом был Джейсен, он снимал куски слизи со скафандра Данни, потом помог Сабе сделать то же самое. Мозг барабела еще не полностью пришел в порядок после столь сильного охлаждения, и конечности плохо слушались Сабу. Прошло еще несколько минут прежде чем Саба смогла полностью понимать, что происходит вокруг. Она лежала на полетной палубе. Более пятидесяти пузырей затвердевшей слизи наполняли палубу, почти не оставив свободного места. Из слизи торчали руки и ноги, иногда и головы людей, находившихся без сознания. Лазеры нагревали замерзшую слизь, освобождая людей. Саба чувствовала сквозь Силу, что большинство из них живы, но им требуется медицинская помощь.
Саба засмеялась, когда Джейсен и Данни помогли ей встать на ноги. Данни обняла ее в порыве радости, Джейсен похлопал ее по плечу, поздравляя с успехом миссии. Радость была такой сильной, что Саба боялась не устоять на ногах.
- Координаты прыжка введены, - доложил дроид.
- Выводите нас отсюда, - приказал Джейсен, возвращаясь в свою импровизированную рубку. Саба смотрела, как он уходит, сердце сильно билось в ее груди. Она чувствовала, что Джейсен испытывает радость и гордость за нее. Для него именно в этом было предназначение джедая: спасать жизни, защищать свободу, сопротивляться злу. Саба и сама была рада, что в этой войне они, джедаи, еще могут делать что-то, за что можно испытывать гордость.
«Как еще лучше можно почтить их память?».
- Это капитан Сиртик, аэрокосмические силы Галантоса, - раздался в наушниках голос командира фианских Y-бомбардировщиков, взлетавших с Галантоса.
Эти тупоносые истребители-бомбардировщики были, вероятно, старше Джага Фэла. Их ионные двигатели, хотя и были изношены, но все же позволили им обогнать «Гордость Селонии», направлявшуюся к месту боя. Счетверенные лазерные пушки фрегата были наведены на фианцев и готовы открыть огонь при малейшем признаке враждебности.
- Сообщите о ваших намерениях, капитан Сиртик, - потребовала Тодра Мэйн.
- Мы намереваемся помочь вам, - голос фианского командира звучал решительно. Просто скажите, кто командует и что нам делать, и мы сделаем все, что в наших силах.
- Так советник Джобет все-таки внял голосу разума? - удивилась Мэйн.
Сиртик ответил не сразу:
- Вообще-то… я действую без приказа советника, капитан.
На этот раз Мэйн не сразу нашла что ответить.
- Очень хорошо… Свяжитесь с командиром эскадрильи «Двойные Солнца», он сообщит вам, что делать.
- Капитан Сиртик, это командир эскадрильи «Двойные Солнца» полковник Джаг Фэл. Переключитесь на 29-й канал для получения инструкций.
Джаг взглянул на картину боя на мониторе. Два корабля-рабовоза держались близко друг к другу, пока скипперы перегруппировались и построились вокруг них в оборонительную формацию. Бронированный аналог канонерки находился далеко позади, его сопровождали три скиппера.
Джаг переключился на другой канал.
- Нашей первой задачей было уничтожение рабовозов, - сказал он, - Но сейчас ситуация изменилась. Нам слишком трудно будет пройти сквозь завесу скипперов для удара по фрейтерам, поэтому сейчас мы должны уничтожить концевой корабль. Там находится то, что думает за них…
- Йаммоск? - спросила Джейна.
- Да, я думаю, там они держат йаммоска.
Чтобы успокоить фианцев, Джаг добавил:
- На «Гордости Селонии» есть глушители, но пока она не подошла, нам придется справляться самим…
Джаг замолчал, хмуро вглядываясь в монитор. Он заметил отсутствие «Сокола», но сначала не придал этому особому значения. Старый корабль должен был вернуться на Галантос, когда появились Y-бомбардировщики, он не был предназначен для боя. Тем не менее, Джаг не мог отделаться от плохого предчувствия: Тахири была на борту «Сокола»…
Он отогнал эту мысль. И без того слишком много дел, чтобы думать еще и об этом…
- Нам необходимо разделить силы на три части, - сказал он, обращаясь к своим подчиненным и фианцам. Одна эскадрилья направится со мной на уничтожение носителя йаммоска. Вторая присоединится к Близнецу-2 для атаки на фрейтеры-рабовозы. Остальные займутся скипперами.
- Будут какие-либо особые инструкции, сэр? - спросил чей-то новый, слегка дрожащий голос.
Джаг вспомнил, что фианцам особенно нравится точность и организованность. Он подумал, что было бы лучше, если бы Y-образные пилотировали существа, более приспособленные для кокпита BTL-A4. Хотя, возможно, фианцы внесли изменения в стандартную конструкцию кресла пилота, чтобы лучше приспособить его к телу с низким центром тяжести.
- Приятно видеть такую точность, - сказал он, - Просто внимательно слушайте меня и исполняйте. Сейчас мы разделимся. «Синие», вы со мной.
- Это эскадрилья «Индиго», сэр, - поправил его капитан Сиртик.
- Извиняюсь, «Индиго». Близнец-2 возьмет «Красных»…
- Они «Вишневые», сэр.
Джаг раздраженно встряхнул головой.
- Ладно, «Вишневые». Тогда «Зеленые» остаются…
- Эта эскадрилья обозначается, «Резеда», сэр, - снова поправил его Сиртик.
- «Резеда» остается и атакует скипперы. Все ясно?
Фианцы хором подтвердили полученные приказы.
- Хорошо, Индиго-лидер, переключитесь на 17-ю частоту и мы начинаем…
Улучив секунду, Джаг перепрограммировал мониторы диагностики. Число кораблей, участвовавших в бою, более чем удвоилось, и не имея представления о том, насколько хорошо могут летать фианские пилоты, Джаг нуждался в любой технической помощи, которую мог получить.
- Ты в порядке, Стикс? - спросил он по закрытому каналу.
- В порядке, - ответила Джейна. Джаг видел, что ее Т-65 сделал петлю вокруг сцепленных фрейтеров, гоняясь за парой скипперов. - Стабилизаторы греются, и долго не протянут.
- Понятно, - сказал он. - Но боюсь, что педантичность фианцев превратит этот бой в самый долгий из тех, в которых мы участвовали.
- Это не то, что я надеялась услышать, Джаг, - устало сказала Джейна.
Заметная усталость в ее голосе обеспокоила его. Он все еще не знал полную историю того, что произошло на Н'Зоте, но решил отложить расспросы до конца боя.
Он повел фианцев в атаку на аналог канонерки. Скипперы немедленно бросились на перехват, пытаясь разрушить формацию Y-образных. Два старых бомбардировщика оставались с Джагом, но они успевали за ним только потому, что он сильно снизил скорость и свел маневрирование до минимума. Но как только первый из скипперов попал в перекрестие прицела, инстинкты пилота взяли верх…
Скиппер дергался в прицеле, избегая лазерного огня, извергаемого четырьмя лазерными пушками в его йорик-коралловый хвост. Довины срочно генерировали пустоты, поглощавшие все, от чего не удавалось увернуться. Два фианца присоединились к Джагу, но их огонь был далеко не таким точным, их присутствие скорее мешало, чем помогало. Тем не менее, Джаг был благодарен фианским пилотам хотя бы за желание помочь.
- Смотрите, как это делается, ребята, - Джаг выпустил протонную торпеду, и перегруженные довины уже никак не могли от нее защитить. Скиппер взорвался, мельчайшие осколки осыпали кокпит «Нсисса», пролетевшего сквозь облако взрыва.

Предыдущая страница 19 Следующая страница


Еретик Силы I: Остаток 20

- Поняли? - спросил он, убедившись, что на хвосте никто не висит.
- Необычная тактика, - отозвался один фианин. - Но не возрастет ли эффективность в прямой пропорции, если…
- У нас нет времени, Индиго-5, - сказал другой пилот. - Мы обсудим детали после боя.
Джаг облегченно вздохнул и выпустил очередь в бронированный борт йуужань-вонгской канонерки. Его ведомые присоединились к обстрелу, уклоняясь от ответного огня плазменных пушек.
Победные донесения от боевой группы «Безжалостного» более чем омрачались страшными потерями, которые несли группы «Защитника» и «Стойкого». Это была отчаянная, разочаровывающая ситуация, и Пеллеон никак не мог ее исправить. Он мог только думать, почему так случилось. Было ли это из-за традиционного недоверия к джедаям, научившим имперцев новой тактике, или просто из-за неумения применить эту тактику на должном уровне?
Из своего резервуара с бактой он продолжал наблюдать за боем…
- Синий-3, поддерживать огонь! Мы на подходе!
- Белый-лидер, противник в 14-м секторе!
- Справа, Зеленый-10, справа!
- Красный-7, следи за хвостом!
- Попадание! Стабилизаторы вышли из строя! Направляюсь… - сигнал прервался. Еще одна жизнь сгорела в огне войны.
От прослушивания переговоров пилотов Пеллеону не делалось легче, но он продолжал слушать, потому что это помогало лучше почувствовать ход боя. Испытывают ли солдаты на поле боя панику, или наоборот, воодушевление, сражаются они неохотно или исполнены ненависти к противнику - такие вещи могут иметь огромное значение для исхода боя, и хороший командир никогда не будет игнорировать их.
Сейчас он чувствовал, что его войска проигрывают бой. Отступление к минным полям у Бороска имело прежде всего тактическое значение, позволяя Пеллеону сконцентрировать флот у планеты и оказывать противнику одинаково сильное сопротивление на всех участках. Пеллеон знал, что случилось на Корусканте, когда его атаковали йуужань-вонги. Бороск атаковали гораздо меньшие силы, но он и не имел таких укреплений, как Корускант. Пеллеон надеялся удержать планету так долго, чтобы йуужань-вонги потеряли достаточно сил и терпения, и убедились в тщетности своих усилий. Но флот нес большие потери, чем предполагалось, а непоколебимое упорство йуужань-вонгов и живучесть их кораблей произвели угнетающее впечатление на боевой дух его подчиненных, что немедленно сказалось на эффективности их действий. Пеллеон понял, что если это срочно не исправить, такая ситуация будет означать гибель флота и конец всего.
- Сохранять строй, как приказано, чтобы не нарушать эффект интерференции щитов! - крикнул один пилот.
- Кого мы пытаемся одурачить? Это не помогает, - отозвался другой.
- Делай, что приказано, Серый-4, нам некогда слушать твое нытье.
Пронзительный свист раздался в эфире, это означало что внимания Пеллеона требует закрытый канал. Пеллеон отвернулся от монитора и переключил комлинк.
- В чем дело? - устало спросил он.
Голос капитана Йэдж сменил звуки боя. Фактически сейчас она выполняла роль адъютанта Пеллеона.
- Донесение от лейтенанта Арбера, сэр, - сообщила она. - ГАМ установлен на «Дерзком» и готов к проведению тестового пуска.
- Прекрасно, - Пеллеон почувствовал что не все еще потеряно. Гравитационные амплитудные модуляторы не устанавливались на имперских кораблях как стандартное оборудование. Такие приборы были очень дорогими и редкими. Один такой был доставлен специально для обороны Бороска и перепрограммирован имперскими инженерами в соответствии со спецификациями Галактического Альянса. Если все будет нормально и ГАМ сможет заглушить сигналы военного координатора, управляющего флотом йуужань-вонгов, это могло бы изменить ход боя.
- Пропустить тесты и немедленно применить ГАМ против йаммоска, - приказал Пеллеон. - И персонально капитану Эссентон приказываю оказать лейтенанту Арберу полную поддержку. Она, конечно, вредная старуха, но когда увидит, что может ГАМ, думаю, ей это понравится.
Йэдж не спрашивала Пеллеона, но также как и он знала, что имперцам еще не приходилось применять ГАМ в реальном бою. Все основывалось на словах Скайуокера, и если он ошибался, перелом в ходе боя мог так и не наступить.
Пеллеон видел на мониторе, как звездный разрушитель «Дерзкий» развернулся и вышел из ордера на низкой орбите Бороска. Его сопровождали эскадрильи ДИ-истребителей и канонерки, отражая атаки скипперов, позволяя подойти ближе к носителю йаммоска. Йуужань-вонги приложили большие усилия, чтобы защитить этот корабль, и предыдущие попытки группы «Стойкого» атаковать его не имели успеха.
Как и до этого, более крупные корабли, охранявшие носителя, собрались вокруг него как насекомые, защищающие свою королеву, а скипперы бросились на перехват. «Дерзкий» сразу же оказался под целым градом плазменного огня. Его щиты были сорваны мощными довинами носителя, и тучи скипперов атаковали его со всех сторон. Турболазерные батареи звездного разрушителя вели настолько плотный огонь, что скипперы погибали в нем целыми звеньями. Пространство вокруг корабля заполнилось множеством обломков и маленькими туманностями горящего газа. Пеллеон восхищался безукоризненными действиями капитана Эссентон и той решительностью, с которой она атаковала противника. «Дерзкий» был подобен гигантской отравленной стреле, попавшей в сердце врага.
Как только ИЗР приблизился на достаточное расстояние к носителю йаммоска, лейтенант Арбер включил глушитель. Пеллеон весьма приблизительно знал, как он работает. Прибор испускал сигналы, подобные сигналам йаммоска, что позволяло создавать помехи связи йаммоска с кораблями, находящимися под его командованием, таким образом действия всего флота лишались координации. Пеллеону снова пришла в голову аналогия с насекомыми, в гнездо которых напустили дыма, чтобы испугать их.
Эффект действия глушителя был мгновенным и очевидным. Маневры флота йуужань-вонгов, раньше казавшиеся единым смертельным танцем, теперь были неуклюжими и несогласованными. Десятки тысяч пилотов скипперов теперь были вынуждены действовать по своему усмотрению - и Пеллеон знал, что в битве, где сражаются целые флоты, пилот истребителя просто не сможет сделать это правильно. Без указания целей, без связи с командованием, эффективность их действий резко уменьшится.
Какие-то обрывки приказов все же доходили до кораблей йуужань-вонгов, когда йаммоск начал отчаянно бороться с заглушающим сигналом, чтобы восстановить связь. Тем временем «Дерзкий» продолжал получать все новые попадания, но и сам вел интенсивный огонь, отстреливался торпедами и самонаводящимися ракетами, давая возможность истребителям провести массированную атаку на крупные корабли, защищавшие носитель йаммоска. Йаммоск сопротивлялся изо всех сил. Скипперы, лишенные связи с командованием, начали врезаться в звездный разрушитель в самоубийственном таране, стараясь попасть в рубку. Турболазерные батареи уничтожали их целыми звеньями, но не могли уничтожить всех. Канонерки образовали завесу вокруг ИЗР, отстреливая скипперы по мере поступления. Йаммоск не мог ни приказать скипперам отступать и защищать носителя, ни перенацелить их на канонерки. Живые истребители, которые могли бы при правильном управлении уничтожить и «Дерзкого» и его эскорт, теперь бесполезно гибли.
ДИ-истребители обрушились на носителя йаммоска, их огонь был настолько сильным, что мощности даже его довинов не хватало для поглощения. Поняв, насколько серьезна угроза, йаммоск пытался приказать ближайшим кораблям эскорта прикрыть носитель и отвлечь противника на себя. Но, понимая, что уничтожение йаммоска может означать победу, имперские пилоты не отвлекались на другие цели. Атака за атакой, заход за заходом, и носитель йаммоска, не выдержав огня, начал неуправляемо вращаться вокруг центра своей тяжести, воздух вырывался из многочисленных пробоин, вытягивая в вакуум и трупы членов экипажа. Но йаммоск продолжал бороться, два эскортных корабля получили его приказ о самоуничтожении, их взрыв произвел достаточно энергии и обломков, чтобы замедлить имперскую атаку, разбросав часть ДИ-истребителей.
Один пилот ДИ-истребителя, раньше других сориентировавшийся после взрыва, добился прямого попадания в резервуар жизнеобеспечения, в котором находился йаммоск, заставив многощупальцевое существо задыхаться, корчась в агонии.
«Дерзкий» в сопровождении канонерок перенес огонь на уцелевшие корабли эскорта, а ДИ-истребители занялись дезорганизованными скипперами, уничтожая последние вражеские корабли в этом секторе системы.
Пеллеон почувствовал удовлетворение таким исходом. Это было смелое тактическое решение, оказавшееся абсолютно эффективным. Оно должно было дать понять командиру йуужань-вонгов: мы можем вас бить!
Но бой был еще очень далек от завершения, и пока «Дерзкий» был занят уничтожением йаммоска, силы противника, штурмующие Бороск, сумели пробиться сквозь минные поля. Нагрузка на планетарные щиты и турболазерные батареи возрастала, когда все новые и новые скипперы прорывались в атмосферу Бороска. Если у йуужань-вонгов был где-то резервный йаммоск, они скоро должны были восстановить управление войсками.
Время. Именно в нем было дело. Пеллеон не знал, как долго командующий Б'шит Воррик может позволить себе атаковать Бороск. Но если его миссия заключалась в простом превентивном ударе, то он ввязался в гораздо более долгий бой, чем рассчитывал.
Капитан Эссентон с «Дерзкого» доложила, что обнаружен второй йаммоск, и запросила разрешения атаковать его. И Пеллеон дал разрешение. Сейчас важнее всего было нарушить координацию действий флота йуужань-вонгов, даже если приходилось использовать силы, предназначенные непосредственно для защиты Бороска. Пеллеон чувствовал, что бой приближается к некоей поворотной точке, и надеялся, что поворот будет в его пользу.
Почти как ответ на его мысли, в комлинке раздался голос Люка Скайуокера:
- Адмирал, думаю, вам приятно будет слышать, что «Костолом» возвращается.
- А что с его миссией? - взволнованно спросил Пеллеон.
- Полагаю, что миссия успешна, - ответил Люк. - Я только немного поговорил с Марой перед тем, как дредноут ушел в прыжок, она казалась довольной.
Скайуокер, несомненно чувствуя упадок боевого духа имперских солдат, посадил свой Т-65 на полетной палубе «Оставляющего вдов». Сейчас, наблюдая за боем с мостика, он оказывал успокаивающее действие на экипаж корабля.
Пеллеон улыбнулся.
- В таком случае, полагаю, с нами скоро захотят поговорить наши йуужань-вонгские друзья.
- Было бы ошибкой испытывать сейчас излишнюю самоуверенность, адмирал, - предупредил Скайуокер. - Йуужань-вонги не склонны отступать, даже когда проигрывают бой.
- И они также далеко не глупы, - сказал Пеллеон. - Если то, что вы говорили нам о действиях Альянса, верно, Шимрра не может позволить себе долгую кампанию в имперском пространстве, и Воррик знает это. За невыполнение приказа, он, вероятно, будет наказан более строго, чем за отступление.
Мастер-джедай ничего не сказал, но его молчание подтверждало сказанное.
- Я знаю, о чем вы думаете, - мягко сказал Пеллеон. - Ваш племянник сказал моффу Фленнику, что Империю йуужань-вонги считают далеко не таким важным противником, как Альянс, что мы только помеха для них. Он был прав, и это значит, что и я прав в своих предположениях. Шимрра хотел устрашить нас, но не уничтожить, и с точки зрения Воррика, эта задача выполнена: его флот уничтожил Бастион, вынудил нас отступить к Бороску, и, возможно, попытается нанести удар по верфям на обратном пути.
В комлинке раздался еще один резкий свист.
- Получен сигнал от противника, сэр, - сообщила Йэдж.
- Выведите его на открытый канал, - сказал Пеллеон. - Я хочу, чтобы все это слышали.
- Это не более чем отсрочка неизбежного! - Воррик выплевывал слова с необычной злостью. - Никому из вас не будет пощады! Ваши дома будут разрушены, и ваши останки будут использованы для удобрения наших растений. Ваши миры будут принадлежать великой империи йуужань-вонгов, которой будет принадлежать вся галактика. Вы будете…
- Может быть, я что-то пропустил, - прервал его Пеллеон. - Но я не вижу, чтобы вы были способны провести в жизнь столь грандиозный план. Мы уничтожили вашего йаммоска, мы убили ваших шпионов, мы освободили тех, кого вы захватили в плен. У тебя, Б'шит Воррик, сейчас не хватает сил, чтобы захватить даже одну эту планету, не говоря уже о других. Твои угрозы настолько же бессмысленны, насколько глупо твое хвастовство. Ты смешон, Воррик!
- Ты пожалеешь об этом, неверный! - в бешенстве зарычал Воррик, - Мы…
- Пустые слова, - перебил его Пеллеон.
- Мы сожжем твои механические корабли, и…
- Пустые слова!
- И превратим вас всех в прах, из которого вы и рождены!
- Пустые слова, Воррик! - крикнул Пеллеон. Командующий йуужань-вонгов от ярости издавал звуки, похожие на писк вомпы, которую душат, но Пеллеон не дал ему шанса заговорить снова:
- Время исполнять обещания, Воррик. Давай, попробуй уничтожить нас, или убирайся отсюда!
- Клянусь перед лицом богов, неверный, ты подавишься своими словами!
- Только не сегодня, Воррик. Должен сказать, я тебе не завидую: ты взял на себя слишком много, - и полностью ледяным тоном Пеллеон добавил:
- Мы не собираемся сдаваться ни сейчас, ни когда-либо. Вы могли выиграть первый бой, но помни, Воррик: Империя всегда наносит ответный удар. Это я тебе обещаю.
Воррик снова начал что-то рычать, но Пеллеон проигнорировал его:
- Скажи Шимрре, что если он хочет победить Империю, ему надо было направить сюда более компетентного командира.
Пеллеон прервал связь до того, как Воррик успел что-то сказать. Гранд-Адмирал был весьма доволен своей беседой с командующим йуужань-вонгов, несмотря на то, что так провоцировать Воррика было рискованно. Но слова Пеллеона были предназначены не только для Воррика, но и для имперского флота. Если командир йуужань-вонгов решится нарушить приказ и продолжит попытки наступления, Пеллеон хотел удостовериться, что боевой дух флота на высоте.
Однако, через несколько секунд после завершения сеанса связи половина кораблей йуужань-вонгов начала разворачиваться для отступления. Другая половина прикрывала огнем отступление, намереваясь лишить имперский флот возможности преследовать отступающих. Но имперские командиры не бросились догонять йуужань-вонгов, они использовали отступление противника, чтобы сконцентрировать свои силы и атаковать тех, кто отступать пока не спешил. Планетарные турболазеры осыпали огнем корабли йуужань-вонгов, а «Дерзкий» мешал работе их довинов гравитационными флюктуациями глушителя. Эскадрильи истребителей также использовали неожиданно возникшее преимущество, уничтожая отступавшие скипперы.
Корабли йуужань-вонгов начали уходить в гиперпространство. Пеллеон на мониторе наблюдал, как они уходили разными группами, от аналога крейсера, окруженного скипперами, до группы из нескольких линейных кораблей.
Пеллеон испытал облегчение, но знал, что пока не может позволить себе такое удовольствие.
- Куда они направляются? - спросил он Йэдж.
- Судя по векторам выхода, две трети флота уходят за пределы имперской территории.
- А оставшаяся треть?
- Направляется в противоположном направлении, - сказала Йэдж. - Трудно точно определить, но похоже, что они…
- Малая Йага, - закончил мысль Пеллеон.
- Похоже на то, сэр, - сказала Йэдж. - Вероятно, он думает, что успеет разделаться с ней, пока наш флот занят здесь.
- Прикажите группе «Стойкого» начать преследование, - приказал Пеллеон. - Я хочу сделать их отступление настолько позорным, насколько возможно. Группы «Безжалостного» и «Защитника» пусть немедленно направляются на Малую Йагу. «Дерзкий» и «Несравненный» тоже. Фленнику понадобится вся помощь, которую он может получить от нас, чтобы спасти верфи.
- Что насчет «Права Власти», сэр?
Этот старый звездный разрушитель, защищавший позицию на нижней орбите Бороска, принял в бою незначительное участие и почти не получил повреждений.
- Он останется, - сказал Пеллеон. - У меня насчет него другие планы.
- Да, сэр.
Когда Йэдж отключила свой канал, Пеллеон связался с Люком Скайуокером.
- Ну что же, джедай, мы сделали это…
- Вы сделали это, - сказал Люк. - Я не сделал ничего особенного, только наблюдал.
- И это было именно то, что нужно, - сказал Пеллеон, не позволяя мастеру-джедаю преуменьшить свою роль в этом бою. - Хотя мы бы не стали исполнять ваши приказы, Скайуокер, мы приняли ваши советы, и это помогло нам.
- Грань между советами и приказами иногда может быть очень тонкой, адмирал…
Пеллеон улыбнулся, почувствовав явную усталость в голосе джедая. Иногда, чтобы примирить двух старых врагов нужно нечто большее, чем общая угроза. Хотя этот бой с йуужань-вонгами был выигран, Пеллеон знал, что самое трудное было еще впереди.
- Это действительно так… - мрачно сказал Пеллеон, наблюдая за отступающим флотом йуужань-вонгов.
Еще один вызов пришел по закрытому каналу. Пеллеон включил его и услышал голос Джейсена.
- Это «Костолом». У нас полный трюм людей, нуждающихся в срочной медицинской помощи.
- «Костолом», это «Оставляющий вдов», - услышал он ответ Йэдж. - Стыкуйтесь к медицинской платформе.
Пеллеон увидел дредноут на мониторе, куда передавалось изображение с сенсорной станции. Корпус старого корабля буквально дымился в тех местах, где он был пробит вражеским огнем. Пеллеон знал, что по плану дредноут должен иметь такую внешность, но он также мог сказать, что некоторые повреждения были вполне реальны.
- Вам сильно досталось, - сказал он.
- Не больше, чем ожидалось, - сказал молодой джедай, явно преуменьшая. - Приманка сработала отлично.
- У вас все вышло отлично, Джейсен, - сказал Люк. - Вы все проявили себя наилучшим образом.
Некоторое время Джейсен не отвечал, проверяя курс дредноута и координаты стыковки.
- Как там бой? - спросил он, в его голосе было одновременно удивление и облегчение.
- Бой закончился, - ответил Пеллеон.
- Но не надолго, - добавил Люк.
- Ничего, - сказал Пеллеон. - Мы будем готовы встретить их, когда они вернутся. Йуужань-вонги проклянут тот день, когда они решили воевать с Империей.
- Но не позволяйте излишней самоуверенности затмить трезвость мышления, адмирал, - предупредил Люк. - Йуужань-вонги несомненно тоже сделают выводы из своего сегодняшнего поражения. Это только начало.
Пеллеон не нуждался в таких предупреждениях.
- Да, это начало - начало конца йуужань-вонгов.
Фианские пилоты, несмотря на свою неопытность и устаревшие истребители, по мере сил оказывали помощь «Двойным Солнцам», поддерживая их огнем и отвлекая на себя противника. Один раз Джаг едва успел заметить скиппер, заходивший ему в хвост, как йуужань-вонг был сбит огнем Y-бомбардировщика с левого борта.
- Отличный выстрел, Седьмой, - похвалил его Джаг, делая вираж, чтобы в свою очередь снять еще один скиппер с хвоста Y-образного.
«Гордость Селонии» обозначила свое прибытие на поле боя шквалом огня счетверенных лазерных пушек, обрушившегося на ближайший из двух рабовозов, заходивших в атмосферу Галантоса. Йорик-коралловая броня не выдержала, и пузыреобразный вражеский фрейтер лопнул как перезревший плод, испуская в вакуум потоки красноватой жидкости. Джаг увидел как тысячи маленьких звездообразных существ - гнуллитов, высосанных из огромной пробоины, дергаясь и изгибаясь в агонии, умирали в вакууме. «Вишневая» эскадрилья под командованием Джейны вышла в торпедную атаку на поврежденный фрейтер, и вскоре взрыв дюжины торпед разорвал живой корабль на куски.
- Один готов! - триумфально провозгласила Джейна. Джагу было приятно слышать, что в ее голос вернулась уверенность. - Как там дела у тебя, Джаг?
Джаг снова обратил внимание на поврежденную йуужань-вонгскую канонерку. Она развернулась, как будто намереваясь уйти, но Джага было непросто обмануть. Йуужань-вонги не могли просто так смириться с поражением, Джаг был уверен, что они придумали какую-то уловку.
- Они что-то задумали, - предупредил он фианцев. - Не приближайтесь к ней!
Предупреждение пришло слишком поздно. Три Y-образных находились буквально под брюхом едва двигающейся канонерки, когда ее довины неожиданно взорвались. Вспышка взрыва была такой яркой, что на долю секунды канонерка, казалось, стала прозрачной перед тем как разлететься на атомы. Три фианских истребителя, находившихся слишком близко, погибли, и еще пять были серьезно повреждены.
Джаг вздохнул.
- Сожалею, «Индиго», я должен был предупредить вас раньше.
- Это не ваша ошибка, Близнец-лидер, - отозвался Индиго-5. - Мы не имеем никакого боевого опыта, тем более относительно йуужань-вонгов. Всему виной наша неосторожность.
Поредевшая эскадрилья «Индиго» направилась к Джейне, помочь прикончить последний рабовоз, пока «Двойные Солнца» и «Резеда» расправлялись с оставшимися скипперами. Вскоре с последними йуужань-вонгскими кораблями было покончено, и Джаг позволил себе немного расслабиться.
Когда бой закончился, Джаг связался с командиром фианцев:
- Скажите мне, капитан Сиртик, - спросил он, - что будет, когда вы вернетесь? Вас отдадут под трибунал?
- Вполне возможно, - стоически сказал фианец. - Наша задача - защищать Галантос, но мы подчиняемся Советнику и примасам. Если нас обвинят в нарушении приказа…
- Так что? - перебила его Джейна, - Они приказали вам не помогать нам?
Джаг заметил опасный оттенок в голосе Джейны, но ничего не сказал. После боя эмоции еще не успокоились, и в общем, Джейна имела все основания для возмущения.
- Это зависит от того, как истолковать приказ… - вздохнул Сиртик.
- Я не могу поверить, что эти слизняки… - продолжала возмущаться Джейна. - Мы тут рискуем жизнью, пытаясь спасти их шкуры, а они имеют наглость… Когда мама узнает об этом, у них будут большие проблемы.
- У них уже есть большие проблемы, - сказал Джаг. - Они ведь пытались захватить твоих родителей в плен на Галантосе, вероятно, намереваясь продать их йуужань-вонгам.
Джейна ничего не ответила. На мониторе Джаг увидел, что ее поврежденный Т-65 выпустил последнюю оставшуюся торпеду в обломки рабовоза.
- Ты в порядке? - спросил он по закрытому каналу.
- Нет, я совсем не в порядке! Ради чего мы тут сражались, Джаг? К чему защищать этих уродов, когда они в благодарность пытаются воткнуть нож нам в спину?
- Я уверен, если бы Майза был жив, он задал бы тот же вопрос…
Упоминание о погибшем чиссе несколько охладило ярость Джейны.
- Я, наверное, веду себя как ребенок, да?
- Нет, ты ведешь себя как Джейна Соло, и в этом нет ничего позорного.
Она засмеялась.
- Спасибо, Джаг.
- Всегда пожалуйста.
Джаг посмотрел на монитор. Эскадрильи Y-образных возвращались на Галантос, количество машин в них уменьшилось приблизительно на четверть. С «Гордости Селонии» были запущены дроиды-зонды для исследования обломков рабовозов, пока истребители «Двойных Солнц» направлялись в ангары фрегата.
- Нам нужно проанализировать итоги боя, - сказал Джаг. - Давай вернемся в ангар и поговорим.
Джейна снова засмеялась.
- Наверное, это одна из самых романтических вещей, которые ты мне говорил.
Он улыбнулся, радуясь, что Джейна снова приходит в себя.
- Это твое приглашение на свидание?
- Почему бы и нет?
На другой стороне планеты, далеко от боя, «Сокол Тысячелетия» остановился на той же орбите, что и маленькая яхта, следовавшая за ним с поверхности планеты. Тахири молча сидела в рубке позади родителей Энакина, чувствуя, что в воздухе повисло неприятное напряжение. Хэну явно не нравилось по настоянию Тахири прятаться здесь и попытаться выяснить личность незнакомца, спасшего их. Отцу Энакина не терпелось принять участие в бою, и, хотя Лейя тоже этого хотела, она решительно встала на сторону Тахири.
- Наша миссия прежде всего дипломатическая, - решительно сказала она. - И если дипломатия предполагает избегать боя, или как ты это назвал, трусливо спрятаться на другой стороне планеты, это именно то, что мы должны делать.
- Но им нужна наша помощь! - протестовал Хэн. У него было не слишком много аргументов для спора. Он просто предпочитал бой дипломатии.
- Эскадрилья «Двойные Солнца» и «Гордость Селонии» способны справиться и с более сильным контингентом йуужань-вонгов, - сказала Лейя. Потом, более мягко, положив руку на плечо мужа, она добавила:
- Кроме того, в войне дипломатия имеет не меньшее значение, чем боевые действия. Ты будешь удивлен, узнав, сколько сделок совершалось в условиях, подобных этим.
- Наверное, именно по этой причине ты ушла из политики.
Лейя вздохнула, устав спорить.
- Это только одна из причин, Хэн.
До того, как он нашел что ответить, Лейя снова обратила свое внимание на сканеры. Тахири знала, что спор окончен. Лейя не стала бы тратить время на пререкания с мужем по поводу того, что, по ее мнению, уже решено.
Заметив нарастающее напряжение в рубке, С3-РО перенес его на себя, неуверенно напомнив, что его активаторы требуют регулировки. Тахири подозревала, что это стандартное извинение для золотистого дроида, когда отношения между его хозяевами становились напряженными. Тахири хотела бы, чтобы и у нее было подобное извинение. Она еще не пришла в себя после их бегства с планеты, и чувствовала себя как-то странно… Изо всех сил она заставила себя не думать об иллюзиях и сосредоточиться на реальных вещах.
Движение кораблей над Галантосом было не слишком активным, и найти яхту не составило большого труда. По вспышкам двигателей было легко заметить истребители и большие фрейтеры.
Тахири чувствовала, что существо, которое помогло им сбежать с планеты, ждет их где-то близко. Хотя она не знала, что хотел сказать незнакомец, его упоминание о Бригаде Мира убедило ее, что его необходимо выслушать. Серебряная фигурка Йун-Йаммуки, которую она нашла в гостинице для дипломатов, выпала из ее кармана, но эта фигурка была явным доказательством пребывания на Галантосе йуужань-вонгов. Тахири была уверена, что прибытие сюда кораблей-рабовозов в сопровождении скипперов отнюдь не было случайностью.
Тот факт, что она так отреагировала на эту фигурку, очень беспокоил ее. Она не ожидала, что может так чувствовать присутствие йуужань-вонгов. И вместо того, чтобы исчезнуть, как она надеялась, чувство чужого враждебного присутствия становилось все сильнее.
«Нет!», твердо сказала она себе, встряхнув головой. С помощью Силы она обнаружила яхту того незнакомца, которого они видели на посадочной площадке.

Предыдущая страница 20 Следующая страница


21 Шон Уильямс, Шейн Дикс

- Там, - указала она.
Маленькая кореллианская яхта висела на низкой орбите. Она напоминала по форме раковину с несколькими выпуклостями маневровых двигателей и генераторов защитных полей. Никакого вооружения на ее корпусе не было заметно, двигатели были выключены.
- Ты уверена? - спросил Хэн. Его голос звучал все еще раздраженно.
Она кивнула.
- Настолько уверена, насколько это возможно.
- «Сокол Тысячелетия», - раздался голос из субпространственного коммуникатора. - Приветствую вас.
- Мы слышим вас, - сказал Хэн. - Кто вы?
- Я ваш друг.
- Позвольте нам самим это решать.
- Вы знаете нас? - спросила Лейя.
- Лично мы не встречались, но вы знаете мою расу, - сказало существо. То, что оно не было человеком, Тахири уже знала, хотя и не могла точно определить его расу. Она помнила, что где-то слышала этот странный оттенок монотонности, присутствовавший в его голосе, но не могла вспомнить где именно.
- А что это за раса? - спросил Хэн.
- Я извиняюсь за тот прием, что вам оказались на Галантосе, - сказало существо, проигнорировав вопрос. - Я ничего не мог сделать, чтобы предотвратить это. Я хотел предупредить вас, когда вы прибыли, но пока я смог проникнуть в гостиницу для дипломатов, вас уже заперли там. Мне пришлось ждать удобного случая, чтобы помочь вам, даже если бы для этого пришлось раскрыть себя.
- Вы шпион? - спросила Лейя.
- Не совсем, - сказал таинственный голос. - Но я могу помочь вам.
- Мы уже у вас в долгу, - сказала Тахири.
- Вы уже вернули долг, Тахири Вейла, когда помогли мне захватить корабль, чтобы скрыться с планеты. А семья Соло много раз помогала нам в прошлом, так что это я был у вас в долгу. Я рад встретить вас.
- Что вы можете сказать нам о событиях на Галантосе и в Коорнахте? - спросила Лейя. - Джейна сообщила, что Н'Зот, метрополия йевет, уничтожена. Это правда?
- Фианские беспилотные разведчики, отправленные в систему Н'Зота, подтвердили, что верфи йевет уничтожены, но фианцы побоялись подходить слишком близко к Н'Зоту. Они всегда боялись йевет, а то, что случилось здесь двенадцать лет назад, травмировало всю их цивилизацию. Новая Республика тогда разбила йевет, но они все еще продолжали оставаться здесь, в Коорнахте, и фианцы всегда знали, что однажды йеветы восстановят силы и попытаются напасть снова. Двенадцать лет назад фианская цивилизация была спасена Новой Республикой, но в следующий раз Новая Республика, возможно, больше не сможет защитить их.
- И страх перед йеветами становился все сильнее по мере продолжения войны Новой Республики с йуужань-вонгами? - кивнула Лейя.
- Именно так. Фианцы по натуре - не воинственные существа, да и экономика Галантоса не могла предоставить достаточно средств для создания сил обороны, способных противостоять йеветам. Фианцы видели, что Новая Республика проигрывает войну. Кто же тогда защитит их от нападения йевет? Так что, когда некие политики пообещали им покончить с йеветской угрозой, можете представить, как соблазнительно было такое предложение.
- Это были представители Бригады Мира? - спросила Тахири, изо всех сил стараясь сконцентрироваться на разговоре. - Ресурсы в обмен на безопасность?
- Да. Бригадники получили с Галантоса минеральное сырье, которое было им нужно, и передали информацию о йеветах командованию йуужань-вонгов, благодаря чему флот йуужань-вонгов сумел застать силы йевет у Н'Зота врасплох. Таким образом, фианцы надеялись, сотрудничая с Бригадой Мира обеспечить свою безопасность, и они боялись йевет гораздо больше чем йуужань-вонгов. Вот собственно и все, что здесь произошло.
- А мы об этом ничего не знали… - задумчиво сказала Лейя.
- Да, благодаря выходу из строя коммуникатора гиперкома.
- Это также было частью сделки с Бригадой Мира? Галантос сам разорвал связь с Новой Республикой?
- Да.
- Но зачем? - спросила Тахири.
- Из страха перед репрессиями, - ответил незнакомец.
- Со стороны Бригады Мира?
- Со стороны Новой Республики. Вам наверняка не понравилось бы, что фианцы заключили сделку с Бригадой Мира.
- Это точно, - сказал Хэн. - Я не могу поверить, что мы приложили столько усилий, чтобы спасти банду убийц и предателей от участи, которую они вполне заслужили. Если бы мы не явились сюда, йуужань-вонги доверху бы набили свои рабовозы фианцами. Надо было позволить им сделать это…
- Как ты можешь говорить такое, Хэн?! - возмутилась Лейя.
- Только не говори мне, что ты готова простить их за то, что они сделали! - Хэн посмотрел на нее так, словно не мог поверить тому, что он слышит. - Йеветы никогда не сдались бы - в этом отношении они похожи на йуужань-вонгов. Они всегда сражались до последнего, и фианцы знали это. Это делает их такими же участниками геноцида, как и йуужань-вонги.
- Но ты забываешь, что не фианцы начали эту вражду, - сказала Лейя. - И йеветы были бы рады полностью уничтожить фианцев, а также и всех нас, если бы смогли. Фианцы просто жертвы…
- Они точно стали бы жертвами, - горько сказал Хэн, - если бы нас здесь не было.
- Часто даже разумные существа делают глупые вещи, - Губы Лейи сжались, как будто она подавляла собственный гнев. - Я не говорю, что одобряю действия фианцев, или что я не имею зла на них за попытку захватить нас в плен. Однако я могу понять их, они просто боялись потерять все. Йуужань-вонгам были нужны рабы и информация о потенциальных угрозах. Фианцы указали им на йевет, но тем самым они показали свою слабость и обозначили себя как цель для порабощения. Это, однако, не делает фианцев нашими врагами. Никто не заслуживает рабства, неважно какие преступления он совершил. Мы здесь, чтобы восстановить коммуникации и спасти жизни, а не для того, чтобы судить, кто должен жить, а кто умереть.
Хэн не стал продолжать спор.
- А потом сюда прилетели мы, - сказала Тахири. Она почему-то чувствовала себя очень неприятно, когда родители Энакина спорили друг с другом. - Это вы пытались нас предупредить?
- Да, - сказал голос из коммуникатора. - Я пытался сообщить на Мон Каламари, что происходит здесь, но такой возможности не было. Когда вы прибыли, советник Джобет испугался, и послал на встречу с вами своих заместителей, лишь бы не встречаться с вами самому. Примас Пирша тоже пришла в ужас от перспективы встречи с вами, и свалила все на Трама. Трам тоже был бы рад послать к вам кого-нибудь вместо себя, но чиновников подходящего ранга просто не было. Все они понимали, что вы можете очень быстро добраться до истины…
- И вы получили возможность подобраться ближе к нам, - сказала Лейя.
- Да, я смог оставить сообщение в компьютере одного из ваших истребителей, но у меня было слишком мало времени, чтобы объяснить все подробнее. Потом, когда появились йуужань-вонги, фианские охранники еще больше усилили бдительность. Фианцы думали, что фрейтеры йуужань-вонгов просто пришли за ресурсами.
- Только не знали, что ресурсами должны были стать сами фианцы, - сказал Хэн, встряхнув головой.
- Да.
- Должна согласиться, что это очень умный план, - сказала Лейя. - Йуужань-вонги сейчас не так сильны, чтобы полностью контролировать этот регион. Поэтому они создали план, по которому враждующие местные группировки должны сделать за них половину работы. Эффективный и смертоносный план… И я полагаю, что они применили этот план не только здесь.
- Абсолютно верное предположение, принцесса, - голос незнакомца был мрачно серьезным. - Альянс лишился связи не только с Галантосом. Слишком много «неисправностей», вы так не думаете? Трудно сейчас сказать, какие из них действительно случайность, а какие вызваны преднамеренно. Ваша миссия заключалась в том, чтобы восстановить связь регионов с центральным правительством Альянса, не так ли? Только сейчас кое-где уже нечего восстанавливать. Например, Рутан и его луна Сенали были политически разделены интригами агентов Бригады Мира около года назад. Через несколько месяцев йуужань-вонги уничтожили население Сенали, а потом напали на Рутан и около половины его населения уничтожили, остальных обратили в рабство.
- Рутан был в нашем списке, - сказала Лейя Хэну.
- А Белдерон тоже? - спросил незнакомец.
- Да, - ответила она.
- Ну, сейчас благодаря йуужань-вонгам фирреррео уже нет, и белдерониан тоже.
- Откуда вы знаете все это? - спросил Хэн. - Если связи с теми регионами не было, я не понимаю, почему вы так хорошо осведомлены о событиях?
- Не понимаете? - в голосе незнакомца прозвучала насмешка.
- Мы не говорили вам, в чем заключается наша миссия, а вы это знали, - сказала Тахири.
- И вы смогли проникнуть в компьютер нашего корабля, - сказала Лейя. - К какой расе вы относитесь?
- Если я скажу вам, вы не поверите.
- А вы попробуйте, - сказал Хэн, голосом, не допускающим возражений.
В коммуникаторе было слышно, как незнакомец усмехнулся.
- Скажем так, я часть сети. Мы не шпионы, но мы наблюдаем за тем, что происходит вокруг нас. Мы умеем попадать туда, куда нам нужно, так, чтобы нас никто не заметил. Мы не работаем ни на кого, кроме себя, и мы не продаем информацию, которую собираем. Мы не вредим никому, кроме тех, кто пытается вредить нам. Мы просто собираем знания.
- Но зачем? - спросил Хэн. - И откуда вы берете средства, если не продаете информацию?
- Я бы солгал, если бы сказал, что мы не получаем никакой выгоды от информации. Мы не являемся профессиональными солдатами, и, как я сказал, не являемся шпионами. Однако мы можем делать то, что недоступно солдатам или шпионам. Ведь ваша разведка не смогла выяснить, что здесь происходит, не так ли? А мы смогли, и нас не обнаружили ни вы, ни йуужань-вонги. Мы можем быть невидимы и проникнуть куда угодно…
- Но почему вы решили помочь нам? - спросил Хэн.
- По той причине, что ваш новый Галактический Альянс - в данный момент единственная преграда на пути йуужань-вонгов к покорению Галактики. Поэтому мы и решили помочь вам. Мы не сразу приняли такое решение, но теперь вы можете считать, что мы на вашей стороне.
- На данный момент, - подчеркнул Хэн.
- Да, капитан Соло. Сейчас я должен улетать из этой системы, а вы должны отправляться в свой следующий пункт назначения.
- Подождите, - сказала Лейя. - Может быть, вы поможете нам выбрать следующий пункт назначения?
Хэн свирепо посмотрел на Лейю. Его совсем не вдохновляла перспектива получать указания о дальнейшем пути от таинственных незнакомцев.
- Вы однажды помогли нам, - продолжала Лейя, проигнорировав Хэна. - Вы сообщили нам о новой тактике врага, которая не была нам известна. Если у вас есть еще какие-либо советы для нас, мы будем рады их выслушать.
- Хорошо, - сказал таинственный пилот яхты. - Куда вы намеревались отправиться после Галантоса?
- Мы еще не обсуждали это, - сказала Лейя. - но я предполагаю, на Белзавис. Там также возникли проблемы со связью, и кроме того, там давно имеет место политический конфликт, который йуужань-вонги могут использовать в своих интересах.
- Да… Сектора Сенез и Джавез выбраны правильно, однако может быть уже слишком поздно… Боюсь, вы уже ничего не сможете там сделать. Возможно, если бы вы начали свою миссию раньше, вы смогли бы исправить там ситуацию, прежде чем она стала необратимой… Лучше вам лететь туда, где еще можно что-то исправить.
- Допустим, что вы правы, - сказал Хэн. - Но откуда мы можем знать, что вы не посылаете нас в логово гундарка? Вы сами можете быть агентом Бригады Мира, и место, куда вы «советуете» нам лететь…
- … может быть в тысячу раз хуже, чем это, - закончил незнакомец за него. - Да, капитан Соло, такое может быть. И оно, наверное, и будет в тысячу раз хуже… Я предлагаю вам лететь на Бакуру.
- Бакуру?! - воскликнул Хэн. - Вы говорите мне…
- Я не говорю вам ничего, капитан Соло, - перебил его пилот яхты. - На самом деле, я знаю немного. Информация, которую нам удалось собрать, очень ограничена, многие из моих обычных источников информации стали недоступны, каналы вашей разведки тоже не функционируют. Это заставляет нас беспокоиться… Если Империум Сси-Рууви снова проявляет активность, это может быть очень серьезно… Они имели достаточно времени, чтобы восстановить силы и усовершенствовать свою технологию.
Пока экипаж и пассажиры «Сокола» обдумывали слова незнакомца, в рубке стояла тишина. Тахири была слишком молода, чтобы помнить конфликт с сси-руук, но она знала о нем. Такие же ксенофобы, как и йеветы, развивавшиеся в таких же условиях изолированного звездного скопления, эти рептилоидные существа один раз потерпели поражение от Новой Республики, которой оказали неожиданную помощь чиссы. Их техника управления разумом существ других рас и использование жизненной энергии как «топлива» для боевых дроидов были еще более ужасны и отвратительны, чем биотехнологии йуужань-вонгов. Мирная планета Бакура находилась между Империумом Сси-Рууви и остальной Галактикой, и однажды едва не стала добычей страшных рептилий.
Тахири не знала, смогут ли сейчас йуужань-вонги собрать против сси-руук достаточные силы, чтобы уничтожить их, как йевет. У сси-руук было гораздо больше времени, чтобы восстановить силы, и вообще их Империум был сильнее Дасханской Лиги. Если сси-руук смогут использовать жизненную энергию йуужань-вонгов, чтобы заправлять свои корабли и дроиды - или если йуужань-вонги научатся применять такую технологию…
Тахири вздрогнула. Вопрос, имеют ли йуужань-вонги связь с Силой, еще оставался открытым, и Тахири сомневалась, что они захотят использовать в своей священной войне какие-либо «богохульные» машины, но сама мысль о том, что одна из этих свирепых рас сможет использовать научные достижения другой, наполнила Тахири настоящим ужасом.
«Сконцентрируйся на реальности», напомнила она себе.
- Спасибо… - наконец сказала Лейя. Было заметно, что она немного побледнела.
- Ну надо же… - добавил Хэн, не потерявший своего обычного скептицизма. - Мы примем это к рассмотрению.
- Там будет кто-то вроде вас? - спросила незнакомца Тахири.
- Кто-нибудь свяжется с вами, - был ответ.
- Кто?
- Кто-нибудь. Как я сказал, мы можем проникнуть куда угодно…
Было заметно, что яхта стала разогревать свои двигатели, готовясь к гиперпространственному прыжку.
- Вы хотя бы скажете нам свое имя? - спросила Тахири.
- Будь терпелива, рыцарь-джедай. Скоро мы споем твою песню…
До того, как Тахири поняла, что он имел в виду, связь отключилась и яхта направилась к точке перехода.
Хэн раздраженно фыркнул, но Тахири этого не заметила, размышляя над прощанием незнакомца, звуком его голоса и необычным запахом, который она заметила на посадочной площадке. «Скоро мы споем твою песню…»
- Это был рин! - воскликнула она.
- Рин? - повторил Хэн недоверчиво. - Не может быть!
- Это он, клянусь вам!
- Но с чего он решил заняться шпионскими играми?
- Я думаю, - сказала Лейя, наблюдая за удаляющейся яхтой, - мы должны найти ответ сами.

Часть 4

Воинская обязанность
«Удивительно», подумала Джейна, «Как быстро может правительство менять политический курс, если захочет». Через пять часов после разгрома йуужань-вонгов не только был починен гиперпространственный приемник-передатчик, но и сам советник Джобет бросил свои «важные дела» на другой стороне планеты и изо всех сил изображал безграничную преданность Галактическому Альянсу.
Джейна могла представить, как отреагировал на это ее отец. Лейя, без сомнения, разделяла мнение Хэна, но она лучше умела управлять своими чувствами. Родители Джейны вообще часто работали таким образом, запугивая наиболее ненадежных местных политиков, и в то же время умея воздействовать на них без явного применения силы.
Джейна после возвращения на «Гордость Селонии», отдав приказ о ремонте истребителя, нашла в кубрике свободную койку и крепко спала около пяти часов. Хотя койка была тесной и неудобной, это все же лучше, чем спать в ангаре под брюхом истребителя.
Ей снилась последняя миссия Энакина на корабль-мир около Миркра, когда джедаи намеревались уничтожить королеву воксайнов. Холодная ярость, которую Джейна чувствовала тогда из-за его смерти, временно обратила ее к Темной Стороне. Пока ее тело отдыхало, в ее разуме ожил страх, что Джейсен тоже погиб, и это страшное чувство горя будет сопровождать ее всю жизнь…
Но даже во сне она удивлялась: «Почему здесь? Почему сейчас? Что этот сон пытается сказать?»
Она проснулась, судорожно глотая воздух, когда чья-то рука встряхнула ее за плечо.
- Что…? - она повернулась, ее глаза еще не совсем открылись и видели лишь размытую темноту.
- Спокойно, Джейна, это я.
Сквозь сон Джейна почувствовала успокаивающее присутствие Джага, когда он сел на край койки.
- Джаг? - Она села, поправляя волосы, и зевнула. - Тебе лучше быть осторожнее. Будут болтать всякое…
- Пусть болтают. Кроме того, ты разве забыла, где находишься.
Джейна не сразу вспомнила, что она находится на борту «Гордости Селонии», на узкой койке, размером едва больше флимсипластовой занавески, отделяющей койку от пятнадцати других таких же в импровизированном кубрике. Когда небольшой фрегат был переоборудован, чтобы нести на борту эскадрилью истребителей, и без того не слишком просторные жилые помещения стали еще теснее. Джейна подумала, что легче увидеть ковакианскую обезьяну на посту рулевого, чем найти здесь хоть какое-нибудь уединение.
- Зачем ты разбудил меня? - спросила она. - Что-то случилось?
- Нет, - сказал он, смеясь. - Просто кто-то должен был тебя разбудить, и я вызвался добровольцем. Вахтенный офицер хотел пойти, но я решил сам получить такое удовольствие.
Она встряхнула головой и улыбнулась.
- Если тебе не терпится взять реванш за проигрыш на тренировке, то подожди еще минуту-две, пока я окончательно проснусь.
Он снова засмеялся.
- На самом деле я хотел рассказать тебе кое-какие новости. Про Джейсена…
- Джейсен?!
Последние остатки сна исчезли. Тревога вонзилась в мозг. «Неужели из-за этого снова возникли те воспоминания?»
- Рассказывай скорее!
Джаг рассказал ей. Она узнала о резком повороте в политике советника Джобета и о восстановлении коммуникаций. Хотя Джейна была рада, что ситуация на Галантосе вернулась в норму, эти новости ни шли ни в какое сравнение с теми, что пришли с Мон Каламари по восстановленной гиперпространственной связи. Вторжению йуужань-вонгов в Империю оказывалось успешное сопротивление. Имперские силы нанесли поражение противнику у Бороска и в настоящий момент вынудили отступающих йуужань-вонгов принять арьергардный бой. Решающей в этой победе оказалась миссия Люка и Джейсена. Говорили даже, что они спасли жизнь самому Гранд-Адмиралу Пеллеону.
И с Джейсеном было все в порядке. Сквозь Силу Джейна чувствовала, что с ним действительно не случилось ничего плохого. Неважно, насколько далеко близнецы-джедаи были друг от друга. Даже на другом конце Галактики она почувствовала бы, если бы с ним что-то случилось.
Она попросила Джага отвернуться, и выскользнув из-под одеяла, натянула свою форму поверх нижнего белья, пообещав себе при первой возможности принять душ.
- Все, можешь повернуться.
- Куда собираешься? - спросил он. - Твои родители еще спят, а истребитель еще не закончили ремонтировать.
Она недовольно повернулась к нему.
- А какая тогда была необходимость меня будить? Неужели новости были такими срочными, что нельзя было дать мне выспаться?
- Ну, я думал… - он замолчал, явно смущенный.
- Наверное, ты действительно хотел взять реванш.
Взявшись за руки они вышли из кубрика.
- Давай просто погуляем, ладно? - сказала Джейна. - Я чувствую, я здорово проголодалась.
Действительно, как только они вышли в тесный коридор, Джейна почувствовала, что желудок у нее урчит от голода, и ей ужасно захотелось выпить один из тех протеиновых коктейлей, которыми когда-то угощал ее Ландо Калриссиан. Однако, камбузный дроид на «Гордости Селонии» имел весьма ограниченный ассортимент, и ей пришлось ограничиться миской клейкого питательного супа и стаканом ароматизированной воды.
Джаг, прихлебывая дымящийся каф из кружки, заполнял какие-то бумаги. Джейна уже узнала о предполагаемом следующем пункте назначения - Бакуре, и о таинственном источнике этой информации. Знакомство с рином по имени Дрома и его семьей еще не давало ей повода доверять всей расе ринов в целом. Учитывая то, что таинственный незнакомец был не Дрома - а Тахири говорила, что это не Дрома - мотивы неизвестного рина были загадочными. Если это было искреннее желание помочь, тогда последовав его совету можно спасти великое множество жизней. А если это ловушка… Джейна не могла представить, чтобы бакурианцы стали союзниками йуужань-вонгов или Бригады Мира, однако они более ничем не были обязаны ни Новой Республике, ни джедаям…
- А что насчет Сиртика? - спросила она Джага. - Что случилось с ним?
В бледно-зеленых глазах Джага мелькнуло веселье.
- Ты не поверишь: он представлен к награде. Сиртик стал национальным героем, фианцы любят его, и Джобету приходится соглашаться с ними, чтобы сохранить лицо, но ему это явно не нравится. Таким образом все закончилось наилучшим образом, не так ли?
- Только не для йевет… - сказала Джейна, рассеянно доедая суп. Ее лицо помрачнело.
- Я знаю и сожалею… Я читал твой рапорт. Коротко, но все по делу.
Джейна вспомнила последние слова йеветского пилота, перед тем, как он взорвал свой корабль, предпочитая смерть не только для себя, но и для всей расы, возможности быть спасенным «нечистыми» чужаками.
«Вам некуда бежать», сказал он. Даже сейчас, когда Альянс медленно изменял ход войны в свою пользу, эта война уже шла так долго и потери были так велики, что легко было поверить, что эта Галактика никогда больше не будет знать мира. Но даже если мир наконец наступит, жизнь никогда уже не станет прежней, независимо от того, кто победит…
- Я сожалею о смерти Майзы, - сказала она, раскаиваясь в том, что слишком кратко написала об этом в рапорте. Что она знала об этом чиссе? Ничего кроме того, что он был хорошим пилотом и иногда раздражал ее своими шутками. Она не знала, сколько ему было лет, была ли у него семья, будет ли кто-нибудь на родине сожалеть о его смерти… Она даже не знала, был ли Майза другом Джагу.
- Это была не твоя ошибка, Джейна, - сказал Джаг, взяв ее за руку.
- Погибнуть, просто пытаясь кому-то помочь, - сказала она, печально качая головой. - Не слишком славный способ умереть…
- Я вообще думаю, что любой способ не слишком славный, - ответил Джаг.
- Его будет не хватать нам, да?
- Конечно. Как его достоинств, так и недостатков.
Джейна кивнула.
- И в эскадрилье теперь одним пилотом меньше…
- После первой же миссии, - мрачно сказал он. - Не слишком хорошее начало…
Джейна сжала его руку и вздохнула, чувствуя себя виноватой, что испортила ему настроение.
- Я уверена, что все будет хорошо, Джаг, - сказала она. - Я знаю, что это странный способ командовать эскадрильей, но мы исправим все проблемы…
- Меня не это беспокоит, Джейна, - сказал он. - Мы отлично работаем вместе. Но если то, что сказала твоя мать - правда, если вонги пытаются вскрыть наши старые раны, чтобы использовать последствия…
- О чем ты говоришь, Джаг?

Предыдущая страница 21 Следующая страница


Еретик Силы I: Остаток 22

- Ну… - он пожал плечами. - Новая Республика и чиссы никогда не были в хороших отношениях. После того, как Траун…
- Траун был имперцем, это совсем другое. Мы видим разницу…
- Но для нас он всегда был чиссом, Джейна. Оборонительный Флот Империума Чиссов многие десятилетия боролся, защищая наши границы. Траун, используя имперские силы как инструмент, всего за несколько лет достиг в этом больших успехов, чем все его предшественники за все время. Да, в конце концов он взял на себя слишком много, но когда он погиб, для многих из нас это было горем. Поэтому мы всегда считали себя ближе к Империи. Не только потому, что наше пространство ближе к их пространству, чем к вашему. Многие чиссы все еще возмущены…
- Ты хочешь сказать, что чиссы могут договориться с йуужань-вонгами?
Джаг пожал плечами.
- Нет, просто некоторые предпочитают слушать убедительную ложь, чем неприятную правду. Даже правильные слова, попав не в те уши, могут иметь плохие последствия для Альянса…
- Здорово… - Джейна отодвинула миску, ее аппетит был безнадежно испорчен. - А дядя Люк как раз собирался после Империи лететь к чиссам…
- Сожалею, - сказал он. - Я не хотел тебя волновать…
Что-то в его голосе заставило ее пристально посмотреть на него.
- Но есть что-то, о чем мне надо волноваться, да?
Он посмотрел на нее, и она увидела странное выражение в его глазах. Молча он достал что-то из кармана и поставил на стол. Когда Джейна посмотрела на это, она почувствовала, что в ее желудке как будто оказался кусок льда.
В последний раз она видела такую вещь на корабле-мире йуужань-вонгов на орбите Миркра, перед тем как Энакин погиб. Там, на корабле-мире, были храмы, некоторые даже больше по размеру чем иные города. Храмы, наполненные отвратительными изображениями жестоких и ненасытных йуужань-вонгских богов. Но один из этих богов особенно выделялся из всех. Как в худших кошмарах, смотрело на нее из тьмы ужасное лицо, высеченное в коралловой плите.
Маленькая фигурка, которую достал из кармана Джаг, была сделана из серебристого материала, похожего на кость, и размером была чуть больше пальца Джейны. Но это было не важно. Лицо было тем же самым: это был Йун-Йаммука, Убийца.
Джейна посмотрела на Джага, он внимательно смотрел на нее.
- Где ты взял это?! - спросила она, не в силах скрыть гнев и отвращение в голосе. Изо всех сил она сдерживалась, чтобы не закинуть эту фигурку в мусоропровод. Эта жуткая тварь вызывала ужас. - Откуда она взялась?
- От Тахири, - ответил Джаг. - Она выбросила ее перед тем, как потеряла сознание на Галантосе.
Джейна почувствовала, как леденящий холод охватывает ее сердце. Долго она не знала, что сказать…
Куфи оказался у горла так быстро, что Шуун-ми не успел его заметить. Неизвестный нападавший, не переставая держать клинок у его горла, потянул Шуун-ми в трещину в стене, которая вела в туннель.
- Кто предал нас? - прошипел голос над его ухом. - Кто привел воинов, чтобы убить И'пана и Ниириит?
Шуун-ми отчаянно попытался высвободиться, но не смог. Лезвие было таким острым, что он сначала даже не почувствовал, как оно режет ему горло, пока не заметил кровь, стекающую по груди. Шуун-ми прекратил бороться и замер, тяжело дыша.
- Кунра! - попытался крикнуть он, но смог только прохрипеть.
Бывший воин стоял почти в центре комнаты, не обращая внимания на мольбу Шуун-ми. Вместо того, чтобы прийти на помощь, Кунра сложил руки на груди и холодно наблюдал.
- Кто предал нас? - повторил свой вопрос нападавший, позволяя клинку глубже войти в плоть жертвы.
- Это не я! - отчаянно закричал Шуун-ми, поняв, что никто не придет ему на помощь. - Клянусь, это не я!
Куфи был убран от его горла, и получив удар коленом в зад, Шуун-ми растянулся на полу. Он схватился рукой за рану на горле, боясь, что истечет кровью.
- Ты будешь жить… - прорычал напавший на него, выступив из темноты. Окровавленный куфи был в руке. - Если скажешь мне то, что ты знаешь…
Шуун-ми посмотрел на страшное одноглазое лицо.
- Аморрн?… - спросил он дрожащим голосом.
Ном Анор кивнул, вытирая кровь с куфи.
- Сейчас не время заново знакомиться. У тебя десять секунд, чтобы сказать мне то, что я хочу слышать, или этот клинок вскроет твои вены…
- Это не я, клянусь! - в ужасе повторил Опозоренный. - Это никто из нас! Воины не искали Ниириит или других! Они искали воров! Много оборудования пропало, и они решили, кто-то живет под землей и крадет их вещи. Ваша группа была третьей из тех, что они истребили за ночь! Мы не знали, что они ищут Опозоренных, и не могли предупредить вас… - Шуун-ми отшатнулся, когда Ном Анор навис над ним. - Я сказал тебе правду! Пожалуйста!
- Мы создаем слишком много шума, - сказал Кунра.
Ном Анор проигнорировал его.
- Только воров? Ничего связанного с ересью? Или… со мной?
- Нет, нет только воров! - Шуун-ми продолжал отползать от Ном Анора. - я не лгу тебе, Аморрн! Я сказал правду!
Куфи исчез в складках одежды. Ном Анор с отвращением посмотрел на хнычущего Опозоренного.
- Не называй меня так больше, - сказал он. - Это имя может быть опасно…
С вздохом облегчения Шуун-ми прислонился к стене. Ном Анор задумался.
«Не связана ни с ересью, ни со мной…»
Всю дорогу, пока они с Кунрой поднимались наверх, Ном Анор чувствовал все большую уверенность в том, что атака была вызвана политическими мотивами - если не против него, то точно против идей, которые пропагандировал И'пан. Кунра предложил начать поиски предателя с Шуун-ми. И если бы они узнали, кто предал их, Ном Анор убил бы предателя без промедления.
Но если их никто не предавал, если эта атака была просто стечением неудачных обстоятельств, тогда все менялось. Значит, ни за еретиками, ни за Ном Анором не шла активная охота. Пока он мог вздохнуть свободнее, и перестать рисовать в своем воображении засады воинов Шимрры на каждом шагу. Было время подумать и решить, что делать дальше…
Он едва не засмеялся, поняв всю иронию случившегося. Воины не искали его специально, но именно он был виноват в смерти Ниириит и других. Он и И'пан регулярно воровали запасы и оборудование с верхних уровней, используя коды доступа, которые знал Ном Анор. Эти кражи явно не остались незамеченными, и в подземелье был направлен карательный отряд, чтобы найти и уничтожить воров. Ном Анор был виноват в гибели Опозоренных не меньше чем воины, убившие их.
Он посмотрел на Кунру. Сквозь сумрак он смог разглядеть стоическое выражение на лице бывшего воина, и подумал, не пришел ли Кунра к тому же выводу.
Ном Анор шагнул вперед и протянул руку Шуун-ми, который недоверчиво посмотрел на него, потом осторожно взял руку и с помощью Ном Анора встал на ноги. Преодолевая сильное желание воткнуть куфи в грудь Шуун-ми, а потом прикончить Кунру, Ном Анор сказал:
- Мы сейчас в безопасности. Если то, что ты сказал - правда, то воины не ищут нас. Так как кражи больше не продолжаются, мы можем надеяться, что нас больше не будут беспокоить, не так ли?
- Кражи больше не продолжаются, - кивнул Шуун-ми. - Вера джедаев сейчас в безопасности. Никто не предавал нас - и никто не предаст! Ты сам видел, как мы распространяем легенду. Мы очень осторожны в выборе тех, кому можно ее слышать.
«Легенда…» Ном Анор шагал взад и вперед по комнате, видя, что Кунра следит за каждым его шагом. Неважно, как еретики называют свою главную идею, важно то, что она несла погибель Шимрре, и это было самым главным для Ном Анора.
Но ему также было ясно, что таким образом легенда никогда не достигнет самого Шимрры. Для воинов, очищавших подземелья Йуужань'Тара, еретики, даже если воины знали об их существовании, были менее важными, чем воры. Но если Шимрра сам услышит эту «легенду»…
- Возможно, мы слишком осторожны, - сказал он, наблюдая за их реакцией. - Мы держим в себе наше откровение, подобно жрецам, охраняющим свои тайны. Мы прячем свет под покровом страха, но так слишком мало будет тех, кто увидит его. Если так будет продолжаться, мы никогда не станем сильны так, как сильны джедаи… Миллионы подобных нам заслуживают знать, что есть лучший путь для жизни - свобода, которая противоречит всему, чему нас учили, но пока они остаются во тьме неведения. Возможно, друзья, пришло время принести наш свет в эту тьму.
Шуун-ми выглядел даже более испуганным, чем до этого.
- Но если мы будем открыто говорить о джиидаи, нас сразу убьют!
- Ты прав, Шуун-ми, - сказал Ном Анор, поворачиваясь к нему. - Нас убьют. Поэтому мы должны найти новые пути, чтобы распространять легенду, чтобы привлекать новых последователей. Мы должны достаточно пополнить свои ряды Опозоренными, прежде чем мы понесем нашу веру наверх… В нашем нынешнем состоянии мы слишком слабы и плохо организованы. Мы должны приобрести силу и взять нашу судьбу в наши собственные руки. И тогда, когда мы станем сильны, мы сможем заявить о себе…
Ном Анор подошел к Шуун-ми и положил руки на его плечи, чувствуя, что Опозоренный дрожит.
- Чтобы получить все, друг мой, мы должны рискнуть всем…
Его единственный глаз смотрел в глаза Шуун-ми, пока Опозоренный не отвернулся, не в силах выдержать взгляд Ном Анора.
- Ты со мной? - прошептал Ном Анор.
Шуун-ми испуганно кивнул.
- Я… я сделаю все, что смогу… Я не умею сражаться, но я знаю многих среди Опозоренных…
- Хорошо, - сказал Ном Анор. - Слово - вот наше главное оружие. По крайней мере сейчас…
Он повернулся к Кунре.
- А ты? Ты тоже с нами?
Глаза воина сверкнули в полумраке. Ном Анор знал, что это был решающий момент. Если Кунра не подчинится ему, Ном Анор будет вынужден убить обоих Опозоренных и начинать все сначала, пытаясь примкнуть к еще какой-нибудь ячейке еретиков, чтобы осуществить свой план мести.
Бывший воин медлил, переминаясь с ноги на ногу.
- Решай, - потребовал Ном Анор, засунув руку в складки одежды. Рукоятка куфи как будто сама скользнула в его пальцы.
Кунра, видимо, заметил его движение и медленно кивнул.
- Я с тобой, - сказал он. - Ради Ниириит и И'пана, ради всего, во что они верили, я с тобой.
«Но не ради меня», подумал Ном Анор. Хотя это было неважно. Сейчас было достаточно одного согласия бывшего воина. Перед Ном Анором стояла сложная задача, и ему нужна была любая помощь, которую он мог получить, неважно во имя чего она предлагалась. Еретическое движение в своем теперешнем состоянии было неорганизованным и внутренне неустойчивым, в таком виде оно не могло пойти дальше Опозоренных. Ном Анор должен был дать этому движению энергию, чтобы оно могло служить его целям. То немногое, то было известно о джедаях, искажалось многочисленными пересказами. На разных планетах в легенде использовались разные имена, разные места действия, разное время. Было необходимо очистить легенду так, чтобы она наилучшим образом подходила к его нуждам, и распространялась достаточно эффективно, чтобы вытеснить «неправильные» версии.
Он знал, что это будет долгий процесс, но это было необходимо. Ном Анор когда-то имел дело с чем-то подобным на Роммамууле, и он знал, как разжечь из тлеющей мысли пламя сопротивления. Но посмеет ли он это сделать среди йуужань-вонгов, среди своей расы? Ведь это была страшная, отъявленная ересь. Джедаи, независимо от того, как они могли помочь Опозоренным, были неверными, использующими богохульные машины. Совесть Ном Анора, хотя и в значительной степени атрофировавшаяся за годы шпионской службы, сопротивлялась такой идее.
Но не долго. Он уже пытался подняться вверх по социальной лестнице того общества, которым правил Шимрра, но не достиг успеха несмотря на всю свою храбрость, ум, изобретательность и желание быть полезным. Теперь он или поднимется по ней, или обрушит ее…
Шуун-ми начал говорить, прервав его мысли:
- Аморрн…
- Я сказал тебе не называть меня так! - рявкнул Ном Анор. Он говорил Кунре, что, когда придет время, он выберет себе новое имя. Возможно, сейчас время как раз пришло. Он должен выбрать себе такое имя, чтобы оно помогало ему идти в нужном направлении.
Шуун-ми испуганно отступил назад.
- Тогда… тогда как нам называть тебя?
Ном Анор уже думал об этом. Какое имя он должен выбрать? Явно оно должно символизировать ту работу, что он должен сделать.
Ном Анор едва заметно улыбнулся. В древнем языке йуужань-вонгов было слово, редко употребляемое сейчас, разве что на самых старых кораблях-мирах. Оно имело коннотации во всех кастах, неважно какому богу они поклонялись. И значение этого слова будет безошибочным ударом по Шимрре, и столь же безошибочно оно будет понято Опозоренными, на которых Ном Анор должен опираться для достижения своей цели.
- С этого момента, - обратился он к двум своим последователям, - вы должны называть меня Ю'Шаа
На секунду настала тишина. Шуун-ми шагнул вперед, его лицо исказилось от страха.
- Ю'Шаа? - повторил он. - Пророк?
Ном Анор улыбнулся, кивнув.
- Пророк…
Когда Гранд-Адмирал Пеллеон собрал совещание высшего комсостава на борту ИЗР «Право Власти», прошло уже двадцать четыре часа после сражения у Бороска, и совещание посетили все выжившие моффы и адмиралы, кроме тех, кто был занят преследованием отступавших йуужань-вонгов. Джейсен согласился с Пеллеоном, что на какое-то время после поражения флота Воррика обстановка была достаточно безопасной, чтобы собрать на совещание так много высших офицеров. Не исключалась возможность, что йуужань-вонги получат подкрепление и новый приказ Шимрры и, перегруппировавшись, организуют мощную контратаку. Однако пока они отступали. Их удар по Малой Йаге был легко отражен.
Для тех моффов, кто полагал, что сейчас самое подходящее время, чтобы отделиться от Империи и избавиться от власти Гранд-Адмирала, Пеллеон пустил слух, что территории тех моффов которые проигнорируют совещание, не будут обороняться Имперским Флотом. Йуужань-вонги были угрозой, от которой Империя могла защититься только как единое целое, и соединение этого целого должно быть сделано так быстро и решительно, как это возможно. Никого из моффов не пришлось принуждать, все отлично понимали, какие их могут ожидать последствия…
Джейсен не сомневался, что йуужань-вонги захотят отомстить. Б'шит Воррик был страшно унижен и перед врагом и перед своими воинами. Поэтому командующий йуужань-вонгов неминуемо должен был вернуться. Вопрос был только в том, когда он вернется и сколько сил сможет привести с собой.
Джейсен сидел вместе с Люком, Марой, Сабой и Тэкли, таким образом делая свое присутствие заметным, но не участвуя в дискуссии. Это была еще одна рассчитанная провокация, спланированная Пеллеоном. Люк вначале возражал против этого, не желая столь вызывающе демонстрировать моффам присутствие старых врагов, но Джейсен сквозь Силу чувствовал, что мастер-джедай радуется такой ситуации.
Когда все уселись, Пеллеон поднялся со своего места.
- Причина, по которой я вызвал вас сюда, весьма проста, - сказал он, пропуская все формальности. - Я хотел посоветоваться с вами о сложившемся положении, и сказать, что я намерен делать с этим.
Пеллеон обошел вокруг стола, сложив руки за спиной. Это была простая психологическая уловка, предназначенная подчинить сидящих, заставив их вертеть головой, чтобы видеть его, или тупо уставившись вперед, ничего не видеть, пока он говорил. Весьма дешевый трюк. Но Джейсен понимал, что Гранд-Адмиралу пригодится сейчас любое, даже малейшее преимущество.
Гилад Пеллеон надел полную гранд-адмиральскую форму, что должно было подчеркнуть важность собрания, но это не могло скрыть ни его возраста, ни того, что недавно он был на грани смерти. Было заметно, что он слегка прихрамывал.
- В последние сорок восемь стандартных часов Имперский Флот отразил величайшую угрозу, с которой он когда-либо сталкивался. - Некоторое время Пеллеон пронзительным взглядом изучал реакцию моффов. - Вы уже читали донесения и видели записи, так что, я уверен, вы сможете понять значение того, что случилось на Бастионе, и, надеюсь, оцените, насколько серьезные решения нам сейчас приходится принимать. - Пеллеон сделал еще одну паузу, для большего эффекта. - Пока мы не восстановим Бастион, Империя временно будет вынуждена обойтись без столицы. Совет Моффов потерял нескольких своих наиболее важных членов, а с ними, я подозреваю, и с таким трудом достигнутое единство. Многие наши граждане захвачены в плен йуужань-вонгами, и наше пространство больше не в безопасности. Но угроза, о которой я говорил, это не йуужань-вонги, это нечто гораздо более коварное. Мы и сами не знали, с чем встретились, до последнего момента, пока не стало слишком поздно. Эта угроза может быть обозначена одним словом, и это слово пугает меня больше чем поражение. Это - неучастие.
Джейсен уловил едва заметное раздражение на толстом лице моффа Фленника. В какой-то момент Джейсен подумал, что Фленник прервет Пеллеона, но мофф продолжал молчать.
Пеллеон обошел вокруг стола и вернулся в свое кресло. Положив ладони на стол, он наклонился вперед.
- Когда мы впервые услышали о йуужань-вонгах, - сказал он, - мы радостно наблюдали, как они сокрушают Новую Республику, и полагали, что они не нападут на нас. Мы считали себя слишком сильными и могущественными, настолько сильными, что йуужань-вонги побоятся напасть на нас. Но когда наш флот принял участие в сражении у Итора, мы увидели, насколько сильны и опасны йуужань-вонги в действительности. И мы испугались… Боясь того, что мы не сможем защитить себя, мы закрылись в своем пространстве и начали готовиться к обороне, ожидая атаки йуужань-вонгов. Но они не атаковали нас тогда…
Он выпрямился, на его лице была видна усталость.
- Они не атаковали нас, - сказал он, - потому что мы просто не имели значения для йуужань-вонгов. Мы не представляли для них угрозы. Мы демонстрировали нежелание объединить силы с Новой Республикой и спокойно смотрели как наших соседей уничтожают. Зачем йуужань-вонгам было атаковать нас? Мы своим неучастием облегчили им задачу, и это величайший позор для нас.
Пеллеон посмотрел в глаза Джейсену. Между ними мелькнуло понимание, и Джейсен почувствовал, что дрожит. Пеллеон говорил о войне, но тот же принцип во всех аспектах можно было применить к жизни. Величайшее преступление, которое могло совершить разумное существо против себя и окружающих - отдалиться от жизни. Джейсен видел это, когда его отец отдалился от матери после смерти Чубакки. Он чувствовал это в самом себе, когда он не участвовал в войне, чтобы найти ответ на свои сомнения. И он видел это сейчас, в гораздо большем масштабе, в действиях Империи. Жизнь - это участие. Быть частью Силы означает участвовать в эволюции Галактики. Нельзя просто сидеть и наблюдать. И самый важный вопрос, который должны задать себе те, кто намеревается истинно жить - как стать частью этого процесса?
К сожалению, ответ на этот вопрос Джейсен пока не нашел.
- Итак, - продолжал Пеллеон. - В конце концов мы были атакованы. Полагаю, все это заметили? Но значит ли это, что мы стали участвовать в войне? - он покачал головой. - Нет. Просто Верховный Сюзерен Шимрра выбрал подходящий момент, чтобы уничтожить потенциальную угрозу тыловым коммуникациям. Потенциальную угрозу, заметьте, а отнюдь не действительную. Сил, которые он направил сюда, оказалось недостаточно, чтобы уничтожить нас, даже с учетом элемента внезапности, но эти силы - ничто по сравнению с флотом, который Шимрра бросил на штурм Корусканта. Кроме того, и Б'шит Воррик далеко не Цавонг Ла или Нас Чока. Если бы мы представляли настоящую опасность, Шимрра отнесся бы к вопросу войны с нами гораздо более серьезно. Тем не менее, мы выдержали внезапный удар противника, нанесли ему поражение, унизили, заставив отступать, и еще мы освободили много наших граждан, захваченных йуужань-вонгами в плен. Мы показали йуужань-вонгам, что не являемся легкой добычей. Если Шимрра до этого не считал Империю угрозой, теперь он так считает. И как долго он нас будет считать угрозой, зависит от нас.
- Почему? - спросил мофф Фленник, уже не в силах дальше терпеть, как ему читают нотацию. Джейсен чувствовал, как от толстяка исходит возмущение.
- Разве это не очевидно, Керлен? - спросил Эфин Сарретти с противоположной стороны стола. Мофф Бастиона, раненый во время атаки йуужань-вонгов на планету, прибыл на совещание прямо с медицинской баржи, одна рука его была в повязке. - Если мы будем сидеть здесь и ждать йуужань-вонгов, нам конец!
Пеллеон кивнул.
- Дать Воррику время получить подкрепления и подготовить новое наступление, когда он так жаждет нашей крови - просто самоубийство. Теперь пока мы живы, йуужань-вонги будут считать нас угрозой.
Фленник слегка наклонил голову.
- Что-то у меня плохие предчувствия насчет альтернативы, которую вы собираетесь предложить…
- Есть только одна альтернатива, которую я могу предложить, - сказал Пеллеон. - Мы должны активно сражаться с йуужань-вонгами.
За столом поднялся ропот беспокойства, мофф Фленник недоверчиво спросил:
- Вы хотите оставить наши миры без защиты?
- Не совсем, - сказал Пеллеон. - Каждая планета организует свои оборонительные силы.
- Но этого будет недостаточно, чтобы отразить серьезное нападение, - возразила женщина с дальнего конца стола.
Джейсен знал, что эта женщина - мофф Кроуэл с планеты Вэйл VII на границе с Неизведанными Регионами.
- Если йуужань-вонги будут слишком заняты обороной оккупированного пространства, им некогда будет атаковать, - сказал мофф Сарретти.
- Можем ли мы быть уверены в этом? - спросил Фленник, повернувшись к Пеллеону. - Адмирал, вы рискуете жизнями наших граждан!
- Разве не то же самое делали все командиры во всех войнах? - ответил Пеллеон. - Я предлагаю вам возможность победы как альтернативу полному уничтожению. Запомните: если мы ничего не сделаем, мы неминуемо будем уничтожены.
- Но если, как вы говорите, мы не сможем отразить нападение йуужань-вонгов здесь, - спросила мофф Кроуэл, - тогда как мы сможем победить их на их территории?
Пеллеон кивнул.
- Справедливый вопрос, - сказал он. - И последнее время я как раз думал над ним.
- Продолжайте, - сказал мофф Фленник. - Вы что-то придумали?
- Есть только один возможный ответ, - старый Гранд-Адмирал внимательно оглядел всех собравшихся - еще одна психологическая уловка, как понял Джейсен, простая, но эффективная. Пеллеон явно имел большой опыт публичных выступлений и знал эффективные приемы для усиления своих аргументов. - Чтобы выжить, Империя должна посмотреть на себя объективно. Необходимо дистанцироваться от прошлого и увидеть себя в контексте всей Галактики и ее истории. Мы не одни здесь, хотя мы хотели убедить себя в этом. Мы не можем избежать того, что происходит за пределами нашего пространства, и йуужань-вонги убедительно продемонстрировали нам это. Слишком долго мы оставались в изоляции. Слишком долго мы игнорировали то, что происходило в Галактике. Слишком долго не обращали внимания ни на что кроме самих себя…
- Я и сам отчасти виноват в этом, - продолжал Пеллеон. - Я должен был более твердо отстаивать то, что считал правильным. И то, что я не сделал этого в свое время, я считаю позором для себя. Но я не позволю случиться этому снова…
- Вы не позволите? - передразнил мофф Фленник. - Кажется, я понимаю, в чем дело… Если вы собрали нас, чтобы диктовать свои условия, делайте это скорее, а потом мы проголосуем за вашу отставку и забудем об этом.
Пеллеон улыбнулся. В молчании, воцарившемся вокруг стола и в том, как моффы оглядывались друг на друга, было что-то, что сказало Джейсену - Пеллеон подготовился к бою. Сейчас Гранд-Адмирал объявит то, ради чего он их здесь собрал. Мара тоже поняла это, Джейсен слышал, что она глубоко вздохнула.
- Как Гранд-Адмирал Имперского Флота, - объявил Пеллеон, - Я формально рекомендую Совету Моффов заключить соглашение с Галактической Федерацией Свободных Альянсов об объединении наших сил и ресурсов с целью ликвидации главной угрозы Галактике - йуужань-вонгов.
В помещении немедленно поднялся шум. Пеллеон повысил голос:
- Более того, я настаиваю, чтобы это соглашение оставалось действительным и после того, как непосредственная угроза безопасности Галактики будет ликвидирована. Мы сможем выжить в будущем, только если извлечем уроки из ошибок прошлого. Хотя некоторым из вас, возможно, и неприятно слышать это, пришла пора примириться и объединить силы.
Фленник вскочил на ноги.
- Присоединиться к Галактическому Альянсу?! Вы с ума сошли! Никто из нас не согласится с этим!
- Мне не нужно вашего согласия, Керлен, - спокойно сказал Пеллеон. - Когда я сказал, что рекомендую это, я только следовал формальности. Так будет, потому что так должно быть. Я просто избавил вас от необходимости догадаться до этого самим.
- Это предательство! - прохрипел другой мофф.
- Это здравый смысл, - возразил Эфин Сарретти. Гранд-Адмирал кивнул, поблагодарив Сарретти за поддержку.
- Моя верность Империи так же нерушима, как и всегда, - сказал Пеллеон. - Я делаю это, потому что я должен обеспечить выживание Империи.
- Заставив нас подчиниться им?! - мофф указал на джедаев. - Мы провели всю жизнь, сражаясь с этими подонками, а вы…
- Будьте осмотрительны в ваших словах, мофф Фрайборн, - перебил его Пеллеон. - Эти «подонки», как вы назвали их, спасли мою жизнь у Бастиона, не говоря уже о том, что они спасли Империю от могилы.
- Могилу нам выкопали они сами! - прорычал Фленник. - Во времена Палпатина мы никогда бы так позорно не сдали Корускант йуужань-вонгам, как они! Мы прогнали бы этих йуужань-вонгов туда, откуда они явились!
- Вы действительно верите в это, Керлен? Мы не смогли победить Повстанческий Альянс. Как мы смогли бы противостоять йуужань-вонгам? - Взгляд Пеллеона был холодным и твердым. Было заметно, что Гранд-Адмиралу приходилось встречаться с куда худшей угрозой, чем враждебные моффы. - Ваши суждения ошибочны, и именно подобные суждения привели нас к нынешнему бедственному положению. Галактическую Империю погубил не Альянс, а ее внутренняя слабость. То положение, в котором мы находимся сейчас - следствие наших же ошибок, и глупо проклинать за это кого-то другого.
- Империя никогда не подчинится Галактическому Альянсу, адмирал, - жестко сказал Фленник. - И я не могу поверить, что вы согласились на это после стольких лет борьбы с ними!
Вместо резкого ответа Пеллеон просто усмехнулся.
- Нравится вам это или нет, они управляли Галактикой почти столько же времени, сколько Империя. И для этого им понадобилось гораздо меньше кровопролития и военных расходов. А сейчас они - единственные, кто стоит между нами и смертью от рук йуужань-вонгов. И мы должны помочь им в их борьбе сейчас, пока еще не поздно. Мы не должны хоронить себя под старой враждой и неспособностью принять реальность.
- Я отказываюсь признать поражение! - заявил Фленник, смотря на Пеллеона с нескрываемым презрением. Империя сильна! Мы доказали это, отразив нападение йуужань-вонгов! Почему в день, когда мы должны праздновать победу, мы обдумываем то, что является гибелью для Империи?
- Во-первых, - сказал Пеллеон, - Союз с Галактическим Альянсом не означает исчезновение Империи как государства. Это должно быть очевидно даже ребенку, Керлен. Они не предлагают нам отказаться от суверенитета. Мы просто объединим силы для победы над общим врагом. Во-вторых, как я уже сказал, Империя до сих пор существует только потому, что нам очень повезло: йуужань-вонги атаковали силами, не достаточными для полной их победы, и посланники Альянса появились очень вовремя и научили нас наиболее эффективной тактике против йуужань-вонгов. В-третьих, если мы ничего не предпримем, йуужань-вонги вернутся, и на этот раз постараются собрать достаточно сил, чтобы стереть Империю с лица Галактики. Если мы не объединимся с нашими соседями, никто из нас не спасется. И Империя, которой мы так дорожим, окончательно перестанет существовать. Если вы не примете этот аргумент, Керлен, значит, вы напрасно занимаете место в Совете Моффов.
Фленник прищурил глаза.
- Вы угрожаете мне?
Ответ Пеллеона шокировал всех:
- Да.
Потом, посмотрев на каждого моффа, Пеллеон добавил:
- Совет единогласно примет мое предложение, или я уйду и заберу с собой весь флот.
Шок от такого объявления вызвал у всех собравшихся дружный вздох изумления и испуга. Моффы предполагали, что Гранд-Адмирал предложит более мягкую альтернативу. Никто из них не думал, что Пеллеон способен рисковать всей Империей ради такой возмутительной вещи, как союз со старыми врагами.
Джейсен почувствовал в Силе вспышку злости со стороны моффа Фленника, и то же самое время увидел, как толстяк достал из-под мундира бластер. Через секунду бластер был нацелен на Пеллеона.
- Это предательство наихудшего рода, адмирал, - с жутким спокойствием сказал Фленник.
Джейсен готов был уже использовать Силу, чтобы вырвать бластер из руки Фленника, когда почувствовал, что Люк удерживает его.
Пеллеон посмотрел на бластер так же спокойно, как до этого смотрел на моффов. Штурмовики, охранявшие вход, подняли свои бластерные винтовки, чтобы расстрелять Фленника, но Пеллеон остановил их, махнув рукой.

Предыдущая страница 22 Следующая страница


23 Шон Уильямс, Шейн Дикс

- Насколько вы преданы своим убеждениям, Керлен? - спросил он. - Вы готовы умереть за них?
- Вы не смеете угрожать нам, адмирал, - голос Фленника был спокойным, но Джейсен видел, что бластер в руке моффа начинает едва заметно дрожать. - Мы - Совет Моффов. Мы назначили вас на этот пост. И мы можем назначить другого Гранд-Адмирала. Того, который не поведет нас по пути предательства.
- Вы имеете в виду другого военачальника, мечтающего о прежней славе? Их не так много осталось, Керлен. Наше количество сильно сократилось в тщетных попытках вернуть себе то, что было давно утрачено. Галактика не наша по праву: мы потеряли ее. И чем скорее мы примем это факт, тем скорее мы поймем, какую роль мы должны играть сейчас. И эта роль - быть частью Галактического Альянса. Это лучше, чем погибнуть. Я уже устал вести войну, которую мы никогда не выиграем, против тех, кто на самом деле не враг нам.
В первый раз за все время собрания Пеллеон говорил без обычной сдержанности. Джейсен чувствовал, как сквозь его слова прорывается страсть, как расплавленная магма сквозь кору планеты.
- Это безумие, - сказал Фленник, обращаясь к остальным моффам. - И вы позволите ему уничтожить все, что мы пытались спасти?
- Никто не собирается ничего уничтожать, Керлен, - сказал Сарретти. - Нам лучше войти в Альянс, чем погибнуть.
- Или попасть в рабство, - добавила мофф Кроуэл.
Фленник дернулся, как будто получил смертельную рану.
- И вы, Кроуэл? Вы поверили в эту чушь?
- Это не чушь, Керлен, - сказала она. - Я возражала против союза с Новой Республикой, когда враг был далеко от нас. Я думала, что если мы не будем провоцировать йуужань-вонгов, они оставят нас в покое. Но я ошибалась…
- Нет! - Взгляд Фленника скользил по лицам моффов, пытаясь понять, кто еще поддерживает его. Пеллеон терпеливо ждал, когда мофф придет к единственному возможному выводу. - Нет…
Уверенность моффа, казалось, дрогнула, и бластер опустился. Он был на грани капитуляции, но вдруг опасный взгляд мелькнул в его глазах, и пальцы крепче сжали бластер.
- Нет! - крикнул он. - Я не сдамся!
Рука с бластером снова поднялась.
«Он сделает это», понял Джейсен, «Он выстрелит в Пеллеона!»
Игнорируя Люка, схватившего его за руку, Джейсен собрал Силу, чтобы помешать Фленнику, но он опоздал. Бластер выстрелил в то же самое время, когда Джейсен почувствовал движение чьей-то невидимой воли. Оружие вылетело из руки Фленника и упало на палубу. Бластерный разряд прошел над плечом Пеллеона. Гранд-Адмирал и бровью не повел.
Штурмовики мгновенно схватили Фленника. Он, тщетно пытаясь вырваться, злобно смотрел на джедаев.
- Вы! - завопил он. - Это вы и ваши подлые трюки погубили нас!
- Глупости, - сказала Мара. - Мы используем наши возможности, чтобы спасать жизни, а не губить их, в отличие от вас, мофф Фленник!
По ее голосу все поняли, кто спас Пеллеона.
- Вы не единственный здесь, кто служил Палпатину, - продолжала Мара. - Я изменилась, и Гранд-Адмирал тоже. И, я полагаю, вы тоже изменились, только не в лучшую сторону, потому что наш бывший повелитель не потерпел бы такого идиотизма со стороны подчиненных. О чем вы вообще думали? Что Малая Йага станет столицей после гибели Бастиона? Что вы возглавите Совет? Не будьте глупцом, Фленник…
Фленник с ледяной яростью смотрел на Мару, но Джейсен видел, что мофф прекратил вырываться из рук штурмовиков.
- Смиритесь, Фленник, - спокойно сказал Пеллеон. - Подчинитесь решению Совета, и я клянусь, что вы не будете наказаны за то, что произошло здесь сегодня.
Лицо Фленника дернулось, когда он глотнул, как будто проглатывая унижение. Мофф посмотрел на Пеллеона, потом на Мару.
- Хорошо… - тихо сказал он. - Я подчиняюсь решению Совета заключить союз с Галактическим Альянсом. Но я остаюсь при своем мнении…
- Это ваше право оставаться при своем мнении, - сказал Пеллеон, взглянув на толстого моффа стальным взглядом. - Но запомните следующее: вы подняли на меня оружие сегодня. Это акт предательства, в обычных обстоятельствах наказываемый смертной казнью. Но сегодня обстоятельства необычные, и я готов не заострять внимание на вашем поступке. Однако, с этого момента будьте особенно мудры и осмотрительны в своих действиях. Потому что, если вы даже вздохнете в той манере, которую я сочту предательской, я немедленно потребую вашу голову. Понятно?
Фленник еще раз глотнул, но ничего не сказал, а смог только кивнуть.
По знаку Гранд-Адмирала штурмовики отпустили моффа. Пеллеон молча вернулся во главу стола.
Мара пересекла комнату и подобрала брошенный бластер. Потом она подошла к Фленнику и протянула ему оружие.
- Лично для вас, Фленник, - сказала она. - Предпочитаю, чтобы мои союзники были вооружены.
Она повернулась к Гранд-Адмиралу.
- Если вам больше не нужна наша помощь, Гранд-Адмирал, нам пора покинуть вас. Я вижу, вам с моффами надо многое обсудить, и, судя по всему, для них будет легче обсуждать это без нас.
Гранд-адмирал кивнул.
- Спасибо вам, - сказал он. Потом, посмотрев на других джедаев, добавил:
- Спасибо за все…
Один за другим джедаи вышли из помещения, - Люк, Мара, Саба, Тэкли и Джейсен. Когда все уже шли по коридору, Джейсен на мгновение осторожно заглянул в комнату. Дискуссия уже была в разгаре, моффы торопились высказать свое мнение относительно новых союзников Империи.
Дверь зашипела, закрываясь. Джейсен повернулся к другим джедаям, заметив, что Мара наблюдает за ним.
- Ты выглядишь взволнованным, - сказала она.
Он усмехнулся.
- Я не верю, что кто-нибудь в этой комнате действительно считает нас союзниками. Несмотря на все, что мы сделали для них, они не доверяют нам…
- Не все из них, - сказала Мара. - Мы достигли большого прогресса сегодня.
- Я знаю, но… - он некоторое время не мог найти слов, чтобы выразить мысль. - Достаточно ли этого?
- Может быть, - ответила она. - Может быть, ты и прав. Возможно, это не приведет ни к чему… Но если говорить о войне с йуужань-вонгами, я предпочитаю такой союз, чем никакого.
- Конечно, - он улыбнулся такому оптимизму своей тети.
Мара засмеялась, взяла его за руку и повела к другим джедаям, ожидавшим их.
- Получить нового друга бывает труднее чем сражаться с врагом.

Эпилог

Прошло два дня.
Люк из рубки «Нефритовой Тени» наблюдал как Имперский Флот направляется на боевое задание. Дальние разведчики обнаружили дислокацию арьергарда Б'Шита Воррика, и Пеллеон приказал непрерывно поддерживать давление на группировку йуужань-вонгов, не давая ей возможности перегруппироваться, пока она не будет полностью изгнана из Имперского пространства.
- Вам понадобится эскорт на вашу миссию в Неизведанные Регионы, - сказал Пеллеон, связавшись с ним с мостика «Права Власти», голографический проектор спроецировал изображение между Люком и Марой.
- Мы вполне можем сами позаботиться о себе, адмирал, - сказала Мара.
- Считайте это жестом доброй воли, - сказал Пеллеон. - Скорее политическим действием, чем военным.
- Жест единства?
- Что-то типа того, - кивнул Пеллеон.
- Что же вы точно намереваетесь сделать? - спросила Мара.
- Капитан Йэдж вызвалась добровольцем сопровождать вас со своим фрегатом, и я дал разрешение. Она одна из лучших моих офицеров. Она будет помогать вам, если в этом возникнет необходимость, но уверяю вас, что она не будет вам мешать.
Люк знал, что Йэдж была хорошим выбором. Она была очень прагматичной и не имела обычных для имперцев предубеждений.
- Мы еще сами не знаем, куда мы направимся, - сказал он. - Поэтому мы не будем отказываться от предложения.
- Правильно, - сказал Пеллеон, улыбаясь. - Возможно, вы не раз еще обрадуетесь, что приняли это предложение.
Люк тоже улыбнулся и спросил:
- Вы получили информацию от моффа Кроуэл?
- Да. Мы загрузим ее в ваш навигационный компьютер. По инициативе моффа Кроуэл было проведено много разведывательных миссий в Неизведанные Регионы, некоторые из них привели к обнаружению новых цивилизаций. Ее этнологи интересовались религией и культурой этих цивилизаций и записали множество мифов и легенд. Одна из этих легенд сообщает о «странствующей» планете, которая неожиданно появляется в системе на какое-то время, а когда к ней пытаются приблизиться, исчезает. Это похоже на то, что вы ищете, не так ли?
У Люка было только одно описание Зонамы Секот, то, которое Верджер сообщила Джейсену. Но Люк без сомнения знал, что Зонама Секот способна перемещаться в гиперпространстве, используя мощные гиперпространственные двигатели, установленные в ее коре и использующие энергию ее ядра. Люк сомневался, что в Галактике могут существовать две такие планеты.
- Вам известно, где ее видели в последний раз? - спросил он.
Пеллеон покачал головой.
- Все, что мы знаем, это легенды. Но я могу сказать вам, откуда происходят эти легенды. Думаю, вы сможете отследить их путь…
- Может быть, - сказала Мара, смотря сквозь голограмму на Люка. - Если мы найдем достаточно информации, мы доберемся до самой планеты.
- Но что будет, когда вы найдете ее? - спросил Гранд-Адмирал. - Как только вы попытаетесь приблизиться к ней, она сбежит.
- Есть кое-что, что мы задействуем, когда придет время, - сказал Люк. - Если придет время…
- В любом случае, - сказал Пеллеон, - дел у вас будет более чем достаточно.
- Не больше чем у вас, если вы продолжите убеждать Воррика в том, что он совершил большую ошибку, сунувшись сюда.
- А это не труднее, чем убеждать одну известную вам принцессу, что Империя теперь действительно ваш союзник.
- Вам вряд ли придется говорить с Лейей, - сказал Люк. - Сейчас она очень занята.
Люк уже получил сообщение о действиях своей сестры на Галантосе, когда имперские системы связи были приведены в норму после атаки йуужань-вонгов. Люка очень беспокоило то, что йуужань-вонги начали уничтожать миры на окраинах оккупированного пространства, представлявшие для йуужань-вонгов незначительную угрозу. Даже если сейчас нанести удар по центру оккупированного пространства, йуужань-вонги успеют нанести периферийным мирам огромный ущерб до того, как будут полностью уничтожены.
- Тогда придется говорить с кем-то из ваших друзей-джедаев.
- Нет, и не с джедаем, - сказал Люк. - Мы стараемся держаться вне политики. Я пришел к мнению, что Сила должна вести личность, но ни в коем случае не нацию. Та энергия, которая управляет ростом клетки, не подходит для роста всего организма - в этом случае она может быть даже деструктивной, как раковая опухоль. Меньше всего мы хотим получить второго Палпатина.
- Думаю, это мудрое решение, - сказал Пеллеон. - Но тогда с кем из вашего руководства нам лучше связаться?
- С Главой Государства Кэлом Омасом, - сказал Люк. - Или с Верховным Главнокомандующим Сиеном Соввом.
- Это тот самый Совв, который сдал вонгам Корускант?
Люк счел должным выступить в защиту суллустианина.
- Его репутация очернена незаслуженно, и он это доказал. Хотя он действительно проиграл тот бой, нам сейчас нужен кто-то подобный ему. Только тот, кто изведал горечь поражения и угрозу потерять все, может понять побежденного врага.
Пеллеон усмехнулся.
- Скайуокер, вы становитесь чем старше, тем опаснее. Надеюсь, я не доживу до того времени когда вы достигнете моего нынешнего возраста.
Пока «Нефритовая Тень» заправлялась и заряжала свои аккумуляторы, а капитан Йэдж готовила к миссии свой фрегат, Люк Скайуокер пошел прогуляться, чтобы размять ноги и одновременно найти Джейсена. В пассажирской каюте он обнаружил Тэкли и Сабу, играющих в кости. Для человеческих глаз поверхность игральных костей выглядела абсолютно черной, но Саба и Тэкли могли видеть в инфракрасном спектре. В каюте стоял запах, напоминающий о том, что она уже много дней была домом для многих существ. Люк надеялся, что во время путешествия ему еще представится возможность размять ноги.
Он уже собрался уходить, когда Саба остановила его:
- Мастер Скайуокер?
- Да, Саба?
- Оная… - начала Саба в явном смущении, царапая палубу своим шипованным хвостом, - Оная рада, что вы взяли ее на эту миссию…
Люк улыбнулся.
- Мы все рады, что ты с нами на этой миссии, Саба. То, как ловко ты освободила пленных с рабовоза, подняло твою репутацию среди имперцев даже выше моей.
- Безумный план, как сказал Гранд-Адмирал Пеллеон.
Люк похлопал ее по плечу, чувствуя под чешуей мощные мускулы.
- Они всегда считали нас такими.
Она кивнула.
- И охота продолжается…
Тэкли махнула Сабе, приглашая ее продолжать игру. Когтистая лапа барабела взяла кости и бросила их на стол. Люк пошел дальше, радуясь, что такая необычная пара смогла подружиться.
Выйдя из пассажирской каюты, Люк почувствовал присутствие Силы, и по ее интенсивности определил, что Джейсен близко. Люк подумал, что Джейсен, вероятно, хочет найти уединение, что так трудно сделать на космическом корабле. Люк не стал бы мешать племяннику, если бы был уверен, что с ним все в порядке.
Когда Люк зашел за угол, он услышал голоса и понял, что Джейсен не один. Через три шага он увидел зрелище, повергшее его в смущение.
Джейсен и Данни Куи стояли обнявшись, рука Данни гладила Джейсена по щеке, и Данни тихо что-то ему говорила. К счастью, Люк не слышал что именно, одного его появления было уже достаточно.
Люк быстро попытался скрыться обратно за угол, но было уже поздно.
Джейсен и Данни испуганно взглянули на него и отошли друг от друга. Несколько секунд никто ничего не говорил и все пытались не смотреть друг на друга.
- Я уверен, Мара нашла бы что сказать, соответствующее ситуации, - неловко сказал Люк.
Джейсен кивнул.
- Наверное, что-нибудь насчет того, что не стоит пытаться искать уединения на космическом корабле.
- Я не хотел вам мешать, я оставлю вас…
- Нет-нет, - быстро сказала Данни. - На самом деле, все в порядке.
Джейсен кивнул, и Данни проскользнула в люк, оставив дядю с племянником.
- Я сожалею, - сказал Люк, когда она ушла. - Я не знал…
- Нет, все в порядке, - ответил Джейсен.
В смущении Джейсен отвернулся, закрыл люк и зафиксировал болты, чтобы его нельзя было открыть снаружи. Но когда он повернулся снова, Люк увидел, что он улыбается.
- На самом деле, ты появился вовремя. Я не очень силен в таких вещах.
- Правда? - спросил Люк. - Ты меня удивляешь.
- Я, наверное, вел себя ужасно глупо.
- Ну, это, видимо, ты унаследовал от своей матери, - сказал Люк. - Вообще-то это и ко мне относится.
- Мне показалось, ты всегда все делаешь наилучшим образом, дядя.
- Даже более чем, - засмеялся Люк. - Но по ходу дела всегда совершаю огромное количество ошибок. Здесь нет правильного или неправильного пути. Правила игры меняются в самом процессе без предупреждения. Поверь мне, иногда кажется, что быть джедаем легче чем налаживать отношения…
- Может быть поэтому раньше джедаи никогда не вступали в брак и не имели детей, - сказал Джейсен.
- Может быть… - Люк подумал о своем сыне, надеясь, что он сейчас в безопасности. - Надеюсь, что Бен вырастет более умным, чем его отец.
Джейсен улыбнулся.
- Я не уверен, что такое возможно.
Радуясь, что племянник не злится на него за вмешательство, Люк похлопал Джейсена по спине и вернулся в рубку. Джейсен и Данни пошли за ним, делая вид, что ничего не произошло.
Когда они вошли в рубку, Мара посмотрела на них:
- Где вы были?
- Мы просто разговаривали, вот и все, - сказал Люк.
Его жена нахмурилась, но потом, когда поняла, в чем дело, ее глаза расширились от удивления.
Мара внимательно посмотрела на Джейсена, пока молодой джедай садился на место штурмана. Если он и заметил ее внимание, то никак не показал этого. Вместо этого он сосредоточился на мониторах сенсорной станции, наблюдая за имперскими кораблями, выстроившимися вокруг «Нефритовой Тени».
- Имперский эскорт, - усмехнувшись, сказал Джейсен. - Кто бы подумал, что такое возможно?
- Странные времена, право… - Люк покачал головой, усаживаясь в кресло второго пилота.
«Оставляющий вдов» был виден на мониторе, как большая картинка, окруженная несколькими маленькими изображениями. Пеллеон сдержал слово: они получили не только фрегат, но и эскадрилью ДИ-истребителей. Люк слышал, что и дроиды с «Костолома» вызвались добровольцами сопровождать Джейсена, но их не взяли. Тяжело поврежденный дредноут нуждался в долгом ремонте, пока его боеспособность не будет восстановлена.
Мара хотела что-то сказать, когда раздался сигнал о получении субпространственного сообщения. Голографический проектор воспроизвел изображение Хэна и Лейи.
- Привет, малыш, - Хэн улыбнулся своей знаменитой улыбкой.
- У вас все в порядке? - спросила Мара.
- Все просто прекрасно, - ответил Хэн. Его голос был немного искажен, по изображению проходили помехи, но учитывая, как далеко сейчас они находились, качество связи было просто прекрасным. - Просто решил сейчас связаться с вами перед тем как лететь дальше. Кто знает, когда еще у нас будет шанс поговорить…
Люк вымучил улыбку, пытаясь подавить мрачные предчувствия относительно их путешествия. Неизведанные Регионы были огромным пространством, содержащим сотни миллионов звезд. Неизвестно, сколько придется искать Зонаму Секот, но Люк знал, что будет огромной удачей, если они ее вообще найдут.
- Скоро, - сказал Люк. - Я надеюсь…
- Куда вы направляетесь сейчас? - спросила Мара.
- На Бакуру, - ответила Лейя.
- Бакура? - Люк ощутил, что его плохие предчувствия стали еще сильнее.
- Эй, расслабься, - улыбнулся Хэн. - Мы же не одни туда летим. С нами «Гордость Селонии» и «Двойные Солнца». Все будет отлично, малыш.
Люк улыбнулся, от уверенности Хэна ему стало немного легче, хотя при воспоминаниях о Бакуре у него начинали бегать по спине мурашки.
- Надеюсь, там вам повезет больше чем с йеветами, - сказал он. - Как Тахири?
- Она говорит, что чувствует себя отлично, - сказал Лейя. - Был один случай на Галантосе, но теперь, кажется, все в порядке. Я думаю, ей нужно еще немного отдохнуть, чтобы она смогла собрать все фрагменты головоломки…
Лейя отвернулась, как будто ее внимание было отвлечено чем-то другим, и через пару секунд снова повернулась к Люку.
- Нам только что сообщили, что «Гордость Селонии» готова к полету, - сказала она. - Жаль, но нам пора.
- Все в порядке, - сказала Мара. - Мы тоже сейчас отправляемся.
- Будь осторожен, Люк, - сказал Хэн, улыбаясь.
- Ты тоже, старый друг, - ответил Люк. - До свидания, Лейя.
- До свидания, Люк, - сказала его сестра. - Да пребудет с вами Сила.
Мара помахала рукой. Изображение исчезло, и тишина снова заполнила рубку. Люк устало вздохнул.
- Люк? - спросила Мара. - Что-то не так?

Предыдущая страница 23 Следующая страница


Еретик Силы I: Остаток 24

- Я не уверен… - сказал он. - Это прощание… оно отличается от прежних…
Мара взяла его за руку.
- Мы скоро увидим их снова, - сказала она. - И все будет хорошо.
Она вернулась к управлению, заканчивая предполетную подготовку. Люк улыбнулся, но ее слова не убедили его. Что-то тревожило его, и он не мог сказать, что именно. Упоминание о Бакуре? Или выражение лица Лейи, когда она говорила о Тахири?
«Собрать фрагменты головоломки…»
До сих пор они с Лейей не говорили о Тахири. Он никогда не беспокоился об этом, но сейчас Лейя явно была обеспокоена.
Может быть, его беспокойство было от напоминания того, что его сын растет в тысячах световых лет от него, пока он как сумасшедший ищет то, чего может и не быть. Он мог только надеяться, что Верджер знала, о чем говорила. Потому что в ином случае опасности подвергалось все - в том числе и Бен.
С «Оставляющего вдов» сообщили, что последние истребители приняты на полетную палубу.
- Мы готовы, - сказала Мара. - R2 проложил курс к планете называемой Йавшуу.
R2-D2 подтвердил это, свистнув по интеркому.
- Имперские и специалисты обозначили эту планету как не враждебную, и наш специалист-этнолог сообщила, что это именно то место, где слышали о Зонаме Секот.
- Наш специалист? - удивился Люк.
- Доктор Сорон Хэгерти, - сказала Мара. - Она летит с нами, ты не знал?
- Никогда не слышал о ней.
- Ее прислали с Вэйл VII, специально для помощи нам в поиске Зонамы Секот. Капитан Йэдж сказала, что ты знаешь о ней.
Они удивленно посмотрели друг на друга, после чего Люк засмеялся.
- Похоже, кто-то имеет в этой игре свой интерес.
- По крайней мере, это не даст нам заскучать в путешествии.
Мара не улыбалась, но в ее зеленых глазах Люк видел веселье.
- «Оставляющий вдов» приведен в полную готовность, - сообщила капитан Йэдж по комлинку. - Все системы в порядке, курс проложен. Просто ждем приказа.
Мара посмотрела на Люка, он кивнул. Она отдала команду, Люк откинулся на спинку кресла, не мешая ей и R2 вести корабль. Звезды впереди были яркими и слишком многочисленными, чтобы их считать. И где-то среди них была одна планета, которая, вероятно, могла бы помочь им закончить эту войну.
«Мы будем искать тебя, Зонама Секот», подумал он, «Где бы ты ни была…»
Включился гиперпривод, и звезды мелькнули, превращаясь в белые линии.
Они снова были в пути…

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть 1 (Страница 1)
  • Часть 2 (Страница 7)
  • Часть 3 (Страница 15)
  • Часть 4 (Страница 21)
  • Эпилог (Страница 23)


Шон Уильямс - Еретик Силы I: Остаток

Шон Уильямс
Шейн Дикс

Еретик Силы I: Остаток

Цикл: "Новый орден Джедаев" - 16

 Читать книгу

Аннотация

Новая Республика разбита, завоевания йуужань вонгов приобрели угрожающие размеры. Люку, Лейе и их друзьям предстоит вырвать победу из пасти поражения…

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel