Джеймс Лучено - Посланники Хаоса I: Проверка на прочность

1 Джеймс Лучено

Глава 1

Если события, происходившие вокруг четвертой планеты системы, хоть как-то терзали звездное светило, оно все равно ничем не выдавало этого невооруженному глазу случайного наблюдателя. Питая окружающее пространство своим золотистым свечением, звезда оставалась такой же невозмутимой, какой и была до начала битвы. В отличие от самой планеты ее покалеченная поверхность медленно открывалась всеобщему взору в проникающих на нее солнечных лучах. Обширные пространства, бывшие когда-то зелеными, голубыми или белыми, теперь окрасились в пепельно-серый и красновато-коричневый цвета. Сквозь залежи потревоженных облаков в небо поднимался дым от сожженных городов и охваченных ярким пламенем вечнозеленых лесов. Перегретый пар вздымался со дна питаемых ледниками озер и мелководных морей.
Глубоко под слоями пепла и осколков, мутным покровом окутавших планету, двигался боевой корабль, который, вероятно, был больше других в ответе за учиненный хаос. Корабль представлял собой массивный овоид из йорик-коралла, его черная, грубо скроенная поверхность была местами опоясана каймой из более гладкого вещества, блестящего, как вулканическое стекло. Во впадинах, расположенных на грубых участках поверхности, скрывались пусковые установки и плазменные пушки. Другие углубления, более напоминающие кратеры, служили пристанищем для довинов-тягунов, исполнявших одновременно и двигательные, и оборонительные функции. От носа до кормы корабля протянулась череда алых и зеленовато-синих отростков, на которых, словно гроздья, повисли неотличимые от астероидов истребители. Множество меньших по размерам корабликов вилось вокруг большого: одни восстанавливали поврежденные во время битвы участки, другие перезаряжали истощенные орудия, третьи доставляли с выжженного мира военные трофеи.
Чуть дальше от места, где несколько часов назад кипела битва, медленно дрейфовало небольшое суденышко, черное, как и все прочие, но ограненное и отшлифованное, словно драгоценный камень. Свет пульсировал то на одной грани корабля, то на другой, как будто какие-то данные передавались от сектора к сектору.
С площадки в нижней части угловатого корабельного носа сухощавая фигура, удобно устроившаяся на подушке, наблюдала сквозь иллюминатор за пеленой космических обломков, застилавшей окружающее пространство: от отдельных частей истребителей и более крупных кораблей Новой Республики до объятых зловещим покоем человеческих тел в скафандрах, несдето-нировавших снарядов и пробитого фюзеляжа невоенного судна, надпись на котором идентифицировала его как "Пенга Рифт".
Неподалеку в безвоздушном пространстве висел обгоревший остов оборонительной платформы. В другой стороне можно было разглядеть покореженный крейсер, вращавшийся одновременно вокруг своей оси и по спиральной орбите, исторгая наружу свое содержимое, словно лопнувший гороховый стручок. Где-то еще крупный республиканский транспортник, насаженный на острый выступ абордажного бота, неотвратимо тянуло к жерлу гигантского флагмана.
Восседавшая на подушке фигура созерцала эту картину без каких-либо признаков восторга или сожаления. Разгром был предопределен необходимостью. Произошло только то, что должно было произойти.
Немного поодаль стоял прислужник, передававший обновленные сведения, которые поступали на тонкое живое приемное устройство, присосавшееся с внутренней стороны к его правому предплечью шестью крошечными лапками.
- Победа за нами, ваше преосвященство. Наши воздушные и наземные силы сокрушили их крупнейшие населенные центры, а военный координатор успешно обосновался в мантии планеты, - прислужник бросил быстрый взгляд на приемный виллип, чье мягкое биолюминесцентное свечение заметно оживляло обстановку в достаточно скудно освещенных покоях. - Военный тактик командующего Тла придерживается мнения, что астронавигационные карты и исторические материалы, хранящиеся на планете, будут стоить всех затраченных усилий.
Священник, которого звали Харрар, перевел взгляд на флагман.
- Тактик уже поделился своими мыслями с командующим Тла?
Замешательства прислужника было вполне достаточно для достоверного ответа на поставленный вопрос, но Харрар все равно ждал словесного отзыва, - Наше прибытие не обрадовало командующего, ваше преосвященство. Он ни в коей мере не отрицает необходимость жертвоприношений, но он заявляет, что возглавляемое им вторжение достаточно успешно и без вмешательства религиозных наблюдателей. Он боится, что наше присутствие только осложнит его задачу.
- Командующий Тла не способен осознать, что нам необходимо наступать на врага на всех фронтах, - произнес Харрар. - Можно подчинить себе любого противника, но его послушание не станет гарантией того, что он отречется от своих истинных убеждений.
- Должен ли я передать это командующему, ваше преосвященство?
- Это не твоя забота. Я поговорю с ним сам.
Харрар, мужчина средних лет, поднялся с места, подошел к кромке полигональной прозрачной поверхности и замер, соединив свои трехпалые руки за спиной; недостающие пальцы были принесены в жертву богам во время церемоний и ритуалов посвящения и служили средством возвышения над окружающими. Его статное тело было задрапировано в эластичную материю мягких тонов. Узорчатый и собранный в складки головной убор скрывал его длинные черные пряди волос. На тыльной стороне шеи красовались изогнутые отметины, впечатавшиеся глубоко в его кожу, упруго натянутую рельефным позвоночником.
Планета проплывала прямо под ним.
- Как называется этот мир?
- Оброа-скай, ваше преосвященство.
- Оброа-скай, - задумчиво повторил Харрар. - Это имя что-нибудь означает?
- Его значение в настоящий момент неизвестно. Хотя не может быть никаких сомнений, что какое-то объяснение все же найдется среди захваченных данных.
Харрар отмахнулся.
- Дохлый номер.
Яркая вспышка у терминатора планеты привлекла его внимание, и, присмотревшись, он разглядел выплывающий на свет корабль из Йорик-коралла,. который всеми силами отстреливался от квартета курносых истребителей, по всей видимости преследовавших его с темной стороны планеты. Крошечные "крестокрылы" быстро приближались, сверкая выхлопами двигателей и расчерчивая пространство яркими линиями лазерных лучей, срывавшихся с кончиков их крыльев. Харрару уже доводилось слышать, что пилоты Новой Республики стали приверженцами тактики нарушения работы довина-тягуна посредством постоянного изменения частоты и интенсивности своих выстрелов. Эта четверка преследовала корабль настолько упорно и хладнокровно, что Харрар еще раз убедился, насколько трудно будет сломить волю этого народа в том случае, если будет суждено его покорить. И касте воинов придется свыкнуться с мыслью, что противник относится к вопросам выживания так же трепетно, как йуужань-вонги - к вопросам смерти.
Преследуемый корабль изменил курс и устремился прочь от планеты, надеясь укрыться под крылышком флагмана командующего Тла, Но четыре истребителя не собирались отпускать его так просто. Разбив построение, они резко ускорились, усиленно заманивая противника под перекрестный огонь.
"Крестокрылы" проводили атаку с впечатляющей эффективностью. Лазерные стрелы и искрящиеся торпеды дождем осыпали корпус корабля, проверяя на прочность его довинов-тягунов. На каждый выстрел или торпеду, поглощенную черной дырой довина, приходилась другая, которая успешно достигала своей цели, прожигая трещины и разнося во все стороны осколки битого красновато-черного йорик- коралла. Ошеломленный беспрестанным огнем, корабль попытался укрыться за щитами, заработавшими на максимуме своих возможностей, но истребители. не дали ему ни секунды передышки. Череда взрывов прокатилась по кораблю, сворачивая его с курса. Довины-тягу-ны начинали давать сбои. С подорванной защитой корабль перенес всю энергию на орудия и перешел в контрнаступление.
В отчаянном порыве яркий золотистый огонь вырвался из дюжин орудийных установок. Но истребители были слишком шустры и проворны, чтобы так просто нарваться на плазменные выстрелы. Делая заход за заходом, они набрасывались на ставший неожиданно уязвимым корпус своей жертвы. Брызги расплавленной плоти били фонтаном из глубоких ран и выжженных лазером борозд. Точное попадание в плазменную пусковую установку вызвало цепь взрывов и разрушений, прокатившихся по правому борту корабля. Словно столбы пара, по окрестному пространству стали разноситься потоки расплавленного йорик-коралла. Струи ослепляющего света пролились наружу. Корабль крутанулся вокруг своей оси, резко теряя скорость. Затем, в последний раз содрогнувшись от спазмов, он исчез в мимолетной огненной вспышке.
На мгновение показалось, что после успешного рейда "крестокрылы" решатся навязать бой и самому флагману, но в последний момент они развернулись и дали деру. Одновременный залп нескольких орудий флагмана сотряс космос, но ни один из выстрелов так и не достиг своей цели.
Когда Харрар бросил через плечо взгляд на прислужника, черты иссеченного шрамами лица священника были омрачены.
- Предложите командующему Тла позволить этой четверке уйти, - произнес он, выказывая необычное в данной ситуации хладнокровие. - В конце концов кто-то же должен рассказать всем о том, что здесь произошло.
- Неверные сражались храбро и погибли достойно, - отважился заметить прислужник.
Харрар обернулся полностью, пригвоздив собеседника проницательным взглядом своих глаз.
- Ты выразил им свое почтение или я ослышался? Прислужник осторожно мотнул головой.
- Не более чем наблюдение, ваше преосвященство. Чтобы заслужить мое почтение, от них потребуется признать всю правду, которую мы им несем.
Еще один из йуужань-вонгов, обладавший гораздо более низким статусом, чем все присутствовавшие, выступил из проема и приветствовал священника, прижав сжатые кулаки к плечам.
- Белек тиу, ваше преосвященство. Я пришел доложить, что пленники уже собраны.
- Сколько их?
- Несколько сотен. Они очень разнородны. Вы сами проследите за их отбором на жертвоприношение?
Харрар расправил плечи и разгладил складки на своем элегантном одеянии.
- Непременно, я так и поступлю.
Прозрачная печать, затворяющая проход во внутренние части корабля, отошла в сторону, открывая всеобщему взору обширный трюм, битком набитый пленниками, отловленными на Оброа-скай и в небесах над планетой. Свита, состоявшая из личной охраны и прислужников Харрара, прошествовала внутрь, а за ней последовал и сам священник, удобно взгромоздившийся на левитирующей подушке, одну ногу подобрав под себя, а другую свесив вниз. Похожий на сердце пульсирующий довин-тягун, который поддерживал подушку на весу, слушался тихих приказаний Харрара: то подтягивал себя к сводчатому потолку, когда священник хотел подняться чуть выше, то перемещался от одной стены к другой, когда Харрару требовалось продвинуться вперед, назад или в сторону.
Хорошо освещенный биолюминесцентными отростками, рассеянными тут и там по стенам и потолку, трюм был разделен на секции сдерживающими полями, которые располагались в два параллельных ряда и поддерживались энергией крупных довинов- тягунов. Прижатые плечом к плечу, в каждой секции ютились ученые и исследователи из различных миров, люди и представители других рас - ботаны, битхи, куаррены, каамаси; все не умолкая тараторили на разных языках, в то время как одетые в черное и вооруженные амфижезлами стражники контролировали процесс отсеивания. Помещение, предназначенное больше для подпитки кораллов-прыгунов, нежели для содержания живого груза, источало свои зловонные секреции, кровь и пот.
Хотя по большей части в воздухе витал страх.
Харрар парил на подушке, обозревая происходящее. Его прислужники отступили назад, чтобы он мог свободно перемешаться по центральному проходу, внимательно изучая пленников по обеим его сторонам. Но чтобы подобраться к первому сдерживающему полю, ему пришлось обогнуть гигантскую шахту, которая была доверху забита сотнями захваченных дроидов, а те, что не поместились, были навалены в кучу сверху, представляя собой груду вывернутых конечностей, различных приспособлений и прочих механических частей.
Когда Харрар завис над грудой металлолома, те дро-иды, что лежали на верхушке пирамиды, начали подрагивать под его испытующим взглядом. Жужжа деформированными сервомоторами, куполообразные, прямоугольные и человекоподобные головы со скрипом завращались, аудиосенсоры навострились, а бесчисленные фоторецепторы навели фокусировку.
Мгновение спустя вся эта конструкция дрогнула, и обвал опрокинул несколько визжащих и скрипящих механизмов вниз на палубу, к основанию гигантской пирамиды.
Взгляд заинтригованного Харрара упал на скрюченного протокольного дроида, на правой руке которого красовалась полоска цветной ткани. Он повелел подушке подлететь поближе к обездвиженной машине.
- Зачем этим омерзительным созданиям одежда? - спросил он у своего первого помощника - Похоже, они выполняют функции научных сотрудников, - объяснил тот. - Получить доступ в библиотеки Оброа-скай можно, только заключив соглашение с обученным исследователем. Символ, изображенный на нарукавной повязке этой машины, обозначает принадлежность к так называемому Оброанскому институту. Харрар был ошеломлен.
- Не хочешь ли ты сказать, что исследователи относятся к этим вот существам как к себе подобным?
Прислужник коротко кивнул.
- Очевидно, все именно так, ваше преосвященство. На лице Харрара застыло презрительное выражение.
- Позволь машине считать себя равным, и уже вскоре она придет к выводу, что она более совершенна, - он протянул руку, сорвал повязку с предплечья дроида и швырнул ее на палубу. - Возьмите несколько этих убожеств на жертвоприношение, - распорядился он. - Остальное - сжечь!
- Мы обречены, - приглушенный модулированный голос проскулил откуда-то из основания свалки.
Живые конечности различной длины, цвета и строения умоляюще потянулись к Харрару, когда его подушка подплыла к ближайшему сдерживающему полю. Некоторые узники умоляли о пощаде, хотя большая их часть все же сидела молча, полностью смирившись с уготованной ей участью. Харрар равнодушно разглядывал заключенных, пока его взгляд случайно не остановился на покрытом мехом гуманоиде, из разбухшего лба которого торчала пара загнутых конических рожек. Мозоли на его руках и ногах свидетельствовали о тяжком физическом труде, которым он занимался до пленения, но одновременно в его ясных глазах читались признаки глубокого интеллекта. Гуманоид был укутан в безрукавное мешкообразное одеяние, которое лохмотьями ниспадало к его коленям, а его талия была перетянута плетеным поясом, выполненным из натурального волокна.
- Ты к какой расе относишься? - спросил его Харрар на безукоризненном общегалактическом.
- Я - готал.
Харрар указал на его перевязанное поясом платье.
- Твое одеяние больше подходит кающемуся грешнику, нежели ученому. Так кто же ты?
- Я и тот и другой и одновременно ни один из них, - многозначительно произнес готал. - Я - служитель культа Х'киг.
Харрар бойко крутанулся на подушке, адресуя следующие слова своей свите: - Какая удача! Наконец-то среди нас святой, - он вновь повернулся к готалу. - Расскажи мне о своей религии, служитель культа Х'киг.
- Какой интерес для вас могут представлять мои верования?
- Ведь я тоже, так: сказать, исполнитель ритуалов. Мы можем поговорить как священник со священником - Мы, Х'киг, верим лишь в ценность жизни, - готал был предельно прост и откровенен.
- Да, но какую цель вы преследуете? Получить щедрую прибыль, возвыситься над другими, обеспечить себе место в потустороннем мире?
- Добродетель - сама себе награда.
Харрар посмотрел на него несколько озадаченно.
- Ваши боги так сказали?
- Это всего лишь наша правда - одна из многих.
- Одна из многих. А что ты думаешь о правде, которую несут вам йуужань- вонги? Скажи, что ты признаешь наших богов, и я, возможно, сохраню тебе жизнь.
Готал невозмутимо смотрел ему в глаза.
- Только лживый бог может жаждать смерти и разрушений.
- То есть это правда: вы боитесь смерти?
- Лично я не боюсь умереть за правое дело, если это облегчит чьи-то страдания и воспрепятствует распространению зла.
- Страдания? - Харрар угрожающе подался вперед. - Я расскажу тебе о страданиях, священник. На страданиях зиждется вся наша жизнь. Тот, кто принимает эту правду, осознает, что смерть - всего лишь избавление от страданий. Вот почему мы так покорны перед своей судьбой и так охотно идем на смерть, - он окинул взглядом узников и повысил голос. - Мы не требуем от вас ничего большего, чем мы свершаем сами: отплачиваем богам за то, чем они жертвовали, создавая эту вселенную. Мы предлагаем им нашу плоть и кровь взамен того, чтобы их работа продолжалась.
- Наш бог не требует никаких подношений, кроме добрых поступков, - возразил готал.
- Низменных поступков, - презрительно бросил Харрар. - Если это все, чего от вас можно ожидать, то неудивительно, что ваши боги покинули вас в момент, когда вы в них больше всего нуждались.
- Нас не покинули. У нас еше есть джедаи. Одобрительный ропот прокатился по рядам узников, сначала сдержанный, но потом все более уверенный.
Харрар разглядывал нестройное скопление лиц под собой: губастых и безгубых, морщинистых и гладкокожих, безволосых и лохматых, рогатых и покрытых глубокими бороздами. В своей родной Галактике йуужань-вонги пытались искоренить подобное многообразие, развязывая войны, которые длились тысячелетиями, и погребая под руинами жизни и миры в таком количестве, что невозможно было сосчитать. В этот раз йуу-жань-вонги намеревались действовать более осмотрительно, уничтожая только те народы и миры, которые были необходимы для завершения великого очищения.
- Эти джедаи - они ваши боги? - спросил наконец Харрар.
Готал задумался на мгновение, прежде чем ответить.
- Рыцари-джедаи - хранители мира и справедливости.
- А эта Сила, о которой мне так много рассказывали, - как ты ее можешь описать?
Готал еле заметно ухмыльнулся.
- Вы никогда не сможете ее коснуться. Хотя я и небольшой знаток Силы, я готов поклясться, что вы вышли из ее темной стороны.
Интерес Харрара достиг апогея.
- Сила включает в себя и свет, и тьму?
- Как и все в нашем мире.
- И с какой же стороны вы относительно нас? Вы настолько уверены, что воплощаете свет?
- Я руководствуюсь только тем, что велит мое сердце.
Харрар задумался.
- Тогда наше противостояние - это нечто большее, чем мелочная война. Это противоборство богов, в котором мы с вами - лишь обычные орудия.
Готал гордо задрал голову.
- Может быть, вы правы. Но все и так уже заранее предопределено.
Харрар насмешливо ухмыльнулся.
- Пусть твоя вера утешает тебя в последний час твоей жизни, священник, и могу тебя заверить, что этот час уже близок, - он вновь обратился к толпе: - До нынешнего момента ваши народы сталкивались только с воинами и политиками нашей расы. Но теперь знайте - прибыли истинные творцы вашей судьбы.
Он подал знак своей свите продолжать движение.
- Сила - это странное, упрямое вероисповедание, - шепнул он одному из своих прислужников, который двигался параллельно его парящей подушке. - Если нам суждено властвовать в этой Галактике, нам придется понять, как же она связывает эти мириады существ воедино. И нам необходимо покончить с рыцарями - джедаями раз и навсегда.

Глава 2

В Галактике, полной чудес, замысловатое переплетение ветвей и колоннобразных древесных стволов, на котором держался Рвуокррорро, город вуки, заслуживало особого почета При наблюдении с высоты за бездонной глубиной леса невольно начинало казаться, будто город был освобожден из плена суровых нижних уровней Кашиийка и вознесен к небесам как пример природы и технологии, достигших незыблемого баланса.
На окраине города, вдалеке от тех мест, где округлые дома высились прямо над упругой ветвистой поверхностью и выдавались из стволов самих гигантских деревьев, полным ходом шла церемония, ритуал, олицетворяющий вечный природный цикл жизни и смерти.
Участники - две дюжины людей и вуки обоих полов - собрались в широком кругу возле деревянного стола, который также был круглым. Некоторые стояли, другие сидели на корточках или просто на голой земле, но серьезные и мрачные выражения читались на лице каждого, за исключением двух неживых участников церемонии, дроидов Ц-3ПО и Р2Д2, сохранявших, как и всегда, нейтральное настроение.
Ц-3ПО стоял, чуть склонив выпуклую голову в сторону и изогнув руки под углом, неестественным для той жизненной формы, под которую его моделировали. Но для дроида подобная твердая осанка казалась вполне натуральной, следствием обстоятельств его сборки и постоянно меняющихся потребностей его сервомоторов, которые руководили его движениями и жестикуляцией. Позади него стоял Р2Д2, бесшумно и неподвижно, будто бы он, как многие здания вуки, тоже произрастал из ветвей дерева врошир.
Ц-3ПО мимолетно заметил, что вид, открывавшийся с их позиции у опавшей ветви, был действительно потрясающим. Туман был чрезвычайно плотным в древесных кронах, скрывая ближайшее из ясельных колец вуки и рассеивая утренний свет, словно призма. Можно было бы даже сказать, что вид захватывал дыхание, если бы речь не шла о недышащем дроиде.
- Мы собррались здесь сегодня, чтобы почтить память Чубакки: достойного сына, возлюбленного мужа, нежного отца, веррного дрруга и товаррища по орру-жию, воина-победителя и добррого дядюшки всем нам, если и не по рродству, то по духу.
Говорившим был вуки, Ралррахийн, хотя Ц-3ПО довольно часто слышал, как к нему обращались просто как к Ралрре. Он был высоким и достаточно пожилым даже по меркам своего вида, но отличительным признаком служила отнюдь не только седина в волосах - в большей степени его выделяли любопытные дефекты речи. В любой другой ситуации от Ц-3ПО потребовалось бы выступить в качестве переводчика, но никто из присутствовавших на церемонии в это утро не нуждался в подобных услугах.
- Огонь неповиновения всегда горрел яррко в грру-ди Чубакки, - продолжал Ралрра, его длинные лапы свисали по бокам, а черный нос подергивался. - На Ка- шиийке или вдали от родного дома ему никогда не изменяли мужество и отвага, он был смел и неподкупен - вуки, чье серрдце было достойно десятеррых, а могучая сила стоила пятидесяти.
Чубакка погиб шесть стандартных месяцев назад во время злополучной спасательной операции на планете Сернпидаль, которую йуужань-вонги избрали своей мишенью. Тот факт, что извлечь его мертвое тело было невозможно, безусловно опечалил всех, потому как в случае, если бы тело Чубакки вернулось на Кашиийк, состоялись бы похороны, хоть и присутствовать на них было бы позволено лишь его семье чести. Что вуки делали со своими мертвыми, хранилось в строжайшем секрете. Некоторые эксперты полагали, что мертвых кремировали, другие считали, что их хоронили в переплетениях деревьев или спускали на лианах кшии в мрачные лесные глубины, откуда и произошел вид вуки. Кое-кто, правда, утверждал, что мертвых вуки обычно разрезали на куски священными клинками риийк и рассредоточивали по избранным ветвям врошир, чтобы хищные звери катарны или птицы кройи смогли унести останки себе на обед.
Ц-3ПО отлично понимал, что, если бы состоялись настоящие похороны, его бы в любом случае на них не допустили. Любой, кто был допущен к ритуалу, был членом расширенной семьи Чубакки, и маловероятно, что такое определение было применимо к нему - ив еще меньшей степени к его коллеге Р2Д2. При всем своем благоволении машинам, разумным и иным, существа из плоти и крови обычно бывали несколько прихотливы в вопросах родства и семьи.
Вблизи от Ралрры сидел на корточках отец Чубакки Аттичитчук вместе с Каллабоу, каштановошкурой сестрой Чубакки. Неподалеку от них сидела вдова Чубакки Маллатобак и их сын Лумпаваррумп, который был наречен именем Лумпавару - или Вару для краткости - после успешного прохождения ритуала инициации. Там и тут толпились другие вуки - всевозможные друзья и родственники, кузены, племянницы и племянники, - и среди них Лобакка, рыцарь-джедай.
Людей было только шестеро: господин Люк, госпожа Лейя, господин Хэн и три наследника рода Соло - Анакин, Джейсен и Джейна. Достаточно подозрительным выглядело отсутствие Ландо Калриссиана, который сообщил, что внезапные - но пока не ясные - события помешают ему принять участие в церемонии, чем вызвал беспокойство господина Хэна. Жена господина Люка Мара также могла бы присутствовать, если бы не неожиданный рецидив ее таинственной болезни, который вынудил ее остаться на Корусканте.
Тонко сработанный резной стол в центре круга недвижимо покоился на ковре из листьев дерева врошир, его основание было увито темно-зелеными лианами кшии, а столешница обильно усыпана цветами кол-вишш, ягодами васака, корешками Орги и глянцево-желтыми лепестками цветов сирены. Прохладный воздух был пропитан ароматом фимиама от тлеющей древесной смолы.
- Здесь, на Кашиийке, горрячий темперрамент Чубакки дал о себе знать еще в его рранние годы, - продолжал тем временем Ралрра. - Вместе со своим покойным другом Салпорином, - он сделал паузу, чтобы бросить взгляд на Горрлин, вдову Салпорина, - Чу-бакка оставил ясли, чтобы спуститься вниз по тропе Риатт к Колодцу Мертвых, в сердце Страны Теней. Во-орруженный лишь клинком риийк, он храбро дал отпор всем напастям, встретившимся ему на пути, - притворрному ширру, лишайнику жадиик, жукам-иглам, капкано-прядилыцику и хрранителю теней, - чтобы добыть прядь прямо из серрдцевины прожорливой сирены и заслужить тем самым прраво носить патрронташ, личное орружие и имя - то, которрое он сам пожелает. Также Чубакка путешествовал к великому провалу Анаррад - но не рраз, и не два, а целых пять рраз, с трех из этих пяти охот он возвращался со свежим трупом опасного когтистого зверя катаррна и однажды - с глубокой рраной, полученной в схватке с этим зверем.
Ралрра ткнул пальцем в точку на своем косматом туловище.
- Здесь, на левой сторроне груди. В преддверии своей свадебной церемонии, которая состоялась также здесь, в этих ветвях, Чубакка спустился на пятый урро- вень леса, где голыми руками захватил квилларата и презентовал его Малле, выразив тем самым свою любовь. А когда пришло врремя инициации Вару, Чубакка был тверрд в своей поддержке и всяческом способствовании исканиям своего сына.
Хотя Ц-3ПО был знаком с некоторыми достижениями Чубакки в его родном мире, в его памяти отсутствовали какие-либо подтверждающие данные, так; что он обратился к воспоминаниям о своем собственном опыте отношений с вуки. Каскады образов, явлений и событий, некоторым из которых уже стукнуло двадцать пять лет, захлестнули его электронный мозг.
Его первая встреча с этой гигантской башней с бурой шерстью по имени Чубакка у посадочного дока номер девяносто четыре в космопорте Мое Айсли на Татуине... Чубакка, болезненно переживающий свою неудачу в голографической игре дежарик... Чубакка в Облачном городе на Беспине, неправильно подсоединяющий голову Ц-3ПО к его туловищу, после того как эту голову использовали угнауты в игре "а ну-ка отними" со злобным вуки посередине... Замечание господина Хэна, что Чубакка думает только животом... Множество, большое количество раз, когда Чубакка удостаивался обращения "потертый комок шерсти", "швабра-переросток", "ходячий половичок" или "глупое животное", иногда даже от самого Ц-3ПО, который, конечно же, таким образом хотел только подражать людям - своим хозяевам - и вообще, обращаясь к Чубакке, вкладывал в слова всю свою любовь и уважение к его большим размерам и добросердечному нраву.
Неожиданное волнение охватило Ц-3ПО, и он обнаружил, что не может больше вызвать в памяти какие-либо еще воспоминания. Неестественный, сводящий с ума жар всколыхнул его цепи, вынудив его срочно запустить диагностическую программу, которая в конце концов так и не выявила источник помех.
Ралрра взрыкивал, ревел и лаял.
- Природное любопытство побудило Чубакку в свои рранние годы покинуть Кашиийк, но, как и все мы, он все равно не избежал порабощения Имперрией. К счастью, Чубакка вернул утраченную свободу при помощи человека, чьи понятия о силе и чести были сравнимы с его собственными, - нашего досточтимого бррата Хэна Соло. И вместе с Хэном Соло, жизнь которого он поклялся беречь до скончания дней своих, Чубакка сыграл ключевую рроль в оррганизации Восстания и событиях, которые в конечном счете привели к низверржению имперратора Палпатина.
Ц-3ПО сфокусировал взгляд своих фоторецепторов на господине Хэне, чьи глаза были красными от проступающих слез и чью правую руку госпожа Джейна сжимала меж своих ладоней. Темно-синие брюки военного образца, которые были надеты на господине Хэне, походили на ту потрепанную пару, которую он надеялся сохранить для следующих поколений, но которая лишь вчерашним днем доказала свою несостоятельность в том, что оказалась не впору слегка увеличившейся за последнее время талии господина Хэна и была безнадежно порвана. Присутствовавший при этом прискорбном инциденте, ставшем причиной достаточно серьезного раздражения господина Хэна, Ц-3 ПО принял непосредственное участие в пришивании кореллианских "кровавых полос" - знаков отличия, принятых на Корел-лии, - к внешним швам той пары брюк, которая предполагалась на замену безвозвратно утерянной.
Напротив отца и дочери стояли господин Джейсен и госпожа Лейя, голова последней покоилась на плече старшего сына, а щеки блестели от слез. Неподалеку от них сидел на корточках господин Анакин, задумчивый и отрешенный, вместе с господином Люком, определенно знакомым с тем чувством, которое возникает при потере близких людей: его горький опыт уже включал в себя утрату родителей, как настоящих, так и приемных, а также двух своих джедаев-наставников, Йоды и Оби- Вана Кеноби.
- Чубакка преврратился в солдата Новой Рреспуб-лики, - громыхал и ревел Ралрра, - Он содействовал освобождению Кашиийка сразу после битвы при Эндор-ре. Но он оставался главным образом прредан Хэну Соло, будучи его дрругом и обязанным защищать его от любых угроз, и стал также стрражем и хрранителем семьи Хэна Соло: его супруги и трроих детей.
Ралрра повернулся к Хэну.
- Чубакка считал своим долгом приходить на выр-ручку своему другу в любых ситуациях, даже во время недавнего йеветского крризиса, когда он освободил Хэна Соло из заключения на борту боевого коррабля йеветов.
В который раз Ц-3ПО навел резкость своих фоторецепторов, сфокусировавшись на господине Хэне, который понурил голову в безутешной печали, в то время как Джейна аккуратно поглаживала его по плечу. Между господином Хэном и Чубаккой существовала связь, как между Ц-3ПО и Р2Д2, хотя иногда казалось, что у последних она длилась дольше, чем у человека с вуки.
Р2Д2, должно быть, тоже разглядывал господина Хэна, поскольку маленький астромеханик неожиданно резко развернул монокулярный рецептор в сторону Ц-3ПО и издал робкую трель, будто бы и он тоже подхватил этот загадочный дрожащий недуг. Ц-3ПО склонил голову в противоположную сторону.
Последние несколько месяцев в избытке предоставили дроиду возможностей изучить поведение людей, находящихся в глубокой печали, но все его наблюдения не приблизили его к пониманию этого явления ни на йоту. Все живые существа в конце концов умирали, если не от старости, то в результате несчастных случаев или болезней, слишком многочисленных, чтобы составить их полный реестр. Смерть в какой-то мере была аналогом деактивации или стирания памяти, но на самом деле чем-то совершенно другим: полным прекращением существования, концом всех приключений. Перед лицом таких откровений Ц-3ПО был вынужден усомниться, а был ли он прав, определяя свой жизненный жребий. Ведь если, как он часто заявлял, дроиды были созданы для страданий, то что тогда можно сказать о существах из плоти и крови?
Вероятно, ему было бы лучше об этом не знать.
Так уж был устроен дроид, что он был неспособен проливать слезы или переживать горе, но все же его программа позволяла ему испытывать своего рода печаль, хотя и не столь глубокую, на которую были способны люди и другие живые существа. И вдруг для него стало ясно, что эта печаль - и есть источник той дрожи, которая по-прежнему продолжала сводить его с ума, Сколько бы он ни пытался, он не мог издать ни звука, и с каждым взглядом, брошенным на господина Хэна, его смятение нарастало.
Как один из самых близких друзей Чубакки и как один из тех, кому больше других присуще понятие "человечный", господин Хэн, как представлялось, страдал гораздо больше других: в его душе непрерывной чередой сменяли друг друга тоска и гнев, отчаяние и тревога. Человек, которого Ц-3ПО когда-то находил чрезвычайно невыносимым, ныне был убит горем; отгородившись от других, он стал таким недостижимым, как будто его поместили в карбонит, и Ц-3ПО не видел в себе никакой возможности исправить ситуацию. Умение бегло общаться на миллионах форм коммуникаций еще не гарантировало способность понимать человеческое поведение, не говоря уже о человеческих эмоциях. Помимо всего прочего, Ц-3ПО был всего лишь дроидом, и далеко не таким сведущим в подобного рода вещах, как ему хотелось бы.
В далеком прошлом случился такой эпизод, когда господин Хэн, изыскивая возможность добиться руки и сердца принцессы Лейи, обратился к Ц-3ПО, положив ему руку на плечо: "Ты хороший дроид, Ц-3ПО. Немного есть в Галактике дроидов, которые нравились бы мне так же, как ты". И он начал выспрашивать у Ц-3ПО совета в сердечных делах, и Ц-3ПО с радостью представил господину Хэну на рассмотрение поэму, которую он предложил использовать как орудие борьбы за принцессу с принцем Исолдером.
Но проклятье на мое металлическое тело! сказал себе Ц-3ПО. Почему же создатель не оснастил его необходимыми программами, что прийти на помощь господину Хэну сейчас? Вместо этого все, что он мог предложить, - это бессмысленные философствования!
- Прриключения - это такая же прритягательная и потенциально кррайне опасная вещь, как и серрдце-вина цветка сирены, - горестно прорычал Ралрра. - Но даже последний в жизни поступок Чубакки стал сррод-ни жерртве, он отдал свою жизнь рради спасения жизни другого, того, кто был ему чррезвычайно дорог.
Престарелый вуки посмотрел на молодого Анакина, затем перевел взгляд на господина Хэна и госпожу Лейю.
- И как и пррежде, он дерржал в бою свои когти втянутыми. И теперрь, точно так же как ветви врошир ищут и поддерживают друг друга, бессмерртный дух Чубакки вольется в нас и даст нам поддержку, наделит нас силой для того, чтобы мы смогли с горрдо поднятой головой встретить испытания, которрые еще предстоят нам в нашей жизни.
Войны уже настолько давно стали обыденностью для Ц-3ПО, что новое вторжение не могло стать чем-то из ряда вон выходящим. Но было в этих йуужань-вонгах и тех страданиях, которые они принесли с собой в Галактику, что-то особенное. И эта особенность заключалась не только в том, что они не делили своих противников на республиканцев, имперцев или нейтральных, - все враги для них были одинаковы. И дело было даже не в биотических кораблях и живом оружии, которые об-ладали чудовищной разрушительной силой. Что беспо-|коило Ц-3ПО больше всего, так это то, что недавно научавшаяся война не щадила никого, и даже дроидов.: А это означало, что нравится это ему или нет, но ему со временем придется прийти к истинному пониманию того, что значат горечь и смерть.
Круглый стол был накрыт всевозможными яствами - чашами с отваром ксачибик, блюдами с пожаренными ребрышками траккрррн, лепешками с лесным медом, салатами из зернышек риллррннн и флягами с вином, соком и ликером. Разбившись по группкам, люди и вуки делились друг с другом историями о подвигах Чубакки, вызывая друг у друга робкие улыбки, слезы умиления или заставляя глубоко задуматься. Накатывал легкий бриз, вороша листья и слегка оживляя природу леса.
Хэн понуро сидел на низеньком деревянном стуле, уперев локти в колени.
- Знаешь, никогда бы не подумал, что смогу произнести такое, но сейчас мне кажется, что я действительно завидую Ц-3ПО.
Джейна проследила за взглядом отца в сторону того места, где вместе со своим низеньким другом стоял золотистый дроид, а затем одарила Хэна недоуменным взглядом.
- Хочешь сказать, лучше не иметь сердца?
- В такие времена, как сейчас, - да. - Хэн устало выдохнул и провел по лицу правой ладонью.
Джейна сделала шаг к столу.
- Хочешь, я принесу тебе что-нибудь поесть? Ты, должно быть, умираешь от голода.
Он выдавил улыбку.
- Спасибо, моя дорогая, но я не голоден.
- Ты все равно должен поесть, - произнесла она с материнской заботой.
Хэн чуть просветлел и потянулся, чтобы коснуться ее руки.
- Ешь, милая. Я в порядке. Она нахмурила брови.
- Ты уверен?
- Точно, - он мотнул подбородком. - Давай. Поешь за нас обоих.
С неохотой Джейна направилась к столу. Хэн долго не сводил с нее глаз, наблюдая за тем, как она присоед-няется к дяде Люку, Лобакке и своим братьям. Посматривая на них, он задумался, а как бы он себя повел, будь у него возможность использовать Силу, как прочие джедаи. Остался бы он на ее светлой стороне или позволил бы зловещей мощи темной стороны поглотить себя, чтобы преподать йуужань-вонгам пару уроков отмщения? Интенсивный поток жутких образов пронесся в его мозгу подобно взрывной волне, но он быстро положил конец этому кошмару. Уже многие месяцы его преследовали такие образы, но они не могли привести ни к чему хорошему. Никакие мстительные помыслы не смогли бы вернуть Чубакку к жизни.
Он перевел взгляд на свои руки и обнаружил, что они сжались в кулаки. В то время как он проводил последние шесть месяцев в изоляции и безделии, по большей части обретаясь в низкопробных пивных на Корус-канте, джедаи по крайней мере сражались с врагом, давая ему отпор по мере своих сил, а ведь это было именно то, чем должен был заниматься он.
Мысленно отругав себя, он сделал глубокий вдох и медленно выпустил из легких воздух сквозь сжатые губы. Расслабив ладони, он хлопнул ими по своим бедрам, показывая тем самым, что все, конец раздумьям, и поднялся на ноги. Он уже направлялся к столу, когда Маллатобак и еще несколько родственников Чубакки осторожно приблизились к нему. В руках у Маллы был деревянный футляр метровой длины.
- Хэн Соло, - произнесла она улыбаясь, - мы хотим, чтобы ты взял это.
Хэн поморщился. Он положил врученный ему футляр на стул и расстегнул его вычурную металлическую застежку. Внутри, зарытый в складках амортизирующего материала, лежал великолепный резной самострел, его потускневший ствол был аккуратно начищен до темно-бурого блеска. Это оружие, умело замаскированный ускоритель магнитного потока, было способно выстреливать разрывными стрелами на предельно высокой скорости. Оно было оборудовано визиром для прицеливания и взводным механизмом, с которым немногие из людей смогли бы управиться.
- Я узнаю его, - кивнул Хэн. Он окал губы, чтобы стон не вырвался из его груди наружу. - Это один из тех первых самострелов, которые он при мне смастерил.
Малла рыкнула.
- Чубакка смастерил его вскоре после того, как мы поженились, - когда ты еще был здесь. Позже он конструировал и гораздо лучшие версии, но этот по- прежнему хранит всю его силу и теплоту.
Хэн приподнял оружие, прикидывая его вес - Я чувствую их, - он обернулся и заключил Маллу в объятия, хотя его макушка едва доставала до подбородка женшины- вуки. - Я буду бережно хранить его.
Вару протянул Хэну патронную сумку, сделанную из кожи.
- Это также принадлежало моему отцу. Уверен, он был бы рад, если бы теперь все это было бы передано тебе.
Хэн перекинул патронташ себе через плечо, прекрасно осознавая, что края этой гигантской сумки будут свешиваться ему ниже колен. Малла, Вару, Лобакка и остальные оглушительным гиканьем выразили восторг этим зрелищем. Неся в руках поднос с едой, подошла и Джейна и тоже присоединилась к всеобщему веселью.
- Если бы только Чуй мог сейчас тебя видеть, - сказала она, впервые за этот день расплывшись в улыбке.
Хэн стер запястьем слезу с левой щеки и тоже улыбнулся, обняв дочку за талию.
- Половичок надорвал бы живот от смеха. Джоудррл, каштановошкурая кузина Чубакки, рыкнула что-то в адрес Маллы, но смысла слов Хэн уловить не сумел. Заметив написанное на его лице любопытство, Малла пояснила: - Джоудррл интересуется, когда ты и твоя семья планируете вернуться на Корускант.
Хэн и Джейна пожали плечами.
- Я еще не задумывался над этим, - изрек Хэн. - Завтра, возможно.
Джоудррл задумчиво зарычала, - Я спрашиваю только потому, что нам с Драйантой необходимо немного времени, чтобы подготовиться.
На лице Хэна отразилось замешательство.
- Подготовиться к чему? Вы собираетесь с нами на Корускант?
Отец Чубакки, Аттичитчук, издал многозначительный вой.
- Джоудррл и Драйанта готовят большой пир в честь расставания с Вару и Лобаккой.
- Вару и Лобакка, - нервно повторил Хэн.
- Они берут долг жизни Чубакки на себя.
Хэн был выбит из колеи. В нарастающем смятении он оглядел одного вуки за другим.
- Но... вы не можете. Чуй мертв. Его долги умерли вместе с ним Аттичитчук огласил окрестности длительным басовым рыком, - Смерть лишь погасила дерзкий огонь в сердце моего сына, но наш долг к тебе будет жив до тех пор, пока не погаснет твой.
Сжав нижнюю губу между зубами, Джейна успокаивающе положила ладонь на руку отца, но тот только отмахнулся. Хэн растерянно покачивал головой из стороны в сторону.
- Нет, нет, я не могу принять этого. Чуй уже с десяток раз спасал мою жизнь. Он погиб, спасая жизнь Ана-кина, - с каждым словом его возбуждение нарастало. - Помимо всего прочего, это именно я - тот человек, который задолжал вам всем, - он нашел взглядом темно-коричневого вуки, сына Дюланнымапии. - Твоя мама была добрее ко мне, чем только можно себе представить.
Он нашел в толпе Горрлин.
- Твой муж, Салпорин, отдал свою жизнь, защищая Лейю от убийц ногри, - он воззвал к Джоудррл и Драйанте. - Ваш кузен Шоран погиб на борту "Гордости Йеветы", спасая меня!
- Как и ты отдал бы жизнь за них, - громыхнул Ат-тичитчук, чуть не оскалив клыки. - Таков долг жизни.
Малла также сердито разглядывала Хэна.
- Ты ведь не опорочишь память Чубакки, не позволив в дальнейшем чтить его долг?
Джейна громко сглотнула.
- Папа и не подразумевал никакого бесчестья, - она взглянула на отца. - Ведь так, пап?
Хэн пристально рассматривал ее, по-прежнему держа рот слегка приоткрытым Гулкий рев Маллы напомнил ему о тех днях, которые последовали за свадьбой вуки, когда Хэн пытался убедить Чубакку остаться со своей новоиспеченной женой, вместо того чтобы отправляться с Хэном обратно на Нар Шаддаа - Он вспомнил также о Грознике, вуки, который привязался к пилоту Разбойного эскадрона Эльскол Лоро, жене человека по имени Тром, к которому у Грозника как раз и имелся долг жизни.
- Все так, правильно, - наконец вымолвил он, переводя взгляд с Джейны на Маллу. - Я отрублю себе руку, прежде чем я каким-либо образом опорочу память о Чубакке. И вы все это знаете. Просто... Все ждали.
- Просто я еще не готов, - он мотнул головой, будто бы надеясь очистить ее от всякого хлама, затем посмотрел на Аттичитчука и остальных. - Чуй по-прежнему жив в моем сердце. Я просто не могу согласиться на то, чтобы его... заменили. Вы должны понять это. Он был для меня больше, чем хранитель и защитник. Он был моим близким другом.
Вуки обменялись сочувствующими взглядами и неразборчивым рычанием.
- Он цепляется за любые воспоминания о моем муже, - печально заметила Малла.
- Ему нужно время, - рыкнул Аттичитчук, каким-то образом убрав угрозу из своего голоса, - Именно так, - уцепился Хэн за спасительную соломинку. - Мне просто нужно время.
После паузы, которая показалась Хэну вечностью, отец Чубакки кивнул тяжелой головой.
- Тогда мы дадим тебе время. Долг жизни - это не просто предоставление охраны и убежища. Он подразумевает собой и укрепление духа охраняемого тоже.
Хэн почувствовал истину в его словах.
- Я хочу, чтобы так все и было.
Малла водрузила свои гигантские лапы ему на плечи: - Значит, так все и будет.

1 Следующая страница


Посланники Хаоса I: Проверка на прочность 2

Глава 3

Голографические изображения звездных систем и целых галактических секторов мерцали в серо-голубых лучах отбрасываемого проектором света. Мелькающее переплетение линий отображало гиперпространственные маршруты, соединяющие друг с другом удаленные утолки космоса. Было достаточно дотронуться пальцем до сенсорного экрана, чтобы получить более подробные сведения по отдельным мирам, звездам или сверхсветовым трассам. В воздухе высвечивалась информация по расам и культурам, планетарной топографии и состоянию населения, а в некоторых случаях и по оборонным потенциалам конкретных планет. - - Меня глубоко печалит, что приходится подвергать вас воздействию этих чужеродных технологий, ваше преосвященство, - рассыпался в извинениях боевой тактик командующего Тла, - но мы так и не обнаружили способа извлечь информацию из этих металлических ящиков, ее содержащих. И пока наши виллипы не будут в состоянии впитать в себя все захваченные сведения, у нас нет выбора, кроме как иметь дело с этими вражескими машинами. Каждая из них была соответствуюгдим образом очищена, но, боюсь, не существует способа каким-либо образом скрыть их отсутствие духа.
Испытывая стойкую неприязнь к предложенным ему на рассмотрение устройствам, Харрар тем не менее одарил военного тактика прощением за этот грех.
- Питать к какой-то вещи отвращение из невежества - это значит бояться ее. Более глубокое понимание природы машин только утвердит меня в стремлении к их уничтожению, - он сделал взмах своей трехпалой рукой. - Продолжай.
Тактик, йуужань-вонг по имени Рафф, почтительно склонил татуированную голову, затем простер затянутую в перчатку костлявую руку в сторону голограммы: - Как вы можете видеть, ваше преосвященство, у нас здесь настоящий портрет Галактики. Составленный в довольно общих чертах и тем не менее достаточно детализированный для того, чтобы содействовать продвижению наших войск к Ядру.
Его указательный палец коснулся сенсорного экрана, и в голографическом конусе света возник образ 06-роа-скай и близлежащих звездных систем.
Костлявость боевого тактика не ограничивалась лишь его руками. Тонкие запястья выглядывали из просторных рукавов его туники, а веретенообразная тощая шея высовывалась из такого же вместительного воротника. Поклявшийся служить Йун- Йаммуке, богу войны, Рафф имел счастье обладать ртом, больше напоминавшим гигантскую черную пасть, из которой высовывался необычайно большой зуб, временами портивший всю чистоту и разборчивость его речи. Но для других в большей степени имели значение отнюдь не его внешние данные, а способность думать и проводить грамотный анализ различных нестандартных ситуаций. Частое контактирование с военными координаторами и дови-нами-тягунами держало его в постоянном всеведении относительно любых аспектов войны: от детальных характеристик боевых кораблей Новой Республики до статистик по боевым потерям. Содержащий все эти знания безволосый и раздутый череп был украшен разномастными татуировками, делающими недвусмысленные намеки на то, сколь много извилин заключено в этом мозгу.
- К несчастью, основная масса полученных данных имеет историческую природу и обладает сомнительной ценностью. Оброа-скай посвятила себя задачам сохранения документов, связанных с различными культурами, на языках оригиналов и в исходных форматах, - тактик указал на левитирующий поднос, на котором были аккуратными стопками уложены дюралисты с текстами, информационные чипы и прочие хитроумные носители, только и ждущие сожжения на священном костре. - Таким образом, мы нуждаемся в большом количестве дешифрирующих и переводящих устройств. Но даже так наше вторжение на эту планету - хранилище знаний - выглядит вполне оправданным. В конечном счете эти документы, как только они будут переведены на язык вил-липов, предоставят нам настоящий кладезь информации, касаемой психологии и поведения множества родных этой Галактике рас, и это знание внесет решающий вклад в нашу победу и поможет удерживать контроль над завоеванными территориями.
Мужчина-прислужник, босоногий и укутанный в длинную тунику, взобрался по грубо ограненным йорик-коралловым ступеням на командную платформу, чтобы поставить на низенький столик, который разделял тактика и священника, подносы с едой и графины с напитком янтарного цвета. Его остроконечный подбородок был покрыт темно-фиолетовым узором, наводившим на мысль, что этот узор может быть его бородой, а мешки под близко посаженными глазами были основательно татуированы. Его лоб под очень острым углом скашивался к выдающимся вперед бровям и точно так же был измалеван различными узорами и символами.
В тени у основания платформы терпеливо застыла в ожидании одинокая фигура. Харрар приказал прислужнику наполнить бокалы для него самого, тактика и застывшей фигуры внизу. Неторпливо потягивая напиток, он размышлял над оценками военной выгоды, которые ему предоставил военный тактик.
Долгие годы и поколения, в течение которых йуу-жань-вонги путешествовали по межгалактическому пространству, дорого обошлись их судам - боевым кораблям и "летающим мирам". Там, где ранее сияли своей роскошью гобелены и паласы, а начищенные до блеска палубы были инкрустированы мозаичными кладками, ныне преобладали суровые и холодные тона Сводчатые потолки по-прежнему поддерживались орнаментальными колоннами, но их поверхности были оцарапаны, потерты и оставляли совершенно гнетущее впечатление. Биолюминесцентные наросты, которые обеспечивали корабли светом и кислородом, более не цвели, как: это бывало раньше, а очень часто даже принимались мерцать, как гаснущие свечи. Даже похожие на гроты помещения, предназначенные для элиты йуужань-вонгского общества, находились в ужасном состоянии.
- А что захваченные документы говорят относительно джедаев? - спросил Харрар после нескольких секунд раздумья.
- Удивительно мало, ваше преосвященство. Меня не покидает чувство, что сведения о джедаях кто-то либо намеренно утаивал от служителей библиотеки, либо систематически удалял.
Харрар поставил бокал на поднос - Различие между двумя твоими предположениями очень существенно. К какому из них ты склоняешься больше?
- Ко второму. Раз библиотеки переполнены всевозможными документами философского содержания, то почему бы не изучать еще и учение джедаев?
- Вполне возможно, этому противились сами дже-даи, - предположил Харрар. - Возможно, они гораздо более скрытны, чем мы себе о них представляем.
- Это могло бы объяснить факт отсутствия любой связанной с ними иконографии, а также то, что Сила нигде не представляется как проявление высшего разума, - И тем не менее у тебя есть основания полагать, что записи были стерты.
- Даже если это запрещает какой-то закон, ваше преосвященство, все равно история будет написана или пересказана, и если не самими джедаями, то кем-то вне этого Ордена, быть может, каким-либо антагонистом. Какие-то хроники деяний джедаев и биографии наиболее выдающихся членов Ордена просто обязаны существовать.
- Ордена, говоришь...
Тактик Рафф бросил осторожный взгляд на фигуру внизу, как и прежде скрытую в тени, после чего утвердительно кивнул.
- Джедаи изначально явились миру как Орден посвященных, члены которого следовали определенным философским и теологическим учениям. Так и осталось невыясненным, когда и где они впервые обнаружили тот источник энергии, который они именуют Силой, и были ли они первыми, кто открыл пути доступа к нему., Но в любом случае они, похоже, со временем постепенно эволюционировали из медитирующих монахов в слуг общества и в течение тысячи поколений служили хранителями справедливости по всей Галактике.
Харрар принялся мерно постукивать своими шестью пальцами по татуированным губам.
- Для этого потребовалась бы целая армия.
- Определенно, ваше преосвященство.
- Но никакой армии джедаев не было выслано навстречу нашим воинам. В донесениях с фронта говорится, что в схватках участвовало лишь небольшое их количество, - Харрар еле заметно улыбнулся, когда на ум ему пришло неожиданное откровение. - Кто-то не только стер все записи о джедаях из библиотеки Об-роа- скай, но вместе с этим стер с лица Галактики и весь Орден.
- Я тоже пришел к аналогичному выводу.
- Да, но кто же это сделал? Тактик пожал плечами.
- Приспешники так называемой темной стороны? Те, кого джедаи именуют ситхами?
Харрар откинулся на подушки.
- Тогда, вероятно, в этой Галактике у нас есть союзники.
- Если только хоть кто-то из этих ситхов до сих пор жив.
Звук шагов отложил ответную реплику Харрара до лучшего момента. Его источником оказалась молодая привлекательная женщина с резкими чертами лица, чье длинное обтягивающее одеяние только подчеркивало все особенности ее статной фигуры. Тюрбан обвивал ее иссиня-черные локоны, а радужные насекомые яркими красками переливались по каемкам ее туники. Размашистым шагом она взошла на командную платформу, после чего сложила руки на груди и почтительно поклонилась.
- Добро пожаловать, Элан, - с симпатией и даже с нотками радости в голосе произнес Харрар.
Элан подняла голову, отнюдь не такую покатую, как у священника, но и не такую асимметричную, как у боевого тактика. Широкое в скулах, ее лицо клином сужалось к острому подбородку.
Льдисто-голубой оттенок ее глаз плавно скользил в море бледно-лилового цвета и водоворотах красно-коричневого, а ее нос был широким и почти не имел переносицы.
- Вы чем-то обрадованы, ваше преосвященство?
- Только тем, что ты присоединилась к нам, - приглашающим жестом, в котором не было даже намека на снисходительность, Харрар придвинул еще одну подушку к своей собственной. - Ты пришла как раз вовремя, чтобы наблюдать за жертвоприношением.
Элан оглянулась через плечо.
Ее сопровождало миниатюрное существо, отличавшееся эклектичными формами и специфичными повадками. Пестрое скопление коротких перьев покрывало грациозное тело существа и две его тонкие руки, каждая из которых венчалась изящной четырехпалой ладонью. Подвижные уши и тонкие двойные антенны тянулись вверх от непропорционально вытянутой головы, на макушке которой красовался необычайно пестрый хохолок. На слегка впалом лице выделялись немного раскосые глаза, широкий рот и аккуратные усики. При помощи обратносочлененных ног и вывернутых наружу ступней существо проворно перемещалось невысокими прыжками.
Харрар заметил нерешительность Элан.
- Твоей любимице также позволено присоединиться к нам.
Элан бросила взгляд на фигуру, недвижимо стоящую в тени, затем протянула руку компаньонке.
- Идем, Вергер, - она взобралась по ступенькам и осмотрительно присела, оставив немного места для любимицы, которая угнездилась под боком у хозяйки, словно птица на насесте. После этого женщина взглянула на священника.
- Зачем вы позвали меня, ваше преосвященство? Харрар притворился разочарованным ее вопросом и подал знак ближайшему прислужнику.
- Давайте же смотреть жертвоприношение. Прислужник поклонился и тут же передал команду на пару приемных виллипов, которые мгновенно высветили над головами собравшихся оптическое поле. Масштабный вид окружающего космического пространства завис в воздухе, захватывая собой добрую половину всего помещения и даже проецируясь на стены и некоторые элементы меблировки. Все выглядело так, будто часть ограненного корабля вдруг стала прозрачной, как транспаристил, обнаруживая доселе скрытый от всеобщих глаз космический пейзаж.
Солнце системы Оброа-скай кипящим котлом сияло в самой середине поля, спроецированного ансамблем виллипов. По направлению к звезде, громыхая, двигался захваченный в битве потрепанный транспортник "Гал-лофри", чьи защитные дефлекторные экраны только начинали румяниться под нестерпимым воздействием сол- . нечного жара. Внутри похожего на кокон судна около двух тысяч пленных и дроидов, получивших свою дозу жертвенных молитв и обрядов очищения и уложенных, словно дрова в поленнице, доживали остатки своих дней.
Харрар, его гости и прислужники в молчании наблюдали за тем, как румянец, который звезда накинула на носовую часть транспортника, начал распространяться в сторону кормы, насыщая корпус алыми красками и разжижая конструкции. Параболические антенны, сенсорные устройства и генераторы дефлектор-ного щита плавились, словно воск. Обшивка принялась отшелушиваться от каркаса судна, корпус пузырился, выгибался и в конце концов начал разваливаться на части. Корабль, факелом заполыхал на фоне черноты космоса и наконец исчез в отблесках пламени.
Харрар вознес руки на высоту плеч и расположил их ладонями кверху.
- Во славу бога-создателя Йун-Йуужаня и в качестве нашей скромной благодарности за его деяния прими же жизни этих недостойных существ. Да не оставь ты нас в одиночестве перед лицом испытаний, которым ты нас подверг, да не погаснет твой огонь, освещающий это темное царство и избавляющий его от невежества и зла. Мы открыты для тебя...
- Извлеки же пользу из наших подношений, - подобное бормотание наполнило весь зал.
- Мы возносим наши сердца...
- Чтобы ты процветал и благоденствовал...
- Мы отдаем себя без остатка...
- Твоей воле покорятся народы.
Охваченный огненными сполохами, сигнальный виллип, ютившийся на хвосте транспортного корабля, был испепелен последним. В то время как оптическое поле медленно гасло над головами, прислужники Хар-рара возвращались к своим обязанностям.
- Я запрошу снимки, чтобы провести анализ на предмет предзнаменований, - пообещал тактик.
Харрар кивнул.
- Проследи, чтобы результаты анализа попали к командующему Тла, Одна из наших основных задач - присматривать за тем, чтобы знамения не игнорировались и это не приводило к провалам и ошибкам.
Тактик поклонился.
- Да будет так.
Внезапно подушка Харрара взмыла над командной платформой и вознесла его над ступенями.
- А теперь мы обсудим более насущные вопросы, - объявил он.
Элан насторожилась и посильнее сжала руку Вер-гер.
- До сей поры наш завоевательный поход был освящен легкими победами, - начал священник. - Мы разрушали миры и заставляли жителей падать к нашим ногам. И хотя у меня не возникает никаких сомнений, что вскорости мы взойдем на галактический престол и будем править этими народами, меня не оставляет беспокойство, что мы можем столкнуться с более серьезными трудностями, пытаясь изменить их образ мышления.
Чтобы этого достигнуть, нам потребуется нечто большее, чем совершенное оружие.
Он пристально взглянул на Элан.
- Наша первостепенная помеха - это группировка, именующая себя джедаями. Считай их в некотором роде галактической полицией нравов - малочисленной, но очень влиятельной.
Элан коротко глянула на Вергер и вновь окала ее руку.
- А какого рода богам поклоняются эти джедаи? - спросила она.
- Такого рода не существует. Они предпочитают черпать духовную силу из бездонного резервуара энергии, известного как Сила.
- И вы разработали какую-то стратегию, чтобы свергнуть господство этой Силы и лишить джедаев их главного преимущества?
- На данный момент нет. Но существуют способы избавиться от самих джедаев, Харрар указал на незнакомца, стоящего у основания лестницы: - Элан, это исполнитель Ном Анор, один из наших полевых агентов. Будучи чрезвычайно полезным в обеспечении плацдарма для наших завоеваний во Внешних территориях, Ном Анор, помимо всего прочего, сумел привлечь в наши ряды сторонников из числа местного населения и уже осуществил несколько государственных переворотов и актов саботажа. Он сумел выделить немного времени и оторваться от своих первоочередных обязанностей, чтобы проследить за выполнением плана, который мы с ним замыслили.
Элан навела оценивающий взгляд на Ном Анора, который тем временем взбирался по ступеням. Тощий и среднего роста, он выглядел достаточно заурядно, даже несмотря на лицевые отметины и сломанные кости лица, которые свидетельствовали о несколько более чем обычных жертвах, которые он приносил богам. Где-то посередине своего жизненного пути он либо потерял, либо намеренно поступился одним глазом. И хотя в глазнице было отчетливо заметно зияющее чернотой отверстие, Элан не могла не отметить, что лицевым костям была умышленно придана форма, необходимая для того, чтобы вмещать в глазницу плаэрйин бол - напоминающий глазное яблоко орган с потенциалом выстреливать сгустками яда.
- Облаченный в углитх-маскун, он сможет с легкостью сойти за человека, - шепнула она на ухо Вергер.
- Он очень амбициозен, госпожа, - прошептала Вергер в ответ. - Будьте бдительны.
Ном Анор поклонился Харрару, но не настолько низко, насколько мог бы.
- Перед началом вторжения в качестве меры проверки на прочность нашего противника, - заговорил Ном Анор, - я посеял на нескольких планетах микроорганизмы - болезнетворные споры моего собственного изготовления. Одна из разновидностей этого вируса - споры кумб - имела успех, приведя к мучительной смерти около сотни индивидов, за исключением одного - женщины из Ордена рыцарей- джедаев. И будучи неинфекционным, заболевание так и не распространилось среди других джедаев.
Ном Анор внимательно изучал Элан.
- По всем подсчетам, эта женщина по-прежнему остается серьезно больной, но тем не менее она до сих пор умудрялась противостоять болезни и выживать - полагаю, обращаясь за помощью к Силе. Но ее противление, возможно, ниспослано нам свыше, поскольку я чувствую уверенность в том, что оно только принесет нам пользу и поможет подобраться поближе к джедаям - То есть просочиться в их ряды? - переспросила Элан.
- Уничтожить их, - отозвался Харрар со своей подушки. - И если не всех, то столь многих, насколько это возможно.
Ном Анор кивнул.
- Такое происшествие деморализует их бесчисленные народы. Ведь если даже джедаев можно сломить, то какую надежду тогда питать остальным? Безграничной вере в джедаев и Силу будет нанесен удар, от которого никто не сможет оправиться. Миры будут сдаваться нашим войскам без боя. Верховный владыка Шимрра будет извещен о том, что наша миссия выполнена с опережением графика и что мы все с трепетом и нетерпением ожидаем его прибытия.
Элан переводила взгляд с Харрара на Ном Анора и обратно: - И какая же роль во всем этом отведена мне? Священник пролевитировал на своей подушке и завис прямо перед ней.
- Роль, для которой жрица секты обманщиков подходит идеально.

Глава 4

Хэн стоял у края моста, причем носки его высоких ботинок слегка выдавались наружу. Голоса его друзей были далекими и оттого звучали невнятно. Туман, все утро цеплявшийся за кроны гигантских деревьев, спускался вниз, оседая крупными каплями росы на ветвях и листьях. Вмиг буйный и благоухающий аромат неприступных нижних уровней Ка-шиийка вскружил Хэну голову. Неподалеку от него пара птиц кройе парила в восходящих воздушных потоках, купаясь в солнечных лучах.
Поддавшись неожиданному стремлению, Хэн швырнул кусочек коры дерева врошир вниз, в беспросветную мглу, и стал наблюдать за тем, как он медленно исчезает из виду. Эта секция моста не была оснащена какого-либо рода перилами, и не было преграды, которая стояла бы между ним и бездной.
- Тебе неплохо бы внимательнее смотреть под ноги, летун, - окликнула его Лейя откуда-то сзади.
Хэн чуть вздрогнул, но не обернулся.
- Странная вещь: земля гораздо ближе, чем кажется. Шаги Лейи раздались чуть ближе.
- Даже если это так, тебе все равно стоит побеспокоиться о паре прочных репульсорных башмаков.
Он бросил через плечо кривую ухмылку. От сырости Кашиийка длинные волосы Лейи слегка растрепались, а восходящие воздушные потоки раздували ее свободную юбку и безрукавную блузу.
- Не тревожься, конфетка. Я и так уже там, внизу. Лейя встала возле него и опасливо покосилась вниз.
- А я еще считала пугающим вид из окон нашей квартиры... - она осторожно и мягко взяла Хэна за руку и постаралась отвести подальше от края. - Хэн, я боюсь за тебя.
- Все это ерунда, - он выдавил из себя улыбку. - Я в порядке.
Лейя нахмурила брови.
- Так ли это, Хэн? Я слышала о том, что произошло с Маллой и Вару, о вашем разговоре.
Он покачал головой, в его голосе опять послышалось возбуждение: - Я должен положить конец всем этим долгам жизни раз и навсегда.
- Просто дай им время. Они поймут. Ты помнишь времена, когда я не могла даже в освежитель сходить без настоятельных требований Хабаракха или какого-либо другого ногри сопровождать меня?
- Ага, и ногри до сих пор тебя охраняют. Не говоря о том, что они уже для тебя сделали.
- Я прекрасно понимаю, о чем ты. Хэн снова покачал головой.
- Нет, ты не понимаешь, о чем я. Смотри, ты можешь запросто приказать ногри держаться подальше от тебя, и они послушаются. Но вуки не такие. Если ты считаешь, что Вару или Лобакка будут так с этим мириться, то тебе лучше пересмотреть свое мнение. Лейя скрестила руки на груди и произнесла.
- Хорошо. Как только мы вернемся на Корускант, я попрошу Кэла Омаса или кого-нибудь еше выдвинуть законопроект, ограничивающий сроки действия долга жизни вуки.
- И рискнешь вызвать недовольство советника Трибакка? Забудь. Я сам разберусь со всеми своими проблемами.
Под сердитым взглядом Хэна пыл Лейи охладился, и она стерла с лица улыбку.
- Прости, если мои слова прозвучали излишне легкомысленно. Я понимаю, что ты сейчас чувствуешь. Сегодняшний день нелегко тебе дался.
Он отвел взгляд.
- Хотел бы я сам понимать, что я чувствую. Мне казалось, что церемония поможет ослабить вожжи, но все стало только хуже. Если бы я смог каким-то образом вернуть тело Чуй домой, то, быть может, состоялись бы настоящие похороны... - он подождал, пока смолкнет эхо от его слов, и гневно встряхнул головой. - О чем я говорю? Это всего лишь дурацкий ритуал.
Лейя ждала, пока он продолжит.
- Я знаю, что уже не смогу изменить то, что произошло на Сернпидале, но я виню себя за то, что мы вообще попали в эту историю.
- Вы пытались спасти жизни, Хэн.
- И много ли пользы это хоть кому-то принесло?
- Ты уже говорил с Анакином? По поводу того, что ты уже примирился с тем, что никак нельзя было спасти Чуй? - осторожно спросила Лейя.
Лицо Хэна перекосилось от горечи.
- Это была моя главная ошибка - позволить ему сесть за штурвал, - Хэн...
- Я не говорю, что Анакин виноват. Но я знаю: будь я на его месте, я бы принял совершенно другое решение.
На его лице появилась горькая улыбка.
- И мы все были бы сейчас мертвы... Чуй, Анакин, я... А сейчас еще все это сумасшествие о возобновлении долга жизни, - Хэн сделал шаг в сторону, затем круто развернулся, чтобы встретиться с ней взглядом. - Я не собираюсь быть в ответе за гибель еще одного члена семьи чести, понимаешь, Лейя?
- Но ты и не был в ответе...
- Я был, - оборвал он. - Кто знает, как сложилась бы жизнь у Чуй, если бы я не таскал ею по всей Галактике, заставляя заниматься перевозками спаиса, или корней чаки, или что еще можно разместить в отсеке для контрабанды?
Лейя нахмурилась.
- Что ты хочешь сказать, Хэн? Что не надо было вызволять его из рабства? Да Чуй мог просто сгнить в одной из имперских исправительных колоний или стать жертвой несчастного случая на производстве. Ты не имеешь права так думать. Помимо всего прочего, даже не думай пытаться мне доказать, что Чуй не получал удовольствие от той жизни, которую вы с ним вели, - а это не имеет ничего общего с долгом жизни. Ты слышал, о чем говорил Ралрра: именно тяга к приключениям побудила Чуй оставить родной Кашиийк. Вы с Чуй - два сапога пара, Хэн сжал губы.
- Да понимаю я все это. Но... - он угрюмо качнул головой.
Лейя коснулась пальцами подбородка Хэна и развернула его голову таким образом, чтобы их взгляды встретились. После этого она широко улыбнулась.
- Знаешь, что Я помню лучше всего? Момент, когда Чуй прикрепил меня ремнями к своей груди и перенес меня по деревьям и лианам через весь Рвуокррорро. Будто малого ребенка.
Соло хмыкнул; - Считай, что тебе повезло. Однажды мне пришлось ехать в мешке куулаар за спиной у вуки Таркацца.
Лейя прикрыла ладонью рот, но смешок все равно выбился наружу.
- Таркацца - это отец Катары, тот, что с серебристой полосой на спине, да?
- Он самый, - Хэн смеялся вместе с ней, но очень недолго; он отвернулся и стал вглядываться поверх древесных крон. - На секунду становится легче, а потом воспоминания возвращаются. Как долго это будет продолжаться, Лейя? Когда будет пересечена грань?
Она вздохнула.
- Я не знаю, как на это ответить, избежав набивших оскомину фраз. Жизнь в любой момент может перемениться, Хэн. Оглядись вокруг, присмотрись повнимательнее: светлячковые лампы уже начали сменяться фонарными столбами, бантам приходят на смену передвижные средства на репульсорах. Течение жизни имеет странное свойство менять свое направление, когда ты меньше всего этого ожидаешь. Враги становятся друзьями, антагонисты - союзниками. Те самые ногри, которые пытались меня убить, теперь стали моими защитниками. Гилад Пеллаэон, который пришел сюда однажды, чтобы поработить народ вуки, сражался с нами бок о бок, обороняя Итор от йуужань-вонгов. Разве кто-нибудь мог такое предвидеть? - Лейя разомкнула ладони и принялась массировать его плечи. - Со временем и твоя душевная боль утихнет.
Мышцы Хэна напряглись под ее прикосновениями.
- В том-то и проблема. Боль утихает.
Он сел, свесив ноги с края моста. Лейя присела позади него на корточки и обвила руками его торс Достаточно долгое мгновение они оставались недвижимы и молчаливы.
- Я теряю его, Лейя, - бросил он уныло. - Я знаю, что он мертв, но я привык ощущать, будто бы он постоянно находится рядом со мной, просто за пределами моего зрительного восприятия. Будто бы стоит мне только чуть резче повернуться, и я уловлю краем глаза его образ. Я мог слышать и его голос, ясный, как день, его смех или жалобы на что-то, что я сделал не так. Клянусь, я даже разговаривал с ним и наши диалоги были такими же реальными, как и сейчас у нас с тобой. А теперь что-то изменилось. Мне приходится подолгу напрягаться, чтобы увидеть или почувствовать его.
- Ты просто возвращаешься к нормальной жизни, Хэн, - мягко сказала Лейя.
Он коротко хохотнул.
- Возвращаюсь к нормальной жизни? Мне так не кажется. Этого возврата не будет, по крайней мере до тех пор, пока я не сделаю так, чтобы его смерть была не напрасной.
- Он спас Анакина, - напомнила Лейя.
- Я не об этом. Я хочу, чтобы йуужань-вонги отплатили за то, что они сотворили на Сернпидале... и за то, что они продолжают творить до сих пор. Лейя придала голосу жесткость.
- Я могу понять, если подобная горячность проявится у Анакина, Хэн, ведь он все еще молод и мало чего понимает в жизни. Но, пожалуйста, я не хочу слышать такие речи от тебя.
Он вырвался из ее хватки.
- А с чего ты взяла, что я понимаю в жизни сколь-нибудь больше, чем Анакин?
Она свесила руки по бокам и поднялась на ноги.
- О таком варианте я как-то не задумывалась, Хэн.
- Тогда, возможно, тебе следовало бы, - отрезал он, так больше и не обернувшись.
* * *

Там, где еще недавно светился образ космического пространства и осуществлялось жертвоприношение, группка из двадцати пленников ютилась на полу, укрытая полем сдерживания, которое создавали два маленьких кроваво-красных довина-тягуна. В центре этой разномастной группы стоял готал, жрец секты Х'киг, которому Харрар пообещал скорую и неминуемую смерть. Очертания полусферы сдерживающего поля мерцали в полутьме покоев.
В то время как Харрар, Ном Анор, Рафф, Элан и ее любимица осуществляли наблюдение сверху командной платформы, достаточно юный воин йуужань-вонг в темно-красном одеянии вошел в комнату, выказал свое почтение высокопоставленным гостям и подошел к полю.
- Убийца, - приглушенно сказала Элан, обращаясь к Вергер.
- Всего лишь ученик, - поправил Харрар. - Говорят, он очень перспективен, - хотя задание, которое ему предстоит выполнить, поднимет его в глазах многих на гораздо более высокую ступень.
Рябь прошла по бесплотной поверхности сдерживающего поля, когда воин просочился сквозь эту одностороннюю преграду. Ближайшие к периметру стражники подняли амфижезлы, предвидя возможные осложнения со стороны заключенных, но ни страх, ни любопытство так и не подвигли никого из пленников выступить навстречу незваному гостю. Оказавшись внутри, воин также не делал никаких поползновений в сторону заключенных: его единственным движением был легкий разворот в сторону священника.
- Смотри внимательно, - указал Элан Харрар. Едва уловимый жест правой руки Харрара стал для убийцы сигналом к началу представления. Слегка покачнувшись, юнец опустошил свои легкие затяжным шипящим выдохом.
Воздействие выдоха стало сказываться на заключенных практически мгновенно. Узники отступили на шаг назад, сначала в изумлении, потом осознав шокирующую реальность и наконец забившись в дикой агонии, хватаясь руками за горла, словно из-под сдерживающего поля был только что выкачан весь воздух. Лица невероятно быстро синели или просто теряли свой цвет, а то и становились абсолютно черными, словно были подпалены языками пламени. Конечности и прочие выступающие органы пленников содрогались от жутких спазмов, выпадающие клочки меха разносились в воздухе во все стороны. Алая кровь на мгновение вернула лицам и телам цвет, после чего начала сочиться из лопнувших капилляров. Некоторые из узников падали на колени и выплевывали кровь изо рта, более выносливые стояли, покачиваясь, наталкиваясь друг на друга, и в конце концов не выдерживали и гроздьями сыпались на палубный настил.
Только убийца оставался недвижим, но и это длилось недолго. Прекрасно понимая, что возобновлять дыхание смерти подобно, он поспешил наружу и только тут осознал, что довины-тягуны, поддерживающие потенциал поля, не собираются его выпускать. Несколько мгновений он в отчаянии перемещался вдоль периметра односторонней преграды, будто бы питая надежду отыскать лазейку, но в конце концов он понял тщетность своих попыток спастись и остановился. Повернувшись к Хар-рару, он выпрямился в полный рост, в патетическом жесте скрестил руки, прижав кулаки к плечам, и глубоко вдохнул. Кровь тут же тонкими ручейками заструилась из его носа и глаз. Боль исказила его черты, превратив лицо в предсмертную маску, но ни один звук так и не вырвался из его уст. Его тело содрогнулось от головы до пят, и он грузной тушей обрушился на палубу.
Внезапно пространство под сдерживающим полем стало заполняться сотнями самопроизвольно нарождающихся жизненных форм не крупнее фосфорной блохи. Они тут же засуетились, в бешеном ритме забегали по распростертым на полу телам и стали скапливаться у границ поля в надежде каким-либо образом прорваться наружу, аналогично недавно почившему воину.
Харрар взмахнул рукой в сторону одного из своих прислужников.
- Подберите один из образцов и принесите его сюда, быстро!
Прислужник поклонился и стремительно метнулся к полю. Его одетая в перчатку ладонь просочилась сквозь невидимый барьер и подхватила одно из мечущихся из стороны в сторону существ, сжав его между большим и указательным пальцами, после чего прислужник бросился обратно. Еще до того, как он достиг ступеней, бурная деятельность под куполом поля начала успокаиваться, как будто роящиеся существа быстро растратили всю свою энергию и теперь умирали.
Прислужник доставил свою крошечную добычу Харрару, который зажал пугливое существо между тремя пальцами правой руки и поднес его на свет, чтобы Элан смогла полюбоваться. Существо напоминало сплюснутый диск бледно-опалового цвета, из которого в разные стороны змеились три пары сочлененных ножек.
- Бо'тус, - пояснил Харрар. - Одновременно переносчик и побочный продукт токсина Начинает осаждаться с выдохом убийцы-носителя. Очень быстро культивируется при обильной подпитке кислородом, но крайне недолговечен.
- Ваше оружие против джедаев, - понимающе кивнула Элан.
- Опытный носитель может осуществить до четырех выдохов бо'туса. Но в герметичной среде от него нет защиты - даже для носителя. Ты понимаешь?
- Я понимаю, что убийца рискует погибнуть вместе со своими жертвами.
- Токсичный эффект при выдыхании очень короток, - добавил Ном Анор. - Носитель должен находиться достаточно близко к ее цели.
- Ее цели, - повторила Элан.
Харрар задержал на ней взгляд.
- Мы планировали организовать твою поимку войсками Новой Республики. Командующий Тла хоть и не был в большом восторге от этой идеи, но все же дал добро и даже согласился позволить неверным в ходе этой поимки одержать небольшую победу. Оказавшись в их плену, ты должна будешь тут же попросить политического убежища В глазах Элан читалась доля скепсиса.
- А почему они согласятся мне его предоставить?
- Потому что мы убедим их, что ты - стоящая награда, - отозвался Ном Анор.
Харрар подтвердил это кивком.
- Ты обеспечишь их множеством полезных сведений. Сведений касательно того, зачем мы вообще явились в их Галактику и что оставили в своем кильватере. Ты также сообщишь им о разногласиях в наших рядах - о ссорах, которые и побудили тебя сбежать. Добавишь также ко всему этому информацию, которая имеет некоторую стратегическую ценность...
- Командующий Тла в курсе всего этого? - опасливо вмешался Рафф.
- По большей части, - отмахнулся Харрар.
- Тогда я должен выразить свое несогласие, ваше преосвященство. Меня не покидает опасение, что вы затеяли слишком рискованную игру.
- Я беру всю ответственность на себя, - отрезал Харрар. - И давайте не выводить наши разногласия за пределы той легенды, которую мы приписываем Элан.
Боевой тактик Рафф упорно стоял на своем: - Ваше преосвященство, разве исполнитель Ном Анор не уведомил вас о том, что рыцарь-джедай сумела пережить прошлую попытку отравления?. Откуда тогда уверенность, что бо'тус преуспеет там, где его предшественника постигла неудача, не говоря уже о том, что речь теперь идет не об одном джедае, а о целом Ордене? - он окинул взглядом Элан. - И еще не забывая о том, сколько подозрений вызовет ваше средство доставки.
Несколько мгновений Харрар обдумывал эти слова.
- Ты судишь со своей колокольни, тактик. Твои предложения?
Рафф медленно все взвесил.
- Как минимум, ваш лазутчик должен быть снабжен дополнительными орудиями убийства, необходимыми для обеспечения успеха операции на случай, если бо'тус не оправдает себя.
Харрар поднял взгляд на Ном Анора, который расхаживал из стороны в сторону.
- Излишне, - отозвался тот. - Но легко выполнимо. Существует подвид амфижезлов, который может быть модифицирован соответствующим образом и имплантирован в тело носителя как раз для подобных целей.
Харрар удовлетворенно кивнул.
- Продолжайте, исполнитель.
Ном Анор расположился таким образом, чтобы оказаться в поле зрения Элан.
- К несчастью, я не знаю никаких средств, которые смогли бы гарантировать твой успех в делах с разведывательным управлением Новой Республики. Здесь все будет уже зависеть от твоих собственных талантов. Ты начнешь, с того, что заявишь об имеющейся у тебя информации касательно спор кумб, вируса, который я внедрил в эту Галактику несколько ранее. Ты, однако, будешь настаивать, что сообщить эти сведения ты можешь только джедаям, и никому иному. Но будь готова: джедаи обладают потрясающими способностями к предвидению. Они могут раскрыть твой обман... даже несмотря на то, что ты - первоклассный специалист в своей области, с самого детства натаскиваемый на то, чтобы выполнять подобные поручения. Именно поэтому нам так необходим быстродействующий токсин, который мог бы доставить на место быстро соображающий носитель.
Харрар протянул зажатое между пальцами существо Элан.
- Давай, Элан, протяни сюда руку и зажми его в своей ладони.
Элан внимательно разглядывала священника.
- Если мне велено так поступить, я подчинюсь. Харрар ответил ей столь же проницательным взглядом.
- Я не требую от тебя выполнения моих приказов, Элан. Выбор всегда за тобой.
Элан взглянула на Вергер.
- А что ты посоветуешь мне?

Предыдущая страница 2 Следующая страница


3 Джеймс Лучено

Раскосые глаза Вергер были затуманены печалью.
- Я посоветовала бы вам отказаться, госпожа, И все же вы долго мечтали проверить свои способности на деле, получить задание, достойное ваших талантов. К несчастью, я не вижу более прямой и гладкой тропы к всеобщему признанию и профессиональному росту.
Харрар внимательно рассматривал экзотическое домашнее животное жрицы.
- Если тебе угодно, возьми ее с собой, Элан. Возможно, она даже окажет тебе посильную помощь.
Элан еще раз перевела взгляд на Вергер.
- Ты полетишь со мной?
- А я когда-нибудь отказывалась?
Элан взяла в ладонь протянутое священником крошечное существо и обвила его длинными пальцами. Когда она расслабила руку, существо всосалось внутрь ее тела - Оно переселится в твои легкие и там уже будет созревать, - поведал Ном Анор, улыбаясь. - Ты узнаешь, когда токсин достигнет наивысшего потенциала. Тогда ты сделаешь свои четыре выдоха в присутствии стольких джедаев, скольких ты сумеешь собрать вокруг себя. И чем их будет больше, тем лучше.
Элан взглянула на Харрара.
- И что тогда, ваше преосвященство?
- Имеешь в виду - что станет с тобой? - Харрар взял жрицу за руку и принялся изучать ладонь, которая только что всосала в себя переносчика токсина. - Мы с Ном Анором будем делать все возможное, чтобы отследить твои перемещения. Но ничего, кроме вечной славы, мы тебе обещать не можем. Если ты добьешься успеха, ты либо погибнешь, либо оставшиеся в живых джедаи казнят тебя прилюдно.
Элан еле заметно ухмыльнулась: - Выбор также за мной. Харрар похлопал ее по руке..
- Подумай, какая награда ждет тебя в ином мире. Я уже начинаю завидовать тебе, Элан.
* * *

Отгороженный лианами кшии и кордоном из работников службы безопасности вуки, "Тысячелетний сокол" стоял на посадочной платформе Тисе бок о бок с космическим челноком, который доставил на Кашиийк Люка, Джейсена, Анакина и Лобакку. Расположенная на горизонтальной ветви, срезанной почти вплотную к гигантскому стволу врошир, почерневшая от гари посадочная платформа на окраине Рвуокррорро была достаточно вместительной для пассажирских лайнеров, но для "Сокола" и лоснящегося челнока пришлось обустраивать отдельный помост. И не потому, что со времен йеветского кризиса, когда Чубакка в последний раз прилетал на Кашиийк на "Соколе", город стал более привлекательным для туристов, богатеев и просто любознательных. Нет, в город пожаловали отнюдь не гости с иных планет, а жители Карринторы, Нортайкка, островов Вартаки и даже совсем удаленного полуострова Тиккииана - и все в надежде хоть одним глазком взглянуть на Люка, Хэна или Лейю и в большей степени с жаждой воочию поглядеть на кореллианский фрахтовик ИТ-1300, который превратил Хэна и Чубакку в знаменитостей.
Словно таурилл, пробирающийся сквозь чащу буйной растительности, Хэн прокладывал себе путь сквозь скопления голосистых вуки, каждый из которых так и норовил дружески похлопать его по спине своими могучими ручищами или сломать ему ребра в своих теплых объятиях. К тому моменту, как он прорвался в охраняемую зону, отгородившую от внешнего мира "Сокол", он выглядел так, будто прошел слишком много раундов на симуляторе силы тяжести. Лейя, Люк, дети и дроиды уже ждали его у основания вытянутого посадочного трапа.
- Пап, а я думала, мы до завтра никуда не полетим, - набросилась на него Джейна, как только он подошел.
- Планы изменились, - бросил он вполголоса. - Ты провела предполетную?
- Да, но...
- Тогда попрошу всех на борт, и мы взлетаем.
- К чему такая спешка, Хэн? - спросил Люк, заступая ему дорогу. Капюшон его джедайского плаща был откинут назад, а световой меч свешивался с ремня, который подпоясывал его черное одеяние. - Мы бежим куда-то или от чего-то?
Хэн остановился. Краем глаза он заметил, как Лейя вздрогнула и отвернулась.
- То есть? - переспросил он Люка. Выражение лица джедая оставалось ровным.
- Неотложные дела на Корусканте? Хэн заворочал челюстью.
- Завтра, сегодня, какая разница? Но если хочешь знать, то да, у меня неотложные дела на Корусканте. Такое маленькое дельце под названием "йуужань- вонги и судьба Галактики".
- Хэн...
- Не надо! - перебил Хэн.
Он прикусил губу, проглотив все слова, которые намеревался сказать, и продолжил уже более контролируемым тоном: - Люк, просто моя чаша терпения переполнилась до краев. Мне нужно опрокинуть ее.
- Если это все, что тебе нужно, Хэн...
Хэн начал подниматься по трапу, затем остановился и резко развернулся.
- Послушай, я не знаю, что хуже: всеобщие бесконечные невнятные попытки улучшить мне настроение или твое самомнение. Ты можешь сколько угодно говорить, что ты способен войти в мое положение, но у тебя ничего не выйдет. О, я знаю, ты тоже терял друзей и членов семьи, да и сейчас у тебя неприятности с заболевшей Марой, но Чуй отдал свою жизнь, чтобы спасти моего сына, а это все меняет. Ты не можешь ничего знать об этом, Люк.
- А я и не пытаюсь делать вид, что знаю об этом, - спокойно отозвался Люк. - Но, как ты сам сказал, скорбный опыт у меня имеется.
Хэн взметнул вверх ладони.
- Только не говори мне о Силе... не сейчас Я уже как-то давным-давно отмечал в разговоре с тобой, что я не верю в какую-то единую мощь, которая контролирует все вокруг, и, возможно, таки я был тогда прав.
- И ты готов заявить мне это после всего, через что мы прошли?
- Все, через что мы прошли, - огрызнулся Хэн, тыча в Люка пальцем, - в гораздо большей степени зависело от искусства бластерной стрельбы, а не фехтования на мечах, и ты это знаешь.
- Именно Сила помогла свергнуть Империю.
- А как тогда она помогла мне? - Хэн обвел взглядом Лейю, трех своих детей, Лобакку, Ц-3ПО и Р2Д2; все они при его словах испытывали неловкость. - Я не обладаю способностями джедая и не располагаю функциями стирания памяти, как у дроида. Я - просто обычный парень с обычными чувствами и, быть может, не совсем обычной участью. И я не способен увидеть Чуй, Люк. Я не могу сделать этого так, как, по твоим утверждениям, ты мог видеть Оби-Вана, Йоду и своего отца. У меня нет Силы, на которую я мог бы опереться.
- Но именно в том-то и проблема, Хэн. Именно об этом я и пытаюсь тебе сказать. Спрячь подальше горечь и гнев, и ты увидишь Чуй.
Хэн разинул рот в удивлении, но тут же захлопнул его. Он сделал еще несколько шагов вверх по трапу, затем вдруг остановился, вновь развернулся и принялся спускаться вниз.
- Я еше не готов пройти по этой планке, - раздраженно бросил он, проходя мимо Люка - Хэн! - крикнула вдогонку Лейя.
Он повернул голову, но бросил взгляд не на Лейю, а словно сквозь нее, на дочь: - Возьми "Сокол" и отгони его обратно на Корус-кант.
Джейна вытаращила глаза. Она тяжело сглотнула и с запинкой произнесла: - А как же ты?
- А я найду свой собственный путь домой, - бросил он через плечо, быстрым шагом удаляясь прочь.
* * *

В командной рубке отшлифованного корабля Хар-рара выращенное в биолаборатории четырехногое существо, размером не превышавшее эвока, перемещалось вдоль границ сдерживающего поля, используя длинный хобот как пылесос, чтобы вычистить палубный настил от останков носителей токсина, которые материализовались со смертельным выдохом убийцы.
Мертвые узники - как, собственно, и их убийца - по-прежнему валялись хламом на полу в ожидании того момента, когда существо-уборщик доберется и до них.
Харрар и Ном Анор стояли у периметра поля, наблюдая за работой уборщика. Элан и Вергер к этому моменту уже успели покинуть рубку.
- Слишком многое зависит от успеха этой операции, - заметил Харрар.
- Даже чересчур многое, - согласился Ном Анор. - Со времен неудачи префекта ДаТары при Хельске в меня уже не верят так, как это было прежде.
- Я верю в вас, исполнитель.
Ном Анор благодарно склонил голову.
- Как вы думаете, Элан предпочтет погибнуть вместе с джедаями или же будет рассчитывать на то, что Новая Республика по своему благодушию сохранит ей жизнь после всего, что она натворит?
- Подозреваю, что она умрет вместе с джедаями.
- И это не беспокоит вас? Помимо всего прочего, ее домен очень могуществен. Кажется, к мнению ее отца прислушивается сам Верховный владыка Шимрра, разве не так?
- Да, ее отец действительно занимает пост верховного жреца, - вздохнув, подтвердил Харрар. - Только Элан способна осуществить наш план. Я буду сильно горевать, если она погибнет. Но очень часто просто необходимо пожертвовать приманкой, чтобы загнать добычу в силки.

Глава 5

Тысячелетний сокол" оставил зеленеющий "Кашиийк за кормой. Джейна и Лейя сидели бок о бок в выносной рубке в компании Ц-3ПО, который расположился в кресле навигатора и вел себя гораздо тише, чем обычно. По непредвиденной просьбе Стриена Люк забрал всех остальных и отправился с ними на Йавин IV. Джейна могла полететь вместе со всеми, но Лейя попросила дочь остаться с ней, так как не хотела вести "Сокол" к дому в одиночестве.
Пока навигационный компьютер высчитывал координаты для сверхсветового прыжка по направлению к Корусканту, Джейна осмелилась мельком взглянуть на мать, которая выглядела невероятно маленькой и хрупкой в габаритном кресле, бывшем в течение долгих лет собственностью Чубакки. Она не вымолвила практически ни одного слова с тех пор, как они поднялись с платформы Тисе в небо над Кашиийком.
- Не так часто мне доверяли пилотировать папин корабль, - как бы ненароком бросила Джейна, желая завязать разговор.
Лейя отреагировала так, будто ее вырвали из транса: - Что?
- Я говорю, что удивлена тем, что папа разрешил мне отогнать "Сокол" домой.
Лейя улыбнулась: - Обладатель рекорда на "Безумстве Ландо". Пилот Разбойного эскадрона. Твой отец очень высокого мнения о твоих способностях.
Затянувшееся мгновение Джейна молчала.
- Надеюсь, он доберется домой без приключений. Лейя хохотнула.
- Не волнуйся, он сядет на фрахтовик или торговый корабль и, вероятно, даже окажется на Корусканте раньше нас. Ему не нужна помощь в этом деле.
- Как и в любом другом, - насупившись, констатировала Джейна.
Лейя соединила свой губы в тонкую линию и взяла дочь за руку.
- Не путай отказ от помощи с отсутствием необходимости в ней.
- Почему он такой?
- Если кратко, то ты можешь заметить, что твой отец не воспитывался так, как это происходило с нами. Его не баловали прелестями нашей обыденной жизни, такими как поддержка семьи или уют дома, - она покачала головой. - Он перепробовал в жизни столько всего: был гонщиком на свупах, пилотом, офицером имперского флота, контрабандистом - и у всех этих профессий имелось кое-что общее. Они требовали от человека крайней уверенности в себе и некоторой отчужденности от других. Он не привык в своей жизни просить помогли, и уж точно он не станет обращаться за ней теперь.
- Но он ведет себя так, будто он тут единственный, кому не хватает Чуй.
- Он знает, что это неправда, и он прекрасно сознает то, как ведет себя. Когда мы с ним вернулись на Сернпи-даль через несколько дней после гибели Чубакки, он сказал мне, что неожиданно почувствовал, будто мир стал для него небезопасным: что он всегда думал, будто его семья и близкие окружены своего рода пузырем, который делает их иммунными ко всякого рода напастям. То, как мы постоянно умудряемся невероятным образом выйти сухими из самых сложных и опасных ситуаций, просто поразительно, Но, все время избегая неприятностей, флиртуя со смертью, Хэн начал чувствовать себя неуязвимым. Смерть Чуй переменила его представления. Твой отец даже посчитал болезнь Мары симптомом того, как все стало для нас шатко и непредсказуемо.
Лейя сделала паузу, словно вспоминая о чем-то.
- До последнего времени мне не приходила на ум мысль, что я уже слышала, как он и раньше выражал подобные сомнения - сразу после того, как ты, Джей-сен и Анакин были похищены Хетриром Ты помнишь, каким заботливым он стал тогда?
Джейна покачала головой: - Не очень.
- Ну, ты была еще очень мала. Но поверь мне, твой отец в течение нескольких месяцев не спускал глаз ни с одного из своих детей, - Лейя подняла взгляд на дочь. - Он хочет заставить каждого поверить в то, что он застарелый скептик, но на самом деле он просто теряет веру.
- Тогда почему он так отдаляется ото всех?
- Потому что в противном случае ему потребуется действительно сломаться и, уступив своей боли, по-настоящему убиваться от горя, а он слишком ловок для этого.
- Именно так он заслужил свое прозвище - Ловкач? Лейя мотнула головой: - Это уже другая история. Джейна покусывала нижнюю губу.
- Мам, он ведь вернется домой, правда? Я хочу сказать: мы ведь - это все, что у него есть на данный момент...
- Конечно, - ответила Лейя. - Только надеюсь, чтобы ему этого хватило.
* * *

Миф Кумас, калибоп, парламентский пристав при сенате Новой Республики, расправив крылья, поднялся со своего просторного кресла, которое располагалось на трибуне Великой конвокационной палаты Корусканта, - Сенаторы, я бы попросил вас воздержаться от прерывания хода заседания своими замечаниями и высказываниями, обоснованными или нет, - Кумас дождался, пока последний из присутствовавших на заседании затихнет, после чего повернул гривастую голову в направлении кафедры для выступлений ораторов, которая стояла напротив трибуны на полированном каменном полу великого зала - Директор бел-дар-Нолек из Оброанского института - заслуженный деятель Новой Республики, и он достоин того, чтобы быть выслушанным.
Коротко кивнув Кумасу в знак признательности, бел-дар-Нолек продолжил свою речь: - Кроме того, основная претензия Института к властям Новой Республики заключается в том, что они не выполнили своих обязательств перед Институтом касательно предоставления военных сил в случае возникновения угрозы суверенитету планеты.
Говоривший мужчина отличался не только своей обширной талией, но и сшитым на заказ цивильным костюмом, а также тростью, зажатой в руке. Во время его разглагольствований его скулы подрагивали, а особенно значимые ремарки он предпочитал подчеркивать, сотрясая воздух пухлым указательным пальцем.
- Участники сего досточтимого собрания прекрасно осознавали, какая угроза нависла над Оброа-скай, и тем не менее и пальцем не пошевелили, чтобы обезопасить планету от вторжения. Йуужанъ-вонги обрушились на нас, словно велкеры, стирая наши города в порошок, - он сделал паузу, чтобы прочистить горло. - Во время вторжения мне посчастливилось вести некоторые дела на Корусканте, но я видел голорепортажи с моей родной планеты.
Приглушенный ропот, частично одобряющий, прокатился по залу, вынудив Кумаса вновь обратиться с призывом сохранять порядок. Удовлетворенный тем возбуждением, которое ему удалось поднять в зале, бел-дар-Нолек согнул свои крепкие руки в локтях и сложил их на своем обширном животе.
Ярусы из расположенных вразнобой галлерей, лож и балконов тянулись во все стороны, поднимаясь ввысь к куполообразному потолку, и всевозможные референты, протокольные дроиды и переводчики активно перемещались по соединяющим их лесенкам, мосткам и пандусам. В то время как расположение лож отнюдь не отображало статус их владельцев, многие из сидящих на верхних ярусах сенаторов представляли миры, только недавно принятые в Новую Республику, и воспринимались большей частью делегатов с нижних уровней как обычная публика с галерки, нежели как участники собрания. Чтобы умиротворить их, как поговаривали, планировалось оснастить наиболее удаленные ложи отделяемыми ховер-платформами, как это было принято в дни заката Старой Республики, но пока это оставалось всего лишь слухами.
С одной из таких галерей донесся голос Тува Шинева, представителя ста семидесяти пяти населенных миров сильно удаленной от центра гегемонии Тион. Практически одновременно с этим живая голокартинка с изображением сенатора спроецировалась в центре зала между кафедрой оратора и трибуной консультативного совета с ее тесно составленными разнородными рядами кресел. Любой, кому лицо сенатора показалось бы незнакомым, мог с легкостью получить всю необходимую информацию при помощи дисплеев, встроенных в подлокотники каждого из кресел.
- Считаю необходимым напомнить высочайшему собранию, что оборонительным силам Оброа-скай было придано оперативное соединение, - утверждал Шинев, - и что все в пределах разумного было сделано для того, чтобы обезопасить этот мир.
Бел-дар-Нолек повернулся к голограмме Шинева; - Две переоборудованные оборонительные платформы "голан" и пару древних военных кораблей с трудом можно назвать оперативным соединением, сенатор.
- Это было все, что мы могли себе позволить, директор, - прорычал из своего кресла на трибуне глава Новой Республики ботан по имени Борек Фей'лиа. Его фиолетовые глаза сверкнули. - Более того, я нахожу подобные обвинения достойными порицания в свете непредсказуемости перемещений противника и его стратегии, не поддающейся законам логики.
Бел-дар-Нолек в примирительном жесте развел руками.
- Президент Фей'лиа, я лишь пытаюсь предотвратить подобные оплошности в будущем. Одно дело - не обращать внимания на просьбы о помощи от каких-нибудь миров Внешних территорий, и совсем другое - позволить попасть в руки врага такой значимой планете, как Оброа-скай...
- Я протестую против столь вульгарных шовинистских настроений! - вмешался сенатор с Агамара. - По какому праву Оброа-скай рисует себя пупом вселенной?
Бел-дар-Нолек бросил сердитый взгляд на агамарца и продолжил свою тираду уже в гораздо более резком тоне: - Верность Оброа-скай делу сохранения культурного многообразия Галактики ставит ее на несколько ступеней выше других миров. Я требую, чтобы хоть что-то было предпринято для спасения сохранившихся исторических документов, пока не стало слишком поздно.
- Секретарь Кумас, - низкий, сладкозвучный женский голос прозвенел над залом. - Я прошу слова.
Кумас расправил крылья.
- Слово предоставляется сенатору Вики Шеш с Куата.
Шеш, стройная и привлекательная женщина неопределенного возраста, поднялась со своего кресла на балконе, рассыпав по плечам свои черные локоны. Будучи относительным новичком в политике, она достаточно быстро успела заработать себе имя в качестве умелою дельца, способного проворачивать сделки таким образом, чтобы все стороны оставались довольными. Пресса мгновенно стала проявлять к ней интерес, сделав ее героем бесконечного числа сюжетов, а ее лицо стало почти таким же узнаваемым, как и физиономия главы государства Фей'лиа.
- По вопросу сохранения информации, директор, я так поняла, что грузы с наиболее ценными историческими документами были перенаправлены в филиал Института на Корусканте еще в преддверии вторжения на Оброа-скай. Или меня ввели в заблуждение?
- Только малая толика того, что мы надеялись спасти, - нелицеприятно отозвался бел-дар-Нолек.
Шеш сдвинула свои аккуратные брови и кивнула, умудрившись сочетать в своем жесте одновременно уравновешенность и кичливость.
- Простите мне мои слова, но прошлое меня заботит гораздо меньше, чем будущее. Хотя потеря Оброа-скай - это действительно серьезный удар по стабильности Новой Республики, наши вооруженные силы сейчас находятся не в том положении, чтобы разбрасываться кораблями ради отвоевывания одной планеты, в то время как наши войска и так слишком рассредоточены на обороне множества других. Йуужань-вонги расширяют свою хватку в ключевых секторах Среднего и Внешнего колец, и если их продвижение не будет остановлено, они могут достигнуть Колоний и Центральных миров в течение стандартного года, сделав даже Корускант уязвимым для вторжения.
Бел-дар-Нолек изучал ее с каменным лицом.
- Я вижу, сенатор, Оброа-скай пожертвовали, потому что в ней нет стратегической ценности. Когда йуу-Жань-вонги окажутся на подступах к Куату, Чандриле или Ботавуи, я глубоко сомневаюсь, что флотилии Новой Республики поведут себя аналогичным образом. Даже Итор обороняли значительные военные силы. Включая корабли остатков Империи.
- И Итор был разрушен, несмотря на все наши усилия, - напомнила Шеш. - Я глубоко сочувствую вам, директор, но я не вижу, каким еще образом мы можем вам посодействовать.
Бел-дар-Нолек хлопнул своим кулаком по раскрытой ладони второй руки.
- Тогда нам придется обратиться к йуужань-вон-гам с просьбой предоставить ученым доступ к кладовым Оброа-скай.
Череда неодобрительных возгласов прокатилась по всему залу. Пока Кумас всеми силами пытался восстановить порядок, Борек Фей'лиа поднялся на ноги, его кре-мово-белая шкура ощетинилась.
- Это не в полномочиях сената - идти на сделку с агрессором, - заявил он, не оставив своим высказыванием практически никакого пространства для ответных доводов.
Но Бел-дар-Нолек был неколебим.
- Тогда, боюсь, вы не оставляете Оброанскому институту другого выбора, кроме как в одиночку продвигать инициативу о заключении сепаратного мира с йуу- жань-вонгами.
- Я настоятельно советую вам передумать, - произнесла Шеш. - Последняя попытка воззвать к миролюбию йуужань-вонгов закончилась катастрофой - жестоким убийством одною из наших коллег, сенатора Элего-саА'Кла, - А я решительно настаиваю на том, что Люк Скай-уокер и джедаи в ответе за смерть сенатора А'Кла, - с отвращением выговорил бел-дар-Нолек, - как и за все прочие напасти, которые выпали на нашу долю. Где они были, когда пала Оброа-скай? Кажется, было бы в порядке вещей, если бы они первыми встали на защиту кладовых со знаниями.
- Даже джедаи не могут быть во всех местах одновременно, - парировал Фей'лиа.
- Тем не менее я возлагаю вину именно на них. На джедаев, а также на ботанского адмирала Траеста Кре'-фея, который превратился в опасного преступника.
- Я требую опровержения столь наглой клеветы, - вскипел Фей'лиа, - Подобные заявления вопиюще про-вокационны и недопустимы на заседаниях сената.
- А какими сведениями мы располагаем об истоках этой войны? - провозгласил директор, играя на публику. - У нас есть только слово джедаев, что йуужань-вонги уничтожили исследовательскую станцию ВнеГал на Бел-кадане и вторглись на Дубриллион и Сернпидаль. Но откуда мы знаем, что йуужань-вонги не были спровоцированы самими джедаями? Что они не были встречены враждебно и просто вынуждены были ответить аналогичным образом? Возможно, текущий конфликт - всего лишь следствие первоначального недоразумения, подогретый последующими действиями джедаев на Дантуи-не и Иторе, джедаев, которые находились в сговоре с отдельными недостойными элементами наших доблестных вооруженных сил, включая адмирала Кре'фея и Разбойный эскадрон, а также несколько других военных подразделений, которым не посчастливилось быть втянутыми в этот конфликт.
Бел-дар-Нолек сделал театральную паузу, после чего широким жестом руки обвел зал.
- И почему мы не видим джедаев даже сейчас и здесь? Где посол Органа Соло? Разве это не она, господа сенаторы и представители, впервые обратила ваше внимание на йуужанъ-вонгскую угрозу?
Заговорил Кэл Омас, алдераанский советник: - Посол Органа Соло отсутствует по личным мотивам.
- И разрешите напомнить директору бел-дар-Нолеку и остальным членам собрания, что она не представляет в сенате интересы рыцарей-джедаев, - вставила слово Вики Шеш.
- Тогда могу я спросить, кто представляет их интересы? - гнул свою линию бел-дар-Нолек. - Почему им позволено предпринимать любые действия, которые им кажутся подходящими, не отвечая ни перед сенатом, ни перед вооруженными силами? Мы все здесь, как предполагается, члены Новой Республики, и все же, видится мне, мы гораздо слабее нашего предшественника, Старой Республики, которая, по крайней мере, держала своих джедаев в узде.
Он обвел взглядом зал.
- И еще я спрашиваю вас чего ждут джедаи? Они боятся йуужань-вонгов или плетут свои собственные интриги за нашей спиной? Я предлагаю вам положить конец их опрометчивым выходкам и в конце концов приступить к переговорам с йуужань- вонгами, не используя при этом в качестве посредников ни джедаев, ни кого-либо другого имеющего с ними связи, как Эле-гос А'Кла.
Когда аудитория наконец затихла в достаточной мере для того, чтобы можно было отчетливо расслышать хоть чей-то голос, первой взяла слово Вики Шеш: - Сенаторы, за неимением ничего другого, я думаю, мы все сможем найти хоть какое- то утешение в том, что директор бел-дар-Нолек отнюдь не политик и уж точно не военный стратег, - она подождала, пока умолкнут смешки и аплодисменты. - Мы не должны допустить в своих рядах никаких разногласий, которые сыграли бы на руку противнику, как не должны мы позволить трагедиям на Иторе и Оброа-скай подорвать наше доверие к джедаям. Я знаю, что вы все согласитесь, если я скажу, что, ослабляя Орден рыцарей-джедаев, мы делаем слабее только самих себя.

Глава 6

Мара поднялась с софы навстречу Люку, который появился в дверном проеме их апартаментов на Корусканте. Он встретил ее на полдороге с распростертыми объятиями.
- Ты почти вовремя, - проговорила она, закрывая глаза и прижимаясь к нему покрепче.
Р2Д2 вкатился в комнату следом за Люком, прогудел адресованное Маре приветствие и, не теряя времени, заспешил на подзарядку.
- Я приехал бы раньше, если бы Стриен не попросил меня заглянуть на Иавин IV.
- Неприятности?
- Могут быть. Теперь, когда йуужань-вонги оккупировали Оброа-скай, они смогут обнаружить и академию. Если это произойдет, нам придется подумать над тем, куда переместить молодое поколение джедаев. Ну а пока Стриен, Кам и Тионне присмотрят там за порядком.
Они не виделись всего лишь стандартную неделю, и Люка сильно встревожило то, какой хрупкой показалась ему Мара в его объятиях. Он вознамерился было прощупать ее при помощи Силы, но побоялся, что она засечет его присутствие и обидится на незаконное вторжение. Вместо этого он наслаждался мгновением близости еше несколько лишних секунд, после чего отступил на шаг назад, но не выпустил ее из своих рук.
- Дай я осмотрю тебя.
- Ну... если надо, - неохотно уступила она Ее лицо было бледным, а глаза подчеркнуты темными кругами, но блеск частично все же вернулся ее пышным ало- золотым волосам, а огонь в глазах не затихал ни на секунду.
- Ну, каков вердикт, доктор?
Люк сделал вид, что не заметил дрожи в ее голосе, но проблема. была в том, что утаить притворство от Мары все равно было невозможно. Не так многое они могли скрыть друг от друга, хотя и здесь болезнь делала свое дело, оказывая пагубное влияние на их ментальную связь.
- Лучше ты расскажи мне.
- Знаешь, последняя неделя была явно не лучшей в моей жизни, - она слабо улыбнулась, затем сложила губы бантиком, изобразив на лице недовольство. - Но я не знаю, как я вообше позволила уговорить себя прийти сюда... и только попробуй сказать, что ты застал меня в момент слабости.
- Я и не собирался.
Несколько месяцев назад Мара определилась для себя, что лучший способ бороться с болезнью - это быть все время в движении и максимально настроиться на контакт с Силой. После жестокого убийства Элегоса А'Кла и опустошения, которое постигло Итор, ее состояние заметно ухудшилось. Если кричащие в Маре и Люке инстинкты были заблуждением и болезнь никак не была связана с чем-то, что йуужань-вонги привнесли с собой в эту Галактику, то ее жизнестойкость по крайней мере не находилась в зависимости от хода вторжения. В то время как локальные победы на Дантуине и Хельске добавили ей силы для борьбы с недугом, события на Иторе только ослабили ее дух, как, впрочем, и дух любого, не равнодушного к происходящим в Галактике событиям.
Люк сбросил с себя плащ, и они с Марой рука об руку направились в скромно меблированную гостиную; его черные брюки и рубашка ярко контрастировали с ее светлым облегающим платьем. Мара опустилась в уголок софы, поджав ноги под себя. Она собрала свои длинные волосы в пучок и, бесцельно теребя их одной рукой, стала наблюдать в окно за транспортным потоком. Их квартира располагалась невдалеке от Великой Конвокационной палаты, но звукоизолирующие окна не пускали посторонние шумы внутрь.
- Ты встречалась с доктором Оолосом? - наконец прервал молчание Люк.
Она повернулась лицом к нему.
- Встречалась. - И?
- Он сказал мне то же, о чем говорили мне Килгал и Томла Эл семь месяцев назад. Ничего подобного моей болезни он в своей практике еще не встречал и ничего не может с ней поделать. И это можно было предвидеть заранее... сэкономить нам лишнее время и освободиться от груза лишних проблем. Оолос не сказал мне напрямую о том, что Сила - единственное, что сохраняет мне жизнь, но он явно подразумевал это.
- Но ведь был еще один случай... аналогичный твоему, - начал было Люк, но Мара прервала его тираду, покачав головой: - Тот человек умер. Сразу после того, как ты вылетел с Кашиийка, Люк в расстройстве отвел взгляд. Исм Оолос, Хо'-Дин, был не только выдающимся врачом, но и достаточно известным исследователем, который успешно боролся с эпидемией Семени Смерти, разразившейся в секторе Меридиан двенадцать лет назад.
- А что-нибудь про жука он смог сказать?
- А, знаменитый белкаданский жук, - шутливо отозвалась Мара, опять качая головой. - Ничего, кроме стандартного "впервые такое вижу". Но проведенные им тесты не выявили никаких свидетельств тому, что он как-то связан с моей болезнью.
Люк впал в раздумья. Много лет назад Килгал, ры-царь-джедай от мон каламари, воспользовалась Силой, чтобы спасти тогдашнюю главу государства Мон Мотму от разрушительного действия смертельного нано-виру-са, подброшенного убийцей. Так почему же тогда она, и Оолос, и иторианский целитель Томла Эл оказались беспомощны против той молекулярной заразы, которая набросилась на Мару? Болезнь могла явиться только вместе с йуужань-вонгами, решил для себя Люк. И посреди этого всеохватывающего кровопролитного конфликта они с Марой вели свою собственную борьбу за выживание.
- Тяжело пришлось на церемонии? - спросила Мара, ясно давая понять, что обсуждать что-либо, помимо состояния ее здоровья, для нее гораздо приятнее.
Люк поднял взгляд и перевел дыхание.
- Кому угодно, только не семье Чубакки. Вуки всегда с большим достоинством встречали смерть. Но я тревожусь за Хэна.
Мара сочувственно сдвинула брови.
- Даже твоя сестра всегда была для него чем-то меньшим, чем Чубакка, вечный старший помощник Хэна Соло. Ему просто нужно время.
- По крайней мере, я ничего не смог с ним поделать. Когда я попытался предложить ему открыться Силе, он не захотел меня слушать, упершись в то, что он не джедай.
- И это еще одна причина, по которой они с Чубак-кой были так близки, - отметила Мара. Она притихла на мгновение, затем вынырнула из пучины своих мыслей и подняла взгляд на Люка. - Я просто вспомнила те времена, когда твой папа мог запросто швырнуть головой о переборку любого, кто выказывал хоть малейшее неуважение по отношению к Силе.
- Мне не кажется, что подобный подход был бы оправдан по отношению к Хэну, - перекосился Люк.
- Но именно такого подхода от нас ждут многие по отношению к йуужань- вонгам.
- Ага. Те же самые многие, которые боятся, что мы захватим власть в Галактике, поддавшись влечению темной стороны.
На лице Мары отразилась грустная улыбка.
- Пока все выходит не так, как мы хотели, правда? Даже после заключения мира с Империей я никогда не сомневалась в том, что нам еще предстоят испытания и ставшие уже привычными взлеты и падения. Но я всегда искренне верила, что мы в любой момент будем способны заставить врагов Новой Республики бежать поджав хвосты в поисках надежного укрытия. Теперь я уже не настолько уверена в этом.
Люк кивнул, задумавшись над тем, не относилось ли последнее высказывание Мары к ее личному врагу? Если так, то по ее словам он мог сделать вывод, что она теряет веру и в свою собственную способность бороться и побеждать.
- Мон Мотма однажды спросила меня, каким я вижу будущее своих учеников: станут ли они элитной кастой жрецов или отрядом воителей? Предпочтут ли джедай всеобщую изоляцию или станут служить народу, с которым неотрывно связаны? Станем ли мы неотъемлемой частью этого народа, гражданами Республики, или же окажемся вне ее? - он нахмурился, припоминая все подробности того разговора. - Она видела в предназначении джедаев нечто всеобъемлющее, она считала, что все рыцари Ордена должны быть превосходными знатоками медицины, законотворчества, политики и военного дела И она предлагала мне своим собственным примером заразить других, стать подлинным лидером, а не красивым изваянием, украшающим нос корабля.
- И она бы первой заметила, что ее волнения безосновательны.
- Так ли это? Оби-Ван и Йода никогда не говорили со мной о том, что ждет меня в далеком будущем. Возможно, если бы я не проводил последние несколько лет в бесконечных попытках найти противоядие эффекту Йсаламири и подобрать настройку светового меча таким образом, чтобы тот смог разрезать пласты руды кортозиса, я бы знал, каким курсом вести сейчас джедаев. Это темная сторона постоянно взывает к агрессии и отмщению, даже по отношению к йуужань-вонгам. Чем сильнее ты становишься, тем больше ты ей подвержен. - Люк пристально разглядывал жену. - Быть может, Джейсен был прав, говоря, что следует искать альтернативы сражениям.
- Но он уж точно не поднабрался такого от своего отца.
- Тот факт, что он пришел к этому сам, делает его выводы еще более значимыми. Он считает, что я уделял | слишком много внимания Силе как грубой мощи в убыток пониманию в большей степени единой Силы.
- Джейсен все еще очень молод.
- Он молод, но он глубокомыслен. И более того, я вижу, что он прав. Я всегда был слишком сосредоточен на том, что происходит здесь и сейчас, вместо того чтобы уделять внимание будущему. Я недальновиден, так что всеобъемлющая картина уплывает от меня. Мне было труднее сражаться с самим собой, чем противостоять своему собственному клону.
Люк поднялся и подошел к окну.
- Джедаи всегда были хранителями мира. Они никогда не вели себя как наемники. Вот почему я так старался сохранить нашу независимость и воздержаться от присяги на верность Новой Республике. Мы не оружие в руках ее военных командиров и никогда им не станем.
Мара дождалась наконец того момента, когда она была полностью уверена, что он закончил свою речь.
- Ты говоришь почти как та женщина-фалланасси, которая увлекла тебя в ту бешеную погоню за слухами о твоей матери.
- Акана Норанд Пелл, - подсказал Люк. - Хотел бы я знать, куда отправился ее народ.
Мара хмыкнула: - Даже если ты найдешь его, я глубоко сомневаюсь, что йуужань-вонги будут так же восприимчивы к наведенным фалланасси иллюзиям, как это произошло с йеветами.
- Сложно делать оценку по тому, что мы видели до сих пор.
Иронический хохоток вырвался из уст Мары.
- Акана. Акана, Гаэриэль Каптисон, Каллиста... Эх, утраченная любовь Люка Скайуокера. Не говоря уже о той, с Фолора...
- С Фондора, - поправил Люк. - И я не был никогда влюблен в Танит Шайр.
- Тем не менее каждую из них ты встретил, когда на дворе стояли неспокойные времена.
- А когда у нас были спокойные времена?
- Именно об этом я и говорю. Не стоит ли мне начать тревожиться о том, а не встретишь ли ты кого-нибудь еще на этот раз?
Люк подошел к ней поближе.
- Кризис в Новой Республике - вот что беспокоит меня в первую очередь, - сказал он как можно убедительнее. - Нам необходима победа,
* * *

Предыдущая страница 3 Следующая страница


Посланники Хаоса I: Проверка на прочность 4

- Хотите поговорить об иронии? Тогда слушайте. Мои отец как-то рассказывал мне о том, что случилось прямо здесь, в секторе Меридиан, двенадцать стандартных лет назад.
Капитан Скент Графф - человек (и весьма гордящийся этим фактом) с широкими плечами и привлекательной физиономией - сидел, полуразвалясь, у пульта управления сканерами и станции связи на тесном мостике "Преданного", вытянув одну ногу на всю длину, а другую закинув сверху. Его публика - полдюжины существ, составлявших экипаж легкого крейсера, внимала его словам, сгорбившись над различными приборами. Приборы тарахтели и позвякивали, создавая вместе с мерно гудящим даморианским энергогенератором корабля отличный звуковой фон. Сквозь скошенные иллюминаторы простенького, похожего на брусок судна открывался вид на укутанную пеленой облаков Эксодо II и ее бледное подобие луны, а если напрячь зрение, то можно было разглядеть газовые облака туманности Сверкающая Вуаль, расположенной в нескольких световых годах в стороне.
- Он был на борту "Корбантиса", вдали от родной орбитальной станции Дюррен, когда корабль получил назначение расследовать обстоятельства пиратского налета на Ампликен. В действительности никто точно не знал, были ли это пираты, или это вооруженные силы Бадпока нарушали соглашение о перемирии, но на поверку вышло, что все это было уловкой, на которую пошли корпорация "Лоронар", имперский контингент и парень по имени Ашгад, пытавшиеся наслать жуткий мор на весь сектор.
- Точно, эпидемия Семени Смерти,' - вставила слово молодая суллустианка у навикомпьютера.
- Дайте даме флакончик с глиттерстимом, - добродушно бросил Графф. - Она знает свою историю. В любом случае "Корбантис" так и не добрался до Амплике-на. Он был нашпигован роем лоронарских ракет и остался гнить в ледяной расщелине на Дамонит Иорс-Б - не слишком далеко отсюда, даже по меркам полета минокк. Но потом здесь объявились Хэн Соло и его при-ятель-вуки...
- Которые как раз случайно пролетали мимо? - поинтересовался офицер связи.
- На самом деле они разыскивали тогдашнюю главу государства Лейю Органу Соло, которая пропала без вести, но разговор не об этом. - Графф оперся локтем на деактивированного дроида Р-серии, пристегнутого к переборке. - Соло и вуки исследовали "Корбантис", обнаружили семнадцать уцелевших, облученных серьезной дозой радиации - а одним из уцелевших был мой отец - и доставили их в центральный госпиталь сектора в Багшо на Ним Дровисе. В то время там заправлял один известнейший врач-Хо'Дин - его имя я запамятовал... Оолупс или Ооплосс, кажется, - так вот, это Ооп-лосс бился за жизни своих пациентов не покладая рук. Проблема была в том, что госпиталь был переполнен и некоторых уцелевших пришлось переместить в бакта-камеры одной из пристроек. И что вы думаете, произошло?
- Они заразились Семенем Смерти? - рискнул навигатор.
Графф кивнул.
- Они заразились Семенем Смерти. Что еще раз доказывает, что, как бы вы ни пытались провести судьбу, она все равно посмеется над вами и сделает по-своему.
- И теперь ты здесь, спустя годы, - сказал навигатор, - оказался там же, где служил до тебя твой отец, и гоняешься за дровианскими контрабандистами, перевозящими цвил.
- Цвил? - переспросил старшина-тви'лекк со станции слежения.
- Что-то вроде наркотика Губы навигатора изогнулись в ехидной улыбке.
- Ага, для тех, у кого мембранные дыхательные трубки достаточно широкие для того, чтобы...
- Капитан, - оборвал его офицер связи. - С Дюр-рена сообщают, что в нашем секторе засечена вспышка радиации Кронау. Там абсолютно уверены, что из гиперпространства только что вышел крупный корабль. Они ждут ответного сигнала телеспондера Графф вскочил на ноги и метнулся к своему капитанскому креслу.
- У нас есть визуальный контакт?
- Еще нет, господин. Вспышка произошла вне зоны действия наших сенсоров.
Графф повернулся к офицеру связи.
- Поднимите по тревоге эскадрилью "Наручь". Сирены завывали по всему кораблю, мостик наполнился мерцанием бордовых огоньков.
Офицер связи обернулся через плечо: - Господин, носовая техстанция докладывает: передние щиты подняты и полностью заряжены.
- Информация по вошедшему в систему кораблю, - подал голос старшина - Тип корабля неопознан. Аналитический компьютер в данный момент занят составлением описательного портрета Графф развернулся к голографическому проектору, который только-только начал высвечивать в воздухе призрачное изображение черного, как гагат, гигантского шлифованного многогранника.
- Йуужань-вонги?
- Неизвестно, господин, - отозвался старшина - Его описание не подходит ни одному из известных нам типов, хранящихся в наших базах данных.
- Переведите нас на стационарную орбиту.
- Сэр, профиль двигателя нарушителя совпадает с теми, что были замечены во вражеской флотилии, вторгшейся на Оброа-скай.
- Эскадрилья "Наручь" вылетела, сейчас заходит на позицию для наблюдения.
- Болтовню йуужань-вонгов не засекли? - спросил Графф.
- Нет, сэр. Хотя нет, подождите... Сканеры сообщают о наличии второго корабля.
Графф снова крутанулся в кресле, чтобы бросить взгляд на голопроектор: второй многогранник, чуть поменьше предыдущего, материализовался неподалеку от своего большого брата.
- Это новоприбывший или мы являемся счастливыми свидетелями размножения йуужань-вонгских кораблей?
- Похоже, это составная часть большего корабля, сэр. Первый корабль меняет курс, движется к орбитальной станции Дюррен. Его модуль идет на перехват наших истребителей. "Наручь" ломает строй, готовится вступить в схватку.
- Соедините меня с Наручь-лидером, - распорядился Графф.
- Наручь-лидер на связи, - сообщила женщина-связист.
- Наручь-1, можете показать нам, что вы видите? Голос командира эскадрильи, нарушаемый частыми вспышками статических помех и немного ослабленный при трансляции, произнес - Передача пошла Любуйтесь.
- Вы только посмотрите на это! - воскликнул кто-то из команды, когда изображение в реальном времени сменило голосимуляцию. - Сэр, биоэнергетика скапливается в малом корабле. Он взял нас на прицел.
Графф забился поглубже в кресло: - Готовьтесь к удару.
Яркий золотистый свет залил передние иллюминаторы "Преданного". Корабль содрогнулся так, будто его схватила гигантская рука и хорошенько встряхнула.
- Сгустки плазмы, - доложил старшина. - Теперь нет никаких сомнений, что это йуужань-вонги. Ущерб жизненно важным системам не нанесен. Щиты держат.
- Дистанция?
- Вторая цель вышла на дистанцию поражения, сэр.
Графф натянул козырек своей командирской фуражки на самый лоб.
- Прикажите эскадрилье "Наручь" держаться в стороне. Батареям правого борта - приготовиться открыть огонь.
"Преданный", модифицированное кореллианское корыто класса "эксперт", достигал в длину восемьсот пятьдесят метров, но был оснащен лишь десятью тяжелыми турболазерами и двадцатью ионными пушками. При модификации корабль был частично лишен дробления на отсеки, что позволило оборудовать взлетную палубу для истребителей, но даже при наличии боеспособной эскадрильи корабль годился в крупных сражениях лишь для поддержки.
- Наручь на исходной, сэр. Графф кивнул: - Готовьте протонные торпеды. Запрограммируйте на детонацию при первом намеке на гравитационную аномалию.
- Сэр, торпеды перепрограммированы в соответствии с новыми протоколами.
- Готовьте турболазеры правого борта, - распорядился Графф.
- Сэр, турболазеры активированы.
Графф поднял взгляд на офицера-артиллериста, - Если этот летающий "камешек" поведет себя соответственно внешнему виду, он проглотит торпеды, но тогда у лазеров появится шанс просочиться сквозь его защиту.
- Ясно, капитан.
Графф крутанулся в кресле.
- Орудийным батареям - огонь!
Струи ослепляющего света пронзили космическое пространство и в удалении сошлись в единый пучок, породивший яркую вспышку.
- Прямое попадание.
- Огонь! - повторил Графф.
И вновь торпеды и когерентные лучи устремились к кораблю противника, вызвав новую череду вспышек на его поверхности, готовых посоперничать в ослепительной яркости с самими звездами.
- Прекратить огонь, - Графф перевел взгляд на старшего помощника. - Давайте надеяться, что это их сломило. Прикажите Наручам начинать заход.
Старпом передал приказ по сети. Основной обзорный дисплей мостика высветил, как "крестокрылы" и "бритвы" перешли в наступление, нацелившись в сторону ограненного корабля. Стрелы ярко-красного света сорвались с кончиков их крыльев, а протонные торпеды, выпущенные "бритвами", пронзили космос, оставляя за собой светящиеся розовые следы. Но корабль противника элементарным образом всосал все выстрелы и ответил на нападки гейзерами расплавленного камня. Словно осколки зеркального стекла, отдельные грани корабля зажглись ярким светом, затем мигнули и вновь стали черными, как и весь корабль.
- "Преданный", эта штука охотится за нашими щитами, - доложил Наручъ-1 спустя мгновение.
- Наручъ-1, прикажите своим пилотам увеличить поле инерционного компенсатора и переключиться на новый протокол сканирования и наводки. И глядите в оба, как бы не появились кораллы-прыгуны.
- Сделано, "Преданный". Но поле не может быть расширенно в достаточной мере для того, чтобы компенсировать наступательную мощь противника.
- Мои щиты сдохли, - донесся еще один голос. - Отступаю.
- Держись своего напарника, - приказал Наручь-лидер. - Переключи пушки на счетверенную стрельбу и продолжай вести огонь.
- Компенсатор отказал. Выхожу из боя.
- Наручь-8, следи за хвостом.
- Капитан, йуужань-вонгский корабль опять гото-| вится стрелять.
Графф повернулся к старпому.
- Прикажите Наручи отступать.
- Противник открыл огонь.
На основном дисплее голограмма в реальном времени показывала, как три истребителя исчезают в мимолетных вспышках.
- Мы несем потери: лишились Второго, Четвертого и Пятого. До сих пор не можем определить местоположение огневых позиций и установок довинов-тягунов.
- О чем это он? - отрывисто бросил Графф.
Старшина-тви'лекк обвил плечи своими головными хвостами и принялся внимательно изучать показания приборов.
- Боевой аналитический компьютер сейчас изучает все возможности, сэр. Похоже, вражеские орудийные установки и генераторы сингулярностей обладают некоторой мобильностью. Сэр, это как будто весь корпус их корабля способен вести огонь и создавать гравитационные аномалии.
- Капитан, модуль опять открыл огонь.
Слова еще не успели слететь с уст офицера связи, а крейсер снова сотрясся от сокрушительного удара. Иллюминация на мостике померкла, затем вновь ярко зажглась; голубые электрические разряды замелькали по консолям. Неожиданно вырвавшись из своего магнитного захвата, дроид Р-серии с грохотом опрокинулся на палубу. На полную мощность заработали вентиляторы, разгоняя задымление.
- Носовая техстанция докладывает о повреждениях. Энергогенератор номер два вышел из строя. Дефлек-торные щиты - на грани.
- Прикажите Наручи перегрупироваться и отходить, - поспешно обронил Графф. - Ремонтным бригадам быть наготове. Канонирам: согласовать работу передних турболазеров и ионных пушек. Я хочу добиться непрерывной канонады, которая расколола бы этот кораблик от полюса до полюса, - одного взгляда, брошенного на основной дисплей, было достаточно, чтобы понять, сколь мало осталось от эскадрильи "Наручь". - Огонь!
В который раз энергетические стрелы пронзили космос, но не повлекли за собой ни одной огненной вспышки.
Графф разглядывал дисплей.
- Мы промахнулись? - недоверчиво спросил он.
- Нет, сэр. По-видимому, вражеский корабль всосал всю энергию.
- Всем орудиям, - крикнул Графф. - Огонь!
Свет за траспаристилом иллюминаторов был настолько невыносимо ярким, что всем, кто находился на мостике, пришлось отвернуться. Все выглядело так, будто "Преданный" только что получил сильнейший удар кулаком в челюсть и теперь перед его глазами кружились звездочки.
- Противник меняет курс, идет на уклонение.
- Всем орудиям, огонь! - рявкнул Графф.
- Множественные прямые попадания. Ясно видны обломки. Противник вновь меняет курс, его скорость уменьшается.
Графф повернулся к навигатору.
- Начать преследование. Не отпускать его ни на шаг. И вдруг, без предупреждения чудовищной силы взрыв сотряс космическое пространство, залив белым светом обзорные экраны. Когда все наконец прояснилось, Графф бросил взгляд в иллюминатор, но не обнаружил там никаких признаков йуужань-вонгского корабля.
- Куда он делся? Прыгнул в гиперпространство?
- Нет, сэр, - ответил старшина. - Судя по обломкам, он был уничтожен.
Мостик мгновенно заполнился восторженными возгласами и аплодисментами.
- Тише, тише! - шикнул Графф. - Нам просто повезло или мы обнарркили уязвимое место?
- Непонятно, сэр, но цель полностью уничтожена. Должно быть, мы подавили его своей мощью. Корабль, сбросивший этот модуль, на полной скорости идет прочь от орбитальной станции Дюррен.
Графф сорвал с себя фуражку и стал натужно чесать макушку.
- Я не понимаю.
- Капитан, Наручь-лидер докладывает, что уничтоженный корабль сбросил спасательную капсулу. Капсула может оказаться в нашей прямой видимости в любой момент.
Графф повернулся к дисплеям.
- Максимальное увеличение.
Навигатор указал на быстро перемещающийся блик света.
- Вот она, сэр.
Графф увидел нечто напоминающее цилиндрический астероид с частично ограненной кормовой поверхностью.
- Каков ее курс?
- Направляется к Эксодо II.
- Я бы не избрал подобное направление, окажись я на месте пилота, - вскользь заметил Графф. - Придерживаясь текущего курса, капсула вскоре окажется в зоне досягаемости нашего луча захвата, - и Графф перевел взгляд на старпома.
- Возможно, ловушка, сэр. Бомба замедленного действия?
Графф мрачно кивнул.
- Включайте луч захвата, но капсулу не втягивайте, держите ее на дистанции. И предупредите "Наручь". Попросите их просканировать капсулу на предмет наличия оружия, но пусть держатся на расстоянии. Даже если окажется, что капсула безвредна, я все равно не хочу, чтобы кто-либо приближался к ней. И соедините меня с командованием флота.
Новый голос проник в эфир: - "Преданный", это Наручь-3. Это определенно спасательная капсула, возможно из йорик-коралла. Вооружение не обнарркено, но зарегистрировано присутствие на борту жизненных форм. Цель не крупнее флае-ра. Имеет рудиментарного довина-тягуна для регулировки скорости и высоты. И ограненную, но прозрачную крышу. Оно - словно пласт слюды. Прошу разрешения на более - плательное исследование.
Графф быстро обмозговал сказанное и наконец согласился: - Хорошо, Наручь-3, даю зеленый свет. Но будьте начеку.
- Принято, "Преданный", буду начеку. Некоторое время в эфире сохранялась тишина. Затем динамик вновь ожил: - "Преданный", я сумел заглянуть внутрь. Замечено два, повторяю, два пассажира. Один из них - определенно женщина. Второй... сэр, по поводу второго можно только теряться в догадках.

Глава 7

Хэн задумчиво вступил на территорию посадочного причала номер 3733 Восточного порта Корусканта и надавил ладонью на вмонтированный в стену выключатель. Кольцевидная лампа, расположенная концентрически под радркным куполом помещения, зажглась, омыв "Тысячелетний сокол" резким светом. Пристегнутый проводами ко всевозможным устройствам и приборам, осуществляющим мониторинг и диагностику, корабль был похож на пациента, лежащего в реанимации. Кольцевидная лампа довольно громко потрескивала, а застоявшийся воздух напитался запахом озона. Пол помещения походил на полотно, окрашенное следами от пролитого смазочного материала, подпалин и переизбытка красителя.
Причал 3733 был арендован на имя Викка Драйго, но, несмотря на все попытки Хэна держаться в тени, почти каждый в этом районе Корусканта знал, что здесь припаркован "Тысячелетний сокол". Сажая неделей ранее корабль в док, Джейна ни на миллиметр не выбилась за пределы бледно-алого посадочного круга, очерченного на пермакрите. После того, что произошло на Кашиийке, миновало довольно много времени, прежде чем Хэн смог наконец успокоить свои нервы и прийти сюда. Три дня на борту ветхого фрахтовика явно не помогли делу.
Приближаясь к носовым выступам "Сокола", к нацеленным на него тупоконечным жвалам, он припомнил, как впервые увидел этот корабль на Нар Шаддаа, планете хаттов, почти тридцать лет назад. Фрахтовик был тогда собственностью Ландо, который выиграл его - так он, по крайней мере, сам заявлял - в сабакк в одном из казино Облачного города на Беспине. Хотя в жизни Хэн встречал бесчисленное множество кореллианских фрахтовиков ИТ-1300, эта встреча стала для него любовью с первого взгляда: было в "Соколе" что-то такое - исключительное и уникальное. Помимо обладания потрясающей скоростью и маневренностью, "Сокол" был словно создан для приключений и горд своим богатым на события прошлым. Хэн решил тогда, что так или иначе, но он заполучит этот корабль.
По иронии судьбы шанс заполучить его предоставился Хэну все в том же Облачном городе во время четырехдневного кубкового турнира по сабакку, который свел за одним столом Ландо и Хэна в своем финальном раунде, причем у Хэна на руках был чистый сабакк, а Ландо блефовал выигрышным Раскладом Идиота. Испытывая недостаток в кредитках, Ландо предложил в качестве расплаты любой корабль из своей коллекции, на что Хэн с радостью согласился. Ландо пытался всучить ему одну из новейших моделей, легкий и изящный ИТ-2400, но Хэн выбрал "Сокол".
Он по-прежнему смаковал моменты первой близости с кораблем, когда он впервые сел за штурвал, сразу ощутив всю силу субсветовых двигателей и гипердрайва военного образца. У корабля была скорость, этого не отнимешь, но помимо этого требовались еще и огневая мощь, и верткость. Так: начался процесс модернизации и внесения усовершенствований, который продолжался добрых двадцать лет. Для Хэна "Сокол" всегда был произведением искусства, работой, которой так и не суждено было завершиться. Все эти годы он защищал его, ложась чуть ли не грудью на амбразуру, переживал за него, как слабонервный родитель, скучал по нему, как любящий супруг. Он вспоминал мгновения, когда Эгом фасе и И'у-оч выкрали у него "Сокола" на Деллалте, мгновения, когда он вместе с кораблем прицепился к корме "звездного разрушителя" "Возмездие", прямо за его командным мостиком, мгновения, когда Ландо и Ниен Нунб штурмовали на "Соколе" вторую Звезду Смерти.
Решение Мары пожертвовать своим заветным "Пламенем Джейд", протаранив им крепость на Нира-уане, ему было не понять никогда в жизни.
И теперь, накручивая витки вокруг корабля, Хэн по-прежнему мог опознать следы различных модификаций, внесенных им самим или кем-то еще. В ангаре у Шуга Нинкса, в кореллианском квартале Нар Шаддаа Хэн и Чуй установили на корабль выпрямительную антенну военного образца, счетверенную лазерную турель под брюхо и пусковую ракетную установку между передними жвалами. Л Шуг к тому же приварил ближе к корме по правому борту небольшой армированный лист, снятый со тяжелого крейсера "Ликвидатор".
Благодаря группе незаконных техников, которые орудовали в Корпоративном секторе, арсенал "Сокола" вскоре пополнился дополнительными защитными экранами, сверхмощными компенсаторами ускорения, расширенными отсеками для двигателей малой тяги и набором сенсоров последней модели. Тогда же Хэн сумел добыть для своего корабля отказной лист - документ, освобождающий от проверки на соответствие его конфигурации стандартам, принятым в Корпоративном секторе.
Когда во время йеветского кризиса "Сокол" побывал на Кашиийке, Джоудррл перестроила четверку прозрачных панелей с оптическими датчиками, чтобы улучшить видимость на корме и по левому борту. Кузина Чуй также установила в рубке регуляторы автоматического ведения огня для орудийных турелей.
Совсем уже недавно, когда былая враждебность меж-ду Республикой и Империей сошла на нет, "Сокол" - и не Хэн тому виной - стал постепенно превращаться в более покладистый, кроткий корабль. Регламентное техобслуживание в руках преисполненных благих намерений, но слегка неуклюжих корускантских судоремонтников привело к тому, что корабль был практически реставрирован. Провода были пронумерованы и аккуратно разложены по коробам, механические детали амортизированы, электрика заземлена и приведена к нормам безопасности. Усилитель от "Сейнар Система" был подсоединен к матрице привода, генератор "Марк 7" - к системе поддержки луча аттрактора, мотиватор 401-й серии - к гипердвигателю. Сенсорные антенны были заменены, все лишние шумы и позвякивания устранены, палуба заново обита... Хэн чуть с ума не сошел, Ему нравилось то, что корабль хранил все свои шишки и ссадины в напоминание о долгих годах боевой славы; Хэн и сам был бы рад походить в этом плане на "Сокола", если бы какой-то здравый ум не придумал синт-плоть и лечение бактой. Иногда он задумывался, а как бы он выглядел, если бы позволил всем своим ранам зарубцеваться, как это произошло с его порезом на подбородке, который он получил от удара ножом, кажется, уже в другой жизни.
Но наибольший урон "Соколу" был нанесен не более чем шесть месяцев назад - смертью Чуй. Его отсутствие не могли возместить никакие модификации, и вследствие этого корабль теперь мог задержаться на твердой поверхности на неопределенное время.
Охваченный внезапной тоской, Хэн неподвижно стоял под стыковочной снастью правого борта корабля, потеряв счет времени. "Сокол" был настолько пропитан воспоминаниями - эдакая хроника всех удач и несчастий в жизни его и Чуй, - что он с трудом мог заставить себя поднять взгляд на корабль, не то что взойти на его борт. И все же после долгого мига раздумий он ввел код авторизации на зажатом в руке дистанционном пульте, и корабельный трап с шумом опустился к его ногам, словно бросая вызов, убеждая его войти.
Когда он все-таки решился на это, он был похож на человека, который заново учится ходить.
Трап вел напрямую в центральный круговой коридор корабля. Хэн остановился в проходе и провел рукой по ныне безупречной коридорной обивке. За последние пять лет "Сокол" стал эдаким кораблем-щеголем. Половое покрытие было сменено, внутренняя иллюминация работала без сбоев, на камбузе всегда была еда, а в воздухе витал неповторимый аромат. Секретный контрабандный отсек, оборудованный когда-то для сокрытия грузов спаиса и даже людей, теперь представлял собой грузовое отделение для складывания семейного багажа, пожитков, иногда даже произведений народного искусства, которые Лейя покупала по разным уголкам Галактики, чтобы украсить ими квартиру на Корусканте.
Хэн прошмыгнул мимо ответвления, ведущего в сторону вынесенной пилотской кабины, и прошел в глубь корабля. Год назад, смутно прикидывая, а не пора ли поставить "Сокол" на якорь, Хэн уже подумывал над тем, чтобы снять с корабля все довески и нововведения. Помимо всего прочего, ИТ-1300 был классикой, почти такой же заветной мечтой любого коллекционера, как "Нубиан 327". И несмотря на все его боевые шрамы и скрипы, доносящиеся из каждого сочленения, корабль все еще был в прекрасном состоянии - не говоря уже о его немалых заслугах, В числе первых с корабля были сняты пусковые ракетные установки, которые мешали работе автоматического погрузчика, расположенного в передних жвалах. Но все это, конечно, произошло еще до того, как йуужань-вонги всплыли из ниоткуда и явили Галактике новую страшную угрозу. Кто знает, сколько еще народа помимо Чуй погибло бы во Внешних территориях, сними тогда Хэн вместе с пусковой установкой еще и счетверенные лазерные пушки?
Хэн вступил в центральный корабельный отсек и понуро опустился во вращающееся кресло у технической консоли. Новая крикливая облицовка покрывала гладкий металлический палубный настил и ограждающую решетку левого борта - еще одно нововведение, призванное сделать семейные путешествия более комфортабельными. Именно отсюда он впервые наблюдал за тем, как Люк практиковался отбивать лазерным мечом жалящие выстрелы летающего дистанционного шарика. Он повернулся, чтобы бросить взгляд на столик для голографической игры в дежарик, за которым любил подолгу просиживать Чуй и за которым же - всего несколько лет назад - Лейя, адмирал Пеллаэон и покойный Элегос А'Кла делали первые шаги к заключению мирного договора.
Хэн утопил лицо в ладонях, как будто надеясь стереть воспоминания, которые непрошеными гостями объявились в его мозгу, но потом резко встал, пересек комнату и вошел в технический отсек. Здесь они с Лейей когда-то обменялись своим первым поцелуем, но были грубо прерваны Ц-3ПО, который пришел объявить, что обнаружил неисправность в соединительной муфте обратного хода или еще в какой-то треклятой детали.
Все это было миллион лет назад, подумал Хэн.
Пробираясь к корме, он вновь вышел в круговой коридор, только на этот раз по левому борту, откуда вело еще одно боковое ответвление в каюту. Там, лежа на койке, Люк когда-то восстанавливался от ранения, полученного в схватке с отцом, который мечом отрубил ему кисть.
Коридор, простиравшийся под сетью энергетических кабелей и вентиляционных отдушин, вел в основной кормовой отсек, который повидал на своем веку столько модификаций, сколько другим отделениям корабля и не снилось. Уменьшенный в размерах, чтобы приспособить новый гиперпривод, отсек был поделен на несколько частей. Когда-то давно несостоявшийся работорговец Зларб нашел здесь печальный конец.
Местоположение спасательных капсул не изменилось со времен, проведенных в Корпоративном секторе, но сами капсулы, попасть в которые было можно только подняв навесные решетки, были заменены на более новые, сферической формы с удобными шлюзовыми створками.
Вновь выйдя в основной коридор и продвигаясь вдоль по корме, Хэн миновал еще одну каюту, которую он часто использовал как свою личную и в которой он чуть было не устроил разборку с Галландро, лучшим стрелком Галактики прошлых времен.
Ныне мертвым, как и многие другие герои тех славных дней.
Хан растворил один из внутренних корабельных люков и очутился на камбузе. Посмеиваясь про себя, он припомнил процесс приготовления для Лейи пудинга в скорлупках коры и пряного языка арика, как раз в то время когда он похитил ее и увез на Датомир, надеясь склонить к замужеству.
Сделав еще несколько шагов, он замкнул круг и вновь очутился у стыковочного отсека. Но вместо того чтобы выйти, Хэн продолжил движение и с неохотой вошел в пилотскую кабину. Протиснувшись между сиденьями, он уперся негнущимися руками в приборную панель и принялся рассматривать в передний иллюминатор полки для запасных деталей, которыми они с Чуй оборудовали стенку посадочного дока всего- то год назад.
В конце концов он рухнул в габаритное кресло второго пилота и сидел там продолжительное время недвижимо, закрыв глаза и убрав подальше все посторонние мысли.
Еще месяц назад Чуй казался ему таким живым, что Хэн практически мог расслышать его сердитый лай или счастливое подвывание, разносящееся по посадочному доку. И стоило только Хэну, сидящему в кресле пилота, бросить быстрый взгляд направо, как он словно видел там Чуй, сардонически улыбающегося, скрестившего лапы на груди или сомкнувшего когти на затылке.
Чуй был не единственным инородцем, с которым Хэну доводилось путешествовать вместе, - можно вспомнить хотя бы того же тогорянина Мууургха в иле-зианские годы, - но вуки был исключительным и неповторимым, и Хэн не мог представить себе, что он будет пилотировать "Сокол" в паре с кем-то еще. Так что теперь он мог либо законсервировать корабль, как он поступил со своей оружейной перевязью от "БласТек", либо подарить его Военному музею Альянса на Корус-канте, на что упорно намекали его настойчивые кураторы в течение последних пятнадцати лет.
Хэну пришло на ум, что ему и самому уже давно место в музее. Как и "Сокол", он был частью прожитого и был практически бесполезен в настоящем.
Он тяжко вздохнул Жизнь как игра в сабакк: карта ложится наугад, и то, что раньше казалось выигрышной комбинацией, оканчивается полным крахом.
Инстинктивно он потянулся рукой под управляющую панель в поисках металлической фляги с вакуум-но-дистиллированным охладителем, который они с Чуй хранили там в секрете, но ничего не обнаружил - фляжку либо переместил в другое место кто-то из детей, либо опустошил какой-либо нерадивый механик.
Его легкая досада быстро переросла в горькую злость, и он что есть силы замолотил кулаком по консоли, продолжая это до тех пор, пока рука не онемела. Тогда он спрятал голову в ладонях и дал волю слезам.
- Ах, Чуй, - прошептал он еле слышно.
* * *

Хэн был уже на пути к транспортному центру Восточного порта, когда голос позади него неожиданно позвал: - Ловкач!
Не замедляя шага, он бросил взгляд через плечо, затем встал как вкопанный, затормозив движение людского потока, после чего полностью развернулся, оскаливаясь от уха до уха.
- Этим именем меня не называли уже давненько, - сообшил он низкорослому седовласому мужчине, который на всех парах спешил ему вдогонку.
А догнав, человек ухватил протянутую Хэном руку, после чего притянул его к себе, обнял и принялся дружески похлопывать по спине. Когда они разъединили объятия, Хэн все еще широко улыбался.
- Сколько же минуло, Роа, - лет тридцать?
- Не могу точно сказать когда, но отлично помню, где мы с тобой последний раз встречались. Зона отлета в космическому порту Рунадана в Корпоративном секторе. Ты и еще какая-то темноволосая красотка дожидались посадки на "Леди Миндора", идущую на Аммууд, кажется, так.
- Фиолла с Лоррда, - произнес Хэн, словно выхватив это имя из воздуха.
Подбородком он мотнул в сторону Роа: - На тебе был тогда белый с иголочки деловой костюм, подпоясанный чем-то вроде радужного ремешка.
- А ты, мой юный друг, был тогда чрезвычайно недоверчив, - прослезившиеся голубые глаза Роа блеснули. - Ты сказал мне, что вышел из игры и открыл небольшую контору, агентство по сбору налогов. "Хэн Соло сотоварищи", так вроде бы? А следующее, что я о тебе слышал, - это что ты в одиночку выиграл битву при Йавине.
- Ну, неправда, - смутился Хэн. - Мне помогли. Роа потер свежевыбритую челюсть.
- Так, посмотрим... Далее я слышал, что тебя упаковали в карбонит... для потомков, я так тогда полагал.
Хэн прищурился.
- Ну да, дела не пошли, и я подумал: а не вырыть ли самому себе могилу?
Роа расхохотался, после чего одарил Хэна слегка укоряющим взглядом.
- Я предупреждал тебя: не стоит якшаться с хаттами.
- Ты должен был предупредить Джаббу, чтобы он не якшался со мной.
Хэн оценивающе оглядел аскажианский наряд Роа, высокие хромированные ботинки и кольца, которые поблескивали на его пухлых мизинцах. Роа уже был большим человеком в контрабандистских делах, когда покойный Мако Спине представил ему Хэна на Нар Шаддаа. Многоуважаемый, добродушный, терпимый к чужим ошибкам, Роа привлек много молодежи под контрабандистские знамена, включая и Хэна, которого именно Роа впервые взял в облет дуги Кесселя. Хэн даже работал на него некоторое время и вместе с Чуй, Ландо, Саллой Зенд и парой других завсегдатаев Нар Шаддаа присутствовал на свадьбе Роа, после которой старик по настоянию жены отошел от дел.
- Ну а ты? Все еще занят в импорте-экспорте?
- Все продал - почти десять лет тому назад. Хэн разглядывал его еще несколько мгновений.
- Роа, ты выглядишь так, будто ни капельки и не старел со времен нашей последней встрече на Рунадане.
- Как и ты, - откликнулся Роа, и его голос прозвучал почти убедительно.
Хэн криво ухмыльнулся и ткнул указательным пальцем в один из своих передних зубов.
- Выращен заново, - он коснулся своего носа. - Сломан и чинен уже столько раз, что глубоко сомневаюсь, остался ли там хоть один клочок моей собственной кожи. Плюс - само лицо тоже никуда не годится. Вот этот глаз, например, расположен чуть выше, чем второй.
- А ты что думаешь, я пришел к моложавой внешности естественным путем? - наигранно спросил Роа.
- Только не говори мне, что ты клон, ладно? Роа расхохотался.
- Последний писк моды - омолаживающая терапия, помноженная на ежедневную миостимуляцию, - он продемонстрировал свой величественный профиль. - Я попросил косметологов не делать меня слишком молодым, чтобы хоть чуть-чуть сохранить солидный облик.
- И у тебя получилось, старый ты бандит.
- Помимо всего прочего, омоложение было идеей и заслугой Льюилл - по большей части.
В памяти Хэна всплыл образ светловолосой, элегантной женщины с сильным голосом - жены Роа.
- Как она?
Роа выдавил из себя слабую улыбку.
- Умерла несколько месяцев назад. Губы Хэна сжались в тонкую линию.
- Прости, мне жаль это слышать, Роа. Роа ответил не сразу: - А мне жаль было услышать про Чубакку, Хэн. И я действительно пытался заполучить разрешение на то, чтобы посетить мемориал на Кашиийке, но ты же знаешь вуки и их отношение к людям.
Хэн кивнул.
- У них хорошо отпечаталось в памяти то, что сотворила с ними Империя.
- А у кого нет?.
Хэн молчал некоторое время.
- Ну, так что привело тебя на Корускант? Мне казалось, ты всегда предпочитал широкое, открытое пространство.
Глаза Роа сверкнули.
- По правде говоря, причина, по которой я здесь, - ты Хэн ощутил, как дрожь прокатывается по его телу.
Из-за ряда совершенно неожиданных встреч с Роа в самых необычных местах, вроде Нар Шаддаа или Рунада-на, старик стал для Хэна одним из тех людей, которые заставляли его задуматься над тем, что Галактика, оказывается, гораздо теснее, чем это видится на первый взгляд, причем независимо от того, в какой еще ее далекий уголок занесло Хэна на этот раз.
- Каким-то образом, но я подозревал, что ты скажешь именно это.
Роа водрузил ладони на плечи Хэна.
- Что ты скажешь, если мы пойдем и поищем место, где можно сесть и спокойно все обговорить?
Хэн кивнул, - Здесь есть кантина в транспортном центре, неподалеку.
Они не спеша катились по движущейся дорожке, вспоминая старых друзей - Вонзеля, Треггу, Сонниода, близнецов Бриил - и хорошо знакомые им обоим места, но Хэн был заметно рассеян, поглощен своими думами. Столько лет прошло, но он все еще мог по памяти процитировать весь свод правил Роа: никогда не пренебрегай просьбой о помощи; бери только у тех, кто богаче тебя; не играй в сабакк, если не готов проигрывать; не садись пьяным за штурвал космического корабля; всегда будь готов к скорому бегству, - но это все отнюдь не означало, что он безоговорочно доверял Роа.
В "Приюте космолетчика" вежливый дроид указал им на столик во внутреннем дворике, где группа дуро и готалов следила по ГолоСети за трансляцией шокболь- ного матча. Мягкие звуки классического джизза двадцатилетней выдержки доносились из скрытых от всеобщего взора динамиков. В память о старых временах Хэн и Роа заказали себе по бутылке пива эбла - экспортируемой гордости Бонадана. После того как был поднят первый тост и сделаны первые глотки, Хэн наконец поинтересовался, не пора ли перейти к цели визита Роа.
- Логично, - согласился Роа, ставя бутылку на стол и утирая рот тыльной стороной ладони. - Ты помнишь парня по имени Рек Деш, он тоже промышлял контрабандой в прежние времена?
Хэн задумался на мгновение и ухмыльнулся.
- Высокий, мускулистый парень. Любитель татуировок, пирсинга, дорогих украшений. Мы с Чубаккой как-то сотрудничали с ним в небольшом деле, возили на Рампа минеральную воду "Р'алла", - его ухмылка расширилась. - "Сокол" был тогда на ремонте у Дока Ван-данганте, так что ты дал нам взаймы свой корабль - "Путник". Рек утверждал, что он быстрее "Сокола", и после рейса на Рампа Рэпидз мы устроили гонки, поставив на кон пятьдесят ящиков гизер-эля.
- Которые вы с вуком выиграли, даже не вспотев. Хэн кивнул.

Предыдущая страница 4 Следующая страница


5 Джеймс Лучено

- Рек был приличным навигатором, но как пилот он никогда не производил на меня впечатления.
Роа поднял бокал и облизал губы.
- Иногда случается, что ты только узнаешь солдата, а он уже бац - и офицер.
- Что ты хочешь сказать?
- Рек переметнулся.
- Переметнулся? К кому?
- К врагу, Хэн, - произнес Роа, подаваясь вперед. - Или, по крайней мере, к группе наемников, которые работают на йуужань-вонгов.
- Но такого не может быть! Рек никогда не слыл предателем. Кроме того, они неплохо ладили с Чуй. Разве стал бы Рек сотрудничать с йуужань-вонгами после того, что произошло с Чуй?
- Быть может, он не слышал про Чуй. Или навар слишком велик, - Роа запнулся. - Группировка, с которой связался Рек, именует себя Бригадой Мира. Известно, что они разжигают антиджедайскую рознь и разыскивают миры, на которых йуужань-вонги могли бы с успехом повторить то, что они сделали на Сернпидале.
Хэн раздраженно прищурился.
- Зачем ты говоришь мне все это, Роа? Роа понурил голову.
- Потому что Льюилл погибла на одной из тех планет, которые Бригада Мира подготовила для врага.
Хэн хотел что-то сказать, но губы не слушались его. Он просто уставился на старого друга.
- Если бы мы только улетели на день раньше... - продолжил Роа, не поднимая взгляда на Хэна. - Но я должен был позаботиться кое о каких делах, - он усмехнулся, довольно сжато и печально, после чего наконец взглянул на Хэна влажными от слез глазами. - Всегда дела. Льюилл погибла при первой же волне вторжения йуужань-вонгов. Я был одним из тех немногих, кому удалось спастись.
Хэн тяжело сомкнул веки и хлопнул пальцами ладони по краю стола. Но когда он вновь поднял взгляд на Роа, его гнев был заглушен неожиданным осознанием: - Так что же, ты пришел сюда, потому что это настолько же проблемы твои с Реком, насколько и мои с тобой?
Роа задержал взгляд на Хэне.
- Я не хочу, чтобы кто-то еще пострадал из-за того, что творит Рек и его соратники. Йуужань-вонги и так достаточно искусны в организации всеобщих трагедий, чтобы им еше принимать помощь от Бригады Мира. Если бы я мог справиться с Реком сам, я бы так и поступил, но я гораздо более хрупок, чем выгляжу, Хэн.
- Да уж, и кто лучше других подойдет, чтобы помочь тебе, чем я, а? Парень в таком же положении, как и ты.
- Говоря без обиняков, да, все так. Хэн фыркнул.
- Никогда не пренебрегай просьбой о помощи, правильно, Роа? - он поднялся на ноги и подошел к высокому обзорному окну, которое выходило на стартовые площадки космопорта. Практически ни секунды не проходило без того, чтобы какой- нибудь корабль не отрывался от земли и не взмывал к небесам Вновь подойдя к столу, он резко развернул стул к себе и с шумом уселся.
- И где же сейчас Рек и ею банда? - спросил он, понизив голос.
- Я не знаю, Хэн. Но я знаю, где мы можем найти его. Первая остановка будет на...
Хэн вскинул руки.
- Ничего не говори. Если я не знаю пункта назначения, я не смогу разболтать его.
- Нам нужно отправляться, пока след еще достаточно свеж, - сказал Роа.
Хэн несколько секунд раздумывал, теребя нижнюю губу.
- Твой корабль здесь? Роа выглядел изумленным - Конечно. Ты хочешь, чтобы я был за штурвалом? Вот это номер...
- Да или нет, Роа?
Роа изобразил примиряющий жест.
- Не пойми меня неправильно, сынок, я буду только рад услужить. Но я просто полагал, что ты захочешь взять "Сокол".
Хэн покачал головой.
- Как сказал однажды один достаточно умный дроид, "Сокол" больше подходит для бегства, нежели для прямого столкновения. И, помимо всего прочего, он все равно уже превратился в корабль-призрак.

Глава 8

Проблематично вставать в агрессивную позу, если не имеешь даже малейшего представления о военных замыслах противника, - произнес полковник Ик-сидро Легорбуру, обращаясь к командующим оборонительными воорркенными силами Новой Республики и другим высокопоставленным офицерам - Только теперь, с утратой тридцати планетарных систем, гибелью Хельски, Сернпида-ля и Итора и происшедшей совсем уже на днях потерей Об-роа-скай, мы начинаем постигать намерения йуужанызон-гов относительно их дальнейшего продвижения по Галактике. Воспитанный на сельскохозяйственной планете М'ха-эли, Легорбуру обладал на удивление проницательным умом и изысканными манерами, что никак не вязалось с его происхождением Бывший офицер разведки, он служил ассистентом по тактике во время йеветского кризиса и с тех времен был повышен в чине до главы управления планирования военных операций Внутреннего флота - Позвольте мне тем не менее подчеркнуть, что стратегия, лежащая в основе их вторжения, остается для нас такой же загадкой, как и их конечная цель.
Насущная необходимость потребовала провести это собрание на Куате взамен Корусканта, хотя несколько офицеров и специалистов присутствовали на встрече лишь в виде голограмм реального времени, на самом деле находясь в столице или в одном из множества других миров.
- А к какому заключению мы пришли относительно их происхождения? - задал вопрос адмирал Сиен Совв. Суллустианин, стержень и основа всего командного состава вооруженных сил, сидел у консоли, адаптированной под его маленькие ручки и способной фильтровать посторонние шумы, которые в противном случае оказывали бы слишком раздражающее воздействие на его тонкий слух.
- Как вы знаете, первой планетой, которую захватили йуужань-вонги - которую, как я бы сказал, они разрушили до основания, - был Белкадан, аванпост организации ВнеГал, - Легорбуру ловко орудовал параболическим голопроектором, который высвечивал над головами собравшихся образ галактического Рукава Тингел, - Но несмотря на все разговоры об их внегалактическом происхождении, наша изначальная гипотеза подразумевала, что они произошли из какой-то неизвестной нам звездной системы, здесь, в центральном Тин-геле, на полпути между Корпоративным сектором и пространством Остатков Империи.
- И эта гипотеза до сих пор жива? - спросил бригадный генерал Этан А'бахт. Бывший командующий Пятым флотом, А'бахт был также в свое время вовлечен к йеветский конфликт. Дорнеец А'бахт отличался грубой темно-фиолетовой кожей и сильно раздутыми веками.
Легорбуру перевел взгляд на ученого - представителя Института проблем разума, расквартированного на Барабу. Но еще до того, как иторианец успел заговорить, на ноги поднялся Совв: - Я знаю, что могу обращаться от имени всех здесь присутствующих, и я выражаю вам свои глубочайшие соболезнования в связи с гибелью вашего родного мира, - произнес адмирал. - Вместе с ним Галактика потеряла очень многое.
Тамааб Мулис вьгразил Совву свою признательность лежим поклоном своей длинной, изогнутой вверх головы.
- Спасибо, адмирал, - проговорил он обоими ртами. Печаль в его широко распахнутых глазах сменилась сосредоточенностью.
- В целях подтверждения гипотезы о том, что йуу-жань-вонги происходят из Рукава Тингел, мы правели тщательный поиск по всем имеющимся у нас базам данных, но так и не смогли найти подкрепляющих доказательств. Протокольный дроид на Дубриллионе установил, что язык йуужань-вонгов очень напоминает джангуинский, но и этот след нас также ни к чему не привел. В настоящий момент мы продолжаем наши изыскания, надеясь подтвердить гипотезу о том, что йуужань-вонги - давно исчезнувшая раса нашей Галактики, которая внезапным образом объявилась вновь.
- А был ли Рукав Тингел когда-то заселен? - спросил Совв.
Иторианец передал слово Беену Л'тоту из Института астрографических исследований, который присутствовал на совещании лишь виртуально. Еще один дор- неец, Беен был сыном Кайлса Л'тота, который принял командование Пятым Флотом после того, как его друг Этан А'бахт оставил этот пост.
- Мы отвергаем возможность того, что раса, столь могущественная, как йуужань-вонги, могла произойти оттуда, - заговорило голоизображение Л'тота. - С такими объемами ресурсов и размером боевого флота они должны были контролировать сотни миров, если не систем, и, безусловно, давно бы уже попали под наше наблюдение. По крайней мере мы бы услышали о них от триании или какого-либо другого народа, населяющего эту область Тингела.
- И все же можно допустить подобную гипотезу, поскольку Рукав Тингел еще не изучен нами в достаточной мере Организованные было исследования и картографические экспедиции были прерваны разразившимися Войнами клонов. Это была одна из тех причин, по которой Император Палпатин позволил властям Корпоративного сектора свободно распоряжаться в своем уголке Тингела. Но тем не менее сейчас мы всецело полагаем, что йуу-жанъ-вонги действительно произошли из- за пределов нашей Галактики. - Л'тот сделал паузу. - И не просто из соседнего звездного скопления, как в случае с расой сси-руук, а целиком из другой Галактики.
А'бахт взорвался: - Любая раса, способная пересечь межгалактическое пространство, должна быть в значительной мере более технически продвинутой, чем мы, - причем на несколько сотен поколений вперед. И тем не менее йуужань-вонги используют те же самые точки входа и выхода из гиперпространства, что и мы.
- Но подумайте: возможно, несколько сотен поколений йуужань-вонгов уже находятся в пути, - проговорил Легорбуру, - Представьте, если хотите, множество звездных судов, лавирующих в пустоте, словно иторианские парящие города, только гораздо крупнее. А'бахт отмахнулся.
- Я заинтересован в фактах, а не в красивой поэзии. Легорбуру вернулся с небес на землю.
- В настоящем мы пытаемся выяснить, имел ли Император Палпатин какое-либо представление о йуу-жань-вонгах, как это случилось с расой сси-руук. Благодаря великодушию моффа Эфина Саррети мы получили доступ к имперским записям, связанным с проектом сверхдальнего перелета.
Субсидируемый сенатом Старой Республики проект сверхдальнего перелета, инициатива магистра Ио-руса К'баота, являл собой неудавшуюся попытку заглянуть за край исследованной Галактики.
Голографический образ моффа Саррети, передаваемый с Бастиона, из удаленных остатков Империи, был практически бесцветным и искажался диагональными линиями помех. Техник повысил громкость передачи.
- ... имперские записи не содержат каких-либо конкретных упоминаний о йуужань-вонгах. Тем не менее выяснилось, что Император Палпатин в свое время вернул чисского Гранд адмирала Трауна в Неизведанные регионы, прознав, что чиссы принялись укреплять свои рубежи в надежде дать отпор не установленному пока агрессору.
Совв и его коллеги взяли паузу на обдумывание.
- Вы полагаете, что этим агрессором могли быть йуужань-вонги?
- Если бы мы смогли установить прямой контакт с чиссами, мы бы определенно это выяснили, - ответил Саррети. - Но Джаг Фел не желает служить нашим посредником, а все попытки нам самим связаться с Нира-уаном пока прошли безрезультатно.
- Вы пробовали выслать корабль? - поинтересовался А'бахт.
Саррети расплылся в улыбке.
- А вы, генерал?
Когда А'бахт скорчил гримасу, мофф добавил; - У нас нет желания вторгаться в пространство чиссов и после этого вести войну на два фронта.
- Понятно, мофф Саррети, - мрачно кивнул Совв и перевел взгляд на Легорбуру. - Продолжайте ваш доклад, полковник.
Легорбуру изменил настройки проектора, и перед собравшимися засветился более крупный план Рукава Тингел.
- Иуужань-вонги используют центральный Тингел в качестве точки войскового сбора и плацдарма для дальнейшего продвижения. Разведчики, засланные в пограничные сектора: сюда, в колонии триании, и сюда, к Датомиру, - засекли высокую концентрацию значительно более крупных кораблей.
- Мне нужны цифры, - заявил А'бахт. Легорбуру кивнул в сторону таммарианина Айддара Ниликерки, ведущего аналитика по системам слежения во времена йеветского кризиса, а ныне директора управления флотской разведкой.
- Основываясь на имеющихся в наличии данных, мы оцениваем военную мощь Иуужань-вонтов в одну тысячу кораблей основного класса, развернутых в оперативные группы и флотилии, включающие в себя от двадцати пяти до семидесяти пяти подобных судов каждая.
Совв и остальные обменялись изумленными взглядами.
- Но генеральный штаб несомненно будет обрадован, узнав, - поспешно добавил Ниликерка, - что сенат ратифицировал законопроект о всеобщей воинской повинности и что верфи Куата, Билбринги, Слуис-ван и Фондора планируют удвоить объемы строительства тяжелых крейсеров к концу следующего года.
- Следующего года, - повторил Совв. - К этому времени йуужань-вонги уже могут быть на подходе к столице.
- Да, сэр, но при наличии имеющегося на данный момент количества боевых крейсеров мон каламари класса "посредник", ботанских ударных крейсеров и кореллианских "звездных защитников" класса "виконт" мы обладаем достаточной огневой мощью, чтобы отбиваться от йуужанызонгов даже на нескольких фронтах.
Совв осторожно кивнул.
- Классы кораблей противника каким-либо образом соотносятся с нашими?
Ниликерка бросил взгляд в свои записи на дюралистах.
- Если оценивать по размерам и огневой моши, то их флот можно поделить на аналоги крейсеров, "разрушителей", десантных транспортников, фрегатов, корветов, канонерок, а также аналоги истребителей, известные как кораллы-прыгуны. В разведывательных отчетах также говорится, что несколько совсем недавно прибывших йу-ужань-вонгских судов сопоставимы по размерам и огневой моши со "звездными разрушителями" суперкласса.
Над столом возникло изображение йуужанъ-вонг-ского боевого корабля.
- Флагман йуужань-вонгов у Оброа-скай, - прокомментировал Ниликерка, - Мириады участков на его Йорик-коралловой поверхности могут испускать волны деструктивной энергии, на которые способны только наши самые мощные турболазеры и ионные батареи. Корабль не столько сооружает вокруг себя щит, сколько применяет гравитационные аномалии, чтобы заглотить или отклонить любой нацеленный на него снаряд. Аномалии вырабатываются органическими устройствами, которые именуются довинами-тягунами и которые, помимо всего прочего, совмещают в себе функции репульсоров, а также подсветовых и гипердвигателей.
Ниликерка воспользовался лазерной указкой, чтобы обратить внимание собравшихся на небольшие выступы на носу и корме флагмана.
- Эти отростки также оснащены плазменными пусковыми установками, которые защищены своего рода органическими заслонками, клеверными створками. Более того, каждый из них несет на себе по эквиваленту авиакрыла кораллов-прыгунов, которые имеют аналогичную всем прочим кораблям защиту и также способны выстреливать плазменными снарядами. Изначально предполагалось, что кораллы-прыгуны работали на дистанционном управлении, почти как старые управляемые дроидами истребители Торговой Федерации или "иглы" от корпорации "Лоронар", но в действительности, насколько мы можем судить, они пилотируемы индивидуально. Далее я хочу отметить, что их тактика в бою находится в полном ведении существа, известного как йаммоск, или военный координатор, который служит своего рода биологическим эквивалентом боевого аналитического компьютера.
Лазерная указка скользнула по неровностям на корпусе флагмана.
- Мы так и не смогли определить, почему некоторые участки корабля - гладкие. Но некоторые отметки, наблюдаемые на гладких поверхностях, предполагают определенное сходство с символами и глифами, которыми украшены корабли-овоиды монахов Айнг-Ти. Мы считаем, что они служат индикаторами происхождения или статуса, нежели категории или класса, Воцарившуюся в комнате тишину нарушил Легорбуру.
- Со времени своего первого появления в Рукаве Тингел йуужань-вонги косвенно двигались к Центру. Нападение на Оброа-скай может означать начало их продвижения в глубь Провинции, хотя, возможно, еще преждевременно приходить к такому выводу.
- Что ж, не пора ли нам прийти хоть к какому-нибудь выводу? - прорычал А'бахт. - Мы не можем бесконечно отсиживаться в обороне.
Легорбуру поправил пальцем воротник своей униформы и продолжил.
- Если йуужань-вонги будут придерживаться своего текущего направления, не делая значительных отклонений, они минуют кластер Хапос и, возможно, Кашиийк. Но сектор Меридиан, пространство хаттов, Ботавуи, Родия и Рилотт окажутся непосредственно под ударом.
Набухшие глаза А'бахта забегали по комнате.
- Кто-нибудь из присутствующих в самом деле верит в то, что йуужань-вонги всего лишь проходят мимо, параллельно уничтожая миры и принося в жертву их население по какой-то своей дикой прихоти?
Когда никто не ответил, он добавил: - Каковы будут наши действия в том случае, если они повернут к Центру?
Ниликерка перенастроил голопроектор, чтобы тот демонстрировал диспозицию основных звездных флотов.
- Адмирал Пеллаэон возвратил все находящиеся в его подчинении корабли в пространство остатков Империи, чтобы обезопасить их от возможного вторжения. Элементы Третьего и Четвертого флотов сильно растянуты вдоль Хидианского пути и Перлемианского торгового маршрута. Большая часть Второго флота сосредоточена по направлению к Центру от кластера Ха-пос, в районе Борлейаса. Элементы Первого и Пятого флотов размещены у Корусканта, Куата, Чандрилы, Комменора и Фондора, - Мощь и диспозиция наших флотов в данный момент не приоритетны, - заметил Совв. - Более важно сейчас достичь некоторого понимания иуужань-вонгов как расы. С какого рода существами мы имеем дело?
Легорбуру бегло оглядел лица на дисплеях своей консоли.
- Мм-м... Доктор Эйкрот, быть может, вы сумеете пролить немного света на эту проблему?
Голографическая передача только подчеркивала обаяние и шарм светловолосой Джои Эйкрот. Побыв недолго замужем за адмиралом Драйсоном, она по-прежнему работала вместе с ним оперативником в Синей Альфе, секретном подразделении Разведывательного управления Новой Республики. Она была одной из первых, кто исследовал тела куэлла, найденные на Малта Обекс, а в настоящей момент работала в команде ксенобиологов, получивших задание составить обобщенный портрет йу- ужань-вонга.
- В сущности мы имеем дело с расой, в достаточной мере близкой к человеческой, - заговорила Эйкрот, - : как внешне, так и внутренне - естественно, это не касается тех полуразумнах солдат-рептоидов, которых йу- ужань-вонги использовали в военных целях на Дантуи-не, Гарки и Иторе. Такая гипотеза произошла от того факта, что мастер джедай Люк Скайуокер не ощутил какое-либо губительное для себя воздействие, надев на лицо как распознавающую маску йуужань-вонгского коралла-прыгуна, так и их органический дыхательный аппарат. Но вскрытие нескольких подопытных предоставило нам ряд занимательных головоломок.
Голографические изображения трех йуужань-вон-гов возникли над столом и стали медленно вращаться, а Эйкрот тем временем продолжила: - Отличительные признаки, которые вы можете видеть на голограмме, - у одного необычайно продолговатый череп, у другого - лишние ребра, у третьего - любопытные узоры, выгравированные на торсе, - наводят на мысль, что среди иуужань-вонгов существует несколько обособленных групп различного происхождения. Но что ясно совершенно точно: все они проходят через мучительные телесные преобразования, выказывая таким образом свою преданность каким-то религиозным или воинским идеалам. В любом случае, единообразие увечий и отметин на теле предполагает наличие сложной социальной иерархии. Это полностью согласуется с характером повсеместно применяемой йуужань-вонгами науки, которая, насколько мы сумели определить, основана исключительно на живых технологиях. Использование биореакторов, нейродвигателей и биологического оружия присуще народу, который ставит во главу угла органику в противовес искусственным продуктам. Там, где мы изобретаем новые механизмы, они создают жизненные формы, которые выполняют те же самые функции, что и наши машины.
- Можно ли победить в схватке этих верзил? - осведомился А'бахт, заглушая своим голосом многочисленные шепотки.
- Они выше и тяжелее, чем большинство людей, - ответила Эйкрот. - Они индивидуально сильны, и в некоторых случаях их жизнестойкость увеличена за счет живой брони. Но их можно убить: как традиционным оружием, так и, по-видимому, световым мечом джеда-ев. Пыльца дерева баффорр - в перспективе опасный аллерген, поражающий их броню, но потребуется некоторое время, чтобы пыльца было синтезирована в количестве, достаточном для эффективного ее применения под видом средства запугивания или биологического оружия. И все же каждая новая встреча с противником снабжает нас дополнительными сведениями о слабых местах иуужань- вонгов - психологических, анатомических, социальных.
Тишина превалировала до тех пор, пока коммодор Бранд, бывший капитан крейсера "Неукротимый", приписанного к Пятому флоту, и самый скупой на слова из всех старших офицеров, громко не забарабанил своими пальцами по консоли.
- Все это время, сидя здесь и выслушивая все эти доклады, я задаю себе один и тот же вопрос что же они в конце концов хотят от нас? Ведут ли они войну за территории, за ресурсы, за веру или же конфликт обусловлен какой-то несправедливостью, которую один из нас позволил в отношении к ним в прошлом, настолько далеком, что у нас не сохранилось даже малейших записей об этом? Считают ли йуужань-вонги нас паразитами на теле Галактики, как это делала Дускханская лига йеветов, или же им нужна наша жизненная энергия, как сси-руук?
Любой, кто намеревался выдать ответ на эту тираду, был прерван возникшим в дверях техником-связным.
- Господа, - обратился он к Совву и его коллегам. - На связи директор Скаур с неотложным сообщением, которое, как он утверждает, предназначается всем вам.
Совва сквозь стиснутые зубы пробубнил проклятье.
- Хорошо. Включите звукоизоляцию и соедините нас Внутри шумоподавляющего колпака, который накрыл собой офицеров, возникло голографическое изображение директора Разведывательного управления Новой Республики - Адмирал, я только что узнал об инциденте, который произошел в секторе Меридиан вчера утром по стандартному времени, - заговорил мертвенно-бледный Скаур. - Хорошая новость заключается в том, что легкий крейсер "Преданный" вступил в схватку и уничтожил вражеский корабль неподалеку от Эксодо II. Еще более приятная новость: два йуужань-вонга, сброшенные в спасательной капсуле, были захвачены живыми. Но самая интригующая новость: пленники запросили политического убежища.
Совв откинулся в кресле и обвел изумленным взором своих черных, даже более блестящих, чем обычно, глаз сначала А'бахта, а потом Бранда, - Что ж, джентльмены, похоже, нам наконец представится возможность выяснить, чего же в действительности хотят от нас йуужань-вонги.

Глава 9

Я всегда знал, что светская жизнь не для тебя, - заметил Роа, когда они с Хэном выходили из репульсорной кабины прямо на балкон резиденции Соло, располагавшейся в одном из самых престижных районов Корусканта.
- Не обманывайся, - отмахнулся Хэн. - Внутри квартира меньше, чем кажется.
Роа подошел к перилам балкона и бросил взгляд сначала вниз, а потом вверх. Несмотря на достаточно удачное расположение изысканных апартаментов Соло, вверх насчитывалось этажей явно не меньше, чем вниз.
- Да ведь тут всего триста метров от вершины. Практически пентхаус, - он плутовато усмехнулся. - Ты должен гордиться своими успехами, Хэн. Мне пока не приходит в голову, какой еще из моих учеников может похвастать подобными достижениями.
- Скажи спасибо моей жене, - в замешательстве пробормотал Хэн. - Это ее работа приносит нам дополнительные привилегии.
- Всегда приятно знать, на что уходят мои налоги.
Дверь опознала Хэна и открылась. На кафельном атриуме слегка подбоченясъ и чуть склонив голову набок стоял Ц-3ПО.
- О, да это же господин Соло... и его гость. Добро пожаловать домой, господин. - Для Роа он добавил: - Я - Ц-3ПО, осуществляю связь между людьми и киборгами.
Оглядывая куполообразный холл, Роа тихо присвистнул.
- А через сколько времени раздастся эхо?
- Слушай, прекрати, ладно? - шикнул Хэн. - Раньше мы жили в более скромном местечке, в башне Оро-вуд, но дети растут, сам понимаешь, и...
Роа остановил его.
- Не стоит прибедняться, Хэн. Я бы не остался жить на Корусканте даже за все кредитки Республиканского банка, но если уж живешь здесь, то изволь следовать канонам высшего общества, Хэн нахмурился и повернулся к Ц-3ПО.
- Где Лейя?
- В гостиной, господин. Я как раз помогал ей паковать веши, когда она послала меня вниз, чтобы принести вот это, - Ц-3ПО держал в руках шарф из мерцающего шелка, который Хэн купил Лейе во время их недавней поездки на Биммисаари.
- Паковать вещи? Куда это она собралась?
- В действительности, господин, я еще не был проинформирован о пункте назначения.
- Должно быть, трудно подобрать себе подходящий гардероб, - вскользь заметил Роа Ц-3ПО повернулся к гостю. Обладай дроид необходимыми деталями, его ярко-горяшие фоторецепторы непременно подмигнули бы.
- Господин?
Роа невинно улыбался.
Хэн мельком взглянул на гостя.
- Ты лучше подожди здесь, пока я схожу, разберусь. Роа кивнул.
- Всецело поддерживаю.
- Мастер Соло, господин, я, по-видимому, должен буду сопровождать госпожу Лейю.
- И что? - бросил Хэн, направляясь к винтовой лестнице.
- Ну, господин, вы же знаете мое отношение к космическим перелетам. Быть может, вы замолвите за меня словечко?
Хэн коротко хохотнул.
- Я тебе искренне сочувствую, Ц-3ПО.
Ц-3ПО наклонил голову, показывая жестом, какой это для него приятный сюрприз; сарказм в голосе Хэна полностью ускользнул от него.
- О... спасибо, господин. Сострадание скорее всего не избавит меня от моих обязанностей, но очень приятно сознавать, что хоть кого-то заботят мои проблемы. Я всегда говорил, что вы - самый человечный из всех людей. В сущности, только на прошлой неделе я заявлял...
Болтовня дроида преследовала Хэна всю дорогу до гостиной, где он застал Лейю за раскладыванием на кровати элементов своей одежды. Она была босой и одета в платье из мерцающего шелка. Длинные волосы были прихвачены на затылке, но несколько выбившихся прядей свободно свешивались на щеки.
- Похоже, стоит мне только вернуться домой, как ты уже готова куда-то умотать. Может, тебе стоит все время держать сумку собранной?
Завидев его, она застыла на месте.
- Где ты был? Я все утро пыталась тебя найти. Хэн потер нос.
- На аллее Памяти. Б любом случае, я отключил свои комлинк. - Он указал на открытый чемодан. - Ц-3ПО сказал, что вы двое куда-то намылились.
Лейя присела на край большой кровати и заложила за уши растрепавшиеся пряди.
- На Орд Мантелл, вот куда Проблема с беженцами становится непреодолимой, Хэн. Нехватка продовольствия, болезни, разлученные семьи... И на вершине всего этого распространенное подозрение о мотивах той помощи, которую оказывает Новая Республика, Консультативный совет попросил меня встретиться с главами планет, расположенных во Внутренних территориях и Провинции, чтобы обсудить возможные решения проблемы.
- Какое подозрение?
- Множество людей считают, что Новая Республика не упустит возможности присоединить к себе сотни миров и систем, как только разберется с йуужань-вон- гами.
- Не все идет так гладко, как хотелось бы.
- Я знаю, - встревоженно отозвалась Лейя. Хэн вновь опустил взгляд на чемодан.
- Ты еще не устала от миссий милосердия?
- Милосердие должно в первую очередь проявляться к самому себе, - влез Ц- ЗПО, затем поправился: - Нет, подождите. Кажется, фраза звучит по-другому: "альтруизм должен в первую очередь проявляться к самому себе". Должно быть, я подхватил какую-то дрожь. Волнение, связанное с грядущим космическим перелетом.. .
- Ц-3ПО! - воскликнул Хэн, предостерегающе подняв указательный палец.
Язык человеческих жестов Ц-3ПО понимал не хуже всех других форм общения, а потому он немедленно умолк.
Лейя перевела взгляд с дроида на Хэна.
- Миссии милосердия - это мое призвание, Хэн. Я просто пытаюсь помочь, насколько это вообще в моих силах.
Хэн индифферентно кивнул.
- В сущности, лучше времени подобрать все равно было невозможно, потому как я тоже улетаю.
Лейя уставилась на него.
- Куда?
- Я пока не уверен.
Лейя взметнула брови вверх.
- Не уверен?
- Точно, - произнес Хэн, бросив взгляд вниз, в фойе, где Роа с умным видом изучал хрустальную статуэтку, которую Лейя в свое время привезла с Вортекса.
Лейя проследила за его взглядом.
- Кто это?
- Старый друг.
- У друга есть имя?
- Роа.
- Что ж, это уже что-то, - оживилась Лейя. - Я не знаю, куда ты собрался, но зато мне известно с кем - это на случай, если ты мне понадобишься, - она помедлила. - Вы возьмете "Сокол"?
Хэн помотал головой.
- Не стесняйся, можешь взять его сама, куда там тебе заблагорассудится.
Лейя внимательно оглядела его.
- Хэн, что-то случилось?
- Мы просто собираемся повидать одного нашего общего знакомого.
- И что, ты должен улетать прямо сейчас? Хэн сверкнул глазами.
- Сейчас или никогда, Лейя. Все просто, - он вытащил из шкафа походную сумку и стал набивать ее одеждой.
Лейя разглядывала его несколько долгих секунд.
- Можешь ты хотя бы дождаться, пока Анакин вернется? Ты избегал его всю неделю.
Ее взгляд упирался в его спину.
- Можешь попрощаться с ним за меня.
Лейя намеренно встала так, чтобы маячить у него перед глазами.
- У вас обоих есть что сказать друг другу и помимо слов прощания. Он в смятении, Хэн. Ты сказал ему, что он не должен возлагать на себя вину за то, что произошло на Сернпидале, и тем не менее твое молчание и твой гнев говорят об обратном. Ты должен помочь ему преодолеть это.
Хэн поднял взгляд, - Какой от меня толк? У него есть Сила, - он прищурился. - Разве не это говорил мне Люк? Что-то вроде: поскольку дети - джедаи, я не смогу долго оставаться в их кругу. Что ж, именно так и произошло. Они выросли, стали чрезвычайно далекими от меня.
- Люк не говорил об этом так, как ты это воспринимаешь, - Лейя приблизилась к нему. - Хэн, послушай меня. Стремление Анакина к мести за Чуй исходит из желания не столько оправдать себя, сколько угодить тебе. Ему необходимо твое понимание и твоя поддержка. Ему необходима твоя любовь, Хэн. Даже Сила не сможет дать ему этого. Хэн с шумом выдохнул.
- Если ты пытаешься воззвать к моей совести, то повесь себе на шею медаль.
- Я не пытаюсь воззвать к твоей совести. Я только хочу... - она запнулась и со вздохом расправила плечи. - Забудь, Хэн. Знаешь, что? Вероятно, будет действительно лучше, если ты на время уедешь.
Никак не отреагировав, Хэн подошел к стенному шкафу и принялся копаться в одном из ящиков. Через несколько секунд он уже держал в руке старый "Блас-Тек" ДЛ-44 лет тридцати от роду. Мягко проведя пальцем по стволу, он позволил оружию скользнуть в кобуру, специально усеченную для того, чтобы открывать всеобщему взору бластерный предохранитель.
Лейя наблюдала за тем, как он упаковывает свое оружие в ранец.
- Пообещай мне, что он пригодится тебе только в соревнованиях по стрельбе, - обеспокоено проговорила она.
* * *

На первый взгляд кожаный кейс, болтавшийся в руке у белокожего мужчины в недорогих брюках, выглядел как обычный неброский чемоданчик, которым вряд ли заинтересуются грабители, орудующие в кос-мопорте Багшо на Ним Дровисе. Твердость хватки мужчины, вполне возможно, могла бы навести на мысль, что кейс несколько более ценен, чем кажется, но одного взгляда, брошенного на самого мужчину, было вполне достаточно, чтобы даже самые смелые из воров хорошо подумали, прежде чем идти на дело. Его поход-. ка была чрезвычайно уверенной, а просторная куртка не до конца скрывала ширину его плеч. Что еще более немаловажно, человек старался как можно меньше выделяться в окружавшей его толпе.
Он без приключений миновал пост иммиграционного контроля и проследовал на остановку общественного транспорта, намереваясь добраться до центрального госпиталя сектора.
Ним Дровис сильно изменился с тех времен, когда госпиталем руководил Исм Оолос. В компенсацию за те неприятности, которые учинила эпидемия Семени Смерти во время правления Сети Ашгада на близлежащем Нам Хориосе, Новая Республика выделила средства на строительство метеостанции, призванной регулировать обильное выпадение осадков, которые стали для планеты будничным делом, а рыцари- джедаи помогли уладить разногласия между племенами дровиан-цев и гопсо'о, приведя их к долгожданному миру. Выращивание плесени и грибов-фунги, бывших когда-то го-, ловной болью местных жителей из-за их чрезвычайно быстрого роста, было взято под контроль, и даже каналы Старого города больше не были похожи на зловонные болота, как когда-то. А разведение слизняков стал прибыльным делом.
Прибыв в обновленный медцентр, мужчина с кейсом Я втайне порадовался тому количеству вооруженных дро - вианцев, которые наводнили окрестности, удерживая бластерные винтовки щупальцами или сжимая в клеш - нях. Пройдя рутинную процедуру проверки, он был до-пущен в просторную приемную, заполненную сотрудниками госпиталя, дровианцами и людьми; некоторые из последних могли быть потомками алдераанских колонистов, которые в давности заселили Ним Дровис.
Мужчина подошел к служашей-дровианке, расположившейся за письменным столом.
- У меня назначена встреча с доктором Саичелем.
- Ваше имя? - спросила та, меланхолично пожевывая кусок цвила.
- Коф Йоли.
Она указала ему на кресло. Через некоторое время она вновь подозвала его к столу, и через интерком к нему обратился мужской человеческий голос: - Это доктор Сайчель. Вы меня спрашивали?

Предыдущая страница 5 Следующая страница


Посланники Хаоса I: Проверка на прочность 6

- Да, Кажется, я подхватил трихинитис на Ампли-кене.
- Почему вы не обратились за помощью прямо там?
- Их госпиталь побоялся оплачивать мою страховку. Сайчель на некоторое время затих.
- Идите в первую дверь налево и следуйте указателям до моего кабинета.
Указатели вели его мимо исследовательских лабораторий и простеньких операционных, сквозь различные деревянные постройки и в конце концов через лабиринт из скудно освещенных коридоров, который закончился у медицинского изолятора, двенадцать лет назад державшего на карантине жертв эпидемии Семени Смерти. Сайчель, заведующий госпиталем на Ним Дро-висе, был одет в отчасти герметичный противоинфек-Ционный комбинезон и носил защитные очки с функцией увеличения.
- Добро пожаловать в Багшо, майор Шоволтер, - тепло поприветствовал гостя Сайчель. - Если бы я знал, что придешь именно ты, я бы не заставил тебя бегать по нашим лабиринтам.
- В действительности мы бросили монетку, я победил... - пояснил Шоволтер. - Считаю, что мне под силу уживаться с интересами окружающих. - Шоволтер и Сайчель знали друг друга еще с Корусканта, где они вместе работали в разведотделе в недрах правительственного квартала и по своей работе часто пересекались с такими людьми, как Люк Скайуокер, Хэн Соло и Ландо Калриссиан. Плотная светлая шевелюра Сайчеля заметно побелела с тех времен, а его щеки, наоборот, слегка покраснели из-за нескольких лопнувших капилляров, - Я уверен, что это ты, - сказал Сайчель, - но предпочитаю доверять, да проверять.
Шоволтер кивнул и развел руки в стороны, позволив Сайчелю просканироватъ себя маленьким приборчиком, который тот обычно держал в одном из карманов своего комбинезона.
- За это мы вам и платим, профессор.
Сканер довольно быстро засек имплант, вживленный в правый бицепс Шоволтера, и проверил его подлинность.
- Ну, так где два наших приза? - поинтересовался Шоволтер, Сайчель провел его через пост охраны, на котором помимо всего прочего потребовалось просканировать сетчатку глаза, в просторное помещение с траспаристи-ловым окном односторонней прозрачности, вделанным в дальнюю стену. За этой стеной на отдельных койках одетые в обычные больничные халаты сидели предполагаемые перебежчики, тихо беседуя между собой на языке, который, как предположил Шоволтер, был для них родным. В комнате также имелся стол, стулья и I юртативный освежитель.
Когда взгляд Шоволтера упал на йуужань-вонгскую женщину, его глаза загорелись интересом.
- Не думал, что враг сможет породить на свет кого-то столь привлекательного.
- Да, - согласился Сайчель, всматриваясь сквозь транспаристил. - Довольно симпатичный экземпляр.
- А другое существо - кто это, домашнее животное или просто попутчик?
- Мне кажется, и то и другое. В любом случае они неразделимы. И это "домашнее животное", за неимением лучшего термина, выглядит столь лее разумным, сколь и ее хозяйка.
- Ее?
- Неоспоримо. Вероятно, этот народ происходит из родной галактики йуужань- вонгов... или его специально разводят при помощи генной инженерии.
- Были проблемы с доставкой? Сайчель мотнул головой.
- Не спрашивай меня, где они ее взяли, но парни с "Преданного" спустили их на планету в энергетической клетке. Мы перевели их сюда сразу после того, как провели все первичные тесты и досмотры.
- Я читал отчеты. Были неожиданности?
- Ничего, с чем мы не смогли бы справиться.
- А что со спасательной капсулой?
- Ну, она похожа на йуужань-вонгский истребитель, разве что оружия не несет. Состоит из сорта черного коралла и передвигается при помощи довина- тягуна... который, к несчастью, по прибытии на планету был мертв, - Сайчель указал на небольшой резервуар с консервантом, в котором барахталось нечто метровой ширины, имевшее форму сердца и утыканное голубыми шипами.
- Это будет поинтереснее, чем ваш обычный ре-пульсорный двигатель.
- Да, пожалуй, - отозвался Сайчель, не поддержав шутливого настроения собеседника.
Шоволтер перевел взгляд на второй резервуар, поменьше, в котором содержалось нечто бурое и округлое, размером с человеческую голову и увенчанное толстым гребнем.
- А это что за штука? Сайчель подошел к резервуару.
- Она соответствует описанию виллипа - органического средства связи.
- Она живая?
- Похоже на то.
- И она... сказала что-нибудь?
- Нет. Но я как-то не планировал задавать ей какие-либо вопросы.
Шоволтер поморщился, бессознательно массируя правый бицепс, после чего повернулся в сторону заключенных.
- Их кормят?
- Регулярно. В действительности, та, что поменьше, обладает неплохим аппетитом. И наша пища ей пришлась по вкусу.
- Быть может, так мы выиграем войну - едой?
- Я слышал и более сумасшедшие предложения.
- Вы сумели переговорить с ними?
- Женщина-йуужань-вонг - ее, кстати, зовут Элан - неплохо говорит на общегалактическом. Она сказала, что выучила его в процессе своего обучения.
- На кого же ее обучали? Сайчель оскалился.
- А ты готов к этому? На жрицу. Густые брови Шоволтера дернулись.
- Ты шутишь, - он окинул взглядом Элан. - Интересно, как у них с обетом безбрачия?
- Я не спрашивал, - проговорил Сайчель. - Но она кажется достаточно искренней в своем желании обрести политическое убежище. Я провел тест на детекторе лжи, так, ради смеха, и его результаты только утвердили меня в моих догадках.
- Они просили чего-нибудь еще?
- Хотят встретиться с джедаями. Элан утверждает, что владеет информацией о болезнетворных спорах, которые йуужань-вонги выпустили в нашу Галактику прямо перед началом своего вторжения.
Шоволтер потер лоб.
- Зверушке нравится наша еда, жрица говорит на общегалактическом, знает о джедаях и просит убежища... Следующей твоей новостью явно будет то, что они уже сделали ставки на грядущий финал по смэшболу, - он издал глубокий вздох. - Директор Скаур хочет, чтобы их под конвоем доставили на Вейланд для предварительного допроса. Со всеми предосторожностями, разумеется. Наши агенты- ногри уже проинформированы соответствующим образом.
- Ты будешь в ответе за транспортировку? Шоволтер кивнул.
- Это явная ловушка, - сказал Сайчелъ. - Я имею в виду этих двоих.
- Естественно, ловушка. Но это может быть нашим единственным шансом допросить одну из них... а мы сейчас не в том положении, чтобы разбрасываться такими шансами. Даже если нам для этого придется организовать их встречу с джедаями.
* * *

- Добро пожаловать на борт, - проговорил Роа, когда они с Хэном взобрались по обитому ковром трапу "СороСууб 3000" наверх.
Быстрый осмотр интерьера - и уже пришел черед Хэна присвистнуть. Стандартные модели этих прилизанных стреловидных транспортных средств уже считались роскошью, но "Счастливый кинжал" поднимал эту планку еще выше. От проходов до переборок, все, что не было обито древесиной высшего сорта, все равно выглядело так, будто обито ею, а в каждом уголке или нише стояло по какому-нибудь произведению искусства или дорогостоящей голограмме. Ближайшее противоперег-рузочное кресло было заключено в чехол из шкуры кроша и мерцающего шелка.
- Это фиджиси? - недоверчиво спросил Хэн, присев на корточки и ковыряя пальцем секцию паркета.
- На самом деле это ува, - пояснил Роа, - Снял его с потерпевшего крушение алдераанского лайнера. Пираты разобрали его практически по винтикам, но древесину почему-то не тронули.
Хэн бродил, внимательно изучая отдельные детали и качая головой.
- Знаешь, кто обычно летает на таких кораблях? Ландо Калриссиан. Но даже у него все не настолько роскошно.
- Если только Ландо не сильно изменился с тех времен, когда я знал его, он, вероятно, тратится на устройства слежения да орудийные системы гораздо больше, чем мне стоит интерьер всего корабля.
- Возможно, возможно, - Хэн одарил Роа ухмылкой, будучи рад возможности отомстить другу за те подколки, которые он сносил от него у себя дома. - Ну так что же ты, сдаешь пустующие каюты странствующим джизз-оркестрам?
Роа коротко хихикнул.
- Я никогда не делал секрета из того, что агенты по налогам и пошлинам, которых я нанимал на Бонадане, превратили меня в богатея. Но сейчас этот корабль - все, что у меня осталось.
Он хлопнул Хэна по плечу и провел его в главный пассажирский отсек, где из переднего отделения корабля им наперерез выскочил серебристый сверкающий протокольный дроид.
- Прошу прощения, господин Роа, но к кораблю приближается незнакомец.
- Хэн, познакомься с Пустышкой, - представил его Роа. - Он избежал уничтожения от рук каких-то фана-тиков-дроидоненавистников на Рхоммамуле, но произошедшее так травмировало его, что я был вынужден полностью стереть его память. Я приобрел его почти за бесценок, но пришлось потратиться на пять сотен ко-рускантских кредиток, чтобы привести его в порядок.
Роа попросил Пустышку показать ему проникшего на посадочный причал незнакомца, на котором сосредоточили свое внимание сканеры системы безопасности. Экран на приборной панели мгновенно продемонстрировал им видеоизображение стройного голубоглазого юноши-шатена, одетого в грубо скроенный кремового цвета плащ, натянутый поверх коричневых брюк.
- Узнаешь его? - спросил Роа. Хэн пригляделся.
- Ага. Мой младший сын.
* * *

Анакин уже одной ногой стоял на пандусе посадочного трапа "Счастливого кинжала", когда в дверях появился Хэн. Сканеры засекли сильное волнение юноши. С появлением отца волнение плавно перетекло в осмотрительность.
- Привет, пап, - осторожно произнес юноша. Хэн мигом сбежал с трапа и стоял теперь уперев руки в боки.
- Как ты меня выследил? Анакин сделал шаг назад.
- Мама сказала, что ты отправляешься в путешествие с кем-то по имени Роа и что ты не берешь "Сокола". Было не так сложно вычислить нужный посадочный причал.
Выражение лица Хэна стало более жестким.
- Надеюсь, она не послала тебя сюда с целью узнать, куда я направляюсь, потому как я все равно сам еще не знаю, куда лечу, и я об этом предупреждал!
Анакин насупился.
- Она не посылала меня. Я сам пришел.
- О, - произнес Хэн довольно мягко и неуклюже. - Ну, тогда...
- Я... у меня есть кое-что для тебя, - Анакин отстегнул небольшой кожаный чехол от ремня, который стягивал его плащ. - Считай это прощальным подарком.
Легковесный цилиндр, который Хэн вытащил из чехла, был короче его руки и не шире, чем его четыре растопыренных пальца. Он имел зарубки по всей длине и казался сделанным из какого-то металлического сплава с эффектом запоминания формы.
- Сдаюсь, - наконец проговорил Хэн. - Что это?
- Комплект для выживания, - слегка просветлев, Анакин забрал устройство в свои руки и сделал ряд необходимых движений, чтобы получить доступ к его миниатюрному содержимому, включавшему в себя всевозможные лезвия, разводные ключи, фонарик и все в этом духе. Внутри также обнаруживался макрорезак и миниатюрный дыхательный аппарат.
Несколько мгновений Хэн не знал, что сказать.
- Послушай, малыш, это все, конечно, полезная утварь, но я как-то не планировал на ближайшее время никаких турпоходов.
- Чуй сделал его для меня, - невозмутимым голосом сказал Анакин.
Хэн опустил взгляд.
- Еще одна причина, по которой я не могу взять его, раз он сделан для тебя.
Тем не менее Анакин всучил комплект обратно в руки Хэна, - Я хочу, чтобы ты взял его, пап. Его взгляд нервно забегал.
Хэн вновь вознамерился протестовать, но в конечном счете передумал. Подарок был словно предложением о перемирии, и отказаться от него означало еще больше увеличить ту пропасть, которая образовалась между ним и сыном со времени катастрофы на Сернпидале.
- Сначала самострел Чуй и его патронташ, теперь вот комплект для выживания. Я не получаю таких подарков даже в дни рождения, - он вымучил улыбку и принялся вертеть подарок в руках. - Кто знает, быть может, он когда-нибудь мне пригодится.
- Надеюсь, что так и будет, - пробурчал Анакин. Бровь Хэна взметнулась вверх.
- Почему это звучит как одно из тех таинственных предзнаменований, которые обычно любит озвучивать твой дядя?
- Я просто хотел сказать, что Чуй бы понравилось, если бы ты нашел применение чему-то, что он сделал собственными руками.
- Да, возможно, ему бы это пришлось по вкусу, - согласился Хэн, отводя взгляд. - Спасибо, малыш.
Анакин намеревался сказать что-то еще, когда с вершины трапа донесся голос Роа: - Нам дали зеленый свет. Хэн повернулся к Анакину: - Пора лететь.
- Конечно, пап. Береги себя.
Они обнялись, довольно сухо и сжато. Хэн стал вновь взбираться на "Счастливый кинжал", но на полпути остановился и обернулся.
- Все будет в порядке, ты же знаешь.
Анакин пристально разглядывал его, смаргивая слезы.
- О чем ты: о войне, о моих переживаниях из-за Чуй или о твоем отлете, настолько спешном, что ты даже не можешь никому сообщить, куда ты летишь?

Глава 10

Производя неизгладимое впечатление на окружающих своими размерами, расцветкой и твердой осанкой, командующий Тла мерно вышагивал у подножия грубо скроенной командной платформы в самом сердце корабля Харрара. Свисающий с его широких плеч длинный походный плащ со свистом рассек воздух, когда он повернулся лицом к священнику и Ном Анору.
- Уничтожение корабля-отпрыска было слишком расточительным поступком, - прорычал Тла. - Вам следовало бы поискать другой способ доставить Элан в руки врага.
- Прочие способы на поверку могли бы обойтись нам гораздо дороже, - парировал Харрар. - Как бы то ни было, экипаж корабля-отпрыска с готовностью пошел на верную смерть, прекрасно осознавая всю важность этой жертвы.
Тла бросил сердитый взгляд на тактика. Повышенный в чине вслед за гибелью Шедао Шаи на Иторе, Тла с этого момента регулярно носил подобную хмурую гримасу.
- Со всем уважением, ваше преосвященство, - вступил в разговор Рафф, - но то, что сейчас происходит, - это не игра, в которой решающее значение могут иметь ум и эрудиция. Мы ведем священную войну.
- А, но ведь любая война - это своего рода игра. И от нас требовалось сделать все возможное, чтобы побег Элан выглядел как можно более правдоподобным.
Тла презрительно усмехнулся.
- Вы здесь - новенький, священник. Вы не до конца отдаете должное всей прозорливости неверных. Они раскроют ваш обман прежде, чем вы даже глазом моргнуть успеете.
- В самом деле? А вас не удивит, если я скажу вам, что Элан уже взяли под охрану?
Тактик Рафф с сомнением посмотрел на Харрара, - Я бы посоветовал вам не слишком-то обольщаться из-за этого, ваше преосвященство. Элан - первая, кого им удалось захватить живым - Конечно. Но дело в том, что я прекрасно осведомлен, где она сейчас, и я знаю, куда ее переместят потом.
Тла окинул скептическим взором Ном Анора.
- Это работа ваших агентов, исполнитель, или болванов, нанятых вами из числа местного населения?
Ном Анор еле заметно улыбнулся, качая головой.
- К несчастью, ни тех ни других, командующий.
- Тогда как вы узнали? - потребовал ответа Тла. Харрар подошел к одному из своих прислужников, который держал на согнутых руках, словно новорожденного, светло-коричневый, слегка сплющенный вил-лип. Очень осторожно Харрар взял виллип из его ладоней и уложил его на изгибе своей левой руки.
- Пленившие Элан неверные были настолько одурачены, что до сих пор продолжают держать двойника этого малыша неподалеку от Элан. Он-то и доносит нам обо всех происходящих там событиях, - своей трехпалой рукой Харрар пригладил гребень виллипа, - Давай, малыш, повтори нам то, что ты уже сообщал мне ранее.
Командующий Тла и боевой тактик в любопытстве подались вперед.
Морщинистая кожа на гребне виллипа принялась растягиваться, и существо начало выворачиваться наизнанку. А полностью вывернувшись, виллип сделал все от него зависящее, чтобы с наибольшей точностью передать миловидные черты лица Элан.
- Вейланд, - прошелестело существо - Вейланд.
* * *

Слегка подтормаживаемый двигателями малой тяги, гражданский челнок "Сегвей" парил над скалистыми северо-восточными нагорьями основного материка Вейланда, Плотные лесные массивы скрывали под собой южные отроги ныне усеченной горы Тантисс, но к востоку обширные участки горного склона были оголены взрывной волной, которая уничтожила личную сокровищницу Императора Палпатина более пятнадцати лет назад. Один из пассажиров челнока, Белинди Календа, заместитель директора Разведывательного управления Новой Республики, прижалась лицом к иллюминатору, надеясь за один раз ухватить как можно больше из окружающего пейзажа. Челнок продолжал снижаться, и в поле ее видимости вплыл небольшой город, приткнувшийся к основанию горы.
- Я потрясена, - обратилась Календа к своей соседке по пассажирскому отеделению челнока - Я представляла себе, что Новый Нистао - не более чем деревушка.
Стройная и смуглая, с широко посаженными глазами и сиплым голосом, она работала в РУНР всего двенадцать лет, но ее успехи в раскрытии опасного заговора в системе Корел способствовали ее быстрому продвижению по служебной лестнице.
Ксенобиолог Джои Эйкрот также подалась поближе к иллюминатору, чтобы выглянуть наружу.
- С этого все начиналось. А теперь здесь нашли себе кров порядка десяти тысяч жителей. Минейрши, псада-ны, люди и вдобавок около пяти сотен ногри, которые и основали это место.
- И все уживаются?
- На данный момент да, Календа рассмеялась, главным образом над собственными мыслями.
- Ногри презирают все, что так или иначе связано с Палпатином, и тем не менее прекрасно существуют в мире, которому он самолично дал название.
- Нет никаких достоверных свидетельств тому, что Вейланд получил свое кодовое имя именно от Палпати-на, - раздался голос доктора Йинтала, сидевшего в кресле позади двух женщин. - Я допускаю, что это название было придумано колонистами еще задолго до того, как Император Палпатин решил использовать гору Тантисс как склеп с сокровищами.
Йинтал, аналитик флотской разведки, был маленьким, в меру спокойным человечком, и его неожиданная вспышка эмоций позабавила Календу и Эйкрот, побудив их тайно обменяться изумленными улыбками.
- А на какой еще планете ногри могли с таким удовлетворением сровнять с землей то, что когда-то принадлежало Палпатину, правильно, док? - бросила Эйкрот через плечо.
- Этот фактор также, несомненно, оказал благотворное влияние, - спокойно заметил тот.
Челнок сделал круг, после чего приземлился прямо на посадочную платформу в самом центре Нового Нистао. Трое пассажиров собрали свои нехитрые пожитки и застыли в ожидании у выходного люка. Вейланд приветствовал их ослепительным солнечным светом и душистым, бодрящим ароматом, витающим в воздухе.
Пестрое скопление плетеных хибарок, деревянных построек и каменных особняков отражало все многообразие культур, укоренившихся в этом городе. При этом слегка озадачивало изобилие гостиниц и экзотических ресторанов, наводнивших площадь вокруг посадочной платформы. Календа уже намеревалась выпытать истину у Эйкрот, когда в поле зрения возник майор Шоволтер, возвышавшийся на водительском сидении старого потрепанного ландспидера "СороСууб Кор-вайр". Из пассажирского отделения машины, в котором недоставало обычных складных панелей доступа, выкарабкались двое ногри.
На Шоволтере красовались защитные водительские очки и пончо, купленное в одной из местных лавок. Он отдал честь Календе и пожал руки Эйкрот и Иинталу. Затем он представил гостей Мобвехару и Хакраиму из клана Хак'хар, которые были приписаны к местному отделению РУНР. Ласкающий солнечный свет почти ничем не способствовал смягчению диких черт лица и вампири-ческой стати похожих на гномов серокожих созданий.
Календа бросила нерешительный взгляд на пассажирское отделение обветшалого флаера.
- А здесь разве хватит места на всех?
- Я думал, что отправимся пешком, - слова Шо-волтера прозвучали почти как вопрос. - Здесь недалеко.
Календа сделала приглашающий жест рукой.
- Ведите, майор.
Ногри настояли на том, чтобы нести поклажу. Узкие улочки были наводнены толпами веретенообразных минейрши, армированных псаданов, людей, ногри, но тут и там встречались небольшие группки биммов, фал-лиенов, ботанов и представителей других народов, неторопливо слонявшихся у фасадов отелей или потягивавших напитки за столиками в уличных кантинах.
Озадаченная Календа наконец решила не мучиться и спросить.
- Непредсказуемое следствие Соглашения Деб-бла, - пустился в объяснения Шоволтер, пока они прогуливались по городу. - Согласно условиям соглашения, любой народ может потребовать возвращения найденных в горе Тантисс или неподалеку произведений искусства, если будет доказано, что до Палпатина они принадлежали именно данным культурами. Но даже с тех пор, как это соглашение вступило в силу, всевозможные кураторы музеев и антиквары из сотен миров по- прежнему скапливаются в Новом Нистао, надеясь добыть артефакты, которые пережили взрыв и были откопаны по мере расширения города. А гостям, понятное дело, надо где-то жить и чем-то питаться, вот почему стала разрастаться сеть гостиниц и ресторанов, что в свою очередь привело к еще большему росту самого города.
- И к обнаружению еще большего количества культурологических артефактов, - подытожил Йинтал.
Шоволтер кивнул.
- Охотники за сокровищами стали такой же обыденностью, как лианные змеи.
* * *

Когда команда из РУНР приблизилась к ногрийско-му кварталу поселения, примитивные лачужки минейрши и каменные крепости псаданов отступили перед обычными, но ладно скроенными домиками из дерева и камня. Деревня была переселена прямо с Хоногра после того, как началось официальное срытие горы Тантисс.
Короткий, но довольно крутой подъем в гору привел их к неприметному строению в стиле ногри, расположенному на склоне и затененному древесной листвой. Мобвехар и Хакраим остались на посту снаружи, в то время как Шоволтер провел остальных в скупо меблированную фасадную комнату без окон.
- Задняя дверь ведет в один из тоннелей, которые пронизали всю гору Тантисс, - пояснил майор. Он указал на примыкающую комнату. - Наша предполагаемая перебежчица здесь. Вторую - ее домашнее животное - мы держим внизу.
- Это обозначение дали вы или она сама? - поинтересовалась Эйкрот.
Шоволтер повернулся к ней.
- Она сама употребляла термин "любимица".
Все четыре оперативника вошли в примыкающую комнату, где на подушке, позаимствованной с выделенной ей койки, в медитативной позе сидела женщина йуужань-вонг. Вместо того пышного экзотического одеяния, которое было на ней на тех двумерных изобра - I жениях, что довелось разглядывать Календе, сейчас Элан была одета в мешковатые штаны и верхнюю со-; рочку с капюшоном. Несмотря на диковинные татуировки, она выглядела еще более поразительной и величественной, чем на фотографиях.
Ее раскосые глаза ярко-голубого цвета распахнулись] и заметались от одного лица к другому.
- Элан, это мои коллеги, - мято произнес Шоволтер. Она уставилась на него.
- А где Вергер?
- Внизу... ест... по крайней мере ела, когда я видел ее в последний раз.
- Вы намеренно разлучили нас, - Это ненадолго.
- А кто для тебя Вергер, Элан? - поинтересовалась Эйкрот, подойдя к койке и присев.
- Она - моя любимица, Календа и Эйкрот обменялись короткими взглядами.
- Мы понимаем термин, но, вероятно, в другом контексте. Ты хочешь сказать, что Вергер для тебя - нечто большее, чем просто попутчица? - уточнила Календа.
- Ее можно назвать и так.
- То есть помощница и подруга, - Она не подруга, она любимица, - Элан поудобнее устроилась на подушке- - Вы пришли, чтобы и далее проверять меня?
Календа присела сбоку от Эйкрот.
- Всего лишь несколько вопросов.
- Вопросов, на которые не смогли дать ответ ваши презренные сканеры и анализаторы? - на лицо Элан наползла злобная улыбка. - Как можно ожидать от машин, что они смогут разговаривать с живыми существами? Календа выдавила из себя улыбку.
- Считай это нашим средством наладить знакомство.
- У нас, йуужань-вонгов, нет подобных правил и средств. Мы легко разбираемся в других. А кто мы сами, написано на наших лицах, - она провела пальцами по своим узорчатым щекам. - То, что снаружи, отражает то, что внутри. Вы глупцы, если подозреваете, что внутри я не соответствую тому, о чем говорит мое лицо и мое тело. Почему вы отказываетесь предоставить мне политическое убежище?
- А йуужань-вонги приняли бы одного из нас без лишних вопросов? - возразил Йинтал.
Элан одарила его суровым взглядом.
- Если у нас появляются сомнения или подозрения, мы применяем ломку.
- А что это - ломка? - поинтересовался явно заинтригованный Йинтал.
- Подходящее средство выяснить правду. Эйкрот ждала, что Элан пустится в объяснения, но та вместо этого примолкла, - Ты говоришь, что у тебя на лице написано, кто ты такая. Ты имеешь в виду свои лицевые отметины?
- Отметины? - повторила Элан с нескрываемым отвращением. - Я - жрица Йун- Харлы, - она коснулась сначала своего широкого лба, затем расщепленного подбородка. - Это лоб Йун-Харлы; это ее подбородок. Это не отметины. Я - элита.
- А почему тогда элита бросает свой народ и перебегает к нам? - напрямик спросил Йинтал.
Элан прищурила глаза, очевидно обдумывая вопрос - Среди нас есть разногласия. Не все йуужань-вон-ги считают, что нам следовало пересекать пустоту, чтобы явиться в вашу Галактику. Точно так же, как многие не верят, что эта война является волей богов. Поскольку я жрица, причем высокого положения, я должна была дать вам возможность увидеть всю ситуацию целиком.
- Вы не можете смириться с массовыми убийствами и жертвоприношениями, которые до сих пор сопровождали всю вашу наступательную кампанию? - спросила Календа.
Элан повернулась к ней.
- Жертва - неотъемлемая часть всего существования. Мы, йуужань-вонги, приносим в жертву себя так же часто, как и неверных. Является или нет ваша Галактика землей обетованной, она все равно должна быть очище-на, чтобы сделать ее годной для жизни, - она сделала короткую паузу. - Но смерть - это не то, что мы желаем для вас. Мы желаем только, чтобы вы приняли правду.
- Правду, которую открыли для вас боги, - поддержала беседу Эйкрот.
- Истинные боги, - поправила ее Элан.
Когда заговорил Йинтал, в его голосе читалось презрение.
- Ты не жрица. Ты шпионка, притворщица Корабль, с которого ты спаслась, был уничтожен слишком легко.
Глаза Элан сверкнули.
- Мы с Вергер уже спрятались в спасательной капсуле, когда началась битва. Мы не предполагали, что корабль может быть уничтожен. Мы стартовали... случайно.
- Даже если это так, почему ваши военные лидеры выставили против наших боевых судов такой маленький корабль, когда неподалеку находился более крупный?
Элан презрительно усмехнулась.
- А должна ли я судить о тебе по твоим размерам, человечек? Меньший корабль из двух был гораздо лучше вооружен. А почему, по-вашему, более крупный корабль сбежал с поля битвы сразу после уничтожения его отпрыска?

Предыдущая страница 6 Следующая страница


7 Джеймс Лучено

Йинтал посмотрел на Календу и Эйкрот.
- Она лжет.
Элан устало вздохнула.
- Бы - подозрительный народ. Я пришла, чтобы сделать вам добро.
- Каким образом, Элан? - полюбопытствовала Календа - Вы должны отвезти меня к джедаям. Я смогу предоставить им информацию о заражении.
Йинтал подошел к ней почти вплотную и стал открыто оценивающе ее разглядывать.
- А что жрица может знать о болезнях? Она мотнула головой.
- Это не болезнь. Это реакция на споры кумб. Дже-даи поймут.
- А почему ты не можешь просто рассказать обо всем нам? - спросила Календа, - Почему так важно встретиться именно с джедаями?
Элан обострила взгляд.
- Расскажите им обо всем, что я сообщила вам, и они все поймут.
Йинтал отошел от нее на шаг, после чего круто развернулся.
- Нам нужно доказательство, что ты явилась к нам как благодетель, а не как шпион.
Элан развела руки в стороны.
- Вы видите меня. Какое еще доказательство я могу предоставить?
Иинтал сомкнул губы и присел перед ней на корточки.
- Разведданные.
Лицо Элан было скрыто облаком недоумения.
- Это все, что вам нужно?
- Дай нам что-то, с чем мы сможем прийти к начальству, - настаивала Календа. - Если то, что ты сообщишь нам, подтвердится фактами, быть может, мы удовлетворим твой запрос и позволим тебе встретиться с джедаями.
Элан несколько секунд обдумывала это.
- Мой орден тесно сотрудничает с воинами, чтобы убедиться, что божественные предзнаменования выполняются и приносят плоды. Мы предвидим, какую тактику следует применить...
- Скажи нам, куда будет нанесен следующий удар, - потребовал Иинтал. - Назови планету.
Элан уже открыла рот для ответной реплики, когда из - холла донесся жуткий грохот, сопровождаемый приглу-шейными воплями на общегалактическом и ногрийском Пока Календа и Эйкрот вскакивали с койки, высокий, крепко сбитый мужчина прорвался сквозь дверной проем и, споткнувшись, повалился на пол, но тут же мгновенно вскочил. Облаченный в традиционное одеяние космолетчиков, он несколько секунд стоял в дверях, покачиваясь и изучая обстановку. Кровь сочилась сквозь прорехи в его комбинезоне, а также из порезов, расчертивших его лицо. Остановив взор на Элан, он запустил указательный палец правой руки в небольшую складку рядом со своей правой ноздрей и издал чудовищный йуужань-вонгский клич:
- До-ро'ик вот пратте!*

----------
* Горе нашим врагам! (вонг.) - традиционный боевой клич йуужань-вонгов.
----------

Далее одновременно произошло сразу несколько вещей.
Словно по собственной воле, кожа человека стала сползать с его лица, открывая жуткую, уродливую маску из завитков и волнистых линий. Из-под его одежды стали доноситься лопаюшиеся и щелкающие звуки, поначалу заглушенные его кличем, и в конечном счете из его штанин вылились два желатиновых потока, которые слились в единую массу, после чего метнулись в сторону, как ожившее масляное пятно.
Элан вскочила на ноги и уткнулась спиной в стену, шипя и рыча на незваного гостя и выпуская из своих длинных пальцев острые когти.
- Убийца! - пронзительно вскрикнула она, оскалив зубы. - Меня выследили!
Йинтал крутанулся на месте и встал на пути у убийцы только для того, чтобы получить удар в лицо, от которого его шея хрустнула, словно тонкая веточка. От удара человечек пролетел полкомнаты и у дальней стены столкнулся с Шоволтером, повалив его на пол.
Убийца уже был готов наброситься на Элан, когда был внезапно атакован сзади Мобвехаром и Хакраи-мом, на жилистых конечностях и бугристых черепах которых уже поблескивали алым порезы и ссадины. Двое ногри пихнули йуужань-вонга к боковой стене помещения, где он едва не столкнулся с Элан, которая в последний момент поднырнула и закатилась под койку.
Иуужань-вонг и стена встретились лицом к лицу, и от этой встречи затрещали его лицевые кости, - на мгновение показалось, что яростный натиск двух ногри имел успех. Но воин распрямился и могучим взмахом сбросил двух противников со своих плеч, вынудив их совершить полет к дальнему углу комнаты, увенчавшийся смачным столкновением с противоположной стеной.
Иуужань-вонг крутанулся на месте, разбрызгивая во все стороны капли крови; взгляд его близко посаженных глаз шарил по комнате. Продравшись мимо Календы и Эйкрот, которых он просто повалил на пол, как тряпичных кукол, он одной рукой опрокинул койку, а другой рванул Элан на себя. Его пальцы сжались вокруг длинной шеи жрицы, и он поднял ее над полом, прижав спиной к стене.
В тот же самый миг Мобвехар пришел в сознание. Оттолкнувшись мощными ногами от пола, он совершил высокий прыжок и, обхватив убийцу за торс, впился зубами в его спину.
Иуужань-вонг взвыл. Покрепче прижав к себе вырывающуюся Элан, он принялся свободной рукой молотить прицепившегося к нему ногри. Мобвехар хрипел и стонал, по мере того как воздух выбивался из его легких, но хватку держал цепко, не выпуская добычу из зубов.
В это время на ноги слегка оцепенело поднялась Ка-ленда: она встряхнулась, чтобы прояснить рассудок, и тоже подскочила к убийце, повиснув на его свободной руке. Некоторое время она так цеплялась за противника, пока тот не смахнул ее, как назойливое насекомое. Она ударилась головой обо что-то твердое и на миг потеряла сознание. Несколько мгновений в ее глазах была только темнота, лишь изредка перемежающаяся с какими-то яркими образами, затем, лежа в углу комнаты вверх тормашками, она умудрилась разглядеть, как Шоволтер, запутавшийся в собственном пончо, выбрался из-под придавившего его доктора Йинтала и потянулся к наплечной кобуре за небольшим бластером.
Лежа на животе и тщательно прицеливаясь, чтобы не попасть в Мобвехара, который к этому времени уже успел сползти на пол, майор выстрелил, попав йуужань-вонгу точнехонько между лопатками. Воздух напитался запахом озона и обгорелой плоти, но убийца даже ухом не повел. Шоволтер выстрелил снова, на этот раз угодив в тыльную сторону шеи и опалив волосы на затылке.
Шоволтер выстрелил в последний раз.
Убийца, чья левая рука по-прежнему сжималась вокруг горла Элан, на мгновение застыл, после чего пылающей грудой повалился на пол. Истекая кровью, сочившейся из ее носа и глаз, жрица с трудом разжала хватку его толстых пальцев и тяжело откинулась к стене, ловя ртом воздух.
Календа неуклюже перекатилась на ноги и уже спешила на помощь Элан, когда дом сотрясся от мощного взрыва. Комлинк Шоволтера издал пронзительную трель, и тот резким движением вырвал его из кармана.
- Иуужань-вонгские кораллы-прыгуны, - донесся голос из динамика. - Где-то около полудюжины, идут на бреющем над Новым Нистао. "Преданный" уже поднят по тревоге. Истребители на подходе.
Шоволтер сомкнул ладонь на предплечье Календы.
- Бегом в укрытие, - прошипел он, сплевывая кровь. - Сейчас же!
* * *

В холодном уголке звездной системы, к которой принадлежал Вейланд, затаился одинокий йуужанъ-вонгский корабль. На его капитанском мостике перед визуальным полем, проецируемым сигнальными виллипами, стоял Ном Анор, наблюдая за тем, как кораллы-прыгуны и истребители Новой Республики сходятся в бою в небе над Новым Нистао.
- Не перестарайтесь, - передал он пилотам, которые сидели за штурвалами кораллов-прыгунов. - Нам нужно всего лишь убедить их в своих намерениях.

Глава 11

Сквозь панорамный иллюминатор в пилотской кабине "Счастливого кинжала" Хэн разглядывал опостылевшее до тошноты крапчатое безразличие гиперпространства. В соседнем кресле мирно посапывал Роа, а позади него один из корабельных дроидов следил за показаниями навигационного компьютера, Если бы только время можно было обогнать также легко, как свет, подумал Хэн. Тогда он мог бы прыгнуть вперед, во времена, когда Сернпидаль стал бы уже далеким, почти забытым воспоминаем, или назад, когда тот злополучный день на планете еще не настал и все можно было изменить.
А так он был вынужден предаваться горю, снова и снова переживая те трагические мгновения...
"Сокол", под завязку набитый беженцами, зависший над вздыбившейся поверхностью Сернпидаля. Маленькая луна, именуемая Добидо, захваченная в тиски кошмарным созданием йуужань-вонгов и снижающаяся неумолимо.
Чуй, стоящий на земле, зажав по ребенку в каждой подмышке, и ветер, раздувающий его мех. Снова Чуй и Анакин, при помощи Силы и бластеров разгребающие завал, придавивший к земле упавший космический челнок.
"Сокол", еле справляющийся с напором оглушительного ветра, и Чуй, который нашел еще одного ребенка и теперь передает его в руки Хэна, свесившегося с выдвинутого посадочного трапа.
Сернпидаль, вспучившийся и раскалывающийся на части.
Чуй, держащий на руках Анакина, Его покорный судьбе взгляд, когда он передавал Анакина в руки Хэна. Жуткое завывание репульсорных двигателей "Сокола"; корабль, сносимый ветром вверх и в сторону, в то время как Хэн в отчаянии пытается дотянуться рукой до Чуй, пока группа беженцев держит его за ноги.
Вздымающаяся поверхность, уносящая Чуй прочь.
Анакин, спешащий в рубку, пытающийся увести перевернутый вверх ногами "Сокол" от столкновения с обрушаюшимися зданиями. Мимолетный образ Чуй, стоящего спиной к "Соколу" и взметнувшего руки в сторону Добидо, падающего огненного метеора.
Прибытие Тоси-кару.
Обжигающий ветер, подпаливший лицо и ладони Хэна, обрушающий здания и возносящий Чуй ввысь. Протестующий стон дефлекторных щитов "Сокола".
И снова Чуй, с мехом, слипшимся от крови... нашедший опору для ног... стоящий с высоко поднятой головой на груде обломков, дерзко и вызывающе ревущий на луну, словно надеясь отправить ее обратно, откуда явилась.
"Сокол", по-прежнему управляемый Анакином, уносящийся в открытый космос, оставляя Чуй. наедине с собственной судьбой.
Первые слова Хэна в адрес сына; "Ты бросил его".
Воспоминания об этих словах, такие же горькие и мучительные, как и о самой гибели Чуй. Слова осуждения, произнесенные в состоянии глубокой скорби, и последующие за этим долгие, невозможные месяцы в попытках загладить вину.
Опустошенный душевными муками, Хэн стиснул веки и сжал ладони в кулаки. Сколько же еще это будет продолжаться: сколько он еще будет свисать с трапа "Сокола", безнадежно протягивая руки в сторону Чуй?
В соседнем кресле заворочался Роа, затем сладко и громко зевнул, после чего заложил руки за голову. Он проморгался и развернулся в кресле к дроиду у нави- компьютера.
- Мы уже на месте?
- Корабль перейдет в реальное пространство с минуты на минуту, господин Роа.
Роа ухмыльнулся, повернув голову к Хэну.
- Как в старые добрые времена, да, Хэн? Ты и я, снова в рейсе.
Хэн удержался от резкости в ответной реплике; кровь в его венах струилась, словно кислота.
- Я помню свой первый рейс на Кессель, как будто это было вчера.
На лице Роа появилась загадочная улыбка.
- Раз уж речь зашла о Кесселе, хотел тебя спросить кое о чем. Сейчас многие любят прихвастнуть, например, о своих путешествиях с Татуина на Бонадан. Но, насколько я слышал, ты заявлял, что смог совершить облет дуги Кесселя менее чем за двенадцать парсеков.
Ровное лицо Хэна не сказало ему абсолютно ничего.
- Ну? - нажимал Роа.
- Это древняя история, Роа. К тому же я не очень люблю распространяться по этому поводу.
- Подумай хорошенько. А то ведь я могу решить, что ты обманщик.
Хэн вскинул руки.
- Послушай, Джабба дышал мне в спину, разозленный за то, что я сбросил его груз спайса. Нам с Чуй нужна была работа, а в таких ситуациях иногда надо говорить или делать то, что придется.
- Но это правда - вы действительно преодолели ее менее чем за двенадцать парсеков?
Хэн прижал кончики пальцев к своей груди.
- Разве стал бы я выдумывать что-нибудь подобное? Даже когда я похваляюсь, я готов ответить за каждое свое слово.
Роа мгновение разглядывал его, а затем прыснул со смеху.
- Ах, Хэн, куда ушли те славные деньки? Куда делась вечная погоня за богаством и славой?
- У этого всего нет будущего, - Хэн резко мотнул головой. - И все же мысль о том, что такие порядочные парни, как Рек, с готовностью перейдут на сторону врага... На фоне этих йуужань-вонгов хатты выглядят обычными драчунами со школьного двора. На их фоне Пал-патин похож на просвещенного деспота - Возможно. Но побеждающая сторона всегда платит лучше, - резонно возразил Роа. - Помимо всего прочего, для Река и ему подобных никогда не имело значение, насколько чисты руки, из которых они получают свои кредитки.
Хэн улыбнулся.
- Ты превратился в эдакого философа на старости лет. Плечи Роа дернулись.
- Когда погибает близкий тебе человек, у тебя вдруг тут же появляется куча времени на размышления, - он поднял взгляд на Хэна, - Ты, вероятно, уже тоже к этому пришел.
Хэн промолчал. Пискнул навикомпьютер.
- Господин Роа, мы выходим из гиперпространства, - возвестил дроид.
Роа и Хэн мгновенно засуетились над управляющей панелью "Счастливого кинжала", готовясь к переходу.
- Подсветовые двигатели запущены, - коротко бросил Роа.
Хэн щелкнул последним переключателем.
- Щиты включены.
Вытянутые линие голубоватого света образовали туннель, ведущий в реальное пространство. Внезапно линии распались на точки, которые некоторое время вертелись, прежде чем слиться в единое звездное поле: каждое далекое солнце - словно прокол, ведущий в потусторонний мир. Корабль перенес перемещение гладко, разве что имела место незначительная дрожь.
- Входим в систему Анобис, - доложил дроид.
- Анобис? - в удивлении воскликнул Хэн. - Это же самый край пустоты. Не могу представить себе, чтобы Рек захотел схорониться в этом месте.
Когда он поднял взгляд на Роа, тот только покачал головой.
- Анобис - всего лишь боковой подъезд к нашей конечной цели. Прыгни мы напрямую - и оказались бы посреди вражеской флотилии или наткнулись бы на патруль остатков Империи, - он ткнул толстым пальцем в сторону иллюминатора правого борта. - Взгляни-ка сюда.
Хэн повернулся направо. Чуть ли не на расстоянии вытянутой руки в открытом космосе мерно покачивались продырявленные и подпаленные останки "звездно-то разрушителя". Командный мостик гигантского корабля неспешно плыл в ореоле обломков, а стреловидный нос и вовсе был разнесен на отдельные составляющие. Когда-то блестящая кормовая обшивка была испещрена огромными почерневшими кратерами. Силовые кабеля и проводка выглядывали наружу из пробитого корабельного брюха. Хэну на память пришла злосчастная атака на удерживаемую йуужанъ-вонгами Хельску IV и "звездный разрушитель" "Возрождающий", потонувший в этом сражении вместе со всем экипажем на борту.
- А есть ли у нас вообще шанс в битве с этими головорезами? - спросил Роа - Йуужань-вонги не щадят никого, - Хэн отвернулся от иллюминатора - Так куда же мы направляемся, Роа?
Роа ткнул пальцем в звездную карту, которая возникла у него на приборном дисплее.
- Орд Мантелл.
На мгновение челюсть Хэна отвисла, затем он запрокинул голову и громко захохотал.
Роа в недоумении разглядывал друга, - Боишься повстречаться с кем-то из далекого прошлого?
- Нет, с кем-то из неотвратимого настоящего, - пробормотал Хэн. - С моей женой.
* * *

Орд Мантелл был все тем же неприметным шариком, который Хэн помнил еще со своих предыдущих визитов, а за долгие годы таких накопилось немало: иногда он прилетал сюда с умыслом, но по большей части попадал на планету по несчастливому стечению обстоятельств. Но кое-что новенькое появилось с тех пор, как Хэн подрабатывал здесь старшим маршалом на гонках "Дерби нарушителей блокады": маленькая звездная станция старомодного кольцевого дизайна, собранная из частей различных потерпевших крушение кораблей или на средства хаттов работниками из консорциума нескольких конструкторских компаний миров Провинции. Частично станция была еще не завершена - по крайней мере две радиальные спицы и десять процентов внешнего обода были в разобранном состоянии, - и, похоже, завершать ее никто в ближайшее время не планировал, поскольку строительные команды оперативно собрали свой инвентарь и дружно оставили проект сразу вслед за уничтожением Итора "Колесо фортуны", как назвал эту станцию Роа.
- За исключением своей орбиты, Орд Мантелл, собственно, ничего общего со станцией не имеет, - поведал он Хэну, сидя в пилотском кресле "Счастливого кинжала". - Станция была свободным портом. Причем вполне процветающим, пока вторжение йуужанъ-вон-гов не подорвало всю торговлю в этом секторе. Теперь это транзитная точка, переполненная довольно отчаянными типами, каких ты вряд ли еще где-то умудришься повстречать.
- До тех пор пока наше с тобой предприятие не начнет нас самих тащить на дно, я готов на все, - проговорил Хэн. - К тому же это Орд Мантелл всегда был для меня вестником беды, а не звездная станция.
Роа кивнул.
- Тогда нам придется постараться держать свои ноги подальше от этой несчастливой планеты.
В ожидании разрешения на посадку вокруг станции скапливались и выстраивались в очередь корабли всевозможных типов и размеров. Некоторые из них были фрахтовиками или баржами с полуголодным экипажем и пустым трюмом - кораблями, которым было некуда податься: их порт приписки был оккупирован йуужань-вонгами или же их компании-владельцы обанкротились с течением войны. В числе прочих были пятидесятилетние кроваво-красные дипломатические крейсера и боевые корабли, совсем недавно вновь командированные на фронт из законсервированных флотилий. Также в очереди толпились и пассажирские транспортники - включая даже несколько плоских чашеобразных итори-анских парящих кораблей-городов, - все переполнены беженцами с уничтоженных или порабощенных захватчиками миров, лелеющими надежду обрести себе новый дом, пусть и временный. И вокруг всего этого вились престарелые ялики и тендеры с экипажем, состоящим из пиратов, которые надеялись поживиться за счет тех беженцев, у которых в карманах еще завалялись кредитки, предлагая им на продажу счастье новой жизни и рассчитывая на их слепой оптимизм.
В ожидании того же самого, что и другие корабли, Роа и Хэн убивали время, тестируя системы безопасности яхты и намертво задраивая все люки. Грязная и переполненная народом посадочная палуба, на которой им в конечном счете выделили место для посадки, была полностью снята с крейсера МК-80 и по-прежнему хранила исходную окраску и разметку, сделанную мон кала-мари.
Пока Роа задраивал все, что только можно было задраить, Хэн первым ступил на трап и тут же был встречен группой из пяти инородцев, представителей расы, с которой он не встречался никогда в жизни.
- Вам, вероятно, потребуется кто-то, кто мог бы последить за вашим кораблем? - выступил вперед их представитель, заговорив на общегалактическом с жутким акцентом и перекрывая при этом своим свистящим голосом доносящийся отовсюду грохот.
Хэн оглядел чужака с ног до головы.
- Мне, вероятно, потребуется кто-то, кто мог бы последить за тобой.
Чужак - очевидно, мужского пола - сделал небольшую паузу, чтобы уловить всю соль высказывания, после чего громко расхохотался, своим искренним, басовитым смехом даже умудрившись пробудить улыбку на лице Хэна.
На голову ниже, чем Хэн, чужак обладал двумя сильными мускулистыми ногами и тонким, на вид довольно прочным хвостом Те части тела, которые не скрывались под цветастой жилеткой и узкой юбкой-брюками, были покрыты коротким бледно-серым мехом, за исключением хвоста и тыльной стороны рук;, крепких, как древесные ветви, и в перспективе способных причинить достаточно серьезный вред любому противнику, - в этих местах волосяной покров был более темного, насыщенного Цвета.
Как и двое других мужчин в группе, тот чужак, что вел переговоры с Хэном, был счастливым обладателем мягких, снежно-белых усов, которые свешивались ниже его остроконечного подбородка, и копны аналогичных по Цвету волос. Его глаза были большими и яркими, его носом служил хитиновый клюв, который изгибался вниз к тонкогубому рту и имел отверстия, словно музыкальный инструмент.
Входившие в группу две женщины были того же размера, что и мужчины, и обладали стройными, красиво сложенными телами и бархатным серо-коричневым мехом с вкраплениями ярких пятен. У них не было свисающих усов, а на месте хохолков красовались аккуратно уложенные глянцевые локоны, ниспадающие на плечи. Кончики их гладких хвостов выглядели так:, будто их обмакнули в ведро с небесно-голубой краской. Своего рода украшения обвивались, словно бусы, вокруг их длинных шей, выделялись на фоне их коротких ушек, пятипалых рук и даже выглядывали из ноздрей.
- Хорошо, хорошо, - говорил тем временем их глашатай, - быть может, вам понравится, если кто-нибудь почистит и отремонтирует ваш корабль?
Хэн упер свои ладони в бедра и рассмеялся. Он все еще давился от смеха, когда вниз по трапу спустился Роа в сопровождении двух членов экипажа "Счастливого кинжала" - Пустышки и дроида-надзирателя ИВ, чья голова сильно походила на изогнутый клюв какой-то гигантской птицы.
- Роа, не хочешь нанять эту компанию, чтобы чистить ковры и драить освежители?
Роа разглядывал инородцев с заметным интересом.
- На это у нас есть дроиды, - сообщил он глашатаю.
- Тогда мы просто приглядим за кораблем. Здесь вокруг шныряет столько воров.
- Я в самом деле ценю вашу заботу, - добродушно произнес Роа. - Но нет, спасибо. Возможно, в другой раз.
Чужаки обменялись фразами на их мелодичном родном языке, кивнули Хэну и Роа и направились к соседнему кораблю, старому сейнарскому корвету класса "мародер".
- Похоже, будто кто-то засунул манку и вуламандера в миксер, - поделился мыслями Хэн, провожая взглядом чужаков.
- Рины, - опознал эту народность Роа. - Порой я сталкивался с ними в удаленных мирах Корпоративного сектора - таких, как Эссион, Нинн, Матра VI. Они кочуют с места на место - это когда за ними не охотятся, не порабощают их или же не сваливают на них преступления и проступки кого-то другого. У них репутация воров и мошенников, но у меня никогда не возникало с ними проблем Они - крайние трудоголики - причем в любом деле, от утилизации кораблей до выделки украшений. И я скажу тебе, Хэн: они играют самую веселую и энергичную музыку, которую я когда-либо слышал, - музыку, под которую ты не можешь не пуститься в пляс - Уверен, что смогу удержать себя в руках, - заметил Хэн.
- Нет, даже ты не сможешь. И я не говорю о джиз-зе или каком-то новом музыкальном веянии. Я имею в виду страстные, зажигательные мотивы.
Хэн бросил еще один взгляд им в спину.
- Ну и где их родной мир? Роа покачал головой.
- Никто пока не смог с точностью это определить, Хэн шмыгнул носом.
- Даже когда думаешь, что уже успел везде побывать... Оставив дроидов на страже, они направились к таможенному посту, в сторону которого змеились длинные очереди из представителей всевозможных народов: им всем предстояло пройти процедуру сканирования и проверки документов.
Хэн продемонстрировал свои документы, которые определяли его как Роки Лааму, независимого лазерного сварщика Он подумывал, чтобы изменить внешность - отрастить бороду, вживить синтплоть, протезы, но в конечном счете оставил все как есть, изменив лишь стиль прически. Он часто использовал подобный подход, путешествуя по Галактике с Лейей и детьми, и это регулярно оказывалось действенным Помимо всего прочего, на большинстве изображений он фигурировал как молодой и энергичный лидер Альянса, с ярко горящими глазами и копной темно-русых волос И здесь все шло гладко, пока не дошло до процедуры сканирования.
- Откройте ваш багаж, - такова была реакция молодого таможенного служащего на сигнал, который подал его коллега-дроид.
Хэн распечатал сумку, и служащий почти мгновенно обнаружил бластер, оптический прицел и коническую компенсационную обмотку - все это хранилось в отдельном футляре.
- Это ДЛ-44? - недоверчиво спросил он.
- Что-то вроде, - отозвался Хэн. - Я произвел несколько особых модификаций.
Служащий захохотал и привлек внимание еще одного человека - своего напарника.
- Боз, как это классифицировать - как оружие или антиквариат?
- Антиквариат, - ответил Боз, расплывшись в широкой ухмылке.
- Смейтесь сколько влезет, парни, - бросил Хэн, удержавшись от того, чтобы не разболтать им истинные возможности этого бластера.
Служащий бросил взгляд на идентификационные документы Хэна.
- В любом случае, Лааму, мне придется изъять блок питания.
Хэн прикусил язык, после чего пожал плечами.
- Естественно, только в том случае, если вы поступаете так же со всем входящим оружием - Со всем, что нам удается найти, - заверил служащий.
- Это обнадеживает.
- Мы ищем местечко под названием "Ставки сделаны", знаете такое? - между делом поинтересовался Роа, пока служащий разряжал бластерный блок питания.
- Если принять, что вы двое способны видеть в нормальном световом спектре, вам следует двигаться по Красному маршруту, сесть на Желтый трамвай, доехать до остановки Белая-2, после чего двигаться прямиком по Оси. Вы не пропустите.
- А что вы советуете дальтоникам? - съязвил Хэн. Служащий уложил разряженный бластер в сумку и застегнул ее.
- Я советую им взять такси.
* * *

И Роа настоял на том, чтобы взять такси. Их водитель-суллустианин еще не так давно был послом своего народа на Иторе, а ныне застрял на "Колесе фортуны" в ожидании того часа, когда с его родного мира перешлют транзитные документы.
- Эта история повторяется снова и снова, - поделился мыслью Роа с Хэном, когда машина высадила их на остановке Белая-2. - Кто-то пытается попасть домой, кто-то спасается из дома бегством, у кого-то вообще нет дома - и почти ни у кого нет даже документов, чтобы выбраться с этой станции, не говоря уже о транспорте, который отвез бы их до желанного пункта назначения. Так и получается, что дипломаты подрабатывают водителями, университетские профессора стоят за барной стойкой, в то время как многие просто рискуют своими сбережениями за столами для сабакка, за большинством которых принято надувать своих клиентов.
Двигаясь по Оси, они пробивались сквозь толпы потерявших надежду индивидов - иторианцев, сахи-елиндиели, бригийцев, руурианцев, биммов, деллалти-анцев - беженцев со всех уголков Гидианского торгового пути, которые прижимали к себе свои небогатые пожитки, крепко держали за руки детей и бесцельно волочили ноги вдоль по улице в поисках чуда, которое позволило бы им, как и всем прочим, убраться подальше от "Колеса". Люди жались по темным уголкам, голодные, загнанные и мнительные. И везде рыскали те, для кого война явилась только источником доходов: солдаты, эксперты по утилизации и сбору утильсырья, мастера по подделке документов, падалыпики, аферисты, пилоты кораблей-перевозчиков гуманитарной помощи и прочие.
Хэн вспомнил, что говорила Лейя о ситуации с беженцами, о нехватке жилья и продовольствия, о болезнях, о разлучении семей, и в его мозг потихоньку начала закрадываться мысль о том, что он не единственный, кто пострадал от этой войны.
Эта мысль продолжала крутиться в его мозгу, пока они с Роа потягивали гизер-эль в переполненной и в чем-то даже немного элегантной кантоне "Ставки сделаны", задняя комната которой была полностью отведена для сабакка и прочих азартных игр.
- Пришло время забросить удочку, - объявил Роа, закруглившись с выпивкой. Он поднялся и расправил плечи. - Я ненадолго.
Хэн проводил его взглядом до округлой барной стойки, затем вновь вернулся к поглощению бледно-голубого эля. Ему вновь пришлось отвлечься, потому как: у его стола неожиданно очутились двое ринов мужского пола, с кожей более темного оттенка и одетых гораздо лучше, чем те, кого он повстречал у посадочного причала, - Простите нас за вторжение, - зазвенел вибрирующий голос более высокого из них, - но не вы ли недавно прилетели сюда на "СороСууб 3000"?
Хэн распростер локти, уперевшись ими в спинки соседних стульев.
- Да, молва летит быстро. И что с того?
- Что ж, добрый господин, - подхватил второй, - мы - то есть я и Чисгат - просто хотели бы поинтересоваться, не планировали ли вы в ближайшее время отправиться куда-нибудь в сторону Риннала, и если да, то не могли бы вы - за приемлемую цену - принять на борт нескольких пассажиров.
- Простите, парни, но в сторону Центра нам с вами не по пути.
Парочка обменялась озабоченными взглядами.
- Быть может, у нас получится объяснить, - снова затянул Чисгат. - Видите ли, это дело чрезвычайной важности. Мы должны были встретиться здесь с другими членами нашей семьи, но у них, похоже, возникли какие-то трудности и они не явились.
- На случай непредвиденных обстоятельств предполагалось, что мы встретимся на Риннале, - добавил второй, - но, как и многие на "Колесе", мы застряли здесь, наши средства истощаются и наша надежда выбраться с планеты медленно, но верно теряется.
- Мы боимся, что наши родственники могут покинуть Риннал, даже не получив от нас весточки.
Хэн сложил руки на груди.
- Мне жаль слышать, что вас так сильно разбросало по Галактике, но, как я уже сказал вам...
- Мы можем хорошо заплатить.
- Мы не причиним вам никаких неудобств, - Да успокойтесь же! - громко воскликнул Хэн. - Я же сказал, что мне жаль. Но я уже вышел из спасательного бизнеса, понимаете вы?
Некоторое время пара хранила молчание.
- Нам тоже очень жаль это слышать, - заметил высокий.
Хэн в злости опустошил стакан, наблюдая за тем, как рины удаляются прочь. Но он еше не успел поставить стакан на стол, когда вернулся Роа, - Чего они хотели?
- Добраться до Риннала. Роа нахмурился и присел.
- Как я уже говорил, здесь все страдают от безысходности.
- Узнал что-нибудь?
Роа мотнул подбородком в сторону поджарого рыжеволосого космолетчика, который приближался к ним от барной стойки с наполненным стаканом в руке.
- Роки Лааму, познакомься с Фасго, - сказал Роа, когда мужчина подошел к ним, выбрал себе стул и протянул Хэну ладонь для рукопожатия. - Да, и пересчитай свои пальцы после того, как пожмешь ему руку: так, на всякий случай, дабы убедиться, что все они на месте.
Фасго широко осклабился, продемонстрировав всем свои нечищенные зубы, после чего сделал затяжной глоток из стакана с элем, за который, по всей видимости, заплатил Роа.
- Фасго был одним из моих лучших агентов по налогам и пошлинам, - продолжил Роа. - Спроси его что угодно, он все расскажет. С тех пор, как он бросил работать на меня, ему случалось вести дела в команде с Ре-ком Дешем Хэн наблюдал за тем, как улыбка медленн° сползает с лица Фасго.
- Ну, так есть идеи, где нам искать Река? - добродушно спросил Роа.
Фасго тяжело сглотнул.
- Послушай, Роа, я, конечно, признателен тебе за то, что ты купил мне выпивку, но...

Предыдущая страница 7 Следующая страница


Посланники Хаоса I: Проверка на прочность 8

- Мы с Роки все прекрасно знаем о новых нанимателях Река, - отрезал Роа, - так что нечего кормить нас баснями.
Фасго облизал губы и выдавил из себя легкую улыбку.
- Ты же знаешь Река, Роа, он всегда следует за хрустящим шелестом кредиток.
Хэн уперся локтями в стол.
- Если там так хорошо платят, то почему ты до сих пор не с ним?
- Это не в моем стиле, - произнес Фасго, качая головой. - Я не предатель.
Хэн и Роа обменялись понимающими взглядами.
- Ну, так что там с Реком? - напомнил Роа, Фасго вновь покачал головой.
- Я не знаю, где он сейчас Пришпиленный взглядом Хэна, он добавил: - Я честен с вами, парни, я не знаю, - он мнительно оглянулся и заговорщицки подался вперед. - Но здесь, на станции, есть один джентльмен, который, возможно, расскажет вам. Он здесь заправляет всем - в том числе и нелегальными делами. Его называют Босс Б.
- И где же мы найдем этого Босса Б? - поинтересовался Роа, Голос Фасго плавно перетек в шепот.
- Поспрашивайте о нем, и он сам вас найдет.
Но когда космолетчик уже поднимался с места, Хэн тяжело опустил ему ладонь на плечо, вынудив его сесть обратно.
- Ну а кто же заправляет всем предприятием Река? Под чьим началом он трудится?
Кровь отлила от лица Фасго.
- Ты не захочешь встречаться с ними, Роки. Это мерзкие люди на вид, а на самом деле еще хуже.
- Имена?
- Я не знаю никаких имен, честно, - Фасго удержал за зубами все, что еще намеревался сказать, и обратил взор на что-то, находившееся за спиной у Хэна.
Хэн обернулся и узрел трех трандошанов, которые приближались у его столу, вооруженные Мерр-Сонна-ми и БласТеками и одетые в длинные плащи, оснащенные контролем температурного режима. В то время как двое из них зашли с боков и встали по стойке смирно по обеим сторонам от его стула, самый крупный из этого яшероподобного трио - и самый старый, судя по сероватому оттенку его кожи, - совершил два круга вокруг стола, не сводя своих черных зрачков с Хэна. Наконец ящер остановился прямо напротив него.
- Да, теперь ты кажешься мне знакомым, - прошипел он. Его длинный язык высунулся из безгубого рта и несколько мгновений извивался в воздухе. - А твой запах кажется мне еше более знакомым.
Хэн позволил себе чуть-чуть расслабиться. Хотя тран-дошан, очевидно, узнал его, Хэн был далеко не так уверен, что их пути с этим инородцем хоть раз пересекались в прошлом. Аборигены с планеты, располагавшейся в той же звездной системе, что и Кашиийк, тошнотворно пахнущие трандошаны, очень сильно поспособствовали тому, чтобы Империя поработила народ вуки, и сами частенько нанимались в качестве надсмотрщиков.
- А я последний раз встречал язык, подобный этому, на мясном рынке: он еще был занят ловлей вонючих мошек, - отозвался Хэн.
Уродливый рот трандошана рысплылся в зловещей ухмылке, когда ящер оперся своими трехпалыми ладонями на стол.
- Сейчас человек, которого ты мне напоминаешь, стал очень значимой персоной, но в те времена, когда я знал его, он был всего лишь второсортным контрабандистом, гонявшим спайс для Джаббы Хатта или кого-нибудь еще, кто настолько выжил из ума, что решился нанять его.
Босск? задался вопросом Хэн. Неужели это в самом деле он?
- А... Ну а ты, должно быть, был тогда самым умным яйцом из всего выводка.
Разговоры за соседними столиками затихли, поскольку посетители судорожно соображали, стоит ли им оставаться на местах до конца представления или же пора срочно отправляться на поиски надежного укрытия.
- И среди всех своих постыдных деяний этот кусок человеческого дерьма однажды отметился тем, что помешал легальной деятельности работорговцев на Гандоло IV.
Роа заворочался на своем стуле и встрял в разговор: - Послушай, здоровяк, прошлое есть прошлое. Или тебе уже настолько не на кого поохотиться, что тебе обязательно надо побеспокоить парочку старых друзей, которые только собрались чуток выпить и вспомнить былое?
Трандошан зло посмотрел на Роа, затем снова перевел взгляд на Хэна.
- Я не знаю, кто этот толстый, но я знаю, кто ты - Хэн Соло.
- Соло? - в изумлении воскликнул Фасго.
Хэн задержал на себе взгляд трандошана. Ну это точно Босск. Ему оставалось лишь надеяться, что Е-1ВА1, который носил в набедренной кобуре охотник, был обесточен на таможне.
- Скажи мне, Соло, ты по-прежнему суешь свой длинный нос в чужие дела?
Хэн криво усмехнулся.
- Только когда есть шанс разнести на куски чей-нибудь корабль и всласть поиздеваться над его капитаном.
Трандошан вытянулся во весь свой вполне достойный уважения рост.
- Я слышал, ты потерял своего вуки, Соло. Молва говорит о том, что ты позволил луне упасть ему на голову. Знаешь, если бы вокруг меня сшивался вуки, я бы тоже так поступил.
К большому удовольствию чужака, Хэн уже почти поднялся со своего места, когда Роа успокаивающим жестом опустил ему руку на плечо.
- Смысл, Хэн? Они все равно смогут регенерировать все, что мы им сломаем.
Трандошан злобно оскалился.
- А вообще, подумаешь: один блохастый вуки или другой, - продолжал он говорить с нарочитым легкомыслием в голосе. - Почему бы не пойти и не достать себе другого, на замену?
Кулак Хэна уже самопроизвольно потянулся к челюсти трандошана, и тут все понеслось.

Глава 12

Я провела некоторое время в контейнере с бак-той в ходе перелета на Корускант, - поделилась Белинди Календа с шестью членами Совета по Безопасности и Разведке, объясняя таким образом, почему она выглядела гораздо лучше, чем чувствовала себя на самом деле.
- Ваши старания выходят за рамки вашего долга, полковник, - донесся голос диамальского сенатора Пороло Миатамия с дальней стороны длинного деревянного стола, его лицо излучало искреннюю озабоченность. - Вам следовало остаться на Вейланде. Мы могли бы организовать голоконференцию.
Календа еле заметно улыбнулась.
- На Вейланде вряд ли нашлось бы оборудование для телеконференции.
- Тогда не пора ли вернуться к повестке нашего собрания, не считаете? - проговорил сенатор Кралл Прагет, сидевший в кресле по соседству с Календой. Никогда не бросавший слов на ветер Прагет, представитель Эдаты, в ходе йеветского кризиса даже пытался добиться отставки Лейи Соло, возглавлявшей в то время-Новую Республику.
Между Прагетом и Миатамией расположились сенаторы Грон Марраб от Мон Каламари, Толик Иар от УЛИ-ди, Аб'ел Боген от Раллтиира и Вики Шеш от Куата. Также на собрании присутствовал Люк Скайуокер, необычайно молчаливый в этот день и укутанный чуть ли не с головой в джедайский плащ, и его юный и очень угрюмый племянник Анакин Соло.
Следующие слова Календа адресовала им.
- Мастер Скайуокер и джедай Соло, спасибо, что согласились прийти.
В ответ Скайуокер сжато кивнул, и ничего более.
- Прежде всего, - начала Календа, с заметным усилием поднявшись со стула, - хотелось бы отметить, что вражеский налет на Вейланд подтверждает оправданность всех предосторожностей, которые мы предприняли при транспортировке перебежчиков. Воздушный удар нанес значительный урон Новому Нистао, хотя и не стал причиной ничего непоправимого - чего вряд ли удалось бы избежать, если бы мы перевели их на Билб-ринги или другое, столь же населенное место.
Она сделала болезненный вдох.
- Одной из жертв произошедшего стал доктор Иинтал из флотской разведки, хотя он погиб не в результате налета, а из-за ранений, полученных непосредственно во время покушения на саму Элан - йуужань-вонгскую жрицу. Доктор Джои Эйкрот из "Синей Альфы" также пострадала во время покушения, но сейчас она успешно движется к своему восстановлению, так же как и майор Шоволтер, который сломал несколько ребер и повредил легкое. Наших двоих сотрудников-ногри удалось поставить на ноги еще до того, как я покинула Вейланд.
- А где сейчас перебежчики? - поинтересовалась сенатор Шеш.
- Их для сохранности перевели на Миркр и будут держать там до тех пор, пока мы не решим, что с ними делать.
- Полковник, - вмешался Прагет, - насколько я понял, один из перебежчиков не является в действительности йуужань-вонгом, и вопрос, кем же он является на самом деле, до сих пор остается открытым.
- Это правда. Мы так и не смогли определить, представляет ли Вергер народ, произошедший из родной для йуужанъ-вонгов Галактики, или же она является продуктом их генной инженерии.
- Прежде всего хотелось бы узнать:' смогли ли вы выяснить, что сподвигло противника на вторжение во Внешние территории? - спросил Миатамия.
Календа покачала головой.
- Покушение случилось прямо во время допроса. К этому моменту Элан успела только повторить то, что мы и так уже знали о мотивах вторжения йуужанъ-вонгов. По завету своих богов они непреклонны в своем стремлении очистить нашу Галактику от неверных и/ или обратить их в свою веру. Сама Элан выступает за обращение, нежели за уничтожение. Запись собеседования - если его можно так назвать - уже представлена на ваше рассмотрение.
Она сделала вдох.
- Но сюда я явилась за тем, чтобы сообщить, что после покушения Элан снабдила нас информацией очень чувствительной и потенциально неоценимой природы. Если эта информация подтвердится, мы с директором Скауром будем настаивать на том, чтобы перенаправить перебежчиков сюда, на Корускант.
Сладкозвучный голос сенатора Шеш прорезался сквозь возникший в зале ропот.
- Разумно ли это, принимая во внимание то, что произошло на Вейланде? К тому же не забывайте, что Новому Нистао требуется возмещение ущерба.
- Отчасти мы выбрали Корускант еще и потому, что он не такая легкая мишень. Я хочу первой отметить, что при переправке перебежчиков с Ним Дровиса на Вейланд не было предпринято необходимых мер предосторожности и такого больше не повторится. План, который мы разработали, подразумевает использование в наших целях того хаоса, который в настоящий момент царит в Провинции: мы сделаем так, что Элан и Вергер затеряются в толпах беженцев, и доставим их окольными путями на Корускант. В то же время будут высланы многочисленные команды-приманки, которые собьют с толку любого, кто замышляет саботировать ход операции.
Календа сделала паузу, чтобы раздать участникам собрания документы на дюралистах, закодированные цветовым шифром, который применялся только к совершенным секретам.
- Элан и Вергер пролетят по маршруту через Билб-ринги, Джаггу-2 и Чандрилу - естественно, при условии, что не произойдет ничего непредвиденного и что их перемещение по этому маршруту не поставит под угрозу общую безопасность Новой Республики.
- Я пока не могу разглядеть причины, по которой так необходимо доставлять их прямо сюда, - заявил Бо-ген, сотрясая головой так, что он рисковал превратить в путаницу тщательнейше уложенную пышную прическу. - Ваше указание на то, что нападение йуужань-вон-гов подтверждает статус перебежчиков, принимается.
Но это нападение может быть уловкой, цель которой - убедить нас в чрезвычайной полезности Элан.
Крайне осторожно Календа вновь уселась в свое кресло.
- И вновь, сенатор, я делаю акцент на то, насколько подтвердится информация, предоставленная Элан, - она коротко перевела дух. - Я так же подозрительна, как и все здесь сидящие, но я по-прежнему убеждена, что Элан может оказаться для нас весьма полезной, даже если она - часть какой-то уловки. Она заявляет, что ей известно не только о местоположении тех йуужань-вонгских оперативников, которые сумели проникнуть в миры Новой Республики, но также и о личностях тех агентов, которых они сумели завербовать из числа контрабандистов, торговцев, пиратов и им подобных.
- В действительности, у нас есть причины полагать, что одна такая ячейка, именующая себя Бригадой Мира, может быть ответственна за оповещение йуужань-вон- гов о том, что Элан и Вергер были перемещены на Бей-ланд, - Календа распространила среди сенаторов еще несколько дюралистов, на которых помимо всего прочего изображалась эмблема этой ячейки наемников: рукопожатие двух рук, одна из которых человеческая, а другая полностью татуированная. - Здесь содержится досье на основных идеологов Бригады Мира, а также краткое резюме по подрывной деятельности, в организации которой они подозреваются, - она перевела взгляд на Люка Скайуокера. - Разжигание антиджедайской розни - одна из их основных специальностей.
Скайуокер кивнул.
- Надеюсь, разведка держит это группу под строгим наблюдением, - произнесла Шеш, отрывая взгляд от дюралиста.
- Читайте дальше, - любезно указала Календа. Боген громко прокашлялся.
- По поводу важности этой Элан... Календа развернулась к нему.
- Помимо того что она способна вычислить агентов, Элан также известен образ мышления йуужань-вонгских тактиков, нет, что я говорю, это и так ясно. Она знает обо всех приметах и знамениях; которыми они руководствуются, составляя планы вторжения. Вероятно, она даже сможет указать нам миры, где обосновались военные координаторы.
- Секундочку, - прервал ее Толик Иар, пальцами одной руки суетливо вводя команды в свою деку. - В одном отчете - к сожалению, я не могу его сейчас найти - говорилось, что эти военные координаторы обладают способностями к телепатии, - Иар прекратил ввод информации, чтобы поднять взгляд на Календу. - - А что, если эта мнимая перебежчица телепатически связана с одним из таких существ и сейчас передает ему какие-либо сведения о нас?
- Отчет, на который вы ссылаетесь, был составлен исследователем "ВнеГала", который провел очень короткое время в плену у йуужань-вонгов, - пояснила Календа. - В любом случае возможность телепатической или любой другой связи между перебежчиками и йуужанъ-вонгами и является той причиной, по которой мы держим их в сущности слепыми. Они изолированы от всею, что может представлять для врага какую-либо стратегическую ценность. Даже если йуужань-вонги каким-либо образом сумеют вернуть их в свои ряды, перебежчики не смогут предоставить им никакой жизненно важной информации.
- А почему эти двое так жаждут дезертировать? - поинтересовалась сенатор Шеш.
- Элан намекнула на разлад в рядах йуужанъ-вон-гов. Какое-то разногласие по вопросу законности вторжения. По всей видимости, она хочет помочь нам.
- И что получить взамен - богатство, новую личность, просто убежище? Я сомневаюсь, что у нее нет каких-то долгосрочных мотивов. Даже ворнскр, лишившийся зубов, все равно не потеряет свою сущность.
Календа прищурилась.
- У Элан есть одна просьба, - ее взгляд уперся прямо в Скайуокера, - Она желает встретиться с джедаями.
Скайуокер обратил все свое внимание на слова разведчицы. Даже Анакин встрепенулся.
- Она сообщила зачем? - спросил Скайуокер.
- Она сказала, что речь пойдет о какой-то болезни, которую йуужань-вонги привнесли в Галактику в преддверии появления первых "летающих миров". Она отказалась конкретизировать. Сказала, что джедаи все поймут.
Скайуокер и его племянник обменялись изумленными взглядами.
- И больше ничего? - переспросил старший дже-дай, явно заинтригованный.
Календа покачала головой.
- Как я уже сказала сенатору Миатамие, вы можете в любой момент просмотреть запись собеседования. В сущности, я готова приветствовать любые ваши замечания. Быть может, вы обнаррките что-то, что мы упустили.
- Мастер Скайуокер, - вмешался Грон Марраб, сфокусировав один выпученный глаз на джедае, а другой в это время не сводя с Календы. - Возможно, я оглашаю общеизвестную истину, но я хочу, чтобы стало ясно: вы не должны чувствовать себя обязанным в этом вопросе.
- Конечно же, нет, - подхватил сенатор Прагет, расплываясь в кривой ухмылке. - Как-никак джедаи не состоят на службе в Новой Республике.
- Такие замечания неуместны, сенатор, - сделала замечание Шеш.
Но Скайуокер оказался равнодушен к высказываниям Прагета.
- Мы обсудим этот вопрос, - наконец сказал он. - Но, говоря за себя, я очень жажду встретиться со жрицей.
Несколько мгновений в комнате царила тишина, после чего вновь подала голос Шеш: - Полковник Календа, какого рода разведданные предоставила вам Элан?
- Она сообщила о новой цели для вторжения йуужань-вонгов - Орд Мантелл.
* * *

Стоя спиной к спокойной глади моря, которое омывало южное песчаное побережье Уорлпорта, Лейя застыла на мгновение, чтобы проследить за размеренным полетом бабочек над окутанными завесой тумана северными пустошами, над обширными территориями, занятыми под кладбище кораблей, над просторным Десятимильным плато. Панорама, открывавшаяся сквозь транспаристиловый купол Правительственного дома Орд Мантелл, принимавшего у себя Съезд по проблемам беженцев, включала в себя также и головокружительный вид самого столичного города планеты, с его величественными образцами кореллианской архитектуры эпохи классического возрождения. Но большая часть витиеватых шпилей, широких колоннад, гигантских ротонд с их высокими арками, монолитными проемами и резными антаблементами ныне просто терялась на фоне разросшихся по всему городу, подделанных под рококо куполов и обелисков, которые удовлетворяли банальным прихотям картежников и гедонистов, толпами наводнивших планету, и все это было испещрено лабиринтом узких лесенок, извивающихся пандусов, крытых мостков и промозглых туннелей.
Не составит труда потеряться в этом лабиринте, подумала Лейя, как она сама умудрилась потеряться здесь каких-нибудь двадцать пять лет назад в самом конце своего пребывания принцессой и дипломатом, но еще до Хота и Эндора и задолго до собственной свадьбы и рождения детей. Мысленно она попыталась набросать маршрут от Правительственного дома вниз через бурые равнины, чтобы хоть чем-то занять себя, не думать о детях, о том, куда мог запропаститъся Хэн...
- Посол Органа Соло, - вторгся в ее мысли представитель Балморры, - что-то не так?
Лейя быстро оправилась от приступа рефлексии и одарила собравшихся за столом извиняющейся улыбкой.
- Простите. Вы, кажется, говорили...
- Я говорил о том, что вы не ответили на мой вопрос, - обиженным тоном произнес тощий чопорный мужчина. - Какое объяснение Новая Республика находит своим требованиям, если существует бесчисленное множество обитаемых миров, где можно разместить беженцев, не подвергая риску экономическое благополучие коренного населения планеты?
Лейя делала все возможное, чтобы сохранять дипломатический апломб.
- Безусловно, у нас есть средства транспортировки десяти миллионов беженцев к любым планетам удаленных секторов. Но наша цель - не просто избавить себя от неудобства. Мы ведем речь о народах, которые очень сильно способствовали стабильности и процветанию Новой Республики и которые в настоящий момент потеряли все - родной дом, средства к существованию, а в большинстве случаев еще и членов семьи или даже целые родовые общины.
- А какой толк от таких народов, если у них нет дома? - усмехнулся кто-то из сидящих за столом.
- Вы попали в самую точку, - подхватила Лейя. - Что требуется выборному сенатскому Комитету по проблемам беженцев, так это планеты с неповрежденной инфраструктурой - не только обжитые земли, но также системы планетарной обороны, космические порты, сети наземного транспорта и надежное сообщение с Корускантом и Центральными мирами.
Курчавый представитель Альзакана фыркнул: - Вполне похвальные идеалы, посол, но кто же будет кормить и одевать эти миллиарды бездомных? Кто будет строить им жилища и устанавливать облучатели, чтобы убедиться, что коренное население не подхватит никакие болезни, завезенные на планету вместе с беженцами?
- Сенат уже выделил денежные средства на все эти нужды.
- Но на сколько их хватит? - поинтересовался рогатый посланник Деварона. - Стоит только Новой Республике воздержаться от выполнения своих обещаний - или она будет вынуждена это сделать, - и все экономические обязательства перейдут к принимающей стороне, которая к этому моменту уже вряд ли будет в состоянии изгнать со своей территории группы, которые она добровольно приняла. Результатом этого может стать серьезный экономический кризис Лейя позволила ноткам разочарования проскользнуть в свой голос.
- Должна ли я напоминать вам, что мы находимся сейчас в состоянии войны, которая угрожает самому существованию этой экономики - не говоря уже о той свободе, который мы все с вами наслаждаемся со времен фиаско Империи?
Удостоверившись, что она приковала к себе всеобщее внимание, Лейя продолжила: - Сейчас у нас есть возможность перенаправлять целые народы от Внешних территорий к мирам, близким к Центру. Когда необходимо - и когда мы можем себе это позволить, - мы можем воспользоваться грузовыми транспортами и фрахтовиками, чтобы переселить до десятков тысяч за один раз. Но перед тем как это случится, некоторым из вас придется добровольно принять у себя эти народы, как Мои Каламари поступила с лишившимися дома иторианцами, а Биммисаари уже совсем недавно - с теми, кто бежал с покоренной Оброа-скай.
- Наша цель - создать экономически независимые анклавы, которые управлялись бы выборными представителями из самой среды беженцев - администраторами, врачами, учителями, техниками. Но эти анклавы послужат только временными поселениями. Мало-помалу мы переместим все отдельные виды или даже народы в подходящую для них среду обитания или, возможно, попытаемся обжить в настоящий момент необитаемые миры.
- Индивидуальные анклавы для каждого вида? - переспросил делегат от Джагги- 2.
- Где это возможно, - пояснила Лейя. - Иначе мы планируем поместить сочетаемые виды вместе.
- И отвечать всему многообразию потребностей этих видов?
- Естественно.
- А что вы предпримете, если враждебно настроенным видам придется делить один анклав? - поинтересовался представитель одного из перенаселенных миров кластера Коорнахт.
- Мы будем разбираться с этими проблемами по мере их возникновения.
- Как? Обеспечивая лагеря служителями сил безопасности?
- Некоторые силы будут необходимы, это несомненно.
Из уст представителя Балморры вырвался скептический хохоток.
- Вы употребляете слово "анклавы", но то, о чем вы говорите, именуется концентрационными лагерями.
Деваронец сверлил взглядом Лейю.
- А что, если еще несколько миров не устоят перед натиском йуужань-вонгов? Сколько еще беженцев от нас потребуется принять? Есть ли предел, или Новая Республика планирует разместить население тысяч миров всего на нескольких сотнях?
- Мы ограничим это количество, - ответила Лейя. Она повернулась к представителю Орд Мантелл. - Ваш мир может подать хороший пример, позволив людям, застрявшим на "Колесе фортуны", основать временные поселения к северу от города.
Плосколицая представительница планеты выглядела ошеломленной.
- Я боюсь, это невозможно, посол. Хотя бы потому, что области вокруг Десятимильного плато входят в число наиболее важных туристических объектов.
- Туристических объектов? - не веря своим ушам, фыркнула Лейя. - Орд Мантелл лежит практически у линии фронта. Сколько туристов вы ожидаете принять в ближайшие месяцы?
Лицо женщины вытянулось.
- По всей видимости, все ужасы войны проходят Орд Мантелл стороной. Мы предвидим в скором будущем всплеск туристической активности.
Лейя сделала глубокий успокаивающий вдох.
- Хорошо, тогда еще дальше на запад, - предложила она.
Женщина встретила это предложение снисходительной ухмылкой.
- Мне очень жаль, но эти территории выделены под заповедники: там обитает мантеллианский саврип. Охотники на этого зверя слетаются к нам со всех уголков Галактики.
Лейя раздраженно выдохнула.
- Есть ли здесь вообще кто-нибудь, кто собирается предл°жить свою помощь?
Слово взял представитель Гиндина и системы Цир-карпус: - Гиндин примет у себя некоторое количество тех, кто застрял на "Колесе фортуны".
- Спасибо, - сказала Лейя.
- Как и Руан, - с гордостью объявил Борерт Харб-райт, делагат от "Саллиш Лг". - Ради такого дела дом Харбрайтов сделает все от него зависящее.
Лейя благодарно улыбнулась, хотя эту улыбку и пришлось вымучивать. Могущественная и состоятельная корпорация "Саллиш Аг" контролировала ряд миров на границе систем Ядра, вроде Руана и подобных ему, идеально подходящих для переправки беженцев к центру. Но было что-то в надменном тоне графа Харбрайта, что заставило ее насторожиться. За черными как смоль глазами и услужливой улыбкой несомненно пряталась двуличность.
Но Лейя все равно была готова сказать ему спасибо.
- От имени тысяч существ, чьи жизни вы только что великодушно спасли, Консультативный совет благодарит вас, - она обвела взглядом собравшихся. - Теперь, возможно, мне удастся убедить и остальных последовать примеру графа
* * *

Когда совещание было прервано на обед, Лейя поспешила из комнаты, чтобы никто не успел отвлечь ее своими проблемами. Олмахк, один из ее телохраните-лей- ногри, ожидал ее в коридоре вместе с Ц-3ПО.
- Я надеюсь, совещание прошло успешно, госпожа Лейя, - произнес Ц-3ПО, едва поспевая за ее шагом.
- Насколько этого вообще можно было ожидать, - проворчала Лейя.
Они прошли к турболифту, спустились в просторный и пышный вестибюль Правительственного дома и обнаружили, что практически каждый дроид в окрестности несется с необычной для него торопливостью по направлению к одному из выходов помещения.
- Что здесь происходит? - Лейя остановилась как вкопанная.
- С трудом могу себе представить, - откликнулся Ц-3ПО. - Но сделаю все возможное, чтобы это выяснить.
Ц-3ПО спешным шагом пересек вестибюль и встал на пути у административного дроида, чья голова была похожа на перевернутую пробирку. ЗД-4Икс был вынужден резко затормозить на полированном полу. С невероятной скоростью два дроида обменялись всей необходимой информацией.
Мгновение спустя Ц-3ПО уже несся обратно к Лейе, выпрямив спину и размахивая руками: такое поведение дроида у Лейи непременно ассоциировалось с возникшими неприятностями.
- Госпожа Лейя, меня настигли самые неприятные известия, - залопотал Ц-3ПО. - По всей видимости, Орд Мантелл выбран йуужань-вонгами как новая цель для своего вторжения.

Глава 13

Это животное могло убить вас, госпожа, - заметила Вергер на тайном языке, принятом в секте обманщиков, пытаясь тем временем заживить те раны, которые Элан получила в схватке с убийцей.
Жрица отодвинула Вергер в сторону, чтобы полюбоваться на свое отражение в зеркале, которым любезно снабдил их Шоволтер.
- Я никогда не боялась за свою жизнь. Я беспокоюсь лишь за развитие бо'туса. Этот дурак мог навредить носителям или замедлить их рост.
Вергер откинулась назад, оперевшись на свои обратносочлененные ноги и навострив уши.
- Вы думаете, они уцелели?
Элан провела рукой по диафрагме, по ее лицу расползлась злобная улыбка, - Я чувствую, как они созревают, Вергер. Они шепчут мне. Они мечтают о тех четырех выдохах, которые освободят их. Я ошущаю их рвение.
- Их или ваше?
Элан отвернулась от зеркала и окинула взглядом свою любимицу.
- Выпустив смертельный токсин, я стану обладателем великой награды. Весть обо мне может достигнуть даже ушей Верховного владыки Шимрры.
- Бесспорно, - заверила ее Вергер. - К тому же представители именно вашего домена извлекут всю выгоду из случившегося.
Элан продолжала разглядывать ее.
- Ты совсем не веришь, что Харрар сможет спасти нас, когда мы отправим джедаев на тот свет?
Определенно выказывая свое опасение, Вергер прищурила раскосые глаза, а ее короткие перышки на загривке встопорщились.
- Я верю, что Харрар сделает все возможное, чтобы спасти вас Но с настоящего момента наши передвижения будет не так-то легко отследить. Шоволтер будет перевозить нас с места на место до тех пор, пока мы не залезем настолько в глубь территорий Новой Республики, что даже Ном Анор не сможет достать нас там.
Несмотря на все полученные травмы, вечно учтивый майор Шоволтер очень старательно скрывал название планеты, на которую их переправили, хотя по всем признакам этот мир был еще более далеким и примитивным, чем предыдущий. По прибытии Элан удалось бросить короткий взгляд на непроходимый лес из необычных деревьев. По обрывкам разговоров ей стало ясно, что планета может похвастать наличием как минимум одного небольшого городка, но не менее очевидно было и то, что Элан, Вергер и оперативники разведки расположились от него на достаточном удалении.
Элан ласково погладила Вергер по пушистой спинке.
- Если мой долг требует от меня умереть, то я с готовностью пойду на это, моя дорогая. Мой домен будет процветать. Мой отец будет повышен в чине, став самым главным священником.
- И, несомненно, Харрар тоже будет процветать.
- А это уже не твоя забота.
Вергер сложила руки на груди и склонила голову.
- Я никогда не брошу вас, госпожа Элан осторожно потрогала свежие порезы, которые оставили на ее шее когти убийцы.
- Я знаю воина, которого прислал к нам Харрар, - произнесла она через мгновение. - Он был отдан в обучение домену Шаи.
Вергер прикоснулась пальцами к глазам, после чего нанесла несколько капель своих слез на содранную плоть Элан.
- Та же самая секта, что воспитала командующего Шедао Шаи.
- Та же самая. В этом домене испытывают удовольствие, причиняя боль ради самой боли - самому себе или кому-то другому, кому не повезло попасться им в руки. Для Шаи нет выше призвания, чем пытка, чем "объятия боли". Боль - это начало и конец, - Элан с облегчением вздохнула. - Твои слезы придают мне сил, моя дорогая.
Вергер продолжила процедуру исцеления.
- Целью Харрара было убедить людей, захвативших нас, в вашей важности, и он сделал мудрый выбор. Пускай лучше в Новой Республике думают, что йуу-жань-вонги мыслят твердолобо, нежели рационально.
Элан кивнула, оставив эту ремарку без комментариев.
Хотя многие всецело полагали, что Вергер появилась на свет благодаря йуужань-вонгским талантам в области генетической манипуляции, в действительности это существо попало к иуужань-вонгам два поколения назад вместе с одной из первых команд, проводивших рекогносцировку в Галактике, которая породила джедаев. Разведотряд вернулся на "летающие миры" с несколькими дюжинами экземпляров коренного населения Галактики, в том числе людьми, верпинами, тальцами и прочими. После всесторонних исследований одни скончались сами, другие были принесены в жертву, а некоторых превратили в домашних животных, подарив их детям элиты, таким как Элан, младшая дочь советника Верховного владыки Шимрры. Уникальность Вергер считалась чем-то священным. И все эти долгие годы преодоления межгалактической пустоты, все эти годы суровых тренировок Элан в секте обманщиков Вергер всегда была ее постоянной спутницей, наперсницей, подругой и даже наставницей.
- Тебя радует, что ты вновь оказалась среди своих? - заботливо поинтересовалась Элан.
- Их сложно назвать своими, госпожа - Ну, тогда среди родных тебе видов. Вергер улыбнулась.
- Мы, фош, никогда не чувствовали себя среди них как дома. Нас было слишком мало. Человечество заполнило собой все эволюционные бреши, приведя к вымиранию подобные моему народы, которые всего лишь пытались удержаться в отведенной им нише.
- Но ты получаешь удовольствие от их еды.
- А, еда, - произнесла Вергер, загадочно улыбаясь. - Это другое дело.

Предыдущая страница 8 Следующая страница


9 Джеймс Лучено

Элан посерьезнела.
- Ты можешь открыть правду Шоволтеру и вернуться в свою родную среду обитания.
Вергер дотронулась до ее покрытых узорами рук и погладила их.
- Я - ваша любимица. Если бы не вы, меня принесли бы в жертву или просто избавились бы от меня. Мы связаны друг с другом до тех пор, пока одна из нас не погибнет.
Элан устало выдохнула, - Несмотря на все, что ты говоришь или желаешь сказать, ты знаешь эти народы гораздо лучше, чем кто-либо другой - даже лучше, чем Ном Анор.
Вергер покачала головой.
- Исполнитель задался целью изучить их - познать их лучше, чем они сами. Мы, фош, уделяли больше внимания тому, чтобы самим скрываться от чужих глаз.
- Ну хорошо, из той малости, что ты знаешь, каково твое мнение: Шоволтер и те женщины, что приходили с ним, купились на нашу уловку или нет?
- Если бы я присутствовала на допросе, я смогла бы ответить вам с полной уверенностью. Несомненно, верность убийцы своему долгу помогла успокоить некоторые изначальные подозрения Шоволтера Выражение лица Элан переменилось.
- А он наиболее обходителен среди всех, как ты считаешь?
- Это потому, что вы очаровали его - как, собственно, вы поступаете со всеми.
- Я и не ожидала от тебя другого ответа То есть ты полагаешь, что они предоставят мне возможность встретиться с джедаями?
- Слишком преждевременно говорить об этом, госпожа Если командующий Тла поступит достаточно мудро и подарит Новой Республике победу, чтобы подкрепить те сведения, которые вы им предоставили, то тогда, возможно, у вас появится шанс встретиться с джедаями.
Элан обдумывала это в молчании.
- Ты знала о них, когда еще жила здесь?
- Как я уже сказала, фош перемещались осмотрительно, но, естественно, я знала о джедаях. Их было очень много. Я была удивлена, узнав, что их почти не осталось, - она на секунду запнулась. - Спасибо вам, что не раскрыли Харрару ничего о моем прошлом.
Элан едва заметно улыбнулась.
- Ты когда-нибудь была свидетелем того, как они используют свою Силу?
- Джедаи определяют Силу как существующую во всех нас, пронизывающую все живые существа. Так что да, я наблюдала Силу за работой.
- Вероятно, йуужань-вонги извлекут выгоду, разузнав, как ее использовать.
Вергер сделала паузу, прежде чем ответить.
- Сила - это палка о двух концах, госпожа. Ударьте одним из них - и добьетесь успеха. Но будьте осторожны со вторым: стоит чуть отвлечься, и вы рискуете уничтожить все, что вы до этого достигли, - она пристально посмотрела на Элан. - Йуужань-вонгам в самом деле приличествует быть сведущими о Силе, но применять ее - дано не всем. Такую мощь стоит оставить тем, у кого есть сила, чтобы поднять меч, и мудрость, чтобы его правильно использовать.
* * *

Эскадрильи Т-65АЗ "крестокрылов", "трилистников" и ДИ-перехватчиков высыпали из передней взлетной палубы "Эринника", "звездного разрушителя" класса "империал II", уютно устроившегося между схожими по размерам и близко расположенными друг к другу лунами Орд Мантелл.
- Истребители пошли, - доложил старшина, находившийся на посту в одной из вахтенных "ям", расположенных на мостике. - Расходятся по заданных координатам.
- Да пребудет с вами Сила, - послал через командную сеть благословение вице-адмирал Арк Пойнард.
Уголком глаза он углядел ехидную ухмылку, расплывающуюся на морщинистом лице генерала Йалда Сутела, бывшего противника, ныне превратившегося в союзника в войне с йуужань-вонгами.
- Какие-то проблемы, генерал? - спросил Пойнард, взметнув вверх одну густую седеющую бровь.
Сутел покачал головой, при этом продолжая улыбаться.
- Просто не привык слышать из ваших уст такие слова.
Пойнард фыркнул.
- Верите вы мне или нет, но я говаривал подобные слова самому себе, даже когда этот корабль нес на своем борту только ДИ-истребители.
- Не поверю в это ни на секунду, - откликнулся Сутел. - Несмотря ни на что, я всегда относился к Силе с высочайшим пиететом.
Сомкнув пальцы рук за спиной, два умудренных опытом ветерана продолжили неспешную прогулку по мостику вдоль полукруглых сводов, состоявших из треугольных иллюминаторов. В качестве компромиссного варианта, устроившего как Новую Республику, так и остатки Империи, Пойнард сохранил свое право именоваться капитаном флагманского корабля, в то время как Сутел был назначен командующим оперативным соединением.
Из тех шестнадцати кораблей, что составляли это соединение, некоторые летели в эскорте "Эринника", но большая их часть - включая крейсер мои калямари класса "посредник", два тяжелых авианесущих крейсера класса "квазар", три фрегата сопровождения и пять канонерок класса "рейнджер" - заняла позицию на светлой стороне пятой планеты, входящей в звездную систему. Поскольку любой корабль из тех, что совершают прыжок из оккупированного йуужань-вонгами пространства, проникнет в звездное скопление Сверкающая Драгоценность со стороны внешнего края от планеты, командование посчитало, что небольшая маскировка сможет усилить элемент неожиданности.
Пойнард замер над самой ближней к переднему краю вахтенной "ямой".
- Засекли какую-либо активность? - обратился он к женщине-технику, стоявшей за одной из приборных панелей.
- Нет, сэр, - женщина коротко глянула на показания приборов, затем вновь подняла взгляд на командующих. - Сенсоры не регистрируют никакой активности.
- Похоже, тактики адмирала Совва слегка просчитались, направив наши усилия не в то русло, - доверительно сообщил Пойнард Сутелу.
- Приказ спустили парни из разведки, - заметил Сутел.
- Еще хуже. У Орд Мантелл почти нет стратегической ценности.
Сутел отвел взгляд от звездного пейзажа, вновь сфокусировав его на Пойнарде.
- А была ли она у Итора? У Оброа-скай? Йуужань-вонги ведут психологическую войну. Вы лучше других должны это понимать. Разве не ваш брат командовал когда- то дивизией танков АТВ? - - У шагоходов были свои приемущества.
- Они были непомерными орудиями террора, - парировал Сутел. - Йуужань- вонги, по всей видимости, хотят поступить с нами так же - деморализовать и сломить нашу волю.
- Но Орд Мантелл... - с сомнением в голосе произнес Пойнард. - Здесь некого деморализовывать, кроме картежников и туристов.
- Адмирал Пойнард, - вмешалась женщина из вахтенной "ямы". - Сенсоры регистрируют вражеские суда, выходящие из гиперпространства и сбрасывающие скорость. Технические характеристики и параметры двигателей соответствуют боевым кораблям йуу-жань-вонгов.
Пойнард повернулся к вахтенной "яме", находившейся с противоположной стороны от помоста, в то время как банки автоматов, занимавшихся оценкой потенциальной угрозы, активно затараторили на своем машинном языке.
- Перейти в состояние полной боеготовности. Все второстепенное отложить на потом. Подсветовые двигатели на полную мощность. Подведите нас поближе к луне номер два - Он вновь развернулся к женщине-технику в первой "яме". - Численность противника?
- Сэр, два аналога корветов, пять аналогов фрегатов, три аналога легких крейсеров, один аналог линкора.
Кто-то позади Пойнарда и Сутела заговорил: - Господа, командир группы докладывает, что развертывание истребителей завершено. Ждет разрешения вступить в бой. Тактический мостик докладывает, что все системы в норме, а корабль готов к сражению.
Голографическая проекция театра военных действий возникла над световым столом в передней вахтенной "яме". Пойнард и Сутел изучали ее в молчании.
- Похоже, что силы сторон равны, - после нескольких мгновений раздумья прокомментировал генерал.
- За исключением единственного приемушества, - ответил Пойнард. - Они не знают, что мы здесь.

Глава 14

Хэн оперся правым плечом на скрещенные прутья тесной тюремной камеры и принялся бережно массировать набухшую костяшку безымянного пальца левой руки.
- Хорошая была драка, - произнес он. - Она доставила мне истинное удовольствие.
Фасго и Роа сидели на грязном полу, прислонившись к не менее грязной стене: первый лелеял несколько комично разбухшее правое ухо, а второй выглядел на удивление невредимым.
- Намусорили, - усмехнулся Роа.
Фасго осторожно дотронулся пальцем до кончика носа.
- Кажется, сломан, - заныл он.
Роа похлопал своего бывшего агента по налогам и пошлинам по плечу.
- На будущее запомни: лучшая защита - держаться вне досягаемости кулаков противника.
- Я только жалею, что мы не пристукнули здоровяка, - сказал Фасго.
- Дай ему немного времени, - громко произнес Хэн, сознательно устремляя взгляд на трех трандошанов в клетке напротив.
Фасго поднес большой палец к указательному: - Стул разминулся с ним вот на столечко.
- Не повезло бедняге битху за соседним столиком, - сказал Хэн.
- Зато нам повезло, что он решил, будто это трандошан швырнул в него стул, - мимоходом заметил Роа.
Фасго кивнул.
- То, что эта компания шароголовых вступила в драку на нашей стороне, определенно очень помогло.
- Приглуши динамик, - почти шепотом посоветовал Роа. - Эта компания сидит в двух камерах от нас дальше по коридору.
Фасго отмахнулся.
- Да добрая половина посетителей "Ставок" сидит сейчас здесь, - он бросил взгляд на Хэна и расхохотался. - Мы действительно положили начало хорошей заварушке - Ага, а потом явилась служба безопасности и положила ей конец, - хихикнул Хэн. - Немудрено, что на "Колесе" не позволяют носить заряженные бластеры.
С жутким скрипом, наводящим на мысль, что смазку здесь предпочитают экономить, в дальнем конце коридора открылась дверь, и тотчас же в их поле зрения возник дородный охранник в серой униформе.
- Ну ладно, старики, - неприветливо бросил охранник, - на выход.
Хэн, Роа и Фасго обменялись озадаченными взглядами.
- Мне казалось, нельзя вносить залог до того, как будет предъявлено официальное обвинение, разве не так? - удивился Роа.
- Вам не предъявят обвинение, - произнес охранник. - У вас, должно быть, очень влиятельные друзья.
Роа поднял взгляд на Хэна.
- Похоже, тебя рассекретили, "Роки Лааму". По меньшей мере трандошаны точно не испытывали трудностей в том, чтобы опознать тебя.
Хэн видел в этом резон. Видимо, слово о его похождениях выскользнуло наружу и кто-то связался с Лейей.
Решетка скользнула в сторону, и все трое узников один за другим вышли из тюремной камеры. Хэн остановился у клетки с трандошанами, причем так, чтобы оставаться вне зоны досягаемости их когтей.
- Мы еще встретимся, обязательно встретимся, - пообещал он с улыбкой на лице.
- Заметано, Соло, - прохрипел Босск. Охранник вывел их с тюремной территории, вернул имущество и указал на выход.
- Еще раз вас здесь увижу, и вам не поздоровится. И друзья вас больше не спасут, - пообещал он.
- Очаровашка, - пробормотал Роа, Хэн был того же мнения.
- Небось по выходным подрабатывает на регистрации кораблей в зоне прилета космопорта.
Не успели они вступить на прилегающую к зданию тюрьмы улочку, как дорогу им перегородил на удивление вежливый акуалиш.
- Роа, Фасго, Роки Лааму, - заговорил он на общегалактическом, только слегка искаженном из-за его выступающих, вогнутых внутрь клыков. - Мой наниматель нижайше просит вас почтить его скромную обитель своим присутствием.
- Босс Б, - шепнул Хэну Роа. - Информационный брокер.
Фасго сглотнул.
- Мы расспрашивали о нем? - театрально воскликнул Хэн, намекая на тот совет, что дал им Фасго. - Я что-то не припоминаю, чтобы мы расспрашивали о нем Акуалиш-куара продемонстрировал им свои пустые ладони.
- Пойдемте же, джентльмены. Разве вы не уделите минутку вашего времени человеку, который устроил ваше освобождение?
Бравая троица от удивления подпрыгнула на месте, после чего обменялась недоумевающими взглядами.
- Ну что ж, - наконец вымолвил Хэн, - если так, то пойдемте.
На репульсорном лимузине они обогнули "Колесо" примерно на девяносто градусов, временами лавируя между кучками унылых, бесцельно шатающихся беженцев. Напыщенный вход в логово Босса Б охранялся га-морреанскими стражами с курносыми пятачками и выдающимися вперед челюстями, а в богато обставленной передней наблюдался широкий ассортимент подхалимов, льстецов и прочих нахлебников. Две тви'лекки в обтягивающих сетчатых нарядах разглаживали свои головные хвосты, обольстительно растянувшись в мягких конформных креслах. Где-то в другом месте родианец, кубаз, вифид и два виеквая были увлечены партией в бессмысленную игру ларо, в то время как скучающий битх выдавал музыкальные пассажи на небольшом рожке.
Акуалиш указал Хэну и остальным на мягкие кресла в главном зале и предложил им напитки. Хэн остался стоять.
- Пускай гизерами почтуют в "Ставках", - раздался чей-то безликий баритон. - Не угодно ли по стаканчику вирренского выдержанного?
- О, от такого не откажусь никогда в жизни, - просиял Фасго.
- Приготовь два вирренских, - сказал Роа акуалишу.
- Три, - нерешительно добавил Хэн, пытаясь определить источник загадочного голоса. Боковая стена комнаты была целиком занята плоскими дисплеями, на которых светились часто сменяющие друг друга панорамы различных секторов "Колеса". На одном из экранов Хэн опознал пост иммиграционного контроля, на котором обесточили его бластер.
- Присаживайтесь, пожалуйста, - громыхнул голос Хэн удовлетворил этот запрос, когда завидел, как несут бокалы с янтарным кореллианским виски.
- Твое здоровье! - он поставил походный ранец под ноги и вознес бокал вверх, адресуя тост доселе безликому хозяину.
- Желаю всего, что уже есть, только еще больше, - присоединился к тосту Роа.
- Ваша репутация летит впереди вас, - произнес голос.
Фасго утер губы запястьем.
- Если вы об ущербе, нанесенном кантине, то за это в ответе трандошаны.
- Вообше-то, вы во всем можете винить меня, - оборвал его Босс Б. - Это из- за меня они ввязались в драку.
- Из-за тебя? Но почему? - затребовал ответа Хэн.
- А как еще я мог удостовериться, что вы примете мое гостеприимство, кроме как организовав ваше освобождение из тюрьмы?
- Я что-то не возьму в толк, - сказал Хэн. Босс Б рассмеялся.
- Я стараюсь быть в курсе, если на "Колесо фортуны" прибывают личности, обладающие столь выдающейся или, наоборот, дурной. репутацией. Так получилось и в твоем случае, Роа. Но представь мое удивление, когда после некоторого анализа с применением современной техники я обнаружил, что твой спутник - не кто иной, как Хэн Соло.
Заслышав это имя, битх прекратил музицировать, а тви'лекки и картежники дружно повернулись на звук. Хэн одним махом опустошил бокал и с силой опустил его на стол.
Босс Б громогласно захохотал - Должен сказать, Соло, я ожидал увидеть человека помоложе.
- Ну... я действительно был таким когда-то.
- Как и я, - сознался Босс Б. - В любом случае, как только я узнал, что вы направляетесь в кантину "Ставки сделаны" - где, как мне уже было известно, обретались Босск и его банда, - я просто передал трандошану весточку, что объявился его старый недруг. Было несложно предположить, чем все это обернется.
- Вот так ты понимаешь вопрос о гостеприимстве, да? - буркнул Хэн.
- Да ладно, Соло, ты же сам сказал, что получил удовольствие от драки.
Хэн фыркнул.
- Ну, ты планируешь показать себя или мы так и будем играть в игру "угадай голос"?
Внезапно не далее чем в трех метрах впереди Хэна маскирующее поле рассеялось, открывая всеобщему взору то, что могло бы стать лишь исходом спаривания человека и хатта. Хотя появившийся в их поле зрения гуманоид с кожей бледно-лилового оттенка и умудрялся удерживаться на двух толстых, как древесные стволы, ногах - возможно, не без помощи репульсорных имп-лантов, - он обладал статью молодого хатта и головой настолько огромной, что она вряд ли могла пролезть в люк стандартных размеров. Его округлое лицо было симметричным и имело все обычные человеческие черты, но размеры каждой из них были столь велики, что они, вероятно, даже конкурировали между собой за место под солнцем. Блестящие, слегка выступающие глаза были диаметром с небольшие блюдца, нос походил на гигантский сплюснутый диск, а густые и колючие седеющие усы скрывали под собой почти весь пухлый рот. Взъерошенные синевато-серого оттенка волосы, венчавшие его голову, напоминали заброшенное птичье гнездо, а колоссальные розовые уши хлопали на ветру, словно крылья. В перепачканных пальцах огромной руки он сжимал массивную сигару из корней чаки. Хэн чуть не выпал из кресла - Большой Бунджи?
Гигантский гуманоид довольно загоготал, испуская в воздух кольца ароматического дыма.
- Босс Бунджи, Хэн.
Роа расплылся в широкой улыбке.
- Это удивительно, что мы с вами никогда не встречались, при всем том количестве общих друзей, которые были у нас на Этти IV и в других притонах Корпоративного сектора. После стольких лет для меня большая честь познакомиться с вами, - он указал на Фасго и представил его.
Бунджи внимательно оглядел рыжеволосного космолетчика.
- Да, мелкие жульничества Фасго на "Колесе" не ускользнули от моего внимания.
Фасго тяжело сглотнул, но промолчал.
Хэн все еще в недоверии покачивал головой.
- По-видимому, я умираю, потому как постоянно вижу, как жизнь отдельными вспышками проносится перед моими глазами, - он адресовал Бунджи ухмылку. - Ну, если сейчас и Плоово Два-к-Одному покажется, то я умываю руки.
- Если бы Плоово сейчас показался, Хэн, могу тебя заверить, он не был бы столь учтив. Даже после интенсивной реконструирующей терапии он так и не смог оправиться от повреждений, которые нанес его длинному носу столь удачно подсунутый тобой динко в танцевальном куполе "Свободный полет". В сущности он некоторое время даже с готовностью платил любому, кто принесет ему динко, живого или мертвого. Чучела этих злобных тварей были у него везде: дома, в офисе, на борту космических кораблей. Он даже повадился носить браслет-талисман, целиком составленный из клыков динко и зубчатых шпор, снятых с его задних лап. Я уже почти не сомневаюсь, что он привел этот вид к грани вымирания.
Хэн нахмурился.
- Мне жаль это слышать, но я никогда не любил тех, кто пытался прикарманить то, что принадлежит мне.
Бунджи вновь загоготал, сотрясая стену и крыши своим зычным голосом.
- Да, подобное я уже успел ощутить на своей шкуре.
- Все еще дуешься за то, что я обстрелял твой купол на астероиде?
- Ничуть, - признался Бунджи. - Я заслужил это, пытаясь наживиться чуть больше, чем надо, на этих твоих рейсах с корнями чаки до Гаурика.
- Ты прямо предвосхитил мои слова, - рассмеялся Хэн. - Ты помог починить "Сокол" после того, что произошло с ним на Гаурике, а потом взял да и удержал издержки из той суммы, которую ты должен был мне. Начнем хотя бы с того, что это и было той причиной, из-за которой я направился к Плоово за ссудой.
Вздох Бунджи обдул всех теплым ветерком.
- Мы живем и учимся, Хэн, живем и учимся. Но ты, конечно, должен знать, что я простил тебя. В действительности я должен быть благодарен тебе по гроб жизни за то, что ты сделал на Татуине, - он обвел окружающее пространство широким жестом. - Можно сказать, вся эта станция - плод твоих заслуг.
Хэн ткнул себя в грудь..
- А что я такого совершил на Татуине? Бунджи затянулся сигарой и осклабился.
- Ну, точнее говоря, что совершила твоя жена. Знаешь ли, Хэн, я пытался перебазировать все мои дела на Татуин, и все это обернулось лишь тем, что мне пришлось удирать от головорезов Джаббы. Но хатт не удовлетворился этим и в течение последующих нескольких лет делал все возможное, чтобы превратить меня в нищего. Его гибель, разумеется, презентовала мне возможность восстановить свое влияние, хотя мне и приходилось конкурировать с госпожой Валариан и ей подобными. Тем не менее несколько прозорливых сделок, заключенных в годы кампании Трауна, и я снова оказался в седле. Ну а потом около года назад я заполучил "Колесо", смонтированное в одной из близлежащих систем, и отбуксировал его сюда, к Орд Мантелл.
- Это все твое? - удивился Хэн.
- По большей части. Небольшой долей владеет хатт Борга. Теперь бы только Новая Республика смогла что-то сделать с йуужань-вонгами.
Улыбка Хэна разгладилась.
- Некоторые из нас именно это и пытаются сделать, Бунджи.
- Именно это и привело тебя сюда, да еще под вымышленным именем?
- Мы с Хэном надеемся выследить нашего бывшего коллегу, - ответил за него Роа.
Бунджи в любопытстве чуть наклонил голову вперед, - Выследить?
- Ну хотя бы просто найти, - сказал Хэн. - И все зависит от того, что он нам скажет, когда мы его найдем.
- О каком бывшем коллеге идет речь?
- Его зовут Рек Деш.
Бунджи на довольно длительное мгновение затих. Он затянулся сигарой и пыхнул гигантским колечком дыма в потолок.
- Что вы хотите от него?
- Это долгая история, - уклончиво ответил Хэн. - Дольше, чем твоя.
Бунджи кивнул.
- Будь я на твоем месте, Хэн, я бы постарался держаться подальше от Река Деша.
Хэн подался чуть вперед, упершись руками в свои колени.
- Почему это?
- Все переменилось с прежних времен. Ныне парни вовлечены в дела, которые в прежние времена не потерпел бы никто - даже сброд, подобный Босску.
- Какие дела?
- Такие как разглашение сведений о системах планетарной безопасности, нападение на корабли с беженцами и передача их в руки иуужань-вонгов для жертвоприношения.
Мускулы на лице Хэна натянулись. Бунджи продолжал: - Рек и его банда - они называют себя Бригадой Мира - сотрудничают с агентами иуужань-вонгов, помогая им разжигать антиджедайскую рознь и дестабилизировать ситуацию на планетах в преддверии вторжения. В некоторых случаях им удается убедить правительства различных миров капитулировать заблаговременно.
- И вы, по счастливой случайности, не знаете, где же сейчас Рек? - осмотрительно поинтересовался Роа.
- По последним сведениям, Бригада Мира завела дела в Космосе хаттов, - сообщил Бунджи, - к большому неудовольствию Борги. Если хотите, я могу навести более подробные справки.
Хэн одарил его скептическим взглядом.
- Почему ты готов с такой охотой помогать нам? Бунджи пожал плечами.
- Как я уже сказал, я задолжал тебе. И если этой причины недостаточно, то я скажу тебе так: я делаю это ради вука. Когда я услышал, что он погиб, это чуть не разбило мне сердце. Я отдал бы многое, лишь иметь такого партнера, как Чубакка.
Не успел Хэн на это ответить, как взвыли сирены и иллюминация замерцала по всему роскошному убежищу Бунджи. Без предупреждения "Колесо фортуны" содрогнулось, как будто его только что щелкнул палец чьей-то гигантской руки. Один из приспешников Бунд-жи метнулся к близлежащему терминалу и запросил информацию на экран.
- Нападение йуужань-вонгов! - выпалил он. Люди и представители прочих видов повскакивали со своих мест, панически заметавшись в поисках выходов, укрытий, а кто-то решил даже, что не найти лучшего места для убежища, чем старинный сервант, где хранилось вирренское выдержанное и прочая столь же исключительная выпивка. Оказавшись строго на пути у переполошившегося випхида, Хэн и Фасго были сбиты с ног и опрокинуты на пол.
Роа вклинил свои ладони под руки Хэна и рывком поставил его на ноги. Бунджи и наиболее влиятельные члены его шайки уже исчезли за распахнутой настежь створкой люка в задней стене помещения. Хэн перебросил свои пожитки через плечо и метнулся туда, только чтобы обнаружить, что створка намертво закрылась прямо перед его носом.
- На "Счастливый кинжал", - крикнул ему Роа из передней. - У меня нет в планах оставаться на этом колесе до того момента, как йуужань-вонги решат покатить его под уклон.

Глава 15

Оставив желтое солнце Орд Мантелл у себя за кормой, оперативное соединение Новой Республики, сверкая дулами орудий, вынырнуло из-за пятой планеты звездной системы. Одновременно с этим из-за неровных краев самой крупной луны планеты выпорхнули эскадрильи истребителей и понеслись навстречу противнику, вспарывая ночь сиянием своих ионных двигателей.
Орудийные батареи крейсера мои каламари и фрегатов сопровождения навелись на далекие цели и открыли огонь. Лазерные лучи прорезали вакуум, сверкая, как яростные стрелы чистой энергии. Отдаленную черноту космоса осветили первые вспышки от попаданий. Перекрывающиеся огненные сферы распускались ярче, чем цветы на весеннем лугу.
Йуужань-вонгские суда - из покрытого неровностями йорик-коралла и ограненные гладкие - устояли под первым огненным валом. Создаваемые довинами- тягуна-ми, защитные воронки сетью оплели корпуса кораблей, поглощая энергию в бесконечных количествах. Золотистые лучи, выпущенные в ответ из грозных корабельных орудий, нелепо красивые на фоне черноты звездного неба, пронеслись навстречу оперативному соединению Новой Республики.
Перенаправив всю энергию на щиты, корабли Новой Республики достойно встретили удар и вновь ответили огнем. Две флотилии продолжали обмениваться залпами, превращая небо в решето из лазерных лучей и сверкающих снарядов.
"Крестокрылы", "бритвы", "трилистники" и ДИ-пе-рехватчики ворвались в битву с территории обороняющихся и принялись досаждать, изводить и жалить авангард йуужань-вонгских судов узкими лучами своих выстрелов. Оцепенев от первоначальных залпов республиканского крейсера, пирамида из Йорик-коралла размером с корвет потеряла бдительность. Проскользнув в уязвимые точки защиты корабля, протонные торпеды, метко выпущенные квартетом "бритв", разорвались при соприкосновении с угольно-черной обшивкой. Куски огрубелой плоти размером не меньше истребителя разлетелись в разные стороны, озаряя космос огненными хвостами.
Боевой крейсер, средоточие всего оперативного соединения, изменил курс, намереваясь передвинуть битву подальше от Орд Мантелл и множества гражданских судов, припаркованных на его орбите и в непосредственной близости от "Колеса фортуны". Турболазерные батареи и ионные пушки вращались в бешеном ритме. Свет срывался с уже перегретых орудийных стволов, и ослепительные вспышки распускались в отдалении.
Второй Йуужань-вонгский корвет попытался уклониться от настигшего его огненного вала, впрочем безуспешно. Изрешеченный лазерными стрелами, он исчез в лучезарной огненной сфере.
Похожие на астероиды кораллы-прыгуны всевозможных размеров, форм и цветов неотвратимой волной надвигались на обороняющихся, пробивая себе путь сквозь интенсивный град снарядов и вклиниваясь в защитные порядки противника. Грамотно отлаженные построения рассыпались, когда каждый прыгун метнулся в свою сторону, выполняя сложную "бочку" или разворот, чтобы сесть на хвост своей добыче. В этом бешеном водовороте кровавой схватки коралл-прыгун охотился за истребителем, а истребитель преследовал коралла-прыгуна.
Напарники делали все возможное, чтобы держаться друг друга, но все чаще их разлучали яростные взрывы и необходимость сходиться с противником один на один. Довины-тягуны сдирали с истребителей Новой Республики щиты и расстреливали их потоками расплавленного камня, срывающимися с жерл конических орудий. Становясь беззащитными, "крестокрылы" и "трилистники" гибли дюжинами. Захваченные в пучину жестоких, бешеных схваток, противники старались уклониться от огненного шквала, выполняя сложные маневры.
Контрнаступление самого крупною корабля йуу-жань-вонгов заставило республиканский крейсер временно замолчать. Укрывшись щитами, корабль мои ка- ламари пережидал шторм из снарядов и плазменных очередей; электрические разряды расплывались и искрили на границах окутавшего корабль невидимого барьера Крейсер выждал, пока вражеский корабль не возьмет паузу на перезарядку, после чего открыл огонь всеми орудиями. Лазерные лучи прорезали черноту ночи: некоторые из них засосало в гравитационные воронки, в то время как другие проскользнули, вспоров Йорик-коралловый корпус Две канонерки класса "рейнджер" пришли в движение, надеясь обойти корабль противника с флангов. Одновременный залп их главных батарей одним махом испепелил дюжину кораллов-прыгунов и корабль сопровождения. Отчаянные увертки спасли от гибели нескольких пилотов йуужань- вонгс-ких истребителей, но большинство из них были обмануты маневром, и их машины распадались на части или превращались в недолговечные кометы.
Флоты начали сближаться, насыщая космическое пространство пламенеющими снарядами и потоками ослепляющего света. Попав под огонь дружественных войск, тройка ДИ-кораблей исчезла без следа.
Лазерные лучи, выпущенные республиканским фрегатом сопровождения, насквозь пропороли в горизонтальной оси еще один йуужань-вонгский корвет коралл, орудия и все прочее испарилось в огненном облаке. Словно делая ответный укол, группа кораллов-прыгунов изолировала и окружила одинокую канонерку, прожгла ее щиты и в конце концов осыпала градом снарядов, которые быстро превратили корабль в пылающий факел.
В другом участке битвы, прорываясь сквозь водоворот обломков, эскадрилья "трилистников" устремилась к покалеченному йуужань-вонгскому кораблю и беспощадно набросилась на него. Протонные торпеды прогрызались сквозь его ослабшую защиту и впивались в корабельный нос. Слоистая обшивка начала отшелушиваться от корпуса, каменная крошка осыпалась во все стороны, быстро уносясь из виду. Второй корабль, поменьше, аналогичным образом нанизанный лазерным огнем, также разнесло на куски, и окружающее пространство осветилось новой серией ярких вспышек.
Вблизи самой дальней луны Орд Мантелл хаотичная рукопашная свела кораллов- прыгунов и "крестокры-лы" с ДИшками, набросившихся друг на друга неистово и с беспощадной решимостью. Истребители выкручивали сложные петли, виражи и нырки, налетая, словно хищники, на свою добычу и паря у нее на хвосте до полного уничтожения. Прочие корабли были вынуждены менять курс, просачиваясь сквозь облака разрозненных фрагментов взорванных истребителей, спасаясь от погони или перегруппировываясь, чтобы вновь вступить в схватку; иногда совершая маневры настолько резкие, что они вели к потере контроля над ситуацией.
Тем временем находящиеся посреди всего этого хаоса республиканский крейсер и йуужань-вонгский боевой корабль неумолимо сближались, обстреливая друг друга бортовыми орудиями чуть ли не в упор. Бури голубых вспышек окутали оба корабля, когда их защитные энергетические оболочки начали соприкасаться друг с другом. Йуужань-вонгский корабль окатил ливнем смертельного огня своего более крупного оппонента, в ответ на что крейсер посылал залп за залпом в неуступчивого противника. Попав под перекрестный огонь, фрегат сопровождения нарвался на прямое попадание, и его подпаленные и изуродованные осколки рассыпались во все стороны.
Словно разозлившись от этой потери, крейсер усилил натиск. Огромные глыбы зеркально-полированного коралла откалывались от йуужань-вонгского корабля, но так просто он уступать не собирался. Плазма сорвалась с кончиков его носовых отростков, окатив чередой взрывов армированную обшивку левого борта крейсера.
Орудия сверкали и ярко вспыхивали. Пламя било фонтаном из кормы крейсера, и корабль начал заваливаться на бок, но его главные батареи по-прежнему извергали огонь, а сенсорные антенны пламенели. Снаряды продолжали просачиваться сквозь броню, до тех пор пока корпус не потерял свою целостность и атмосфера не начала выветриваться в космос Искусственная гравитация отключилась, и все люки и затворы, орудийные турели и сенсорные станции сносило напрочь. Экипаж и все содержимое корабля бешено выдувало в открытый космос, а внутрь корабля неумолимо наползал вакуум.
"Крестокрылы" и "трилистники" бесстрашно рванули на помощь крейсеру. Протонные торпеды обнаружили слабые места в уже изодранных в лохмотья оборонительных порядках йуужань-вонгского корабля, окатив взрывной волной его ветвящиеся отростки и командную надстройку, создавая очаги гейзеров из расплавленного коралла.
Но усилия истребителей пришли слишком поздно.
Жуткий взрыв прорвался сквозь трещину в корпусе крейсера мон каламари, раскалывая его надвое.. Словно капли радиоактивного дождя, спасательные капсулы высыпались наружу, нацеливаясь на Орд Мантелл, в то время как сам крейсер превратился сначала во вздутую раскаленную сферу, после чего ослепительно взорвался.
"Звездный разрушитель" выплыл из-за лун Орд Мантелл, сверкая основными и вспомогательными двигательными соплами. Очертя голову бросившись в битву, он открыл ураганный огонь, поворачивая тем временем стреловидный нос в направлении йуужань-вонгского боевого корабля. Тонкие на фоне всех колоссальных размеров корабля голубые энергетические линии сорвались с кончиков кормовых турболазерных батарей и ионных пушек и безжалостно вонзились в черный корпус.

Предыдущая страница 9 Следующая страница


Посланники Хаоса I: Проверка на прочность 10

"Эринник" приготовился к ответным залпам, но ни плазма, ни снаряды не вылетели в его сторону.
Корабль противника неожиданно для всех сменил курс и выпустил свою ярость на Орд Мантелл, дав залп всеми передними орудиями. Ослепляющие снаряды понеслись в направлении поверхности планеты, прожигая в атмосфере бурлящие тоннели. Сдетонировав на земле, они ярко осветили снизу неровные гряды облаков.
Затем через темное отверстие в носу корабль вытолкнул наружу громадное, похожее на шланг создание чудовищной наружности. Тупоконечный нос этого гиганта мгновенно уловил запах расположенного поблизости "Колеса фортуны", и существо, резко вытянувшись в длину, пошло на сближение с орбитальной станцией, пробиваясь сквозь скопления гражданских фрахтовиков, барж и пассажирских кораблей.
Стройный клин "крестокрылов" и ДИшек, запущенных с борта авианосца "Тёрс", набросился на змееподобное орудие террора, словно стая прожорливых хищных птиц, но не преуспел в этом начинании. По-прежнему подсоединенное одним концом к йуужань-вонгскому кораблю и защищенное довинами-тягунами, гигантское создание ядовитой змеей вонзилось в "Колесо". Словно намерившись сорвать его с орбиты, существо отпрянуло и вновь нанесло удар, утопив пасть в ободе, будто тот был всего лишь слоем сдобного пирожного, после чего принялось трясти его из стороны в сторону.
* * *

В легкой дымке, разгоняемой лишь вспышками аварийной иллюминации, и под завывание сирен, из-за которых невозможно было расслышать даже голос ближайшего собеседника, Хэн, Роа и Фасго стремительно неслись вниз по извивающемуся коридору, надеясь добраться до "Счастливого кинжала" прежде, чем то, что только что мертвой хваткой вцепилось в "Колесо", решит раскусить его на части.
Мощные толчки сотрясали станцию, швыряя беглецов из стороны в сторону, иногда бросая их лицом о мягкие переборки, но чаще наталкивая на более жесткие предметы, вырванные из креплений и перелетающие с места на место.
Паникующая толпа по большей части неслась им навстречу, но Роа настаивал, что они движутся по наиболее короткому маршруту к посадочной платформе. От каждой новой встряски люди и другие существа начинали скользить, падать и сталкиваться, многих бросало на переборки, другие были задавлены весом чужих тел в нишах или в проходах. Те, кто выбрал в качестве средства передвижения репульсорное такси, не имели большого преимущества перед пешеходами: машины наталкивались на стены и друг на друга, переворачивались, выбрасывая на палубу своих пассажиров.
С Хэном и Фасго, по-прежнему следовавшими за ним по пятам, Роа резко свернул налево, в одну из спиц "Колеса", поспешив вниз по промерзшему лестничному маршу в узкий извивающийся коридор, стены которого местами просели и обвалились. Искры дождем сыпались из прорванных энергетических кабелей и раску- роченных электромагистралей.
Они не прошли и десяти метров по коридору, как станция содрогнулась от еще одного мощного удара, который на время вывел из строя генераторы искусственной гравитации. Только секунду назад Хэн и остальные с трудом просачивались сквозь руины коридора, а в следующее мгновение они уже вознеслись над палубой и поплыли к частично обвалившемуся потолку, словно ныряльщики, всплывающие на поверхность. Затем, так же внезапно, гравитационные системы пришли в норму, и беглецов швырнуло лицом на жесткую палубу.
- Боюсь, незавидное будущее нас тут ждет, - крикнул Роа, с трудом поднимаясь на ноги и продолжая продираться вперед.
- Наше будущее зависит лишь от нас самих, - откликнулся Хэн, каким-то образом умудряясь не выпускать из рук ранец и удерживать равновесие в жуткой тряске, которая обрушивала вниз все, что оставалось от потолочного перекрытия и проводки.
А впереди них сорвалась с петель тяжелая металлическая заслонка, перегородив проход и вынудив их пуститься в обратный путь к внешнему ободу станции. Достигнув центрального прохода, они были немедленно подхвачены неуправляемым потоком людей и прочих существ, прорывающихся с боем к посадочным причалам Внезапно станцию всколыхнул удар небывалой силы. Скрежещущие, сводящие с ума звуки прорываемой обшивки заполонили коридор, и в мгновение ока огромный участок внешней стены был просто вырван с мясом.
И толпу неотвратимо потянуло в образовавшуюся черную брешь.
Крики заглушили скрежет металла. Ведя неравную битву, люди когтями впивались в стены, палубное покрытие и друг в друга в попытках спастись от засасывания в черную утробу.
Прижатые к внутренней стене коридора, Хэн, Фасго и Роа ухитрились зацепиться за искривленные останки стенных перил. Но, несмотря на все их усилия удержаться на плаву, повиснув параллельно палубе, перила не выдержали и вырвались из креплений.
Их протянуло по направлению к бреши еше на несколько метров, после чего перила напоролись на секцию решетчатого полового покрытия и вклинились в лестничную шахту, но сила этого рывка выбила тройку беглецов из равновесия. Флагами развеваясь на беспрестанном ветру, они хватались руками за все, за что можно было ухватиться, в то время как люди и дроиды проносились мимо них к пролому, а атмосферные потоки ревели, словно бурная река.
Оторвавшийся от земли крошечный дроид МСЕ-6 задел по касательной голову Фасго и утянул его вслед за собой в бурлящий поток. Хэн видел, как Фасго, распростершего руки в стороны и молотяшего ими по воздуху, словно он падал с большой высоты, неотвратимо засасывало в пролом.
Хэн отвел взгляд, чтобы не смотреть за тем, как он исчезает в черном зеве.
- Похоже, мы выбрали не тот маршрут, - крикнул он Роа, который находился по левую сторону от Хэна вне пределов его досягаемости, обвив пальцами незначительный уступ в помятой секции переборки.
Роа обернулся.
- Очень жаль, что спецы по омоложению в дополнение к приятной внешности не снабдили меня также и юношеской силой.
- Держись, Роа!
- Хотел бы я последовать твоему совету. Но мне кажется, я слышу, как Льюилл взывает ко мне.
- Не говори так! Просто держись, а я попробую добраться до тебя!
Роа с усилием фыркнул.
- Беда подкрадывается через лаз, который забываешь закрыть, Хэн. Удача улыбается, а потом предает.
Хэн выплюнул проклятье.
- Ладно, продолжай болтать, если тебе так хочется. Но просто держись.
- Не могу, Хэн. Прости. У меня просто не осталось сил, - на лице Роа отразилось усилие, с которым он это произнес. - Береги себя, мой друг. Закончи наше дело с Реком, - улыбнувшись, он покорился судьбе, и его унесло стремительным потоком.
- Роа, нет! - издал пронзительный вопль Хэн, рискнув ослабить хватку одной руки и чуть было за это не поплатившись.
Хэн прикрыл глаза, на секунду свесил голову, после чего принялся вопить от ярости, пока его горло не заболело.
Восстановив дыхание, он поправил походный ранец на спине и начал пробираться к строительному ребру, которое вскрылось под содранными листами обшивки. Но только он успел обвить руками конструкцию, как что-то просвистело на расстоянии волоса от его лица и крепко вцепилось в его вытянутые ноги.
Позвоночник Хэна протестующе затрещал, растянувшись, как резиновая лента. Когда первоначальный шок прошел, он обернулся, чтобы разглядеть, что же к нему присосалось, и обнаружил, что незваным попутчиком оказался рин мужского пола, руки которого цепко хватались за колени Хэна, а ноги точно так же развевались на ветру. Его голову украшала щегольская кепочка без козырька, расписанная яркими красными и голубыми квадратами.
- Не возражаешь, если я тут передохну немного? - спросил инородец на мелодичном общегалактическом. - Если я слишком тяжел, я сброшу кепку.
Хэн сердито посмотрел на него.
- Не возражаю, но только в том случае, если кепка останется на твоей голове.
- То есть ты считаешь, что мне лучше уйти.
- Ага, и особенно буду признателен, если ты прикроешь за собой дверь... с той стороны.
- А на той стороне не вакуум, - заметил рин, кивая в сторону пролома. - За этой дырой находится пасть.
- Пасть?
- Пасть ужасного йуужань-вонгского зверя. Который берет пленных.
Хэн мгновенно осознал всю логику его слов. Люди, дроиды и предметы, со свистом проносившиеся мимо него, были не просто жертвами взбесившейся гравитации: их активно всасывало в себя что-то, что только что умудрилось откусить гигантский шмат от внешнего обода "Колеса".
- Ну, так как нам заткнуть эту пасть? - полюбопытствовал Хэн.
Рин мотнул головой, шлепая по своим щекам длинными усами.
- Не думаю, что у нас получится. Но должен быть способ успокоить ее.
Хэн проследил за взглядом рина, направленным в сторону шва в потолке коридора, как раз посередине между ними и бездной.
- Противоударная защита!
Трудность заключалась в том, что грибовидная кнопка, которая могла опустить щит, была вделана в стену коридора в пяти метрах ближе к пролому.
- Позади меня есть распорка, - проговорил рин. - Если я отпущу тебя, я, вероятно, сумею ухватиться за нее. Но я все равно не смогу дотянуться до кнопки активации...
- Не обрывайся на полуслове, - крикнул Хэн, стараясь не обращать внимание на зудящее сосание под ложечкой.
- Тогда тебе придется тоже разжать руки, пролететь немного и схватиться уже за меня. Таким образом это позволит тебе коснуться кнопки носком ботинка.
- При условии, что я сумею ухватиться за тебя. Рин хихикнул.
- При условии, что я сумею ухватиться за распорку. Если я промахнусь, что ж, полагаю, все уже будет зависеть от того, сколь долго ты сумеешь продержаться. В противном случае...
- Что в противном случае? Рин оскалился.
- В противном случае увидимся в аду. Несколько мгновений Хэн недоуменно разглядывал его, после чего мрачно кивнул.
- Ты сам на это напросился. Удачи. Покрытый бархатным мехом рин чуть ослабил хватку, пока не соскользнул к основанию ног Хэна, повиснув у него на лодыжках, после чего разжал пальцы. Хэн в большей степени услышал, нежели увидел, как рин жестким ударом впился руками в распорку.
- Как ты? - позвал Хэн.
- Теперь твой черед, - коротко отозвался рин.
Хэн сделал ровный вдох. Осторожно отпустив металлическое ребро, он пустился в полет. Течение было даже более стремительным, чем он ожидал. Через долю секунды он уже проносился мимо рина, но как только он потянулся руками, чтобы вцепиться в его ноги, пальцы ухватили лишь воздух.
Он уже представлял себя в чреве йуужань-вонгского монстра, когда что-то обвилось вокруг его груди и подмышек, затормозив его полет. Хэну понадобилось мгновение, чтобы осознать, что это рин поймал его своим собственным хвостом - Пинай кнопку, ну пинай же! - взвизгнул инородец страдальческим голосом. - Или ты планируешь утащить меня в пасть этой зверюги вслед за собой?
Хэн бросил взгляд направо и заметил грибовидную кнопку почти в зоне досягаемости своей правой ноги.
- Поверни меня чуть правее, - крикнул он. Мускулистый хвост рина дернулся, в достаточной степени для того чтобы качнуть Хэна и переместить его почти вплотную к коридорной стене. Хэн протянул ногу и стукнул кнопку носком своего ботинка.
Противоударный щит мгновенно опустился на рифленую палубу с громким и обнадеживающим грохотом. Тотчас же Хэн, рин и все, кто еще оставался в коридоре, последовали его примеру, камнем осыпавшись на пол.
Пока Хэн всеми силами пытался восстановить утраченное равновесие, рин подскочил на ноги и низко натянул кепку на лоб. Хэн наконец смог разглядеть и остаток его яркого расписного наряда, состоявшего из жилетки, юбки-брюк и башмаков.
- Во сколько обычно тебя заводят? - спросил он, пытаясь отдышаться.
Рин усмехнулся.
- Как раз когда вы ложитесь спать. Что теперь?
Хэн выпрямился, стряхнув с предплечий песок.
- Теперь мы постараемся убраться с этой станции, пока та штука снаружи не решила, что она все еще голодна.
- К посадочным платформам - туда, - произнесли они оба практически одновременно, при этом бросаясь в противоположных направлениях.
- Доверься мне, - сказал рин, прежде чем Хэн успел возразить.
Хэн с каменным лицом уставился на него, после чего подал знак продолжать движение и сам последовал за ним.
Мощные спазмы продолжали сотрясать "Колесо", бросая их из стороны в сторону. Хэн остановился, чтобы подхватить парочку ревущих детей-биммов, которые оказались разлучены со своими семьями. Прочие взрослые и дети также начали присоединяться к пешему маршу Хэна и рина, возможно по той причине, что те были единственные, кто явно знал, куда бежать.
- Лучше бы тебе оказаться правым, - предупредил Хэн на бегу.
- Не боись, - бросил рин через плечо. - Я еще слишком молод, чтобы умирать.
- Ага, я для этого слишком знаменит. - Впереди по курсу коридор, расширяясь, уходил вправо, и Хэн уже начал узнавать местность. До посадочных причалов оставалось рукой подать.
- Ты сможешь вести корабль? - спросил запыхавшийся рин.
Хэн самодовольно оскалился.
- Не боись...
- То есть пару маневров знаешь. Ноздри Хэна раздулись.
- Слушай, парниша, а ты, оказывается, болтун.
- Стараюсь не заснуть на ходу.
На повороте перед первой дверью, ведущей к причалу, рина занесло, он остановился и стал настойчиво щелкать переключателем.
- Кодовый замок, - объявил он.
Хэн отодвинул его в сторону, чтобы самому изучить контрольную панель замка.
- Поторопитесь! - крикнул кто-то из толпы истерзанных граждан. - Нам нужно убираться отсюда!
Хэн гневно повернулся на голос и уже открыл рот, чтобы выдать резкий ответ, когда рин опередил его: - Он уже работает над этим, уже работает.
Хэн утихомирил рина, ткнув в него указательным пальцем, после чего повернулся обратно и ввел на панели отменяющий код.
Люк оставался закрытым. Он попытал счастья со вторым кодом, потом с третьим.
- Сейчас бы все отдал за заряженный бластер, - в задумчивости изрек Хэн.
- А дроид Р-серии здесь не поможет? - поинтересовался рин.
- Если бы у нас был хоть один, - Хэн одарил его саркастической усмешкой. - Если только, конечно, в карманах твоего размалеванного костюмчика не припрятан манок для дроидов.
Он вновь устремил свое внимание на панель, намереваясь сделать еще одну, последнюю попытку, как вдруг от края толпы раздались характерные трели, щебетания и чириканья модуля Р2. Крутанувшись на месте в изумленном ликовании, он обнаружил, что эти звуки исходили от самого рина, который зажимал пальцами отверстия на своем хитиновом клюве, словно это была флейта.
Хэн наблюдал за представлением инородца с раскрытым ртом, после чего нервно и суетливо мотнул головой.
- И ты тоже поешь и танцуешь?
- Только за кредитки, - рин самодовольно улыбнулся. - Иногда я удивляю даже сам себя.
Хэн угрожающе подался к чужаку.
- А теперь послушай, ты...
Сладкозвучная какофония подлинных гудков и посвистываний прервала его реплику, и на сцену выкатился модуль Р2 с алым куполом.
- Он хочет знать, чем он может помочь, - перевел рин.
Хэн недоверчиво перевел взгляд с чужака на дроида, затем молча ткнул пальцем в сторону кодового замка.
Дроид высунул манипулятор из отверстия в своем цилиндрическом корпусе, вставил его в порт доступа замка и быстро взломал код. Створка люка распахнулась, и толпа хлынула вперед, чуть не придавив при этом Хэна.
- Уверен, они поблагодарят тебя позже, - бросил рин, пробегая мимо него.
На пусковых лапах посадочного причала в ожидании старта расположился похожий на пулю гражданский челнок, достаточно просторный, чтобы с удобствами разместить всех. Хэн рванул к пилотской кабине, в то время как рин надзирал за посадкой; после этого рин присоединился к Хэну в кабине, с комфортом устроившись в кресле второго пилота и пристегнувшись привязными ремнями, хотя, чтобы обеспечить себе безопасный полет, у него и так уже имелся длинный хвост.
Хэн щелкнул тумблером, который запускал генераторы репульсорных подъемников, и поднял корабль над полом. Развернув его на 180 градусов, он с ловкостью провел челнок сквозь ангарные ворота и вывел его наружу.
В космосе было тесно от истребителей и светло от ярких вспышек. Горстка кораллов-прыгунов прошмыгнула вблизи от магнитного защитного поля ангара, преследуемая беспрестанно палящими из всех орудий "крестокрылами" и ДИ- перехватчиками в количестве, превышавшем число йуужань-вонгских истребителей вдвое.
- Мы еще не выбрались из всего этого, пока, - бросил сквозь стиснутые зубы Хэн, наметив свободное окно и нацеливая туда челнок.

Глава 16

Челнок метался из стороны в сторону, когда Хэн прокладывал извилистый курс сквозь скопления сотен кораблей, припарковавшихся в тени "Колеса". Большая часть барж и фрахтовиков стояла на якоре, но некоторые уже нацеливались последовать примеру Хэна, двигаясь в том направлении, кото-рте казалось им наиболее удачным для побега.
Хэн заложил вираж влево, стараясь держаться внешнего обода станции, набирая высоту или снижаясь, если было необходимо избежать столкновения со скоплениями обломков, высыпавшихся из станции вместе с первыми ударами йуужань-вонгского орудия террора. Минула четверть окружности обода, и в поле зрения вплыл гигантский вражеский корабль, черный как ночь и выглядевший еще более омерзительным из-за йорик-коралловых отростков, ветвящихся по всему корпусу. Внутрь отверстия в носу корабля оказалось втянутым змееподобное существо колоссальных размеров, которое, по-видимому, и было в ответе за три пролома, которые зияли на внешней поверхности обода станции.
- Это, должно быть, та штука, которая заглотила Роа и Фасго, - прорычал Хэн, адресуя тираду рину. - Мы с тобой тоже могли бы прямо сейчас оказаться в ее брюхе. - Двигатели челнока надсадно взвыли, когда Хэн добавил газу, ускоряя корабль прямо в направлении существа и не обращая внимания на расширенные от ужаса глаза своего второго пилота.
- Что ты делаешь? - вскрикнул рин.
Хэн мотнул небритым подбородком в сторону иллюминатора.
- Мои друзья там и они в плену.
Голос покинул рина на мгновение, после чего он воскликнул: - Ты же не можешь просто вломиться туда и спасти их!
- Просто наблюдай, - бросил Хэн сквозь сжатые зубы одним уголком рта.
- Ты с ума сошел!
- Расскажи мне лучше то, чего я еще не знаю.
- Хорошо, а как насчет того, что мы не вооружены?! И только тут Хэн неожиданно осознал, что он не на борту "Сокола", и выдохнул проклятье. Будь он один или хотя бы вдвоем с рином, он бы несомненно рискнул и пошел бы на штурм зверюги. Но пассажирское отделение челнока было переполнено невинными, которые уже находились в бегах от ужасов войны и которые определенно не заслуживали того, чтобы сумасшедший за штурвалом безоружного и беззащитного корабля втянул их в очередную резню.
Хэну также пришло на ум, что сейчас он находится в том же положении, что и Анакин на Сернпидале, вынужденный выбирать между жизнями незнакомцев на борту и жизнью одного попавшего в беду друга. Это откровение пронзило сердце Хэна, словно виброклинок, и он поклялся себе, что если он доберется до дома в целости, а не по кусочкам, то постарается уладить все разногласия с сыном, ставшим уже таким отчужденным.
Тем не менее, пролетая мимо существа, Хэн не мог отказать себе в удовольствии позлить его. Когда нос зверя настолько заполонил собой передние иллюминаторы, что, казалось, еще чуть-чуть - и челнок заденет его по касательной, а рин уже наполовину выбрался из кресла в неприкрытом смятении, Хэн бросил челнок на левый борт, понадеявшись, что скользкой уродине понравится вкус его ионных выхлопов.
Тот факт, что существо неожиданно выбросилось из отверстия корабля, чуть было не поймав челнок своей засасывающей пастью, подсказывал, что маневры Хэна были отлично поняты.
- Гениально! - рин почти что визжал. - Ты определенно добился внимания к своей персоне.
Хэн, сам немного ошалелый от произошедшего, заставил челнок набрать высоту, затем провел его через серию петель и "бочек", в то время как зверь не отставал от него ни на шаг.
- Треклятая зверюга такая же темпераментная, как космический слизняк!
- Ага, а мы - рассердивший его минокк! - добавил рин.
Хэн всеми силами вцепился в ручки управления. Заведя на полную двигатели малой тяги, он крутанул штурвал резко вправо, затем осуществил нырок, который повел челнок в штопор вокруг длинной шеи разозленного зверя и в конечном счете протащил под носом у вражеского боевого корабля.
- Кто будет драить пассажирское отделение? - поинтересовался рин, тяжело сглатывая.
- Об этом будем беспокоиться позже.
На благо пассажиров, Хэн увеличил мощность инерционного компенсатора и выровнял скорость. Челнок уже почти обогнул нос корабля, когда приборная панель издала пронзительный скрежет.
Челюсть Хэна отпала.
- Что? - нервно затараторил рин. - Что? - он бросил взгляд на индикаторы. - Почему мы замедлили ход?
Хэн сражался с управлением.
- Довин-тягун схватил нас! Корабль тянет нас обратно!
Рин распрямился в своем кресле и потянулся к вспомогательным ручкам управления. Пока Хэн воевал с рычагом, рин завел двигатели, устремив челнок в крутую "горку", которая перетащила их через вершину йу-ужань-вонгского корабля, после чего развернул челнок вверх ногами, опрокинув его в нырок.
- Неплохо, - заметил Хэн, когда челнок вырвался из хватки и оказался в более-менее открытом пространстве. - Рад оказаться подальше от этой штуки...
Еще одна внезапная эмоциональная вспышка рина прервала его словоизлияния. Четыре коралла-прыгуна вылетели из-под брюха корабля и уже намерились открыть огонь из своих пусковых установок.
Хэн бросил корабль вправо, выполнив ряд уклоняющих маневров, чтобы оторваться от прыгунов.
- О, тебе было обязательно отправляться туда и пугать их зверушку! - съязвил рин, когда огненные снаряды буквально на миллиметр разминулись с корпусом челнока.
Впереди них целый рой кораллов-прыгунов мчался на всех парах к йуужань- вонгскому кораблю, преследуемый истребителями Новой Республики. Хэн сбавил газ и накренил корабль, только чтобы увидеть, как из-за ближайшей луны Орд Мантелл в поле зрения вплывает стреловидный нос "звездного разрушителя". Голубые энергетические стрелы сорвались с носовых орудийных турелей гигантского корабля и врезались в строй уносящих ноги прыгунов, при этом чуть не пронзив челнок. На этот выпад йуужань-вонгский корабль отозвался плазменным залпом, таким же гневным и слепящим, как звездные протуберанцы.
Забыв об осторожности, Хэн завел двигатели на полную и рванул прочь от бешеной схватки. Но четыре прыгуна, которые повстречались ему ранее, были по- прежнему приклеены к хвосту челнока.
- Никаких сомнений, - вполголоса проворчал Хэн, - мое прошлое определенно догоняет меня.
Рин бросил на него взгляд.
- Тогда ты, вероятно, бежишь недостаточно быстро! Хэн сомкнул губы.
- Посмотрим. Проложи курс обратно к "Колесу".
- Мы возвращаемся?
- Ты меня слышал.
- А чем-нибудь поможет, если я не послушаюсь?
- Прекрати ныть, - рявкнул Хэн. - Надо выжать из двигателей все, на что они способны.
Рин принялся выполнять задание, между делом ворча: - Я не знаю, почему твое прошлое охотится и за мной тоже.
- Вероятно, ему не нравится твоя кепка, - отозвался Хэн. - Помимо всего прочего, кто просил тебя хвататься тогда за мои ноги?
- Ты прав. В следующий раз выберу кого-нибудь другого, на ком можно повисеть.
Хэн подвел челнок прямо к внешнему ободу "Колеса", но в последний момент перемахнул через него, затем резко нырнул и проскользнул между двух цилиндрических спиц станции. Четыре прыгуна не отставали, но только троим удалось повторить этот рискованный маневр. Пилот замыкающего истребителя не смог вовремя уклониться и влетел прямиком в одну из спиц, распылив себя на атомы.
Вырвавшись на открытое пространство, Хэн выровнял полет челнока.
- Снаряды на подходе! - предупредил рин.
Врубив двигатели малой тяги, Хэн бросил рычаг управления вбок, затем надбавил газу и нырнул: челнок раскрутился на сто восемьдесят и вновь направился к "Колесу". Троица кораллов-прыгунов не побеспокоилась о том, чтобы с точностью воспроизвести этот маневр, и к тому моменту, как она выворачивала из очередного крутого пике, челнок уже в очередной раз приблизился к внешнему ободу орбитальной станции.
Хэн рванул ручку управления на себя, затем снова вперед, вновь перемахивая через край "Колеса". Но на этот раз, подлетев к ступице, он резко вильнул вправо и нырнул, проносясь под одной из лучевидных спиц, после чего метнулся уже налево, поднимая нос челнока таким образом, чтобы перебраться через вторую. Пилоты прыгунов не унимались - и потеряли в процессе маневра еше одного сотоварища, - а Хэн тем временем уже бросал челнок в обратный нырок и, сменив курс на противоположный, описал в космосе восьмерку.
Но, вновь обогнув обод, Хэн и его второй пилот обнаружили, что оказались там же, откуда начинали: во второй раз продирались сквозь скопления тесно припаркованных кораблей.
- Прыгунов не видно? - полюбопытстовал Хэн, когда выдалась свободная секунда.
Рин изучил обзорные дисплеи.
- Остались двое. И они не отстают.
Хэн увел челнок в тугой вираж, пока рин пытался удержать двигатели реверсивной тяги от потери скорости. Они уже нацеливались обратно к "Колесу", когда лилово-красная роскошная яхта компании "Тагге и компания" неожиданно взмыла с одного из причалов, не только выходя наперерез челноку, но и намеренно открыв огонь, чтобы расчистить себе путь к свободе.
Хэн взвыл и раскрутил корабль брюхом вверх, едва избежав попадания под лазерные лучи и неминуемого столкновения с самой яхтой. Когда яхта проскочила мимо, он поднял взгляд и мельком сумел разглядеть обитателей ее рубки, после чего яростно всадил кулаком по консоли.
- Готов поставить что угодно на то, что это корабль Большого Бунджи!
- На что же еше существуют друзья, - заметил рин.
Но именно в этот момент один из преследователей-прыгунов нарвался на лазерный выстрел с яхты и разлетелся на куски.
- Ну туда тебе и дорога, - бросил Хэн, в изумлении качая головой.
- Один все еше остается, - напомнил ему рин.
- Хочешь сделать ставку?
Челнок скакнул к "Колесу", но Хэн больше не полагался на то, что он сможет обдурить оставшегося в живых прыгуна маневрами между спицами. Вместо этого он наметил себе курс к недостроенной части внешнего обода, где большое количество строительных подъемников, ховер-платформ и мелькающих кораблей-зондов создавало что-то вроде маршрута с препятствиями.
Вцепившись обеими руками в рычаг управления, он бросил челнок вертикально вниз, чтобы обогнуть платформу, затем резко вильнул влево, пустив челнок под самым длинным из открытых подъемников. На полпути плазменный разряд, выпущенный кораллом-прыгуном, тряхнул подъемник, вынудив Хэна резко развернуть корабль к ступице. По дороге челнок чуть было не потерял крыло, едва не столкнувшись с выпрямительной антенной, торчавшей из спицы, но главной проблемой по-прежнему оставался вражеский летчик, который был сколь мастеровит в пилотировании, столь и точен в ведении стрельбы.
Индикаторы на приборной панели отчаянно перемигивались, когда Хэн принялся описывать на челноке окружность, концентричную ступице, все сужая и сужая угол поворота, затем рванул наружу, спеша обратно к скелетообразной дуге внешнего обода.
Выпрямившись в кресле, рин наклонился к иллюминатору, испытывая нехорошее предчувствие.
- Ты же не серьезно! - с запинкой проговорил он. Хэн внимательно разглядывал лишенную обшивки часть обода и ее торчащие наружу конструкции, к которым он устремил челнок.
- На дальней стороне обшивки тоже нет, - произнес он самым убедительным тоном, на который только был способен. - Я проверял.
- Ты проверял? Когда?
- Раньше, - невозмутимо произнес Хэн. - Доверься мне, с обратной стороны есть свободное пространство. Просто держись.
Приборы челнока, уже сходили с ума, скрипя и предостерегающе мерцая, но Хэн делал все возможное, чтобы не обращать на них внимания. Когда коралл-прыгун вновь приклеился к хвосту челнока, Хэн увеличил скорость. Затем, подойдя почти вплотную к ободу, он сделал вид, будто собирается набирать высоту, изменив положение передних регулируемых реактивных двигателей. Пилот прыгуна заглотил наживку и метнулся вверх. Осознав свою ошибку, йуужань-вонг попытался увеличить угол своего восхождения и выполнить обратную петлю, но он находился слишком близко к ободу. Прыгун начал задевать металлические балки, с каждым новым столкновением теряя детали, затем накренился на бок и смачно влетел в изгиб жесткого каркаса, где обод стыковался со спицей.
Взяв пять градусов влево, как подразумевал исходный план, Хэн повел челнок прямо сквозь обод, петляя через скопление усиливающих арматур, брусьев, стоек и распорок. Но в точности, как он и предполагал, внешняя поверхность обода была также еще не заделана, и через мгновение они вновь вылетели на открытое пространство.
- Видишь, все не так плохо, - начал он говорить, когда что-то тяжелое оглушительно грохнулось на транспаристиловый иллюминатор.
Хэн и рин зажали ладонями лица. Хэн был уверен, что кораблю был только что нанесен серьезный урон, но когда он поднял взгляд, то обнаружил лишь протокольного дроида, распластавшегося снаружи на иллюминаторе и цеплявшегося что есть силы, чтобы сохранить свою "жизнь".
- Безбилетник! - воскликнул рин.
У Хэна было несколько различных вариантов, как избавиться от дроида, но он так и не выбрал ни одного из них.
- Главное, что мы не пострадали, - заметил он. Он вел челнок стабильным курсом до той поры, пока они не ушли подальше от "Колеса", после чего заложил длинный нисходящий вираж. Кораллов-прыгунов в окрестностях не наблюдалось, да и корабль йуу-жань-вонгов уже затеял отступление, его довины-тягу-ны блокировали почти весь огонь, исходящий от роя набросившихся на него истребителей и "звездного разрушителя".
- Проложи курс до Орд Мантелл, - наконец распорядился Хэн.
Краем глаза он заметил, как рин одобрительно кивает.
Хэн усмехнулся.
- У меня... - начал он, но тут же запнулся. Рин вопросительно поднял взгляд.
- ... бывают моменты просветления, - тихо закончил Хэн, но как-то механически и почти без эмоций.
В действительности все было отнюдь не так, как в старые времена, Роа и Фасго либо попали в плен, либо погибли, да и рука, которой он все это время сжимал рычаг управления челноком, непроизвольно дрожала.
* * *

С мостика "Эринника" вице-адмирал Поинард и генерал Сутел наблюдали за тем, как напоминающий пулю челнок прорвался сквозь облако обломков, окружавшее "Колесо фортуны", и с ускорением ушел к Орд Мантелл. По ту сторону планетарных лун то, что осталось от флотилии йуужань-вонгов, готовилось к отступлению.
- Господа, техническая команда докладывает, что щиты были серьезно повреждены в бою, - отрапортовал старшина из вахтенной "ямы" правого борта, - и не советует, повторяю, не советует начинать преследование.

Предыдущая страница 10 Следующая страница


11 Джеймс Лучено

- Принято, - откликнулся Поинард. - Сообщите технической команде, что мы останемся на позиции. Обезопасим наши тылы.
- Быть может,, это и к лучшему, - заметил Сутел. - Видя, как их корабли хромая бегут с поля боя, йуужань-вонги еще задумаются, прежде чем продолжать подобные налеты.
Сосредоточив взгляд на отступающих кораблях, Поинард промолчал.
- Господа, отчет об итогах сражения, - вновь возник все тот же член экипажа. - Помимо крейсера, мы потеряли фрегат сопровождения и три канонерки, - он сделал короткую паузу. - Потери врага оцениваются как значительно более высокие. "Колесо фортуны" повреждено, но не разрушено. С Орд Мантелл сообщают о значительном ущербе, нанесенном некоторым континентальным населенным центрам, но добавляют, что щиты сохранили прибрежные города от разрушений и сейчас ситуация с пожарами взята под контроль.
Сутел повернулся к своему товарищу по оружию.
- Это должно несколько поднять вам настроение, адмирал.
Пойнард буркнул что-то неопределенное, после чего отвернулся от обзорных экранов.
- Передайте в штаб, что предоставленные им разведданные подтвердились, - проинструктировал он адъютанта. - Не могу сказать точно как, но мы сумели выдворить противника восвояси.

Глава 17

Двигаясь с самоуверенной наглостью, Рек Деш, темноволосый, стройный и свеже татуированный, вступил на порог "Туманной орхидеи" и обвел взглядом помещение. Публика популярной в Куат-сити закусочной состояла из обычной громкоголосой смеси людей и инородцев, техников, инженеров, кораблестроителей, многие из которых находились в увольнительной с орбитальной верфи Куата, а также около дюжины штатских. Среди последних выделялись трое тельбунов, укутанных с головы до пят в тяжелые фиолетово-красные наряды и цилиндрические головные уборы, - игрушки, предназначенные для спаривания с избалованными дочками элиты куати. Живые и механические официанты сновали по помещению, принимая заказы и доставляя к столикам блюда с художественно декорированной пищей по завышенной цене.
- Где тебе предписано ждать? - поинтересовался наиболее габаритный из двух компаньонов Река, Рек мотнул своей впалой челюстью в сторону кабинок, расположенных в линию у дальней стены помещения.
- Номер шесть.
Здоровяк вслух пересчитал кабинки, кивая головой при каждом такте и переводя взгляд слева направо, на-чиная от высоких окон, которые выходили на улицу.
- Шестая пуста.
- Пока все идет гладко, - отметил Рек. - Вы с Веном приткнитесь где-нибудь, откуда вы сможете наблюдать за мной. Но оставайтесь на месте. Не преднри-нимайте ничего, пока я не подам знак.
- Ясно, - кивнул Вотсон, и они с напарником направились к незанятому столику в центре помещения.
Рек подтянул свои мешковатые штаны, пересек комнату и забился в шестую кабинку. Пятая кабинка также была пуста, зато в седьмой сидел одинокий тель-бун, скрывавший под вуалью все, кроме своих глаз. Рек устроился поудобнее в обитом кресле в ожидании того момента, когда покажется его таинственный связной. И он был уже готов окликнуть официанта, когда тель-бун, сидевший к нему спина к спине, неожиданно заговорил: - Не оборачивайся, Рек, - приказал куати безликим голосом, присущим дорогостоящим речевым скремблерам.
Рек едва удержал себя на месте. Он коротко проиграл в мозгу картинку с внешним видом тельбуна и подверг переоценке свои первичные заключения. Богатый наряд и высокий головной убор могли скрыть принадлежность тельбуна к любому из известных видов, а речевой скремблер делал невозможным определить, какого пола был говоривший.
- Ты - настоящий или просто собрался на маскарад? - спросил он, выждав несколько секунд.
Незнакомец проигнорировал сарказм.
- Дай знак своим сообщникам, что все в порядке, Рек.
Рек откинул голову назад, едва не касаясь ею тельбуна - Что остановит меня, если я решу позвать их и прикажу сорвать с тебя эту вуаль?
- Не глупи. Неужели ты думаешь, что я тут в одиночестве?
Карие глаза Река забегали по комнате, подыскивая подходящих кандидатов. Блеф или не блеф, но ведь все равно ничего не случится, если он выслушает то, что хочет сказать ему тельбун. Он полуобернулся и помахал Вену и Ботсону, давая знак, что все пока идет как задумано.
- Прекрасно, - проговорил тельбун. - Как уже отмечалось в нашем разговоре по комлинку, у меня есть для тебя кое-какая информация.
- Рад за тебя, - отозвался Рек. - Но сначала я хочу знать, как ты нашел меня.
- Этому факту есть достаточно простое объяснение: о деятельности и текущем местонахождении Бригады Мира известно большему количеству существ, чем ты можешь себе представить.
Рек с шумом выдохнул и угрюмо покачал головой.
- Это означает, что либо ты работаешь на тех же, на кого и мы, либо владеешь доступом к секретной информации. И поскольку я глубоко сомневаюсь, что мы в одной команде, то ты либо из службы военной безопасности, либо из разведки Новой Республики.
- Тебе не нужно знать об этом прямо сейчас.
- Может, да, а может, и нет, но ради этой встречи я преодолел путь от самой Нар Шаддаа.
- И я не сомневаюсь, что ты уже скучаешь по хаттам.
- Все, о чем я говорю, - так это то, что лучше бы у тебя действительно было что-то ценное.
Тельбун сделал паузу перед ответом.
- Ты ходишь на дело с Бригадой Мира, но отвечаешь перед йуужань-вонгскими оперативниками.
Рек тоже помолчал.
- Ты и так уже это знаешь, иначе не просил бы меня сюда явиться.
- Правильный ответ. Я, знаешь ли, предпочитаю искренность.
- Давай к делу, - прошипел Рек. - Что у тебя за информация?
- Я знаю способ, как повысить твою репутацию в глазах боссов.
- Да, ты сказал то же самое, когда мы связывались. Но с чего ты взял, что мне нужно ее повышать?
- Потому что ты пришел сюда. Когда мы связывались, я еще не был уверен, но теперь я знаю точно. Ты амбициозен, а сейчас ты еще и заинтригован.
Рек фыркнул.
- Я расскажу тебе подробности, когда услышу остаток твоей истории.
- Новая Республика держит под надзором йуужань-вонгского дезертира. Дезертир - из элиты, что-то вроде жрицы. Она спаслась с корабля, уничтоженного в битве в секторе Меридиан. Йуужань-вонги уже предприняли попытку вернуть ее, а после того, что произошло на днях у Орд Мантелл, они, подозреваю, удвоят свои усилия.
Рек нахмурил брови.
- А что произошло у Орд Мантелл?
- По наводке дезертира оперативное соединение Новой Республики помешало вторжению йуужань-вонгов.
Рек удивленно присвистнул.
- То есть эта жрица стоит нынче довольно дорого.
- Она путешествует с существом-талисманом. Их обеих сейчас пытаются перевезти из Провинции на Корускант для сохранности. И мне известен весь маршрут.
Рек еле удержался от того, чтобы повернуть голову.
- Я не уверен, что до конца понимаю тебя.
- Пораскинь мозгами. Тот, кто вернет дезертира домой, окажет йуужань-вонгам неоценимую услугу.
- Все, теперь въехал. Все будут счастливы, а мне, быть может, даже перепадет кое-какая награда. Но тебе-то что с того? Тоже хочешь поучаствовать, правильно?
- Неправильно. Взамен ты будешь держать меня в курсе всех дальнейших сделок Бригады Мира с йу-ужань-вонгами.
- А если я откажусь выполнять свою часть уговора?
- Тогда я спущу с цепи всех: и военных, и разведку Новой Республики. И после всех твоих выкрутасов тебе еще повезет, если тебе позволят всего лишь мотать пожизненный срок где-нибудь на Фодуранте.
- Эй, карты на стол, ладно? Почему ты так хочешь вернуть этого дезертира?
Тельбун коротко хохотнул.
- А ты, Рек, разве ввязался во все это только ради денег?
- Кредитки, полученные обманом, в два раза слаще заработанных честно.
- Умно, но это не все. Не сомневаюсь, что кредитки сыграли свою роль в твоем решении переметнуться, но ты понимаешь так же прекрасно, как и я, что на кону сейчас стоит нечто большее.
- О чем ты?
- Новая Республика стоит на пороге краха, и, оставаясь на стороне проигравших, ничего не выгадаешь. Выполни эту работу, Рек, и мы оба выйдем из дела триумфаторами.
- Я солгал бы, если бы сказал, что это предложение не заманчиво, - осторожно проговорил Рек. - Но поскольку ты не испытал трудностей с тем, чтобы выйти на меня, то это может означать только то, что РУНР уже держит Бригаду Мира под тщательным наблюдением.
- Оставь эту проблему мне.
- Тебе... А когда я узнаю, кто ты на самом деле?
- Когда придет время... и когда я того захочу. Рек медленно вдохнул.
- Хорошо, - сказал он наконец. - Я готов попытать счастья.
- Ты не пожалеешь, - тельбун сделал короткую паузу. - Дезертира и ее попутчицу перевозят на Билбринги на борту старого звездного лайнера под названием "Королева Империи". Я снабжу тебя планами путешествия и буду держать тебя в курсе прочих деталей, по мере того как они будут поступать ко мне. Но я предлагаю перехватить их до того, как они достигнут Билбринги.
- Это оставь мне, - перебил Рек, будучи рад тому, что можно хоть в чем-то выделиться на фоне собеседника - И еще кое-что: ты должен молчать об источнике полученной тобой информации - держать это в секрете даже от йуужань-вонгов. На данный момент все это; строго между мной, тобой и двумя твоими приятелями.
- Это я могу обеспечить... во всяком случае пока мы испытываем доверие друг друга.
- Я знаю, что ты не разочаруешь меня, Рек, - рука дотронулась до его плеча. Затем, шурша одеянием, тельбун поднялся. - Я буду держать связь. И не пытайся следить за мной.
Рек оставался неподвижным, но взгляд его бегал в поисках сообщников тельбуна. Когда никто не поднялся, чтобы последовать за укутанной фигурой к черному ходу закусочной, он резко махнул рукой Вену и Вотсону: - Быстрее - за ним!
Рек был на шаг позади двух своих сообщников, когда они прорвались сквозь заднюю дверь помещения, только чтобы обнаружить за ней увязший в грязи внутренний двор, наполненный от одной стены до другой идентично наряженными тельбунами.
* * *

Вой сирен прекратился, обозначив отбой тревоги, когда Ц-3ПО спешил мимо открытых посадочных площадок центрального космопорта Орд Мантелл. Защитный экран спас город от воздушных бомбардировок, но к северу - в направлении прославленного кладбища кораблей - повсюду виднелись плотные столбы черного маслянистого дыма, поднимавшегося к хмурому небу.
- Слава творцу, - бормотал Ц-3ПО на ходу. - Слава творцу.
Скрываясь в безопасном убежище вместе со своим те-лохранителем-ногри, госпожа Лейя обременила Ц-3ПО заданием выяснить, пережил ли их стоявший в доке корабль орбитальную бомбардировку, и на поверку он оказался нетронутым. Но несколько кораблей были захвачены врасплох, и вид их обожженных и пробитых корпусов стал причиной стойкой дрожи, охватившей Ц-3ПО.
Он содрогнулся при мысли, какая бы его ожидала участь, если бы флот Новой Республики не смог отразить вторжение противника. Что ж, он вполне мог закончить свое существование на свалке или, еще того хуже, на дне ямы, переполненной сожженными останками дроидов: подобную картину ему уже довелось наблюдать на Рхоммамуле после короткой, но неприятной встречи с уже почившим Ном Анором.
"Само твое существование оскорбляет меня", - заявил ему тогда этот политический смутьян, пронзив его таким угрожающим взглядом, который надолго запечатлелся в сердечнике памяти Ц-3ПО.
Одно дело - сторониться готалов, чьи невероятно восприимчивые органы чувств могли быть перегружены производимой дроидами энергией, и совсем другое - быть избранным для деактивации или уничтожения. Конечно, в истории были случаи, когда дроид был действительно в ответе за разжигание антидроидных настроений: например, когда дроид-надзиратель ИВ корпорации "МеренДата", служивший под началом Ландо Калриссиана на Беспине, уничтожил четверть всех дроидов Облачного города. Но недостойные действия ИВ-9Д9 вряд ли можно было назвать типичным для дроида поведением Более того, что могли дроиды или хотя бы один из них сделать, чтобы развить в Ном Аноре такую ненависть? В поисках прецедентов Ц-3ПО припомнил случаи неприязни к дроидам у людей, вынужденных носить искусственные части тела. Но многие люди чувствовали себя вполне комфортно при ношении протезов. Ц-3ПО не мог припомнить ни одного случая, чтобы господин Люк сетовал на свою искусственную руку.
Все это так непостижимо.
Ц-3ПО было о чем вспомнить и в плане личного опыта. Рука, оторванная в схватке с тускенскими разбойниками, травматичное расчленение имперцами в Облачном городе и мятежниками на Ботавуи, глаз, вырванный из орбиты ковакианским приматом, приспешником хатта Джаббы... Но все это вело лишь к тому, что его заново собирали по частям после каждого происшествия, восстанавливали, купали в ванне с маслом - аналоге бакта-контейнера для дроидов - и полировали, приводя к своеобычному золотистому блеску.
Эти периодические воскрешения делали для него настоящую деактивацию невообразимой или по крайней мере побуждающей к серьезным раздумьям. В сущности "смерть" означала долговременное отключение - даже вечное. Но как такое может быть? И насколько мучительно это должно быть - страдать от вынужденной деактивации от рук ненавистников!' - Мы все обречены, - вслух пробормотал Ц-3ПО, - Страдание - удел всех разумных существ, металлических и прочих.
И все же почему деактивация была для него таким пугающим предметом для размышлений?
Был ли этот страх обязан отчаянному стремлению оставаться активированным, быть в сознательном состоянии всегда и любой ценой? Или он происходил от необычной привязанности вообще к существованию на этом свете? Такой привязанности, что если ее лишиться, то с ней исчезнут и все страхи относительно "смерти"...
Откровение настолько захватило его, что он неожиданно застыл на пермакритовом взлетном поле, и сходный с ним по конструкции протокольный дроид воткнулся ему в спину.
- Эчу та тебе! - бросил Ц-3ПО коллеге распространенное среди дроидов ругательство.
Какая дерзость, сказал он сам себе, возобновляя шаг. Не уважать того, кто столько повидал на своем веку, столько путешествовал, столько всего узнал со времен своего первого задания 'по программированию автоматических двоичных погрузчиков...
И совершенно неожиданно взгляд его фоторецепторов остановился на господине Соло. Беседующим с... о, да это же рин.
Спеша в их направлении, Ц-3ПО не мог не обратить внимание, что господин Хэн и рин выглядели слегка помятыми, как и челнок, на котором они, по всей видимости, приземлились в компании разнородной группы угрюмых существ и модуля Р2 с красным куполом. Но тут дроид заметил, что господин Соло и рин не столько беседовали, сколько спорили.
- Наверняка еще увидимся, - подытожил рин, когда Ц-3ПО уже приближался к ним.
- Не обещаю, партнер, - откликнулся Хэн тоном, не предвещавшим в дальнейшем никакой тесной дружбы.
- Господин Соло! - позвал Ц-3ПО, размахивая руками над головой. - Господин Соло!
Хэн обернулся и, завидев его, фыркнул со смеху - при этом ничуть не выказав удивления, которое ожидал от него Ц-3ПО. Но тогда, вероятно, ему уже было известно, что госпожа Лейя и Ц-3ПО направляются на Орд Мантелл. И он намеренно явился сюда, чтобы отыскать их.
- Господин Соло, вы ранены! - воскликнул Ц-3ПО, заметив корку засохшей крови на его руках и лице.
- Могло бы быть намного хуже, - отозвался Хэн со своей обычной склонностью к преуменьшению. - Ц-3ПО, где Лейя?
- Ну, она же сейчас в отеле "Гранд", господин. Хэн взял минуту на раздумье, взглядом прищуренных глаз сверля Ц-3ПО.
- Не думаю, что можно расчитывать на то, что ты не расскажешь ей о нашей случайной встрече, так?
Ц-3ПО в недоумении склонил голову.
- Угу, полагаю, что нет, - изрек Хэн, отвечая самому себе. Он с шумом выдохнул. - В таком случае тебе придется отвести меня к ней.

Глава 18

- Я все еще не могу поверить, что ты здесь, - воскликнула Лейя, прилаживая накожный бакта-пластырь к отвратительного вида порезу над правой бровью Хэна.
Хэн сидел за туалетным столиком в изысканном гостиничном номере, где кроме него присутствовали только Лейя, склонившаяся над ним, и Ц-3ПО, тихо застывший на заднем плане. Олмахк и Басбакхан встали на часах у дверей.
- Ну, а где твой друг Роа?
Хэн заговорил сквозь стиснутые зубы: - Прекрасный вопрос, Лейя. Его засосало в какой-то йуужань-вонгскии змеекорабль, тот, что прицепился к "Колесу фортуны".
Лейя опустила ладони ему на плечи.
- О Хэн, нет.
- Быть может, он всего лишь в плену, - проговорил он. - Но это еще хуже, - он сильнее стиснул зубы и принялся покачивать головой из стороны в сторону.
- Л вы довели до конца то, за чем явились? - осторожно осведомилась Лейя.
Их взгляды встретились, правда посредством отражения в маленьком зеркальце.
- Враг помешал нам.
- Мне жаль это слышать, - Лейя отвела взгляд и вновь занялась разглаживанием бакта-пластыря. - Чем займешься теперь?
Хэн внезапно поднялся на ноги и отошел от столика, принявшись пальцами зачесывать назад свои растрепавшиеся волосы.
- Я не знаю. Наверное, буду искать его. Лейя недоверчиво разглядывала его.
- Искать его? Но каким образом? Хэн покачал головой.
- Я еще не знаю, - он бросил взгляд на Лейю и нахмурился. - А что ты хочешь: чтобы я притворился, будто ничего не произошло?
- Конечно, нет. Я только хотела сказать... Но Хэн только отмахнулся.
- А... Да как ты можешь это понять... Лея сложила руки на груди и прищурилась.
- Думаешь, мне не приходилось терять друзей? Хэн поднял руку.
- Только не надо напоминать мне об Алдераане и Элегосе А'Кла...
Глаза Лейи сверкнули.
- Ты совсем выжил из ума? Да как ты посмел сказать такое?
Их взгляды опять встретились.
- Осторожно, Лейя, - посоветовал он. - Я сейчас не в лучшем расположении духа Находясь в заметном волнении, Лейя сплела пальцы на своей шее.
- А я безусловно не желаю вносить свое имя в список людей, которые перешли дорогу печально известному Хэну Соло.
Хэн полуобернулся, адресуя Ц-3ПО косую ухмылку.
- Не слишком ли дюжий боец для ее весовой категории, как думаешь, Ц-3ПО?
Ц-3ПО уставился на него.
- Простите, что спрашиваю, господин, но...
- Ты возвращаешься с нами на Корускант или нет? - осведомилась Лейя, уперев руки в боки.
Хэн помотал головой.
- Как я уже сказал тебе, нас с Роа прервали.
- И ты так и не хочешь поделиться, в чем там дело. Хэн только пожал плечами.
- Куда подевался тот человек, который предпочитал открытый бой подлым ударам исподтишка?
Брови Хэна пошли вверх, а челюсть свесилась на сантиметр.
- Это кто тут подлый?
Она разочарованно насупилась.
- Ты переменился, Хэн.
- О чем ты говоришь? - запротестовал он. - Я такой же, как и прежде. Нержавеющий, погодостойкий, долговечный.
- Уверен? - Лейя взяла его за плечи и развернула к зеркалу. - Присмотрись получше.
Хэн на мгновение затих.
- Здесь виноваты не годы, а парсеки. Лейя устало выдохнула.
- Иногда ты бываешь таким невыносимым. Он фыркнул.
- Ага, полагаю, ты бы с большим удовольствием вышла замуж за какого-нибудь профессионального игрока в зонбол, чем за контрабандиста, да?
Лейя в гневе сомкнула губы.
- Ничуть, - она махнула рукой в сторону окна. - С твоей стороны было чересчур беспечно сшиваться в этих краях. Иуужань-вонги уже вполне могли составить на тебя досье. Даже наверняка награду назначили за твою голову.
- Я не совсем "сшиваюсь", Лейя.
- Тогда скажи, что ты делаешь.
Хэн открыл рот, готовый во всем сознаться, но вовремя остановился и затянул по новой: - Я знал, что приходить сюда было большой ошибкой, - пробурчал он.
В неподдельном смятении Лейя отступила на шаг назад. Теперь пришел ее черед прерывать тираду Хэна: - Знаешь, что я думаю, Хэн? Я думаю, что тебе следовало бы проложить курс по орбите Корусканта и летать по ней, пока не вымотаешься. И я не шучу.
Хэн, сомкнув губы, кивнул.
- Быть может, ты и права, Лейя. Быть может, так будет лучше.
Она не предприняла попытки удержать его, когда он поднял с пола походный ранец и устремился к выходу. Но как только дверь за ним захлопнулась, она, словно парализованная, опустилась на кровать.
- Что ж, этого определенно не было в планах, - уныло бросила она в сторону Ц-3ПО.
- В планах, госпожа?
Она искоса посмотрела на него.
- Это такое выражение, Ц-3ПО. На самом деле нет никаких планов.
Ц-3ПО определенно ссутулился. И, несмотря ни на что, Лейя улыбнулась.
- Человеческое мышление гораздо более непостижимо, чем должно быть, Ц-3ПО. В действительности, иногда - мне кажется, что лучше не знать, что у другого на уме.
* * *

Хэн прикрыл ладонью стакан, чтобы не позволить четырехрукому бармену вновь наполнить его.
- Алкоголь - это не ответ, - вымолвил он. Кодру-джи внимательно рассматривал его из-за барной стойки.
- А каков вопрос?
- Как изменить прошлое?
- Очень просто. Помнить о нем по-другому.
- Ага, полагаю, стоит попробовать стереть свою память.
Бармен понимающе кивнул.
- Еще стакан виски, и ты уже возьмешь нужное направление.
Хэн провел ладонью по небритому подбородку, затем мотнул головой.
- В никуда.
Бармен пожал плечами.
- Как хочешь, приятель.
Бар в казино "Госпожа удача" был практически пустым, но зато за игровыми столиками толпился народ, празднующий свое счастливое избавление от неминуемой гибели - вероятно, эта была самая большая удача в жизни каждого из них. Хэн осознал, что и он тоже мог бы сейчас предаваться веселью, если бы не то, что случилось с Роа и Фасго.
Но какой был смысл в том, чтобы вовлекать в это Лейю? Она была повинна в их исчезновении не больше, чем Анакин был ответственен за гибель Чуй, - вероятно, и не больше, чем Рек Деш. Так, быть может, пришло время забыть о поисках Роа или так называемой Бригады Мира и вернуться на Корускант, где он мог заняться чем-то более действенным?
Он заплатил за выпивку, щедро одарил кодру-джи чаевыми и уже направлялся к выходу, когда его перехватил акуалиш - правая рука Большого Бунджи.
- Вижу, ты сумел выбраться с "Колеса" целым, а не по кусочкам, - с ноткой разочарования в голосе бросил Хэн.
- Рад тебя видеть, Соло. Босс Б полагал, что тебя можно найти здесь, и он не ошибся.
- Передай Бунджи, что я премного благодарен ему за то, что он нас бросил.
- Он шлет свои искренние извинения. В той спешке он совершенно забыл о своих гостях.
Верхняя губа Хэна дернулась.
- Я обязательно передам это Роа и Фасго - при условии, что они переживут все, что запланировали для них йуужань-вонги.
Акуалиш непроницаемо кивнул.
- Вероятно, это поможет, Соло. Босс узнал, что у человека, о котором вы расспрашивали, - Река Деша - намечается дело на Билбринги.
Гнев Хэна плавно перетек в настороженное любопытство.
- Что за дело?
- Неизвестно. Мы знаем лишь, что в нем участвует вся Бригада Мира, - Когда?
- Немедленно.
- Билбринги, говоришь.
- Это все, что известно.

Предыдущая страница 11 Следующая страница


Посланники Хаоса I: Проверка на прочность 12

Хэн смахнул челку, упавшую на лоб, и медленно выдохнул.
- Ладно, передай Бунджи мою благодарность. Акуалиш раскланялся и отправился восвояси, а Хэн вернулся в бар, чтобы поразмыслить. Предположительно "Счастливый кинжал" все еще оставался в доках "Колеса", но способа узнать, пережил ли он нападение, кроме как вернуться туда самому, не существовало. Альтернативным вариантом было найти общественный транспорт, следующий до Билбринги, и уже на месте закинуть удочки, чтобы узнать, что замышляет Рек. Лейя, вероятно, могла бы потянуть за нужные ниточки, чтобы достать ему билеты на корабль, но он не мог обращаться к ней за помощью, предварительно не раскрыв свои карты, а он не был готов к такому риску. По крайней мере пока.
Но Ц-3ПО... Ц-3ПО мог бы устроить так, чтобы Хэн попал на судно, следующее до Билбринги. Осмотрительно передав ему свою просьбу, Хэн встретился с дроидом у входа в космопорт Орд Мантелл.
- Нет ничего лучше, чем расторопный дроид, - заметил Хэн, улыбаясь.
- Должен сознаться, господин Соло, - с волнением отозвался Ц-3ПО. - Мне не кажется, что я поступаю правильно, устраивая вашу посадку на корабль - в особенности подражая голосу госпожи Лейи.
- Да ладно, Ц-3ПО. Ты же делал это раньше. Дурачил солдат Гранд адмирала Трауна.
- Это не очень обнадеживающе, господин. Кроме того, тогда нужно было защитить принцессу от наемных убийц, А сейчас нужно защитить вас от... я не вполне уверен, от чего, господин Соло.
- Я же не прошу тебя лгать, Ц-3ПО, - проговорил Хэн, растягивая слова. - Я прошу тебя только не придавать значения. Если Лейя не спросит обо мне, то и не нужно говорить ей, куда я направился.
- Но она несомненно спросит о вас, господин.
- Ладно, но она может не спросить напрямую, есть ли у тебя идеи, куда я подался.
- Но, господин, если она все же спросит напрямую? Хэн пораскинул мозгами.
- Если так, то ты скажешь ей, - он несколько мгновений разглядывал дроида - Тогда уж ты никуда от этого не денешься, правда?
Ц-3ПО занервничал, - Это за пределами логики.
- Точно, - подхватил Хэн. - Это за пределами логики. Знаешь, иногда людям лучше не знать некоторых вешей.
- Господин?
- Иногда знать правду гораздо более мучительно, чем не знать ее.
Ц-3ПО встрепенулся.
- В этой перспективе звучит не слишком плохо, - начал он, затем тревога вернулась к нему. - Но подобное сокрытие правды вызывает у меня не меньшее беспокойство, чем прекращение существования!
Хэн взметнул бровь.
- Прекращение существования? Зачем дроиду размышлять о смерти? Ты же не можешь умереть.
- Возможно, не так:, как умирают люди, господин. Но я могу быть деактивирован. И что станет тогда с моими воспоминаниями: воспоминаниями о том, чего я достиг и через что прошел?
Хэн уставился на него.
- Кто-то снял с тебя мотиватор или что там? Если это все, что тебя беспокоит, мы можем выгрузить твою память в банк хранения данных, - он разглядывал дро-ида с явным умыслом. - В действительности, я охотно устрою это - взамен того, что ты согласишься не рассказывать ничего Лейе о Билбринги. Ц-3ПО склонил голову набок.
- Бессмертие, Ц-3ПО, - продолжал соблазнять Хэн.
- Но, господин...
- Это все равно, что иметь клона. Твой разум переселяется в новое тело, а ты даже не замечаешь, что это произошло.
- О, я уверен, что смогу приспособиться к новому телу, господин. Помимо всего прочего, я - в большей степени разум, чем тело.
- Это душа, мой друг.
- Это душа, - воодушевленно повторил Ц-3ПО, но затем вернулся с небес на землю. - Но, господин Соло, тот корабль, на котором вы летите. Вы должны знать кое-что...
- Он идет до Билбринги?
- Да, господин, но...
- Тогда это все, что имеет значение. Откуда он отправляется?
- Тендеры и челноки стартуют с посадочного причала 4061 в тринадцать часов по местному времени. Но, господин, если бы вы дали мне возможность объяснить...
- Нет времени, Ц-3ПО, - бросил Хэн, заглядывая в ближайшее временное табло. - Да, и спасибо - за все. Ты не пожалеешь.
Ц-3ПО возбужденно взметнул вверх обе руки.
- Но, господин, - крикнул он вдогонку спешащему прочь Хэну, - это же "Королева Империи" - самое злосчастное судно во всей Галактике!

Глава 19

Шоволтер состроил гримасу, наблюдая за тем, как захваченный на Вейланде углитх-маскун обволакивает Элан, выпуская микроскопические крючки и усики, проникающие в поры, потовые протоки, морщины и складки. Обнаженная Элан стояла к нему спиной, но по искажению ее форм и непроизвольному сокращению мускулатуры он мог определить, что процесс облачения в живой наряд был мучительным - в точности как рассказывала Элан.
Заметив его любопытство, она предложила ему понаблюдать за процессом, причем таким тоном, в котором безразличие умудрилось смешаться с намеком на флирт. Но он не смог до конца вынести ее мучительных стонов и отвернулся, принявшись разглядывать в единственном окне их убежища стволы деревьев, высокое содержание металла в которых представляло серьезное неудобство для использования в этой части Миркра радиопередатчиков и других коммуникационных устройств.
- Закончила, - стоически объявила Элан, и Шоволтер вновь повернулся, обнаружив, что она уже одета не только в йуужань-вонгскую вторую кожу, но и в халат, который он ей выдал. Она была как никогда похожа на человека.
Элан потерла щеки, лоб и подбородок, разглаживая складки.
- Видишь, Шоволтер? Никаких следов моих отметин, ничего, что могло бы проявить мою истинную сущность.
Шоволтер вдруг осознал, что задержал дыхание, и с шумом выдохнул.
- Один и тот же наряд подходит всем, да?
- А ты не хочешь сам его примерить?
- Нет, - быстро ответил он. - Просто интересно, есть ли версии для мужчин или женщин.
- А должны быть? Он почесал макушку.
- Ну, не у каждого йуужань-вонга есть такая фигура, как у тебя.
Элан перевела взгляд на Вергер, сидевшую на корточках неподалеку, и оба дезертира обменялись загадочными улыбками. Маскировка Вергер включала в себя лишь просторное одеяние, которое скрывало под собой ее покрытое перьями туловище и обратно-сочле-ненные ноги. Вряд ли существовала возможность хоть что-то сделать с ее лицом, но при наличии такого потока беженцев с Внешних территорий служащие иммиграционного и таможенного контроля уже должны были привыкнуть ежедневно встречать представителя новой для них народности.
- С моей фигурой что-то не так, Шоволтер? - наконец вымолвила Элан.
- Как раз наоборот, - он неловко рассмеялся.
- Но ты определенно против моих отметин на лице и теле.
- Они похожи на изморозь, - сказал он, стараясь, чтобы это звучало шутливо.
Она чуть склонила голову, открыто изучая его.
- Несмотря на твое нежелание примерить углитх-маскун, у тебя явные задатки йуужань-вонга, - Сомневаюсь. На крайний случай могу дойти лишь до того, чтобы сделать себе татуировку.
Ее улыбка разгладилась.
- Ты глубоко заблуждаешься, если считаешь, что для йуужань-вонгов эта процедура менее болезненна, чем для людей.
Он невозмутимо пожал плечами.
- Жертвы необходимы.
- О, в самом деле, Шоволтер, - ее ремарка повисла в воздухе на мгновение, после чего она добавила: - Но я боюсь, мое дыхание может навредить тебе. Оно в некоторой степени отравлено...
- Едой, - подхватила Вергер. - Мы не привыкли поглощать переработанную пищу в таких количествах.
Шоволтер бросил на нее взгляд.
- Простите, но с этим я ничего не могу поделать, - он оценил маскирующие свойства углитха и ошеломленно встряхнул головой. - Нерф в шкуре таопари, - буркнул он.
Аккуратные брови Элан резко пошли вверх.
- Это я так переиначил поговорку, - пояснил он. - Таопари в шкуре нерфа - хищник, переодевшийся в выпаска, чтобы проникнуть в стадо.
Когда до Элан дошла вся соль, ее глаза просветлели.
- То есть я - выпасок, переодевшийся в хищника.
- Я просто вспомнил об убийце, которого к тебе подослали.
- Ну конечно.
Шоволтер прокашлялся и протянул ей белье, простенькое платье, жакет и обувь.
- В любом случае, вот твое обмундирование. Элан внимательно изучила предметы экипировки, один за другим.
- Кем я буду по легенде, Шоволтер?
- Моей женой. Мы - беженцы с планеты, именуемой Сернпидаль, путешествуем с нашим слугой.
- То есть со мной, - продолжила за него Вергер, - как обычно.
Элан перевела взгляд с Вергер на Шоволтера.
- Меня не учили тому, как... выполнять обязанности жены.
- А никто и не просит тебя вживаться в эту роль. Только сыграть ее. Мы внимательно изучим все детали до отбытия.
- Нас будет только трое? - осведомилась Элан.
- Подкрепление встретит нас на корабле.
- Мы летим в более населенный мир? Он кивнул.
- Покажешь мне достопримечательности?
- С этим могут возникнуть проблемы. Но в конечном счете да.
- Восхитительно.
Шоволтер оставил ее переодеваться и направился в примыкающую комнату, чтобы проследить за подготовкой двух команд-приманок, в каждую из которых входило по три агента. Две женщины, чьи лица были разукрашены завитками и узорами, уже облачились в наряды, идентичные тому, что он передал Элан, и обладали достаточно большим внешним сходством с йуу-жань-вонгскои жрицей, чтобы в полной мере сойти за нее. В меньшей степени Шоволтер был уверен в мрлсси и бимме - оперативниках, выбранных для того, чтобы изображать Вергер.
- Быть может, стоило лучше завербовать парочку драллов, - прокомментировал Шоволтер, оценивая внешний вид двух костюмированных инородцев.
- Ну а что ты скажешь обо мне, Шоволтер? - игриво произнесла одна из женщин. - Я похожа на госпожу Перебежчик? - она встала в театральную соблазнительную позу и захлопала ресницами. - Ты покажешь мне достопримечательности? - проговорила она, передразнивая Элан.
Расхохотались все, кроме Шоволтера. Вместо этого он принялся распределять оружие и раздавать последние указания, написанные на самоуничтожаюшихся дюралистах.
- Покажитесь в Хиллиард, - проинструктировал он членов первой группы, - но не переигрывайте. Если в округе есть йуужань-вонгские оперативники, их не так легко одурачить. - Он раздал им путевки. - Вы переправитесь с Миркра на Гиндин, затем полетите на Тайферру.
Еще одна пачка путевок была передана членам второй группы.
- С Миркра до Биммисаари, потом до Кесселя. Он засунул бластер в наплечную кобуру, - Оставайтесь на связи со штабом по основным каналам Как только наши информаторы достигнут Ко-русканта, вы будете извещены об этом, после чего прекратите маскарад и предоставите в штаб свои отчеты.
- А на что готов поставить ты, майор? - спросил лидер первой группы.
Уголки губ Шоволтера шевельнулись, и он покачал головой.
- После недавней оплошности у Орд Мантелл йу-ужань-вонги вполне могут начать избегать этот сектор. Кроме того, - добавил он, набрасывая куртку поверх кобуры и застегивая ее, - какой им толк от кучки беженцев, путешествующих на ветхом лайнере?
* * *

Когда забитый под завязку тендер пошел на стыковку с когда-то величественным и роскошным лайнером, Хэн наконец-то осознал, что ему пытался вдолбить Ц-3ПО на Орд Мантелл.
Из всего многообразия кораблей... подумал он, наблюдая за тем, как в поле зрения вплывает понюхавшая пороху и увядающая легенда - "Королева Империи".
Изначально принадлежавшая и управляемая корпорацией "Судоходные линии Хадж", чья лояльность Альянсу или Империи зависела от того, какая сторона больше предложит. "Королева" пользовалась спросом у пассажиров, путешествующих по маршруту между Кореллией и Гиндином с его множеством портов захода судна, а иногда и далее, в сторону края Галактики, к планете Нар Хекка в Космосе хаттов.
Немного больше в размерах, чем имперский "звездный разрушитель", корабль мог вместить десятки тысяч пассажиров, но вместо этого ограничивался всего лишь пятью тысячами, чтобы была возможность предоставить гостям не имеющие себе равных удобства, исключительный сервис и развлечения в таком количестве, каким вряд ли кто-либо был в состоянии насладиться. Специальные бассейны для каждого вида, гидромассаж, рестораны, торговые пассажи, климатические зоны и гимнастические залы, салоны для стрижки волосатых и полировки гладкокожих, джизз-холлы и танцзалы, обеспечивающие нулевую гравитацию, казино, наблюдательные блистеры и площадки для развлечений... и все это на большем количестве палуб, чем вообще можно исследовать в ходе одного круиза Самым роскошным из ночных клубов корабля был холл "Звездные ветры", где пятнадцатирукие ругхджи наигрывали прекрасный свинг-боб, а стекающиеся со всех концов корабля пассажиры могли выплясывать маргенгаи-глайд с утра до вечера, В зените своей славы "Королева" могла конкурировать с более старинным кораблем "Вестник Куамара" и мон-каламарским звездным лайнером "Принцесса Ку-ари", а для более новых судов, таких как "Тинта Палитра" и "Жемчужина Чарбы", была просто образцом для подражания. Но, будучи частой мишенью пиратов, магнитом, притягивающим метеоры, а однажды даже застряв на пять дней в гиперпространстве, "Королева" попала в черную полосу.
Хэну не доводилось бывать на борту, но он был в подробностях наслышан о корабле от Ландо, который как-то встречался на борту "Королевы" с Брией Тарен, первой любовью Хэна. Бриа уже тогда была высокопоставленным членом кореллианского движения сопротивления, а Ландо был щеголем, как, впрочем, и обычно.
Хэн был глубоко погружен в воспоминания весь путь до посадки на корабль, и, только вступив на борт, он наконец осознал, в каком тягостном положении в действительности находится "Королева".
В то время как он и горстка других, как это ни странно, были обладателями билетов, корабль был до отказа забит беглецами, жертвами войны, беженцами, прежде выброшенными на мель на Орд Мантелл или "Колесе фортуны", а ныне, по большей части благодаря усилиям Лейи, находившимися на пути к различным мирам Колоний и Центральных систем.
Когда-то величественные залы и комнаты "Королевы" превратились во временные лагеря, наполнившиеся головокружительной смесью запахов и галдежом на всевозможных языках: представители сотен различных народностей прятались под импровизированными тентами и навесами, заботливо оберегая своих детей, домашних животных, а иногда просто скромные пожитки и пищевые продукты. Среди них бродили охранники и солдаты, по мере своих сил разрешая споры из-за территории или подозрений в воровстве, а иногда вмешиваясь в яростные схватки между представителями разных народов, разгоревшиеся из-за обычной дискриминации. Также по палубе циркулировали дроиды и торговцы с рук - многие под охраной, - которые распространяли по непомерной цене быстроприготови-мую пишу, кожные добавки, сомнительные лекарства и талоны в портативные освежители, выстроившиеся в линию вдоль некоторых проходов.
Проталкиваясь сквозь толпы страждущих, Хэн следовал указателям, которые привели его в насыщенную кислым запахом тесную каюту, предназначенную для него согласно билету. Усевшись на краешек узкой кровати с округлой спинкой, он попытался обдумать ситуацию. Теснота каюты не волновала его; до Билбринги было всего два гиперпрыжка, и по расписанию "Королева" должна была достигнуть места назначения через три дня по корабельному времени. Добравшись до цели - где у Хэна имелись необходимые связи и знакомства, - он мог бы сразу выйти на поиски Река или других членов Бригады Мира и, быть может, даже выяснить, что случилось с жертвами нападения йуужанъ-вонгов на "Колесо фортуны".
На некоторое время он впал в дремоту и проснулся голодным - что неудивительно, поскольку он не ел ничего со времен легкого перекуса в баре казино "Госпожа удача".
Пассажирам, владевшим билетами, вроде бы предоставлялись особые привилегии, позволявшие посетить как кафтерий на верхней палубе, так и единственный ресторан, который еще не превратили в пристанище для беженцев. Но в действительности напирающие толпы народа к этому времени уже успели подавить все, что было призвано разграничивать вход, и кафтерий подвергся налету полуоголодавших пассажиров. К тому времени как туда прибыл Хэн, оставались только ограниченные порции съестного, а столовых приборов не было видно и в помине. Посетителям приходилось есть руками, когтями, клешнями и прочими конечностями, которыми их снабдила мать-природа Хэн оценивающе разглядывал свои руки, раздумывая, насколько опасна для его организма налипшая на них грязь, и тут вдруг вспомнил о комплекте для выживания, который ему передал Анакин (который ранее смастерил для него Чуй) - и который, на удивление, после всего, что приключилось с Хэном на "Колесе", все еще оставался пристегнутым к его поясу. И несомненно, среди прочих приспособлений в комплекте должна была содержаться вилка Хэн выдвинул необходимую ему кухонную принадлежность из скрывающего ее углубления и вклинился в толпу, окружившую буфетный столик. Продвинувшись ближе к подогревающимся подносам, он обнарркил, что остался всего один кусок мяса нерфа - пережаренный, хрящеватый, но Хэн все равно не собирался упускать такую возможность. Когда он протиснулся вперед достаточно, чтобы просунуть к подносу руку с вилкой, и наколол на нее кусок, то обнаружил, что в тот же момент и в тот же кусок вонзился коготь, принадлежавший пятипалой бархатистой руке.
Хэн крутанулся на месте и оказался лицом к лицу с рином, тем самым, в чьей компании он совершал побег с "Колеса". Цепкохвостый чужак был наряжен все в ту же яркую юбку-бркжи, жилет и пеструю беретку.
- Ха! - тявкнул рин в радостном удивлении. - Я же сказал, что мы наверняка еще встретимся!
Хэн скорчил рожу.
- Но не настолько же скоро. Хоть бы лет пять прошло.
- Но ты не можешь бежать от судьбы, мой друг.
- Я пытаюсь, - оборвал Хэн. - Как бы то ни было, что ты здесь делаешь?
- То же, что и ты, - лечу, - он перевел взгляд на тонкий ломоть мяса. - Ну так кому достанется приз?
- Думаю, мы поделим его, - раздраженно бросил Хэн. - При условии, что ты съешь ту половину, в которую ты воткнул коготь.
Рин хохотнул.
- А еще говорят, что в мире не осталось чести. Хэн переложил мясо в плохо вымытую тарелку, и они оба сели друг напротив друга за близлежащий столик неподалеку от смешанной компании суллустиан и биммов.
- Дрома, - представился рин, умащиваясь на стуле.
- Роки Лааму, - неохотно протянул в ответ руку Хэн.
- Должен сказать, Роки, что ты выглядишь намного лучше, чем в тот последний раз, когда я тебя видел.
Хэн почесал прямоугольник синтплоти, который Лейя наложила на его лоб.
- Чудеса бакты. Хотел бы я...
- ... сказать то же про тебя, - завершил фразу Дрома. Хэн хлопнул по столешнице и раздраженно подался вперед.
- Нам с тобой нужно прийти к соглашению. Я не знаю, как это у тебя получается, но с этого момента держись подальше от моих мыслей, ясно?
- Это будет довольно трудно, - задумчиво брякнул Дрома.
- Это твои проблемы. - Мгновение Хэн пристально разглядывал его. - Но, кстати, как это у тебя получается?
- А ты не слышал, что ли, что рины славятся искусством гадания и предсказания судьбы? - шутливо полюбопытствовал Дрома.
- Ну да, а я тогда - рыцарь-джедай. Дрома рассмеялся.
- Ну, это было бы преувеличением.
Хэн поморщился и воспользовался ножом из комплекта для выживания, чтобы перерезать мясной ломоть пополам - на почерневшей оборотной стороне по-прежнему красовался товарный знак изготовителя, "Потребительские товары Небьюла".
В явной нерешительности Хэн засунул небольшой кусочек себе в рот. Дрома наблюдал за лицом Хэна, пока тот жевал - или пытался жевать.
- Не то что ты ожидал?
- Я ожидал нечто съедобное, - промямлил Хэн с набитым ртом.
- Что, так плохо?
Дрома позаимствовал у Хэна прибор для выживания, чтобы отрезать способный поместиться в его рот кусок от своей половины.
Хэн пододвинул к нему поближе пустое блюдце.
- Сюда можешь выплевывать свои зубы.
Дрома несколько секунд пережевывал ломоть, после чего культурно вытащил его пальцами изо рта и швырнул под стол.
Хэн тяжело вздохнул.
- Как ты смотришь на то, чтобы переселиться в ресторан? Я угошаю.
Дрома ухмыльнулся.
- Я думал, ты никогда не предложишь.
Они вышли из кафтерия и преодолели короткую дистанцию по прогулочной палубе к переполненному народом обеденному залу, умудрившемуся сохранить часть той пышности, которая давно уже была позабыта в остальной части "Королевы". Они как раз присаживались за столик, когда вдруг вмешался клаатуинец-метрдотель.
- Мне очень жаль, мастер, - обратился он к Хэну, - но мы не обслуживаем... ринов.
Хэн одарил гуманоида с толстыми веками и вытянутой челюстью скептическим взором.
- Ты что, думаешь, ты работаешь на "Тинта Радуге"? Это же корабль беженцев!
Метрдотель презрительно фыркнул.
- Но у нас же есть свои правила.
Ноздри Хэна раздулись, и он оттянул руку назад, словно взвел курок, но Дрома удержал его.
- Драка ничего не изменит, - предупредил Дрома, едва не повиснув на бицепсе Хэна.
- Кроме моего настроения, - рыкнул Хэн.
- Но не наших аппетитов.
Хэн опустил кулак и выхватил меню из рук проходившего мимо официанта. Изучив его, он ткнул пальцем в блюдо дня и всучил меню в длиннопалые ладони метрдотеля.
- Две порции вот этого - с собой. Клаатуинец поднял взгляд на Хэна и тут же поспешил прочь, довольно быстро вернувшись с заказом.
Хэн и Дрома забрали свои сухие пайки и разместились с ними на изорванных стульях наблюдательной палубы. Ели они молча, а "Королева" тем временем маневрировала прочь из космического пространства Орд Мантелл, набирая ход для прыжка в гиперпространство. Звездный свет переливался по сильно поврежденному ободу "Колеса фортуны". Хэн заставлял себя не думать о судьбе Роа и фасго - по крайней мере до того момента, как они прибудут в Билбринги.
Насытившись, он откинулся на спинку стула и сомкнул пальцы на затылке.
- А откуда произошли рины? - полюбопытствовал он, пока Дрома дочиста вылизывал свои пальцы. - Изначально, я хочу сказать.
Дрома разгладил кончики своих белых усов.
- С планеты в Центральных мирах, но даже сами рины не знают, с какой.
- Вас вынудили оставить ее?
- Существуют две версии. Согласно первой, мы ведем свой род от племени из десяти тысяч музыкантов, которых пожаловали соседнему миру, потому как с искусством там был напряг. По другой наши предки были воинами, вставшими на защиту от угрозы из Внутренних территорий. Наш язык содержит множество военных терминов, таких как; наше обозначение не-ринов, которое имеет лингвистические связи со словом "гражданский", - А каким ветром вас тогда занесло в Корпоративный сектор?
- Стечением обстоятельств. Покинув Центр, мы выучились сельскому хозяйству, обработке металлов и прочим ремеслам, но нас везде преследовали подозрения. С поддельными документами для обеспечения безопасного проезда нам было позволено осесть в удаленных мирах Корпоративного сектора. Безусловно, свое слово сказали и наши способности к исцелению, перенятые у множества различных по численности групп, - • они помогли спасти жизнь одному очень важному местному чиновнику. Тем не менее наш кочевой образ жизни, наше пристрастие к скрытности, отсутствие письменности - все это исключительно ради самосохранения - заставило многих поверить в то, что мы - воры и черные маги. Считалось, что мы занимаемся каннибализмом, а в некоторых секторах закон даже разрешал охотиться на нас, клеймить и убивать. Нас стали обвинять в преступлениях других. Наш родной язык был признан вне закона, а многих из нас, в том числе и наших детей, продали в рабство.
В трезвой памяти Хэн припомнил ринов на "Колесе> - тех, что встретили их у трапа "Счастливого кинжала", и ту пару, что обращалась за помощью к нему лично в кантине "Ставки сделаны", напрашиваясь в пассажиры для путешествия к Центру.
- Как же вас забросило на "Колесо фортуны"? - спросил он.
- Я был в караване наших кораблей, которые направлялись из Корпоративного сектора к звездному скоплению Малый Плуриод, когда йуужань-вонги вторглись в систему Оттега и уничтожили Итор.
- Ты профессиональный пилот?
- И очень неплохой, - сказал Дрома, - А также хороший разведчик и, вообще, в космосе я - как рыба в воде.
- Так что же произошло после Итора?
- Наши корабли были разбросаны, как и наши семьи. С той поры я и разыскиваю своих родственников, включая сестру и нескольких кузенов.
- Сурово, - прокомментировал Хэн. Дрома кивнул.
- Ну а ты, Роки? Ты управляешься с кораблем так же уверенно, как пилот истребителя - или как преуспевающий контрабандист. Что привело тебя сюда?
Хэн взял паузу, чтобы собраться с мыслями.
- Я больше механик, чем пилот. Немного отошел от обычной жизни, чтобы кое- что разузнать.
- То есть ты тоже пытаешься вернуться к семье? - изрек Дрома.
Хэн поднял на него взгляд.
- Возможно.
Из ресторана донесся мотив "Мечты с запахом дыма", песни, которая прекрасно подходила для мягкого контральто Брии Тарен и которую она частенько напевала.
- Песня напомнила тебе о чем-то, - заметил Дро-ма, осторожно наблюдая за Хэном.
Хэн улыбнулся, не размыкая губ.
- О старых добрых временах.
- Насколько старых?
- Достаточно старых, чтобы быть добрыми, - пояснил Хэн.

Глава 20

Стоя спиной к комнате, Люк Скайуокер устремил взор в панорамное транспаристиловое окно, в то время как Кип Дюррон, Вурт Скиддер, Килгал и прочие джедаи, которых он позвал на Корускант, по цепочке входили внутрь. Помещение занимало верхний этаж здания, принадлежавшего министерству юстиции: будучи далеко не самой высокой башней в округе, оно все равно дарило свои посетителям грандиозные панорамные виды окружающего городского пейзажа. Противостоя слепящему солнечному свету, все окна были затенены, что не мешало комнате купаться в тех же алых и оранжевых красках, которые расчертили небо.
Нескончаемый поток воздушного транспорта Ко-русканта, по всей видимости, полностью захватил внимание Люка. К тому времени как он отвернулся от окна, все двадцать вошедших рыцарей-джедаев уже расселись за круглым столом, либо просто встали в стороне, с опущенными капюшонами, в ожидании того момента, когда Люк наконец объяснит, зачем он заставил их пролететь чуть ли не полгалактики, чтобы явиться сюда - Новая Республика держит под охраной двух вражеских перебежчиков, - заговорил он без преамбул. - Одна из них - жрица, вторая - что-то вроде талисмана или просто попутчица. Предоставленная ими разведывательная информация стала одной из тех причин, по которой недавно удалось одержать победу в битве за Орд Мантелл, а сейчас, как итог, перебежчиков переправляют на Корускант для дальнейших собеседований.
- О, это уже что-то, - воскликнул Кип Дюррон, заглушая своим голосом прочие возгласы удивления и восхищения. - Я знал, что среди йуужань-вонгов должны быть недовольные политикой их командования. - Он одарил Люка улыбкой, преисполненной рвения. - Когда нам позволят поучаствовать в допросе?
- Но это может быть уловкой, разве нет? - вставила слово Килгал, прежде чем Люк успел ответить. - Даже несмотря на предполагаемую ценность всей предоставленной информации.
Ее перепончатые ладони были скрыты в противоположных рукавах джедайского плаща, а ее глаза навыкате одновременно разглядывали и Люка, и Кипа, Люк кивнул, подходя ближе к столу.
- Новая Республика ведет себя осторожно. Если перебежчики продолжат делиться с нами достоверными сведениями, им будет выделен больший кредит доверия.
- Они согласились предоставить нам больше сведений? - переспросил Бурт Скидлер. Он был единственным из собравшихся, кто не носил плаща джедаев, хотя, судя по его взъерошенной светлой шевелюре, он, по-видимому, весь путь от Йавина IV проделал в накинутом капюшоне.
- При одном условии.
Многие джедаи обменялись недоуменными взглядами, но ни один из них не проронил ни слова. Люк взгромоздился на краешек стола, одну ногу свесив, а вторую не отрывая от пола.
- Они хотят встретиться с нами. Седобородый Стриен издал короткий смешок.
- Именно этого я и ожидал, - он внимательно разглядывал Люка. - И они, случаем, не заикнулись, зачем им это?
Люк поднялся на ноги и сделал несколько шагов в направлении бывшего беспинского газодобытчика.
- Они утверждают, что владеют информацией о болезни, которую завезли в нашу Галактику йуужань-вонги задолго до того, как первый из "летающих миров" приземлился на Хельске IV.

Предыдущая страница 12 Следующая страница


13 Джеймс Лучено

Потрясение от услышанного погрузило всю комнату в тишину.
- Я не собираюсь дурачить никого из вас, - произнес Люк через мгновение. - Всем сердцем я желаю, чтобы речь шла именно о той болезни, которая поразила Мару, но прямых доказательств этому пока нет.
- Но если речь о ней, - заговорила Килгал, все еще несколько шокированная откровением, - можем ли мы предполагать, что йуужань-вонги в курсе и болезни самой Мары?
Люк сжал губы в тонкую линию и мотнул головой.
- Не думаю, что подобное заключение можно представлять как само собой разумеющееся.
- Конечно, они в курсе, - твердо сказал Вурт. - Я скажу даже больше: они используют Мару в своих целях, надеясь добраться до нас таким же образом, каким они добрались до нее.
- Мы не знаем этого, - отрезал Анакин. - Перебежчики были просканированы и будут просканирова-ны еще раз перед тем, как мы с ними встретимся.
В замешательстве Вурт откинулся на спинку стула и уставился на Люка.
- То есть вы уже приняли решение встретиться с ними?
Люк коротко кивнул.
- В качестве уступки Новой Республике - нам необходимо показать, что мы можем работать с ней со-обша.
Некоторые из присутствовавших обменялись многозначительными взглядами.
- Мы высоко ценим это, мастер, - заговорил Ган-нер Рисод, - но если мы ввяжемся в это дело, давайте сделаем это для Мары, а не для Новой Республики. После всего, что произошло, лично меня не очень заботят компромиссы с военными или сенатом.
Одобрительной ропот прокатился по комнате. Люк подождал, пока все угомонятся, после чего проговорил; - Я предлагаю, чтобы на встречу с перебежчиками пришли только мы с Марой, вдвоем, Джейсен подскочил.
- То есть ты думаешь, что это ловушка! Люк повернулся к нему.
- Я не знаю, так это или нет.
- Тогда пускай они встретятся со мной, или со Стриеном, или с Камом Солусаром, - воскликнул] Джейсен. - Любой из нас с готовностью пойдет на риск ради Мары.
Килгал разглядывала Джейсена и Люка, ее широкая | пасть слегка приоткрылась.
- Ваш племянник прав, мастер. Если кому-то придется пойти на этот риск, вы с Марой будет последними в списке.
Люк обвел взглядом комнату.
- Тогда что вы предлагаете: нам всем явиться на эту встречу?
- Можете рассчитывать на меня, - сказал Кип. - Не желаю ничего больше, чем провести несколько минут наедине с йуужань-вонгом.
- Кип в точности выразил мои слова, - подхватил Вурт.
Лобакка неистово рявкнул. М-ТД, миниатюрный дроид-переводчик, зависший на своих антигравитационных двигателях над плечом Лои, подал голос: - Мы все за одного. Вместе мы сильнее, чем сумма наших индивидуальных качеств по отдельности, - сконструированный Чубаккой и запрограммированный Ц-3ПО, М-ТД вещал голосом протокольного дрои-да, но был лишен присущих ему чопорных интонаций.
- Я поддерживаю Лобакку, - молвил Стриен. - Что бы ни подготовили для нас йуужань-вонги, мы должны пройти через это вместе.
- Я тоже, - добавила Тенел Ка, Люк соединил руки за спиной и сделал шаг к окну. Такое единение воодушевляло его. Он припомнил первые годы академии и то, как его студенты сплотились, чтобы одержать победу над духом темного джедая, который стремился покорить всех на Йавине IV. Некоторые из собравшихся сейчас в комнате были там - Килгал, Стриен, даже дети. А некоторые из его учеников так и не дожили до настоящего времени, погибнув в сражениях - Край Мингла, Никое Марр, Мико Реглиа, Даешара'кор...
Люк медленно выдохнул, повернулся и кивнул.
- Я сообщу в разведуправление Новой Республики о нашем решении. Мы встретимся с перебежчиками, как только их доставят на Корускант.
* * *

- Одну для человека, - произнес крупье, вытаскивая из лотка чип-карту для сабакка.
Сдающий - иторианец с плавниковым протезом вместо конечности - просунул тонкое устройство-диск под микросхему, вживленную в карту, и развернул ее перед Хэном лицом вверх.
- Шестерка мечей, - огласил крупье.
Хэн подсчитал сумму очков на тех трех картах, что были теперь у него на руках, и едва различимым жестом указательного и среднего пальцев правой руки подал знак крупье, что ему достаточно.
Крупье, битх, чьи ловкие пальцы удачно подходили для проворного обращения с картами, перевел взгляд на суллустианина, сидевшего по левую руку от Хэна, ожидая дальнейших указаний. Существо с мошной челюстью и выступающими ушками стукнуло разок по нескользящей поверхности длинного стола и не сумело подавить усмешку, когда карта, сброшенная на стол сдающим, оказалась Выносливостью, картой старшего аркана.
Следующий на очереди игрок - ботан - сбросил карты, точно так же поступил и его сосед чадра-фан. Из соперников Хэна остался суллустианин, а также сидевшие справа от Хэна иторианец и родианец - оба беспринципные торгаши, последний крепко сжимал в руках карты, попавшие к нему при раздаче, и ни одной не лежало перед ним на столе.
Хэн откинулся назад, чтобы продемонстрировать Дроме то, что было у него на руках: туз монет стоимостью пятнадцать очков и единица шестов, которая недавно посредством генератора случайных чисел сабакка сменила Королеву Воздуха и Тьмы. При наличии открытой шестерки мечей общая сумма достигала двадцати двух очков, то есть до чистого сабакка не хватало одного. Он был уверен, что на руках у суллустианина не больше двадцати очков, даже несмотря на доставшуюся ему Выносливость. Лежавшие на столе две карты иторианца оценивались в двенадцать очков, и исходя из того, как он ставил, Хэн делал вывод, что в общем у него наберется не больше восемнадцати-девятнадцати. Что касается родианца, его две карты определенно стоили больше двадцати, но, по всей видимости, не больше двадцати двух. Когда родианцу чуть раньше по ходу игры пришел чистый сабакк, он чуть не подпрыгнул со стула от радости, и хотя в настоящий момент он в принципе светился от воодушевления, ничего в его безжизненном взгляде выпуклых глаз не выдавало наличия еще одного удачного расклада.
И никто пока не закрепил конечную стоимость своих чип-карт, положив их в интерферирующее поле в центре стола.
Игроки отказались от дополнительных карт и сделали финальные ставки. Рассчитывая на то, что генератор случайных чисел больше не заработает, Хэн был уверен в своей победе.
Суллустианин предложил открыться, и все так и поступили. Инстинкты не обманули Хэна, и он в третий раз за игру сорвал банк. Под настороженным и подозрительным взглядом бдительного босса, старавшегося пресекать любые попытки использования поддельных чип-карт - или попытки игроков уловить отражающий блик от ионизации интерферирующего поля, - сдающий собрал карты со стола, а крупье сложил в кучку выигрыш Хэна и передвинул его через стол.
Игра проводилась в единственном сохранившемся игровом салоне "Королевы", с его шумно крутящимися на заднем плане колесами рулеток и полудюжиной тви'лекк с татуированными головными хвостами, снующими по залу, неся в руках подносы с бесплатными напитками, трансдермальными медикаментами и кучками курительной смеси.
На удивление, Дрома поднял на смех решение Хэна принять участие в игре - что могло стоить ему почти всех кредиток, - даже когда Хэн назвал это причиной для отсрочки неизбежного возвращения в грязную каюту, где он неохотно провел прошлую ночь и большую часть дня, и даже новый успех в игре Хэна не избавил рина от презрительного настроения.
- Занятие, полностью лишенное смысла, - прокомментировал Дрома, когда Хэн с надменным восхищением на лице сгреб еще большую кучку фишек, обозначавших его выигрыш. - И люди, обязанные, вероятно, своим успехам в эволюции, более везучи, чем представители прочих видов.
Ответом Хэна послркило чопорное фырканье, но он не мог не припомнить схожее высказывание, услышанное им более двадцати лет назад.
"Из всех рас, которые ставят свое благосостояние на кон, не будучи уверенными в результате, статистически эта черта более всего проявлена в людях, одной из самых удачливых жизненных форм".
Эта сентенция принадлежала руурианскому академику Скинксу, который сопровождал Хэна в - поисках сокровищ Ксима Деспота, - Смейся, сколько влезет, - бросил Хэн в адрес Дромы, - но в этой игре я с четырнадцати лет, и однажды сабакк принес мне в качестве приза корабль, не говоря уже о планете.
- И все равно это глупое занятие, - стоял на своем Дрома.
Хэн высокомерно улыбнулся.
- Пригоршня удачи временами заменяет мне целый грузовой трюм с мудростью.
Битх загрузил новую колоду в лоток и продемонстрировал свои открытые ладони - ритуальный жест, заверение всех собравшихся, что в рукавах пусто, а также сигнал к началу нового раунда.
Традиционный сабакк сводил за одним столом игроков, целью которых было подобраться как можно ближе к сумме в положительные или отрицательные двадцать три очка, не перебрав и не получив нулевую комбинацию. И в то время как на "Королеве" применялась стандартная четырехмастная колода в семьдесят шесть чип- карт, генератор случайных чисел и интерферирующее поле, казино не только требовало взносы за участие, но и удерживало двадцать процентов от всех выигрышей - а то и всю сумму в случае, если все игроки сбросят карты; половина этих доходов шла в особую кассу для раундов "игрок против казино". На "Королеве" также оговаривались особые правила для случая, когда на руках у играющего был чистый сабакк. Положительные двадцать три очка перебивали отрицательные, но двадцать три очка из двух карт ценились выше, чем из трех, и игрокам не позволялось брать с лотка больше трех карт в дополнение к двум, полученным при раздаче.
В следующем раунде Хэн набрал отправную сумму в четырнадцать очков, которая превратилась в двадцать после срабатывания генератора случайных чисел, а потом в тринадцать после неожиданного второго срабатывания. Но даже при таком раскладе он вытянул пятерку монет и, умело блефуя, вынудил троих своих противников делать ставки до открытия карт, после которого он и сорвал очередной банк.
Следующий раунд протекал по похожему сценарию, хотя в этот раз ему удалось обойти суллустианина всего на очко и выиграть с пятнадцатью. За вычетом вступительного взноса, выигранная Хэном сумма приблизилась к отметке в восемь тысяч кредиток.
- Вот тебе настоящий блеф - ты назначаешь высокую ставку, и они, струсив, сбрасывают карты, - похвастал он Дроме, его голос звучал достаточно громко, чтобы тот его расслышал.
Он был уже готов сделать взнос на новый раунд, когда Дрома воскликнул: - Банк!
Пока челюсть Хэна медленно отвисала, босс игры уже спешил посоветоваться с кассиром, который коротко объявил, что для игры против казино Хэну достаточно семи тысяч восьмиста кредиток.
Хэн устремил убийственный взгляд на Дрому.
- Что с тобой, это волосяное пугало на твоей голове пустило корни в твой мозг? Если я проиграю, то проиграю вчистую.
Дрома просто пожал плечами.
- Генератор случайных чисел - единственный достойный соперник в этой игре. Генератор - это судьба. Сыграй против него, если хочешь впечатлить меня.
- Впечатлить тебя? - вспылил Хэн. - Впечатлить тебя? Ты...
- Вы кричали "банк", - угрожающим тоном напомнил ему здоровяк. - Вы будете играть или нет?
Прочие игроки уставились на Хэна, а вокруг начали скапливаться любопытные пассажиры. Отказаться сейчас было бы не только откровенно слабохарактерным поступком, но и оскорблением игроков, которых до этого он обобрал почти подчистую. Он швырнул кредитки в центр стола.
- Банк, - проскрежетал он.
Пока битх вытаскивал карты из лотка, пассажиры уже напирали со всех сторон. За исключением крупных турниров, редко можно было увидеть, когда на кон идет столь большая ставка.
Хэн осторожно поднял две предложенные ему карты и раздвинул их: в сумме двадцать одно.
Почти мгновенно сработал генератор, и сумма уменьшилась до тринадцати.
Он сбросил командующего фляг стоимостью двенадцать в интерферирующее поле - и успел как раз вовремя, поскольку вновь сработавший генератор превратил оставшуюся у него на руках единицу монет в Идиота, стоимостью ноль.
Он запросил дополнительную карту и вытащил Злобу, достоинством в минус пятнадцать: общая сумма составила минус три. По толпе прокатился вздох разочарования.
Напряжение нарастало, пока Хэн изучал внимательным взглядом лоток, потом мельком глянул на генератор и снова переключил внимание на лоток. Когда он объявил, что воздержится от новых карт, публика единодушно пооткрывала рты. Двенадцать в интерферирующем поле и минус пятнадцать на столе - он был либо вдохновенным игроком, либо прирожденным неудачником.
Битх перевернул лицом вверх две карты банкующего, единицу шестов и командующего монет, общей стоимостью тринадцать. Правила требовали от банкующего вытянуть еще одну карту при двенадцати или тринадцати очках.
Рука битха потянулась к лотку, и толпа затаила дыхание. Ранжированная карта любой из мастей - и у банкующего выходил перебор, карта старшего аркана - и общая сумма вообще могла уйти в минус, У Хэна, по всей видимости, появился реальный шанс побороться. Ручейки пота стекали по его щекам и каплями падали с подбородка.
Когда протез сдающего начал поднимать карту, Хэн уловил блик ее отражения в интерферирующем поле.
Девятка мечей.
Двадцать два очка у банкующего.
Хэн упал духом. В тот же миг генератор сработал в беспрецедентный третий раз. Злоба Хэна превратилась в Госпожу шестов, увеличив его общую сумму до двадцати пяти! Но трансформировался также и Идиот - в Королеву Воздуха и Тьмы, достоинством в минус два, и на руках у него осталось ровно двадцать три очка. Чистый сабакк.
Вновь распрямившись на стуле, Хэн открыл карты. Буря оваций захлестнула толпу. Он снова выиграл.
Крупье придвинул к Хэну его выигрыш и закрыл банк. В то время как прочие игроки в унынии разбредались, а толпа рассасывалась - за исключением тви лек-ки, безнадежно пытавшейся привлечь внимание Хэна, - Соло вычел из выигрыша сумму, равную его вступительному взносу, и передал остаток Дроме.
- На, - прорычал он. - Купи себе новую одежку - нечто не столь крикливое.
Дрома ухмыльнулся и пересыпал кредитки в свой двухцветный берет.
- Я знаю кое-кого на нижних палубах, кому это действительно пригодится.
Хэн буравил его взглядом.
- Ты знал, что я выиграю.
- У меня было подозрение, - признал Дрома.
- То есть ты тоже игрок. Дрома покачал головой.
- Нет, но я знаком с этими картами. Их изобрели рины. То есть все ранжированные карты и карты старшего аркана.
Хэн состроил гримасу.
- Вот это я послушаю.
- - Каждая карта олицетворяла определенное духовное начало, - продолжил Дрома. - В совокупности они были чем-то вроде тренажера для духовного роста - но никогда не предназначались для азартных игр.
Он протянул руку через стол за одной из отброшенных колод. Развернув колоду веером, Дрома избавился от карт достоинством с единицы до одиннадцати всех мастей. Остаток он разложил в полукруг на столешнице.
- Ранжированные карты - Командующий, Госпожа, Повелитель и Туз - олицетворяют персон различных наклонностей: шесты соответствуют инициативности, фляги - эмоциональному состоянию, мечи - умственным стремлениям, а монеты - материальному благополучию. Но посмотри внимательно на эти восемь пар карт старшего аркана и спроси себя, откуда в игре могли появиться карты с такими названиями, как Равновесие, Выносливость, Умеренность, Кончина.
Дрома рывком вытянул из полукруга Повелителя шестов и положил его на стол перед Хэном.
- Ты, - произнес он. - Темноволосый мужчина внушительной силы и поразительной интуиции, но часто бываешь хрупок и эгоцентричен. Несмотря на возраст, ты бесстрашно бросаешься в любое пекло, невзирая на шансы, иногда поплачиваясь за это. И при этом в душе ты - человек, находящийся в поисках познания.
- Дешевые религиозные фокусы, - прошептал Хэн, но достаточно громко, чтобы Дрома расслышал его.
Ухмыльнувшись, Дрома откинулся назад, накрутив на палец кончик левого уса.
- Думаешь? Посмотрим, что там дальше.
Оставив в покое Повелителя шестов, он собрал оставшиеся карты, ловко перетасовал их, часть перетасованной колоды отсек, а остальное разложил на столе. Вытащив одну карту сверху, он положил ее рубашкой вниз рядом с Повелителем шестов.
- Повелитель фляг, - объявил Дрома. - Отец, защитник и близкий друг. Любящий, преданный, лояльный к ошибкам, - он выташил из колоды еще одну карту, положил ее сверху перпендикулярно Повелителю фляг и нахмурился.
- Пересекается Злобой. В некоторых случаях пагубной привычкой, но более часто могущественным врагом.
Хэн сглотнул, но промолчал.
Третья карта - Кончина - аналогичным образом пересекла карту Хэна. Хэн почувствовал на себе взгляд Дромы.
- Ты потерял друга-защитника? - спросил Дрома. Хэн надвинул на лицо самую непроницаемую маску, какую он только применял при игре в сабакк.
- Давай заканчивай свое маленькое гадание. Дрома положил новую карту слева от Повелителя шестов. - Идиот. Начало путешествия или исканий, обычно проходящих по неизведанной тропе. Иногда тревожный прыжок в неизвестность, - новая карта легла сверху Повелителя. - Умеренность, но перевернутая. Стремление к воздаянию или расплате.
Хэн кивнул и фыркнул: - Ты хорош, действительно хорош. Ты наблюдаешь и уделяешь пристальное внимание всему, что говорят люди. Таким образом ты получаешь полное представление о человеке и его поступках. А потом ты заворачиваешь все это в красивую обертку, - он указал на разложенные карты, - и преподносишь все это в таком виде. Точно так же, как ты предвосхищаешь чужие слова.
Лицо Дромы вытянулось в притворном изумлении.
- Я всею лишь раскладываю карты. Хэн отмахнулся.
- Ты подмешал карты, когда перетасовывал их. Или они у тебя меченые.
Дрома поднял руки на уровень плеч и кивнул на колоду.
- Вытяни в быстрой последовательности четыре карты и выложи их возле Повелителя шестов.
Хэн помедлил, но подчинился. Но прежде чем Дрома успел заговорить, он ткнул своим пальцем в первую карту из четверки.
- Не говори мне, что она означает, просто скажи, что символизирует ее местоположение.
- Кого-то, кто был задет одним из твоих поступков. Уголки рта Хэна беспокойно подергивались, пока он разглядывал карту.
- Командующий мечей, - тихо молвил он. - Вероятно, младшая версия Повелителя. Своевольный, умный...
- И отважный, - добавил Дрома. - Способный боец.
Анакин? - задался вопросом Хэн. Его палец переметнулся к следующей карте.
- Она занимает место непредвиденного последствия или скрытой угрозы, - подсказал Дрома.
- Королева Воздуха и Тьмы, - задумчиво проговорил Хэн, изучая ее изображение в поисках подсказок. - Она может быть чем-то, что скрывается. Возможно, означает какой-то обман.
Дрома кивнул.
- Что-то нераскрытое. - Он указал на следующую карту в ряду. - Означает, как лучше продолжать движение.
- Равновесие, - изрек Хэн. - Способность оставаться на прямых ногах, когда все идет наперекосяк и земля ускользает из-под ног.
- Умение приспособиться ко всему, что преподносит жизнь, - развил идею Дрома. - Стойкость перед лицом напастей. И сила духа.
Палец Хэна опустился на последнюю карту.
- Будущее?
Дрома затряс головой.
- Вероятный исход. В данном случае то, к чему приведет Идиот.
Хэн хмуро изучил карту.
- Звезда. Но перевернутая, - он бросил взгляд на Дрому. - То есть не все, что может произойти. Успех, но не полноценный.
Дрома расплылся в улыбке и кивнул.
- Поздравляю, Роки. Судьба только что позволила тебе заглянуть под завесу своих самых сокровенных тайн.

Глава 21

Ограненный корабль Харрара висел над Оброа-скай в тени вновь прибывшего йуужань-вонгского йорик-кораллового боевого корабля под командованием Малика Карра. В то время как первый поражал своим великолепием, второй напоминал исторгнутые наружу внутренности какого-то неправдоподобно огромного вулкана.
В командной рубке меньшего корабля Малик Карр, Ном Анор, Харрар, командующий Тла и его боевой тактик наблюдали за голографическим водоворотом звездных систем, ожившим благодаря данным, скормленным обосновавшемуся на обезображенной поверхности Оброа-скай военному координатору, и передаваемым на ограненный корабль посредством сигнального виллипа. В тускло освещенных углах помещения, словно статуи, застыли прислужники и ассистенты.
- Предзнаменования воодушевляют, - обращался к коллегам командующий Тла. - Продвижение наших войск идет быстро. Кроме того, свежая группа пленных с орбитальной станции Орд Мантелл сейчас готовится принять участие в особом проекте, который предоставит нам возможность глубже проникнуть в суть расы, господствующей в этой Галактике.
Командующий Малик Карр одобрительно кивнул.
- Мастер войны Цавонг Ла будет обрадован этими новостями, - рослый, с обнаженной верхней частью торса и рассеченным лицом, свидетельствовавшим о его успешной военной карьере, он носил на голове пестрый тюрбан, который был плотно подлажен под его вытянутый череп. Его плечи и бедра раздавались в стороны посредством свежевживленных костей и хрящей, которые поддерживали на его теле ослепительно яркий плащ. - И куда предзнаменования предписывают нам ударить на этот раз?
Слово взял тактик Рафф.
- Вокруг множество заманчивых целей, командующий Малик Карр, - он отдал распоряжение сигнальному виллипу увеличить масштаб некоторых секторов в той области космического пространства, которую в Новой Республике называли Колониями. - Предвидя наше вероятное продвижение к Центру, противник развернул свои флотилии на ключевых гиперпространственных маршрутах по всему региону. Миры, лежащие по нашу сторону рубежа, - Борлейас, Раллтиир, Куат и Комменор - все они могут стать превосходным плацдармом для нашего вторжения на Корускант, их столицу.
- Но предзнаменования взывают к осторожности, - мимоходом вставил Харрар.
Тактик был того же мнения.
- В настоящий момент мы должны подойти осмотрительно к нашему боевому планированию. Продвигаясь слишком медленно, мы предоставим Новой Республике возможность контратаковать нас с флангов. Продвигаясь слишком быстро, мы рискуем столкнуться с более ожесточенным сопротивлением, чем мы способны преодолеть.
Малик Карр проворчал: - Новые корабли сейчас на подходе с Сернпидаля. При их поддержке мы сможем вторгнуться на вражеские территории на нескольких фронтах. В то же время мы можем обнаружить и более тонкий подход к завоеванию Корусканта, - он перевел взгляд на Ном Анора. - Что там эти существа, хатты, о которых ты мне рассказывал, исполнитель? Они представляют угрозу?
Ном Анор придвинулся на шаг.
- Я провел ряд встреч с хаттом Боргой - под видом посредника, разумеется, - и рад сообщить, что хатты в большей степени заинтересованы пойти с нами на сделку, нежели ввязываться в войну или даже оборонять свои территории. Они владеют обширной областью космического пространства, которое включает в себя множественные миры, прекрасно подходящие для того, чтобы переделать их под наши нужды для выращивания Йорик-коралла и прочих ресурсов, а один из таких миров уже был предоставлен нам во владение. Таким образом, если мы сейчас предпримем небольшой тур по хаттским территориям, нам не будут препятствовать. Я также отдал приказ моим агентам начать сеять дезинформацию в преддверии нашего визита.
- Как раз самое время, - заметил командующий боевого корабля. - А что джедаи?
Харрар соизволил кротко улыбнуться.
- Их дни, по всей видимости, также сочтены. Мы предприняли шаги по ввержению их в пучину кризиса, внедрив к ним одного из нас - жрицу Элан.
- Мы зашли настолько далеко, что позволили Новой Республике одержать незначительные победы в секторе Меридиан и при Орд Мантелле, чтобы еще больше повысить в их глазах ценность нашего оперативника, - добавил командующий Тла.
Харрар со страстью в голосе перебил его: - Мы считаем, что Элан уже сейчас находится на пути к точке рандеву с джедаями.
Священник запнулся, когда увидел, как в дверях рубки появился гонец с виллипом в руках. Приблизившись к Ном Анору, гонец коснулся гребня виллипа, вынуждая его вывернуться наизнанку. Ном Анор распорядился, чтобы принесли его собственный виллип ради обеспечения конфиденциальности, и принялся наблюдать затем, как трансформирующийся виллип в точности передает черты лица одного из его подчиненных.
- Исполнитель, - заговорило изображение подчиненного, - группа ваших агентов - та, что проходит по спискам как Бригада Мира, - по всей видимости, решила предпринять попытку вернуть кое-что утерянное нами.
Зрачки Ном Анора расширились.
- Только не Элан, - с тщетной надеждой в голосе молвил он.
- Именно ее, исполнитель.
- Что? - забил тревогу Харрар. - Что происходит?
- Как такое возможно? - спросил Ном Анор. - Бригада Мира не могла иметь понятия о притворном дезертирстве Элан. Кроме того, ты же сам говорил мне, что Бригада Мира нынче ведет дела в Космосе хаттов.
- Они вели там дела, исполнитель, - по крайней мере до тех пор, пока не прознали о дезертирстве Элан.
Лицо Ном Анора искривилось от досады.
- От кого?
- Мы не смогли пока это выяснить.
- Это же нелепо! - воскликнул Харрар. - И как же они хотят ее нам вернуть?
- По всей видимости, они были извещены о маршруте, которым ее переправляют на Корускант.
Виллип Ном Анора отразил его озлобленное выражение лица.
- Это невозможно. Даже я испытывал трудности, разбираясь во всех ухищрениях Новой Республики. Маршрут - это тщательно оберегаемый секрет, даже в разведывательном управлении о нем знают только посвященные.
- Я знаю только, что Бригада Мира планирует перехватить пассажирский корабль, направляющийся к Бил-бринги, - доложил подчиненный. - Бригадиры убедили как минимум одного из наших надзирателей содействовать им И у них в распоряжении есть довин-тягун.
- Мы ни в коем случае не должны позволить им вмешаться, - с каждым словом голос Харрар становился все более гневным. - Любой ценой.
Ном Анор свернул собственный виллип и отпустил гонца. Командующие Тла и Малик Карр пристально разглядывали его и священника.
- Что-то не так, исполнитель? - спросил наконец Малик Карр, взметнув бровь.
Ном Анор обменялся с Харраром быстрым взглядом.
- Возможная помеха нашему замыслу, - уступил он. Он взял себя в руки, мотнул головой и сфокусировал взгляд на Малике Карре. - Ничего, с чем мы не могли бы справиться. Но мне может понадобиться самый быстрый из ваших фрегатов, командующий.
* * *

- Мы - муж и жена, - поведал Шоволтер офицеру-аскайанцу, который стоял на посту у самого ближнего к носу "Королевы Империи" посадочного отделения по правому борту корабля. Звездный лайнер висел на стационарной орбите над планетой Вортекс. - Недавно бежали с Сернпидаля.
- Это там, где луна упала на планету? - полюбопытствовал офицер.
- К несчастью, да, - Как это местные жители называли луну? Я, кажется, слышал об этом в новостях...
- Тоси-кару.
- Точно, - крепко сложенный гуманоид перевел взгляд на Вергер. - А... он с вами?
- Она, - поправил Шоволтер. - Наша прислуга. Офицер неуверенно кивнул, после чего вернул им документы и билеты.
- Ваша каюта расположена на двадцать четвертой палубе, сектор двенадцать. Добро пожаловать на борт, и безопасного вам путешествия.
Шоволтер взял Элан за руку и повел ее и Вергер к ближайшему блоку переходных межпалубных труб - широких цилиндров, которые работали, как турболиф- ты, только без кабин. Поддерживаемые антигравитационными полями, пассажиры могли в зависимости от необходимости подняться или опуститься при помощи лифтовых шахт или опускных колодцев соответственно.
Жизнь на "Королеве" только пробркдаласъ после относительной ночи, и шумные толпы беженцев выстраивались в очереди к специализированным для каждой расы освежителям или слонялись в поисках еды. В толпе шныряли дроиды, выполнявшие задания, которые считались ниже достоинства живых существ.
Несмотря на отсутствие трудностей при перелете с Миркра на Вортекс и гладкую посадку на борт, Шоволте-ра не покидало ощущение, что за ними наблюдают - либо внедренные на борт оперативники РУНР, либо неизвестные. Вергер привлекла к своей персоне несколько любопытных взглядов, но большая часть пассажиров была слишком занята, оберегая свою территорию, чтобы заинтересоваться этим необычным созданием. И все же Шоволтер понимал, что не может позволить себе передышки, пока не выйдет на контакт с подкреплением.
Каюта была даже более просторной, чем он ожидал, с диваном, столом, стульями и четырьмя раскладывающимися кроватями. Запустив двух перебежчиков внутрь, Шоволтер выглянул в коридор, удостоверился, что все чисто, и запер дверь изнутри.
- Дом, милый дом, - буркнул он. - По крайней мере до завтра - А что будет завтра? - поинтересовалась Элан, присаживаясь на одну из кроватей-платформ.
- Когда время придет, ты все узнаешь. Она покачала головой.
- Ты все еще не доверяешь мне, да?
- Ничего личного, - сказал он. - Просто следую правилам.
- Готова биться об заклад, что ты говоришь это всем перебежчикам, - предположила Вергер, угнездившись на одной из кроватей, словно гигантская птица на насесте.
Шоволтер сложил багаж в углу и удостоверился, что дверь в примыкающую комнату также заперта Он уже был готов сам с комфортом устроиться на своей кровати, когда во входную дверь постучали.
Выхватив бластер из наплечной кобуры, он занял позицию напротив дверного косяка - Кто там?
- Обслуживание номеров, - раздался звучный голос на общегалактическом с кореллианским акцентом.
- Мы ничего не заказывали.
- Капитан Скаур передает свои наилучшие пожелания, - отозвался мужчина в коридоре. - Он также просит вас быть гостями за его столом на ужине.
- Это можно устроить.
- Я так ему и передам.
Шоволтер опустил оружие и щелкнул входным запором. В комнату вошел высокий, темноволосый человек с пугающей внешностью, за ним следовал родианец - Я - Дарда, - представился человек. - Это Капо. Зеленокожий, грубо сложенный и на вид весьма крепкий, Капо обладал гибкой грацией и имел довольно беспечный вид. Заметив Элан и Вергер, он обратил на них внимание своего напарника, - Где вы взошли на борт? - полюбопытствовал Шоволтер.

Предыдущая страница 13 Следующая страница


Посланники Хаоса I: Проверка на прочность 14

Дарда отвернулся от Элан, чтобы встретиться взглядом с Шоволтером.
- Прямо здесь, на Вортексе. Мы были чуть впереди вас в очереди на посадку.
Шоволтер усмехнулся.
- Да, я вас видел. Вас только двое?
- Нет, на борту еще трое, - сообщил Дарда. - Смешались с толпой беженцев на палубе третьего класса. Они, вероятно, покажутся на ужине.
Шоволтер кивнул.
- Где ваша каюта?
Дарда мотнул своим квадратным подбородком в сторону двери, ведущей в примыкающее помещение.
- Прямо по соседству с вами.
- Удобно, - заметил Шоволтер. - Кто-то в штабе действительно выполняет домашнюю работу. - Он метнул взгляд на Капо. - Откуда тебя перевели, Капо?
- С Билбринги, - откликнулся родианец, сплетя воедино свои пальцы с присосками.
Взгляд Шоволтера вернулся к Дарде.
- А ты?
- Только что с Гаморра, но меня планируют перевести на Корускант после того, как я выполню это задание.
Шоволтер выглядел изумленным.
- Правда? И кто же твой новый босс?
Дарда уже открыл рот, чтобы ответить, когда в дверь постучали еще раз.
Шоволтер шикнул, призвав всех к тишине, и вновь поднял бластер.
- Кто там?
- Обслуживание номеров, - ответил мужской голос.
Три оперативника РуНР обменялись обескураженными взглядами. Шоволтер подал знак Дарде и Капо перебраться в примыкающую каюту, а Элан и Вергер - оставаться на месте. Когда смежная дверь закрылась за Капо, Шоволтер подошел к входной.
- Мы ничего не заказывали.
- Капитан Скаур передает свои наилучшие пожелания. Он также просит вас быть гостями за его столом на ужине.
- Это можно устроить.
- Я так ему и передам.
Расчетливым движением Шоволтер просунул бластер под подушку, лежавшую на диване, поставил два стула спинками к смежной двери и отворил входную. В комнату вошли мускулистый человек и привлекательная ботанка и представились как Джоде Тие и Сайга Бре'лиа.
Шоволтер благоразумно усадил их на стулья и поинтересовался, где они взошли на борт.
- Мы на борту прямо с Орд Мантелл, - сообщила ботанка, перед этим вдоволь наглядевшись на Элан и Вергер.
- Бас только двое?
- Еще двое предположительно должны были сесть на Анобисе, но они пока так и не вышли на связь.
- Где ваша каюта? - спросил Шоволтер у Джоде Тие.
- В десяти дверях дальше по коридору, по правой стороне.
- Удобно. - Не сводя с них глаз, Шоволтер уселся на диван, его рука скользнула в сторону потаенного бластера.
- Где вы базируетесь?
- На Билбринги, - отозвался Джоде Тие.
- А ты, Сайга?
- На Орд Мантелл.
Смежная дверь начала растворяться, открывая взору Шоволтера Дарду с бластером, поднятым на уровень его подбородка в двуручной хватке. Шоволтер коротко встретился с ним взглядом и громко рассмеялся, чтобы заглушить своим хохотом любой возможный скрип двери.
- Так что, вы это серьезно насчет ужина за капитанским столиком? - спросил он.
- Вполне, - отозвалась Сайга, расплываясь в улыбке. С холодной расчетливостью Шоволтер выхватил бластер из укрытия и выстрелил. Разряд сверкнул в нескольких сантиметрах между Джоде Тие и ботанкой, ударив Дарду прямо в грудь. Дарду отбросило назад от дверного проема так, словно его только что пнул гун- дарк, и все же он успел сам произвести один выстрел, попав в спину Джоде Тие и опрокинув его на диван.
Шоволтер и Сайга бросились лицом на палубу. В тот же самый миг Вергер прыгнула с кровати на защиту Элан и потянула жрицу в уголок каюты, сама расположившись между ней и предполагаемой угрозой.
Капо прополз сквозь дверной проем на животе, выставив оружие перед собой, и открыл огонь. Бластерные лучи с громким шипением заметались по каюте, рикошетируя от стен. Шоволтер перекатился к коридорной стене и уперся в переборку. Не имея пространства для отступления, он рисковал нарваться на выстрел, но к этому моменту Капо уже пришел в движение. Шоволтер перекатился обратно и сумел подняться на одно колено, но тут Капо поймал его в перекрестие прицела и выстрелил. Разряд вонзился в левое плечо Шоволтера, точно под ключицу, и отбросил его назад. В его ноздри проник запах воспламенившейся ткани и обожженной плоти. Но даже падая, он краем глаза успел заметить, как Сайга тоже включилась в перестрелку.
Чудовищный вопль разнесся по каюте, за ним последовал агонизирующий стон. Шоволтер распахнул глаза и обнаружил, что раненый Капо волочит ноги по направлению к входной двери смежной каюты, а Сайга пятится к стене, прижимая ладонь к зияющему отверстию, которое проделал в ее груди бластерный луч.
Шоволтер поднялся на ноги и, шатаясь, кинулся в смежную каюту, сжимая бластер в дрожащей руке. Капо был уже в коридоре и преодолел к этому времени полпути до ближайшего поворота, так что выстрелы Шоволтера ему вдогонку стали для него только стимулом ускориться. Шоволтер не стал начинать преследование, вместо этого закрыл дверь и запер ее на замок. Пошатываясь, он вернулся в свою каюту; с его обуглившегося плеча вверх поднималось тонкое облачко дыма.
Его пальцы не нащупали пульса в горле Джоде Тие. Бросив быстрый взгляд на Элан и Вергер, он склонился над Сайгой, которая сидела на полу, опираясь на входную дверь.
- Ты взял его, майор? - спросила она слабым голосом.
Шоволтер отрицательно мотнул головой.
- Кто они?
- Понятия не имею, но они знали шифр. Глаза ботанки расширились.
- Наш шифр?
- Тот самый, которым меня снабдили.
- Тогда как ты понял, кто из нас говорит правду?
- Один из них утверждал, что переведен сюда с Гаморра. Полагаю, что тот, кто снабдил их шифром, не подозревал, что мы уже довольно давно свернули там свою контору.
Болезненный стон вырвался из глотки Сайги.
- Сайга, - решительно набросился на нее Шоволтер. - Ты сказала, что на борту еще двое.
Ее веки дрожали, но она вымучила кивок.
- Кто они? Каким образом тебе было предписано выйти с ними на контакт? Сайга. Сайга!
Ее глаза закатились. Последний вздох вырвался из ее егких, и жизнь в ней погасла.
Глаза Шоволтера остекленели. Он повернулся и остался недвижимо сидеть на полу.
- Ты ранен, - раздался голос Элан прямо у него над ухом, и в этом голосе слышалось неподдельное беспокойство.
"Королева" безобидно вздрогнула.
- Ушли на сверхсветовую, - невнятно бросил Шоволтер, по большей части самому себе. Он попытался сфокусировать взгляд на Элан. - Нам нужно убираться отсюда. Кало непременно вернется с подкреплением, - он предпринял тщетную попытку подняться на ноги, после чего ткнул пальцем в сторону сложенного в углу багажа. - В моей сумке... болеутоляющее и бинты.
Внезапно под его боком очутилась Вергер, ее раскосые глаза поблескивали от слез.
- Дай я помогу тебе, - промолвила она. Сложив чашей свои изящные ладони, она поднесла их к глазам. Уже увлажненные ладони она потерла друг о друга и прижала их к ране Шоволтера. Он стиснул зубы, сопротивляясь интенсивной, но кратковременной боли, затем сделал долгий, насыщенный дрожью вдох.
- Лучше? - спросила Вергер.
- Да, - отозвался он с нескрываемым удивлением Проверка на прочность - Это временное заживление. Тебе обязательно нужно к врачу.
Он понимающе кивнул, с трудом поднялся на ноги и перезарядил бластер. Осторожно приоткрыв дверь, он оглядел коридор.
- Мы уходим, - сообщил он. - Наш единственный шанс - добраться до моих сменщиков.
- Но ты даже не знаешь, кого надо искать, - напомнила Элан.
Шоволтер мрачно кивнул.
- Надеюсь, они сами найдут меня.
Элан подставила ему для опоры свое плечо, и все трое направились в смешанную зону на нижней палубе.

Глава 22

Когда Хэн выбрался из портативного освежителя, он был похож на человека на последнем издыхании; он с силой хлопнул за собой дверью, будто боялся, что наружу может вырваться что-то ужасное.
- Готов поставить что угодно на то, что до меня здесь побывал гаморреанец, - сердито пожаловался он Дроме. - Не могут пользоваться своими собственными освежителями. Обязательно должны гадить в наших.
- Это твое обычное утреннее настроение? - поинтересовался Дрома.
Хэн сверкнул взглядом.
- Нет, но таково мое настроение, когда я не высыпаюсь.
Рин вздохнул.
- Я не напрашивался к тебе в каюту. Мне было неплохо и в третьем классе.
Хэн встал как вкопанный посреди коридора.
- Я не против иметь соседа по каюте. Я против того, что твой хвост полночи хлестал меня по лицу.
Дрома насупился.
- Нам, ринам, приходится часто ворочаться во сне. Мы никогда не спим дважды на одном месте.
- В следующий раз забронирую для тебя танцевальный зал, - съязвил Хэн. - Там тебе хватит места?
- Мы - суеверный народ, - объяснил Дрома, когда они продолжили движение. - Мы никогда не едим три раза из одной миски, и у нас существует много ритуалов касательно жидкостей тела...
Руки Хэна взметнулись вверх.
- Даже не хочу об этом слышать, - он пристально посмотрел на Дрому. - Кстати, почему ты до сих пор на корабле? Ты же говорил, что сойдешь на Вортексе.
Дрома пожал плечами.
- Я решил, что у меня будет больше шансов добраться до Раллтиира с Билбринги.
- Ну да, - медленно произнес Хэн. - Но я думал, что твой билет действителен только до Вортекса.
На лице Дромы расползлась умиляющая улыбка, - Правда в том, что я попридержал кое-что из той суммы, что ты выиграл в сабакк, чтобы обеспечить себе дальнейший проезд.
- Прекрасно, - хмыкнул Хэн.
Рин опять вернулся к прежнему сварливому виду.
- Тебе жалко для меня даже самого скромного вознаграждения после того, что я даже не взял с тебя гонорар за гадание?
Хэн вновь застыл как вкопанный.
- Гонорар? Ты сам предложил эту идею.
- Я что-то не припомню, чтобы ты ей противился.
- Я просто был вежлив.
- Невероятно, - бросил Дрома. - Ты просто невозможен.
- Эй, если бы ты знал, в каком обществе я... Дрома выглядел ошеломленным.
- В обществе богатых и знаменитых клиентов, которым требуется отремонтировать свой корабль?
- Я... Ах, это безнадежно, - в сердцах бросил Хэн. Набросив на плечо ранец, он резко взял с места, предположив, что коротконогий рин не сможет угнаться за ним. Опережая Дрому на двадцать больших шагов, он резко завернул за угол коридора, потом за другой. Затем, словно из ниоткуда, возникли крепкие руки, которые сгребли его в охапку, удержали на месте, чтобы он не вырвался, после чего развернули на сто восемьдесят градусов.
- Хэн! - воскликнул остановивший его мужчина, который цеплялся за него, словно за спасительную соломинку. - Я даже не буду гадать, каким образом Скауру удалось затащить тебя в это дело, но я определенно рад тебя видеть.
- Скауру? - эхом откликнулся Хэн, и вдруг узнал собеседника. - Шоволтер? Какого...
- Они напали на нас в каюте, Хэн. Агенты, работающие на йуужань-вонгов. Прикончили двоих моих людей. Я достал одного из них, но второй сумел уйти - скользкий на вид родианец по имени Капо. По всей видимости, у него на борту сообщники, и сейчас нас уже наверняка ищут. Ты должен найти безопасное место, где можно спрятать их.
Хэн проследил за пальцем Шоволтера, направленным в сторону Элан и Вергер.
- Что в них такого...
- Они йуужань-вонги, - проскрежетал Шоволтер. - Перебежчики.
С медленно отвисающей челюстью Хэн рассмотрел их внимательнее, после чего вновь перевел взгляд на Шоволтера.
- А как ты...
- Это твой напарник? - перебил его оперативник РУНР.
Хэн круто развернулся, обнаружил за своей спиной Дрому и нахмурился.
- Он...
- Только до Билбринги, Хэн, - произнес Шоволтер с неожиданной ломкостью в голосе.
- Хэн? - в тихом изумлении переспросил Дрома. Шоволтер в изнеможении повалился на пол, потянув за собой Хэна, и оперся спиной на переборку.
- На Билбринги тебя встретят мои сменщики. И дальнейшую переправку они осуществят уже сами, - с болезненным стоном вымолвил офицер РУНР.
Хэн только сейчас увидел на своих руках кровь и уперся взглядом в плечо Шоволтера.
- Ты ранен... Шоволтер мотнул головой.
- Нет времени. Пришли ко мне медика, и все будет в порядке.
Хэн поднялся и схватил за грудки пробегавшего мимо стюарда-дуро.
- Этому человеку нужно срочно в судовой лазарет, - рыкнул он. - Немедленно. .. Ты понял меня?
Округлая голова стюарда нервно закивала.
- Да, господин, немедленно.
Хэн отпустил его, снабдив хорошим пинком, после чего вновь склонился над Шоволтером.
- У тебя есть оружие?
Шоволтер поднял взгляд и кивнул.
- Тебе нужно?
Хэн удержал руку Шоволтера, уже метнувшуюся к наплечной кобуре.
- Нет, нужно тебе - на тот случай, если они тебя найдут.
Шоволтер стиснул веки от новой волны боли.
- Не теряй времени, Хэн. Удачи. Хэн повернулся к перебежчикам.
- Вы двое пойдете со мной. Доставите мне неприятности - и я запру вас в рундуке на весь оставшийся полет, ясно?
Женщина ощетинилась, но ее маленькая спутница кивнула.
- Мы в твоих руках.
Хэн взметнул вверх указательный палец.
- Не забывайте об этом.
Они не прошли и десяти метров, как вновь раздался голос Дромы: - Хэн?
- Мое кодовое имя, - бросил Хэн через плечо.
- Ты - агент разведки? Хэн остановился и обернулся.
- Не вмешивайся в это дело, Дрома, Мы больше не играем в карты.
Дрома склонил голову.
- И где же ты намереваешься сцрятать их - в своей каюте? Я знаю этот корабль гораздо лучше, чем ты. Единственное безопасное место - на нижних палубах, там мы можем затеряться в толпе.
Хэн обмозговал это, затем сдержанно кивнул.
- Ладно. Пошли.
Они отправились к ближайшему турболифту и застыли в ожидании, когда "Королева" внезапно содрогнулась от удара, настолько мощного, что Элан не устояла на ногах. Пока Дрома помогал ей подняться, Хэн подбежал к ближайшему наблюдательному блистеру. Багряно-белый хаос гиперпространства дробился на продолговатые световые линии. Хэн увидел, как линии сжимаются в точки только для того, чтобы исчезнуть и вновь удлиниться. В конце концов точки закружились, слившись в единое звездное поле. На небольшом удалении в лучах далекого красно- оранжевого солнца открывался крупный астероид, испещренный кратерами.
- Нас вышвырнуло, - не почувствовав ни малейшего замешательства, констатировал Хэн.
Дрома бросил взгляд на временное табло, подвешенное на стене коридора.
- Слишком рано для Билбринги...
Завывание сирен заглушило его голос, после чего ожили корабельные громкоговорители.
- Внимание, всем пассажирам, - начал кто-то на общегалактическом, - Говорит капитан. Неизвестные налетчики вырвали нас из гиперпространства. Их сообщники, находящиеся на борту, в данный момент уже штурмуют капитанский мостик.
- Налетчики, - хмыкнул Хэн. - Они не налетчики, они явились сюда за чем-то конкретным.
- Ты уверен? - осторожно переспросил Дрома.
Хэну на память пришел еще один эпизод из его прошлой жизни, когда он, временно разлученный с Чуй и "Соколом", летел коммерческим рейсом на роскошном лайнере "Леди Миндора" вместе с Фиоллой, попутчицей гораздо более приятной, нежели стоявший у него сейчас под боком рин. Тот корабль также подвергся притворному налету пиратов - возглавляемых вероломным помощником Фиоллы Мэггом.
- Абсолютно, - бросил Хэн.
- Это мои сородичи! - воскликнула Элан, охваченная ужасом. - Они взяли с собой довина-тягуна, чтобы остановить корабль, - она впилась короткими ногтями в бицепсы Хэна. - Пожалуйста, не позволяй им найти нас, пожалуйста!
- Наши защитные экраны приведены в негодность, - продолжал капитан, - и наши преследователи уже идут на стыковку. Мы послали сигнал бедствия. И я уверен, что кто-нибудь откликнется и придет к нам на помощь. Но до тех пор я прошу всех сохранять спокойствие. Повторяю: настоятельно прошу всех сохранять спокойствие.
* * *

- Какая наглость с его стороны, - давала Лейя выход своим эмоциям в присутствии Люка и Мары, вышагивая на покрытом плиткой полу в их апартаментах на Корусканте. - Заявить мне, что я не способна войти в его положение, а потом умотать не знамо куда.
- Ты можешь увезти парня с Кореллии, но ты не сможешь выбить Кореллию у него из головы, - подметила сидевшая на диване Мара.
Люк еле заметно улыбнулся.
- Лейя, это не первый раз, когда Хэн проделывает нечто подобное. Ты помнишь, как мы с ним отправились на исследовательскую станцию Крсей?
- Там все было по-другому, - покачала головой Лейя. - Хорошо, возможно, он действительно тосковал тогда по старым добрым временам, но та поездка была в большей степени связана с его отставкой с армейского поста, - она присела на стул напротив брата и его жены. - То, чем он занят сейчас, никак не связано с ностальгией или окружающим его почетом Сейчас это все из-за Чуй.
- Но это нормально, - высказала осторожное предположение Мара.
- Боль и смятение, да, - подтвердила Лейя. - Но мне кажется, он подвинут на отмщении, - она тяжело вздохнула. - К нему заявился старый друг - человек по имени Роа. И они рванули на Орд Мантелл. Зачем им потребовалось так близко подбираться к оккупированной врагом территории? Ответ один: у Роа определенно имелась какая-то стоящая информация.
- Но какая? - удивился Люк. - Все йуужань-вон-ги, непосредственно повинные в том, что произошло на Сернпидале, уже мертвы. Хэн самолично позаботился об этом на Хельске IV.
- Люк, если бы это стало для него утешением, он бы точно никуда не полетел, - сказала Лейя.
Люк видел истину в ее словах.
- Но все равно поступки Хэна отнюдь не опрометчивы.
Лейя покусывала нижнюю губу.
- Когда мы впервые повстречались с Хэном, он заставил меня поверить, что он настолько же безрассуден, насколько сам желает казаться, - продолжал Люк. - Но одного высказывания Оби-Вана я никогда не забуду. Он сказал, что не стоит судить о Хэне по его внешности, что под его маской бессердечия скрывается очень тонкая натура, - он улыбнулся воспоминаниям и поднял взгляд на сестру. - Оби-Ван сказал также, что только особенный человек мог взять себе в партнеры вуки - и что не каждый вуки стал бы скитаться по Галактике в компании такого человека, как Хэн. Лейя печально улыбнулась.
- Не стоит напоминать мне сейчас о том, какой Хэн особенный. Но в том-то и проблема. Ему просто необходим такой партнер. Чуй и Хэн - я не знаю, казалось, они уравновешивают друг друга. Чуй всегда держал Хэна в узде, - вымученно просветлев, она повернулась к Маре. - Прости, что я так сорвалась. Я даже не спросила, как ты.
- Чувствую себя намного лучше, - отозвалась Мара.
Лейя улыбнулась сама себе, размышляя над тем, сколь сильно ее заботило состояние Мары. Она спросила себя, как она вообще могла в ней когда-то сомневаться.
- Мне казалось, вы оба должны были вернуться на Иавин IV, - промолвила она через мгновение.
Люк и Мара незаметно обменялись взглядами.
- Тебе разве не рассказывали о женшине-вонг, которая решила дезертировать?
Лейя уставилась на них, раскрыв рот.
- Что? Когда?
- Незадолго до того, как ты отправилась на Орд Мантелл. Сейчас ее перевозят на Корускант для дальнейшего собеседования.
- Но это же шикарные новости, - глаза Лейи вспыхнули, и она обратила взор на Люка. - Но какое отношение имеет дезертир к тому, что вы до сих пор здесь?
- Она хочет встретиться с кем-нибудь из нас.
- "Нас" - то есть джедаев? - ЛеЙя распрямилась на стуле. - Только не говорите мне, что вы согласились.
- Она утверждает, что владеет информацией о болезни, которую йуужань-вонги принесли с собой в нашу Галактику, - ответила Мара.
Лейя прикрыла рот ладонью.
- Но, Мара..
Знакомый пронзительный вопль донесся из соседней комнаты, и сквозь двери к ним прорвался Ц-3ПО, его отрывистые движения полностью отражали его внутреннее возбркдение. Позади него катился Р2Д2, насмешливо скрипя и посвистывая.
- О, пожалуйста, только не деактивируйте меня! - заскулил Ц-3ПО. - Я не виноват! Я только пытался помочь!
Р2Д2 прощебетал что-то презрительное.
- Ой, да отключись ты... чайник недоразвитый.
- Ц-3ПО, угомонись, - проговорила Лейя. - Из-за чего весь сыр-бор?
Он развернулся к ней.
- Это только что передали в новостях, госпожа Лейя. "Королева Империи" подверглась нападению на окраине системы Билбринги! Был передан сигнал бедствия, но, наверное, уже сейчас корабль берут на абордаж!
Люк бросил на Лейю недоуменный взгляд.
- Судно, перевозящее беженцев от Орд Мантелл к Центру, - пояснила она. - Ц- ЗПО, подключись к новостной сети и попытайся выяснить подробности. Возможно, это не йуужань-вонги, а обычные пираты.
- Но господин Соло! - воскликнул Ц-3ПО. Лейя уставилась на него.

Предыдущая страница 14 Следующая страница


15 Джеймс Лучено

- А что с ним? Ц-3ПО всплеснул руками.
- Он на борту!
Лейя встряхнула головой, будто бы не до конца осознавая происходящее.
- Ц-3ПО, я не понимаю...
- О, мне не следовало его слушать. Но когда он повторил слова, которые вы употребили чуть ранее, я уверил себя, что принимаю правильное решение.
- Какие слова?
- Что иногда лучше не знать, что на уме у других. Что иногда знать правду более мучительно, чем не знать ее. Вы сами так сказали, госпожа.
Р2Д2 саркастически присвистнул.
- УТИХНИ! - шикнул на него Ц-3ПО, суетясь от безнадежности.
- Но как все это связано с тем, что Хэн на борту "Королевы Империи"? - спросила Лейя.
- Господин Хэн попросил меня организовать его посадку, и я выполнил его просьбу, сымитировав вас, госпожа Лейя, во всяком случае ваш голос. А то, что я так и не сообщил вам о местонахождении господина Хэна, так это только потому, что вы так и не спросили меня напрямую, знаю ли я об этом. Господин Соло пообещал отправить мои воспоминания на вечное хранение на случай, если меня деактивируют. Таким образом, я мог бы отделиться...
- Ц-3ПО! - оборвала его Лейя. - Я уверена, что в этом нет полностью твоей вины - по крайней мере когда дело касается Хэна. Но будь честен со мной сейчас и скажи: что ему понадобилось на Билбринги?
- Мне не известны его мотивы, госпожа.
Куполообразная голова Р2Д2 сделала полный оборот, и все это сопровождалось щебетанием и посвистыванием, причем таким тоном, в котором смешалась озабоченность и упрек.
Прищурившись, Лейя перевела взгляд на брата.
- Значит, говоришь, Хэн не стал бы поступать опрометчиво?
- Ц-3ПО, - обратился к нему Люк, - ты сказал, что корабль распространил сигнал бедствия?
- Согласно новостным репортажам, да, господин Люк.
Люк посмотрел на Лейю - Помощь, вероятно, уже в пути. Лейя в гневе покачала головой.
- Кого заботят жизни нескольких тысяч беженцев - в особенности если они попали в руки йуужань-вонгов.
- Мы можем отправиться, - предложил Люк. Мара бросила на него озадаченный взгляд.
- Даже если мы воспользуемся коридором Нама-дии, мы не сможем добраться туда вовремя.
Лейя вскочила на ноги.
- Ты забываешь об одном. Мы полетим на самой быстрой груде мусора в Галактике!

Глава 23

Ты не должен позволить им найти нас! - причитала над ухом у Хэна Элан, пока они проталкивались сквозь разношерстную толпу, устроившую затор в корабельном коридоре.
Хэн повернул голову - в достаточной мере для того, что бросить на нее предупреждающий взгляд.
- Или замолкли, или я самолично сдам тебя в их руки! Элан зажмурила глаза В ответ Хэн фыркнул.
- Это лучшее, что ты могла сделать?
- Тебе бы стоило поостеречься меня, - поведала она ему.
- Прибереги свои угрозы для других, дорогуша Я делаю это только потому, что Шоволтер нарвался из-за тебя на бластерный выстрел, а значит, он считал тебя чем-то важным.
- Более важным, чем ты можешь себе представить.
- Посмотрим. Но в данный момент за тебя отвечаю я, а потому ты должна мне во всем беспрекословно подчиняться, уяснила?
Она вызывающе кивнула.
Вопреки призыву капитана к спокойствию вокруг царил хаос. Новость о налете мало кто встретил с энтузиазмом, но тот факт, что большинство пассажиров "Королевы" уже успели натерпеться от йуужань-вон-гов, еше больше усложнял ситуацию. Многие искали место, где можно спрятаться, забиваясь в шкафчики, вентиляционные отдушины, грузовые контейнеры и тесные уборные в каютах на нижних палубах. Как следствие, толпы пассажиров и членов экипажа наводнили коридоры и затруднили движение в межпалубных пролетах. Некоторые предприняли безумную попытку прорваться к спасательным капсулам, но обнаружили только, что все проходы к ним перекрыты; другие штурмовали входы на верхние палубы, но были отброшены назад вооруженными корабельными офицерами и торговцами-разносчиками. Очевидно, намереваясь опровергнуть проверенный временем постулат, что капитуляция - единственно верная стратегия выживания при пиратских налетах, беженцы на "Королеве" превратили звездный лайнер в бурлящие катакомбы.
Несмотря ни на что, Хэн и его спутники пробились к посадочной палубе, где, за неимением лучшего, толпа была более спокойной и рассредоточенной. Худшее, что может случиться, решил для себя Хэн, это если я кончу в той же манере, что и Роа с Фасго.
С блистера левого борта можно было разглядеть, как немного снизу и со стороны кормы к лайнеру приближается корабль налетчиков. Судя по конфигурации ходовых огней, это было продолговатое судно цилиндрической формы, сходное по размерам со старым "нарушителем блокады".
Когда оно вплыло в зону действия внешней иллюминации "Королевы", Хэн обнаружил, что его первоначальная догадка подтвердилась и корабль действительно был старым кореллианским корветом, хотя и сильно модифицированным и покрытым неотражающей свет черной краской. В дополнение к стандартным турболазерным батареям, расположенным на корме и под брюхом, нос корабля, напоминающий орудийный ствол, мог похвастать наличием пушек "Тэйм & Бак Н9", вмонтированных в него по обеим сторонам, и колпака, который в обычных обстоятельствах предназначался для крепления антенн связи, но в данном случае был увеличен в размерах, чтобы вмещать внушительный генератор запрещающего поля... или йуужань- вонгский довин-тягун, который, по всей видимости, и вырвал "Королеву" из гиперпространства.
Тройка челноков класса "воинственный" двадцати лет от роду выпорхнула с переоборудованной взлетной палубы под брюхом корвета и устремилась в направлении аналогично расположенного посадочного причала "Королевы". Как только полыхнули огнем сопла направляющих двигателей корвета, ставя его вровень с переходным шлюзом на левом борту лайнера, Хэну открылась отличная панорама правого борта корабля налетчиков: чуть позади вынесенного кокпита матовый корпус был украшен значком, изображающим рукопожатие, - эмблему Бригады Мира.
Слова акуалиша, помощника Большого Бунджи, неожиданно всплыли в его мозгу. У них намечается дело на Билбринги, - Рек! изумился Хэн.
Бригада Мира явилась за перебежчиками. Сам Рек уже наверняка на борту "Королевы", решил он. При определенной доле везение Рек мог быть тем наемником, которого Шоволтер, как он сам утверждал, уже успел прикончить.
- Почему мы стоим? - с тревогой в голосе осведомилась Элан. - Тот парень, что сбежал, уже наверняка разыскивает нас.
- Это не корабль йуужань-вонгов, - сообщил ей Хэн.
- Зато вот это - их корабль, - заметил Дрома, тыча пальцем в иллюминатор.
Хэн проследил за направлением, в котором указывал тонкий бархатистый палец рина. Чуть выше в блистере в звездном свете отразился изгиб шершавой поверхности, и сплюснутый диск из йорик-коралла вплыл в их поле зрение параллельно корвету, словно прикрывая его с фланга. Мурашки пробежали по коже Хэна, когда он вспомнил, как сам столкнулся с похожими йуужань-вонгскими судами несколько месяцев назад в районе Дубриллиона и Хельски.
Он обернулся к Элан.
- Беру свои слова назад. Вы, должно быть, действительно важные персоны, раз они послали за вами целый корабль.
- Я так же важна для моего народа, как и для вас, - спешно откликнулась она, и в ее голосе не читалось ни следа высокомерия. - У меня есть жизненно важная информация для рыцарей-джедаев.
Хэн в любопытстве нахмурил брови.
- Что за информация?
- О болезни, которую явил в Галактику мой народ.
Она еще не успела завершить фразу, как Хэн уже грубо схватил ее за плечи.
- Ты это серьезно?
Она кивнула, не реагируя на давление его пальцев.
- Я против использования бактериологического оружия. Подобная тактика унижает йуужань-вонгов.
Хэн усилил хватку и задержал взгляд на жрице.
- Не играй со мной, сестричка. Я был на Сернпида-ле и Дубриллионе. Я прекрасно осведомлен, на что способен твой народ, и такая мелочь, как болезнь, вряд ли станет мучить совесть йуужань-вонга.
Она высокомерно подняла голову.
- Но именно это побудило меня забраться в спасательную капсулу и сдаться вашим войскам.
Хэн окинул взглядом невиданную спутницу женщины.
- А ты?
Взгляд Вергер был бесстрастным.
- А я с ней.
Хэн отпустил Элан и ткнул большим пальцем в грудь Дромы.
- Ага, а он со мной, и это не говорит абсолютно ни о чем.
- Более деликатно и не скажешь, - пробурчал Дрома. Вергер посмотрела на Дрому, затем вновь на Хэна.
- Я - любимица Элан. Куда она, туда и я.
Хэн провел ладонью по лицу. Ему снова приходилось делать выбор, который всплыл словно из ниоткуда. Оставаясь на "Королеве", он мог бы раз и навсегда покончить с Реком, завершив наконец то дело, которое начали они с Роа. Но если Элан была той, за кого она себя выдавала, то, доставив ее в сохранности на Корускант, он мог бы добыть средство для лечения болезни Мары.
Он с шумом выдохнул. Все ж таки Реку придется подождать.
- Возможно, вы и стоите всех затраченных на вас усилий, - изрек он в конце концов. - Но это означает, что придется достать для вас новые наряды, - он бросил пристальный взгляд на Дрому: - Сможешь раздобыть для этих двоих новую экипировку?
Дрома затряс головой.
- При условии, что у них нет каких-то особенных запросов касательно размера и фасона.
- Они не могут себе этого позволить, - Хэн замолк, старательно изучая Элан. - На тебе в самом деле надета эта живая нательная оболочка?
- Да, я украшена углитхом-маскуном. Хэн кивнул.
- Что ж, замаскированный йуужань-вонг с успехом дурачил членов экспедиции "ВнеГала" на Белкадане. Посмотрим, как это сработает с Бригадой Мира.
"Королеву" неслабо тряхнуло, когда корвет завершил стыковку.
- Налетчики свяжутся с уцелевшими из той группы, которая подстрелила Шоволтера, и начнут переворачивать вверх дном палубу за палубой, - сказал Хэн, разве что не прижимаясь носом к транспаристиловому пузырю. - Они могут приволочь с собой сенсоры или рассеять по кораблю "обах", а может, и еще какой паралитический газ, - он отвернулся от иллюминатора. - Нам нужно действовать быстро.
- И куда мы пойдем? - осведомился Дрома.
- На взлетную палубу. Наша единственная надежда - попытаться удрать на одном из их собственных кораблей.
* * *

Длиннолицый представитель Бригады Мира встретил Река и его хорошо вооруженный эскорт на выходе с посадочной палубы. В экипировку самого Река входил лишь ручной бластер, но вот его соратники в нахлобучен-ных касках несли в руках парализующие дубинки и сети, стрелометы и прочее противопехотное оружие. Сбоку от Река шествовал надзиратель йуужань-вонг, убедивший их взять его с собой на дело: он был с головы до пят укутан в плащ, который скрывал любые намеки на его принадлежность к своему виду.
- Мостик под контролем? - спросил Рек, после того как вся процессия по его команде остановилась.
Его сообщник кивнул.
- Но у нас возникли трудности. О какой из них ты хочешь услышать в первую очередь?
Рек обвел взглядом окрркающих.
- Где Дарда? Он взял их?
- Дарда мертв. Родианец также нарвался на выстрел, но будет жить. Капо - единственный, кто видел перебежчиков, и мы постарались подлатать его на ско - - рую руку. Он ждет вас в корабельном лазарете.
Кровь неожиданно прилила к лицу Река.
- Эти двое что, принялись палить по ребятам из разведки?
- Там было только три агента. Капо клянется, что двое из них уже мертвы, а третий тяжело ранен. Кроме, того, начать пальбу было идеей Дарды.
- А Капо его послушал, - проскрежетал Рек. - Разберемся с ним позже.
- Предполагалось, что мы войдем и сразу выйдем, - проворчал здоровяк по левую руку от Река - У нас нет времени обыскивать целый корабль. Нужно дать операции задний ход.
Еще двое мужчин согласно зароптали.
- Заткните пасти! - огрызнулся на них Рек. - Что еще? - вновь обратился он к поставщику дурных вестей.
- Показался корабль йуужань-вонгов.
- Что? - в недоверии уставился на него Рек, затем резко обернулся к йуужань-вонгу, входившему в его группу, Вражеский оперативник кивнул.
- Я был вынужден доложить начальству об этой операции. По всей видимости, этот корабль пришел вам на подмогу.
Рек обвел широким и яростным жестом собравшихся.
- Этот корабль привлечет сюда лишнее внимание Новой Республики! У ней и так много своих проблем, чтобы охотиться на обычных пиратов. Но когда в дело замешаны йуужань-вонги...
- Возможно, корабль подарит нам лишнее время на то, чтобы разыскать дезертиров, - предположил посыльный с грубыми чертами лица. - Даже если покажутся силы Новой Республики. Ведь ничего же не изменилось, так? Нам все равно необходимо вернуть этих дезертиров домой.
Несколько мгновений Рек раздумывал, теребя проколотую нижнюю губу, усыпанную драгоценностями, затем кивнул.
- Пора известить пассажиров.
Посыльный указал на комлинк, закрепленный на переборке.
- Мы можем подключиться к системе общественного оповещения.
Пока один из его людей копался с коммутатором, Рек взял комлинк в руки. Наткнувшись на необходимый канал, сообщник кивнул, и Рек включил устройство.
- Вниманию всех пассажиров, - начал он на общегалактическом. - Чтобы хоть как-то улучшить вам настроение, сообщаю: воздушное пиратство в наших планах не стоит. Нам нужны всего лишь два ваших пассажира - напоминающая человека женщина и женщина не-человек, возможно в сопровождении раненого мужчины-человека. Если они желают облегчить всем участь и сдаться добровольно, пускай обращаются на мостик. Если у кого-либо есть данные об их местонахождении и заинтересованность в получении материального вознаграждения, тем также следует докладывать на мостик. Если никто так и не объявится и мы будем вынуждены проводить обыск по всем палубам, то во время этого обыска вряд ли кому-то поздоровится: вы все можете окончить свою жизнь в руках врага, - Рек сделал короткую паузу. - О да, и рекомендация тем, кого мы ищем; мы в любой момент сможем опознать вас Если вы расчитываете спрятаться или затеряться в толпе, советую подумать еще раз.
* * *

Личный корабль командующего Малика Карра - овоид из йорик-коралла, ощетинившийся дулами пусковых установок и движимый вперед довином-тягуном наивысшего калибра, - был самым быстрым во всей флотилии. С его мостика Ном Анор обращался к вилли-пам, представлявшим команудующего и Харрара, Вид, открывавшийся перед ним в кристаллическом иллюминаторе, включал в себя не только "Королеву" и судно Бригады Мира, но также несколько усеянных кратерами астероидов и далекое солнце позади них.
- Я держу своих агентов под наблюдением, - поделился Ном Анор новостями. - Потенциал довина-тягу-на на борту их судна был нейтрализован, и я распорядился, чтобы наш собственный довин-тягун воспрепятствовал возможной отстыковке их корабля от звездного лайнера. Даже если Бригада сумеет обнаружить Элан, любая попытка вывезти ее с лайнера будет обречена на провал.
- На борту этого корвета наверняка есть истребители, способные прорвать блокаду, - виллип с точностью передавал недовольную гримасу Харрара.
- Три корабляа уже вылетели и сейчас находятся на борту лайнера. Я прикажу перенастроить работу до-вина-тягуна, чтобы помешать их возвращению.
- Расположите дистанционного довина-тягуна на удалении, чтобы он выполнял обе эти задачи, и приготовьтесь отступать, - распорядился через виллип командующий Малик Карр. - К тому времени как ваши агенты поймут, что произошло, корабли Новой Республики уже прибудут на выручку лайнеру.
Вновь заговорил Харрар.
- Несомненно, ваши введенные в заблуждение оперативники знают о вашем присутствии. Когда они поймут, что не могут взлететь, они зададутся вопросом, почему вы не идете к ним на подмогу, и попытаются выйти на связь.
- Пускай, - оборвал Ном Анор. - Я заинтересован лишь в том, чтобы в Новой Республике поверили, что действия Бригады Мира - всего лишь очередная попытка с нашей стороны вернуть Элан.
Он был прерван своим первым помощником, который, извиняясь за непреднамеренное вторжение, хлопнул кулаками себя по плечам.
- Из гиперпространства только что вышел корабль, исполнитель, - субалтерн ткнул пальцем в иллюминатор в направлении ближайшей звезды. - Наши сигнальные виллипы идентифицируют его как крейсер Новой Республики.
Ном Анор обратился к виллипам: - Прибытие этого корабля облегчит нашу задачу. Я воспользуюсь вашим предложением и размещу на удалении довин-тягун. Бригада Мира предпримет попытку скрыться и потерпит неудачу, и Элан останется в руках противника.
Он повернулся к офицеру на мостике.
- Приготовьтесь дать отпор вражеским истребителям. Возможно, вы и не одобрите этого, субалтерн, но вам придется представить все таким образом, будто наши корабли были изгнаны с поля битвы. Даю вам слово, что ваше поражение не пойдет никому в пассив.

Глава 24

Все еще не восстановившись от повреждении, полученных в битве за Орд Мантелл, авианесущий крейсер "Тёрс" выскочил в реальное пространство на краю системы Билбринги; крестокрылы высыпали наружу с его взлетной палубы, словно летучие дьяволы из потревоженного гнезда. Между крейсером и далеким пятнышком, которое системы опознали как боевой корабль йуужань-вонгов, дрейфовала "Королева Империи", к одному из переходных шлюзов которой прилепился повидавший многое на своем веку корвет.
Находясь в наконечнике построения истребителей, командир авиакрыла Кол Эйттин вдавил подбородком встроенный в шлем переключатель, чтобы открыть канал связи.
- "Тёрс", видим корабль йуужань-вонгов. Плоский коралловый овал. По классу смахивает на фрегат или нечто подобное. Напоминает мне один из тех камешков, которые я швырял в воду в беззаботные дни моей юности, и они скользили по ее глади.
- Давайте надеяться, что он не будет скользить у нас аналогичным образом, коммандер, - раздался в его левом ухе голос капитана авианосца. - Информация принята.
Щебетание дроида Р2, закрепленного в гнезде позади колпака пилотской кабины, подсказало ему, что сканеры ближнего действия засекли приближение кучки йуужань-вонгских истребителей - прыгунов. Эйттин переключился на тактическую частоту.
- На подходе вражеские суда, обозначены кораллами-прыгунами, - сообщил он пилотам вверенных ему эскадрилий. - Готовьте контрмеры и запускайте деф- лекторные щиты. Инерционные компенсаторы на максимум. Не забывайте: мы жертвуем скорострельностью ради мощности выстрелов. Это означает, что придется сойтись с противником лицом к лицу, так что слушайтесь своих командиров и держитесь напарника.
Эйттин перенастроил систему жизнеобеспечения, чтобы расширить поле инерционного компенсатора. Расширенное поле заставляло компенсатор рассматривать генерируемые йуужань-вонгами гравитационные аномалии как любую обычную нагрузку и позволяло противостоять их воздействию, но более крупные дови-ны-тягуны или слияние нескольких сингулярностей вместе в том случае, если за дело брались три или более прыгуна, могло стать причиной разрушения поля.
То же самое срабатывало и для сенсорной системы, которая была усовершенствована на заре вторжения во Внешние территории. В то время как модифицированный придаток к системе позволял улучшить возможности пилота по выцеливанию кораллов-прыгунов, значительный разброс в размерах и форме истребителей ограничивал эффективность устройства. Как и прежде, "крестокрыл" был хорош до тех пор, пока им управлял искусный пилот на пару с грамотным дроидом.
Эйттин усилил наводку сенсоров и щелкнул большим пальцем по тумблеру орудийного контроля, переключившись на лазеры и установив их на счетверенную стрельбу, так чтобы с каждым нажатием на гашетку все четыре пушки выстреливали одновременно.
- Красная и Зеленая эскадрильи - оставайтесь в арьергарде и отражайте атаки, направленные непосредственно на "Тёрс". Синей - занять позицию позади меня и готовиться к налету на командный корабль. Всем остальным эскадрильям - расходиться по моей команде.
Эйттин покрепче затянул привязной ремень и подождал, пока дроид доложил ему, что рой кораллов-прыгунов находится на дистанции поражения; тогда он развел плоскости "крестокрыла" в атакующее положение и отдал приказ о наступлении.
Почти мгновенно кораллы-прыгуны открыли огонь из своих вулканических пушек, выстреливая градом огненных ракет. Противоборствующие стороны сошлись в головокружительной схватке, полной ложных маневров, "бочек" и петель, пронизанной ливнем лазерных лучей и потоками смертельной плазмы. Тактическая частота была забита какофонией из предостережений, обильных эмоциональных вспышек и пронзительных воплей о помощи.
- Синий-4, прыгун у тебя на хвосте.
- Спасибо за подсказку, Третий. Думаю, сейчас я его сброшу.
- Прикрываю твой фланг, Четвертый.
- Синий-8, можешь дать мне координаты Сине-го-10?
- Отказано, Десятый. Такая круговерть, некогда мне.
- Пятый, следи за правым бортом. К тебе пожаловали три прыгуна - Дуй вправо, Пятый, или тебя достанут!
- Я не могу сбросить их! Щиты ослабли до тридцати процентов!
- Держись, Пятый! Я иду!
Несмотря на настойчивый шум в правом ухе, Эйттин старался, насколько это было возможно, не обращать внимание на крики. Основной целью Синей эскадрильи было избегание прямых попаданий и накапливание огневой мощи. Будучи пилотируемыми индивидуально, Йорик-коралловые истребители, по всем предположениям, по крайней мере частично подчинялись органическим элементам на борту командного корабля, - то, что противник называл йаммоском или военным координатором - почти как пилотируемые дроидами корабли старины. Эйттин не мог рассчитывать на то, что Синяя эскадрилья даже при наличии протонных торпед сможет разбить этот корабль, но, как уже не раз доказывали корабли Новой Республики, часто бывало достаточно просто сильно насолить кораблю, чтобы посеять панику в рядах кораллов-прыгунов и замедлить их ответную реакцию.
В любом случае, йуужань-вонгские пилоты в большей степени полагались на способности своих довинов-тягунов срывать щиты, нежели на тактику уклонения. Пробиваясь сквозь вражеский рой, Эйттин почти мог почувствовать, как это жуткое биогенетически сконструированное существо тянет свои невидимые пальцы к щитам его "крестокрыла". Модуль Р2 также ощущал эту хватку, и его испуг выражался строчками дешифрованного текста, бежавшими по экрану дисплея в его кокпите.
На это тоже нельзя обращать внимания, сказал себе Эйттин.
Завидев двух приближающихся прыгунов, он перевесил "крестокрыл" на стабилизаторы и увел его на правый борт. В тот же миг его ведомый резко ушел в сторону, после чего совершил нырок, чтобы воссоединиться с Эйттином на исходном векторе сближения. Еще одна пара кораллов-прыгунов прошмыгнула мимо, и только один увязался в преследование - стряхнуть его было несложно.
Эйттин бросил взгляд на дальномер. Фрегат рке значительно вырос в размерах в колпаке его пилотской кабины, но огонь пока не открывал, по-видимому ожидая того момента, когда Синяя эскадрилья начнет свой заход.
По левую сторону от Эйттина Синий-4 дрогнул под напором двух прыгунов, приклеившихся к хвосту его "крестокрыла". Напарник Эйттина чуть поотстал, чтобы выпустить снаряд по одному из преследователей, но тот отказался лезть в силки. Надеясь, что удастся перехватить ведущего преследователя Синего-4, Эйттин сбросил скорость, но пилот коралла-прыгуна разгадал его тактику и в мгновение ока был уже недосягаем.
Выполняя головокружительные маневры, Синий-3 вырвался из строя и поспешил на помощь ведомому. Но на полдороге разрушительные снаряды настигли его, и "крестокрыл" разлетелся на куски.
Два коралла-прыгуна, повисших на хвосте у Синего-4, ускорились, вышли на дистанцию поражения и открыли огонь. Попав под шквал пламенеющих снарядов, Синий-4 исчез в облаке темно-алого огня и раскаленного добела газа.
Эйттин собрал воедино вокруг себя оставшиеся в целости корабли, чтобы каждый мог с успехом прикрывать своего напарника. Залпы Синего-8 и - 9 откололи глыбу камня от посягнувшего на них прыгуна; покалеченный корабль завалился на левый борт и взорвался.
Мгновение спустя отметился точным попаданием и Синий-6, но вскоре попал под интенсивный ответный огонь. Лишенный щитов, он получал удар за ударом, пока не исчез из виду, расколовшись на четыре отдельных составляющих.
Эйттин взглянул на основной монитор. Экран был усеян ярко-красными иконками, обозначавшими понесенный ущерб.
- Держитесь своих напарников, - предупредил он пилотов по сети. - Берегите снаряды до тех пор, пока не выйдете на дистанцию поражения.
Он раскрутил "бочку", зайдя в хвост одному из йу-ужань-вонгов. Совершив вираж на правый борт брюхом вверх, он взял коралла-прыгуна на мушку и прижал средний палец к вспомогательной гашетке. Лазерные пушки "крестокрыла" заработали гораздо быстрее, чем в режиме одиночной стрельбы, но каждый луч светился ярко- алым, маскируя уменьшенную мощность. Отличить насыщенные энергией, более смертельные лучи от практически безвредных, выпущенных счетверенными лазерами, стало для довина-тягуна непосильной задачей, и он подвел своего пилота: выпущенные Эйттином энергетические стрелы нашли свою цель.
Коралл-прыгун потрескался, словно пемза, и испарился.
Отомстив за Синего-6, Эйттин прорвался сквозь облако светящейся пыли, образовавшееся на месте гибели йуужань-вонга, и поспешил на сближение со следующим кораллом-прыгуном. Продолжительная сходящаяся вспышка света, сорвавшаяся с кончиков крыльев "крестокрыла", застала противника врасплох, расколов на части и его.
Синяя эскадрилья, от которой осталось всего девять истребителей, по приказу Эйттина переформировалась в клин. Но не успели они начать свой рейд на фрегат, как уже сами стали мишенью его кратерооб-разных орудийных установок. Еще один "крестокрыл" нарвался на прямое попадание, затем еще один, хотя к тому времени Эйттин уже был на бреющем, готовый для атаки. Увернувшись от снаряда влево, он сбросил две протонные торпеды и в полном оцепенении наблюдал за тем, как эти искрящиеся сферы поглотила пустота.
Он уже привык к тому, что лазерные лучи и торпеды исчезают в гравитационных аномалиях, но сейчас все было по-другому. Все произошло так, будто исчез и сам корабль.
Он бросил безнадежный взгляд сквозь колпак кабины, полагая, что он просто был дезориентирован и что в действительности фрегат сейчас над ним. Но во всех направлениях была беспросветная тьма. Поступающие от Р2 данные указывали ему на то, что йуужань-вонгский корабль попросту ушел из-под огня, но дроид несомненно ошибался. Ни один корабль не мог передвигаться так быстро - даже совершая микропрыжки.
- Куда делась эта распроклятая штуковина? - вопросил он по сети.
- Не знаю, командир, - отозвался Синий-2. - Я прикрывал тебя, когда она исчезла. Раз - и нету.
- Маскирующее устройство, - предположил Синий-11.
- Что ж, все выглядело так, будто она накинула на себя маскировку, - произнес Эйттин, - но я полагаю, что от корабля такой массы мы должны были до сих пор иметь остаточный гравитационный след.
- Гиперпространство, - мимоходом заметил Синий-10.
- Он увлек бы меня за собой, - сказал ему Эйттин. - А это...
- Командир, - оборвал его Синий-2. - Я засек его.
Эйттин навел локаторы "крестокрыла" на координаты, предоставленные Синим-2, и фрегат действительно оказался там - в двух тысячах километрах от них.
Синий-11 поражение присвистнул.
- Этот корабль совершил прыжок на две тысячи щелчков за какую-то долю секунды.
Эйттин вымученно вздохнул и усилил хватку на ручках управления.
- Перестройте курс, - распорядился он. - Раз они хотят поиграться с нами, они получат это по полной программе.
* * *

"Тысячелетний сокол" ворвался в реальное пространство на дальней стороне системы Билбринги, представлявшей собой изобилие орбитальных станций и изрытых кратерами астероидов. Лейя и Люк были в роли пилотов, Мара сидела позади Люка, в кресле, предназначенном для связиста, а Ц-3ПО расположился в кресле навигатора Р2Д2 был закреплен на дальней стороне кокпита, пристегнувшись манипулятором к тонкой выступающей трубе.
В переднем панорамном иллюминаторе по правой стороне виднелась "Королева Империи". Ближе к краю системы космическое пространство расцветало фейерверком лазерных лучей, ослепительных снарядов, выхлопов двигателей и взрывных вспышек.
- Неопознанный кореллианский фрахтовик, - рявкнул разгневанный голос в динамике комма, - говорит капитан Джорлен, авианосец "Терс" Новой Республики. Вы попали в зону боевых действий. Советую сохранять курс или возвращаться, откуда вы там явились.
- Капитан Джорлен, - произнесла Лейя, - говорит посол Лейя Органа Соло.
- Посол, какого хатта вы здесь забыли? - голос капитана звучал озадаченно, хотя и немного успокоен-но. - И когда ваш муж наконец соизволит установить на свой корабль зарегистрированный транспондер?
- Я спрошу его при встрече, капитан. Он на борту "Королевы Империи". Мы пришли предложить руку помощи, если не возражаете.
- Возражаю, посол. Прошу вас оставаться на позиции. У нас тут слишком резвый йуужань-вонгский фрегат. В любой момент может очутиться прямо у вас под носом - Ясно, капитан, мы воздержимся от битвы. Пока, - шепотом добавила Лейя. - Налетчики выдвинули какие-либо требования?
- Мы не выходили с ними на связь, - нетерпеливо бросил Джорлен. - Мы полагаем, что они явились сюда за пассажирами - набрать новых жертв для йуужань- вонгских ритуалов.
- Тогда зачем нужен йуужань-вонгский корабль, капитан?
- Действительно, зачем, - буркнул Джорлен.
- Там что-то есть - сказал Люк, указывая в сторону, противоположную как звездному лайнеру, так и арене продолжающейся битвы.
Сперва Лейя не была уверена, почувствовал ли он что-то через Силу или просто высказал свои наблюдения, но когда она проследила за направлением, в котором указывал его палец, она увидела то, о чем он говорил, и принялась увеличивать масштаб на одном из дисплеев приборной панели. Экран показывал напоминающий йорик-коралловый истребитель тупоносый объект, который, по всей видимости, был усилен чем-то вроде полированной черной брони.
- Выведенный из строя корабль? - предположила Мара.
- Возможно, - отозвался Люк, вглядываясь не в экран, а сквозь иллюминатор. - Но я ощущаю что-то еще...
- Космическая мина? Люк мотнул головой.
- Пустота.
Потянувшись Силой в нужном направлении, Лейя и Мара убедились в наличии той пустоты, которая привлекла внимание Люка. Люк хотел сказать что-то еще, когда вновь ожил комм.
- Посол Соло, - принес свежие известия Джорлен, - "Королева Империи" только что вышла на связь. Налетчики выставили ультиматум. Требуют, чтобы силы Новой Республики отступили, в противном случае они готовы выбрасывать пассажиров в космос через переходные шлюзы.

Предыдущая страница 15 Следующая страница


Посланники Хаоса I: Проверка на прочность 16

- Ох беда! - с дрожью в голосе воскликнул Ц-3ПО. • Р2Д2 чирикнул, затем горько заскулил.
Взгляд Лейи был замутнен страхом.
- Какова была ваша реакция, капитан? Джорлен сделал паузу, прежде чем дать ответ.
- Новая Республика не торгуется с пиратами, вы же знаете, посол. Мне жаль, что на борту ваш муж, но битва продолжается. А если налетчики действительно явились сюда за пленными, то их угрозы пусты, так как пассажиры "Королевы" уже и так помечены смертью.
- Это не сильно утешает, капитан.
- Мои извинения, посол. Но пока здесь корабль йу-ужань-вонгов, переговоров не будет.
- Тогда нам придется самим что-то предпринять. Не успела Лейя закончить фразу, как вновь заговорил Люк: - Чем бы ни был этот объект, он каким-то образом воздействует на кораллов-прыгунов.
- Военный координатор? - рискнула предположить Лейя.
Он оторвал взгляд от иллюминатора, чтобы посмотреть на сестру.
- Довин-тягун.
Твердая решимость возникла на лице Лейи, и она сконцентрировалась на системах управления.
- Живой при этом Но это ненадолго.
* * *

"Королеву" трясло от мощных взрывов, когда Хэн рискнул выглянуть из-за угла коридора и краем глаза заметил люк, ведущий на взлетную палубу. Проход охранялся двумя людьми, вооруженными бластерами и парализующими сетями. Хэн подумывал над тем, чтобы вытащить бластер, который все еще лежал в его походном ранце, но тут он вспомнил, что его блок питания по-прежнему разряжен.
- Скверно, - обратился он к Дроме и йуужань-вонгам в новом облачении. - Они перекрыли все подступы, - отступив на шаг, он уперся спиной в переборку и быстро глянул влево и вправо. - Нам нужно где-то схорониться. Глядя на то, что происходит снаружи, я не удивлюсь, если очень скоро Бригада Мира капитулирует или попытается улизнуть.
Он провел их к блоку опускных колодцев и осторожно перегнулся через край одного из них. Далеко внизу виднелся пол грузового трюма.
- На случай, если ты не заметил, - сказал Дрома, - системы спуска в этих шахтах отключены.
- Ну так найдем на чем спуститься, - откликнулся Хэн. - Там ведь до дна всего-то метров пятьдесят, не более, так?
Дрома одарил его скептическим взором.
- А может, туда ползти, как до Корусканта.
Звук приближающихся шагов заставил их примолкнуть. Отойдя от колодца, вся четверка затаилась в перпендикулярном коридоре, а тем временем шагов становилось все больше, и теперь даже можно было расслышать нестройный хор недовольных голосов. Беглецы завернули еще за один угол, обыскивая окружающее пространство в поисках укрытия.
По левую руку от них звук шагов решительно приближался, и не прошло и секунды, как в поле зрения объявились обладатели недовольных голосов. Взгляд Хэна заметался от одного налетчика к другому. Даже после стольких лет Рек Деш был легко узнаваем по своей самоуверенной походке и усеянным татуировками рукам. Бок о бок с ним шли пятеро хорошо вооруженных головорезов Бригады Мира и укрытый чрезмерно большим плащом тощий субъект, который с легкостью сошел бы за йуужань- вонга, если бы не являлся таковым на самом деле.
Рек поставил одного из своих людей караулить пересечение двух проходов и продолжил движение.
Хэн почувствовал, как кровь с бешеной скоростью заструилась по его венам, услышал, как сердце ритмично колотится в груди. Он вспомнил о Чуй, о Льюилл, Роа и Фасго. Походный ранец выскользнул из его руки, опустившись на пол, после чего Хэн присел на корточки и вытащил из него разряженный бластер.
Дрома разглядывал его с все нарастающим беспокойством.
- Я думал, мы собирались выкрасть челнок и рвать отсюда когти.
- Челнок подождет, - пробурчал Хэн. - Это личное.
- Личное? - прошипел Дрома. - Должен ли я напомнить тебе, что твое оружие.. .
- Оставь это тем, кого оно волнует, - перебил Хэн. Он оглядел бластер, гневно сжал губы, затем с силой выдохнул и поднялся на ноги.
- Что он делает? - обеспокоенно осведомилась Элан у Дромы.
Дрома лишь безропотно пожал плечами.
- Ему постоянно неймется влезть в самое пекло, даже когда это совершенно излишне.
Хэн обернулся к ним. - Найдите, где можно спрятаться. Я вернусь за вами.
Подняв бесполезный бластер, Хэн со всеми предосторожностями продвигался к пересечению двух проходов, которое только что миновали Рек и компания. Человек, которого Рек оставил на страже, не имел понятия о чужом присутствии, пока не почувствовал дуло бластера, приставленное к его шее.
- Ни звука, - предупредил Хэн. Мужчина напрягся и громко сглотнул. Рука Хэна потянулась к бластеру налетчика, - Я избавлю тебя от твоего орркия, солдат. Мужчина кивнул.
- Ты тут главный, парень. Хэн оскалился.
- А ты быстро схватываешь.
- Что теперь?
Хэн прижал дуло уже заряженного бластера к спине мужчины, а свое орркие взял за ствол и поднял над головой.
- Теперь будет немножко больно, - произнес он. Мужчина полуобернулся.
- Что...
Хэн обрушил рукоять бластера на тыльную сторону шеи налетчика, и тот повалился на палубу. После этого Хэн взял направление, в котором удалился Рек. Приблизившись к очередному перекрестку, он услышал голоса впереди. Вжавшись в стену, он чуть-чуть присел и выглянул из-за угла. Рек и потенциальный йуужань- вонг стояли всего в десяти метрах от него. Не имея на уме ничего другого, кроме желания покончить с Реком, Хэн начал поворачивать за угол. Но в то же мгновение он услышал шорох за спиной и резко развернулся на звук. Позади него стоял коренастый мужчина в одежде кос-молетчика и направлял на него дезрапторную винтовку "Тенлосс".
Хэн нырнул вправо, одновременно спуская курок, но не достиг цели. Налетчик выстрелил в ответ и также промахнулся. Краем глаза заметив, как Рек поворачивается в его сторону, Хэн метнулся в соседний коридор и попал точно на прицел еще двух бластеров Бригады Мира. Он ушел из-под огня влево, отстреливаясь вслепую, после чего бросился вперед ногами на более крупного из двух противников. Налетчик от боли хрюкнул и повалился на спину, выронив оружие. Но Хэн ударился об пол сильнее, чем планировал, и потерял практически весь запал. К тому времени как он поднялся на четвереньки, меньший из налетчиков уже стоял прямо над ним, да и тот, в чьих руках была винтовка "Тенлосс", тоже подтянулся.
Хэн что есть силы сопротивлялся, но оппонентам не потребовалось много времени, чтобы скрутить его и прижать лицом в пол, когда здоровяк-налетчик придавил своим ботинком тыльную сторону его шеи.
Имея слегка перекошенную панораму коридора, Хэн наблюдал за тем, как к нему спешат Рек и тощий субъект.
- Ладно, герой, - бросил громила, - поднимайся.
Давление на шею ослабло, и Хэн тяжело выдохнул. Во рту чувствовался привкус крови, да еще и в руке неожиданно обнаружилась пульсирующая боль. Пока он поднимался на ноги, показался еще один налетчик, который вел под конвоем Дрому, Элан и Вергер, нацелив на них дуло бластера.
- Я обнаружил этих троих, когда они трусливо уносили ноги, - доложил он Реку.
- Мы просто разыскивали освежитель, - услышал Хэн добродушный голос Дромы. - Когда он нужен, его никогда нет поблизости.
Рек приблизился к ним на пару шагов и окинул каждого из них внимательным взором. К большому удивлению Хэна, Рек, по всей видимости, не опознал его, но, вероятно, только потому, что все его внимание было сосредоточено на Дроме.
- Ты... рин? - отважился на предположение Рек. Дрома еле заметно поклонился.
- Самый раритетный экземпляр для любого охотника-падалыцика.
Проигнорировал эту ремарку, Рек скосил глаза на Вергер и покачал головой.
- Никаких догадок.
На лице Вергер появилось застенчивое выражение.
- Такой уж уродилась.
Рек сделал еще один шаг вдоль шеренги и окинул пытливым взором Элан. Внезапно уголки его губ дернулись в понимающей улыбке. Он повернулся и подал знак своему тощему пособнику.
Из прочного кейса, что стоял у его ног, долговязый вытащил за загривок мерзкое острозубое существо, напоминавшее результат скрещивания нг'ока и квилла- рата. Хэн услышал, как Элан громко сглотнула, и увидел, как ее глаза расширились от ужаса, когда укротитель позволил существу принюхаться к ней. Почти мгновенно верхний слой кожи стал отгибаться от носа, щек и шеи Элан, скатываясь под воротник блузки, той, что нашел для нее Дрома. Раздуваясь на ходу, слой кожи выскользнул из-под каймы ее юбки, прошелестев по голым ногам, сполз на пол и метнулся в поисках укрытия, открывая Элан во всем ее татуированном великолепии.
Краем глаза, Хэн углядел, как челюсть Дромы в изумлении отвисает.
- Попалась! - ликующе воскликнул Рек.
Двое мужчин подступили к Элан, чтобы взять ее под охрану. В тот же миг существо, унюхавшее углитха-мас-куна, с громким рыком вырвалось из рук укротителя и яростно метнулось в сторону живой оболочки, вцепившись в нее острыми как бритва зубами и перемалывая, словно кусок мяса. Йуужань-вонг не отставал, и, схватив подопечного за шкирку, засунул его вместе с изодранной кожей-одеждой обратно в кейс. Рек выглядел чрезвычайно довольным.
- Вот так мы боремся с углитхами-маскунами, - поведал он лишившейся кожи Элан. - Маскунов напугать так же легко, как и...
Слова Река повисли в воздухе, когда его взгляд остановился на Хэне. Его зрачки также несколько расширились; приятное удивление в его взоре смешалось с внезапной тревогой.
- Хэн? - отважился он. - Хэн, это же ты, да? Поседел, погрузнел, но стрельба такая же меткая, ухмылка такая же кривая и все тот же взгляд сердцееда.
- Привет, Рек.
Рек широко оскалился и ткнул пальцем в подбородок Хэна.
- Я не помню этого шрама.
- Я мог бы заживить его, Рек, но он напоминает мне о том, что мое прошлое все так же реально.
Несколько мгновений Рек выглядел смущенным, после чего рассмеялся, как будто ничего не произошло.
- Хэн Соло. - Покачивая головой из стороны в сторону, он повернулся к сообщникам. - Вы можете в это поверить? Хэн Соло. - Когда он сделал вокруг Хэна полный оборот, улыбка на его лице сменилась раздражением. - Полагаю, именно тебя назначили присматривать за этой парочкой.
- Все произошло не совсем так, как ты думаешь, Рек.
- Не сомневаюсь, - он указал пальцем на кейс йу-ужань-вонга. - Ну, что ты думаешь о демаскуне?
- Скажу прямо, ошибок от тебя не дождешься. Рек фыркнул.
- Эй, мне не позволяют.
- А ты пробовал оглянуться вокруг, Рек? Как далеко ты готов зайти?
- Не дальше этого йуужань-вонгского корабля.
- Будь я на твоем месте, я бы пересмотрел объекты своей преданности.
- Преданности? - в голосе Река звучало слегка преувеличенное беспокойство. - Почем нынче преданность на свободном рынке? - он вновь захохотал, на этот раз с ехидством в голосе. - Подобные тебе люди просто умиляют меня, Хэн. Барышники, у которых кишка тонка переметнуться и которые вдруг кличут себя патриотами. Я знаю, чем все обернется на этот раз, и я сделаю все возможное, чтобы жить по окончании этой войны долго и счастливо.
- Ты говоришь об измене, Рек.
- Да, я бегло разговариваю на этом языке, мой друг. Хэн подавил желание впиться своими оцепенелыми пальцами в горло Река, - Помнишь Чубакку?
- Вуки? Конечно, помню. Лучший из лучших. Хэн сглотнул.
- Твои новые наниматели убили его. Сбросили луну ему на голову.
Брови Река взметнулись вверх.
- Вук был на Сернпидале? - он с шумом выдохнул и принялся покачивать головой. - Мне жаль об этом слышать, Хэн. Но я не участвовал в той операции.
- А как насчет операции на Атцерри, Рек? Там, где погибла Льюилл, жена Роа; а Бригада Мира внесла в это свой посильный вклад.
- Жена Роа? - сморгнул Рек, после чего протестующе замотал головой. - Та операция должна была закончиться совсем не так, как вышло.
Хэн впился в него взглядом.
- Ну и кому от этого легче? Рек нахмурился.
- Людям нужна работа...
Хэн бросился на него и едва успел обвить пальцами его шею, когда кто-то повалил его на палубу.
- Не имею ничего против перебежчиков, Рек, - произнес Хэн, когда ему позволили вновь подняться на ноги, - но существуют все же некоторые рамки. Из-за тебя наемники станут обладателями дурной репутации.
Ответом Река послркила презрительная усмешка. Он достал свой личный комлинк и вдавил кнопку.
- Мы их взяли, - проговорил он в микрофон. - Немедленно возвращаемся на корабль.
- У нас возникли проблемы, - отозвался ломкий голос из динамика. - Мы не можем отсоединиться от переходного шлюза. Отказывают все системы, даже подсветовые двигатели и репульсоры. И совсем никакой реакции от довина-тягуна. Как будто эта штука вошла в стасис.
Рек повернулся к укротителю демаскуна, который выглядел озадаченным.
- Бы пытались связаться с кораблем йуужань-вон-гов? - обратился Рек к собеседнику по комлинку.
- Не отвечают. Рек выругался.
- Ладно, - произнес он через мгновение. - Я возьму ее на свой челнок Человек на другом конце связи рассмеялся.
- Здесь какое-то светопреставление, Рек. Тебе повезет, если удастся расчистить взлетную палубу, не испустив дух.
- Орудия хоть в норме?
- В норме.
- Тогда ты и расчистишь мне дорожку. Новая Республика не посмеет вмешаться, пока мы держим несколько тысяч заложников. Как только я доберусь до корабля йуужань-вонгов, я прослежу за тем, чтобы вы все тоже смогли взлететь.
Рек отключил комлинк. Он открыл было рот, чтобы обратиться с чем-то к Хэну, когда прибыла еще одна группа из Бригады Мира, спешащая в направлении взлетной палубы. Опираясь на плечи двоих соратников, шествие возглавлял раненый родианец - по всем признакам, это был Капо.
- Эй, вам же положено быть на мостике, - рявкнул Рек.
- Это твоя операция, Рек, - ответил самый крупный из громил. - Хочешь остаться и сбросить беженцев в открытый космос - дело твое. Но мы в этом не участвуем.
Человек, который некоторое время назад обнаружил Хэна и Дрому, уже начал поднимать дизрупторную винтовку, но Рек удержал его.
- Остынь. Сражаясь друг с другом, мы ничего не выгадаем. Мы набьемся в челноки и рванем к кораблю йуужань-вонгов.
На лице Хэна расплылась довольная ухмылка.
- Помнишь поговорку про скользкого дроха, Рек? Рек подал знак двоим сообщникам взять под охрану Вергер, после чего повернулся к Хэну.
- Знаешь, истребители снаружи меня заботят гораздо меньше, чем возможные помехи с твоей стороны.
Он достал бластер и приказал Хэну подойти к ближайшему опускному колодцу. Дрома безропотно последовал за ним. Под дулом бластера Хэн встал спиной к краю трубы, после чего занес над ней ладонь.
- Ни ветерка, - невзначай бросил он. Рек оскалился.
- Ты всегда был забавным парнем, Хэн. Хэн пожал плечами.
- Знаешь, говорят, надавать по морде - лучшая расплата, Рек обдумал это.
- Если бы мы повстречались при других обстоятельствах, мы могли бы сидеть сейчас где-нибудь и мирно потягивать гизер со льдом. Но я не могу допустить, чтобы ты преследовал нас или рассказал обо всем своим дружкам из Новой Республики. На твою долю выпало в жизни слишком много удачи.
- Которая, по всей видимости, уже иссякла, - в один голос бросили Хэн и Дрома, Рек перевел взгляд с одного на другого, после чего коротко хохотнул.
- Из вас двоих вышла бы отличная команда. Жаль, что приходится так быстро разлучать вас, - он поднял дуло бластера. - Прыгай, Хэн. Следующая остановка - грузовой трюм.
Хэн сглотнул.
- Да ладно тебе, Рек, ты же не сделаешь этого. Ну же, ради старых времен.
- О, но я сделаю это, мой старый друг, - он вновь мотнул бластером. - Будь паинькой. Не заставляй меня стрелять.
Хэн затянул ремни на походном ранце, надеясь, что это хоть как-то смягчит его посадку. Затем он расправил плечи и с шумом выдохнул. Сфокусировав взгляд на Реке, он шагнул в бездну.
Дрома издал страдальческий вопль и от потрясения застыл на месте.

Глава 25

Яростная схватка, транслируемая сигнальным виллипом на Оброа-скай с окраин системы Билбринги, разворачивалась в реальном времени перед командующими Тла и Маликом Карром, тактиком Раффом и Харраром, находившимися на борту ограненного корабля священника, - Корабль Бригады Мира предпринял несколько попыток связаться с нами, - докладывал виллип Ном Анора, - но мы не вняли их мольбам о помощи.
Позади него в визуальном поле сигнального виллипа сквозь смотровой иллюминатор фрегата было видно, как чернота космоса прорезается яркими вспышками света. Время от времени к иллюминатору подлетали вражеские курносые истребители и выстреливали ослепляющими сферами разрушительной энергии. Большая часть энергии тут же поглощалась сингулярностями, но иногда снаряды пробивали защиту, заставляя корабль содрогаться от взрывов; передаваемое виллипом изображение покрывалось волнами помех, а то и вовсе пропадало.
- Со всем уважением, командующий Малик Карр, - заговорил Тла, - Мне кажется неподобающим бросать на произвол судьбы наших союзников - даже если они допустили ошибку и неверно истолковали ситуацию, решив освободить лазутчиков исполнителя Ном Анора. Еще больше мне не нравится то, что нашим войскам приходится избегать прямой конфронтации с врагом.
Харрар полностью вошел в поле зрения виллипа.
- Вас беспокоит то, что некоторые могут посчитать ваши поступки трусливыми? - спросил он Ном Анора.
- Я сознаю, что все мои действия направлены во имя великой цели, а потому нет, я не обеспокоен этим.
Тла бросил на него сердитый взгляд.
- Твое мнение ничего не значит, исполнитель. Командующий Малик Карр несколько мгновений разглядывал Тла, затем повернулся к передающему вил-липу.
- Вы готовы отменить свой приказ, чтобы унять беспокойство командующего Тла, исполнитель?
Ном Анор поднял эту идею на смех.
- Даже я прекрасно понимаю, что лучше испытать небольшое унижение сейчас, чем гораздо более значимое - но потом.
Откуда-то из-за границ визуального поля заговорил один из офицеров на мостике фрегата: - Исполнитель, корабль противника атаковал нашего довина- тягуна, которого мы разместили на безопасном удалении. До сих пор довину-тягуну не удалось дать отпор. Он ведет себя так, будто оцепенел - Покажи нам этот корабль, - распорядился Ном Анор Принимающий виллип на корабле Харрара высветил изображение серого-белого корабля в форме блюдца с выступающими вперед жвалами и вооружением исключительной огневой мощи.
Виллип Ном Анора поднял взгляд на тактика.
- Вы изучали виллип-записи предыдущих сражений с Новой Республикой. Вы узнаете этот корабль?
Увеличенный мозг Раффа принялся за мыслительную работу. Наконец тактик кивнул.
- Этот корабль присутствовал в битве при Хельс-ке, - сообщил он как находившимся в рубке, так и тем, кто был на борту фрегата. - Его запомнили виллипы-ма-яки, установленные контингентом префекта Да'Гары.
- При Хельске, - удивленно повторил Малик Карр. - Джедаи? - спросил он Ном Анора. - Неужели они заглотили наживку?
Ном Анор решительно покачал головой.
- Маловероятно. И если за штурвалом действительно находятся джедаи, они слишком сосредоточены на своей задаче по нейтрализации довина-тягуна, чтобы понять, что происходит на самом деле.
- Субалтерн, - продолжил он, обращаясь к подчиненному, - ничего не предпринимайте для защиты этого довина-тягуна. Если корабль преуспеет в его уничтожении, проинструктируйте пилотов кораллов-прыгунов вести себя так, будто это привело их в замешательство.
Заговорил тактик Рафф: - Осмелюсь заметить, что уничтожение довина-тягуна приведет к тому, что небольшие корабли на борту звездного лайнера получат возможность взлететь...
- Довин-тягун уничтожен, - принес новости су-балтерн.
Поле виллипа показывало всем, кто находился на борту корабля Харрара, как похожее на блюдце корыто, завалившись на бок, несется прочь от только что уничтоженной цели.
- Три челнока стартовали с борта лайнера, - доложил Ном Анору субалтерн. - Два из них скрылись за гражданским судном и направляются к планете. А один летит прямо к нам.
- Похоже, Бригада Мира захватила Элан, - категорично заявил командующий Малик Карр, нарушив тем самым тишину, повисшую в рубке. - Подозреваю, что они пытаются вернуть ее домой.
- Их корабль по-прежнему пристыкован к лайнеру, - парировал Ном Анор. - Возможно, они просто надеются получить у нас убежище и ничего более.
Командующий Тла без особого успеха пытался скрыть свое самодовольство.
- Действуйте по собственному усмотрению, - наконец распорядился Харрар, - но челнок и близко к себе не подпускайте.
- А если жрица Элан действительно на борту? - полюбопытствовал Малик Карр.
Харрар бросил взгляд на виллип Ном Анора, который взялся ответить вместо священника: - Элан поймет, как ей поступить.
* * *

Дрома все еще подвывал, когда Хэн наконец вскарабкался по его хвосту наверх и, тяжело дыша, повалился на палубу на безопасном расстоянии от деактивиро- ванного опускного колодца.
Дрома грохнулся сразу за ним на все четыре конечности и принялся ползать на четвереньках, скуля от боли.
Хэн восстановил дыхание и подошел к нему.
- Наверняка я могу тебе чем-то помочь.
- Да, - откликнулся рин, сквозь слезы бросая на него сердитый взгляд, - научись падать более грациозно. Научись падать красиво.
Хэн присел на палубу рядом с ним, положив руки себе на колени.
- Легко говорить об этом тому, у кого есть хвост. - Прошло короткое мгновение, и он расплылся в улыбке. - Ты спас мою шкуру, Дрома. Я этого никогда не забуду.
Дрома хмыкнул.
- Я не мог вот так просто дать тебе упасть. Как ты сказал, ты слишком знаменит, чтобы умирать.
- Лучше бы тебе оказаться правым, - хлопнув рина по спине, Хэн помог ему подняться на ноги. - Пойдем, мы еще можем успеть перехватить их.
Дрома ошеломленно выпустил воздух из легких.
- Никогда не сдаешься, да? Хэн улыбнулся через плечо.
- Благодаря тебе у меня появилось второе дыхание.
- В другой раз поведу себя более осмотрительно, - буркнул Дрома.
Вместе с рином, хромающим позади, Хэн помчался по коридору в сторону люка, ведущего на взлетную палубу. Но даже невооруженного взгляда издалека было достаточно, чтобы понять, что механизм, отпирающий люк, был приведен в негодность метким выстрелом из бластера.
Хэн подергал запор, после чего, насупившись, повернулся к Дроме.
- Рек ничего не упускает из виду.
Они рванули обратно по коридору, и серия поворотов под прямым углом привела их к другому люку - запор был также расплавлен бластерным огнем. И так повторялось у каждого люка, ведущего к взлетной палубе из этой части "Королевы". К тому моменту, как они сделали полный круг и вернулись к самому первому люку, проход был уже заполнен вязким запахом расплавленного пластила, а в створке люка виднелась аккуратно прожженная полуокружность.
- Каркасный резак, - оживился Хэн.
Они с Дромой отступили назад, дожидаясь, пока резак завершит свою работу. Мгновение спустя массивный металлический диск с грохотом отвалился от створки люка и, словно монета, покатился вниз по коридору, пока наконец не остановился через несколько метров и не шлепнулся на палубу. Сквозь клубы белого дыма, поднимаемого вверх сильным перепадом давлений, в коридор хлынуло около дюжины элитных солдат Новой Республики в черных шлемах и боевых комбинезонах А/КТ, с винтовками "БласТек Е-15А" и гранатометами в руках.
Хэн и Дрома забились в стенную нишу, пережидая, пока солдаты не пронесутся мимо них по коридору, будучи, вероятно, не в курсе, что большая часть Бригады Мира уже покинула корабль. Затем Хэн потянул Дрому к бреши, образовавшейся в створке люка. По ту сторону на просторной палубе герметичного отсека расположился гладкий полированный штурмовой бот, с которого как раз и десантировались солдаты, а по бокам стояли два "крестокрыла".
Один из пилотов как раз выкарабкивался из кабины, когда Хэн подбежал к нему и поинтересовался, не заметил ли тот, случайно, взлетающие с этой палубы корабли.
Пилот стащил с себя шлем и смахнул с лица длинные волосы.
- Говорят, взлетели три челнока, но я не видел ни одного из них, - пилот окинул Хэна и Дрому недоверчивым взором. - А вы двое кто такие будете?
Хэн как раз раздумывал над тем, чье имя ему следует упомянуть, чтобы конфисковать истребитель, когда еще один корабль проник сквозь прозрачное силовое поле взлетной палубы и поддался крепкой хватке искусственной гравитации звездного лайнера.
Прошло мгновение, прежде чем Хэн осознал, что перед ним "Сокол".
Дрома чуть не покатился со смеху.
- Ты только посмотри, какую развалюху только что втянула "Королева".
Хэн вихрем обернулся к нему, его брови нависли, а рот распахнулся и вытянулся.
- Эй, ты говоришь о моем корабле.
Дрома перевел взгляд с Хэна на "Сокол", затем обратно.
- Твоем корабле?
Не побеспокоившись объяснить происходящее, Хэн поспешил в посадочную зону, в то время как "Сокол" приземлялся на палубу на своих широких дисках шасси. Хэн уже стоял, застыв в ожидании у основания трапа по правому борту, когда на его вершине появились Люк, Мара и Лейя. Позади них семенили Р2Д2 и Ц-3ПО; последний, завидев Хэна, всплеснул руками и чуть не перекувырнулся, спеша ему навстречу.
- Слава создателю, вы живы! - воскликнул дро-ид. - Не знаю, что бы я делал, если бы вы погибли из-за моей оплошности - он повернулся к своему спутнику. - Видишь, Р2: не имеет значения, сколь малы шансы, - всегда можно их одолеть.
Лейя просияла. Она попыталась заключить Хэна в объятия, но он ловко увернулся.
- Вы засекли какие-нибудь отлетающие челноки во время посадки? - спросил он.
Она покачала головой.
- Мы...
- Лейя, познакомься с Дромой, - спешно бросил он, притянув к себе рина. - Дрома, это моя жена, Лейя.
Лейя моргнула.

Предыдущая страница 16 Следующая страница


17 Джеймс Лучено

- Дрома? Кто...
- Корвет, - кинулся Хэн к Люку. - Он ушел?
- Нет, Хэн...
- Должно быть, Рек сейчас спешит на корабль йу-ужань-вонгов, - проговорил Хэн, бросая взгляд на Дрому.
- Рек? - переспросила Лейя.
- Бригада Мира, - протараторил Хэн. - Бригадиры захватили перебежчиков.
Люк разглядывал его с заметным любопытством, написанным на его лице.
- Перебежчиков?
Сжав кулаки при воспоминании о том, что Элан говорила о болезни, принесенной в Галактику йуужань-вонгами, Хэн повернулся к Люку и Маре, выглядевшей достаточно болезненно.
- Нет времени объяснять, - и он взбежал по трапу. Дрома коротко взглянул на Лейю.
- Приятно познакомиться, - бросил он ей, после чего, размахивая хвостом, рванул по трапу вслед за Хэ-ном.
Люк озадаченно посмотрел на Лейю.
- Хэн, подожди, - начал он, но Лейя удержала его, опустив ладонь ему на плечо.
- Нет, Люк, пускай летит, - она подняла взгляд на вершину трапа, и в тот же момент Хэн и его новый приятель исчезли из виду. - У меня такое чувство, что ему действительно необходим этот корабль.
* * *

Хэн на полной скорости влетел в вынесенный наружу кокпит, прямо в пилотское кресло. Он уже щелкал тумблерами и переключателями, когда в дверях появился Дрома.
- Знаком с ИТ-1300? - бросил Хэн через плечо, пока его обе руки находились в беспрестанном движении.
- В нашем караване, том, что шел из Корпоративного сектора, было несколько 1300-х - не тот тип кораблей, которым стоит хвастаться.
Хэн окинул его сердитым взглядом и указал на кресло второго пилота.
- Пристегнись, злыдень. Этому кораблю есть чем похвастать.
Дрома нерешительно протиснулся между задними сидениями и уселся в громадное кресло по правую руку от Хэна.
- Нужно быть существом немалых размеров, чтобы с удобствами умоститься в этом кресле, - заметил он.
Хэн прекратил все свои дела, чтобы взглянуть на Дрому. И на короткий миг ему привиделся Чубакка. Вуки, сидящий в полный рост в кресле, с усмешкой на лице и огромными лапами, сомкнутыми на косматом загривке. Его лоснящаяся светло- коричневая шкура с черными вкраплениями, как будто свежевымытая, и сияющие белизной зубы. Привиделось, как вуки поворачивается к Хэну и выражает свою радость оглушительным воем, после чего издает смесь рычания и смеха, раскатывающуюся по всему кораблю.
Сердце Хэна неожиданно стало наполняться теплом, а глаза покраснели от слез. Ему пришлось сглотнуть, чтобы вновь обрести голос.
- Ладно, можешь повторить это еще раз, - буркнул он, отворачиваясь к иллюминатору.
Пока "Сокол" прогревался, а репульсорные подъемники возносили его к прозрачной магнитной заслонке, отделявшей отсек от звездного поля, Дрома окидывал оценивающим взором интерьер кокпита.
- Мне казалось, ты говорил, что вращаешься в обществе богатых и знаменитых.
Хэн насмешливо фыркнул и резко ткнул большим пальцем себе через плечо.
- Тот парень в плаще - это был Люк Скайуокер. Вот это произвело на Дрому впечатление.
- Джедай Скайуокер?
- Он и никто иной. Моя жена - Лейя Органа, Дрома почесал макушку.
- То есть твое настоящее имя - Хэн Органа?
- Соло, - раздраженно буркнул Хэн. - Хэн Соло. Завидев, как Дрома непонимающе уставился на него, он добавил: - Говоришь, никогда не слышал обо мне?
- Может, и слышал, - признал Дрома. - Но мы, рины, встречаем на своем пути столько людей.
Хэн тяжело вздохнул и сконцентрировался на первоочередной задаче. Космическое пространство по-прежнему бурлило от пролетающих боевых машин и стрел огня, но основное сражение переместилось в сторону подальше от лайнера, туда, где йуужань-вонгский ко-рабль-овоид сдерживал натиск лазерных лучей и протонных торпед.
За то время, которое потребовалось Лейе на посадку "Сокола", корвет Бригады Мира уже успел отстыковаться от "Королевы" и в настоящий момент обменивался залпами с квартетом "крестокрылов", пытаясь скрыться на дальней стороне близлежащего астероида. Над астероидом, словно световой меч, повис авианосец Новой Республики; истребители и кораллы-прыгуны снова и снова сходились в бешеной схватке.
- Запусти опознаватель "свой-чужой" на сканирование пространства в поисках сейнарских челноков класса "воинственный", - указал Хэн Дроме, сам в это время подбавляя мощности двигателям "Сокола", Дрома обнаружил местоположение опознавателя и запустил сканирование.
- Одного засек, - почти мгновенно доложил он. - Летит в направлении корабля йуужань-вонгов.
Хэн сомкнул губы. В пылу битвы пилоты Новой Республики не опознали челнок как своего противника.
- Это, должно быть, Рек, - констатировал он.
- Нам никогда не догнать его. Хэн бросил на Дрому косой взгляд.
- Пусть возраст не вводит тебя в заблуждение, напарник.
Несмотря на высокий показатель установки инерционного компенсатора, резкое ускорение "Сокола" чуть не пригвоздило Дрому к спинке кресла. Щегольская кепка слетела с его головы, а глаза расширились от изумления. Он издал сиплый вопль.
- Ййи-хо, вот это корабль! Какая красота! Хэн попросту усмехнулся.
- Когда восстановишь дыхание, расскажи мне, как там челнок.
- Все еще сближается с противником, - сквозь нервный трепет откликнулся Дрома, - Ну давай же, давай, - подстегивал Хэн свой корабль.
Внезапно щелчком ожил блок связи.
- "Тысячелетний сокол", говорит "Тёрс". Посол, я, кажется, просил вас держаться подальше.
- Посол Органа в настоящий момент на борту "Королевы", - бросил Хэн в переговорное устройство панели управления.
- Это ты, Хэн? Это Мак Джорлен.
- Мак!
- Что ты там делаешь, Хэн?
- Преследую челнок, на котором есть нечто, в чем нуждается Новая Республика. Мак, как только я добьюсь своего, мне может потребоваться помощь, чтобы вернуться.
- Хорошо, "Тысячелетний сокол". И, Хэн, добро пожаловать обратно. Теперь я знаю, что у нас есть шанс на победу.
Хэн почувствовал на себе взгляд Дромы.
- Это становится все более и более любопытным, - проговорил Дрома.
Хэн включил автоматический контроль стрельбы для кормовой счетверенной пушки "Сокола", по классу сопоставимой с орудиями крупного боевого корабля. Поймав удирающий челнок в перекрестие прицела, он потянулся правой рукой к гашетке.
Он уже был готов открыть огонь, когда без предупреждения "Сокол" будто бы нырнул в гравитационную аномалию. Хэн едва успел врубить двигатели обратной тяги, чтобы удержать корабль от столкновения со своей добычей.
В действительности скорость челнока радикально упала, и он чуть ли не лег в дрейф в открытом космосе.
- Как будто он натолкнулся на поле антигравитации, - изрек Хэн, спешно внося корректировки в настройки управления.
Дрома кивнул.
- Выглядит дохлым.
Когда расстояние между "Соколом" и челноком сократилось до нескольких километров, Хэн отстегнул ремни безопасности и поднялся на ноги.
- Прими управление, - сказал он Дроме. - Подведи нас поближе. Если понадобится, воспользуйся лучом захвата Я подготовлю зацеп левого борта и стыковочную перемычку.
- Собираешься совершить пересадку? - брякнул Дрома, вытаращив глаза, - Йуужань-вонги наверняка в курсе, что на борту. Что, если их корабль решит пострелять по нам?
Хэн бросил взгляд в иллюминатор. Как и прежде, фрегат, освещенный яркими сферическими вспышками, находился в эпицентре бешеной схватки.
- Полагаю, мне стоит поторопиться, - выпалил Хэн и метнулся прочь из кокпита,
* * *

На мостике йуужань-вонгского фрегата Ном Анор изучал проецируемое виллипом увеличенное изображение косокрылого челнока, который только что был остановлен бортовым довином-тягуном и, по всей видимости, получил серьезные повреждения. Все тот же напоминающий блюдце корабль, который совсем недавно уничтожил дистанционного довина-тягуна, сейчас пристыковался к дрейфующему челноку, и те, кто находился на борту, - джедаи или нет - в данный момент, несомненно, занимались тем, что пытались отобрать жрицу у Бригады Мира, которая не так давно выкрала ее у Новой Республики.
С тем избиением, которому подвергались кораллы-прыгуны, и тем артобстрелом, который еле сдерживал личный корабль Малика Карра, Ном Анору было трудно сфокусировать свое внимание на единственном аспекте битвы. Но, как ему ясно дал понять Харрар, не существовало более значимого аспекта, чем поимка Элан.
И он обратился к субалтерну: - Дайте кораблю Новой Республики еще несколько минут повозиться с этим челноком, прежде чем начнете преследование. Мы обязаны выглядеть убедительно, но ни в коем случае не должны догнать его. К тому моменту почти все наши кораллы-прыгуны будут уничтожены, и наш побег из этого фарса будет по крайней мере выглядеть правдоподобным.
Он бросил взгляд сквозь иллюминатор на водоворот сражения.
- Вся слава вам, воины, - еле слышно проговорил он эти слова в адрес пилотов кораллов-прыгунов.
* * *

Экипированный для работы в открытом космосе и вооруженный бластерной винтовкой Хэн плыл по эластичной воздухонепроницаемой трубе, которая при помощи магнитных захватов соединяла стыковочный отсек левого борта "Сокола" и переходной шлюз правого борта челнока. Пользуясь кольцами-захватами, жестко закрепленными внутри стыковочной перемычки, Хэн продвигался вперед.
Он остановился около шлюза челнока, чтобы в последний раз связаться с Дромой по комлинку, закрепленному в его шлеме.
- Получил ответ?
- Ничего, - в который раз повторил Дрома. - Вероятно, челнок нарвался на прямое попадание, а мы этого не заметили. Потуже затяни все ремни на своем комбинезоне.
- Угу, спасибо, - буркнул Хэн.
Он снял винтовку с предохранителя, протянул одетую в перчатку ладонь к внешнему запору люка и проник внутрь переходного шлюза. Как только крышка люка затворилась и шлюз был запечатан, он поднял винтовку и выстрелил по внутреннему запору.
И у дверей его никто не встретил - Я внутри, - передал он Дроме. - Давление, гравитация, атмосфера - все в норме. Сначала хочу заглянуть в пассажирское отделение.
Отворив люк, он вступил внутрь. Под ногами хрустело гранулированное черное вещество, которое скрывало под собой весь палубный настил и почти каждую горизонтальную поверхность. Хэн наклонился, чтобы подобрать щепотку вещества, и, стиснув ее между пальцами, поднес к лицевой панели шлема, - Тут повсюду какая-то черная гадость, - проговорил он в комлинк. - Похожа на мелкую ореховую скорлупу или что-то вроде.
- А Река нашел?
Хэн продвинулся дальше по центральному проходу и, подойдя к переднему ряду кресел, содрогнулся. Трое соратников Река лежали вповалку на полу, их лица были перекошены от чудовищной боли, а рубашки пропитаны кровью, которая стекла на них из глаз, ушей и носов.
- Что там? - с волнением в голосе спросил Дрома, среагировав на короткий вскрик Хэна.
- Три трупа - и я даже не могу понять, от чего они умерли. Похоже на многочисленные разрывы кровеносных сосудов.
- Ты уверен, что челнок не разгерметизирован?
- Даже если это так, то все равно, ничего подобного произошедшему здесь я еще в жизни не встречал, - Хэн перевел взгляд на передний открытый люк. - Направляюсь в кокпит.
Внутри он обнаружил все ту же черную зернистую субстанцию, а помимо нее - Река, Капо и субъекта, которого он принял за йуужань-вонга, - все были мертвы и все похожим образом утопали в собственной крови. На полу валялся опрокинутый и открытый кейс, тот, что прежде был в руках вражеского агента. Рядом лежало тело злобного существа, которое вынудило запаниковать углитха-маскуна, обернувшего Элан.
- Рек мертв, - передал Хэн по комлинку. - Тут все мертвы.
- И женщины тоже?
- Их пока не обнаружил. Возможно, они в трюме. Хэн в последний раз взглянул на Река.
- Как же ты низко пал, - проговорил он, обращаясь по большей части к самому себе.
Он вышел и, пройдя через пассажирское отделение, очутился в кормовом отсеке и выстрелил по запору люка, - Нашел их, - сообщил он Дроме еще прежде, чем створка люка успела распахнуться до конца.
На широком прямоугольнике решетки палубного настила лежали Элан и Вергер в состоянии бессознательном, но невредимом. И черной шелухи на полу этого отсека не наблюдалось. Хэн просунул ладонь под узкие плечи Элан и осторожно приподнял ее. Внезапно ее горящие голубые глаза распахнулись и тут же расширились от у>каса. Она замолотила по его рукам, и ее резкие движения пробудили Вергер.
- Это же я - Хэн! - раздался его голос из наружного громкоговорителя скафандра.
Элан начала успокаиваться.
- Нас накачали наркотиками, - заплетающимся языком объяснила она, после чего опасливо огляделась. - Где они? Что случилось? И почему на тебе скафандр?
Он помог ей подняться на ноги и медленно провел ее в пассажирское отделение. Едва ее ноги коснулись черного зернистого вещества на полу, как она тихо вскрикнула и остолбенела.
- Бо'тус! - воскликнула она на языке, который, насколько мог судить Хэн, был йуужань-вонгским. - Биологическое оружие - переносимый по воздуху кровеносный реагент.
- Вот эта черная гадость - это тот самый бо... как ты его там назвала?
Элан мотнула головой.
- То, что мы видим, - это побочный продукт бо'туса, безвредный осадок, - она указала на передние кресла. - Их убило то, что они вдохнули.
Вергер показалась из дверей грузового трюма и едва подавила вскрик.
- Мертвы все, кроме вас двоих, - заметил Хэн. Элан уставилась на него в замешательстве.
- Но кто сделал это?
- Именно это я и хочу выяснить. Может, Бригада Мира носила с собой эту... гадость?
- Да, такое возможно. У них был довин-тягун и де-маскун. Вполне вероятно, что у них мог также быть и бо'тус, - она подняла взгляд на Хэна. - По всей видимости, они планировали опробовать его на пассажирах звездного лайнера.
- Тогда почему он не навредил вам двоим? " - Сразу после взлета с "Королевы Империи" нас заперли в том отсеке, где ты нас обнаружил, - она задержала на нем взгляд. - В любом случае, мы, йуужань-вонги, иммунны.
Хэн неопределенно кивнул и активировал комлинк.
- Дрома, встреть меня в стыковочном отсеке. Я доставлю их с собой на борт.
- Тебе лучше бы поторопиться, - спешно выпалил Дрома. - Тот корабль уже несется прямо на нас

Глава 26

Сдерживая натиск снарядов, выпушенных йу-ужань-вонгским фрегатом и рвущихся со всех сторон, "Тысячелетний сокол" на полной скорости несся обратно к звездному лайнеру, по-прежнему неподвижно висевшему в космосе. Залпы главных батарей "Тёрса" стегали фрегат голубым светом лучей, но это не приносило видимого эффекта.
- Хочешь сказать, он пролетел такое огромное расстояние всего за какую-то секунду? - орал Хэн на Дро-му, делая при этом все возможное, чтобы выровнять полет корабля.
- Именно это я и хочу тебе сказать! Секунду назад он был там, а в следующую уже повис практически над нами!
Пальцы Хэна заметались по приборной панели.
- Отклони кормовые дефлекторы! Раз мы не можем от них оторваться, мы должны по крайней мере попытаться не разлететься на куски! - Он бросил взгляд через плечо на Элан и Вергер. - Заберитесь в про-тивоперегрузочное кресло в носовом отсеке!
Дрома дождался момента, когда они исчезли из виду, и произнес: - Вергер не из чужой Галактики, Хэн. Я не знаю, что, это за раса, но я определенно встречал этот тип раньше.
Хэн коротко взглянул на него.
- О чем ты говоришь? Что она - самозванка?
- Я не уверен. Но что-то в этих двоих определенно не так.
- Ты не доверяешь им?
- А ты?
Хэн обдумал свой ответ, затем встряхнул головой.
- Что-то в этом меня гложет. Зачем йуужань-вон-ги прислали боевой корабль на поддержку Бригаде Мира? Если они знали, что Элан на борту "Королевы", они вполне могли провернуть всю эту затею самостоятельно. И еще одно: даже если какое-то биологическое оружие йуужань-вонгов попало на борт челнока, это не объясняет такую внезапную потерю его скорости.
- Если только йуужань-вонги намеренно не затормозили челнок.
Хэн сомкнул губы в тонкую линию.
- Именно об этом я и подумал. Помнишь, как один из людей Река докладывал, что у них возникли неприятности - они не могли отстыковаться от "Королевы"?
Дрома кивнул.
- Корвет вырвал "Королеву" из гиперпространства, но вдруг не смог вырваться из ее хватки.
- Такое могло произойти только в том случае, если йуужань-вонги сами приказали довину-тягуну на борту корвета крепко вцепиться в "Королеву".
"Сокол" содрогнулся, нарвавшись на попадание очередного снаряда. Хэн и Дрома взрогнули, а в это время еще несколько дюжин ракет пронеслось мимо "Сокола", разминувшись с его бортами.
- Меня все тянет посмотреть, что будет, если мы перестанем вилять.
- Надеюсь, что не слишком тянет, - обеспокоенно произнес Дрома.
- Я уже не раз сталкивался с йуужань-вонгскими кораблями, - проворчал Хэн. - Они не промахиваются так часто. Сейчас же выходит так, будто они делают все возможное, чтобы убедить нас, насколько они хотят вернуть свою собственность...
- В то время как на самом деле желают оставить Элан и Вергер у нас Хэн потер челюсть.
- Но к чему такие ухищрения?
- Что-то нераскрытое, - изрек Дрома. - Королева Воздуха и Тьмы.
Хэн бросил на него раздраженный взгляд.
- Для меня ничего не значат все эти карточные бредни, Дрома пожал плечами.
- Глядя, как ты играешь в сабакк, я скорее готов поверить в обратное.
Хэн затих на мгновение, после чего потянулся рукой к ранцу и нащупал там заткнутый в кобуру бластер. Поднявшись на ноги, он обернул кобуру вокруг бедер и защелкнул зажим.
- Прими управление, - повелел он Дроме.
Он поспешил в носовой отсек и обнаружил там Элан и Вергер, сидевших бок о бок в противоперегру-зочном кресле.
- Ты сможешь оторваться от этого корабля? - спросила Элан довольно наивным тоном.
- Скорее всего нет, - сообщил он ей. - Но я думаю, твои сородичи заставят нас поверить, что мы это сделали.
Она сверлила его недоуменным взглядом.
- Я хочу сказать, что мне начинает казаться, будто они совсем не желают возвращать тебя. Что вся эта история - твое дезертирство, возможно даже битва, кипящая за бортом, - часть какого-то злого умысла твоего начальства.
- Тебе плевать на важность той информации, которую я везу джедаям? - сказала она возмущенным, но при этом хорошо контролируемым голосом.
В нерешительности Хэн вышагивал по палубе.
- Я не знаю, что и думать, - он остановился и устремил взгляд на обеих перебежчиц. - Полагаю, мне стоит вернуть тебя на "Королеву", и пусть уже мастер Скайуокер решает, как с тобой поступить.
- Да, - поспешно согласилась Элан, - ты должен сделать хотя бы это.
Хэн расслышал ее слова. Но что его поразило гораздо больше, так это изумленное выражение, застывшее на миг на экзотических чертах лица Вергер, словно она только что услышала что-то знакомое.
- Ты права, - наконец молвил он. - Кажется, я чересчур подозрителен.
Он развернулся, словно намереваясь вернуться в кокпит, но вдруг остановился и произнес: - То существо, которое набросилось на твоего уг-литха-маскуна на борту "Королевы", - оно подчиняется только йуужань-вонгам или его может укротить кто угодно?
- Только йуужань-вонгам, - подтвердила Элан.
Хэн заметил, как ее лицо едва заметно напряглось.
- И ты сказала, что йуужань-вонги иммунны к тому биологическому оружию, которое вышло из-под контроля на борту челнока.
С лицом, перекошенным от злости, она кивнула. И Хэн довольно оскалился - Ты только что напомнила мне о том, что я обнаружил мертвого укротителя в кокпите челнока - йу-ужань-вонгского укротителя. Ты сама высвободила это биологическое оружие, спрятавшись в безопасном грузовом трюме. А когда токсин в достаточной степени рассеялся, ты вышла из укрытия и опрокинула кейс укротителя, зная, что он, несомненно, привлечет мое внимание. И никто тебя не накачивал наркотиками. Ты сама разыграла всю эту пьесу.
Улыбка Хэна разгладилась, и он высунул голову в круговой коридор по правому борту "Сокола".
- Дрома! Разворачивай нас. Курс на корабль йу-ужань-вонгов!
В прозвучавшем в ответ "что?" Дромы, хоть и слегка приглушенном из-за большого расстояния, явственно читалось недоумение.
- Ты меня слышал. Если только я не ошибаюсь уж совсем серьезно, они не станут стрелять в нас, - подняв бластер, он приказал Элан и Вергер подниматься с кресла. - Я не дам вам двоим ни шанса, - То совершаешь большую ошибку, - проговорила Элан.
- Мне это не впервой, сестричка. Вставай и шевели ножками.
Он направил их в круговой коридор по левому борту корабля и провел в шумное кормовое отделение "Сокола".
Между палубой и вытяжными трубами ревущего энергогенератора, по обеим сторонам от шахты, в которой когда-то находился грузовой лифт, крепились корабельные спасательные капсулы.
Просторные, отвечающие всем последним достижениям прогресса сферические кабины, наилучшим образом соответствовавшие статусу "Сокола" как семейного корабля, могли быть запущены через брюшные клапаны при помощи отделяющих зарядов и обладали такими удобствами, как обитые противоперегрузочные кресла, изощренные системы сенсоров, связи и полетного контроля, автоматически активируемый маяк аварийного вызова, маневровые двигатели, катушки для мягкой посадки, а также провизия и средства для выживания в количестве, достаточном для того, чтобы два или даже три человека ни в чем не нуждались во время полета, способного затянуться на неопределенное время.
Сперва Хэн планировал просто запереть мнимых перебежчиков в одной из капсул, но быстро передумал. Насколько он понимал, они были способны распространить заразу по "Соколу" так же, как они поступили с челноком Река, Он подошел к одной из капсул левого борта и протянул руку к штырю, отпирающему входную створку. Когда широкая округлая створка распахнулась, Хэн изобразил приглашающий жест.
- Вы полетите туда, откуда явились, дамочка, с пометкой "возвращено отправителю".
Он помахал бластером, и Элан проворно забралась в капсулу. Вергер была уже готова последовать за госпожой, когда Элан внезапно оттолкнула ее в сторону, вцепилась руками в Хэна и втащила его головой вперед внутрь сферы. Швырнув его затылком об изогнутый каркас, она отступила на шаг назад в направлении все еще открытой створки, ее рот расплылся в довольной ухмылке, жаждущей возмездия.
Хэн встряхнул головой, силясь открыть глаза. Он взметнул вверх бластер, спустил курок и только тут обнаружил, что он разряжен. Уставившись на бесполезное оружие, он почувствовал, как челюсть его самопроизвольно отвисает.
- Беспечен, - констатировала Элан, продолжая пятиться к открытой створке капсулы. - Но не тревожься, сейчас я избавлю тебя от этого недуга, - А? - переспросил он, испытывая сильное головокружение.
Она злобно оскалилась.
- Один выдох для тебя, и один останется для джедаев. Дыши глубоко, Хэн.
Припав к полу и приготовившись выпрыгнуть из капсулы, она напряглась и произвела длительный выдох. Затем она резко развернулась и скакнула к люку. Но "Сокол", выполнявший в это время сложные маневры по уклонению от обстрела, резко завалился на правый борт, и створка люка захлопнулась. Опрокинувшись на спину, Хэн второй раз был послан в нокаут. В тот же самый миг Элан врезалась в закрывающуюся створку и отлетела обратно.
Вытаращив глаза от ужаса, она подскочила на ноги и в отчаянии попыталась вновь заставить створку открыться. Она сжала руки в кулаки и что есть силы замолотила по маленькому окошку в створке. Со знанием дела она наносила удар за ударом, наваливалась на створку всем весом, но та отказывалась поддаваться.
Оглушенный и все еще не способный даже перевести дух, Хэн услышал, как чей- то голос окликнул его: воздух отравлен, - хотя он был не в состоянии с точностью определить, чей это был голос и был ли это вообще голос, или это просто мысль закралась в его голову в напоминание о том, что он обнаружил на борту челнока.
Словно по собственной воле, его рука потянулась к комплекту для выживания, который был пристегнут к поясу. Суетливо мельтеша, он наконец нащупал цилиндр со сжатым кислородом, губы жадно потянулись к трубке, и через мгновение долгожданный кислород потек в его горло. Сквозь окошко, вмонтированное в створку, он краем глаза уловил лик Вергер, но так и не смог определить, пытается ли она открыть люк или, наоборот, старается запереть его покрепче.
Элан в ужасе отскочила от створки, ее губы были крепко стиснуты, а лицо покрылось алыми пятнами. Вытаращив глаза на Хэна, она попыталась вцепиться в него, но тот увернулся, при этом умудрившись сделать ей подсечку. Рухнув на четвереньки, она бросила зловещий взгляд через плечо и, проклиная Хэна каждой клеткой своего тела, сипло вдохнула.
Ее тело окаменело. От внезапного кашля кровь забила фонтаном из ее рта. Она подняла голову и мучительно взвыла, а кровь уже заструилась из ее глаз, ушей и носа. Впившись губами в спасительный респиратор, Хэн отступил еще на шаг: прижавшись к изогнутой внутренней поверхности капсулы, он отвел взгляд в сторону. Точки замелькали перед его глазами, и он испугался, что может потерять сознание. Тегда точки начали ускоряться и в бешеном темпе заметались по капсуле.
Черные зерна - побочный продукт ядовитого выдоха Элан - начали осаждаться вокруг него, и он, пошатываясь, бросился к створке и замолотил рукой по отпирающему штырю. В нарастающем смятении он ринулся к комлинку капсулы и обнаружил, что тот мертв - вероятно, испорчен йуужань-вонгским снарядом, пробившим ослабленные щиты "Сокола". Тогда он набросился на крошечные жизненные формы и принялся давить их подошвами своих башмаков дюжину за дюжиной.
Комплект для выживания издал предупреждающий писк. Запасы воздуха быстро истощались. С глазами, вылезающими из орбит, он обрушил всю мощь своих кулаков на створку и окошко в ней. У него уже оставалось кислорода как раз на один последний вдох, когда створка внезапно распахнулась, и он рухнул головой вперед на пол кормового отсека.
Жадно глотая воздух, он поднял взгляд и увидел возвышающегося над ним Дрому.
- Как ты догадался прийти сюда? - спросил Хэн, тяжело дыша.
- Предчувствие, - поведал Дрома. Слабым жестом он указал на капсулу.
- Вирус...
Дрома уловил краем глаза вид окровавленного трупа Элан и остолбенел. Оправившись от шока, он поспешно запечатал створку и принялся давить выбравшихся наружу носителей вируса руками и ногами. Несколько мгновений спустя некоторые из оставшихся в живых существ начали дохнуть самостоятельно, трансформируясь в легковесную шелуху.
Хэн привалился к переборке и с шумом вытер пот со лба.
- Я уже второй раз обязан тебе жизнью.
- Добавлю это к твоему счету, - запыхавшись, откликнулся Дрома.
Сокрушительной силы взрыв, встряхнувший корабль, вновь привел Хэна в чувство.

Предыдущая страница 17 Следующая страница


Посланники Хаоса I: Проверка на прочность 18

- Где Вергер?
Дрома бросил взгляд в обе стороны кругового коридора и покачал головой.
- Возвращайся в рубку, - распорядился Хэн. - Я найду ее.
Еще один мощный удар завалил "Сокола" на ребро, и из правой ветви кругового коридора выпорхнула любимица Элан, на полном ходу врезавшись в Хэна, как раз когда он поднимался на ноги. Столкновение послало его кувырком к запечатанной спасательной капсуле, и он ударился об отпирающий штырь. Створка распахнулась вновь, и несколько последних оставшихся в живых существ скакнули через открывшийся люк, найдя себе пристанище на лицевой стороне рубашки Хэна Издав испуганный вопль, он смахнул их прочь, после чего устремил взгляд на Вергер, которая встала посреди отсека, ее руки были прижаты к бокам, а обратно- сочлененные ноги напряжены.
- Не осложняй себе жизнь, - предупредил Хэн, Еще один снаряд впился в корпус корабля, вновь устроив его пассажирам хорошую встряску. Из громкоговорителя интеркома, вмонтированного в переборку, донеслись причитания Дромы: - Хэн, ты уверен, что йуужань-вонги не хотят вернуть их? Потому как ведут они себя крайне убедительно!
Хэн задержал взор на Вергер и принял защитную стойку.
- Похоже, они решили довольствоваться малым, - пробурчал он.
Вергер протянула вперед правую ладонь, чтобы продемонстрировать Хэну зажатую в ней питьевую колбу, которую она, по всей видимости, стащила с камбуза. Стиснув колбу в ладони, она внезапно поднесла ее к правому глазу, словно намереваясь нацедить туда своих слез.
Хэн метнулся к ней, но Вергер ловко отпрыгнула назад, уйдя из зоны досягаемости, затем совершила еще один прыжок, приземлившись точно у спасательной капсулы. Хэн совершил рывок к капсуле, но произведенный Дромой уклоняющий маневр вновь взгромоздил корабль на ребро, и Хэн промахнулся мимо капсулы, после чего умудрился пролететь еще четверть пути вдоль по левой стороне кругового коридора. За то время, пока он восстанавливал равновесие и бежал обратно к кормовому отсеку, Вергер уже успела взвести пусковые заряды. Хэн потянулся к ней сквозь открытый люк, но она легко отбила его атаки.
- Спасибо тебе, Хэн Соло, за то, что ты подарил мне шанс вернуться к своим, - сказала она ему.
Без предупреждения она швырнула в него наполненной слезами колбой.
- Проследи, чтобы это попало к джедаям. Рефлекторно Хэн поймал колбу и тут же отбросил ее в сторону. Он метнулся к закрывающейся створке люка, но опоздал. Ожила система оповещения капсулы, ее огоньки замерцали, и начался мерный отсчет времени до старта.
Хэн спешно ретировался к дальней стене кормового отсека и прижался лицом к решетчатому палубному настилу, а капсула тем временем стартовала, и ее старт сопровождался грохотом, бьющим по барабанным перепонкам.
- Проклятье! - пронзительно вскрикнул он, вскакивая на ноги.
Стремительно метнувшись к кокпиту, он обнаружил там Дрому, который по- прежнему прокладывал извилистый курс в сторону йуужань-вонгского фрегата.
- В другую, в другую сторону! - завопил Хэн, тяжело падая в кресло пилота.
- Да прими же ты наконец окончательное решение! - гаркнул в ответ Дрома.
Хэн принял на себя управление и бросил "Сокола" в восходящую петлю, надеясь во время спуска уловить взглядом сбежавшую спасательную капсулу. На мгновение он поймал сферу в перекрестие прицела корабля, но тут же потерял ее из виду, когда очередной йуужань-вонгский снаряд едва разминулся с носом "Сокола".
Словно хищник, почуявший запах крови, пламенеющий снаряд захватил новую цель - спасательную капсулу. Ослепительная вспышка света вынудила Хэна отвести взгляд, а когда он вновь выглянул в иллюминатор, капсулы нигде не было видно. Мгновение спустя, правда, ему показалось, что он уловил ее блик краем глаза, летящий в направлении ночной стороны испещренного кратерами астероида. Хотя, вполне возможно, капсулу еще до взрыва успел втянуть на борт фрегата луч довина- тягуна.
Возбужденный голос донесся из динамика, вмонтированного в коммуникационную панель: - Хэн, тебе что, жить надоело? Ты, кажется, хотел, чтобы мы тебя прикрывали.
- Хотел, хотел! И сейчас хочу! - бросил Хэн Маку Джорлену. - Жми, Дрома!
"Сокол" резко накренился, закрутил широкую "бочку", чтобы избежать попадания под град снарядов, и рванул в направлении "Тёрса". Владея полной свободой маневра, авианосец открыл огонь всеми орудиями, сковав движения корабля йуужань-вонгов ионными лучами и огнем турболазеров. Несколько еще боеспособных кораллов-прыгунов нацелилось совершить самоубийственный налет на "Тёрс", но были испепелены в мгновение ока. Оставшись практически беззащитным, фрегат прекратил преследование "Сокола". Резко рванув прочь, он совершил скачкообразный переход на сверхсветовую.
Хэн выровнял курс корабля, а Дрома уменьшил подачу энергии на двигатели. Они оба бессильно осели в своих креслах, словно кто-то только что выпустил из них весь воздух.
- Все кончено? - несколько мгновений спустя поинтересовался Дрома.
Хэн кивнул.
- Пока да.
Дрома бросил быстрый взгляд на Хэна и издал короткий смешок.
- Знаешь, я почти готов поверить, что ты вытворяешь подобные вещи всю свою сознательную жизнь.
Хэн распрямился в кресле и одарил напарника жуликоватой усмешкой.
- А с чего ты взял, что это не так?

Глава 27

Вдали от бешеного ритма, в котором жил величественный Корускант, глубоко на дне вертикального среза города-планеты, в разговорах именуемого Бездной, дюжина представителей нескольких рас сидела вся на нервах за длинным столом в безопасном во всех отношениях помещении без окон. Комната располагалась в самом сердце погребенной в городских слоях штаб-квартиры Разведывательного управления Новой Республики, и доступ к ней могли получить лишь офицеры высшего эшелона командования. Питаемый лишь стерильным освещением искусственной иллюминации да несколькими солнечными лучами, попадавшими сюда посредством сложной зеркальной конструкции, куст с крупными листьями, приютившийся в углу помещения, напоминал оазис посреди пустыни, за что и заслужил свое прозвище - Мираж.
Отдельные разговорчики моментально затихли, когда со стороны двери раздался сигнал, разрешающий вход, и в комнату вступили директор Диф Скаур с зажатой в руке пачкой дюралистов и оптических распечаток и модифицированный протокольный дроид серого металлического оттенка, шедший за директором след в след. К тому времени как Скаур расположился во главе стола, все уже поднялись на ноги, но от этой очевидной попытки выказать ему свое почтение он помрачнел еще больше и отрывистым жестом подал знак присутствующим занимать места. Бывший адмирал, командующий Четвертым флотом, Скаур был высоким и тощим субъектом, обладателем бледно-голубых глаз и ярко выраженной залысины на лбу.
- Я присутствовал на совещании командования сил обороны все это утро, - заговорил он довольно угрюмым голосом, - и консультативный совет желает получить к окончанию дня полный отчет о происшедшем. Чем раньше мы покончим с этим, тем будет лучше для нас всех.
Скаур бросил сердитый взгляд на своего заместителя.
- Полковник Календа, поскольку вы принимали участие в этом деле с самого начала, я хотел бы услышать от вас о том, какую часть отчета Хэна Соло можно считать правдоподобной, а какую рассматривать как очередной приступ космического головокружения. Говоря откровенно, хотелось бы начать с того, что я не совсем понимаю, каким образом перебежчики вообще попали к нему в руки.
Белинди Календа заерзала на стуле.
- Господин, после того как майор Шоволтер и его команда поддержки угодили в ловушку, устроенную Бригадой Мира, Шоволтер и перебежчики отправились на поиски подкрепления, которое, по его сведениям, должно было находиться на борту "Королевы Империи". Когда майор внезапно увидел Соло, он посчитал, что тот также каким-то образом задействован в операции...
- Разве Соло когда-либо работал на это агентство? Календа прокашлялась.
- Господин, я временно завербовала его, когда случился кризис на Балансирной станции.
Ноздри Скаура раздулись.
- Это же было семь лет назад, полковник. Календа встретилась с ним взглядом.
- Шоволтер находился в плохом состоянии, господин..
Выражение лица директора смягчилось.
- Как он?
- У него неприятный ожог в верхней части груди, но он уже идет на поправку.
Скаур кивнул и обвел взглядом собравшихся.
- Мои соболезнования всем, кто когда-либо работал с офицерами Джоде Тие и Сайгой Бре'лиа или с доктором Иинталом из флотской разведки. Их гибель, а также гибель агентов-сменщиков Шоволтера, которых, по всей видимости, пытали, чтобы узнать пароль, делают для нас эту ситуацию еще более трагичной. - Он вновь повернулся к Календе. - Ну так, значит, перебежчики попали в руки Хэна Соло, который затем был вынужден отдать их Бригаде Мира.
- У Бригады Мира были средства открыть истинную личность перебежчицы, которую звали Элан. Они поместили ее и ее спутницу Вергер на борт челнока и попытались доставить их на корабль йуужань-вонгов, когда весь экипаж был предположительно отравлен самой Элан.
- Ее дыханием, насколько я понимаю.
- Так точно, господин. Соло отыскал ее и Вергер и вернул их на свой корабль, но что-то сподвигло его прийти к мысли, что они обе являются частью какого-то замысловатого плана, целью которого было убийство как можно большего числа джедаев. Насколько вам известно, перебежчики просили аудиенции у джедаев, чтобы снабдить их деталями информации о некоем заражении, которое ранее устроили агенты йуужань-вонгов. Мы смогли установить, что Элан вела речь о молекулярном расстройстве, которое в прошлом году унесло несколько сотен жизней - хотя до сих пор остается невыясненным, каким образом с этим связаны джедаи.
- В любом случае Соло посчитал эту приманку частью злого умысла и уже был готов выбросить перебежчиков за борт, когда сам чуть не пал жертвой Элан - то есть ее дыхания.
Перед тем как ответить, Скаур несколько долгих секунд разглядывал ее.
- А на каком основании Соло решил, что они - засланные убийцы, а не политические эмигранты?
- Как я уже сказала, господин, Соло был убежден, что Элан сама убила членов Бригады Мира, чтобы не позволить им вернуть ее йуужань-вонгам. Осажденное вещество, которое мы собрали на борту челнока Бригады Мира, по составу совпадает с тем, что было обнаружено на борту корабля Соло. Вскрытие трупов - включая и труп йуужань-вонгского оперативника - показало, что все они умерли от геморрагического шока, вызванного попаданием в легкие нарывного токсина - кровеносного реагента неизвестного типа.
Скаур выташил отчет Соло из той пачки документов, которую он принес с собой, проглядел его и принялся постукивать по нему костяшками пальцев.
- Вот здесь Соло утверждает, что то вещество, о котором вы упомянули как о выпавшем в осадок, было в какой-то степени живым. Он описывает его как скопление крошечных существ, которые возникли будто бы прямо из воздуха.
Календа сомкнула губы.
- Господин, я не претендую на понимание природы этого токсина или механизма его зарождения. Я знаю лишь, что Соло был действительно на грани гибели - А вместо этого Элан сама стала жертвой своего же токсина.
- Предположительно. Внутри спасательной капсулы, которую впоследствии использовала спутница Элан, чтобы совершить побег.
- Нам известно, что стало с капсулой?
- Пока нет. Мы обследовали весь астероид, но так ничего и не нашли. И хотя вполне возможно, что капсула все еще прячется там, затаившись в какой-нибудь расселине или пещере, она с той же легкостью может сейчас уже быть на борту вражеского фрегата, втянутая его лучом захвата во время битвы с авианосцем "Тёрс".
- Я все еще не понимаю, как Соло мог взять на себя такую ответственность и решился отослать их назад, - буркнул Скаур. - Хотя нет, стоп. Зная его так;, как знаю я, можно с уверенностью утверждать, что подобные действия легко согласуются с его абсолютно неуправляемым характером.
- В защиту действий Соло, господин, хочу отметить, что его в тот момент преследовал вражеский корабль.
- Да, но ведь враг, очевидно, не собирался возвращать себе перебежчиков.
- Соло был убежден, что раз Элан уже однажды пошла на убийство она не побоится поступить так же снова - возможно, даже избавиться от него самого, чтобы сохранить свои истинные намерения в секрете, что она в результате и попыталась сделать. Если бы Соло погиб, Элан просочилась бы в наши ряды, и кто знает, чем бы тогда все обернулось. К тому же господин, это дезертирство выглядело подозрительным с самого начала. Капитан крейсера "Преданный" подтвердит это.
Скаур кивнул Календе.
- Согласен, полковник. Но если на миг предположить, что действия Соло были оправданы, то нам придется подвергнуть переоценке наш успех в секторе Меридиан, как и нашу победу в битве за Орд Мантелл, - он печально покачал головой. - Нам следовало позволить вести всю операцию военной разведке. Вы понимаете, в какое положение мы сейчас поставлены?
- Господин? - удивилась Календа.
- В штабе убеждены, что мы полностью провалили свою работу. Несмотря на то что Элан представляла угрозу, мы могли извлечь многое, держа ее под стражей. Кроме того, сейчас стало абсолютно очевидно, что кто-то, владеющий доступом к высшим секретам, известил Бригаду Мира о планах по перемещению Элан на Ко- рускант.
Скаур извлек из пачки еще один дюралист и пробежался по нему глазами.
- Шесть членов верхушки военной разведки, четырнадцать наших собственных офицеров, полдюжины сенаторов, входящих в Совет по Безопасности и Разведке... И от кого-то из них прошла утечка - либо напрямую в Бригаду Мира, либо через посредника, - он обвел взглядом собравшихся. - Можно ли считать кого-либо из перечисленных вероятным источником утечки такой важности?
- Все они владеют доступом к одной и той же информации, - произнесла Календа. - Но кто бы это ни был, он не только вышел на контакт с Бригадой Мира, но и также сумел взломать нашу сеть и приостановить наше наблюдение за этой группировкой. Следы взлома все еще продолжают тщательно анализировать.
- Все это прекрасно, - проговорил Скаур, - но основной вопрос сейчас в другом: идет ли речь об изменнике, затесавшемся в наши ряды, или о вражеском лазутчике?
- О ком-то, кто укрыт углитхом-маскуном? - переспросил офицер мон каламари, сидевший за дальним концом стола, - Необязательно. Иуужань-вонги, по всей видимости, хорошо платят Бригаде Мира за службу. То же самое может происходить и с тем таинственным информатором, который передал им сведения. Члены правительства Новой Республики могут находиться в тайном сговоре с врагом.
- Но возвращение Элан йуужань-вонгам противоречило всему изначальному замыслу, - попытался подчеркнуть ботан, заместитель директора разведывательного управления.
Нижняя губа Скаура дернулась.
- Вполне возможно, что наш предатель не был извещен о замысле, только о дезертирстве. Наш кажущийся успех при Орд Мантелл только уверил предателя в том, что Элан необходимо вернуть, пока не нанесен еще более непоправимый ущерб.
- А может, кто-то просто закидывал удочки, - задумчиво произнесла Календа. - Пытался выйти на контакт с Бригадой Мира, не устанавливая никаких связей с йуужань-вонгами.
- Или Бригада Мира уже вела какие-то дела с предателем прежде, - предположил еще один из офицеров. - И предатель просто вернул старый должок.
Скаур уперся локтями в стол, - Что-нибудь удалось выяснить из допроса захваченных в плен членов Бригады Мира?
- Двое из тех тринадцати, что мы держим в заключении, утверждают, что единственным, кто выходил на контакт с предателем, был Рек Деш, человек, погибший на борту челнока Бригады Мира. Они говорят, что первый сеанс связи происходил по комлинку, а единственная встреча между Дешем и источником утечки состоялась на Куате, где Деш предположительно встречался с тельбуном.
Скаур скорчил гримасу.
- Тельбуном?
- Тельбун мог быть промежуточным звеном между Дешем и тем, кого мы ищем, - сказала Календа, Скаур фыркнул.
- То есть вы хотите мне сказать, что в действительности у нас нет никаких зацепок.
Календа кивнула.
- Благодаря Элан, Рек Деш забрал этот секрет с собой в могилу.
* * *

На величественном Корусканте - хоть и не на той невероятной высоте, где от обилия шпилей небоскребов, обелисков и башен захватывает дух и кружится голова, - джедай мон каламари Килгал, иторианский целитель Томла Эл и врач-Хо'Дин Исм Оолос в нетерпении ожидали, пока лаборант МД-1 завершит анализ слез, которыми Вергер якобы наполнила питьевую колбу на борту "Тысячелетнего сокола".
В скором времени смутно похожий на человека дроид представил им результаты в виде анимированных голограмм, отображающих химический состав жидкости и ее взаимодействие с взятыми для анализа клетками Мары Джейд Скайуокер.
- Подобное химическое строение и следовало ожидать от слез, - произнес Томла Эл, подавшись чуть вперед на своих крупных, снабженных дополнительными упорами ногах, - но у нас нет способа определить, насколько их свойства характерны для всего вида, к которому принадлежит Вергер.
- Да, но взгляните сюда, - восхищенно перебил Оолос, указывая на голограмму взаимодействия. - Посмотрите, как это вещество втягивается в клетки, как будто впитывается ими. И посмотрите, как реагируют клетки! Напоминает впрыскивание питательных веществ.
Ростом даже выше, чем вуки, и при этом невероятно худой, Оолос был обладателем широкого безгубого рта, а его голова венчалась пучком плотных змеящихся локонов, сверкающих алыми и фиолетовыми чешуйками. Как и Томла Эл, он был одет в белый длиннополый халат, и этим они сильно отличались от Килгал, чья грубо скроенная туника и штаны имели цвет мелкозернистого песка, - Я воодушевлен, - обратился Оолос к оставшимся двум посетителям лаборатории. - Идите и взгляните сами.
Держась за руки, Люк и Мара подступили ближе к голографической проекции дроида и притворились, что изучают ее столь же завороженно, как иторианец и Хо'- Дин. Люк совершенно точно знал, что один из двух выпуклых глаз Килгал в данный момент сфокусирован на Маре, вместо того чтобы изучать дисплеи.
Томла Эл повернул изогнутую голову к Люку и проговорил обоими ртами: - Ля встревожен.
Все ждали, пока он продолжит.
- Жрица Элан была оружием, которое йуужань-вонги планировали использовать для уничтожения дже-даев. Почему тогда Вергер не может быть ее сообщницей, которую направили к нам с той же целью? Хэн Соло, по-видимому, так и думал, иначе не стал бы он стремиться к тому, чтобы вернуть ее неприятелю.
- Хэн не был уверен насчет Вергер, - ответила за Люка Килгал.
- Тогда какой смысл было Элан скрывать в себе смертельно опасный токсин, в то время как у ее любимицы был антидот против болезни Мары?
- Возможно, Вергер не совсем та, кем кажется, - сказал Люк, - даже для Элан, - он сделал короткую паузу, после чего добавил. - Хэн признал, что его мучал соблазн уничтожить колбу, пока он не задумался над тем, что сказала ему Вергер, прежде чем скрыться в спасательной капсуле. Она поблагодарила его за то, что он подарил ей шанс вернуться к своим.
- Ну естественно, - отозвался Томла Эл, его голос звучал как ритмичное стерео. - К йуужань-вонгам.
- Но ранее Хэн отмечал очень странную реакцию Вергер, когда он назвал при ней мое имя. Да и Дрома утвержает, что однажды уже встречал представителя народности Вергер в Корпоративном секторе.
- Это ровным счетом ни о чем не говорит, - возразил Томла Эл. - Агенты йуужань-вонгов проникали в нашу Галактику еще лет пятьдесят тому назад. Раса Вергер вполне может принадлежат!" галактике йуужань-вонгов.
- Томла Эл прав в одном, - произнес Оолос, отворачиваясь от голограммы. - Мы не можем быть полностью уверены, что этот якобы подарок не является частью коварного замысла с целью вселить в нас ложное доверие и непреднамеренно нанести Маре еще больший вред.
Взгляды всех присутствовавших сосредоточились на ней. Такая же бледная, какой и была последние несколько недель, она продолжала выказывать необычайную стойкость и упорство.
- Мне кажется трудным свыкнуться с мыслью, что йуужань-вонги затратили столько усилий, чтобы убить одного джедая - - то есть меня, - в то время как Элан была готова уничтожить нас всех.
Оолос приказал МД-дроиду отключить голограммы; следующие несколько мгновений он провел в глубоком раздумье.
- Нам нужно действовать осторожно, - он бросил взгляд на питьевую колбу. - Мы даже не знаем, как следует употреблять эту жидкость - впрыскивать, глотать или наносить на кожу.
- У нас есть подсказка, - проговорил Люк. (tm) Вергер использовала свои слезы, чтобы исцелить бластер-ный ожог, полученный офицером разведки на борту "Королевы Империи". Она втирала их пальцами в рану.
- Локально, - добавил Оолос.
Один глаз Килгал был направлен на него.
- Но болезнь Мары не локальна, она носит общий характер.
Внезапно Люк призвал Силу и с ее помощью потянул колбу к себе, опустив ее на ладонь. Перевернув ее, он поднес колбу ко рту, приготовившись выдавить каплю себе на язык. Но Мара столь же поспешно выхватила колбу из его рук и выжала несколько капель в свой собственный рот, прежде чем Люк успел спохватиться.
- Мара! - в один голос воскликнули Оолос и Томла Эл.
Но Мары не испытывала боли. Она глубоко вдохнула, затем широко распахнула глаза.
- О Люк, - воскликнула она, словно в благоговейном трепете. - Я не могу точно описать мои чувства, но это словно глоток воды после нескольких дней беспрерывной жажды, - она оглядела свои руки, сначала ладони, потом запястья, и коснулась ими лица. - И я ощущаю покалывание в лице и пальцах.
Люк осторожно забрал у нее колбу и выдавил каплю себе на язык.
- А я ничего не почувствовал, - произнес он через мгновение.
Мара отобрала колбу обратно и прижала ее к груди.
- А ты и не должен ничего чувствовать. Люк заглянул в глаза своей жены.
- Мара, тебе следует знать еще кое-что: Шоволтер сказал, что целебное воздействие носит временный характер. Об этом ему говорила и сама Вергер, когда принималась за его лечение. Он уже почти лишился всех своих сил, когда встретил Хэна.
- Но это не означает, что со мной все будет так же, - твердо сказала Мара. - Кроме того, я готова согласиться и на временный эффект. Я знаю, что вы с Килгал пытались излечить меня при помощи Силы, и я знаю, что вам было нелегко это сделать, поскольку я полностью ушла в себя. Но я живу с этим недугом уже больше года. Это мое испытание, и я пробовала противостоять болезни всеми известными средствами. Но она одолевает меня, Люк. Она одолевает меня.
Она подняла колбу на уровень глаз.
- Если это только ухудшит ситуацию, мне придется всего лишь удвоить усилия для борьбы с болезнью. Но все во мне говорит, что этого не случится. Вы меня понимаете?
- Позволь нам по крайней мере держать тебя под наблюдением, - заявил Томла Эл. - Если что-то пойдет не так, мы сможем принять хоть какие-то меры по предотвращению рецидива.
- Нет, - произнес Люк, задержав на себе взгляд Мары. - Мы поступим так, как хочет Мара.
Она нежно сжала его руку, затем подошла к ближайшему столику и аккуратно накапала небольшую дозу слез на раскрытую правую ладонь. Но не успела она поднести ее к губам, как жидкость внезапно испарилась.
- Моя рука впитала ее, - в изумлении воскликнула она, демонстрируя раскрытую ладонь.
Оолос подошел к ней и окинул ее взглядом с высоты своего огромного роста.
- Мара, ну расскажи нам, как ты себя чувствуешь. Она с запинкой вздохнула, - Я не уверена. Легкой, возбужденной. Все внезапно стало таким ярким... - она вздрогнула, - Словно внутри меня что-то зажглось. Я...
Руки и колени Мары задрожали. Она откинула голову назад, как будто пытаясь поймать нарушенное дыхание. Она упала бы, если бы Люк не подскочил к ней вовремя.
- Скорее, Люк, клади ее на стол, - крикнул Оолос.
Люк подтащил ее к диагностической кушетке и положил на спину. Мара постанывала, стиснув веки и крепко вцепившись руками в свое дрожащее тело.
- Получим первые показания с секунды на секунду, - сообщил Томла Эл, вставший у контрольной панели.
Люк не сводил взгляда с Мары.
- Мара, - шептал Люк ей на ухо. - Мара...
Она издала еще один стон и вздрогнула, широко распахнутыми глазами разглядывая Люка.
- Я не знаю, - раздался ее слабый шепот. - Я не могу объяснить то, что я ощущаю. Разве я сделала неверный выбор, любовь моя? - выражение ее лица стало умоляющим. - Посмотри на меня, Люк. Посмотри на меня...
Ее голос затих, и она ушла в забытье. Люк пытался найти что-то ободряющее в глазах Килгал, Томлы Эла и Оолоса, но не преуспел. Он вновь перевел взгляд на Мару и потянулся к ней через Силу.
Как только он это сделал, судорожное подергивание ее конечностей начало сходить на нет и все ее состояние начало меняться. Ее лицо расслабилось, а из уголков ее глаз пролились слезы. Цвет вернулся и к лицу Люка, его глаза тоже стали влажными от облегчения и неподдельного счастья.
Глаза Мары распахнулись, на лице возникла слабая улыбка.
- Кажется, получилось, - проговорила она мягко, облизывая свои губы языком Она снова прикрыла глаза, словно блаженствуя в том состоянии, которое она только что испытала. - Я ощущаю, как оно струится по мне. Как будто каждую клетку моего тела только что искупали в лучах света, - она нащупала ладонь Люка и положила ее себе на грудь. - Мне кажется, я выздоравливаю, Люк. Я уверена, что я выздоравливаю.
- О Мара, - сквозь слезы вымолвила Килгал, подходя к столу и прижимая перепончатую ладонь к плечу Мары.
Краем глаза Люк уловил, как: Томла Эл и Оолос обменялись скептическими взглядами, но он не проронил ни слова. Вместо этого он вновь потянулся Силой к Маре и обнаружил, что она просто сияет.
И он расплылся в счастливой улыбке. Он подсунул ладони под плечи своей жены и нежно прижал ее к себе. Ее руки обвили его шею, и она приникла к нему, тихо и радостно всхлипывая.
- Мы добились победы, - прошептал Люк.

Глава 28

Лейя спешно промчалась сквозь парадный вход своих апартаментов на площадку балкона. Но как бы сильно она ни жаждала сообщить Хэну и Анакину хорошие новости о Маре, она удержалась от того, чтобы вмешаться в их диалог.
- Единственное, чего я до сих пор не могу понять, - говорил тем временем Хэн, - это каким образом я осознал, что дыхание Элан отравлено. Словно какой-то голос предупредил меня об этом. И тогда я схватился за твой мультиинструмент.
Не сводя глаз с расположившегося внизу под ними городского каньона, Хэн опирался одной ногой на балконные перила и в руке сжимал комплект для выживания. Его походный ранен лежал у него в ногах. Когда минула довольно длительная пауза, а Анакин так и не отреагировал на его реплику, Хэн повернулся к нему и выжал улыбку.
- Спасибо.
Задумчивость на лице Анакина сменилась недоумением.
- За что, пап?
- За то, что не сказал мне, что это Чуй взывал ко мне через Великую силу.
Анакин улыбнулся.
- Ну да, как будто я только и думал о том, чтобы сказать тебе это.
Хэн вознес указательный палец.
- И даже не думай упоминать об этом при твоем дяде. Не хватало мне только, чтобы Люк знал, что я слышу голоса. Так что это строго между мной, тобой и этой лестничной стойкой, ясно? - он чуть повернулся в сторону Лейи. - Ничего личного, дорогая.
Лейя одарила его откровенно наигранной улыбкой.
- Хорошо хоть стойкой, а не ступенями, дорогой. Хэн щеголевато кивнул, поднялся и приблизился к Анакину.
- В любом случае, я хотел поблагодарить тебя за то, что ты пришел в тот день на корабль Роа, - он взвесил на ладони комплект для выживания. - Если бы не это... ну, ты знаешь, что бы тогда произошло.
- Благодари Чуй, - откликнулся Анакин. - Это его работа.
Хэн покачал головой.
- Я уже отблагодарил Чуй. А сейчас пришел твой черед, - он взял Анакина за плечи и заключил его в тесные объятия.
Лейе показалось, что ее сердце сейчас не выдержит. Она прикрыла рот ладонью, сдерживая слезы.
Хэн отодвинул от себя Анакина, но продолжал держать руками его за плечи.
- Прости меня за то, что я сказал и как вел себя после того, как погиб Чуй, Анакин. Мы сделали на Серн-пидале все, что могли, и Чуй осознавал это. Мы оба знаем, кого нужно винить в его смерти. Но я не хочу, чтобы стремление к расплате побудило тебя совершить какую-нибудь глупость, понимаешь? Ты, Джейсен и Джейна - вы для меня гораздо важнее, чем даже можете себе представить.
Анакин кивнул и почти ухмыльнулся. Они обнялись с Хэном еше раз.
- Мне нужно идти, - произнес Анакин через мгновение. - Дядя Люк хочет, чтобы я вернулся Йавин IV.
- Хочу сказать еще кое-что, пока ты не уехал, - улыбаясь вмешалась Лейя. - Подарок Вергер, похоже, сработал, - она перевела взгляд на Хэна. - Люк только что сказал мне, что Мара сейчас сильнее, чем была все последние месяцы. Что бы там ни содержалось в слезах, они помогают, и Оолос и Томла Эл надеются, что Мара будет в полном здравии уже в течение ближайших нескольких недель.
Все трое заключили друг друга в короткие, ликующие объятия, которые разорвал Анакин.
- Сначала йуужань-вонги заражают Мару, затем подсылают к нам убийцу, - горько заговорил он. - Я помню, что ты говорил мне о стремлении к расплате, пап, но они сделали эту войну для нас личной.
Взгляд Лейи был затуманен от нехорошего предчувствия, но она еще раз сжала Анакина в своих объятиях и поцеловала его в щеку.
- Береги себя.
- Эй, малыш, - крикнул Хэн, когда Анакин уже направлялся к воздушному мосту. - А есть ли шанс, что Лобакка настолько погрязнет в - этих ваших джедайских заботах, что они с Вару забудут о долге жизни?
- Нет, насколько я помню наш последний разговор с ним.
- Проклятье, - буркнул Хэн. - Подозреваю, что рано или поздно мне придется вновь столкнуться с этим, - он бросил взгляд на Лейю и улыбнулся. - Надо же, значит, Вергер не обманула, - он недоверчиво встряхнул головой. - Как все, однако, забавно вышло. Ты отправляешься на поиски одного, а в результате находишь совершенно другое. Если бы я не знал всей сути, я бы сказал, что тут поработала Сила.
Лейя хранила молчание.
Хэн прищурил взгляд и кивнул.
- Буки обычно говорят, что на любой охоте невозможно предсказать, что обернется добычей. Но, кажется, если надолго выходишь из игры, сразу начинаешь забывать об этом.
Лейя услышала нечто в его тоне, что обеспокоило ее. Она указала на походный ранец.
- Ты не снимаешь его с плеча с той самой поры, как вернулся, - бросила она как бы ненароком. - Ты планируешь раскладывать веши по местам или так и будешь ходить с набитым ранцем?
Хэн потянулся к ранцу.
- Сейчас нет нужды разбирать его. Лейя скрестила руки на груди.
- Вероятно, мне следовало это предвидеть. То есть на самом деле твое возвращение домой не окончательно?
- В последнее время я слишком долго находился дома, - он ухмыльнулся. - Я решил, что ты, должно быть, устала наблюдать за тем, как я тут околачиваюсь.
Лейя оставалась недвижима.
- Не пытайся все исправить, Хэн.
Он ткнул себя в грудь.
- А кто пытается что-то исправить? Я только хочу сказать, что у меня осталось несколько незавершенных дел.
- Например?
- Для начала надо разыскать Роа. А еще помочь Дроме найти его сородичей. Он спас мою шкуру, знаешь ли, - причем дважды.
Лейя послала небесам сардонический смешок.

Предыдущая страница 18 Следующая страница


19 Джеймс Лучено

- Только не говори мне, что у тебя теперь перед Дромой долг жизни. Это слишком, Хэн, - даже для тебя.
Он поморщился.
- Но ты же не можешь ожидать от меня, что я вот так просто забуду о Роа или оставлю Дрому на произвол судьбы.
Она сделала шаг навстречу.
- А у вуки нет никаких поговорок о бездумном риске? Минуту назад я стояла здесь, слушая, как ты пытаешься предостеречь Анакина от свершения глупостей, а теперь ты говоришь мне, что намерен отправиться на поиски Роа и пропавших родственников Дромы. Нельзя ли выбрать что-то одно, Хэн?
- А что плохого в том, чтобы заниматься и тем и другим?
Лейя фыркнула.
- Полный рецидив. Передавай привет своему прежнему "я", Хэн.
- Нет никакого рецидива. Я все тот же человек, за которым ты замужем, солнышко. К тому же незачем переводить на меня стрелки. Пока я тут находился во временном застое, ты моталась на Дантуин, в Империю, еще куда-то, рискуя жизнью отнюдь не меньше меня.
- Хочешь сказать, что если я перестану помогать беженцам, то твой загул по местам боевой славы тоже прекратится?
- Мой загул? - удивился он. - А как, интересно, можно назвать то, чем занимаешься ты?
Лейя уже заготовила ответную реплику, но передумала и затянула по новой: - Новой Республике сейчас тяжело, Хэн. Мне может понадобиться твоя помощь.
Хэн всплеснул руками.
- Эти басни я слышал и прежде.
- И ты обычно слушал.
Хэн сделал шаг к перилам, затем назад, усиленно избегая ее взгляда.
- В каком-то роде я уже тебе помогаю. Ну, то есть родственники Дромы - беженцы, ну и...
Лейя притихла на мгновение. Испытывая облегчение от того, что он наконец справился со своей скорбью, она не могла не заметить, что он намеревался продолжить то, чем занимался всю свою сознательную жизнь - постоянно воссоздавал себя по новой, превращаясь из всеми покинутого ребенка в имперского офицера, из контрабандиста в лидера Восстания. На основе того восприятия, которое она получила после нескольких мимолетных встреч с Дромой, она поняла, что его новый друг того же пошива Несмотря на всю обеспокоенность Дромы судьбой своих родственников, этот рин все равно оставался в душе бродягой, для которого приключения просто стали неотъемлемой частью существования.
Лейя наблюдала за тем, как Хэн подходит к краю балкона.
- Я не знаю, как ты умудрялся делать это столь долго, - наконец сказала она.
Он остановился, чтобы поднять на нее взгляд.
- Делать что?
- Растить семью. Ходить далеко от края.
- Это был просто мой "загул" в стабильность, - он попробовал изобразить на лице свою коронную усмешку, но это не сработало. - Послушай, я всего-навсего улетаю. Меня долг зовет.
- А как насчет твоего долга перед нами?
- К "нам" это не имеет никакого отношения.
- О так ли? - она приблизилась к нему. - Я уже давным-давно свыклась с мыслью, что ты никогда не прислушиваешься ни к чьему пристрастному мнению относительно того, каким ты должен быть. И хочу заметить, что мне нравится в тебе эта черта. Но не забывай одного: я не Малла, Хэн. Я не смогу перенести того, что ты будешь заскакивать сюда раз в год, используя наш дом лишь в качестве опорного пункта для своей очередной эскапады. Хэн скривил губы.
- Ты преувеличиваешь. Она еле заметно улыбнулась.
- Посмотрим, как все выйдет на самом деле.
Хэн печально насупился, после чего обвил ее своими руками.
- Доверься мне.
Она отстранилась, одарив его скептическим взором.
- Я уже слышала это прежде.
Он взял ее за руку и поцеловал запястье.
- Сбереги это на будущие времена.
Он сгреб в охапку ранец и ушел в направлении воздушного моста, так больше и не обернувшись.
* * *

В одной из комнат апартаментов Соло, Ц-3ПО и Р2Д2 завершали процедуру обновления данных, подключившись ГолоСети и новостным каналам. Проектор ГолоСети все еще высвечивал трехмерные изображения, но два дроида уделяли теперь больше внимания своим внутренним схемам, нежели дисплеям.
- Лучше и не могло закончиться, - поведал Ц-3ПО своему приземистому напарнику. - Госпожа Мара скоро поправится, господин Хэн вернулся домой, а йуужань-вонгов постигла крупная неудача. Я не испытал бы большего удовлетворения, даже если бы только что вылез из освежающей ванны, наполненной первоклассным минеральным маслом.
Р2Д2 повернул полусферический купол и выдал серию насмешливых гудков и модулированных посвистов. Ц-3ПО несколько мгновений разглядывал его.
- Что ты подразумеваешь под словами "тебе следует протестировать свой центральный процессор"? Что такого ты знаешь, чего не знаю я?
Ответом Р2Д2 послужила очередная трель.
- Господин Хэн не вернулся домой? Дроид-астромеханик мяукнул и обратил внимание Ц-3ПО на дисплей, вопроизводивший картинку с камеры службы безопасности на входе в апартаменты. На экране было видно, как господин Хэн пересекал воздушный мост в направлении остановки общественного транспорта, а госпожа Лейя, прижав пальцы одной руки к своим губам, провожала его взглядом.
- О, ты в самом деле прав. Но, возможно, он всего лишь отправляется по какому-нибудь поручению.
Р2Д2 язвительно тренькнул.
- Ну откуда мне знать, почему на его плече походный ранец или почему госпожа Лейя выглядит такой расстроенной? Я уверен, что есть какое-либо разумное объяснение.
Р2Д2 издал продолжительную и довольно высокомерную трель.
- О чем ты говоришь? Новую Республику ввели в заблуждение, убедив в том, что она добыла победу в битве при Орд Мантелл? - Ц-3ПО подбоченился. - Не знаю, откуда ты все это берешь, но я советую тебе побольше смотреть вокруг и прекратить просиживать часами в ГолоСети.
Р2Д2 повернул купол в сторону новостной голограммы, на которой в реальном времени шел репортаж с одной из планет Провинции и демонстрировались изображения всевозможных дроидов, убегающих от разъяренной толпы, готовой разорвать их на части.
- Ох беда! - в панике воскликнул Ц-3ПО, но тут же придал своему голосу раздражительный оттенок. - Я вижу, ты так и норовишь представить все в дурном свете. Но у меня есть кое-какие настоящие новости для твоих угрюмых сенсоров: не важно, что ты еще захочешь выставить напоказ перед моими фоторецепторами, ты больше никогда не услышишь от меня жалоб насчет вероятной деактивации.
Ответная реплика Р2Д2 напоминала иронический смешок.
- Ну естественно, ты не поймешь, о чем я, потому что ты и понятия не имешь о том, что страх деактивации - это всего лишь результат нездорового стремления к беспрерывной активации. Посмотрев на все беспристрастно, даже ты обнаружишь, что все страхи исчезают.
Р2Д2 насмешливо чирикнул.
- Следи за своим языком, ты, ведро помойное! И что с того, что я начинаю мыслить как человек. Ты говоришь это так, будто в этом есть что-то плохое.
Р2Д2 ухнул и критически прогудел.
- О, а ты готов напомнить мне обо всем этом, когда нас обоих закинут в плавильный котел, да? С чего ты взял, что тебе вообще удастся кому-то о чем-то напомнить? В любом случае ты попытаешься. Но хочу, чтобы ты знал: господин Хэн пообещал поместить на хранение все мои воспоминания, так что, даже если мое металлическое тело уничтожат, мои мысли и воспоминания могут быть с легкостью перенесены в другое, возможно в более новую модель протокольной серии с вербомозгом "СинтТех ААА-2".
Р2Д2 выдал очередной насмешливый посвист, значение которого не страдало двусмысленностью, после чего покатился в направлении дверного проема.
- Куда мне вставить ограничитель? - шокирован-но откликнулся Ц-3ПО. - Что ж, мне придется предупредить господина Люка, что твои цепи безнадежно испортились. Давай, глумись надо мной, - крикнул он в спину астромеханика. - Посмотрим, к чему это приведет. Но ты довольно скоро вернешься ко мне, желая перенять все мои знания о том, что значит быть настоя-шеи личностью.
Внезапная дрожь быстро положила конец тираде Ц-3ПО, и он в оцепенении склонил'голову. Люди всех мастей часто характеризовали его как педантичного, раздражительного и придирчивого, но его новый взгляд на природу существования, казалось, только усилил эти его личностные черты. Если понимание может быть достигнуто только за счет логики и хладнокровия, возможно, такое состояние и не столь желанно.
- Что ж, неудивительно, что разумные существа ведут войны друг против друга, - громко воскликнул протокольный дроид, спеша в дверной проем за Р2Д2.

Глава 29

Харрар проклял тот день, когда он был послан на Оброа-скай. По-прежнему не восстановившись от того жестокого избиения, которое ей учинили йуужань-вонгские корабли несколько недель назад, планета, заключенная в рамку прозрачного иллюминатора черного, похожего на драгоценный камень, корабля священника, повисла в космическом пространстве, окутанная серыми облаками, которые также будто бы испытывали боль от ее непрестанного вращения. Харрар был вынужден терпеть эту панораму, пока он находился в поисках достойного объяснения возможной неудачи его и Ном Анора замысла.
- С этой точки зрения, ваше превосходительство, мы не можем с точностью определить, находятся ли Элан и Вергер в плену, или они пропали без вести.
- Или мертвы, - добавил командующий Тла из-за его спины.
Харрару оставалось только гадать, насколько точно его личный виллип передал перекосившую его лицо болезненную гримасу тем, кто находился на приемном конце связи, - а именно верховному жрецу Джакану, отцу Элан, лидеру ее домена и советнику Верховного Владыки Шимрры; Нас Чоке, верховному командующему флагмана йуужань-вонгского флота; и префекту Дратулу, администратору "летающего мира" "Харла". Ментально связанные виллипы этой тройки возлежали на гигантских подставках, расположенных между Харраром и той панорамой, которая внушала ему такое отвращение.
- Почему вы включили их смерть в составленный Харраром перечень вероятных исходов, командующий? - Хотя вид был впечатляющим, виллип едва ли мог передать всю внушительность полностью преображенной физиономии верховного жреца с ее утолщенным носом и глубоко посаженными глазами.
Тла повернулся к одному из передающих виллипов.
- Несмотря на то что мы вели по нему огонь, корабль Новой Республики, на борту которого находились Элан и Вергер, мчался в направлении нашего корабля с явным намерением вернуть жрицу. Командование неверных, должно быть, догадалось, что мы умышленно преградили путь челноку, а также что Элан сама ликвидировала его экипаж. Б последний момент перед тем, как корабль изменил курс и улетел прочь, из него была выброшена спасательная капсула, но Ном Анор не смог достать ее.
Ном Анор задвигал челюстью, но не произнес ни единого слова оправдания.
- Но вы пытались это сделать, так? - осведомился Джакан.
- Так точно, ваше превосходительство, - признал Ном Анор.
- Даже осознавая при этом, что подобные действия обрекут на неудачу весь замысел Харрара?
Ном Анор бросил короткий взгляд на священника и кивнул.
Заговорил виллип верховного главнокомандующего Чоки, подзывая Тла и его тощего тактика к себе поближе. Лицевые татуировки Чоки придавали его внешнему виду важности, а еле заметное очертание усов и клочок бороды - величественной стати.
- Насколько я понимаю, командующий, вашей задачей во всем этом предприятии было подарить Новой Республике необходимые победы, чтобы удостовериться, что важность Элан оценили по достоинству. - Взгляд изогнутых глаз Чоки, под которыми располагались огромные синеватые мешки, упал на боевого тактика. - Но какой ценой нам это далось?
- Это было дорогостоящее предприятие, верховный главнокомандующий.
Слово взял тактик Рафф.
- Было пожертвовано много кораллов-прыгунов, также уничтожено несколько небольших боевых кораблей. Будь наши ресурсы легко восполнимы, эти потери можно было бы посчитать несущественными. Но Белкадан и Сернпидаль перегружены, и пополнение флота идет очень медленно. Чтобы гарантировать адекватную защиту нашего флота, нам понадобиться разобрать на составляющие несколько наших более крупных кораблей, тем самым усилив боевые группы кораллов-прыгунов, или отклониться от текущего вектора вторжения и восполнить наши запасы, основав производство йорик-коралла на новых мирах.
Рафф указал на Ном Анора.
- Исполнитель Ном Анор уверяет нас, что мы получим теплый прием в близлежащем секторе, известном как пространство хаттов, так как царствующий там вид - хатты - не желает вступать с нами в открытую конфронтацию.
- Ном Анор уверяет, - презрительно повторил Чока. - Продолжайте, тактик.
Тактик склонил голову.
- Последнее, о чем хочу упомянуть: Новая Республика развернула свои боевые флоты для защиты центра или, возможно, для подготовки к контрнаступлению. Я по- прежнему убежден, что мы в состоянии отбить любую атаку, но я обязан сообщить, что противник медленно учится, как сводить на нет эффект довинов-тягунов и противостоять нашим орудиям.
- Мы не будем разбирать наши корабли на составляющие, - угрюмо распорядился Чока. - В скором времени я прибуду на фронт с нашей верфи на Сернпидале с новыми кораблями, а также с молодым йаммоском на борту одного из них. Тем временем флот под командованием Малика Карра будет переведен в Космос хаттов.
Малик Карр выступил вперед и отдал честь.
- Командующий Тла и ею преосвященство Харрар таким образом будут отозваны во Внешние территории.
Тла и Харрар промолчали.
Внимание привлек третий виллип, ментально связанный с префектом Дратулом.
- Я бы хотел в частном порядке обсудить кое-какие вопросы с исполнителем Ном Анором, - заявил Дратул.
Когда все прочие покинули рубку, на широком с густыми бровями лице префекта нарисовалось угрожающее выражение.
- Так что же именно произошло, исполнитель? Ном Анор развел руками.
- Вся вина лежит на Харраре и Элан. Им недоставало талантов в импровизации.
- Джедаи каким-либо образом принимали участие в расстройстве наших планов?
- Они могли приложить к этому руку. Виллип Дратула кивнул.
- Меня достигли известия, что некоторые из твоих агентов оказались причастны к неудаче.
- Они пытались защитить наши интересы, ничего более.
Дратул взял секунду на раздумья.
- Ради твоего же блага, исполнитель, я очень надеюсь на это. После катастрофы Праэторита в системе Хельска мастер войны Цавонг Ла не потерпит новых провалов с твоей стороны.
Ном Анор кивнул.
- Я понимаю, префект, у меня в голове уже созрел новый план, который я намереваюсь привести в исполнение, как только флот будет перебазирован в Космос хаттов.
- Не разочаруй меня.
- Даю вам свое слово. Более того, мы, по всей видимости, обнаружили потенциального союзника на Корусканте. Кто-то до сих пор неизвестный - и явно обладающий высоким положением в вооруженных силах или разведке Новой Республики - вышел с нами на контакт через моих агентов.
- Любопытно, - признал префект Дратул. - Выясни, кто это.
- Я так и сделаю.
- Один последний вопрос, исполнитель. Могли мы недооценить этих неверных?
Ном Анор усмехнулся.
- Только их слепую удачу.
* * *

- Нам повезло, - крикнул Дрома с крыши "Сокола" находившемуся внизу Хэну. - Несколько подпалин вокруг кормовых выхлопных отверстий. Кроме пласти-ла и краски, других целебных средств не потребуется.
- У нас нет на это времени, - откликнулся Хэн, стоявший на полу посадочного причала 3733. - Кроме того, мне нравится видеть корабль оцарапанным и несовершенным.
"Сокол" был закреплен на жестких подпорках, подключенный к диагностическим мониторам, компенсаторам давления и резервуарам с охладителем и топливом, насыщенным жидким металлом. Они провели уже более двух дней, исследуя корабль вдоль и поперек, ремонтируя, где необходимо, и проводя генеральную уборку. Дрома показал себя способным механиком, хотя ему в большей степени удавались интуитивные решения проблем, нежели работа с разводными ключами и макрорезаком.
- Хотя, с другой стороны, малярная работа уже не кажется мне такой уж плохой идеей, - добавил Хэн несколько секунд спустя. - После того, что произошло в системе Билбринги, изображениями "Сокола" уже небось увешаны интерьеры всех йуужань-вонгских кораблей и кораллов-прыгунов.
- При условии, что результат малярной работы окажется несколько лучше, чем твоя борода.
Хэн насупился и потер подбородок. - Раз уж об этом зашла речь: если ты позволишь своим усам расти еще некоторое время, ты скоро будешь спотыкаться о них.
Дрома свесил ноги с крыши корабля и ловко спрыгнул на пол. Хэн швырнул ему тряпку и принялся наблюдать за тем, как Дрома полирует ладони и использует свои щетинистые пальцы, чтобы почистить бархатистый мех Заметив направленный на себя взгляд Хэна, Дрома замер.
- Что? - спросил он. Хэн подавил усмешку.
- Ничего. Как насчет того, чтобы отстегнуть эти силовые кабели, пока я разберусь с топливными шлангами?
Дрома пожал плечами.
- Без проблем.
- Тогда, я полагаю, мы готовы.
Дрома короткое мгновение разглядывал его.
- Лейя придет попрощаться?
- Нет, не думаю.
- Жаль. Хотел сказать ей "до свидания".
- В другой раз, - сказал Хэн, после чего быстро добавил: - Хоть и не похоже, что этот другой раз наступит.
- Что ж, тогда попрощаешься с ней за меня - когда снова ее увидишь.
- Все, что я пытаюсь тебе втолковать, так это что я не хочу, чтобы ты чувствовал себя слишком комфортно в кресле второго пилота, - Даже и не думаю об этом.
- Я хочу лишь, чтобы ты уяснил: все это не навсегда. Ты и я то есть. Все это лишь до тех пор, пока мы не найдем твою семью.
Дрома еле заметно улыбнулся.
- А как же тот. счет, к которому я добавлял все новые и новые пункты?
- Послушай, люди не верят в долг жизни. Когда кто-то оказывает нам услугу, мы оказываем ответную, и на этом наша совесть чиста, Я помогу найти твоих родственников, и после этого наши пути разойдутся, понимаешь?
- В ответ на что? На то, что я гоняю с тобой по Галактике на этом пережитке прошлого?
Хэн фыркнул.
- Ты не говорил так, когда мы преследовали Река.
- Я просто был вежлив. Я почему-то решил, что ты принадлежишь к тому типу людей, которые очень трепетно относятся к своим кораблям.
- Не сомневаюсь.
Наступило неловкое молчание, которое прервал Дрома: - Пойду снимать силовые кабели.
Когда он уже был на пути к корме, Хэн окликнул его: - Эй, Дрома. Мы найдем твою сестру, обещаю, - он позволил себе усмешку. - Даже если для этого нам придется исколесить полгалактики.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 13)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 15)
  • Глава 25 (Страница 16)
  • Глава 26 (Страница 17)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 18)
  • Глава 29 (Страница 19)


Джеймс Лучено

Посланники Хаоса I: Проверка на прочность

Цикл: "Новый Орден Джедаев" - 3

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin