Джеймс Лючено - Посланники хаоса II: Сумерки джедаев

1 Джеймс Лючено

Сканирование/вычитка: Голодный Эвок Грызли
«Star Wars: Посланники Хаоса II. Сумерки джедаев»: Эксмо, Terra Fantastica; 2005
ISBN 5-7921-0663-0, 5-699-10937-4
Оригинал: James Luceno, “Jedi Eclipse”
Перевод: Е. Федина

Глава 1

В столице Гиндина было утро, хотя этот факт вряд ли был очевиден комунибудь на поверхности планеты. Встающее солнце, - когда и проглядывало, казалось бледным диском в клубящемся дыме, который поднимался над горящими лесами и домами. От подножий окружающих холмов отражались оглушительные звуки битвы; по округе носился обжигающий ветер. Днем правила сумеречная темнота, клочьями вспарываемая вспышками слепящего света.
Искусственный свет обеспечивали воины и машины, курсирующие над выжженной землей и мелькающие между облаками, несущимися по орбите над безумием. Сквозь свинцовые тучи, добавляя акустические хлопки к скрипучей партитуре битвы, упрямо преследовали друг друга союзные и неприятельские истребители. К востоку от осажденной столицы с высоты в поверхность безжалостно били лучи энергии, расширяясь, словно стрелы яркого солнечного света, или собираясь в ослепительные завесы, заставлявшие горизонт сиять красным, словно замерзший закат.
Выпущенные приближающимися войсками противника ракеты из перегретого камня атаковали то, что осталось от города, дырявя уцелевшие башни и опрокидывая те, что уже были разрушены огнем. Куски разбитого феррокрита и покореженного пластила падали на изрытые воронками улицы и засоренные переулки. Несколько гражданских отчаянно неслись в поисках укрытия, в то время как другие, парализованные страхом, столпились в пустотах, этих почерневших от огня утробах, которые раньше были дверьми в магазины и витринами. В некоторых кварталах ионные пушки и почти разряженные турболазерные батареи отвечали на ракетные атаки стрелами голубого света. Но отклонялись вражеские снаряды - благодаря спешно установленному заградительному щиту - только возле посольства Новой Республики.
В опасной близости от мерцающего периметра щита, требуя, чтобы его впустили, шумело тысячное скопление разных рас, столпившихся за оглушающим ограждением. По краям толчеи прохаживались дроиды, прекрасно сознающие, какая участь им уготована в случае, если город заполнят захватчики. Если бы оглушающее ограждение было единственным препятствием между массой индивидов и безопасной гаванью, толпа, возможно, уже запаниковала бы и штурмовала территорию посольства. Но периметр охранялся тяжело вооруженными солдатами Новой Республики, и нужно было учитывать само силовое поле. Энергетический зонт, светящийся щит, нужно было деактивировать, прежде чем в нем можно было безопасно пробить брешь, а это происходило, только когда для встречи с одним из транспортов, висящих на орбите, стартовал эвакуационный корабль.
С пепельными лицами, которые они пытались защитить от раскаленного воздуха тканью, предполагаемые эвакуируемые Гиндина делали все, чтобы выжить. Обнимая за плечи напуганных детей в надежде этим их защитить или крепко сжимая потрепанные связки личных вещей, они умоляли солдат, предлагали им взятки, оскорбляли их и запугивали. Повинуясь приказу молчать, войска с мрачными лицами не бросали в толпу ни утешительные взгляды, ни слова ободрения. Только глаза разоблачали их кажущееся хладнокровие, они метались повсюду, словно тауриллы, или умоляюще останавливались на единственном человеке, который, как им казалось, мог ответить на мольбы и требования.
Лея Органа Соло, поймав один такой взгляд, направилась к солдатучеловеку, стоявшему рядом со зданием, которое когда-то было коммуникационным бункером. Из-за выпачканного лица и схваченных под кепкой длинных волос маловероятно, что кто-нибудь в толпе узнал бы в ней былую героиню Альянса за восстановление Республики и бывшую главу государства, но небесно-голубая спецовка, украшенная эмблемой ВКПБ, Сенатского Выборного Комитета по Проблемам Беженцев, указывала несчастным, что Лея лучший шанс на спасение, поставщик билета на волю. Поэтому она не могла рискнуть подойти к ограждению на расстояние пяти метров без плачущих младенцев, ожерелий из четок или брошенных посланий к любимым вне планеты, с жуткой настойчивостью тянущихся к ней.
Она не смела посмотреть кому-нибудь в глаза, чтобы в ее взгляде не прочли надежду или свидетельство ее боли. Для приобретения противовеса она глубоко погружалась в Силу. Но чаще она уверенно шагала между бункером и передним краем щита, жаждая услышать, что приземлился еще один эвакуационный корабль и он ждет погрузки.
По ее следам все время шел верный Олмахк, чья мрачная природная свирепость заставляла его больше походить на охотника, чем на телохранителя. Но, по крайней мере, крохотный ногри чувствовал себя как дома среди хаоса, в то время как Ц-3ПО - его обычный золотистый блеск потускнел от сажи и пепла - был полностью охвачен ужасом. Однако в последнее время опасения протокольного дроида меньше касались его собственной безопасности, а больше той громадной угрозы, которую представляли йуужань-вонги для всех машин, часто первыми страдающих во времена, когда рушится мир.
Сильный взрыв потряс пермакрит под ногами Леи, и из центра города вырос кружащийся шар оранжевого огня. Обжигающий ветер с капельками даже более горячего дождя дернул кепку и комбинезон Леи. Всю ночь по плато носились микроклиматические бури, вызванные сменой и столкновением энергий. На всех обрушился град, смешанный с золой, поднявшейся с разрушенной поверхности Гиндина; он обжигал кожу, словно кислота. Даже сквозь изолированные подошвы своих высоких ботинок Лея могла чувствовать ненормальный жар земли.
Громкий шипящий звук заставил ее повернуться к щиту как раз вовремя, чтобы увидеть, как он исчезает в волнах искажения.
- Эвакуационный корабль улетел, - доложил солдат из коммуникационного бункера, прижимая обе руки к неподходящим по размеру наушникам его коммуникационного шлема. - Еще два следуют по коридору.
Лея подняла глаза на мрачное небо. Сплющенный в свете бегущих лучей, отправляющийся корабль поднялся на репульсорах и взлетел на колонне голубого пламени, сопровождаемый полудюжиной «крестокрылов». От подножия холмов в погоню за ними устремился лежавший в засаде ливень коралловпрыгунов.
Лея повернулась к солдатам, стоявшим у оглушающего ограждения.
- Пропустите следующую группу!
Придавленных у ближнего края толпы плечо к плечу, щека к челюсти людей, суллустиан, биммов и других видов проводили через коридор к воротам посольства. При снятом щите вражеские снаряды, которые были бы отражены, падали, словно огненные метеоры; один из них поразил и воспламенил восточное крыло посольства имперской эпохи.
Лея хлопала эвакуируемых по спинам, когда они направлялись к челноку, ждущему их в зоне посадки.
- Скорее! - поторапливала она. - Скорее!
- Щит восстанавливается, - передал тот же офицер из бункера. - Все назад.
Лея стиснула зубы. Страшнее не бывает, говорила она себе. Солдаты у ворот снова закрыли кордон и обследовали район в поисках неисправностей щита. В ответ толпа хлынула вперед, ругая казавшуюся несправедливость, деспотизм. Люди, бывшие ближе к переднему краю, боясь упустить шанс на спасение, по одному и парами пытались проползти вперед, а может и силой проложить себе дорогу сквозь солдат; люди с тыла, решив пробиться ближе к переднему краю, толкались и протискивались вперед. Лея понимала, насколько это было бесполезно, но толпа отказывалась расходиться, вопреки всему надеясь, что силы Новой Республики сумеют сдержать захватчиков, пока не будут эвакуированы все гражданские.
- Госпожа Лея, - с поднятыми руками и сверкающими фоторецепторами, быстро приближаясь, сказал Ц-3ПО, - дефлекторный щит слабеет! Если мы сейчас же не улетим, мы точно погибнем!
Как и многие в этот день, подумала Лея.
- Мы улетим на последнем корабле, - объявила она Ц-3ПО, - не раньше. До этого будь полезен - занеси в каталог имена и виды.
Ц-3ПО воздел свои манипуляторы еще выше и быстро развернулся.
- Что с нами будет?
Лея устало выдохнула, сама размышляя над этим.
Бомбардировка началась два дня назад, когда из вражеского расположения в пространстве хаттов в соседнюю систему Циркарпус неожиданно прибыла йуужань-вонгская флотилия. Была предпринята стремительная попытка укрепить столицу сектора, но, уже передав флот и оперативные группы на защиту главных систем Колоний и Центральных мирон, Новая Республика мало что могла предложить таким мирам второстепенной значимости, как Гиндин, несмотря на их скромные орбитальные верфи.
Также не было видимой причины и в атаке йуужань-вонгов - кроме как продолжать сеять смятение. С недавним падением нескольких миров Провинции считалось, что Гиндин из-за его относительной отдаленности будет идеален в качестве транзитной точки для беженцев, и на самом деле многие из находившихся за ограждением были привезены с Итора, Оброа-скай, Орд Мантелл и массы других оккупированных противником планет. Становилось очевидным, что йуужань-вонги наслаждались, преследуя беженцев, почти так же, как они наслаждались жертвоприношением пленников и сжиганием дроидов. Даже наземная атака на Гиндин казалась их способом доказать, что они так же умеют захватывать миры, как и заражать их.
Голос связного положил конец размышлениям Леи.
- Посол, у нас прямая передача с разведывательного зонда на поле боя.
Лея помедлила, потом нырнула в бункер, где внимание нескольких собравшихся здесь мужчин и женщин привлекла уменьшенная голограмма. Ей потребовалось мгновение, чтобы понять, что она видит, и даже после этого часть ее отказывалась принять правду.
- Что, во имя…
- Огнедышащие, - подсказал кто-то, как будто разделяя ее удивление. - Есть слух, что йуужань-вонги остановились на Мимбане, чтобы эти твари могли наполниться болотным газом.
Дрожащие ноги Леи вынудили ее сесть, сделав это, она подняла руку ко рту. К ним приближались, выступая на восходе, словно предвестники ужасного начала, огромные, похожие на пузыри многочисленные создания, которые опирались на шесть коренастых ног и были оснащены массой гибких хоботов, из которых извергались потоки студенистого газа.
- Метан и сероводород должны смешаться с чем-то у них в кишках, чтобы получился такой жидкий огонь, - прокомментировала женщина у пульта управления голографическим проектором, больше заинтригованная, чем испуганная. - А еще они выдыхают антилазерный аэрозоль.
Очередные образцы генетически смоделированных чудовищ противника, тридцатиметровые в высоту огнедышащие, не столько шли, сколько плыли над местностью, словно слабо привязанные летательные шары, сжигая всех и вся на своем пути.
Лея почти чувствовала запах бойни.
- Чем бы они ни были, у них толстая кожа, - заметил связной. - Их возьмешь только турболазером.
Не имея возможности замедлить продвижение смертоносных дирижаблей, соединения Гиндина покидали укрепленные позиции и толпами отступали к городу. Повсюду были разбросаны почерневшие от огня различные модели дроидов-танков, старые лоронарские передвижные турболазеры, даже пара АТВ, перевернутых, обезглавленных, поваленных на землю с растянутыми в разные стороны ногами.
- Они отступают! - резко возмутилась Лея. - Кто отдал приказ отступать?
В момент, когда Лея закончила говорить, она пожалела, что произнесла эти слова. Офицеры, которые не стали пристально ее рассматривать, в смущении стали изучать свои руки. Разве могла она винить войска за отступление, когда это было именно то, что силы Новой Республики были вынуждены делать с самого начала вторжения - отступать к Центральным мирам, как будто плотность звездных систем там давала защиту? Кто теперь мог сказать, какой поступок был объективным, а какой позорным?
Без единого слова выйдя из бункера, Лея нашла дожидавшегося ее Ц-3ПО, который весь трясся от страха.
- Госпожа Лея, до меня дошли очень огорчительные новости!
Лея едва могла расслышать его слова. За несколько минут, что она провела в бункере, битва придвинулась к окраинам столицы. Толпа стала еще больше возбуждена, напирая вперед и в стороны. Сквозь просвет в силуэте города Лея, казалось, видела прыгающую фигуру йуужань-вонгского огнедышащего.
- Кажется, - продолжил Ц-3ПО, - жители Гиндина считают, что вы намеренно дискриминируете народы, ранее приверженные Империи.
У Леи отвисла челюсть, а глаза вспыхнули.
- Это абсурд. Они думают, что я могу на вид определить бывшего имперца? И даже если бы могла…
Ц-3ПО заговорщически понизил голос:
- На самом деле, существуют некоторые статистические оправдания данной претензии, госпожа. Из пяти тысяч уже эвакуированных подавляющее большинство были жителями миров, чья лояльность Альянсу за восстановление Республики хорошо известна. Но я уверен, это всего лишь благодаря тому… - объяснение Ц-3ПО поглотил оглушающий взрыв.
Электрические разряды дико протанцевали по периметру энергетического купола, и щит исчез. Тотчас же индикаторы, обрамлявшие территорию и окрестности, коротко мигнули и погасли. Толпа испуганно ахнула.
- Сбит генератор поля! - закричал Ц-3ПО. - Мы обречены!
Толпа снова хлынула вперед, и солдаты сомкнули ряды. Зловеще взвыло оружие.
Ц-3ПО начал пятиться к воротам посольства.
- Нас раздавят!
Рядом с Леей со смертоносной проворностью двигался Олмахк. Она собиралась предупредить его, чтобы он не нервничал, но в это время один из солдат запаниковал и выстрелил акустическим оружием прямой наводкой в толпу, повалив одних, а других обратив в бегство во все стороны.
Не думая, Лея подбежала к оцепеневшему солдату и вырвала оружие из его вялых рук.
- Предполагается, что мы спасаем этих людей, а не раним их!
Она отбросила оружие. Проведя рукой по лбу, она нечаянно сдвинула кепку, рассыпав волосы по плечам. Идя обратно к бункеру, Лея схватила ближайший комлинк и потребовала, чтобы ее соединили с командующим оперативной группы.
- Посол Органа Соло, это капитан Иланка, - резко ответил мужской бас.
- Нам нужны все доступные корабли, командующий, и немедленно. Силы йуужань-вонгов входят в город.
Иланке потребовалась секунда, чтобы ответить.
- Извините, посол, но мы здесь связаны по рукам и ногам. На дальней стороне луны из гиперпространства вышло еще три вражеских корабля. Вы должны удовлетвориться теми судами, что есть на поверхности. Я советую вам загрузиться и стартовать. И… посол, я вам очень рекомендую, чтобы вы и сама сели на один из них.
Лея отключила комлинк и в тревоге осмотрела толпу. Как я могу выбрать? спросила она себя. Как?
На посольство и ближайшие к нему здания обрушился шторм пылающих метеоров йорик-коралла, обращая в пламя все, к чему они прикасались. Этот ад спровоцировал взрыв в топливном складе возле зоны посадки, шрапнель забила фонтаном во все стороны. Инстинктивно она поднесла кончики пальцев к ране, ожидая обнаружить кровь, но несущиеся по воздуху раскаленные до бела фрагменты прижгли рану во время касания.
- Госпожа Лея, вы ранены! - забеспокоился Ц-3ПО, но она махнула ему прежде, чем он смог добраться до нее. Боковым зрением она увидела, что вперед вывели высокого мускулистого человека, двое солдат держали его за руки. Лицо человека под мягкой кепкой, которую он низко опустил на лоб, было все в синяках и распухло.
- Теперь что? - спросила Лея конвоиров.
- Подстрекатель, - доложил более низкорослый солдат. - Мы слышали, как он говорил людям в толпе, что мы выбираем только верных Новой Республике. Что любой с имперским прошлым может с таким же успехом поцеловать его…
- Я поняла, сержант, - оборвала его Лея.
Она окинула пленника быстрым взглядом, про себя удивляясь, что он мог иметь, распространяя здесь ложь. Она уже открыла рот, чтобы спросить, когда ее встревожило выразительное сопение Олмахка.
Лея шагнула к человеку и пристально вгляделась в его глаза. Когда она подняла указательный палец правой руки, у Олмахка вырвался низкий рык. Пленник отскочил - он понял намерение Леи, но его реакция только укрепила решимость солдат держать его крепче. Лея неуверенно прищурила глаза. Она ткнула пальцем в лицо человека, попав прямо туда, где его правая ноздря переходила в щеку.
К полному изумлению солдат, тело человека, казалось, начало спадать, забирая с собой его облик и открывая изрезанное ярко раскрашенными рисунками и росчерками лицо, совмещавшее в себе боль и гордость, Похожая на плоть маска, обратившаяся в бегство от прикосновения Леи, исчезла в вороте свободного жакета мужчины; немного собравшись после того, как слезла с его туловища, она, словно телесного цвета сироп, вылилась из отворотов его брюк и собралась в лужу возле ног. Солдаты в шоке отскочили назад, сержант выхватил бластер и послал несколько выстрелов в живую лужу. Свободный от их хватки, йуужань-вонг тоже отступил и, распахнув жакет, выставил жилет, такой же живой, каким был углитх-маскун. Сфокусировав взгляд своих лишенных ресниц глаз на Лее, он поднял лицо и провыл боевой клич, от которого застыла кровь в жилах.
- До-ро'ик вот пратте! (И горе нашим врагам!)
- Вниз! Вниз! - крикнула Лея всем вокруг.
Олмахк повалил ее наземь в тот момент, когда из груди йуужань-вонга полетели первые жуки. Звук походил на тот, что издают пробки, вылетающие из бутылок с шипучим вином, но веселые хлопки сопровождались криками боли солдат и горемычных гражданских, которые не слышали или не придали значения совету Леи. Мужчины и женщины в радиусе десяти метров падали как деревья.
Лея перестала чувствовать на себе тяжесть Олмахка. К тому времени, когда она подняла голову, ногри разорвал зубами горло йуужань-вонга. Справа и слева на земле лежали люди, стонущие от боли. Другие шатались вокруг, прижимая руки к разорванным животам, сложным разрывам, сломанным ребрам или разбитым лицам.
- Отведите этих людей в перевязочный пункт! - приказала Лея.
Ракеты йорик-кораллов продолжали падать на посольство и зону посадки, где дюжина солдат следила за погрузкой последнего эвакуационного судна. Толпа уже давно прорвалась сквозь ворота, но оглушающие дубинки и акустическое оружие многих держали вне досягаемости от ждущего судна. Поддерживаемая Олмахком, Лея, нетвердо ступая, начала продвигаться в сторону челнока. Она разглядела Ц-3ПО, чей нагрудник прямо над круглым соединителем устройства перезарядки был весь в выбоинах от жуков.
- Ты в порядке? - спросила она.
Он, возможно, закрыл бы глаза, если бы мог.
- Хвала создателю, у меня нет сердца!
Когда они втроем скрывались в эвакуационном корабле, в их поле зрения попал еле шагающая старомодная почерневшая с одной стороны АСТ с утечкой рабочей жидкости и вырванным гранатометом. Легковооруженный корпус, взгромоздившийся на обратно-сочлененных ногах, АСТ, хрипя и клацая, остановился и осел подбородком вперед на пермакритовую посадочную площадку. Через секунду кормовой люк поднялся, выпуская облако дыма, и из кабины вылез кашляющий, но в остальном невредимый молодой человек.
- Вурт Скиддер, - нараспев произнесла Лея, сложив руки на груди. - По блеску прибытия я должна была догадаться, что это ты.
Блондин с резкими чертами, Скиддер проворно вскочил на ноги и сбросил тлеющий джедайский плащ.
- Йуужань-вонги захватили наши укрепления, посол. Битва проиграна, - он щеголевато ухмыльнулся. - Я хотел, чтобы вы первой узнали.
Лея слышала от Люка, что Скиддер был на Гиндине, но это было ее первым контактом с ним после большого перерыва. У них были проблемы во время рхоммамулианского кризиса восемь месяцев назад, когда он подбил пару осарианских звездных истребителей, пилотируемых родианцами, которые желали вмешаться в ее тогда дипломатические обязанности. В то время она нашла его безрассудным, нахальным и чересчур самонадеянным, но Люк настаивал, что битва при Иторе и ранение, которое Скиддер там получил, изменили его в лучшую сторону. Это, несомненно, потому, что он наслаждался постоянным пусканием в дело меча, подумала Лея.
- Ты немного опоздал с информацией, Вурт, но подоспел вовремя для последней возможности выбраться отсюда, - она кивнула в сторону посадочной зоны. - Мой брат никогда не простит мне, если я не прослежу, чтобы ты в безопасности вернулся на Корускант.
Скиддер ответил искусным поклоном, протягивая ей правую руку.
- Джедай избегает прений любой ценой, - он несколько мгновений выдерживал ее пристальный взгляд, - В Кодексе нет ничего о том, нужно ли возражать гражданским, но иду на уступки из уважения к вашему выдающемуся брату.
- Отлично, - саркастически произнесла Лея. - Просто проследи за тем, чтобы попасть на борт.
Кто-то похлопал ее по плечу, и она обернулась.
- Посол, мы сохранили место для вас, вашего телохранителя и дроида, - доложил рейсовый офицер, - Но вы должны идти сейчас, госпожа. Посланник Новой Республики уже на борту, и мы получили приказ стартовать.
Лея кивнула в знак того, что поняла, и повернулась обратно к Вурту, но увидела только, как он бежит к воротам посольства.
- Скиддер! - завопила она, складывая рупором руки у рта.
Он остановился, повернулся к ней и помахал рукой так, чтобы это хотя бы казалось реальным подтверждением.
- Еще одно маленькое дельце, - крикнул он в ответ.
Лея гневно нахмурилась и еще раз развернулась к рейсовому офицеру, разрываясь между ним и порядочного размера толпой, собравшейся у основания посадочного трапа корабля.
- Корабль, несомненно, сможет вместить еще немного.
Губы офицера превратились в узкую полоску.
- Мы уже загружены по максимуму, посол, - он проследил за ее взглядом, обращенным на толпу, потом выдохнул. - Но, возможно, мы сможем втиснуть еще немного.
Лея с признательностью коснулась его предплечья, и они вдвоем поспешили к трапу. За барьером солдат во главе ряда эвакуируемых стояла группа инопланетян с хвостами, колючими волосами и бархатным мехом, одетых в яркие, хоть и потертые юбки с запахом. Рины, с удивлением поняла Лея - вид, к которому принадлежал новый друг Хэна Дрома.
- Четверо, - напомнил рейсовый офицер, пока Лея считала ринов по головам. - Кого-то придется оставить.
Шестерых, если быть точными, сказала себе Лея. Даже так, лучше четверо, чем ни одного. Она втиснулась между двумя ближайшими к трапу широкоплечими солдатами и поманила инородцев.
- Вы четверо, - объявила она, по очереди указывая на каждого. - Поторопитесь!
На их лицах появились выражения радости и облегчения. Выбранные четверо повернулись, чтобы обменяться объятиями с теми, кого должны были оставить. Одной из женщин-ринов в первом ряду сзади передали спеленутового ребенка. Лея услышала, как кто-то сказал:
- Мелисма, если найдешь Дрому, скажи ему, что мы здесь.
Лея вздрогнула и посмотрела вокруг в поисках того, кто назвал это имя, но искать говорившего рина не было времени.
Солдаты уже отступали по трапу, забирая ее с собой.
- Подождите! - воскликнула она, неожиданно останавливаясь и отказываясь идти дальше. - Скиддер! Где Скиддер? Он уже на борту?
Она наклонилась вперед, чтобы взглянуть на опустошенную посадочную зону, и заметила, как он пробивается к кораблю, волоча за собой женщину, а левой рукой укачивая длинноволосого ребенка. Зрелище заставило Лею замереть. Может быть, Скиддер в конце концов и вправду изменился.
- Проследите, чтобы они попали на борт, - проинструктировала Лея старшего офицера, сделав паузу, когда в пермакрит всего лишь в метре от трапа ударил снаряд, выпущенный кораллом-прыгуном. - И мне все равно, если вам придется впихивать их с рожком для обуви.

Глава 2

Смерть преследовала челнок до самого космоса. Она плевалась снизу огнем, пронзала ракетами, захватывала довинами-тягунами, спрятанными в военных кораблях, находившихся у атмосферы Гиндина. В задачу эскорта «крестокрылов» входило проложить дорогу сквозь рой кораллов-прыгунов и открыть огонь по аналогу фрегата, пожертвовав пятью пилотами в этой попытке провести эвакуируемых в безопасность.
Лея сидела в тесной рубке, наблюдая как бушует битва и гадая, доберутся ли они до транспорта вовремя. Кораблю, стартовавшему до рассвета, не так повезло. С пробитой в нескольких местах оболочкой овальное судно лениво дрейфовало в золотом свете, выпуская в космос воздух и обломки.
Где бы ни блуждал взгляд Леи, везде он наталкивался на атакующие друг друга лазерами и ракетами судна Новой Республики и йуужань-вонгов; когда корабли врага снижались, крылообразные проекции растягивались, а кораллы заливались малиновым румянцем. Поодаль от планеты находились те прибывшие, о которых упомянул капитан Иланка. Два корабля имели похожие на тенты чехлы, созданные из какого-то прозрачного материала; из чехлов, словно дендриты из гнезда насекомых, торчала дюжина или более конечностей.
Третий ничто так не напоминал, как гроздь слипшихся пузырей или кладку насиженных яиц.
Беженцы с Гиндина в пассажирской каюте челнока разговаривали друг с другом приглушенными голосами или отчаянно молились различным богам. От группы волнами исходил страх, который обжигал Лее ноздри. Она прохаживалась между ними, когда по кораблю прошла знакомая дрожь, и она с облегчением поняла, что им завладел луч захвата.
Мгновение спустя челнок осторожно, почти нежно, втащили в стыковочный отсек транспорта.
Но смерть настигла их даже там.
Во время высадки в самоубийственном полете в трюм примчалась пара кораллов - прыгунов, которые каким-то образом обманули энергетические шиты транспорта. Сделав крутой разворот на палубе, они взорвались, стукнувшись о противоударный щит, который вовремя подняли. Несколько беженцев и членов команды были убиты, еще два десятка - ранены.
Две помощницы Леи, которые оставались на борту транспорта, поспешили к ней, когда она поднималась с замусоренной кораллами палубы. Она ясно дала понять, что она думает об их попытках убрать волосы с ее лица.
- Вы обеспокоены моей прической, - гремела она, - когда людям здесь нужна немедленная медицинская помощь?
- Но ваша щека, - произнесла одна из женщин, раздосадованная.
Лея совсем забыла о шрапнели. Рука сама по себе повторила движение, которое она делала на планете, прослеживая кончиками пальцев приподнятые края от раны, которая теперь открылась. Она устало выдохнула и села на палубу, скрестив ноги.
- Извините.
Она молча позволила, чтобы рану обработали, неожиданно осознав, насколько она устала. Когда подошли Ц-3ПО и Олмахк, она сказала:
- Не могу вспомнить, когда в последний раз спала.
- Это было пятьдесят семь часов шесть минут назад, госпожа, - предоставил информацию Ц-3ПО. - Стандартного времени, разумеется. Если вы предпочитаете иначе, я могу выразить продолжительность другими отрезками времени, в таком случае…
- Не сейчас, Ц-3ПО, - слабо запротестовала Лея. - На самом деле, может быть, тебе лучше погрузиться в масляную ванну до того, как твои двигательные части застынут.
Ц-3ПО, почти подбоченясь, склонил голову набок.
- О, спасибо, госпожа Лея. Я начал бояться, что больше никогда не услышу этих слов.
- А ты, - приказала Лея, взглянув на Олмахка, - позаботься о том, чтобы смыть эту йуужань-вонгскую кровь с подбородка.
Ногри что-то свирепо проворчал, отрывисто кивнул и двинулся вместе с Ц-3ПО.
Пятьдесят шесть часов, подумала Лея.
По правде говоря, она не спала крепко с тех пор, как Хэн покинул Корускант почти месяц назад. Не проходило дня, чтобы она не думала, чем он занимается, хоть он и якобы искал Роа, своего бывшего наставника, которого, как и членов разбросанного клана его нового друга-рина, схватили йуужаньвонги во время набега на орбитальный комплекс Орд Мантелл, «Колесо Фортуны». Возможно ли, думала Лея, что Драма, которого упомянули на Гиндине, был тем же рином, с кем неожиданно стал общаться Хэн?
До нее доходили доклады о том, что «Тысячелетний сокол» видели то в той, то в этой системе, но Хэн с ней лично еще не связывался. Он не был прежним с тех пор, как умер Чубакка, - никто не был, особенно из-за того, когда это произошло, в начале нашествия йуужань-вонгов плюс в значительной степени по их вине. Естественно, что Хэн переживал смерть Чуи больше, чем кто-либо другой, но даже Лея была удивлена направлением, которое он выбрал - или которое его вынудило выбрать его неизбывное горе. Где раньше Хэн всегда был весело-проказливым, теперь в нем была раздражительная серьезность. Анакин стал первой мишенью гнева своего отца; постепенно его жертвой пали все, кто был близок Хэну.
Специалисты говорят о стадиях горя, как будто можно ожидать, что люди, как по инструкции, будут переходить от одной к другой. В Хэне стадии перемешались - злость, отрицание, отчаяние - без намека на то, чтобы смириться, не говоря уже о том, чтобы принять горе.
Удрученное состояние мужа - вот что беспокоило Лею больше всего.
Хоть он и первым стал бы это отрицать - причем шумно, его горе подпитывало некоторый рецидивизм, возвращение прежнего Хэна: одинокого Соло, который защищал свою чувствительность, держа всех на расстоянии вытянутой руки, который заявлял, что его не волнует никто, кроме него самого, который позволял возбуждению заменять чувство.
Когда Дрома - еще один искатель приключений - впервые появился в поле зрения Хэна, Лея боялась худшего. Но, узнав рина, даже слегка, она воспряла духом. Не будучи заменой Чуи - потому что, кто мог его заменить - Дрома, по крайней мере, давал Хэну возможность выстроить новые отношения, и, если Хэну это удастся, он, вероятно, сможет найти способ вновь обрести те, что были проверены временем и опытом. Жизнь покажет - и что будет с Хэном, и с их браком, и с йуужань-вонгами, и с судьбой Новой Республики.
Щеголяя полоской зудящей синтеплоти на щеке, Лея оставила своих помощниц и начала бродить в пассажирском трюме, где беженцы уже требовали пространства на палубе. Несмотря на битву, бурлящую вокруг транспорта, внутри преобладала атмосфера болтливого оживления. Лея заметила посланника Новой Республики на Гиндине и направилась к нему. Мужчина безупречной красоты сидел, подперши голову руками.
- Я обещал, что увезу с планеты всех, - мрачно поведал он Лее. - Я подвел их, - он покачал головой. - Я подвел их.
Лея утешительно погладила его по плечу.
- Награжден Почетной медалью за битву при Кашиийке, отмечен за образцовую службу во время Йеветского кризиса, бывший член Сенатского Консультативного Совета при главе государства… - Лея остановилась и улыбнулась. - Оставьте свои самобичевания для йуужань-вонгов, посланник. Вы сделали больше, чем кто-либо думал, что возможно.
Она двинулась дальше, слушая обрывки разговоров, посвященных главным образом неопределенному будущему, слухам об ужасах в лагерях беженцев или критике правительства и военных сил Новой Республики. Она обрадовалась, увидев, что рины нашли себе место, пока не поняла, что их изгнали в темный угол трюма и что никто из многочисленных видов рас не снизошел до того, чтобы сидеть в метре от них.
Лее пришлось идти к ним извилистой дорогой, сквозь, а иногда и через семейные и другие группы. Она обратилась к женшине-рину, которая держала ребенка.

1 Следующая страница


Посланники хаоса II: Сумерки джедаев 2

- Когда вы грузились на корабль, я слышала, как кто-то упомянул имя Дрома. Это распространенное имя среди вашего вида? Я спрашиваю только потому, что знаю рина по имени Дрома - немного, по крайней мере.
- Мой племянник, - ответил единственный мужчина-рин среди них. - Мы не видели его с тех пор, как йуужань-вонги напали на Орд Мантелл. Сестра Дромы была одной из тех, кого вы… кто выбрал остаться на Гиндине, - он кивнул на ребенка. - Ребенок - ее.
- О нет, - произнесла Лея, больше себе самой. Она сделала вдох и выпрямилась. - Я знаю, где ваш племянник.
- Значит, он в безопасности?
- До известной степени. Он с моим мужем. Они вас всех ищут.
- Ах, какая ирония судьбы, - посетовал рин. - А теперь мы еще больше разлучены.
- Как только мы достигнем Раллтиира, я попытаюсь связаться с мужем.
- Спасибо, принцесса Лея, - поблагодарила одна из них, Мелисма, застав ее этим совершенно врасплох.
- Посол, - поправила она.
Они все улыбнулись.
- Для ринов, - объяснил мужчина-рин, - вы навсегда останетесь принцессой.
Замечание одновременно и согрело сердце Леи, и охладило его. Прежде всего, ринов не было бы на Гиндине, если бы Лея не переселила их с Билбринги. И как быть с теми шестью, которых она была вынуждена оставить в ожидании тюрьмы или смерти? Была ли она принцессой или дезертиром в глазах сестры Дромы? Льстящее замечание казалось искренним, но, возможно, это, скорее, было иронией судьбы. Лея шла на мостик, когда транспорт дал сигнал боевой тревоги. К тому времени, когда она добралась до командного центра, корабль уже дрожал от сотрясавших его взрывов, которые испытывали на прочность щиты.
- Посол Органа Соло, - поприветствовал капитан Иланка с вращающегося кресла, когда за изогнутым иллюминатором вспыхнул яркий свет. - Рад, что вы на борту. Как я понимаю, вы последняя, кто сел на эвакуационный корабль.
- Насколько большие у нас неприятности? - поинтересовалась она, проигнорировав сарказм.
- Я бы классифицировал нашу ситуацию как отчаянную на грани безнадежной. В остальном у нас все отлично.
- У нас хватает мощности для прыжка?
- Навигационный компьютер работает над координатами, - доложил навигатор от своего пульта.
- Кораллы-прыгуны в погоне, - добавил старшина. Лея взглянула на наводящий дисплей, который показывал двадцать или больше стреловидных силуэтов, быстро приближавшихся к кораблю. Она повернулась, чтобы взглянуть на Гиндин, и снова подумала о тех тысячах, которых она была вынуждена бросить на произвол судьбы. Потом она неожиданно вспомнила, что не видела Вурта Скиддера ни на борту челнока, ни во время прогулки по транспортнику. Она собиралась вызвать его по комлинку, когда на мостик ступил рейсовый офицер эвакуационного судна. Он помнил Скиддера, ровно как и приказы Леи.
- Но когда вы велели мне проследить, чтобы они попали на борт, я думал, вы имеете в виду мать и ребенка, а не их спасителя, - он бросил на Лею покорный взгляд. - Простите, посол, но он не проявлял ни малейшего интереса к тому, чтобы попасть на борт. Кто он?
- Тот, кто думает, что может в одиночку спасти Галактику, - пробормотала она.
Вдоль меридиана Гиндина и далеко на темной стороне планеты начали расцветать взрывы. Словно огненная точка в ночи, орбитальная верфь планеты медленно распадалась на части. У Леи закружилась голова от этого зрелища, и ей пришлось опереться на переборку. Взрывы не столько извлекали воспоминания, сколько вызывали беспокойный образ будущего.
Навигационный компьютер издал предупреждающий сигнал.
- Получены и зафиксированы гиперпространственные координаты, - объявил навигатор.
Корабль вздрогнул. Звезды растянулись, как будто прошлое отчаянно хотело опередить будущее, и корабль прыгнул.

* * *

Сжавшись в тени тлеющего здания посольства, Вурт Скиддер наблюдал, как последний военный транспорт уносился в покрытое рваными облаками небо. Тысячи бойцов местных сил отступили к огороженной резиденции, полагая, что есть некоторый шанс на то, чтобы эвакуироваться с силами Новой Республики. Однако взяты были немногие, да и те были офицерами с политическими связями на Корусканте или в Центральных мирах.
В городе все еще шло яростное сражение, но большинство наземных войск, осознав, что их надежда на спасение улетела с последним кораблем, отбросили самовзводные бластеры и содрали с себя униформу, полагая, что йуужань-вонги будут лучше обращаться с невоенными.
Что лишь демонстрировало, насколько медленно достигают новости отдаленных, миров, уныло думал Скиддер.
Когда дело доходило до принесения в жертву своим богам пленников, враги не делали таких отличий. На самом деле униформа - или, по крайней мере, доказательство боевого духа - могла означать разницу между милосердно быстрой кончиной, которую предлагали йуужань-вонги тем, кто отвечал их воинственным идеалам, и томительной смертью, которую они оставляли пленникам. До него доходили слухи о пленниках, которых подвергали расчленению и вивисекции; и другие - о грузах с пленниками, которые запускали в центр звезды, чтобы заручиться у богов победой йуужань-вонгов.
Как будто захватчикам нужна была помощь.
На восточных окраинах столицы собрались газовые мешки, дышащие омерзительным огнем, которые сожгли леса Гиндина и обратили озера в кипящие котлы. Огненные боеголовки не смогли бы нанести столько ущерба. Пехота йуужань-вонгов - рептилии-гуманоиды хазраки - следовала за огнедышащими, чтобы зачистить районы сопротивления; обычно она всех ликвидировала. Как ни странно, небо немного посветлело, но тот свет, что проникал сквозь дым и рваные облака, закрывал спускавшиеся десантные корабли.
Один из них - ячеистый тент, проткнутый изогнутыми палками, - сейчас парил над территорией посольства. Скиддер как раз сменил позицию, чтобы получить лучший обзор корабля, когда его тентоподобная оболочка неожиданно раскрылась, выпустив дюжину или более огромных ветвеобразных ощетинившихся пучков, которые падали прямо на землю. Скиддер не понимал, что это были живые создания, пока не увидел биолюминесцентные глазки, дергающиеся усики и сто пар ног с присосками, которые росли по всей длине их сегментированных тел.
Он с нескрываемым страхом наблюдал за этими созданиями. Они могли не только двигаться вперед и назад, но и скользить вбок - что они и начали делать все разом; создав живой периметр вокруг территории посольства и медленно перемещаясь, они вынуждали всех двигаться к центру.
Вида этих созданий было достаточно, чтобы наполнить страхом сердце самого храброго, но на стороне Скиддера была Сила, и он не дрогнул. Хоть создания и были большими, у него тоже было немало способностей, и он, если бы захотел, легко мог проложить себе путь к свободе. После этого спрятаться от йуужань-вонгов было бы легко. Он мог отправиться в деревню, подальше от разрушений, и жить землей, как предпочитали многие жители Гиндина до того, как распространились известия о неминуемой атаке. Но Вурт Скиддер не был фермером, и он безусловно не был дезертиром.
Так, немногие дожили до того, чтобы рассказать о своих переживаниях во время плена; это заставляло кого-то решиться на пленение - кого-то, кто был бы больше заинтересован в том, чтобы победить, а не понять врага; последнее пытался сделать сенатор от каамаси Элегос А'Кла, который был безжалостно убит во время своих попыток.
Дании Куи, ученая из «ВнеГала», которую взяли в плен вскоре после прибытия йуужань-вонгов на покрытый льдом мир Хелска IV, рассказывала Скиддеру о последних днях другого пленника, как и Скиддер, джедая, и его близкого друга, Мико Реглиа. Куи рассказывала о психологических пытках, которыми, пытаясь сломить его, подвергали тихого и скромного Мико йуужаньвонги и их покрытый множеством щупалец йаммоск - так называемый военный координатор, и о смерти Мико во время побега Куи.
Месть шла вразрез с Кодексом - во всяком случае, с тем, как ему обучал мастер Скайвокер. Месть, согласно Скайвокеру, была дорогой на темную сторону. Но были другие рыцари-джедаи, по оценке Скиддера такие же сильные, как и Скайвокер, которые спорили с некоторыми учениями мастера. Кип Дюррон, например. Шептались, даже на Явине IV после вторжения йуужань-вонгов, что бывают времена, когда с тьмой нужно бороться тьмой. А йуужань-вонги были не чем иным, как самым темным злом после императора Палпатина. Скиддер был достаточно сообразителен, чтобы понять, что отчасти им руководило желание доказать Скайвокеру и остальным, что он был. не каким-то дерзким мальчишкой, а рыцарем-джедаем прежних времен, желающим положить свою жизнь на великое дело - пожертвовать собой, если это будет необходимо.
Он встал.
Огромным насекомоподобным созданиям, выпущенным из приземлившегося корабля, удалось всех загнать в центр. Некоторые из животных начали сворачиваться в кольца и формировать загон для пленников, используя свои многочисленные снабженные присосками ноги для того, чтобы предотвратить, чтобы кто-нибудь через них перелез.
Скиддер откинул в сторону световой меч, который собрал взамен того, что потерял на Иторе, вместе со всем остальным, что могло опознать в нем рыцаря-джедая. Потом выбрав момент, когда одно из этих созданий приблизилось, тесня перед собой пару десятков существ, Скиддер бросился вперед и просочился в бегущую группу до того, как создание совершило полный оборот вокруг себя, сбив при этом с толку группу ринов, среди которых он оказался.
Когда выращенное в биолабораториях создание соединило голову с хвостом, Скиддер обнаружил, что он лицом к лицу прижат к женщине-рину, чьи раскосые глаза отражали ужас. Он потянулся вниз и взялся за ее руку с длинными пальцами.
- Мужайтесь, - произнес он на общегалактическом, - прибыла помощь.

Глава 3

- Слушается так же хорошо, как и всегда, - самоуверенно заявил Хэн, когда матово-черный «Тысячелетний сокол» оставил позади покрытый буйной растительностью маленький мир с зелено-пурпурными лесами.
- Обыкновенный слой краски, и чувствуешь себя неуязвимым, - хмурясь заметил Дрома. - Кто бы мог подумать?
Хэн подкорректировал управление «Сокола».
- Следующая остановка Шрилуур. Кто-то однажды назвал его источником любой вони в Галактике, но…
- Ты полагаешь, что они просто были любезны, - завершил Дрома.
Хэн взглянул на рина, нелепо маленького в огромном, кресле, которое принадлежало Чубакке.
- Разве я не предупреждал тебя на этот счет? В любом случае, перестань беспокоиться. Я был на Шрилууре больше раз, чем могу сосчитать. И позволь заметить, ускользать от огромных имперских крейсеров было намного труднее, чем ускользать от боевых кораблей йуужань-вонгов.
- Хэн Соло был на Шрилууре, - заострил внимание Дрома, становясь все более возбужденным. - Если только не откроешь свою настоящую личность, то я буду думать, что ты просто еще один грязный космолетчик со свежевыкрашенным кораблем и желанием умереть.
Хэн нахмурился, поглаживая почти седой заросший подбородок и пытаясь хоть мельком поймать свое отражение в ближайшей транспаристиловой панели рубки.
- Перестань беспокоиться, - передразнил его Дрома, - борода выглядит замечательно. Но даже с ней мы будем вызывать подозрения, когда начнем задавать вопросы о йуужань-вонгских кораблях с заключенными.
- Возможно, нет, но Шрилуур стоит риска. Виеквайи, возможно, не самый привлекательный народ в Галактике, но они всегда держат ухо востро. И если кто-то и может сказать нам, где начать искать Роа или членов твоего клана, то это будут они.
Дрома нервно дернул себя за усы.
- Давай просто надеяться, что у тебя для этого достаточный уровень феромона.
Хэн отмахнулся.
- Они общаются так только друг с другом. Я всегда умудрялся обходиться общегалактическим, - он ухмыльнулся. - Хотел бы я увидеть, как ты будешь угадывать то, что виеквайи собираются сказать.
- Издать запах.
- А?
- Что за запах виеквайи собираются издать.
Хэн провел языком по внутренней стороне щеки, медленно кивнул и быстро включил навигационный компьютер.
- Может быть, нам повезет на Шрилууре, и придется садиться в песчаную бурю, - произнес он легкомысленным тоном.
- Дополнительная маскировка для корабля?
Хэн огрызнулся:
- Нет, так я смогу понять, сколько нужно песка, чтобы заткнуть ту вечно двигающуюся машину, которую ты называешь ртом.
Дрома скорчил гримасу, потом намеренно вздохнул.
- Думаю, мне просто не нравится идея так сильно приблизиться к пространству хаттов - независимо от того, есть ли поблизости йуужань-вонги или нет. Между ринами и хаттами не сохранилось никакой любви. Многих из нас брали в рабство, чтобы развлекать тот или другой двор. Некоторых моих предков хатты Десилийик требовали для предсказаний. Когда спрогнозированное событие не наступало, хатт заставлял своих прихвостней убить рина или накормить им придворного зверя.
- И они верны себе, - согласился Хэн. - Но даю тебе мое слово, ни один хатт не остановит нас в поисках твоего клана. Мы скоро вернем твою семью.
- Тогда мы сможем начать искать твою, - пробормотал Дрома.
Хэн бросил на него раздраженный взгляд.
- Не хочешь объяснить это?
Дрома повернулся к нему.
- Для начала, ты и Лея. Если бы не я, ты был бы сейчас с ней. Я могу только надеяться, что она найдет в своем сердце место для того, чтобы простить меня.
Хэн поджал губы.
- Ты не имеешь никакого отношения к тому, что между нами произошло. Проклятье, это даже не между мной и Леей. Это между мной и… - он махнул рукой на звезды за иллюминатором, - этим.
Мгновение Дрома молчал, потом произнес:
- Даже друзей нельзя защитить от судьбы, Хэн.
- Не говори мне о судьбе, - огрызнулся Хэн. - Ничто не постоянно - ни эти звезды, ни, разумеется, то, что происходит с нами в жизни, - он сжал кулаки. - Они определяют мою судьбу.
- И тем не менее даже ты оказывался в ситуациях, которые создал не ты.
- Та, при которой я оказался с тобой, например.
Дрома нахмурился.
- Я терял друзей и любимых, и я пытался делать именно то, что делаешь ты.
Хэн взглянул на него.
- Что я делаю?
- Пытаешься победить несчастье яростью. До краев наполнишь свою жизнь, даже если это ставит тебя в опасность. Хоронишь сердечную боль под стольким количеством гнева, сколько можешь собрать, не понимая, что закапываешь любовь и сострадание в ту же могилу. Мы живем для любви, Хэн. Без нее мы с таким же успехом можем отбросить все остальное.
Хэн невольно подумал о Лее на Гиндине, Джейне, летающей с Разбойным эскадроном, Анакине и Джейсене, которые вместе с другими джедаями были неизвестно где. Когда он представил, даже на короткое мгновение, где бы он был без них, его, как стремительный огонь, пронзили злые слова и обвинения, которые сыпались из него со времени смерти Чубакки. Если с ними что-нибудь случится, начал думать он и почувствовал, как под ним стала раскрываться черная глотка, в которую проваливалось все, во что он верил. Защищаясь, он вытянул себя из темных грез.
- Я прекрасно обходился без любви много лет, Дрома. Любовь - это то, что заставляет все катиться под откос. Это как будто тебя засосал гравитационный колодец или поймал луч захвата. Попадешь слишком близко - и не сможешь спастись.
Дрома понимающе кивнул.
- Значит, твоя ошибка с самого начала была в том, что ты подружился с Чубаккой. Тебе было бы лучше находиться подальше от него, сохраняя дистанцию. Тогда ты бы сейчас не горевал.
- Подружиться с ним не было ошибкой, - возразил Хэн.
- Но если бы ты все эти годы пользовался своей защитой, ты не сблизился бы с ним до такой степени.
- Ладно, это был риск, на который я пошел. Но это было после.
- Позволь мне предположить альтернативу. Ты не знал, что приближается его смерть, и зол на себя за то, что убрал защиту.
- Ты прав на этот счет. Мне нужно было быть бдительнее.
- Предположим, ты сделал все, что мог, но тебе все равно не удалось его спасти. Ты бы горевал сейчас, или то, что ты сделал все возможное, удовлетворило бы тебя настолько, что тебе не стало бы его не хватать?
- Разумеется… мне все равно бы его не хватало.
- Тогда на кого ты злишься - на себя за то, что ты не сделал, или на судьбу, которая так тебя ударила?
Хэн тяжело сглотнул.
- Все, что я знаю, это что больше я не совершу такой ошибки, Я буду готов ко всему, что приготовила судьба.
- А если тебе снова не удастся?
Хэн пристально на него посмотрел.
- Удастся.

* * *

Глубоко в одном из безмерных каньонов, образованных уходящими в небо надстройками Корусканта, суллустианин адмирал Сиен Совв выключил личный комлинк и передал трагическую новость двенадцати офицерам, сидевшим в недавно подготовленной для этих целей военной комнате сил обороны Новой Республики.
- Мы потеряли Гиндин.
Неудивительно, что объявление приветствовала лишь неловкая тишина. Падение планеты считали неизбежным с тех пор, как в ней определили следующую цель. Заполняя тишину, шумели и жужжали машины, принимавшие и обрабатывавшие разведывательные данные из всех секторов пространства Новой Республики. В спроецированном свете виртуальные боевые группы кораблей лениво двигались среди виртуальных миров.
- Мы опозорены тем, что допустили это, - в конце концов заметил бригадный генерал Этан А'бахт, озвучивая то, что думали многие в комнате. И все же молчание затягивалось.
- Хоть я и причисляю себя к тем, кто в конце голосовал против отправки сил достаточной мощи для защиты Гиндина, - продолжил дорнеец с темнофиолетовой кожей, - хочу повторить замечания, которые я высказывал во время обсуждений, предшествующих этому прискорбному решению. Сдавая такие миры, как Гиндин, мы укрепляем широко распространенное убеждение, что Новая Республика заинтересована только в защите Центра, поступая так, мы играем на руку врагу, ослабляя себя изнутри.
Над вытянутым столом поднялось пренебрежительное бормотание, и все головы повернулись к коммодору Бранду.
- Возможно, было бы мудрее послать весь флот к Гиндину и лишить таким образом какой-либо защиты Куат или Фондор.
А'бахт проявил твердость, встретив непреклонный взгляд человека.
- Вы так будете оправдываться, когда мы позволим йуужань-вонгам оккупировать все Внутренние территории? Внутренние территории - это цена, которую мы готовы платить за то, чтобы защитить Центр? - Он сделал паузу для большего эффекта. - Мудрым поступком, коммодор, было бы прекратить это упражнение в избирательной защите и начать посылать силы туда, где они нужны. - А'бахт окинул взглядом стол. - Разве никого из вас не беспокоит то, что миры, которым грозит нападение, сдаются без боя? Что бывшие союзники отказались позволить нам использовать их системы в качестве промежуточных стоянок в страхе перед репрессалиями йуужань-вонгов? - Он продолжил до того, как кто-то смог ответить. - Даже поверхностный взгляд на ситуацию показывает, что те народы, которые по нашему совету подняли сопротивление, увидели, как их миры отравили и опустошили, в то время как те, кто, как хатты, заключили соглашения с йуужань-вонгами, полностью избежали кровопролития.
- Вы унижаете всех нас, вмешивая сюда хаттов, - раздраженно бросил Бранд. - Разве кто-нибудь когда-нибудь сомневался в их капитуляции?
А'бахт сделал успокаивающий жест.
- Я предложил их только как пример, коммодор. Но факт остается фактом, Нал Хутту обошло стороной разрушение, которое настигло Дантуин, Итор, Оброа-скай и бесчисленное множество других миров. Я считаю, что народы Провинции и Региона экспансии быстро теряют веру в нашу способность положить конец этой войне, - и я намеренно использую это слово, потому что мало кто из вас осознает, даже на этой поздней стадии, огромную угрозу, с которой мы столкнулись. События разворачиваются таким образом, что скоро каждая система будет сама за себя. - А'бахт сделал широкий жест в сторону голографических проекторов и экранов. - Даже это место отражает наше непонимание всей глубины грозящей нам катастрофы. Вместо того чтобы встречаться открыто на виду у всего Корусканта, мы оказались здесь, будто прячемся от правды.
- Никто не прячется, - возразил Бранд. - Из-за некомпетентности разведки мы чуть не ввели двух диверсантов в наш круг - или для вас не имеет значение, что наша безопасность была подвергнута риску?
- Диверсанты охотились за джедаями, а не за нами, - мимоходом заметил директор управления флотской разведкой Айддар Ниликерка.
А'бахт развернулся к нему.
- А почему? Потому что до Итора джедаи были единственными, кто руководил кампанией. Теперь или эту роль принимаем мы, или Новая Республика безвозвратно расколется. Мы должны выполнить свои обязательства и остановить йуужань-вонгов, и мы должны сделать это до того, как еще падут миры, - он заговорил более вежливым тоном: - Я не говорю, что безопасность - это не проблема; только мы должны показать должный пример. Переместившись в Нижний Город, мы сами наводим всех на мысль об убежище.
Пещера домов и зданий шириной в километр, Нижний Город изначально финансировался консорциумом инвесторов, включая бывшего генерала Ландо Калриссиана. Но ожидаемые сотни тысяч, которые должны были оставить безумную поверхность ради подземного спокойствия, так и не прибыли, и предприятие стало банкротом. Предполагаемая коммуна, во владение которой вступили банки и различные кредитные объединения, в конце концов стала собственностью вооруженных сил Новой Республики.
- На нижних уровнях уже открываются новые отели и рестораны, - говорил А'бахт, - предчувствуя, что тем счастливчикам, которые сейчас живут в высоких башнях Корусканта, если атакуют йуужань-вонги, будет некуда идти, только вниз. И, запомните мои слова, выживших не будет, даже здесь. Потому что если считать происходящее на Сернпидале и Оброа-скай намеком, то вонги переделают Корускант по своему подобию, похоронив всех, кто убежал в глубины.
- Уже думали о том, куда мы отправимся, если Корускант падет? - спросил Иксидро Легорбуру, в то время как большинство офицеров размышляли над зловещим предсказанием А'бахта. Уроженец М'хаэли, Легорбуру был главой планирования военных операций Новой Республики.
- Этого не произойдет, - заверил Сиен Совв, потом, понизив голос, добавил: - Тем не менее мы рассматриваем возможности перемещения ключевого состава правительства и вооруженных сил в кластер Коорнахт или, если дела пойдут совсем плохо, в систему Императрица Тета в Центральных мирах.
- Ключевой состав, - повторил кто-то.
Адмирал-суллустианин нахмурился.
- В любом случае это дискуссионный вопрос, потому что большинство предложений встречает сопротивление среди определенных членов Сената.
За столом обменялись понимающими взглядами.
- Мы вполне согласны с А'бахтом, наши обязательства перед второстепенными мирами надо чтить, - допустил Совв, - но я уверен, он готов признать, что даже целая флотилия на Гиндине не замедлила бы продвижение врага.
Когда все взглянули на А'бахта за подтверждением, он кивнул, хоть и с очевидной неохотой.
- Атака на Гиндин означает изменение в военной кампании врага. Они, очевидно, прощупывают слабые места, возможно, дороги к Центру. В то же время было замечено, что они стали интенсивнее минировать определенные пути в гиперпространстве, что сузило наш доступ к нескольким удаленным секторам.
- Другими словами, они пытаются нас зажать, - объяснил Бранд.
Крохотный Совв встал и обратил внимание всех на голокарту, которая проецировалась над центром стола, показывая текущее расположение сил йуужань-вонгов.
- Вот что мы смогли вывести из разных наблюдений в дополнение к статичному зондированию и показаниям гиперпространственных орбитальных сканеров. Как вы видите, их флот сконцентрирован между Орд Мантелл и Оброаскай, а теперь между пространством хаттов и Гиндином. Если они от Оброаскай двинутся в сторону Центра, подвергнутся опасности Билбринги, Борлейас, Венджагга и Орд Мирк. Со стороны Гиндина уязвимы Комменор, Куат и Кореллия. Анализ подсказывает, что завоевание Гиндина было осуществлено для подготовки путей для двусторонней атаки. Логика диктует, что…
- Вы заблуждаетесь, полагая, что они строят стратегию так же, как мы, - прервал А'бахт, - когда ведут психологическую войну. Разрушение природной красоты и хранилищ знаний, гонение беженцев… такая тактика предназначена для того, чтобы запутать нас и сломить нашу волю. Йуужань-вонги просто говорят, что цивилизация, которую мы создали, для них ничего не значит. Все, что для нас свято, в опасности.
Нетерпение вытянуло Бранда из своего кресла.
- Избавьте нас от риторики, генерал, и переходите к сути. С такой тонкой проницательностью касательно вонгов, вы, несомненно, предвидите, куда они ударят в следующий раз.
А'бахт распрямил плечи.
- Следующими целями будут Ботавуи и Котлис.
Долгую минуту все смотрели на дорнейца.
- У вас есть доказательства в пользу этого? - поинтересовался Совв.
- Не больше, чем у вас есть в пользу того, что они будут двигаться в сторону Центра. С их силами в пространстве хаттов, они практически у дверей Ботавуи.
- Так вот к чему он вел, - пробормотал Бранд. - Он наконец-то перешел на сторону Борска Фей'лиа. Фей'лиа-воина, героя Итора.
А'бахт отказался отвечать на замечание.
- Я предлагаю, чтобы подразделения Третьего и Четвертого флотов как можно скорее были перемегяе-ны в пространство ботанов. Ботавуи - это место, где мы должны провести линию и начать контрнаступление.
Бранд саркастически фыркнул.
- А если вы не правы? Если вместо этого йуужань-вонги решат напасть на Билбринги, Куат или Мон-каламари?
А'бахт сердито взглянул на него.
- Вы хотите сказать, что эти миры имеют большее значение, чем Ботавуи?
- Именно это я и говорю. Если падет егде одна верфь, падет и Новая Республика.

Предыдущая страница 2 Следующая страница


3 Джеймс Лючено

- А если падет Ботавуи?
- Мы оплачем потерю, но Новая Республика выживет.
А'бахт в смятении покачал головой.
- В такие времена я начинаю хотеть, чтобы Акбара уговорили возвратиться с пенсии.
Совв поднял руки, чтобы унять полдюжины отдельных разговоров.
- Вопреки утверждению генерала А'бахта не были исключены никакие сценарии. Если основываться на текущих разведывательных данных, Ботавуи может стать целью с такой же вероятностью, что и Билбринги. Но что важнее, мы не будем просто стоять и ждать, когда ударят йуужань-вонги. Уже введены в действие два плана, - он посмотрел на Бранда. - Коммодор, если вы будете так любезны.
А'бахт с интересом наклонился вперед.
- Первый план предполагает убеждение Хапанского консорциума вступить в бой, - доложил Бранд. - Хапанцы не только хорошо вооружены, но и удачно расположены для того, чтобы выйти во фланг противника. На самом деле йуужань-вонги, возможно, обошли Хапанский кластер только для того, чтобы не вовлекать их в борьбу.
- Тогда почему миры Консорциума предпочтут быть втянутыми в это теперь? - поинтересовался А'бахт. - Почему они не защитят свое пространство, как это сделали Остатки империи, или не договорятся, как, повидимому, сделали хатты?
- Потому что Консорциум был нашим союзником в прошлом, - спокойно объяснил Совв. - После битвы при Эндоре они захватили несколько имперских «звездных разрушителей», но вместо того, чтобы оставить эти корабли при себе, они даровали их Новой Республике. К тому же родному миру хапанской королевы Датомиру угрожает опасность.
- Более того, - вставил Бранд, - джедаи недавно оказали королевской семье услугу, расстроив переворот, направленный против королевы-матери. Надеемся, что посол Органа Соло сможет убедить правителей благородных домов каким-то образом отплатить нам.
А'бахт притворился, что находится в замешательстве.
- Джедаи оказали им услугу, и тем не менее вы попросили ходатайствовать Органу Соло. Насколько мне известно, она не член этого ордена. Или это потому, что за ней когда-то ухаживал принц Исолдер?
На вопрос ответил Бранд.
- Не стану отрицать, это повлияло на наше решение обратиться к ней.
- И она согласилась?
- За некоторую плату. Мы пообещали поддержать ее в поиске дополнительных фондов для ВКПБ - помощи беженцам. Но, да, она согласилась. Она улетит на Хейп немедленно после возвращения с Гиндина.
А'бахт позволил себе неуверенный кивок.
- А этот другой план?
Бранд поправил воротник.
- Мы надеемся заманить йуужань-вонгов, позволив им атаковать Кореллианскую систему.
Мгновение даже А'бахт был слишком удивлен, чтобы говорить; потом он произнес:
- Кореллия - это не Гиндин, коммодор. Если вашей целью является сделать эту систему полем боя, чтобы не загрязнять космические линии Корусканта, то вы никогда не получите мой голос. Разве не было бы достаточно, если бы мы лишили кореллиан способности защитить себя после кризиса на Балансирной станции?
Совв положил свои маленькие руки на стол и наклонился к А'бахту.
- Балансирная станция - это причина, по которой мы надеемся заманить туда йуужань-вонгов.
Больше Звезды Смерти, этот артефакт оказался гиперпространственным репульсором, которым в неясное прошлое пользовалась неизвестная раса, чтобы захватывать и перемещать планеты в Кореллианскую систему. Станция также была оружием, не имевшим себе равных, одновременно и разрушителем звезд, и генератором запрещающего поля, восемь лет назад она, в неудачной попытке получить независимость от Новой Республики, использовалась как таковая группой, известной как Сакоррианская триада.
- Вы пытаетесь мне сказать, что Балансирная станция боеспособна? - недоверчиво изумился А'бахт. - Последнее, что я слышал, это что ее закрыли.
- Она сама себя закрыла, - огрызнулся Бранд. - Но пока мы разговариваем, несколько сотен ученых пытаются вернуть ей боеспособный статус. Если мы сможем подтолкнуть йуужань-вонгов на атаку Кореллии, мы воспользуемся сгенерированным Балансирной станцией запрещающим полем, чтобы помешать их кораблям уйти в ги пер пространство, пока наш флот атакует с тыла.
- К большому ужасу жителей Кореллианского сектора, как я представляю, - закончил за него А'бахт. - В конце концов мы заимели не так много друзей, посредничая в попытках самоуправления систем. Если мне не изменяет память, отдача от такого вмешательства - это то, что побудило Органу Соло уйти с поста главы государства.
Совв кивнул.
- Но генерал-губернатор Марча получила назначение от Новой Республики, и она дала условное согласие. Ее слово, как гражданки Кореллии, много значит не только на ее родном Дралле, но и на Селонии, Кореллии м Двойных мирах. Кроме того, мы не полностью раскрыли наши планы.
А'бахт на мгновение уставился на него, потом посмотрел на Бранда.
- Насколько знают кореллиане, мы готовим Балансирную станцию в качестве защитного оружия, вместо того чтобы расположить там флотилию.
- Как благородно с нашей стороны, - заметил А'бахт с очевидным отвращением. - Они поставляют нам «звездных защитников» класса «пронзительный», а мы скрываем тот факт, что планируем использовать их систему в качестве театра военных действий. Но как вы собираетесь вынудить йуужань-вонгов атаковать?
- Заставив Кореллию выглядеть слишком привлекательной целью, чтобы пройти мимо, - объяснил Бранд. - Оставив систему по существу без защиты.
А'бахт задумчиво погладил подбородок.
- Это смело, я допускаю. Но были ли проинформированы об этом плане Фей'лиа и члены Консультативного совета?
- Они знают только то, что знает Кореллия, - рявкнул Бранд, потом смягчил тон и добавил: - Фей'лиа никогда не одобрит перевооружение Балансирной станции - если только не для того, чтобы помешать Корелии заполучить такую мощь, - он отрывисто рассмеялся. - Даже при незначительной возможности, что он нас поддержит, как тогда мы сможем заручиться, что вести о плане не распространятся? Как только это произойдет, все миры в Кореллианской системе восстанут.
А'бахт недовольно фыркнул.
- Фей'лиа не единственный голос в совете. Его можно перекрыть большинством голосов.
Бранд и Совв обменялись взглядами.
- Из того, что мы смогли определить, - сообщил адмирал, - трое членов совета непременно последуют за Фей'лиа. Четверо других, вполне возможно, поддержат нас.
А'бахт обдумал это. В ответ на требования от широко разбросанных секторов увеличения представительства со времени отравления Итора в совет было добавлено два дополнительных сенатора.
- Это четыре - против, четыре - за. Кто неизвестная величина?
- Самый новый член совета, - ответил Бранд, - сенатор Вики Шеш.
- Кто-нибудь начинал с ней переговоры? - поинтересовался А'бахт. - Неофициально, разумеется?
Бранд покачал головой.
- Пока нет.
Совв сжал вместе руки.
- Тогда я предлагаю, чтобы мы сделали это, коммодор. До того, как закроется эта наша лазейка.
Заговорил Иксидро Легорбуру.
- Есть надежда на то, что хаттов можно уговорить присоединиться к нам, прямо или косвенно?
- Разведчики на Нал Хутте и Нар Шадлаа докладывают, что решение хаттов объединиться с йуужань-вонга-ми - уловка, - сообщил Совв. - Очевидно, они хотят служить информационным каналом для Новой Республики.
- Вы это допускаете? - спросил А'бахт.
- Учитывая историю их союзов, они не присоединились бы к кому-либо, не имея плана на непредвиденные обстоятельства. - Совв провел рукой по лицу с выпуклыми челюстями. - Даже хатты не могут рискнуть оказаться на неверной стороне, когда йуужань-вонгам будет нанесено поражение.
- Когда, не если, - заметил Бранд с самоуверенной усмешкой. - Я нахожу этот оптимизм бодрящим,
А'бахт нахмурился.
- Я нахожу его принятием желаемого за действительное.

Глава 4

Из приемной закручивающегося по спирали дворца с луковичным куполом правительницы хаттов на Нал Хутте Ном Анор вглядывался в лишенный красоты ландшафт - мутные болота, покрытые плесенью низкорослые деревья и участки серой, усеянной паразитами болотной травы. Отравленное смесью промышленных загрязнителей, запятнанное стаями нескладных птиц, небо напоминало нависший потолок, который часто жаловался на свое отчаянное положение тусклыми потоками грязного дождя. Нигде не было видно нищих окраин города, которыми изобиловали окрестности любого космопорта, но сама местность отдавала бедностью и упадком.
- Какой отвратительный мир, - прокомментировал командующий Малик Карр, присоединяясь к Ном Анору возле окна.
- Хатты знают его как «Сверкающую драгоценность», - бесстрастно ответил исполнитель. - Но он не без потенциала. Спутник Нар Шаддаа куда хуже - полностью опутан зданиями и техникой.
Малик Карр проворчал:
- Не вижу потенциала. Но, возможно, ваш единственный глаз видит лучше, чем пара моих.
Ном Анор изогнул губы в улыбке.
- Я нахожусь в этой Галактике уже некоторое время, командующий и научился смотреть в глубь вещей, - он слегка повернулся к Малику Карру. - Представьте Нал Хутту, скажем, лабораторией генетического экспериментирования.
Малик Карр медленно улыбнулся.
- Да-да, это я могу себе представить.
Выше, чем Ном Анор, командующий был представлен во всем своем великолепии, без углитха-маскуна или углитха-плашанника. Изрезанное лицо и обнаженная верхняя часть торса Малика Карра говорила о прославленной военной карьере. Вокруг его покатого лба была затянута вибрирующая головная ткань, чьи кисточки были вплетены в блестящие черные волосы, формируя хвост, свисавший почти до талии. Главнокомандующий Нас Чока возложил ответственность за следующую фазу завоевания на командующего, недавно прибывшего с края Галактики, где большие судна нетерпеливо ожидали, пока каста воинов завершит вторжение.
Чтобы скрыть свою личность - даже от хаттов, а также в противоположность Малику Карру, на Ном Аноре был углитх-маскун, который скрывал шрамы, наросты и подобные свидетельства его жертв богам, а также протез в пустой глазнице, в которой обычно располагался плюющий ядом плаэрйин-бол.
Малик Карр отвернулся от окна и в гневе упер руки и бока.
- Как это создание смеет заставлять нас ждать! Он совершенно не понимает, чем рискует для себя и своего жалкого мира?
- Она, командующий, - подкорректировал Ном Анор. - Сейчас, по крайней мере. Говорят, хатты двуполы. То есть в каждом соединены мужские и женские черты.
Малик Карр искоса взглянул на него.
- И именно сейчас этот - женского пола?
- Полностью женского, как вы увидите. Что до продолжительного ожидания, это не больше, чем традиция.
- Но этот прецедент…
- Не беспокойтесь насчет прецедентов. У меня есть план, как побороть эту старомодную формальность.
Когда два йуужань-вонга прошли в центр вестибюля, свита из десяти представителей почетной охраны и столько же слуг встала по стойке «смирно». На охранниках была вондуун-крабовая броня, они также имели при себе амфижезлы и обоюдоострые кауффи. Слуги женского пола были облачены в вуали, туники и плащи, которые оставляли открытыми только извилистые отметины на их обнаженных руках.
Малик Карр кивнул охранникам, когда они оживленно отдали честь, и сел на мягкую скамью. Ном Анор остался стоять. Высокий потолок приемной поддерживала дюжина величественных, хоть и старомодных колонн. Полы были изготовлены из тесаного камня, натертого до слепящего блеска, а стены украшали ткани с замысловатыми узорами.
В этот момент в вестибюль вошло обладавшее выпуклыми глазами яркозеленое двуногое существо среднего размера. Бугорчатая голова создания отличалась двойными роговидными отростками, остроконечными ушами и узким желтым гребешком. По-видимому, его длинные клиновидные пальцы были снабжены присосками.
- Родианец, - тихо сообщил Ном Анор. - Агрессивный вид, склонный к участию в войнах и охоте за головами. Этот - дворецкий у хаттов, Линик.
Линик приблизился к гостям своих хозяев, его короткая голова подергивалась.
- Борга Всемогущая готова пожаловать вам аудиенцию, - объявил он на обшегалактическом.
Малик Карр бросил на Ном Анора раздосадованный взгляд. Вся свита йуужань-вонгов встала и последовала за родианцем через огромный дверной проход, по бокам которого стояло множество неприветливого вида охранников, чьи остроконечные нижние зубы и клыки на лбу идеально подходили друг другу.
- Я предлагаю вам глубоко вздохнуть перед тем, как вы войдете, - посоветовал командующему Ном Анор.
- Запах хаттов настолько непереносим?
- Представьте себе купание в только что отрытой могиле.
Малик Карр скривил лицо и втянул воздух. Сводча-тый'потолок богатого двора был даже выше, чем в вестибюле, посередине между полом и потолком на поддерживаемом антигравитанией диване парил огромный склизень с луковичной головой, непропорционально короткие руки которого можно было бы считать рудиментами, если бы маленькие ладони, которыми они заканчивались, не манили настойчиво Малика Карра и Ном Анора. Воздухообменники работали в режиме, превышающем их возможности, но в воздухе все равно оставалось достаточно вони, чтобы командующий прослезился. Вокруг на кушетках и коврах развалились изнеженные приживальщики - музыканты, стукачи и едва одетые танцовщицы самых разнообразных видов. К одной стене цепью был прикован свирепого вида зверь; Ном Анор знал, что это было домашнее животное - кинтанский побродяжник.
Борга соблаговолила взглянуть на Ном Анора.
- Как приятно снова увидеть вас, - пророкотал ее глубокий голос. - Подойдите и сядьте рядом со мной.
Ном Анор - которого Борга знала как Педрика Куфа и который заявлял, что он всего лишь посредник между йуужань-вонгами и хаттами, - улыбнулся, не разжимая губ, и остался там, где стоял, на приличном расстоянии от репульсорной платформы. По его сигналу слуги вынесли в центр комнаты несколько богато украшенных сундуков, которые, похоже, содержали в себе дань. Ном Анор подошел к ближайшему сундуку и открыл крышку. Почти немедленно летающий диван вздрогнул и громко упал на каменный пол, едва не сбросив Боргу Всемогущую на ее шокированных подхалимов.
- Я ужасно сожалею, - извинился Ном Анор, пока раздосадованная хаттесса пыталась восстановить самообладание. - Я не знал, что йуужаньвонги принесли вам на забаву тонко настроенный довин-тягун. По-видимому, создание задела попытка вашего дивана перехитрить гравитацию, и оно решило исправить дисбаланс, захватив над ним управление.
Ном Анор был искусен в имитации субгармоники, соторая придавала оттенки языку хаттов. И все же Борге было трудно определить искренность извинения. Ее раскосые глаза с тяжелыми веками в замешательстве заморгали, потом она быстро подперла себя, сделав кольцо из своего мускулистого хвоста, покрытого фиолетовыми пятна-ми, и кивнула двум из своих слуг, чтобы они принесли стулья ее гостям. Командующий и исполнитель чинно уселись, старательно пытаясь не выказать слишком много самодовольства по поводу своей маленькой победы, хотя по лицу Малика Карра и пробежала легкая улыбка.
- Йуужань-вонги принесли и другие чудеса, - в конце концов продолжил Ном Анор.
Снова двое слуг по его сигналу поместили под рукой Борги аквариум, его мрачные воды содержали многообразные жизненные формы размером с кулак, такие, которых хаттесса никогда не видела. Борга что-то прошептала Линику, дворецкий выловил одно из животных из резервуара и осторожно откусил. Когда родианец с умеренным восторгом кивнул, Борга выхватила существо из длиннопалых рук Линика, проглотила его целиком и испустила резонирующую и продолжительную довольную отрыжку.
- Еще, - приказала она.
На этот раз Борга открыла свои челюсти так широко, что Ном Анор почти смог услышать, как живая закуска плюхнулась в огромную полость желудка. Она снова отрыгнула и провела своим мощным языком по губам и ноздрям.
- Немного похоже на карновианского молодого угря, но с намеком на терпкость, которую можно ожидать от прекрасных нала-квакш, поставляемых «Фхнарк и компанией», - произнесла она так, как мог сказать только гурман. - В общем, пойдет в пару к каким-нибудь классическим закускам из дрохов, которые готовит Зубинди Эбсук, - она перевела взгляд на Ном Анора. - Как вы на них наткнулись, Педрик Куф? На каком мире их можно найти?
- Ни на одном в этой Галактике. - Ном Анор мило улыбнулся. - Они - продукт биоинженерии.
Хаттка взглянула на Малика Карра.
- Он их создал?
- Не лично. Это сделал вонгский формовщик.
- И этот… этот формовщик сможет повторить продукт?
- Я уверен, он сможет. - Ном Анор встал и с уважением указал на Малика Карра. - Борга, позвольте мне представить вам командующего Малика Карра, который будет следить за этим сектором космоса.
Хаттесса моргнула.
- Следить?
Слегка склонив голову на одну сторону, Малик Карр рассматривал ее, казалось, вечность.
- Вы говорите от имени всего вашего вида? - спросил он на сносном хаттском.
Жирное тело Борги гордо напряглось.
- Да. И меня наделили правом вести переговоры с вашим видом.
- Кто вас наделил?
- Главы голосующих кажидийков, а также Большой совет.
- Кажидийков? - повторил Малик Карр Ном Анору.
- Криминальные синдикаты, - объяснил ему Ном Анор на их языке.
Малик Карр продолжил открыто оценивать Боргу.
- Значит, - ваш кажидийк - главенствующий?
- Я Борга Бесадии Диори, кузен Дурги Бесадии Тай, сын Арука Великого, брат Заввала. Самый богатый и могущественный среди кажидийка Бесадии, я правлю Десилийиками, Тринивии, Рамешем, Шеллом и другими кланами. Все три миллиарда на этом мире выражают мне поч…
- Вы мужского или женского пола? - обрезал ее Малик Карр.
Борга моргнула.
- Именно сейчас я беременна, - она показала на мешок внизу ее разбухшего живота.
- Вы рожаете живых потомков? - с очевидным изумлением спросил Малик Карр.
Когда Борга кивнула, челюсть командующего немного отвисла.
- Как женщины наших низших каст, - заметил он Ном Анору.
Широкий лоб Борги неуверенно сморщился.
- Давайте поговорим о деле, - внезапно сказал Малик Карр. - Как… Педрик Куф, несомненно, вам объявил, йуужань-вонгам нужны некоторые из ваших миров - для сбора ресурсов. Для этого нам, возможно, будет необходимо сместить целые популяции и в некоторых случаях переделать миры, которые мы выберем.
- Да, Педрик Куф так объяснял, - согласилась Борга после длительной паузы. - На самом деле мы, хатты, довольно много знаем о переделке миров. Когда мы прибыли сюда из Варла, например, «Сверкающая драгоценность» была не тем раем, который вы сейчас видите, а примитивным миром с густыми лесами и дикими морями. Здесь был даже местный вид, эвочи, которых мы заставили переселиться на спутник «Сверкающей драгоценности», где жалкие создания постепенно вымерли. К тому времени, разумеется, мы заменили все здания эвочи должными дворцами и храмами…
Малик Карр взглянул на Ном Анора, в то время как Борга продолжала щебетать.
- Она выглядит как что-то, что могли бы приготовить наши формовщики.
Ном Анор коротко рассмеялся.
- Верно. Я подумал то же самое, когда в первый раз ее увидел.
Борга перестала говорить и с опасением посмотрела на Малика Карра.
- Боюсь, вы ставите меня в невыгодное положение, командующий, - произнесла она с радостным раболепием. - Хоть у меня и есть некоторый прогресс с учебными пособиями, которые мне предоставил Педрик Куф, я еще плохо знакома с вашим языком.
Ном Анор прочистил горло.
- Командующий как раз говорил, как ему нравится то, что вы сделали с этим местом.
Борга выдавила неуверенную улыбку.
- В таком случае, давайте вернемся к разговору по делу, как вы говорите.
Малик Карр вежливо поклонился.
- В обмен на дарование вам в использование определенных миров - один из которых мы уже предоставили как проявление добросовестности - мы, хатты, вынуждены просить йуужань-вонгов очистить пространство хаттов в сторону края Галактики в общем, а также избегать миры Родия, Рилот, Татуин, Кессель и некоторые планеты в скоплении Си'клаата и секторе Катол. - Борга повысила голос, ожидая протестов. - Я хорошо знаю, что корабли вашего флота стоят у края системы Й'Тоуб, но и мы, хатты, не без ресурсов и оружия, и война против нас только отвлечет вас от вашей главной цели - поражения Новой Республики, - она остановилась. - Это ведь ваша цель, не так ли?
Малик Карр и Ном Анор обменялись короткими ошеломленными взглядами, прежде чем командующий ответил.
- На этом этапе наша цель не должна вас беспокоить. Более того, будет преждевременным решать, кто из нас имеет право на какие миры, когда нам еще предстоит выяснить, состоится ли наше партнерство. Это решение, так или иначе, будет принято нашим Верховным Владыкой Шимррой. Тем временем, я предлагаю вам обсудить дело с моим непосредственным начальником, главнокомандующим Нас Чокой, который, несомненно, захочет с вами встретиться, когда прибудет в пространство хаттов через несколько дней.
Борга кивнула.
- Я охотно дам ему аудиенцию, и я сделаю, как вы предлагаете, обсужу эти условия с ним. Однако я хочу предложить вам кое-что для немедленного раздумья. В дополнение к другим развлечениям мы, хатты, имеем долгую историю работорговли и любовь к этому делу. С нашим опытом и установившейся сетью космических линий и путей в гиперпространстве, мне подумалось, что мы можем отлично послужить интересам партнерства, как вы говорите, присматривая за транспортировкой пленников, рабочих, слуг и поставок для жертвоприношений - задача, для которой подходим только мы. Таким образом, йуужань-вонгам не нужно использовать свои корабли для низкой цели - перемещения низших созданий к заслуженному наказанию, пленению или жертвоприношению.
- В обмен на что? - мягко поинтересовался Малик Карр.
- Вы обещаете не вмешиваться в перемещение спайса и других контрабандных продуктов.
- Спайса? - спросил Малик Карр Ном Анора.
- Препараты, вызывающие эйфорию, некоторые из которых - продукт паукообразных.
Борга следила за разговором, потом хлопнула в ладоши.
Появились слуги-люди, несущие подносы, на которых были насыпаны порошки кристаллической структуры, различающиеся строением и цветом.
- Вот образцы глиттерстима и рилла-кор, - представляла Борга, указывая на холмик за холмиком. - А здесь вы видите карсунум, спайс-лумни, гри-спайс и андрис, - она остановилась, чтобы посмотреть на Малика Карра. - Если хотите попробовать какой-либо из них… - Малик Карр отрицательно поднял руку - Как-нибудь в другой раз, возможно, - любезно подсказала Борга. - Но что насчет моего предложения?

Предыдущая страница 3 Следующая страница


Посланники хаоса II: Сумерки джедаев 4

Ном Анор с намеренным возбуждением повернулся к Малику Карру.
- Это соответствует плану главнокомандующего Нас Чоки собрать сопротивляющиеся народы на нескольких избранных мирах для воспитания и защиты, командующий.
Малик Карр уклончиво кивнул, потом взглянул на Боргу.
- Вас не беспокоит то, что вы предаете многообразные виды, которые принимают догмы Новой Республики?
Борга издала зловещий гогот.
- Разумеется, не больше, чем это беспокоит Педрика Куфа. В конце концов, командующий, дело есть дело, и если кто-то в новых обстоятельствах будет в выгоде в этой Галактике, то это вполне могут быть хатты.
- Пусть будет так, - подвел черту Малик Карр.
Борга широко ухмыльнулась.
- Еще один маленький пункт, командующий. Поскольку к нашей взаимной выгоде корабли хаттов должны воздерживаться от того, чтобы непреднамеренно устроить путаницу в ваших операциях, не будет ли слишком с нашей стороны просить, чтобы нас информировали о любых готовящихся, хм, действиях?
Малик Карр резанул взглядом по Ном Анору.
- Точно как вы предсказывали.
Ном Анор вернул едва различимый кивок.
- Переговоры - это также часть их традиции.
- У вас действительно проницательный взгляд, исполнитель.
- Опытный, командующий.
Борга, не понимая, наблюдала за ними.
- Мы просто обсуждали условия, - объяснил Ном Анор.
- Считайте нашу просьбу компромиссом, - небрежно заметила Борга. - Проявлением доверия.
- То, что вы просите, кажется довольно безобидным, - допустил Малик Карр. - Как вы говорите, Борга, мы, разумеется, не хотим, чтобы ваши судна, нагруженные спайсом, неумышленно подорвали нашу деятельность.
- Как я и говорю, командующий.
- В таком случае до дальнейшего уведомления вы, возможно, захотите обдумать, стоит ли избегать систему Тиннани, а также Ботанскую и Кореллианскую. Особенно Тинну.
Борга ответила широкой заинтересованной улыбкой.
- Тинна, Ботавуи и Кореллия… Иногда случается, командующий, что у нас бывают ограниченные дела в этих системах.
Малик Карр высокомерно фыркнул.
- Я предлагаю, чтобы вы сократили уровень ваших отношений с ними до нуля.

* * *

Не раньше чем йуужань-вонгская свита покинула дворец, ко двору Борги поспешило трое хаттов. Молодой хатт, равномерно желтовато-коричневый, скользил своими силами; того, что постарше, с полосой зеленой пигментации, проходящей по его позвоночнику и клинообразному хвосту, несла на носилках дюжина кожистых виеквайев; тот, что был еще старше, щеголявший тонкой седой бородой, использовал грависани.
Последний хатт, Пазда Десилийик Тиуре - дядя знаменитого Джаббы Десилийика Тиуре - первым озвучил свой гнев.
- Что они думают о себе, выдвигая хаттам требования, как будто мы какой-то пустяковый вид, которого волнует только то, как бы избежать кровопролития? Этот Малик Карр, он напомнил мне худших имперских моффов Палпатина. А тот, что называл себя Педриком Куфом, - такой же вероломный - говорит от обеих сторон.
Пазда продемонстрировал Борге свое самое суровое выражение.
- Десилийик никогда бы не позволил, чтобы при его дворе имело место такое пренебрежение. Джабба скормил бы Малика Карра и Педрика Куфа ранкору и померялся силами с йуужань-вонгским флотом.
- Как он померялся силами с джедаем Скайвокером? - заметил молодой хатт, Ранда Бесадии Диори. - Лично я всегда полагал, что засушливость Татуина нанесла ущерб рассудку Джаббы. - Приподняв себя на мощном хвосте, он поклонился своей родительнице, Борге. - Вы обходились с ними весьма умело.
- Дерзкий молокосос, - прохрипел Пазда. - Что ты знаешь о рассудке и стратегии, когда ты рос в богатстве и чести?
- Единственное, что я знаю, старый хатт, это что я никогда не потеряю мое богатство и честь, - тут же ответствовал ему Ранда.
- Достаточно, - вмешался, пронзая Ранду своим взглядом, хатт, поднятый на носилках, Гардулла Младший. - Уважай старших - даже когда ты с ними не согласен, - он приказал мускулистым носильщикам поднести его ближе к Борге, склонившись в почтении, когда приблизился к летающему дивану главы Бесадии. - Чтобы обмануть врага - притворись, что боишься его.
Улыбка, присутствовавшая на лице Борги при Малике Карре и Ном Аноре, сменилась выражением еле сдерживаемого бешенства.
- Пусть лучше йуужань-вонги переоценят наше раболепие, чем проницательность.
Гардулла невесело рассмеялся.
- Вам удалось надуть их, и они выдали свои цели.
- Как я и обещала.
- Такие сведения потенциально бесценны. Мы будем информировать Новую Республику о планах захватчиков?
Борга покачала головой.
- Агенты разведки Новой Республики уже пытались завязать контакты. Давайте подождем и посмотрим, что они принесут к столу переговоров.
- Пусть лучше это будет что-то очень ценное, - заметил Ранда.
Гардулла проигнорировал замечание.
- Йуужань-вонги несомненно ожидают, что мы откроем их планы.
- Несомненно, - согласилась Борга. - Вот почему мы не будем действовать. Новой Республике придется самой прийти к нам, - она спустила диван на пол, - Когда Ксим Деспот и его боевые роботы попытались захватить пространство хаттов, великий Коссак нанес им поражение у Вонтора и обратил их в бегство в Гегемонию Тион. А когда мофф Сарн Шилд попытался установить блокаду на Нал Хутту и уничтожить наш спутник, великие кланы оставили в стороне свои разногласия, воздействовали на слабых имперцев и также обратили их в бегство, - она сделала паузу и взглянула по очереди на Пазду, Ранду и Гардуллу Младшею. - Мы пережили много бурь, переживем и эту. Если действовать с осторожностью, мы сможем направить Новую Республику против захватчиков на выгоду хаттам.
- И нам для этого не понадобится недоделанная Звезда Смерти, - пробормотал Пазда, вспоминая провалившийся проект Дурги «Меч тьмы».
Борга метнула на него рассерженный взгляд.
- Оскорбите мою семью еще раз, и этот двор никогда больше не будет для вас доступен.
Пазда собрал на своем лице побитое выражение.
- Простите ворчливость, приходящую в преклонных годах, ваше высочество.
Гардулла затрясся в зловещем смехе.
- Как говорили мои родители: «Всегда есть достаточно, чтобы разделить, достаточно, чтобы удержать, достаточно, чтобы распространить, достаточно, чтобы украсть, - если ты первый, кто это сделает».
Борга рассмеялась вместе с ним.
- Пока пошлите весть нашим подрядчикам, чтобы они были внимательны в своих сделках и поставках, - она взглянула на Линика. - Кто управляет нашими делами в системах, выбранных мишенями?
Родианец вежливо склонил голову.
- Босс Бунджи следит за отправкой в Кореллию; Крев Бомбааса - в Тинну и Ботавуи.
Борга облизнула губы.
- Сообщи им, чтобы временно прекратили любые дела в находящихся под угрозой мирах - и чтобы удвоили свои старания во всех других местах, - она громко хлопнула в ладони, разбудив тех подхалимов, которые задремали. - Музыку и танцы в празднование этого дня!

Глава 5

Лея мерила шагами пространство между переборками в своей тесной каюте на борту транспорта Новой Республики. Качая головой взад и вперед, с воющими и жужжащими сервомоторами, за ней по пятам следовал Ц-3ПО, а Олмахк и второй телохранитель Леи, Басбакхан, бдительно стояли по обе стороны от закругленного люка. Видом в транспаристиловом наблюдательном отсеке кабины завладел освещенный коричнево-синий полумесяц планеты.
Коммуникационная подсистема издала сигнал, от чего Лея внезапно остановилась.
- Посол, - произнес дребезжащий голос, - на первом канале министр Раллтиира.
Ц-3ПО нажал на подсвеченную кнопку на консоли, и появилось голографическое изображение головы и плеч седоволосого мужчины в натуральную величину.
- Мадам посол, - поприветствовал мужчина, когда Лея подошла к визуальному передатчику. - Чем я обязан такой честью?
Лея в гневе нахмурилась.
- Не шутите со мной, министр Ширка. Почему нам отказали в посадке в космопорту Граллиа?
Покрытое глубокими морщинами лицо Ширки дернулось.
- Извините, посол, я думал, вас уже проинформировали.
- Проинформировали о чем?
- Секретариат Раллтиира наложил вето на план, который позволил бы нам принять беженцев.
- Я так и думала, - раздражилась Лея. - И что же мне делать с шестью тысячами беженцев, которым обещали временное убежище на Раллтиире?
- Боюсь, это не мне решать.
- Но Секретариат согласился на это неделю назад. Что могло измениться с тех пор?
Казалось, Ширке было неудобно.
- Это довольно сложно. Но если кратко, идея принять беженцев не радует некоторых наших влиятельных внешних инвесторов. Это, разумеется, привело к тому, что центральные банки надавили на министерство финансов, и…
- Я уверяю вас, Сенат Новой Республики одобрил размещение фондов на Раллтиире.
- Вы уверяли, посол, но обещанные фонды не прибыли, и, если быть честным, распространяется слух, что они никогда и не прибудут. Поэтому доверие инвесторов заметно ослабло. И я уверен, вы знаете, то, что происходит на Раллтиире, затрагивает реакцию рынка на всем Перлемианском Торговом Маршруте.
Лея сложила руки на груди.
- Это не какой-нибудь вопрос распределения акций, министр. Это вопрос о взаимопомощи. То, что происходит в Провинции, может не казаться важным здесь, в Центре, но вы заблуждаетесь, если считаете, что сможете спрятаться от этого. Вы уже забыли, что сделал Император, когда Раллтиир оказал поддержку Альянсу?
Ширка ощетинился:
- Это угроза, посол?
- Вы неправильно меня поняли. Я просто предлагаю, чтобы вы рассматривали гнусные действия лорда Тиона и губернатора Денникса Граэбера как прелюдию к тому, что могут сделать йуужань-вонги - и без провокации. Помните, каково это, когда вам отказывают в помощи, министр? Помните, чем рисковал Алдераан ради Раллтиира?
Ширка пошевелил челюстью.
- Ваша милосердная миссия в то время не забыта. Но тогда Альянс получил кое-что взамен:
Намек Ширки был очевиден. Раненый имперский солдат, которого спасла Лея, был первым, кто рассказал о супероружии Палпатина - Звезде Смерти.
- Независимо от того, кто что получил, - ответила она через мгновение, - Раллтиир намеревается оставаться нейтральным в надвигающейся буре, чтобы не беспокоить привилегированные жизни своих богатых жителей и инвесторов?
Лицо Ширки от гнева пошло пятнами.
- Этот разговор окончен, посол, - объявил он и завершил связь.
Лея взглянула на Ц-3ПО и выдохнула.
- Из всех…
- Посол, - прервал тот же дребезжащий голос, - генерал-губернатор Риннала Амер Тарик на четвертом канале.
Ц-3ПО нажал другую кнопку, и из голографического проектора поднялось миниатюрное изображение Тарика.
- Лея, - начал старый политик и известный врач, - я так рад видеть тебя живой и здоровой.
На Тарике был безупречный костюм, выполненный на заказ, смесь цветов которого была слишком ярка для голограммы.
- Спасибо, Амер. Вы получили мое сообщение?
- Получил, Лея. Но мне жаль сообщить, что у меня нет ободряющих новостей. Риннал сейчас никак не может принять дополнительных беженцев, даже временно.
Лея была сбита с толку.
- Амер, если это из-за фондов…
Он твердо покачал головой.
- Не путай Риннал с Раллтииром, моя дорогая. Дело просто в том, что десять тысяч беженцев, которые мы получили с Орд Мантелл вытянули из нас все ресурсы. Всего лишь вчера мы были вынуждены перенаправить больше двух тысяч в систему Руан.
Брови Леи полезли вверх.
- Руан до сих пор принимает эмигрантов?
- Больше, чем принимает; Руан их на самом деле выпрашивает. Я уверен, что Руан будет готов дать пристанище каждому, кто эвакуировался с Гиндина.
Один из массы сельскохозяйственных миров, управляемых корпорацией Саллиш Аг, Руан, на краю Центральных миров между Корускантом и системой Императрица Тета, по галактическим стандартам был лишь в коротком прыжке от них.
- Будем надеяться, Амер, - произнесла Лея.
- Мои самые смиренные извинения, моя дорогая.
Передача закончилась неожиданно, и Лея осела в кресло. Чтобы подавить зевок, она поднесла ко рту руку.
- Может быть, я немного отдохну после Руана, - начала говорить она Ц3ПО, когда комлинк снова издал сигнал. - Да? - Она направилась к аудиоприемнику.
- Передача неизвестного происхождения, пересылаемая через транслятор на Билбринги.
Лея устало вздохнула.
- Что теперь?
- Я полагаю, это ваш муж, посол.
На экране коммуникационной консоли появилось перекрываемое помехами изображение. Лея узнала передний грузовой трюм «Тысячелетнего сокола», хотя у нее ушло какое-то мгновение на то, чтобы за бородой узнать Хэна.
- Как тебе нравится мой новый вид? - поинтересовался он, поглаживая разномастную бороду.
- Хэн, где ты?
Он повернул кресло у навигационного компьютера.
- Я бы предпочел пока не говорить.
Она кивнула сердито, но понимающе.
- Откуда ты узнал, где меня найти?
- Я услышал о Гиндине. После этого было нетрудно. Ты все еще широко известна, нравится тебе это или нет.
- Как и ты, Хэн. И за всеми, кого каждый знает, за тобой или за «Соколом», могут охотиться йуужань-вонги.
Брови Хэна сдвинулись, а рот принял форму сморщенного «О».
- Знаешь, я не полный болван. Поэтому я и отрастил бороду и покрасил «Сокол».
Глаза Леи расширились.
- Покрасил?
- На самом деле анодировал. Восхитительный матово-черный оттенок. Выглядит как отрада гробовщика.
- В какую систему ты планируешь прокрасться на этот раз?
- Прокрасться?
- Ты меня слышал.
- А, я понял. Наверное, ты имеешь в виду, что вместо того, чтобы здесь резвиться, я должен был бы посвятить свое время спасению планет.
Лея вышла из себя.
- Я не заинтересована в спасении планет, Хэн. Я заинтересована в спасении жизней.
- Ну, а что ты думаешь, я пытаюсь делать? Все это ради того, чтобы найти Роа и родственников Дромы. Это не имеет отношения к Орд Мантелл, или Гиндину, или чему-нибудь еще. К тому же мужчина способен сдержать только одно обещание зараз, и я дал его Дроме.
Лея медленно выдохнула.
- Извини, Хэн. Я понимаю, что ты делаешь, - она кое-как улыбнулась. - По крайней мере, у нас все еще есть что-то общее.
Хэн моментально отвел взгляд.
- Кстати, это ты организовала, чтобы беженцев с Орд Мантелл перевели на Гиндин?
- Да - к сожалению.
Хэн криво улыбнулся.
- Ты затрудняешь мой поиск, дорогая.
К Лее вернулось разочарование.
- Да? А кто создал такую неразбериху на Вортексе, что местный губернатор решил отказаться от обещания принять беженцев?
- Я просто старался… - Изображение Хэна неожиданно наклонилось в сторону, как если бы «Сокол» встал на дыбы. - Эй, Дрома, следи за тем, что ты там делаешь! - Он снова повернулся к камере, ткнув пальцем в вынесенную рубку «Сокола». - Парень утверждает, что он пилот, но об этом ни за что не догадаешься по тому, как он управляется с кораблем.
Лея беспокойно зажала нижнюю губу зубами.
- Как вы двое уживаетесь?
Он фыркнул.
- Если бы я не был обязан ему жизнью, наверное, здесь бы его и выбросил.
- Я в этом уверена, - спокойно произнесла Лея.

Предыдущая страница 4 Следующая страница


5 Джеймс Лючено

- Кстати, возможно, ты захочешь передать флоту, что возле Осариана заметили йуужань-вонгские корабли. Несколько аналогов разрушителей и…
- Хэн, - оборвала она его, - сестра Дромы на Гиндине.
Он выпрямился.
- Что? Откуда ты это знаешь?
- Некоторые из его родственников среди группы эвакуированных с Гиндина. Не было времени забрать всех, и его сестра была одной из по крайней мере шестерых, кого мне пришлось оставить. Я не знала этого, пока мы уже не переместили всех на транспорты.
- Почему ты сразу не сказала? - потребовал Хэн.
- Потому что никто из нас ничего не может сделать. Гиндин оккупирован.
- Есть способы это обойти, - рассеянно пробормотал Хэн.
Лея сжала губы.
- Твоя предсказуемость выводит меня из себя.
- Ты слишком много беспокоишься.
- Кто-то должен.
- Лея, ты будешь там какое-то время - на Раллтиире?
Она покачала головой.
- Если я имею хоть какой-то авторитет, мы улетим на Руан. Потом я отправляюсь на Хапос.
- Хапос? - недоверчиво повторил он. - И ты обвиняешь меня в том, что я лезу в гущу событий? Почему именно туда?
- Если нам будет сопутствовать удача, мы заручимся помощью Консорциума. Флотилии Новой Республики разбросаны слишком далеко друг от друга, чтобы защитить Колонии, не говоря уже о Центре. А теперь, когда под ударом Билбринги, Кореллия, может быть, даже Ботавуи, нам нужна вся поддержка, которую мы можем собрать. Это напомнило мне, Хэн, как адмирал Совв попросил Анакина отправиться на Кореллию, чтобы помочь восстановить работу Балансирной станции.
Хэн фыркнул.
- Новой Республике пора начинать думать об обороне Кореллии.
- Значит, ты не против того, что он едет - без кого-либо из нас?
- Сколько было тебе, когда ты согласилась везти технические данные Звезды Смерти? Кто из нас присматривает за Джейной, когда она летает с Разбойным эскадроном?
- Но…
- К тому же Анакин - джедай.
- Полагаю, ты прав, - согласилась Лея, очевидно не убежденная.
Хэн многозначительно улыбнулся.
- Не забудь передать привет от меня принцу Исоллеру.
- Почему бы тебе не полететь со мной и не сказать это ему лично?
Он рассмеялся от этого предложения.
- Что, и испортить вам все веселье?
- Что это значит?
Он стал было отвечать, но передумал и начал снова:
- Есть какая-нибудь надежда для тех, кого ты не смогла вытащить с Гиндина?
Лея закрыла глаза и покачала головой.
- Я не уверена, что кто-нибудь из них выживет.

* * *

- Я Чайн-каль, капитан судна, на котором вы находитесь, - на грамотном общегалактическом представился йуужань-вонгский офицер, когда медленно проходил между обездвиженными и связанными существами, захваченными на Гиндине.
Он был стройным, высокого роста и носил тюрбан, в котором устроилось крылатое животное, круглые черные глаза которого были идентичны глазам Чайн-каля, находившихся в каких-то сантиметрах под ними. Его управляемый плащ тоже имел свой разум, он, словно на буксире, немного волочился по мягкой палубе трюма. Узоры, которые обвивали его предплечья, имели определенно животный мотив, хоть этот зверинец и не был знаком никому из пленников, пальцы его вытянутых рук щеголяли загнутыми когтями.
- Это судно, которое отзывается на имя «Ясли» на языке ваших торговцев, будет вашим миром на ближайшее будущее. Со временем вам станет ясным - назначение его дизайна - шарообразной грозди. Но даже пока вы решаете его загадки, я хочу, чтобы вы считали его своим домом, а меня и мою команду - своими родителями и учителями. Потому что вы, все вы, были выбраны из побежденных масс на Орд Мантелл и Гиндине для несения уникальной службы.
Чайн-каль остановился напротив Вурта Скиддера, возможно случайно, хотя Скиддер предпочитал думать, что через мысленный покров, который он набросил на свою сущность, просочилась его истинная природ;), прикосновение Силы. За капитаном шел обернутый в тунику жрец, который наблюдал за отбором заключенных на поверхности Гиндина, а также за сжиганием тысяч дроидов.
Скиддер и сотни других раздетых пленников в пещеристом органическом трюме корабля были буквально прикреплены к месту кусками вяжущего блорашжеле и прикованы клещами живых существ. Справа от него стоял пожилой мужчина - явно плененный в какой-то предыдущей кампании, благодаря косметике он выглядел моложе своих лет; слева от него - двое из полудюжины ринов, которых тоже выбрали для «уникальной службы» на борту йуужаньвонгского корабля, который издалека напоминал гроздь винограда. Повсюду были другие пленники со стажем, некоторые из них выглядели измученными от испытаний, через которые они прошли, некоторые - крепились.
- До вас, несомненно, доходили слухи о том, что случилось с мирами, которые вы знаете как Дантуин, Итор и Оброа-скай, - снова начав двигаться, заметил Чайн-каль, - и до вас, несомненно, доходили слухи о том, как йуужань-вонги обращаются со своими пленниками. Я уверяю вас, что все, что вы слышали, - это ложь и преувеличение.
Мы просто пытаемся донести до вас истину, которую вы, к сожалению, проглядели, поднимаясь из примитивной грязи. Нас встретили сопротивлением, и у нас не осталось выбора, кроме как навязать вам эту истину; если бы нас встретили с пониманием, то мы были бы гораздо более снисходительны, чем надзиратели Новой Республики на нашем месте.
Из-за присоединений к политическим союзам и другим альянсам у миров часто не остается выбора, принимать или отклонять предложение просвещения; голоса немногих решают судьбу многих. Но на этом судне вы все в первую очередь - индивидуальности, и у каждого из вас есть возможность решить для себя: сопротивляться или принять. Вы определяете свою судьбу - управляете своим жребием.
Чайн-каль, по сторонам которого шли хорошо вооруженные охранники и за которым все еще следовал жрец, остановился около высокой статуи животного, которое могло вырасти только в йуужань-вонгском зверинце. Его извилистое тело могло бы быть смоделировано с человеческого мозга, но тем не менее у тела было два больших глаза и что-то, походившее на рот или морщинистую глотку. От основания протягивались руки, или щупальца, некоторые короткие и толстые, некоторые тонкие.
- Не хочу, чтобы вы считали себя пленниками или рабами, скорее сотрудниками великого предприятия, - продолжал капитан. - Служите мне хорошо, вложите душу в работу, и вы будете вознаграждены своими жизнями. Подведете меня по слабости, и я, возможно, буду готов простить вас; но подведете меня умышленно, и наказание будет назначено быстро и без сожаления. В любом случае я буду награжден богами, однако я буду вынужден везде искать предателей.
Скиддер скосил взгляд на человека сбоку от него.
- Как давно вы на борту? - спросил он уголком рта.
- Теряю счет времени, - негромко ответил пленник. - Пару стандартных месяцев. - Едва различимым движением головы он указал на изнуренного человека справа от себя. - Нас с другом взяли на «Колесе Фортуны» на Орд Мантелл. По невнимательности нас засосал какой-то космический червь. Сначала нас взяли на борт галеры для рабов. Какое-то время мы думали, что нас запустят в звезду в качестве жертвоприношения. Потом нас переместили на это судно. - Человек метнул на Скиддера взгляд. - А ты?
- Взят в плен на Гиндине.
- Солдат?
- Местные наземные силы.
Человек слегка повернулся в сторону Скиддера.
- Но ты не уроженец Гиндина. Из Центра, я бы сказал.
- По какой причине?
- Прическа, во-первых. То, как ты себя держишь. Специалист по внедрению? Агент разведки?
- Ни тот ни другой.
Человек посмотрел вниз.
- Это не обувь пехотинца.
- Я не говорил, что я пехотинец. Управлял АСТ.
Человек кивнул.
- Ладно, как знаешь.
- Как вас зовут? - спросил Скиддер.
- Роа. Мой друг Фасго.
- Кейн. Какие-нибудь идеи насчет того, куда мы направляемся, Роа?
- Ни одной.
- Что насчет этой «уникальной службы»?
Роа отрывисто фыркнул.
- Скоро увидишь, Кейн.
Возобновилось выступление Чайн-каля.
- Время взглянуть на главный предмет наших стремлений, - говорил он. - Пока считайте это дело развивающимся, но все вы поможете его завершить.
За капитаном поднялась перепончатая перегородка, за которой - Скиддер был уверен - находилось ядро корабля. Когда Чайн-каль повернулся, перепонка раздвинулась, словно занавес на сцене.
Хоть Скиддер никогда и не видел его в плоти и крови, но тут же понял, что смотрит на живую модель статуи, украшавшей трюм: взрослеющий военный координатор - гротескное биогенетическое создание, которое йуужань-вонги называли йаммоском.

Глава 6

Прохладная дымка скрывала цветущие кроны самых высоких деревьев Явина IV. Крутые лестницы древних храмов, о правах на которые столько лет назад заявил Альянс и которые с тех пор стали учебным полигоном для рыцарейджедаев, поднимались в дымку и там исчезали. Маклаки и читервебы, обычно хриплые в это время утра, уселись на низких ветвях деревьев массасси, ожидая, когда очистится небо. Жалящие ящерицы и грызу-ны-стинтарилы сидели неподвижно, словно статуи. Не было видно даже газового гиганта Явина, но он подсвечивал дымку темно-оранжевым цветом.
Остановившись на тропинке, которая вела к Великому Храму, Люк Скайвокер упивался безмолвием. Сила, обычно прозрачная, казалось, тоже была покрыта дымкой, она угадывалась лишь по легкому шороху.
Где-то в призрачных изумрудных окрестностях заворковала птица-пузан. Но Люк знал, что то, что казалось ему мелодией, было всего лишь птицей, которая, предупреждая остальных, заявляла права на свою территорию. Он прислушался внимательнее, ловя звуки животных, добывавших себе пишу. Такова Сила - некоторые звуки выживают, остальные погибают. Смерть без злого умысла, естественная, не имела темной стороны. Нельзя было сравнивать поиск добычи кристальной змеи с тем, что творил император во время своего жестокого правления, и тем, что сейчас делали йуужань-вонги. Но Люк продолжал спрашивать себя, почти с начала вторжения, как жизнь открывалась глазам и ушам йуужань-вонгов?
Он уставился в дымку. Это было похоже на то, как если бы кто-то накинул ему на глаза прозрачную вуаль. В его голове всплывали образы насекомых, маскирующихся под листья, прутики и цветы, и маленьких животных, имитирующих пестрый мусор лесной подстилки. Камуфляж, подумал Люк. Обман, уловка, неверное направление…
Йуужань-вонги ворвались в Галактику как один из непредсказуемых штормов, которые бушевали иногда на Явине IV. Их вера в своих богов была подобна вере Пал-патина в темную сторону Силы. И все же, несмотря на все зло, которое они воплощали, они не были ситхами; они не были посланниками темной стороны. Слепое повиновение обеспечивало оправдание даже самым омерзительным их поступкам. Слугами зла их делала не вера, а необходимость навязать эту веру другим и безрассудно уничтожить любого, кто стоит у них на пути. Им не удавалось различить свет и тьму, потому что, в каком-то смысле, они считали существование иллюзией. Не обладая действительной ценностью, жизнь должна была пройти в служении богам, а награда за эту службу ждала их после жизни.
Когда Люк или другой джедай пытался прощупать их, йуужань-вонги оказывались пустотами в Силе, вокруг них отсутствовало трепещущее свечение, которое охватывало все живое. Но если Сила не струилась через них, возможно ли было, что она также не существовала в Галактике, в которой они развились? Могла ли Сила быть характерной для одного места и нехарактерной - для другого, как результат события в эволюции, уникальной для вселенной? Или скорее Сила отсутствовала только в йуужань-вонгах - и в их живом оружии, разумеется, которое было лишь их продолжением?
По всей вероятности Мара пала жертвой такого оружия - болезни, которую принесли йуужань-вонги, - и несмотря на то, что ее владение Силой сдерживало болезнь там, где она поразила других, Люк не был абсолютно уверен, что Сила будет окончательным победителем в борьбе Мары. Не когда ее недавнее возвращение к хорошему самочувствию было обязано антидоту, неявно предоставленному йуужань-вонгами.
Обман, уловка, неверное направление…
Несмотря на напряженное любопытство, Люк понимал, что захватчиков нужно было победить. Если победу можно одержать, не уничтожая йуужаньвонгов, - тем лучше, потому что тогда на некоторые из его вопросов он однажды получит ответ. Но до этого времени джедай должны были оказывать помощь и поддержку войне, которая была навязана Галактике. Как лучше одновременно выполнить обязательство и поддерживать мир и справедливость - было вопросом, который он до сих пор пытался решить.
К этому моменту к нему вернулся загадочный шепот Силы. Он понял, что его посетитель какое-то время назад перестал говорить, и тут же развернул к нему свое лицо.
- Извини, Тэлон, ты что-то говорил?
Каррде слабо улыбнулся. Но вместо того, чтобы возобновить разговор с того места, где остановился, он пригладил концы темных усов и продолжил с откровенным интересом разглядывать джедая.
- Знаешь, Люк, не могу сказать, как часто я хотел узнать, как выглядит вселенная глазами джедая. Раньше я говорил себе, что вы не очень отличаетесь от жрецов Х'киг или иторианцев, которые слышат зов, только вместо почитания Х'киг или природы вы надеетесь на Силу. Но сравнение никогда не могло долго удержаться в моей голове. Вы видите веши, которые мы остальные не видим - или не можем увидеть, - и эти вещи не просто плоды образа мыслей, который как отдельную реальность создали джедаи. Вы смотрите в суть реальности, и эта способность информирует ваши поступки, - Голубые глаза Каррде сверкнули. - Я видел, как ты принимаешь решения, которые я не мог понять в то время, но которые позже оказывались верными. Я наблюдал, как Мара так делает. И как некто, кто всегда гордился использованием привилегированной информации, я должен был спросить себя, опираются ли эти решения только на данные, к которым у меня нет доступа, или Сила дает вам способность притягивать реальность в ту или иную сторону, как это нужно - как этого требуют ваши видения. Я чувствую, что верно последнее, но я не уверен, что это относится к Маре. - Каррде издал короткий смешок. - Мне жаль, что я не знал тебя, когда ты только покинул Татуин, - до того, как превратился в серьезного мыслителя. Я не говорю, что Мара - не серьезный мыслитель, но, похоже, Сила заставляет ее действовать больше по интуиции, чем по разуму.
Люк церемонно опустил капюшон мантии.
- Мы с Марой разные, но дополняем друг друга - как Анакин и Джейсен. Есть разные аспекты Силы, и не все джедаи сосредоточиваются на одном и том же. Мои учителя выговаривали мне за то, что я все время смотрел в будущее, не видя его в действительности.
- Мог видеть будущее твой отец? - осторожно спросил Тэлон.
- Мой отец был не тем, кто смотрит, а линзой, сквозь которую смотрят. - На мгновение Люк ушел в себя, потом загадочно улыбнулся. - Кстати, если бы Мара знала, что ты прилетаешь на Явин IV, она бы отложила свой визит на Корускант.
- Еще один осмотр?
- Напротив. Она отказывается, чтобы ее кто-нибудь сканировал, осматривал и оценивал.
- Значит, это действительно излечило ее - этот магический эликсир, который дал Соло?
- Не эликсир - слезы. Никто не станет использовать слово «излечилась», даже Мара. Я убеждал ее подождать с принятием антидота, пока мы не будем уверены, что он потенциально не опасен, но она отказалась. Она настояла на том, чтобы пойти на риск.
Тэлон кивнул.
- Ее интуиция. Но ты неуверен?
Люк смотрел на джунгли.
- Йуужань-вонгская жрица, которая утверждала, что хочет политического убежища, была оружием, которое послали, чтобы убить столько джедаев, сколько она сможет собрать. Существо, которое путешествовало с ней, Вержер, не йуужань-вонг, но это не значит, что она не действовала в их интересах.
- Эликсир мог быть частью заговора, - заметил Каррде. - Йуужань-вонги могли захотеть, чтобы эта Вержер казалась на нашей стороне, и стереть таким образом все сомнения по отношению к веществу, которое она дала Хэну.
Люк ничего не сказал.
- Но Маре лучше.
- Она здоровее, чем была почти год, - признал Люк. - Счастлива - как и я.
- Если она соскользнет, если эффект окажется временным…
- Чтобы ни содержалось в слезах Вержер, это нельзя повторить. Химическое воздействие так же сбивает с толку, как все, что мы видели у йуужань-вонгов. Мы можем только надеяться, что эффект постоянный.
Каррде обдумал его слова.
- Ты знаешь, что я все сделаю для Мары. Я найду Вержер. Я выжму из нее еще слез, если понадобится.
Люк улыбнулся.
- Я ценю это, Тэлон. Я скажу Маре, что ты так сказал, хотя, я подозреваю, она уже знает.
Поговорив, они продолжили свой путь к Великому Храму. На небольшом расстоянии от тропы дюжина молодых джедаев, возраст которых варьировался от четырех до двенадцати, наблюдали, как Тионне и Кам Солусар демонстрируют технические приемы использования Силы. Люк остановился, чтобы понаблюдать, как одна из старших детей, Тахири, пыталась скопировать одну из манипуляций Кама.
- Явин IV остается незамеченным, но с йуужань-вонгами, подобравшимися так близко, что уже позади Оброа-скай, нам придется убрать всех в более безопасное окружение.
- Я удивлен, что они до сих пор не ударили по Явину.
Люк повернулся к нему.
- Мы проецируем мираж. Кое-чему я научился от фалланасси.
Тэлон прищурился.
- Значит, вот почему ты настоял на том, чтобы провести меня в систему Явин.
- У тебя возникли бы противоречия между тем, что говорят твои глаза и приборы корабля.
Каррде рассмеялся.
- Если бы у меня были сведения об этом методе, мне бы не пришлось размещать базу на Миркре, где деревья имеют способность обманывать сканеры, - он широко ухмыльнулся. - Но ты, разумеется, помнишь…
- Да, - категорическим тоном сказал Люк. - И все же гранд адмирал Траун нашел тебя. По мере того как растет участие джедаев в конфликте, нас не хватит, чтобы поддерживать мираж. Детей придется отослать в другое место.
Тэлон взглянул на детей.
- Дай мне знать, если вам понадобится с этим помощь.
- Я так и сделаю.
Они не прошли еще и десяти шагов, когда Каррде спросил:
- Правда, что на Гиндине погиб джедай?
- Ты говоришь о Вурте Скиддере, - подсказал Люк. - Но мы точно не знаем, мертв ли он. Лея была там до конца. Она настаивает на том, что Вурт остался там намеренно.
- Чтобы позволить взять себя в плен?
- Возможно, чтобы тайно действовать на Гиндине.
Каррде покачал головой.
- Я не знаю Скиддера, но до меня доходили слухи. Он годится для этой работы?
- Он ловок.
- Ловкость - это хорошо, но он удачлив?
Люк не ответил на вопрос.
- Сейчас, как многих из нас, кто потерял друзей и семью, его ведет месть. Он был близким другом и Мико Реглиа, и Даэшара'кор.
- Что ж, нет ничего плохого в том, что тебя побуждает месть, если это приносит результаты.
Выражение лица Люка говорило о другом.
- Плохого?
- Скажем так, мы не вкладываем в это слово один-единственный смысл.
Они продолжили свой путь. Сквозь звуки низвергающейся реки, которая проходила мимо Великого Храма, слышалась возбужденная дискуссия на повышенные тонах.
- Похоже, в рядах какое-то разделение, - заметил Тэлон, когда они приблизились к общей комнате храма.
- Это, наверное, Джейсен и Анакин.
- Дополняют друг друга, несомненно.
Джейна, расставив руки, стояла между своими братьями, когда Люк и Каррде вошли в слабо освещенное пространство. За ними наблюдала горстка других джедаев, включая Кипа Дюррона, Ганнера Рисода, Стрина, Лобакку, Кента Хамнера и Силгал. Обнаружив Люка, Р2Д2 начал перепрыгивать с опоры на опору, треща и издавая трели.
- Они просто… обсуждали приглашение Анакина на Балансирную станцию, - объяснила Джейна.
Люк перевел взгляд с Джейсена на Анакина и обратно.
- Заканчивайте обсуждение.
Джейсен бросил на младшего брата сердитый взгляд.
- Скажу еще раз, после этого я с этим закончу: Балансирная станция - это вот эта вещь, - он схватился за рукоять меча, свисавшего с его пояса, - в огромном масштабе. Даже полагая, что станцию можно сделать боеспособной, она должна использоваться только для защиты.
Анакин устало выдохнул.
- И я скажу это в последний раз: я абсолютно согласен.
- Тогда держись подальше от Кореллии, - вспылил Джейсен. - Ты не обязан связываться с запуском Балансирной станции или любого другого гиперпространственного репульсора. В первый раз ты был ребенком - мы все были. Ты не знал, как лучше.

Предыдущая страница 5 Следующая страница


Посланники хаоса II: Сумерки джедаев 6

Анакин фыркнул.
- Ты упускаешь, что мои безграмотные действия закончились тем, что помешали планам Триады взорвать другую звезду и избавиться от всех кораблей, которые выставили против них бакуриане.
- Это была оборона! Твое ковыряние в репульсоре на Дралле предотвратило огонь Балансирной станции!
- Ковыряние, - повторил Анакин, хихикая. - Позволь спросить тебя кое о чем: ты против того, чтобы Джейна летала с Разбойным эскадроном?
Джейсен взглянул на близняшку, находившуюся во временной увольнительной из эскадрона, к которому она присоединилась всего за четыре месяца до этого.
- Не теоретически.
- Ты против того, чтобы мама и Тенел Ка отправились на Хапос?
- Не принципиально.
- Не принципиально? Новая Республика надеется ввести Консорциум в войну. Если ты думаешь, что Разбойный эскадрон или Хапос - это оружие - продолжение вот этого, - сказал Анакин, указывая на световой меч брата, - то какая разница между тем, что просят делать Джейну или маму, и тем, что попросили сделать меня на Кореллии? Я сказал, что помогу запустить станцию. Я не говорил ничего о том, чтобы стрелять из нее.
Джейсен издал раздраженный звук и развернулся к Люку.
- Какого ты по этому поводу мнения, дядя Люк?
Люк сложил руки.
- Как я говорил командному составу сил обороны, я против запуска Балансирной станции на основании того, что ее мощь слишком неуправляема. И вы все знаете, что я был против попыток Даешары'кор воскресить еще один «Глаз Палпатина». Но если есть хотя бы шанс, что Балансирную станцию можно использовать для зашиты Кореллии и экономии флота для службы в другом месте, мы обязаны сделать все, что можем, чтобы помочь сделать ее боеспособной.
Джейсен поджал губы и опять развернулся к брату.
- Ладно, Анакин, будь по-твоему. Но я лечу с тобой.
Анакин пожал плечами.
- Рад, что ты будешь рядом.
На какое-то время спор разрешился, подростки угомонились, и все постепенно образовали просторный круг вокруг Люка и Каррде.
- У Тэлона есть для нас предложение, - объявил Люк. - Я его еще не слышал, но, зная его, как знаю я, уверен, оно будет интересным.
- Или по крайней мере забавным, - пробормотал Кип Дюррон, вызвав смешки.
Каррде отнесся к шутке спокойно.
- Я уверен, вы знаете, что хатты заключили какую-то сделку с йуужаньвонгами. Под сделкой я имею в виду именно сделку, потому что хатты скорее отправятся на войну, чем будут вертеться, как им скажет враг, каким бы внушительным он ни был. Поэтому, само собой разумеется, что в обмен на пропуск йуужань-вонгов в свое пространство, хатты попросили и получили чтото в ответ. Чтобы разгадать, что это, всего-то и нужно - проследить за спайсом.
Он помолчал.
- Я сделал именно это и не заметил никаких признаков задержки в потоке спайса - кроме трех систем: Тинна, Ботавуи и Кореллия.
Он подождал, пока стихнет шепоток, потом продолжил:
- Хатты не прекратили бы неожиданно поставки в три доходных сектора, если бы не было убедительной причины их избегать. Я готов поспорить, что причина имеет отношение к сведениям, которые предоставили йуужань-вонги по своей части сделки. А именно, что те системы выбраны целью вторжения. Тот факт, что никто не пошевелил пальцем, чтобы заработать на затишье, предполагает, что хатты посоветовали всем своим партнерам и подрядчикам далеко обходить порты Тинны, Ботавуи и Кореллии. Но даже это не представляет собой достаточно важное обстоятельство, чтобы представить его Новой Республике. Чтобы это сделать, необходимо доказать, что обход тех миров - это не просто результат догадок хаттов о том, куда ударят йуужаньвонги.
- Почему бы не переговорить с хаттами и не спросить прямо? - спросил Кент Хамнер.
Высокий, знатный по рождению, Хамнер был полковником сил обороны до того, как ушел в отставку с военной службы и последовал пути джедая.
- Легче сказать, чем сделать, - проговорил Каррде, - и на самом деле Новая Республика пытается сделать именно это. Но если кто-то гражданский сможет предоставить подкрепляющие доказательства, у сил обороны будет то, что им нужно, чтобы застать йуужань-вонгов совершенно врасплох.
- Зачем вы пришли к нам? - поинтересовался Стрин. - Вы с мирного договора были связным между Империей и Новой Республикой. Вам, разумеется, не нужны мы, чтобы привлечь внимание адмирала Совва.
- Я знаю, почему он пришел к нам, - объявил Кип Дюррон, глядя на Каррде. - Потому что Новая Республика выкинула его из оборота, когда попросила Лею вступить в переговоры с Империей о вступлении в бои.
Каррде фыркнул.
- Это не моя работа - вступать в переговоры с Империей. Я посредник, Кип, а не посол.
- Тогда почему вы думаете, что ваша работа - вступать в переговоры с нами? - возразил Кип.
- Дело в том, что я не знаю, кому еще я могу это доверить. Судя по тому, как разведка Новой Республики справилась с тем фальшивым йуужаньвонгским перебежчиком, осмелюсь сказать, что враг проник в разведывательное подразделение, может быть даже в Консультативный совет. Кроме того, силы обороны не могут действовать без одобрения Сената, а Совет по безопасности и разведке навряд ли поддержит адмирала Совва, поверив бывшему контрабандисту.
- Вы все еще не внесли ясность в то, зачем нужны мы, - напомнила Улаха; принадлежа к рассе битхов, она была изящной и музыкально одаренной. - После Итора мы вряд ли сами на хорошем счету у Сената.
- В этом-то и дело: вам нужно добиться, чтобы они снова слушали вас. Можно подумать, что они получили хороший урок на Иторе, но старые привычки умирают тяжело, и они все еще неохотно станут вам доверять. Они не захотят, чтобы их воспринимали должниками джедаев. Это попахивает образом мыслей Старой Республики.
Ганнер состроил гримасу, сморщив шрам на лице, который он получил на Гарки.
- Мне согревает сердце то, что вы помните о нас, Каррде, но джедаям не нужен специалист по связям с общественностью.
- Ты не прав, Ганнер. Вы слишком доверчивы. Распространяются антиджедайские настроения. Некоторые думают, что вы нарочно воздерживаетесь от действий, другие - что вы просто некомпетентны. Многие желают, чтобы все еще правил император Палпатин, потому что он якобы знал бы, как справиться с йуужань-вонгами. Если хотите снова стать монахами, это ваш шанс. Но если вы хотите служить миру и справедливости, вам нужно привести в порядок свой образ, и один из способов это сделать - предоставить информацию, которая принесет Новой Республике большую победу. Лучшая защита от измены - это измена.
- Какую роль сможем сыграть в этом мы? - нетерпеливо поинтересовался Джейсен.
Тэлон взглянул на него.
- Я могу посодействовать, устроив встречу с одним из перевозчиков спайса. Мы сами сможем узнать, почему никто не хочет делать поставки на Тинну и другие планеты.
Джейсен закатил глаза.
- Снова Балансирная станция, - он взглянул на Люка. - Джедаи не должны в этом участвовать. Это нас унижает.
- Это никого не унижает, - заспорил Анакин. - Мы сможем помочь, не поднимая руки - или меча. Ты, как никто, должен этому радоваться.
Все смотрели на Люка.
В его голове всплывали образы насекомых, маскирующихся под листья, прутики и цветы, и маленьких животных, имитирующих пестрый мусор лесной подстилки. Сила снова шептала ему: Обман, уловка, неверное направление…
Он понимал, что ему нужно поступить очень осторожно, чтобы не внести еще больший раскол в ряды джедаев. Там, где многие хвалили действия Коррана Хорна на Иторе, другие были согласны с позицией Кипа Дюррона насчет того, что на агрессию надо отвечать агрессией. К тому же на Иторе Люк отказался от ответственности быть главой рыцарей-джедаев.
- Я не заинтересован в восстановлении нашего запятнанного образа, - наконец заметил он. - В любом случае, Новая Республика не горит желанием одобрить наши действия. Но если мы можем помочь в получении информации, которая предотвратит падение еще одного мира, то выбор очевиден.
- Я готова пойти с Тэлоном, - вызвалась Джейна.
Кип скорчил гримасу.
- Семнадцатилетняя покупательница спайса? Сомневаюсь, что хатты поверят, - он снова посмотрел на Каррде. - Пойду я. Вам понадобится кто-то, чтобы разобрать, где ложь, а где правда.
- Вряд ли, - заметил Каррде, - но я ценю предложение.
- Тогда рассчитывайте и на меня, - объявил Ганнер; он взглянул на Кипа. - Просто чтобы быть уверенными, что мы получаем полную правду.
Каррде оглянулся вокруг.
- Значит, решено?
Только Джейсен остался неубежденным.
- Балансирная станция, военная служба, шпионаж… Никогда не думал, что мы до этого докатимся.
Кип Дюррон ухмыльнулся и сильно хлопнул его по плечу.
- Взбодрись, парень. Дела везде идут плохо.

Глава 7

Знак, парящий между внушительными караульными башнями, гласил: «Добро пожаловать в руанский лагерь беженцев 17». Прямо под приветствием кто-то нацарапал крошечным неразборчивым почерком: «Последняя возможность повернуть назад». Зажатая среди тысяч перенаправленных разнообразных видов рас, которых сгрузили с транспортных кораблей, и все еще мокрая и, возможно, отравленная руанской поверхностной дезинфекцией, Мелисма вслух прочитала надпись на знаке и направила обеспокоенный взгляд на Гафа, на плечах которого балансировал племянник Дромы.
- «Последняя возможность повернуть назад»?
- Кто-то считает, что хорошо пошутил, - отмахнулся Гаф. - Брось, дитя, как там может быть плохо? Вокруг нас приятная сельская местность, свежий воздух вместо очищенного кислорода, обещание накормить и напоить, десять тысяч мрачных разумных существ в компанию, - он ухмыльнулся и, понизив голос, добавил. - А где есть мрачные разумные существа, перспектив для рина предостаточно.
Мелисма неуверенно улыбнулась, хоть то, что Гаф сказал об окрестностях, несомненно, было правдой, потому что Руан был ничего, даже по критериям красоты Центральных миров.
Один из восемнадцати сельскохозяйственных миров, управляемых Саллиш Аг, Руан - или по крайней мере та часть планеты, на которую доставили беженцев, - имел вид ухоженного парка. Прямую дорогу, которая соединяла суетливый космопорт планеты с Лагерем беженцев 17 обрамляли высокие садовые изгороди, а за ними, насколько было видно, тянулись содержащиеся в безупречном порядке поля зерновых в различной степени зрелости. В отличие от Оррона III, Юкио, Таанаба и большинства других зерновых миров, на которых время от времени искали работу рины, Руан не просто полагался на наклон оси и плодородную почву, но и контролировал климат для обеспечения максимальной производительности. Там также было намного меньше агриботов, жатвенных и рабочих дроидов, чем ожидала увидеть Мелисма, что означало больше работы для разумных созданий.
Она глубоко вдохнула свежий воздух. Гаф был прав. Прибытие на Руан, особенно после того, как они провели больше стандартной недели в тесноте и вони на борту транспорта, было все равно что попасть в рай. Но ее терзали смутные сомнения. Как долго им прикажут оставаться на Руане и где они очутятся после этого? Принцесса Лея дала понять, что их пребывание на Руане будет временным, но при том, что йуужань-вонги уже в Регионе экспансии, сколько пройдет времени перед тем, как они распространят свое вторжение до Центра? И что потом?
Оформление вновь прибывших изгнанников было делом утомительным. Места было так мало, что почти негде было сидеть, не говоря уже о том, чтобы лежать или спастись от яркого солнечного света, который, видимо, предписал контроль за климатом в тот день. Толпа, казалось, растянулась бесконечно вперед и назад. Но в конце концов они пятеро - Гаф, Мелисма, две ее кузины и ребенок - достигли контрольного пункта оформления, который обслуживали вооруженные охранники, щеголявшие значками Саллиш Аг. Мужчина со шрамом на челюсти в окне будки контрольного пункта окинул их оценивающим взглядом.
- Кто, во имя Галактики, это такие? - спросил он кого-то вне поля зрения.
Тут же у окна появилась не менее зловещего вида женщина в униформе и направила прямо на Мелисму сферический оптический сканер.
- Возможно, системе понадобится какое-то время, чтобы опознать их, - заметила она первому охраннику; когда сканер издал одиночный сигнал, она взглянула на дисплей. - Рины.
- Рины? С какого они камешка?
Женщина покачала головой.
- Планета происхождения неизвестна. Но какая разница, они прибыли с Гиндина. Посмотри, есть ли у нас еще такие.
Дурные предчувствия Мелисмы вернулись. Адвокаты ВКПБ и руанские чиновники в порту были радушными и услужливыми, но эти охранники и поведением, и манерой одеваться напоминали спунов, которые много лет назад заправляли в мирах Корпоративного сектора.
- Ага, у нас на самом деле есть некоторые другие, - проговорил охранник. - Тридцать два, по последним подсчетам, - он насмешливо ухмыльнулся Гафу. - Сектор 465, рин. За общественными освежителями.
Гаф услышал резкий вдох Мелисмы и повернулся к ней.
- Хорошо, тогда забудь о том, что я говорил про свежий воздух. Но у нас все еще будет еда и вода, чтобы утолить наши аппетиты, и крыша над головами.
- Мы могли иметь все это в тюрьме, - проворчала Мелисма.
Гаф покачал большим пальцем.
- Доверься мне, дитя, тюрьма - не место для рина. Здесь, по крайней мере, мы сможем петь и танцевать и наслаждаться своим везением.
- Следуйте за дроидом, - рявкнул охранник. - И не отставайте и не бродите, или вам придется отвечать передо мной.
- Ага, везением, - саркастически заметила Мелисма, - Давай просто надеяться на крышу, Гаф.
Дроид, скрипучая, хромающая протокольная модель, повел их через перенаселенную кучку ветхих жилищ, сбитых вместе из старых уборочных машин, кусков кораблей, люков, лопастей комбайнов, фольги и тому подобного. Повсюду были сборные дюрапласто-вые лачуги, прикрепленные к феррокритовым плитам, тенты и примитивные навесы, отдельно стоящие шалаши-раковины, эллиптические лачуги, покрытые животной кожей, и конические, обернутые в выпачканный смазкой брезент.
- Лагерь беженцев 17 был построен на месте бывшей свалки, - гордо объявил дроид. - Все проявили большую изобретательность, используя устаревшее оборудование.
Внутри неосвещенных жилищ на грязном грунте или на клочках безжизненной затоптанной травы сидели виды, живущие в таких далеких секторах, как Империи, или таких близких, как кластер Коорнахт, все они были выселены с миров, которые называли домом; некоторые из этих планет йуужань-вонги сделали непригодными для жилья или полностью уничтожили. Во время беглого осмотра Мелисма заметила руурианцев, гандов, сахиелиндиели, биммов, виквайев, минейрши, таммариан, готалов и вуки но не было и намека на товарищество; вместо него в воздухе витало ощущение надвигающейся бури. Существа сердито смотрели друг на друга и угрюмо сжимали челюсти и кулаки. Как будто разгадав ее беспокойство, протокольный дроид предоставил объяснение на общегалактическом:
- Всех напихали вместе, не принимая во внимание разногласия и различия, поэтому иногда всплывают некоторые скрытые предрассудки и враждебность, что приводит к спорным захватам территории и пропитания или распространившимся по всему лагерю дракам. Но, разумеется, такие инциденты быстро подавляются хорошо обученным персоналом Саллиш Аг, который применяет физическую силу только тогда, когда это абсолютно необходимо.
Как и на транспорте, рины со всех сторон сталкивались со взглядами, в которых читалось подозрение или отвращение. Отцы охраняли ценные вещи семьи, матери собирали детей на расстоянии вытянутой руки. Некоторые совершали религиозные защитные жесты, другие выражали свое возмущение тем, что ринов пустили в лагерь.
Мелисма смотрела прямо вперед. Она привыкла к такому обращению, и она понимала, что страсть ринов к путешествиям и их скрытность хотя бы частично были виной домыслов, которые витали вокруг них. Изгнанные некоторыми обществами, рины со временем стали лишь еще более кочующими, скрытными и самодостаточными, и, как чужаки, они стали внимательными наблюдателями за поведением других видов - часто они предвосхищали то, что собирались сказать другие создания, особенно люди. Отсюда их любовь к песням, танцам и пряной пище, их способность к выдумкам и предвидению - без каких-либо истинных телепатических способностей. Азартная игра, которая стала известна как сабакк, уходила корнями в колоду карт, которую изобрели рины в качестве маскировки своих мистических теорий.
- Мы приближаемся к центру раздачи, - объявил дроид.
- Интересно, что это за запах, - поинтересовалась Мелисма у Гафа, который распекал ее за то, что она слишком критична, но сменил тон, когда они лучше осознали свое положение. У самодельных ларьков сотни созданий, выстроившись в извилистую очередь, ждали, чтобы получить струю бесцветной пастообразной синтезированной еды, которую из огромных эластичных контейнеров выдавливали дроиды. Другие ряды созданий уходили к залатанным на скорую руку старомодным речным судам, до планшира наполненным пенной водой.
- За ничтожную сумму, - заметил дроид, - многие из хорошо обученного состава Саллиш Аг с радостью предложат вам продукты питания, которые доставят удовольствие даже самым разборчивым гурманам. Также за разумную плату вы можете быть обеспечены лучшим жилищем, доказательством чему служит вершина холма Нуб.
Мелисма проследила за металлическим пальцем дро-ида, направленным на более высокий участок, окруженный оглушающим ограждением. Там было видно двадцать или около того изолированных от остального лагеря иторианцев, они ходили в павильонах без стен, покрытых соломенной крышей. С одной стороны глубокая сточная канава отделяла их от кучки гаморреанцев, которые жили в бунгало, построенных из высушенных на солнце кирпичей. На другой стороне, за стеной колючего кустарника, вуки с большим шумом сооружали дом из бревен.
Глубже в лагере дела шли даже хуже. Грязь, которая раньше была досадной неприятностью, на длинных промежутках стала глубиной по щиколотку, а пристанища превратились в гетто - сараи без крыш и сбитые из досок лачуги, сгрупированные у основания холма, до них едва доходил скудный свет, а сточную дождевую воду они выводили прямо к площадке раздачи еды. Вместо сборных тентов и шалашей-пузырей стояли сараи, больше подходящие для крупного рогатого скота, чем для разумных существ. Тут находчивые ворсы с полыми костями использовали маневрирующие турбины корабля, чтобы сделать для себя подобие коттеджа на стойках; там шайка земноводных рыбетов приспособила под просторную хибарку пустые ящики из-под груза и опорные пилоны гондолы двигателя «костыля».
Почти все остальные жили в грязи.
Новая вонь в воздухе подсказала Мелисме, что они приближались к общественным освежителям.
- Может быть, так только, когда нет ветра, - предположил Гаф.
- Тогда, может быть, нам следует подать прошение климатическому контролю, чтобы они создали ураган, - пробурчала Мелисма, зажимая себе рот рукой.
Как и было обещано, сразу за освежителями находилась Секция 465, о чем объявлял знак, к которому кто-то добавил слова «Город ринов».
Больше половины из оказавшихся на месте тридцати двух ринов поприветствовали квинтет Гафа и Мелисмы, когда те продрались в дворик, который мог поразить кого-то своей необычной гигиеничностью, что на самом деле было нормой для ринов, которые по своей природе создавали почти ритуал из порядка и чистоты.
Лидер устроившейся группы, высокий рин, которого звали Р'ванна, приветствовал их чашками вкусной ринской еды и множеством вопросов об обстоятельствах, приведших их на Руан. Гаф стал рассказывать с самого начала, объясняя, как они только что убежали из Корпоративного сектора, когда на их караван кораблей напал йуужань-вонгский патруль. Из-за непредвиденных прыжков в гиперпространстве они оказались широко раскиданы друг от друга; многие из них очутились у «Колеса Фортуны» на Орд Мантелл, где их настигла другая атака йуужань-вонгов. К тому времени некоторые из них, уже беженцы, нашли транспорт на Билбринги, другие - на Риннал, а третьи - на Гиндин.
Потом Р'ванна рассказал свою историю, которая, хоть и начинаясь у Гегемонии Тион, имела много общего с печальным рассказом Гафа.
Одна из женщин показала Мелисме и ее кузинам спальню. Оставив ребенка на попечении кузин, Мелисма вновь присоединилась к Гафу и Р'ванне, который как раз обрисовывал яркую картину жизни в Лагере беженцев 17.
- Хотя вода редко бывает проблемой, - наши надсмотрщики просто создают ливень, когда нужно, - начались регулярные недостачи еды, процветают болезни. Болезни, конечно, можно было бы легко искоренить, и Руан способен поставлять необходимую еду просто из того, чему позволяют гнить дроиды в или на земле, но Саллиш Аг выгодно, чтобы все в лагере оставались настолько бедствующими, насколько это возможно.
- Чем это выгодно Саллиш? - изумилась Мелисма. - И зачем стала бы принцесса Лея хвалить компанию за ее безоговорочную щедрость, если мы для всех обуза?
- Саллиш жаждет беженцев, дитя, но не лагерей. Они хотят видеть нас в полях.
- В качестве рабочих?
- В каком-то смысле. - Р'ванна остановился, чтобы набить горстку обуглившегося табака из чашки в резную трубку ручной работы. - Новая Республика искренне пообещала перевести всех на населенные миры, но из-за войны и всего этого шансы на перевод слабые - хоть вы и не услышите об этом в группах освоения.
- Освоения? - сказала Мелисма. - С чем?
- Ну, они готовят нас к нашей новой жизни среди цивилизованных народов Центра. Вы скоро сами увидите. Но, как я сказал, шансы крайне невелики. Некоторые из тех, кто живет на холме Нуб, могут позволить себе заблаговременно купить перелет у частных перевозочных компаний, но не все такие везучие. В любом случае, никто не хочет находиться здесь дольше, чем необходимо, поэтому многие приняли предложение Саллиш Аг заработать себе на то, чтобы покинуть Руан.
- В полях, - закончил Гаф.
Р'ванна кивнул.
- Только вот очень немногим удается заработать достаточно, чтобы окупить себе поездку. Многих из самых первых прибывших в лагерь вынудили подписать контракты, здесь на Руане или на других мирах, управляемых Саллиш, и упорствуют слухи, что те, кто отказывается от благотворительности Саллиш, часто пропадают.
- Но это не имеет смысла, - возразила Мелисма. - Разумные существа никогда не заменят дроидов как рабочие. Разумным существам нужно больше, чем изредка масляная ванна и обновление данных. Не говоря уже о том, что радикально сократится производительность.
Р'ванна терпеливо улыбнулся ей.
- Я сказал тоже самое представителю Саллиш, который посетил город ринов на прошлой неделе. И знаете, что он мне сказал? Что наем разумных существ не только облегчает проблему беженцев, но и позволяет компании рекламировать свою продукцию как сохранившую «свежесть ручного сбора».
Гаф минуту обдумывал это.
- Значит, наш выбор сейчас - это или пойти работать на Саллиш Аг, или завязнуть в болоте тут.
Мелисма взглянула на двор и мастерски сооруженные спальни и кухни.
- Как вам удалось устроить здесь все так хорошо? Когда мы шли через лагерь, я боялась, что на нас нападут и убьют. Если бы они могли найти способ, я уверена, повесили бы на нас ответственность за вторжение йуужаньвонгов.
Р'ванна грустно улыбнулся.
- Жизнь всегда была такой для ринов. Но не все боятся или не доверяют нам. Это благодаря им мы так хорошо живем.
- Благотворительность?
- Прикуси язык, дитя, - театрально возмутился Гаф. - Рины не принимают благотворительности. Мы зарабатываем все, что получаем.
Мелисма посмотрела на Р'ванну.
- Какую работу мы здесь можем делать?
- Ту, в которой мы лучшие: сообщаем людям, какие возможности их поджидают, позволяем им увидеть ошибки на пути, делаем полезные подсказки, чтобы провести через сложности каждодневной жизни.
- Предсказываем судьбу, - продолжила Мелисма, спокойно, но пренебрежительно.
- Гадаем по картам сабакк.
Гаф широко ухмылялся.
- Пение, танцы, награды, приходящие к тем, кто раздает хорошие советы. .. Жизнь могла бы быть хуже, дитя. Жизнь могла бы быть намного хуже.

* * *

- Вы тот, кто сказал, что прибыла помощь? - спросила у Вурта Скиддера на борту «Яслей» Сафа, ринка с рыжей гривой.
- Я мог сказать что-то подобное, - допускал джедай. - Пыл момента и все такое.
Роа с интересом разглядывал Скиддера, потом взглянул через него на Сафу.
- Когда это было?
- На Гиндине, - ответила ему она, - когда он бросился, чтобы его схватило то многоногое создание, которое сгоняло нас вместе. Он сказал: «Мужайтесь, прибыла помощь».
Роа еще раз взглянул на Скиддера.
- Он бросился?
Сафа пожала плечами.
- Так это выглядело с места, где я стояла.
Они втроем стояли бок о бок по пояс в вязком красновато-коричневом питательном веществе, в котором мариновался молодой йаммоск, словно удаленный мозг в резервуаре для вскрытий. Привыкание к приторному запаху - будто аромат чесночных роз, опушенных в духи нлора, - заняло некоторое время, но сейчас почти все пленники справились с тошнотой и тяжестью в желудке, хоть один суллустианин и упал в обморок несколько минут назад; его пришлось унести.
Одно из более гибких из разнообразных щупальцев создания парило напротив Скиддера и его товарищей, их руки были заняты его массажем и поглаживанием, биммы так же поступали с определенными породами нерфов, чтобы гарантировать мясо чрезвычайной нежности. Изнуренный приятель Роа Фасго и два рина делали то же самое с другой стороны щупальца. Расположение по шесть на щупальце повторялось по всему круглому бассейну, исключая более короткие и толстые конечности йаммоска, где хватало лишь двух или трех пленников.
- Он бросился, - повторил Роа, на этот раз больше себе; он пробуравил Скиддера взглядом. - По рассказу Сафы это звучит почти так, как будто ты хотел, чтобы тебя поймали, Кейн.
- Чтобы очутиться тут? - удивился Скиддер. - Нужно быть либо сумасшедшим, либо очень храбрым.
В уголках глаз Роа собрались морщинки от улыбки.
- В свое время я знал несколько парней, которые были и теми и другими. Не могу поспорить, но что-то говорит мне, что ты входишь в этот список.
Из напоминающей луковицу головы йаммоска торчали две пульсирующие трубки, они исчезали в изогнутом перепончатом потолке трюма. Скиддер предполагал, что по крайней мере одна из них поставляла созданию необходимую смесь дыхательных газов, хоть Чайн-каль и утверждал, что йаммоски становились кислорододышащими, когда дорастали до настоящих военных координаторов.
В этот момент капитан корабля-грозди завершал круг по натертой дорожке вокруг бордюра резервуара из йорик-коралла. За резервуаром по кругу стояли легковооруженные охранники.

Предыдущая страница 6 Следующая страница


7 Джеймс Лючено

- Несмотря на все отвращение, которое, по-видимому, он вызывает у некоторых из вас, йаммоск - невероятно чувствительное создание, - говорил капитан. - Одним из результатов его страсти к соединению является сострадание высокого порядка, которое достигает кульминации в некоторого рода телепатии. Частью его раннего обучения является то, что мы заставляем его воспринимать определенных довинов-тягунов как своих детей, свой выводок - тех же довинов-тягунов, которые обеспечивают атаку наших космических кораблей и однопилотных суден, которые военные Новой Республики называют кораллами-прыгунами. Когда мы вступаем в схватку с силами ваших миров, йаммоск видит, что их детям угрожает опасность, и пытается скоординировать их действия так, чтобы минимизировать потери.
Чайн-каль остановился рядом со Скиддером и остальными и указал на потолок.
- Темно-синяя пульсирующая артерия, которая входит в йаммоска прямо над глазами, уже сейчас соединена с двигателем этого корабля, йаммоск все еще в процессе осваивания с довинами-тягунами. Чем добрее вы будете к йаммоску, чем больше привязанности вы будете демонстрировать, чем лучше будете за ним ухаживать, тем лучше его связь с довином-тягуном и тем лучше работает корабль.
Капитан повернулся к одной из перепончатых стен. В пузыре, который видели все пленники, находился пульсирующий организм в форме сердца.
- Вот небольшой довин-тягун, примерно того же размера, как те, что находятся в носовой части кораллов-прыгунов. Его цвет показывает, насколько хорошо вы справляетесь со своей задачей, и то, что он сейчас светлорозовый, говорит, что вы справляетесь довольно хорошо, но не так хорошо, как могли бы. Поэтому вот что мы сейчас сделаем: будем увеличивать темп поглаживаний с возрастанием числа импульсов довина-тягу-на. Если нам это удастся, корабль, в свою очередь, ответит. Поэтому давайте начнем…
Скиддер взял себя в руки. Сама работа не сильно утомляла, но интенсивный и постоянный физический контакт с щупальцами так всех изнурял, как если бы йаммоск использовал затраченную пленниками энергию, чтобы каким-то образом усилить себя. Было довольно легко отказаться от соучастия, но неусердие лишь вело к тому, что кого-то выделяли и наказывали. Когда довин-тягун начал пульсировать быстрее, пленники, пытаясь найти ритм, тоже стали поглаживать и месить йаммоска быстрее и сильнее. Пульсирование стало еще более быстрым; движения - еще настойчивее и неистовее. Темп все увеличивался. Многие пленники тяжело дышали, у некоторых началась одышка. По рукам и лицам текли ручейки пота. Те, кто не мог поддерживать ритм, упали на предназначавшиеся им щупальца или соскользнули в клейкую жидкость. Но остальные нашли общий ритм, на который йаммоск стал отвечать зыбью, проходившей по его щупальцам.
Скиддер почти чувствовал волнение корабля-грозди. Потом довин-тягун замедлился и постепенно вернулся к тихому пульсированию.
- Хорошо, - наконец произнес капитан Чайн-каль, - Очень хорошо.
Скиддер тяжело сглотнул и попытался себя успокоить. Сафа и Роа задыхались, Фасго, казалось, был в бреду.
Чайн-каль начал еще один круг по органической дорожке.
- Как уже известно некоторым из вас, военное координирование - не единственный талант йаммоска. Когда я говорил вам ранее, что его сочувствие граничит с телепатией, я не преувеличивал. Частью обучения также является налаживание молодым иаммоском когнитивной связи с капитаном, под опекой которого он находится. На самом деле мы с этим иаммоском уже довольно близки. Но мы попытаемся сделать то, что еще никто никогда не совершал - в полном смысле «особенную» часть этого стремления к соединению. Мы хотим, чтобы йаммоск узнал вас - всех вас, чтобы мы мог - ли привести это вторжение к быстрому и относительно безболезненному завершению.
Скиддер взглянул на Роа.
- Вы знали об этом?
Старик мрачно кивнул.
- Когда йаммоск привыкнет к вашим прикосновениям, - говорил Чайн-каль, - он, возможно, захочет потрогать вас в ответ, особенно грудь, верх спины, шею и лицо. Вы позволите ему это сделать. Некоторыми из вас он, наверное, не заинтересуется; к другим почувствует влечение. В любом случае я предостерегаю вас, чтобы вы не сопротивлялись его телепатическим пробам, это может навредить и вам, и йаммоску. Сопротивление вполне может закончиться безумием или смертью. Смейтесь, плачьте, кричите, если нужно, но не сопротивляйтесь.
- Он не шутит, - с неожиданной серьезностью подтвердил Роа. Он пристально посмотрел на Сафу, потом на Скиддера. - Постарайтесь держать голову пустой, а то он будет преследовать ваши мысли, как голодный хищник, охотящийся в первый раз за день. Вот где вы можете потерять голову. Поверьте, я видел это уже не раз.
Скиддер изо всех сил старался скрыть свою принадлежность джедаям, умение использовать Силу, события, вынудившие его попасться в плен, желание отомстить за павших товарищей. Но, когда Чайн-каль раскрыл им их роль, он неожиданно не смог не вспомнить то, что Дании Куи рассказывала ему про то, как йуужань-вонги использовали йаммоска, чтобы сломить Мико. Он также не мог подавить порыв связаться с остальными джедаями и рассказать им о последних планах врага.
Он повернулся, чтобы посмотреть в глаза йаммоску, и те чернильночерные органы, казалось, посмотрели на него в ответ. Щупальце под его руками всколыхнулось, его тупой конец поднялся из питательной жидкости и обвил плечи Скиддера.
Роа, Сафа и остальные от неожиданности отступили.
- Что ж, Кейн, ты - счастливчик, - через мгновение вымолвил Роа. - Помоему, ты нравишься йаммоску.

Глава 8

С противоположной стороны Зала Лорелл на Хапосе Лея казалась ярким белым пятнышком на фоне темно-синего ночного неба, которое виднелось сквозь возвышающиеся панорамные окна за ее спиной. Из зала собрания, который под острым углом поднимался над возвышавшимся над городом крутым валом песчаника, открывался захватывающий вид на Мимолетные дымки и в данным момент на четыре из семи лун планеты. Иллюзия была такой цельной, что люди, сидевшие на нижних рядах, легко могли вообразить, что они на борту космического судна, надвигавшегося на звезду, на которой была посол Органа Соло.
- Уважаемые представители Хапанского консорциума миров, - начала она голосом, который даже в самых далеких уголках зала звучал одинаково решительно, - восемнадцать лет назад после завоевания Новой Республикой центра Империи я предстала перед вами, чтобы просить финансовой поддержки для едва сформировавшегося правительства, разоренного войной и измученного коварным вирусом, который с каждым днем убивал тысячи не-людей.
- Этот визит открыл между нашими регионами космоса врата, которые до этого были заперты на протяжении трех тысяч лет, но после этого не закрывались. На самом деле вскоре после моего визита Консорциум оказал Корусканту честь ответным визитом, во время которого он даровал нам сокровища, о существовании которых мы едва догадывались, - разноцветные драгоценности, головоломки, деревья мудрости, а также дюжину «звездных разрушителей», которых вы захватили у имперских военачальников, предпринявших попытку вторгнуться на вашу территорию.
- Полагали, что Новая Республика и Консорциум, возможно, объединятся посредством женитьбы - но у судьбы для предполагаемых супругов этого брака были припасены другие союзы.
Кто-то в публике вежливо засмеялся, кто-то обменялся безмолвным взглядом, разрозненные хлопки перешли в продолжительные аплодисменты.
Лея воспользовалась случаем и взглянула на принца Исолдера, который стоял чуть сзади и справа и подался вперед, ожидая именно такой признательности. Рядом с ним, тоже улыбаясь, сидела его элегантно одетая жена, королева-мать Тенениэль Дьо с Датомира, ее пальцы сверкали кольцами из лавы, а темно-рыжие волосы поддерживала ослепительная тиара из разноцветных драгоценностей, утренних звезд и ледяных лун.
Возле Тенениэль сидела ее свекровь, Та'а Чуме, ее седые волосы были аккуратно завиты, над алой вуалью были видны только глаза. За королевами сидело несколько сановников и должностных лиц, включая посла Консорциума в Новой Республике.
Посол Корусканта на Хапосе сидел слева от подиума, тоже среди разных сановников и должностных лиц, но рядом с ним сидела дочь Исолдера и Тенениэль, Тенел Ка, которая была джедаем. Бицепс усеченной левой руки - отрубленной несколькими годами ранее во время тренировочного боя на мечах с Джейсеном - украшали полосы электрума, с узкого пояска, охватывавшего ее талию, свисал световой меч.
По сторонам Леи стояли Ц-3ПО, только что отполированный, и Олмахк, разгневанный тем, что его заставили надеть штаны, тунику и плотно сидящую кепку.
- Друзья, - продолжила Лея, когда аплодисменты утихли, - Новая Республика и Консорциум всегда были союзниками. Но сегодня я пришла к вам с просьбой, которая несомненно проверит крепость этого союза. И вместо даров я принесла только настойчивые предупреждения.
Собрание осторожно молчало.
- Я говорю от имени Новой Республики: мы уважаем то, как высоко вы цените уединение.
Она, не глядя, широким жестом указала на панорамное окно за своей спиной.
- Если бы Корускант был осчастливлен таким божественным явлением, как Мимолетные дымки, Новая Республика, возможно, тоже выбрала бы путь, больше направленный на собственное познание и развитие. Но, к сожалению, это не так. На Галактику упала огромная тень, заслонив многие миры Новой Республики, повсюду был дан призыв к оружию. Хоть Хапос, Чарубу, Маирес, Галлинор, Арабант и другие миры, составляющие Консорциум, еще не поглотила тьма, это вряд ли продержится долго. Потому что тень столь зловеща, столь ужасна и широка, что у нее, возможно, хватит сил для того, чтобы уничтожить весь свет.
Лея остановилась и помолчала, пока не стихло возбужденное перешептывание.
- Источник тени лежит за пределами нашей Галактики, но намерения тех, кто ее отбрасывает, ясны: завоевание - полное и безоговорочное. Их зовут йуужань-вонгами, и пока я говорю, они готовы вторгнуться в Колонии и Центральные миры.
Лея снова подождала, пока перешептывания исчерпали себя.
- Мирное сосуществование невозможно, йуужань-вонги остановятся только тогда, когда переделают нашу Галактику по своему подобию, когда все мы поклянемся в верности богам, которым они поклоняются и во имя которых они начали эту кампанию. Некоторые миры уже сдались, пытаясь избежать конфликта. И наблюдая за тем, что йуужань-вонги сделали с теми из миров, что сопротивлялись, невозможно винить кого-то за капитуляцию. Но Новая Республика не будет ни торговаться, ни сдаваться. Вторжение нужно остановить, а это можно осуществить только совместными усилиями тех миров, которые рабству предпочитают свободу.
Лея положила руки на возвышение и обвела публику взглядом.
- Я буду говорить без утайки. Сенатор Новой Республики Элегос А'Кла просил мира и был жестоко убит. Силы Новой Республики пытались и не смогли спасти Итор, Оброа-скай и десятки других миров. Хатты, очевидно, заключили с йуужань-вонгами сделку, которая позволяет захватчикам занимать и использовать миры хаттов в качестве ресурсов, необходимых для вторжения. Теперь я прошу Консорциум решить, каким курсом он последует. Мне нелегко дается эта просьба, потому что есть шанс, совсем незначительный, что йуужань-вонги не потревожат Хапанский кластер, в таком случае получится, что вы намеренно ввязались в войну, а не защищали свое. Если понадобится, Новая Республика будет одна вести битву, но шансы на победу значительно увеличатся с поддержкой Консорциума.
Она сделала глубокий вдох и развела ладони в стороны.
- Я не могу ничего пообещать за эту поддержку, потому что будущее туманно. Но я советую вам основательно подумать насчет того, кого вы хотите видеть своими соседями по Галактике, а также вспомнить, чего добивался император Палпатин, затемняя своей тенью свет стольких миров. Я благодарю вас за то, что уделили внимание той, которая вынуждена прибегать к словам, чтобы выразить то, что у нее на сердце.
Тишина в зале не была бы более гробовой, даже если бы его катапультировали в открытый космос.

* * *

- Представитель Мииларта, - обратилась Та'а Чуме, - посол Органа Соло. Посол Соло, - Лол Мииларта с Терефона.
Лея с привычной вежливостью протянула руку, и Мииларта пожала ее.
- Очаровательно, посол, - призналась она, потом, понизив голос, добавила: - Уверяю вас, Терефон будет голосовать за оказание помощи.
Лея улыбнулась одними глазами.
- Новая Республика благодарит вас.
Мииларта красиво поклонилась и прошла дальше вдоль очереди на прием.
Лея официально представила ее послу Новой Республики в Консорциуме, потом повернулась к Та'а Чуме, которая представляла ей столь же красивую женщину - представителя с Ута, мира, который во время визита Консорциума на Корускант подарил песню.
Ц-3ПО, стоящий рядом с Леей, прошептал ей в правое ухо:
- С представителем Мииларта у нас уже тридцать один мир, госпожа. Вы фактически на полпути к достижению цели.
Лея взглянула на очередь ожидания приема, которая - с мужьями, женами, госпожами и детьми - вилась почти до главного входа в Дворец фонтанов, дома хапанской королевской семьи.
- Устали от формальностей, посол? - поинтересовалась Та'а Чуме из-под вуали.
Лея немного развернулась, чтобы посмотреть на нее.
- Ничуть.
- Хотите сказать, что не находите процесс немного - как бы это сказать - старомодным?
- Вообще-то, это напоминает мне об Алдераане.
- Алдераане? Вы удивляете меня, Лея. Равняете бывший центр демократии и матриархат, основанный пиратами. О чем вы подумали?
Лея улыбнулась про себя.
- Новая Республика обходится без церемоний, она желает лишь, чтобы дела выполнялись. Но иногда я скучаю по блеску и церемониалу Старой Республики, а Хапос кажется мне застывшим во времени теплым воспоминанием.
Алая полувуаль скрывала выражение лица Та'а Чуме, но по тону ее голоса можно было сказать, что она удивленно ухмыляется.
- Как мило с вашей стороны рассматривать наш образ жизни как банальную ностальгию.
- Вы меня неправильно толкуете, Та'а Чуме - намеренно, я полагаю, - Лея пробежала глазами по приемной. - Это могло быть моей жизнью, если бы не Империя. Великолепие, пристойность… интриги.
Та'а Чуме прищурила глаза.
- О, но это легко могло стать вашим, дорогая. Вы сами предпочли моему сыну Хэна Соло.
Лея взглянула на Чуме'да Исолдера, который стоял во главе очереди на прием, высокий, безупречно одетый, вечно красивый. Да, сказала она себе, я выбрала неуклюжего негодяя без кредитки за душой, а неблагородного потомка пиратов с такими глубокими карманами, что он может профинансировать собственную войну. И хвала за это звездам. Детские воспоминания - это хорошо, но в критичном свете среднего возраста они теряли кое-что из своего очарования. Лея могла вообразить себя добродетельной принцессой не больше чем актрисой или предпринимателем. Она взглянула на Тенениэль Дьо - со сложенными перед собой руками и царственно поднятым подбородком - и содрогнулась от мысли, что она бы могла стоять в туфлях Тенениэль, стоивших тысячу кредиток.
И все же, даже когда она это думала, довольная, ее грызли мрачные опасения. Хэн был сам по себе, далеко от нее, дальше, чем ей бы хотелось, и от этого будущее, которое они вместе ковали, становилось бесформенным и туманным. Ее бесило то, что она должна была за него беспокоиться, но на самом деле она ужасно по нему скучала, и внешние атрибуты королевской власти нисколько не радовали ее.
- Архон Тейн, - говорила Та'а Чуме, - посол Органа Соло. Посол Соло, - архон Бид Тейн с Вергилла.
Крепкий бородатый Тейн, голова и плечи которого возвышались над Леей, был одним из немногих мужчин среди представителей Консорциума. Он вперил в нее взгляд, как только оказался напротив нее.
- Посол Соло, - невнятно пробормотал он. - Печально известный джедай.
Та'а Чуме напряглась.
- Я предупреждаю вас, чтобы вы держались в рамках приличия, архон. Или, возможно, вы злоупотребили предоставленными нами напитками?
Тейн, кивнув, поклонился.
- Прошу прошения, высокочтимая Эренеда, - обратился он, используя титул хапанских королев-матерей, бывших и настоящих. - Разумеется, меня испортила ваша щедрость.
Лея обратилась к своим чувствам. Тейн не был пьян; он просто вел себя как пьяный.
- Я не джедай, архон, - ответила она ему. - Что до моей дурной славы - вы, разумеется, в праве думать то, что хотите.
Он развернулся к ней.
- Точно джедай говорит: спокойно, с полным самообладанием. Заявление, которое более слабые умы были бы склонны принять за правду.
- Осторожнее, архон, - сквозь зубы прошипела Та'а Чуме. - Я уверена, вы не хотите вызвать скандал.
Лея сложила руки на груди.
- Скандал - это именно то, чего он хочет, Та'а Чуме. Зачем отнимать у него желаемое?
Тейн снизошел до слабой улыбки.
- Так случилось, что я был на Корусканте, когда вы вышли перед Сенатом с той же самой речью, которую вы сегодня заставили нас высидеть. Как это, наверное, раздражает вашу джедайскую натуру, когда вас игнорируют.
- Возможно, вы не слышали меня в первый раз, архон…
- Если у него есть проблемы с джедаями, он может высказать свои беспокойства мне.
Неожиданно возле Леи оказалась Тенел Ка, ее рука свободно покоилась на инкрустированной зубом ранкора рукояти меча. Раздражительная и упрямая по природе, Тенел Ка всегда была быстра на драку, и сейчас взгляд ее серых глаз сверлил Тейна.
Но архон, мерзко улыбаясь, стоял на своем.
- Да ведь это датомирка, которая отвергла свое хапанское наследие, но снизошла до того, чтобы спасти королевскую семью от махинаций посла Юфры. - Его взгляд прошелся от начала до конца очереди на прием, - Разве это не везучее общество.
Вокруг Тейна начала образовываться толпа, разговоры в огромной комнате стали стихать. Краем глаза Лея увидела, что принц Исолдер шел прямо в центр суматохи.
- У нас только слово посла, что с йуужань-вонгами нельзя иметь дело, - говорил всем Тейн. - И если то, что она говорит о создании объединенного фронта правда, то почему в Новой Республике такие разногласия по поводу того, где разворачивать флот и в какие системы предоставлять помощь? - Он поворачивался по кругу, пока говорил. - Неужели это то, что мы хотим для Консорциума - руководства, раздираемого распрями? Как архон Вергилла, я заявляю, что мы останемся нейтральными, пока захватчики не прояснят свои планы относительно Консорциума словом или делом, - он указал на Лею. - Она пришла к нам, прося об одолжении, и принесла только предупреждение. Почему не принести в дар турболазерную технологию быстрой перезарядки, которую Новая Республика утаивала столько лет?
- Достаточно, Тейн, - гневно предупредил его Исолдер. - Сейчас не время и не место для политических дебатов. Если вы не можете придерживаться внешнего приличия…
- Вы выкинете меня из своего дворца? - обрезал его Тейн. - Вы скорее примите у себя потомков тех джедаев, которые убили ваших предков, чем того, кто смеет говорить правду в вашем присутствии?
- Достаточно, - оборвал Исолдер.
Но Тейн не собирался заканчивать; он еще раз сыграл на толпу.
- Он предпочитает компанию дочери, которая отвергла свое хапанское наследие…
Тенел Ка сделала шаг вперед, но отец преградил ей путь.
- … и оратора, который говорит полуправду, как посол Соло…
Демонстрируя неожиданную скорость и точность, Исолдер нанес Тейну удар левой по лицу, тот полетел в толпу, по нижней губе потекла кровь. Тут же возле Исолдера оказалась его давняя подруга и бывшая тело-хранительница капитан Аштарта; отшвырнув через плечо толстую косу рыжих волос, она встала в боевую стойку, готовая парировать или нанести удар.
Два сторонника Тейна кинулись, чтобы поставить его на ноги, но он отстранился от них, отер рукой рот и, фыркнув, расхохотался Исолдеру в лицо.
- Отвергнутый поклонник приходит на помощь.
Сердце Леи упало. Она чувствовала, как Исолдер борется с собой, чтобы сдержать ярость. Злая на то, что он позволил себя спровоцировать, она на могла не бояться следующего шага Тейна.
- Мои секунданты придут к вам на рассвете, Чуме'да Исолдер, - объявил абсолютно трезвый архон Вергилла.
Исолдер официально кивнул в знак согласия.
- Мои секунданты будут ждать их.
- Так начинается раскол, - тихим печальным голосом произнесла Та'а Чуме, когда Тейн и его сторонники направились к двери.

Глава 9

- Жми, Дрома! - закричал Хэн, когда он резко накренил «Сокол».
Нервно бормоча себе под нос, Дрома подал мощность на субсветовые двигатели, включив их на полную.
- С нами все будет в порядке, когда мы проникнем в пространство хаттов, сказал ты. У тебя часто бывали контракты по всему Сисарскому Ходу, и Шрилуур был для тебя вторым домом, сказал ты. Не о чем беспокоиться, ска. ..
- Перестань ворчать и дай мне новые данные по тем кораблям!
Дрома развернулся к экрану «свой-чужой», показывавшему семь фасеточных иконок, быстро приближавшихся к корме «Сокола».
- Йуужань-вонги, отлично.
Хэн взглянул на экран. Сканнеры показывали изображения, похожие на астероиды, если не считать отличительные выступы - кокпиты - и впадины, означающие орудийные установки и ниши для довинов-тягунов.
- Кораллы-прыгуны.
- Поступают координаты для прыжка к Нар Шаддаа.
- Отложи их, - возразил Хэн, быстро нажимая на переключатели на консоли. - Нечего бояться этих кораблей. Направь мощность на задние дефлекторные щиты и зафиксируй маршрут обратно на Шрилуур. Лучше иметь дело с этими ребятами в атмосфере, чем здесь.
Дрома быстро принялся выполнять задание.
- По крайней мере, нам не придется долго падать.
- Спасибо за поддержку.
«Сокол» пролетел по спиральной дуге, в иллюминаторе раздулось изображение серо-коричневого мира. Поступающие с земли данные показывали, что они двигались на север, на них смотрело северное полушарие, рядом с линией перемены дат планеты.
- Прыгуны не очень-то хорошо функционируют в гравитации, - заверил Хэн. - Должны полагаться на антигравитационные способности довинов-тягунов.
Как будто услышав его, вражеские пилоты начали стрелять с предельного расстояния, орудийные и плазменные установки на носу их маленьких суден испускали расплавленные золотые кометы. Двух объединенных ракет, хоть и ослабленных расстоянием, было достаточно, чтобы нанести более крупному кораблю большой урон. Сенсоры «Сокола» начали визжать.
- Задние щиты держатся, - доложил Дрома, пока активировал систему электронного подавления и искажения. - Пока.
Хэн глубоко вздохнул, чтобы успокоиться, сжал правой рукой рычаг дросселя и надавил его до упора. Легкий фрахтовик ворвался в верхнюю атмосферу Шрилуура, дрожа во время своего косого пикирования. С подлинным презрением к защитной оболочке планеты, йуужань-вонгские суда нырнули следом за ним.
- Видишь, о чем я тебе говорил? - воскликнул Хэн. - Они вязнут словно в смоле!
Индикаторы корабля выразили бурное недовольство, когда «Сокол» нырнул в более густой воздух, вращаясь и входя в штопор, чтобы ускользнуть от смертоносного огня, который его преследовал. Забыв про все предосторожности, Хэн направил «Сокол» под еще более острым углом, жертвуя контролем ради лишней скорости.
- Держи управление, - крикнул он Дроме.
Дрома бросил на него панический взгляд.
- Что?
Отстегнув ремни, удерживавшие его в кресле пилота, Хэн встал, развернулся и начал продвигаться к главному лестничному колодцу. Он не дошел и до люка рубки, когда сильный удар в корму корабля повалил его на палубу и заставил пересмотреть идею о том, чтобы попасть в одну из пушечных башен.
- Запусти автоматическое слежение за счетверенными лазерами, - поспешно приказал он, с трудом поднимаясь на ноги.
Снова пристегиваясь в кресле, он надел наушники и начал вызывать прицельные данные на экран контроля за оружием
- Посмотрим, сможем ли мы увеличить перевес в нашу сторону.
Дрома потянулся за рычагом управления нижней пушки «Сокола», а Хэн завладел контролем над верхней. На соответствующих экранах начали прокручиваться данные. Хэн поставил прицел на один из кораллов-прыгунов и надавил на спусковой крючок на ручке управления.
Вражеское судно полностью поглотило залп.
Он ударил кулаком по консоли.
- Мы должны заставить их волноваться из-за чего-то большего, чем лазерный огонь!
Он неожиданно перевернул «Сокола» на спину, Дрома все еще стрелял из нижней пушки. В попытке догнать их ведущий коралл-прыгун понадеялся на возможности довина-тягуна и увеличил ускорение.
Хэн снова навел прицел, но коралл-прыгун в мгновение ока исчез из виду.
Хэн временно оставил пальбу Дроме и увел корабль в стремительном пике. Торпеды врезались в нижние щиты, плазма потекла между передними жвалами корабля. Хэн перенаправил мощность на передний дефлектор и снова увеличил угол снижения.
Они продрались сквозь туманную пелену облаков верхнего яруса атмосферы и по спирали направились вниз. Далеко внизу бок о бок лежали океан и пустыня. Шторы укрывали западный горизонт Шрилуура, а на севере землю смазывала обширная коричневая дымка.
Дрома взглянул на метеорологические сенсоры.
- Песчаная буря!
- Вот как, - проговорил Хэн. - Некоторые желания исполняются.
Он едва успел произнести эти слова, как ведущий коралл-прыгун с ошеломляющей скоростью опустился вниз, неожиданно оказался под «Соколом» и начал стрелять по нему, его пусковые установки гейзером излучали плазму.
Хэн вышел из спирали, дернул дроссель и обошел коралл-прыгун, сев ему на хвост. Расплавленный заряд с нижнего судна полностью достался его товарищу по эскадрилье. Коралл-прыгун вздрогнул, когда во все стороны полетели куски йорик-коралла. Потом в прозрачном кокпите произошел внутренний взрыв, и покалеченный корабль, приговоренный к смерти гравитацией, беспомощно начал падать вниз.
Товарищ уничтоженного коралла-прыгуна изменил курс и приклеился к хвосту «Сокола», обстреливая его снарядами и не позволяя сбросить себя, несмотря на множество отчаянных поворотов и увиливаний, через которые их провел Хэн. Хэн произвел маневр пикирования, но не вовремя. Что-то сильно ударило «Сокол» сзади. Борясь с приборами управления, он сумел выровнять его, но, вынырнув из вращения, он столкнулся еще с тремя коралламипрыгунами, привязавшимися к кораблю, когда он вошел в песчаную бурю.

Предыдущая страница 7 Следующая страница


Посланники хаоса II: Сумерки джедаев 8

У Дромы шерсть на загривке встала дыбом.
- Еще один такой удар, и можешь смело зарыть нас в песок, пусть «Сокол» будет нашим надгробием!
Мимо вынесенной рубки проносились торпеды. Силовой сердечник ревел, Хэн выжимал из корабля все, что только возможно, увиливая и выполняя ложные повороты, пока кораллы-прыгуны поливали их огнем. Он уронил «Сокол» в мощном нырке вниз, оставляя Дроме бороться со сдвигом осевой нагрузки и стараться предотвратить катастрофу, которую несли приближающиеся ракеты.
Неожиданно перед ними вырисовалась гора. Хэн так резко повернул корабль по правому борту, что они с Дромой чуть не вылетели из своих мест. Пилот ведушего коралла-прыгуна продолжал сверено их преследовать; он, очевидно, не мог удерживать в поле зрения «Сокола», но все равно стрелял, возможно надеясь, что Хэн потеряет бдительность.
И тут сквозь надрывающиеся задние щиты стал доходить звук шипящей плазмы. С кормы донесся звук приглушенного взрыва, за которым последовал свист противопожарной системы корабля. Вентиляционные потоки воздуха принесли острый запах.
Хэн втянул воздух и посмотрел на Дрому широко раскрытыми глазами.
- Что это было?
Дрома пробежал взглядом по контрольным устройствам.
- Силовой преобразователь.
Хэн поморщился.
- Не везет, так не везет!
Он воспользовался удивительной скоростью корабля, чтобы увеличить отрыв, и глубже нырнул в кружащуюся дымку. Трое кораллов-прыгунов уменьшили скорость, ожидая, что «Сокол» пересечет их курс, но вместо этого Хэн увеличил скорость до предельной, поднялся, описал дугу и оказался за троицей.
Дрома инстинктивно выстрелил из нижней пушки. Довин-тягун замыкающего корабля был слишком измотан, чтобы справиться и с защитой, и с управлением, и в корабль проник лазерный луч. Большой взрыв разворотил нос корабля.
Хэн победоносно заулюлюкал, повернув корабль и хладнокровно поместив его в положение более удобное для стрельбы по второму судну. Пилот кораллапрыгуна, осознав ситуацию, в которой оказался, немного поднялся, неумышленно поместив себя в поле огня обеих батареи «Сокола» - и верхней, и нижней.
- Вот это да! - в восторге прокричал Хэн. - Сто кредиток тому, кто прижучит его!
- Принято! - согласился Дрома.
Они одновременно сжали пальцы на спусковом механизме. Счетверенные лазерные пушки выпустили ураган красных стрел, которые засыпали корму вражеского корабля и пробили кокпит, расщепив корабль. Хэн и Дрома ревели от радости, когда Хэн повел корабль в штопор, проносясь через широко разлетевшиеся останки взорвавшегося корабля. Пролетев мимо ведущего судна, Хэн перевернул «Сокол» и вернулся в бурю.
Там, где ее вообще было видно, вместо земли были темно-красные пятнистые монолитные скалистые башни - побитые песком и ветром вулканические образования. Но даже несмотря на их размер, крутящийся в водовороте песок не давал увидеть вершины этих башен.
Не сводя глаз с дисплея, показывающего рельеф местности, и используя всю маневренность «Сокола», Хэн намеренно нацелился на ближайший обелиск. Притворившись, что набирает высоту, он поставил корабль на его склон и повернулся правым бортом, в то время как Дрома выдал очередь из нижней пушки. Неприкрепленные вещи на корабле падали со своих мест, бились о переборки или катились по палубным листам кольцевого коридора. Но две хорошо закрепленные лазерные установки попали в уязвимое место в кокпите коралла-прыгуна, расщепив его надвое, словно каменотес долотом.
Но три оставшихся коралла-прыгуна упрямо держались хвоста «Сокола». Хэн петлял в лесу расплывчатых из-за бури пиков и высеченных ветром стел. Двигатели стонали, корабль дрожал на грани того, чтобы разлететься на части. Увеличив мощность на задних щитах, он сделал бочку, потом еще раз поставил «Сокол» набок, чтобы уменьшить его площадь сбоку, когда с обеих сторон мимо них пронеслась плазма.
Дрома обернул хвост вокруг сиденья, чтобы его не удушили ремни безопасности.
- По крайней мере предупреждай меня, когда собираешься делать такое!
Хэн выровнялся и сделал крайне сложный поворот, сдерживая двигатели, пока «Сокол» почти не встал, потом перевел мощность на двигатель малой тяги и поставил корабль вверх ногами. Отклоняясь в сторону, чтобы избежать огня Дромы, замыкающий коралл-прыгун вышел из-под контроля и, накренившись, врезался в обнаженную часть пласта, разбившись вдребезги.
С пылающими двигателями малой тяги Хэн резко остановился и высоко поднялся над бурей.
Ни один из выжившей пары истребителей не последовал за ними. Они осели в своих креслах, пока звезды теряли свой блеск и превращались во множество крошечных точек света.
- Хорошо стреляешь, - заметил Хэн после того, как в последний раз проверил экран оценки угрозы.
Дрома ответно ухмыльнулся.
- Хорошо водишь.
«Сокол» взбрыкнул. Мигнули индикаторы, и консоль ожила предупреждающими сигналами. Хэн и Дрома снова замолчали и принялись за мучительную рутину - оценивание ущерба, причиненного кораблю.
- Гипердрайв работоспособен, но не всегда реагирует, - через некоторое время сообщил Дрома.
Хэн угрюмо кивнул.
- Должно быть, получил побочный ущерб, когда попали в силовой преобразователь.
Дрома потянул за один конец своих свисающих усов.
- Мы, наверное, сможем добраться до Нар Шаддда. Трудно сказать.
- Нет, - возразил Хэн. - Мы не можем полагаться на это.
- Мы возвращаемся на Шрилуур?
Хэн покачал головой.
- Сомневаюсь, что там мы найдем необходимые запчасти. К тому же не хочу снова нарваться на тех кораллов-прыгунов.
Дрома вызвал звездные карты.
- - Значит, Кашиийк. Два коротких прыжка, и мы там.
Хэн провел рукой по рту.
- Плохая идея. - Когда Дрома не ответил, он продолжил: - Это не то, о чем ты думаешь. Я могу справиться с воспоминаниями. Просто семья Чубакки все еще считает, что они ответственны за мое благополучие, а я пока не могу с этим мириться.
- Тогда куда?
Хэн изучил выведенные на экран карты и ухмыльнулся, больше себе.
- В небольшое укромное местечко, которое я знаю, где есть все, что нам нужно.
- Все, что нужно Хэну Соло, - счел нужным выделить Дрома.
- Может быть, ты прав, - согласился Хэн. Он немного повернулся, чтобы рассмотреть Дрому. - Думаешь, сможешь какое-то время поиграть в капитана?

* * *

На Корусканте, в новом офисе, который она получила вместе с неожиданным назначением в Консультативный совет, сенатор Вики Шеш наблюдала за тем, как два рабочих дроида передвигали мебель.
- Поверните стол диагональю к окну, - инструктировала она их, пока прохаживалась по комнате.
Одинаковые дроиды с гуманоидной фигурой манипулировали грависанями, на которых стоял стол. Когда стол оказался на месте, они повернулись к ней, по-видимому надеясь увидеть, что она довольна результатами. Но она не была довольна.
- Нет, нет, все неправильно, - воскликнула Шеш, тряся головой, после чего провела рукой по своим блестящим минным волосам чернильного цвета. - Поставьте стол туда, где он был, и переставьте кресло к окну.
Пара дроидов упала духом.
- Сейчас, сенатор, - в унисон ответили они.
Шеш опустилась в старинное кресло с ее родного Куата и оглядела офис, тихо улыбаясь. Из хорошо обставленной, но не нарочито показной комнаты открывался захватывающий вид на проспект Коммерции и обелиск Новой Республики. Немного работы, и он станет самым элегантным кабинетом в здании, таким, который будет производить неизгладимое впечатление на всех, кто в него входит.
Неплохо для того, кто вступил на политическую арену всего шесть коротких, лет назад, сказала себе Шеш. Но она с самого начала ожидала не меньшего и ожидала намного большего в ближайшие годы, несмотря на то что назначение в Консультативный совет не было встречено единогласной поддержкой.
Несколько так называемых специалистов по политике обвинили главу государства Борска Фей'лиа в попытке получить поддержку богатого Куата. Другие осуждали Шеш за то, что она соблазнилась властью, и обвиняли ее в том, что она отвернулась от того, чем раньше пользовалась для быстрого повышения. Теперь, когда она на поводу у Фей'лиа - как шла молва, - что станет с ее пылким интересом в делах бедных, с ее экономическим покровительством миров, лишенных гражданских прав, с ее откровенной хвалой рыцарей-джедаев и всего, за что они стояли.
Улыбка Шеш стала шире, когда она обдумала эти вопросы. Они демонстрировали, насколько все ошибались на ее счет и насколько удачно она поддерживала иллюзии.
Зазвучал стационарный комлинк кабинета.
- Сенатор Шеш, - обратилась секретарь, - прибыл коммодор Бранд.
Шеш взглянула на часы.
- Пропустите его, - ответила ода.
Она встала с кресла, пригладила черную юбку, облегавшую ее минные ноги, и приказала рабочим дроидам выйти из комнаты. К тому времени когда вошел Бранд, она уже сидела за столом.
- Коммодор Бранд, - начала она, улыбаясь и протягивая через стол руку, - я так рада вас видеть.
Непоколебимый угрюмый чиновник со взглядом человека, который видит только свою правду, Бранд снял кепи, пожал руку настолько чинно, насколько смог, и попытался устроиться в узком кресле.
Шеш широким жестом обвела офис.
- Извините за беспорядок, Я только что переехала.
Бранд обвел взглядом комнату.
- Поздравляю с назначением в совет, сенатор.
Она изобразила серьезность.
- Я только надеюсь, что смогу оправдать ожидания.
Бранд наклонился вперед.
- Война ускоряет продвижение по службе тех, у кого способности к руководству. Я уверен, вы превзойдете все ожидания.
- О, спасибо, коммодор. - Шеш сделала небольшую паузу. - Чему я обязана вашим визитом?
Бранд выразительно прочистил горло.
- Ситуации на Кореллии, сенатор.
Шеш кивнула.
- Перезапуск Балансирной станции. По моему мнению, это разумное решение.
- Значит вас не беспокоят возможные… последствия?
- Вооруженная и опасная Кореллия, например? Разумеется, нет. Хорошо защищенная Кореллия - польза всему Центру.
Бранд долго ее рассматривал.
- Да. Но что, если я скажу вам, что, склонив йуужань-вонгов к атаке на Кореллию, мы сможем получить даже больше?
Шеш подняла бровь.
- Вы действительно мне это говорите, коммодор? Потому что, если это так - даже несмотря на то, что я состою в Совете по безопасности и разведке, - я буду вынуждена немедленно сообщить об этом Консультативному совету.
- Силы обороны именно это и собираются сделать, сенатор, - поспешил заметить Бранд. - Но, к сожалению, перед нами стоит некоторая дилемма.
- Дилемма, - повторила Шеш.
- Предполагая, что нам удастся заманить йуужань-вонгов к Кореллии, мы должны быть уверены, что сможем хорошо их защитить. И так как мы не хотим раскрыть свои карты, чтобы набрать необходимую армаду для защиты Кореллии, нам понадобится забрать корабли с Ботавуи и множества других подобным образом защищенных миров.
Шеш понадобилось несколько секунд, чтобы ответить.
- Вы беспокоитесь из-за того, что Консультативный совет откажется санкционировать любые действия, которые подвергнут опасности Ботавуи и остальные миры. И тем не менее, чтобы достигнуть цели, вам нужно представить все так, будто Ботавуи защищена в ущерб Кореллии.
Бранд почти ухмыльнулся.
Она открыто его оценивала.
- Вижу, что правильно вас поняла. Хотя я все еще не понимаю, почему вам так важно обратить на это мое внимание.
Бранд посмотрел ей в глаза.
- Если дело дойдет до голосования, силы обороны захотят, чтобы Ботавуи непременно выиграла.
Шеш ухмыльнулась.
- Но, коммодор, если мы направляем йуужань-вонгов в Кореллию, разве те, кто проголосуют в пользу Ботавуи, не встретятся с осуждением?
- Возможно. Но любой голос, отданный в интересах большего блага, будет выглядеть более осведомленным.
Шеш на какое-то время погрузилась в молчание.
- Минуту назад вы сказали, что весь план основывается на предположении, что вы сможете соблазнить йуужань-вонгов атакой на Кореллию. Насколько я поняла, вы надеетесь этого добиться, оставив Кореллию по существу без защиты, полагая, что неприятель это заметит. Но разве не выгоднее будет сделать известным то, что вы сейчас делаете? Только из-за своей технической мощи Баланснрная станция станет непреодолимым соблазном для уничтожения.
Бранд дернул себя за мочку уха.
- Мы не можем просто объявить об этом по ГолоСети, сенатор.
Шеш коротко рассмеялась.
- Существуют лучшие способы связи с йуужань-вонгамн, чем ГолоСеть, - она дала ему секунду на раздумье и добавила: - Хатты. Если до них дойдет хотя бы намек на ваш план, они, несомненно, оповестят йуужань-вонгов, хотя бы только для того, чтобы защитить себя на будущее.
- Но Новая Республика разорвала дипломатические отношения с хаттами. Чтобы связаться с ними сейчас…
- Генеральный консул хаттов все еще на Корусканте. Я могу нанести ему визит и упомянуть в разговоре пару вещей…
Бранд уставился на нее.
- Вы это сделаете?
- Сделаю. Но в ответ - если когда-нибудь всплывет истинная причина моего визита - я хочу, чтобы стало известно: меня просили в посредничестве силы обороны.
- Вы хотите иметь возможность отказаться от ответственности, - понял Бранд.
- Безоговорочно, коммодор.
Он помолчал секунду, потом кивнул:
- Думаю, это можно устроить. Мы сможем сказать, что просто прощупывали хаттов.
- Именно.
Бранд улыбнулся.
- Вам нужно было идти в военные, сенатор. Вы бы стали блестящим тактиком.
- В военные? - Шеш насмешливо фыркнула. - Со всем уважением, коммодор, почему я должна хотеть стать тем, кто стреляет из оружия, когда я могу быть тем, кто решает, на кого оно направлено?

Глава 10

Грузовой фрахтовик «Звездный хозяин» размером со «звездный разрушитель» класса «виктория» висел над медлительным миром тви'лекков Рилотом. Его окружали другие судна - летающие базы, канонерки и челноки, некоторые - гладкие, как морские животные, некоторые - такие же прямоугольные и тяжеловесные, как сам фрахтовик. В тени большого корабля стояла роскошная убрик-кианская яхта. К прямоугольному стыковочному отсеку, тоже в тени, неуклонно приближалось судно в форме люнета, стартовавшее с небольшой полоски обитаемого сумрака Рилота.
В передней каюте на нижней палубе фрахтовика два родианца наблюдали за приближением полумесяца на экране; когда маленькое судно исчезло из виду, они переключились на внутренний обзор стыковочного отсека.
- Это его корабль? - сурово спросил расхаживавший за ними тви'лекк, когда судно проникло через магнитное защитное поле и село. Почти как на всех пассажирах «Звездного хозяина», на троице были комбинезоны, раздутые от больших карманов.
- Его корабль, - посмеиваясь, ответил один из родианцев. - У него дюжина кораблей. Давайте подож-ем и посмотрим, кто сойдет с корабля.
На выдвижном посадочном трапе корабля появились четыре человека - трое мужчин и одна женщина. Движения первых двух мужчин были расчетливыми и гибкими; они могли бы быть братьями, но у того, что повыше, на лице был ужасный шрам, а лицо второго было худым и угловатым. Гибкая темноволосая женщина тоже двигалась осторожно, в ее походке была скрытая осмотрительность, а в глазах - бдительный огонь. Последний человек двигался с самоуверенной беспечностью и даже с изысканностью, присущей лишь тем, кто ее заслужил. В отличие от высоких космических ботинок и длинных плащей, которые выбрали его попутчики, на нем были шелк и кожа.
- Это он, - подтвердил другой родианец, ткнув снабженным присоской длинным пальцем в экран на последнего человека. - Это Каррде.
Тви'лекк уложил свои обильно татуированные головные хвосты на плечах и наклонился между родианцами, чтобы получше разглядеть.
- Ты уверен?
У того, кто опознал человека, дернулась короткая морда.
- Если не он, то это его близнец или клон.
Тви'лекк выпрямился.
- Я предупрежу хозяина.
Поспешив через люк каюты, он вошел в большой трюм, наполненный шумной активностью. Вокруг нагромоздились легированные грузовые решетчатые ящики, которые недавно переправили по гравитационному колодцу Рилота из космопорта Кала'уун. Двуногие бинарные подъемники, за которыми наблюдали мастератви'лекки, расставляли ящики для дальнейшей перевозки и разгрузки, а практичного вида дроиды серии АСП наносили на ящики информацию о порте назначения и прикрепляли читаемые лазером этикетки. Несмотря на работающую на полную мощность верхнюю вытяжку, в регенерированном воздухе танцевали и кружились темные пылинки.
Одной рукой сжимая рот, тви'лекк поспешил через лабиринт штабелей, в конце концов добравшись до лаборатории, изолированной от трюма высокими пермапласовыми прозрачными стенами. Внутри два человека в очках, респираторах и защитных костюмах определяли качество мелкого черного порошка, взятого на пробу из открытого ящика, на котором стоял логотип «Галактической экзотики», утверждавший, что внутри находятся съедобные грибки. Более коренастый из пары снял маску и очки, открыв взгляду выпуклые глаза на доброжелательном лице.
- Он только что прибыл, - доложил тви'лекк. - Посадочный причал 6738. Его сопровождают двое мужчин и одна женщина. Они сейчас проходят контроль заражения.
- Вы уверены, что это он.
- Уверен. Но мы на всякий случай проведем сканирование личности.
Человек снял длинные по локоть перчатки, выскользнул из защитного костюма и уселся перед экраном консоли.
- Держите линию передачи с камеры и сканера открытой, чтобы я сам мог видеть и слышать.
- Вы проинформируете Боргу?
Человек поразмыслил.
- Посмотрим.
Тви'лекк проделал тот же путь обратно в каюту. К тому времени когда он пришел и заглянул через плечо ближайшего к экрану родианца, Каррде и его компаньоны уже были почти у двери.
- Установление личности Каррде дало положительный результат, - доложил родианец, изучив показания сканеров. - Никакой информации по остальным мужчинам, но никто из них не вооружен бластером. Сканер показывает, что женщина - это Шада Д'укал, подруга Каррде.
Родианец посмотрел на тви'лекка.
- Смертельно опасная, даже без оружия.
Второй родианец вытянул бластер из кобуры на бедре, проверил и зарядил его.
- Излишне, - заметил ему тви'лекк. - Они будут дураками, если попытаются выкинуть что-нибудь подобное.
На него устремились круглые глаза родианца.
- Вы платите мне за то, чтобы я был готов ко всему.
Тви'лекк кивнул, слегка ухмыльнувшись и показав ряд зубов.
- Принимаю поправку.
- Смотрите, - прервал его компаньон родианца. - Он нас раскусил.

Предыдущая страница 8 Следующая страница


9 Джеймс Лючено

Тви'лекк взглянул на экран как раз вовремя, чтобы увидеть, как Каррде весело машет рукой оптическому сканеру, спрятанному в переборке над люком.
- Я все еще не понимаю, почему Каррде заинтересовался сделками с нами, - заметил вооруженный родианец. - Он торгует информацией, а не спайсом.
Тви'лекк погладил выпуклый лоб и двинулся к люку.
- Это не из-за спайса. Но предполагается, что мы его выслушаем, и именно так мы и сделаем.
Он направил дистанционный пульт на сенсор люка, и тот ушел в переборку, Каррде и остальные вошли, его компаньоны-мужчины отстали, а Шада Д'укал отступила в угол, где она могла внимательно за всем наблюдать.
- Добро пожаловать, Тэлон Каррде, - приветствовал тви'лекк на общегалактическом. - Я - Рол'Варан.
Каррде кивнул.
- Приятно познакомиться.
Он не стал утруждать себя представлением остальных.
- Кресло! - Рол'Варан рявкнул одному из родианцев, который тут же встал и отступил в сторону; он подождал, пока Каррде не расположился в кресле. - Мне сказали, что вы заинтересованы в приобретении продукта.
- Восемь блоков.
Обычно прищуренные глаза Рол'Варана расширились.
- Солидное количество. Но, так как ваши прошлые и настоящие дела для меня не секрет, вы не возражали бы против того, чтобы объяснить мне, почему вы неожиданно заинтересовались продуктом?
Каррде невинно рассмеялся.
- Если вас беспокоит ловушка или что-то подобное…
- Ничего подобного, - быстро заверил Рол'Варан. - К тому же мы просто пешки в большой игре. Мне дали понять, что вы бросили незаконную деятельность ради более… дипломатических занятий.
Каррде закинул ногу на ногу.
- Нашествие йуужань-вонгов сделало ненужным место связного между Бастионом и Корускантом.
- То есть он безработный, - объяснил более низкорослый из двух мужчин.
- Да, - проговорил Рол'Варан, задумчиво поглаживая левую лекку. - Йуужаиь-вонги спровоцировали перемены и у нас.
- Не в той степени, насколько я слышал, - заметил тот же мужчина.
- А что вы слышали? - поинтересовался Рол'Варан.
Верхняя губа мужчины изогнулась.
- Что спайс остается надежным бизнесом.
Каррде прочистил горло.
- Он имеет в виду, что продукт всегда был ценным товаром, а теперь, когда у нас дополнительные рты…
- Тяжелые времена заставляют искать спасения, - оборвал Каррде его спутник. - Нам всем на руку, чтобы остальные зарыли головы в песок.
Рол'Варан перевел взгляд своих розовых глаз на Каррде.
- Значит, вы заинтересованы в том, чтобы войти в дело.
- Предполагая, что можно организовать доставку.
Рол'Варан скупо улыбнулся.
- Это, разумеется, войдет в нену. Какое место у вас на уме?
- Для начала Тинна.
В кабине наступило неловкое молчание, Рол'Варан и родианцы незаметно обменялись взглядами.
- В настоящее время Тинна чрезвычайно проблематична, - наконец проговорил Рол'Варан. - Я могу организовать отправку на Родию, возможно, даже на Каларбу, но оттуда вам придется забрать товар.
- А что насчет Котлиса и Ботавуи? - спросил Каррде.
Рол'Варан покачал головой.
- Не сейчас.
Каррде раздраженно выдохнул.
- Если вы можете доставить его на Родию,. могу я по крайней мере заставить вас доставить его на Кореллию? Это фактическое место назначения.
Рол'Варан склонил голову набок.
- И снова, боюсь, у нас проблема.
- Какая проблема? - резко потребовал пособник со шрамом. - Нам сказали, что в новых условиях вы можете безнаказанно перемешать спайс.
Крошечные глаза Рол'Варана метнулись.
- В новых условиях?
Он собирался еще что-то добавить, когда открылся люк и вход заполнил дородный техник из лаборатории. Сообщники Каррде среагировали быстро, но сам Каррде успел вклиниться между ними и ухмыляющимся незваным гостем.
- Крев Бомбааса! - искренне удивился он. - Далеко же ты от дома.
- И ты, Коготь. - Бомбааса взглянул на Шаду. - И всегда очаровательная Шада Д'укал. Что до того, что я далеко от дома, то может наскучить даже жизнь в системе Пембрик.
Кивнув, он отпустил Рол'Варана и родианцев, сел в кресло возле консоли и деактивировал защитные системы комнаты.
- Если я правильно помню, - заметил он, - в последний раз наши пути пересеклись в забегаловке «Сила тяги» на Эрвитате. Когда вы с Шадой искали Шорша Кар'даса, вам понадобился безопасный проход через сектор Катол, и я вам его предоставил, возмещая старый должок твоей бывшей партнерше, Маре Джейд. Я упоминаю все это только для того, чтобы с самого начала прояснить, если ты ждешь от меня одолжения - например, поставить продукт в системы, о которых ты упоминал, - знай, мы уже расквитались.
Он взглянул на Кипа Дюррона и Ганнера Рисода, потом улыбнулся Каррде.
- Так зачем ты пришел, Коготь? И не говори, что ты это серьезно насчет торговли спайсом.
Каррде посмотрел ему в глаза.
- Я ценю твою откровенность, Крев. Но дело в том, что из-за йуужаньвонгов все изменили свою манеру вести дела. Многие игроки остались теми же, но поле изменилось. В граничных территориях бывшие имперцы воюют рядом с силами Новой Республики. Давние противники отбросили свои разногласия ради общего дела. Даже хатты были вынуждены отказаться от части своего пространства, чтобы избежать тотальной войны.
Бомбааса снова взглянул на его спутников.
- Да, единственный положительный результат войны - это то, что Кипу Дюррону теперь есть чем заняться, кроме как гоняться за контрабандистами, - он понимающе взглянул на сообщников Каррде и вздохнул. - Я был уверен, что это вызовет реакцию, но я точно знаю, сейчас не время для непостоянства.
- Смейтесь над чем хотите, - бросил ему Кип.
- Я могу смеяться над чем хочу, - монотонно повторил Бомбааса, потом театрально коснулся головы. - Здесь кто-то заставил меня это сказать?
Ганнер успокаивающе положил руку на плечо Кипа. Бомбааса понаблюдал за двумя джедаями, потом кивнул Каррде.
- Ты прав, Тэлон, роли точно переписали. Но куда это заведет таких людей, как мы с тобой, еще неизвестно.
- Говори за себя, Крев. Я знаю, на чьей я стороне.
Бомбааса вздохнул.
- Я практичный человек, Коготь. Я хочу только выжить - и в наиболее выгодных условиях, которые я смогу для себя устроить. Ты сказал, что твое положение решено. Тогда я полагаю, ты скажешь мне, что у тебя на уме.
Каррде прищурил глаза.
- Ты не доставляешь грузы на Тинну, Ботавуи и Кореллию.
Бомбааса сцепил руки и положил их на выдающийся живот.
- Это правда. И я хвалю твою проницательность, ты выбрал именно те системы, где мы временно приостановили операции.
- Йуужань-вонги в пространстве хаттов, - продолжил Каррде. - Они уже нанесли удар по Гиндину. Так что можно сделать здравое предположение, что ты просто стараешься избегать области потенциального конфликта.
- Я снова хвалю тебя. Зачем рисковать поставками, посылая их в побежденные территории? Такой проступок может даже оказаться опасным для тех, кто везет груз.
- Тогда ты либо осторожничаешь, либо слушаешься приказов, поступивших от хаттов.
Бомбааса взглянул на потолок.
- Скажем так, хатты в данной ситуации имеют более выгодное положение, чтобы утверждать, какие области опасны, а какие - нет.
Каррде кивнул.
- Я так и думал. И как ты объяснишь этот разговор Борге?
Бомбааса пожал плечами.
- Я просто перескажу, что здесь случилось. Тэлон Каррде хотел, чтобы продукт доставили в запрещенные области, поэтому мы не смогли прийти к соглашению. - Его лицо с большой челюстью сморщилось в иронии. - Борга в любом случае ожидала именно такого происшествия.
- Играет за обе стороны?
- Ищет номер один.
Каррде не смог сдержать улыбку.
- Я не забуду это, Крев.
Бомбааса сложил свои толстые пальцы пирамидой и поднес их к двойному подбородку.
- Тогда ты, возможно, упомянешь обо мне своим друзьям - чтобы подтвердить, на чьей я стороне.
- Можешь на это рассчитывать, - заверил Каррде. - Однажды нас, возможно, попросят работать вместе - контрабандистов, торговцев информацией, пиратов и наемников; сдается мне, сейчас мы положили этому хорошее начало.

* * *

«Ясли» висели на стационарной орбите над планетой Андо. В подобном гроту стыковочном отсеке корабля капитан Чайн-каль и жрец Мурш приветствовали на борту Ранду Бесадии Диори. Первыми из омерзительной, похожей на тапочек убриккианской космической яхты, которая прибыла с Андо, вышли тви'лекки и родианцы - слуги молодого хатта, за которыми следовали акуалиши - гуманоиды с клыками, составлявшие ограниченный отряд телохранителей. Потом, подталкиваемый своим мускулистым хвостом, появился сам широко улыбающийся хатт, который сразу почувствовал себя как дома в грото-образном, слабо освещенном пространстве.
- Вижу, что вы, как и мы, хатты, любители полумрака, - заметил Ранда Чайн-калю, после того как его представили.
Капитан приятно улыбнулся.
- Мы предпочитаем туманность, когда она подходит нашим целям.
Ранда приписал двусмысленность замечания Чайн-каля неопытности йуужань - вонгского переводчика.
- Вы должны прилететь на Нал Хутту, капитан, и посетить дворец моей родительницы. Уверен, что вам он понравится.
Чайн-каль сохранил на лице обходительную улыбку.
- Мы много о нем слышали, юный хатт. Командующий Малик Карр был впечатлен.
- Как и Борга командующим Маликом Карром, - подобострастно пролепетал Ранда. - Я желал бы узнать все о ваших операциях, чтобы мы, хатты, смогли справиться с вашими нуждами. - Его выпуклые черные глаза на короткое время исчезли за мембранами, которые их смачивали. - Столько миров падают перед вашей непоколебимой силой, работа по перевозке пленников, должно быть, становится утомительной.
- Эта работа отвлекает нас от главной цели, - допустил Чайн-каль. - Вот почему мы столь же желаем проинструктировать вас, как вы - получить знания.
- Тогда, чем быстрее мы начнем, тем лучше, - подхватил Ранда. - Но, возможно, вначале вы покажете мои комнаты, чтобы я смог освежиться после путешествия.
- Мы подготовили вам каюты, Ранда Бесадии Диори, - ответил жрец. - Мы подумали, что по пути мы, возможно, могли бы представить вам самого привилегированного своего пассажира.
Ранда в уважительном жесте сжал руки вместе.
- Для меня это будет честь.
Чайн-каль отдал резкую команду своим охранникам, которые, скрестив руки, ударили себя по плечам и выстроились в эскорт, некоторые прошли через радужный вход в биотической переборке трюма, другие отстали позади Ранды и его свиты. Все они двинулись в глубь корабля, переходя от одного отсека к другому, временами палуба поднимала их вверх, словно язык, выгибавшийся к нёбу. Освещение менялось, но биолюминесценция на переборках редко излучала больше, чем слабое свечение. Что увеличилось, так это некоторый острый запах в воздухе, который, хоть и не был ему неприятен, все же раздражал носовые каналы и способствовал выделению слизи и слез. По природе гибкий к окружающим условиям, Ранда нашел их вполне приемлемыми.
Чайн-каль остановил процессию в вонючем брюхе корабля и привлек внимание Ранды к отверстию в перепончатой переборке, через которое был виден соседний трюм. Внизу, в центре резервуара с каким-то сиропом, плавала жизненная форма со множеством щупальцев, создать которую могли только йуужань-вонги. Резервуар с созданием делило несколько дюжин пленников, которых, очевидно, для этого сюда и направили; все были в жидкости, кому-то она доходила до колена, кому-то - до плеч. Нескольких пленников гладили щупальца. Один человек был полностью обвит двумя гибкими придатками.
Ранда обнаружил, что вспоминает о некоторых членах клана Десилийик, которые любили приковывать к себе танцовщиц. И снова его взгляд привлек полностью окруженный щупальцами человек. Рассматривая нескольких созданий в непосредственной близости от человека, Ранда неожиданно возбужденно повернулся к своему дворецкому-тви'лекку.
- Это рины? - спросил он, указывая на них одной из своих кряжистых рук.
Тви'лекк рассмотрел их и кивнул.
- Думаю, это рины, ваше превосходительство.
Чайн-каль, который следил за разговором, попросил перевода.
- Что-то привлекло ваше внимание, юный хатт?
- Верно, капитан, - ответил Ранда. - Вам удалось поймать до некоторой степени редкие экземпляры.
- О ком вы говорите.
- Видите человека, к которому проявило такой интерес ваше создание?
Чайн-каль посмотрел на йаммоска и его пленных слуг.
- Его зовут Кейн.
- Остроносые двуногие напротив него, - уточнил Ранда. - И там, у соседнего щупальца. Это рины - забавный вид, высоко ценится хаттами, хотя остальные часто относятся к ним пренебрежительно.
- Ценятся за что?
- Они известы своим умением танцевать и петь, но их настоящий талант - это предсказания.
Чайн-каль подождал перевода, потом повернулся к Муршу.
- Ты знал об этом?
- Нет, капитан, - ответил жрец.
Чайн-каль перевел взгляд на Ранду.
- Они пророчествуют, говорите вы?
- Довольно мудро.
- Какой техникой?
- Различными способами. Я слышал, что они могут читать будущее по линиям на руках, шишкам на головах и цвету глаз. Иногда они используют колоду игровых карт, которую, говорят, придумали именно они.
- Вы слышали, - повторил Чайн-каль. - Значит, у вас не было непосредственного опыта общения с ними?
- К сожалению, нет, - Ранда улыбнулся. - Но, возможно, вы захотите временно освободить их от необычных обязанностей и сами оцените? В любом случае, ваше создание проявляет к ним мало интереса.
- Сознаюсь, меня они заинтересовали, - в ответ на взгляд Чайн-каля согласился Мурш.
Капитан кивнул и повернулся к младшему офицеру в охране.
- Приведите шестерых ринов в каюту юного хатта.

Глава 11

С трех сторон до горизонта тянулось море - ослепленная светом восхода бесконечная даль сине-зеленого, покрытая белыми барашками, - а позади Леи поднимались каменные шпили и внушительные парапеты крепости Риф, летнего дома хапанской королевской семьи и его цитадели в кризисные времена.
Обдуваемая холодным бризом, она обернулась в длинный темно-синий плащ и начала еще один круг, смотря на бьющий в берег из черных камней прибой, величественную крепость, дроида, собиравшего ежевику, Олмахка чуть ближе к себе, а также на десяток гостей, прибывших на рассвете на яхте-драконе, чтобы увидеть дуэль между Исолдером и Бидом Тейном.
Архон Вергилла и его секунданты собрались на площадке буйно разросшегося газона, которая должна была послужить ареной борьбы. Как оскорбленной стороне, публично униженной безрассудным ударом слева, Тейну было дано право выбора оружия из широкого ассортимента, который включал в себя все - от виброножей до охотничьих бластеров. Выбор места остался за Исолдером, который, как и Тенениэль Дьо, Тенел Ка, Та'а Чуме, Лея и минимальный штат советников и слуг, провел предыдущую ночь в крепости Риф.
Хоть назначенный час и приближался, Исолдер и его секундант, капитан в отставке Аштарта, еще не появились. Обеспокоенная нарушением этикета Тенел Ка не могла стоять на месте дольше секунды.
Лея могла чувствовать возбуждение юной представительницы джедаев на лужайке. Это здесь, в крепости, она, Джейсен, Джейна и племянник Чуи Лобакка бросили вызов плотоядной морской водоросли и бартоккам-убийцам и расстроили заговор посла Юфры, направленный на свержение монархии. Здесь также Тенел Ка в конце концов смирилась с увечьем, которое она случайно понесла от руки Джейсена, предпочтя обойтись культей, чем воспользоваться протезом - даже для состязания по плаванию.
Когда воспоминания о том, что Джейсен рассказывал о тех событиях, вытеснили заботы настоящего, Лея увидела, что Тенел Ка посмотрела на одну из огороженных живой изгородью тропинок, которые поднимались к крепости, и быстро ушла с лужайки. Секунду спустя там, где природная дорожка переходила в лужайку, появилась Та'а Чуме, ее седеющие темно-рыжие волосы ниспадали из-под высокой конической шляпы, к которой была прикреплена треугольная прозрачная белая ткань, скрывающая нижнюю часть ее лица, Несмотря на усилия Тенел Ка, направленные на поддержание хапанской монархии, бывшая глава-рода отказывалась смириться с решением внучки избрать жизнь джедая. а не будущей королевы-матери.
Та'а Чуме проследила намеренный уход Тенел Ка, потом повернулась, заметив Лею, подобрала минную мантию и направилась прямиком к ней.
- Надеюсь, вы хорошо спали, посол? - поинтересовалась она, приблизившись.
- Хотела бы я ответить, что так и было, но я не сомкнула глаз.
- Эта история с дуэлью! - небрежно заметила Та'а Чуме. - Не беспокойтесь.
Лея уставилась в ее зеленые глаза.
- Вы так уверены в своем сыне?
- А вы нет?
- Я видела, как брали верх над лучшими, Та'а Чуме.
Бывшая королева-мать стала пристально ее изучать.
- Мне интересно, о ком вы сейчас говорите. Возможно, о вашем отце, над которым взял верх ваш брат; или о моем сыне, над которым взял верх контрабандист, из которого вы сделали героя.
Лея отказалась проглатывать наживку.
- Исолдеру не следовало позволять провоцировать себя.
- Но, моя дорогая, что еще он мог сделать после того, как Тейн оскорбил вас?
- Он мог позволить мне ответить.
В уголках глаз Та'а Чуме собрались морщинки.
- Моя дорогая Лея, здесь на Хапосе от женщин благородного происхождения ожидают поведения, несколько отличающегося от поведения воинов. Так было со времен основания Консорциума. Вините «лореллских налетчиков» за то, что они возвели нас на пьедестал.

Предыдущая страница 9 Следующая страница


Посланники хаоса II: Сумерки джедаев 10

- Я не принадлежу к хапанской знати, Та'а Чуме. И меня называли гораздо хуже, чем лгуньей.
- Даже не сомневаюсь.
Лея вспыхнула, но вернула себе самообладание.
- Меня больше волнует единство миров Консорциума, чем защита моей чести.
Та'а Чуме издала вздох уставшего от жизни человека.
- Не может быть единства без чести, Лея. Кстати о чести и бесчестии, я хотела осведомиться о вашем очаровательном жулике-муже. Почему он не с вами?
Лея выдержала пронзительный взгляд Та'а Чуме.
- Хэн свойственным ему образом вносит вклад в победу в войне.
- Какой любопытный ответ, - Та'а Чуме с притворной интимностью понизила голос: - Надеюсь, дома нет проблем.
- Проблемы есть везде, Поэтому я здесь.
- Действительно.
Та'а Чуме помолчала мгновение, потом добавила:
- Со времени вашего прибытия на Хапос я все хотела сказать вам, насколько я ошибалась на ваш счет.
Лея ждала.
- В отличие от дочери датомирской ведьмы, - она взглянула в сторону Тенел Ка, - вы не стали превращаться в джедая.
Лее пришлось напомнить себе, что она разговаривает с женщиной, которая не только приказала убить своего старшего сына, а потом первую любовь Исолдера, но и чья мать презирала джедаев почти так же страстно, как Палпатин. Бабка Исолдера хотела уничтожить джедаев, хотя бы только для того, чтобы предотвратить восстановление, как она считала, олигархии, управляемой колдунами и чтецами аур.
- Выбор Тенел Ка мудр, - наконец изрекла Лея, - как и выбор вашего сына. Тенениэль Дьо идеально подходит Исолдеру.
Та'а Чуме покачала головой.
- Нет, моя дорогая. Их брак всегда осаждали неприятности. Поговаривают, что Тенениэль Дьо вернется на Датомир.
- Простите. Я не знала…
- Вы бы идеально подошли моему сыну. Он участвует в этой дуэли, чтобы продемонстрировать мне, что мужчина может брать на себя инициативу, а также чтобы продемонстрировать, что его привязанность к вам все еще жива. Вот почему, каким бы ни был итог сегодняшней борьбы, можете рассчитывать на мою полную поддержку в объединении Консорциума с Новой Республикой против йуужань-вонгов.
Лея все еще отходила от неожиданности этого открытия, когда в поле зрения появились Исолдер, Тенениэль Дьо и Аштарта.
- Он прибывает, когда осталось всего несколько минут, - заметила Та'а Чуме, увидев его. - Как на него похоже.
Следом за принцем и королевой-матерью шли сотрудники и другие свидетели, включая Ц-3ПО, который поспешил к Лее.
- Госпожа Лея, - в волнении начал дроид, - я надеялся, что вы пощадите себя и не будете наблюдать за тем, как принц Исолдер подвергает себя риску в этом устаревшем и, очевидно, бесполезном ритуале, который можно рассматривать только как устоявшуюся традицию.
Лея нахмурилась, вспомнив о поединке Коррана Хорна с йуужань-вонгским коммандуюшим Шедао Шаи на Иторе.
- Как оскорбленная сторона, я вряд ли могла не присутствовать, Ц-3ПО.
- Но, госпожа, - продолжал давить Ц-3ПО, - вы представляете, что собираются делать принц Исолдер и архон Тейн?
Лея взглянула на лужайку, где секунданты Тейна и Аштарта устанавливали основные правила, а архон и принц уже надевали усеянные сенсорами и электродами шлемы, энергетические перчатки, ботинки и бронежилеты, которые были неотъемлемой частью поединка.
- У меня есть некоторое представление, - вздохнула Лея.
Дроид склонил голову в сторону и взмахнул руками.
- Тогда вы не должны позволять себе смотреть. Это рукопашная схватка уходит корнями в боевое искусство, созданное «лореллскими налетчиками», когда их главным занятием был захват и распределение пленниц. Хоть, возможно, она и не такая смертельно опасная или мистическая по природе, как техника тёрас каси, которой обучали «последователи Палавы» в звездном кластере Охват Паканта во Внешних территориях, - но тем не менее…
Лея шикнула на него.
- Исолдер два года занимался каперством, - спокойно заметила она, - Я уверена, он знает пару приемов.
- Но, госпожа, - безнадежно стал возражать Ц-3ПО.
Она заставила его замолчать, чтобы услышать, что Исолдер говорил Тейну, когда они оказались лицом к лицу в центре лужайки.
- Если вы выиграете, то не только восстановите свою честь, но и заслужите право хвастаться тем, что победили хапанского принца. Если я выиграю, я получу только право требовать от вас, чтобы вы просили прощения у моей дочери и посла Органы Соло за свои высказывания.
Тейн презрительно ухмыльнулся.
- Если хотите смягчить ставки, принц Исолдер, вам нужно только сказать об этом.
Исолдер засунул правую руку в энергетическую перчатку и согнул пальцы.
- Если я выиграю, я хочу, чтобы вы пообещали, что Вергилл поддержит Новую Республику.
Свидетели открыли рты.
- Этого нельзя допустить! - прокричал кто-то.
- Ни у кого из вас нет на это права! - добавил другой.
Пока шли прения, Тейн размышлял.
- Даю вам слово, - в конце концов согласился архон. - При условии, что Хапос откажется от поддержки, если проиграете вы.
- Вы позорите все дома! - возмутился свидетель.
Исолдер кивнул.
- Даю вам слово.
Сердце Леи бешено стучало.
Та'а Чуме рядом с ней сказала:
- Это было целью Тейна с самого начала. Как поступает Хапос, так поступает и половина миров Консорциума, - она взглянула на Лею. - Видите, какую ответственность ради вас берет мой сын?
На лужайке главный судья поднял вверх красный шарф и позволил ему развернуться на ветру. Едва он коснулся самой высокой травинки, как поединок начался.
По хапанской традиции благородные дуэли начинались почти без фанфар и с еще меньшим вступлением. Лея быстро догадалась, что в значительной степени это делалось для того, чтобы все придерживались своих ставок. Из подслушивания и разговоров соседей - и вопреки заявлениям Та'а Чуме - она поняла, что выиграет скорее всего Тейн. Несмотря на свое возбуждение или, возможно, из-за него, Ц-3ПО настоял на том, чтобы комментировать даже после того, как начался бой. Олмахк, напротив, находился в очевидном восторге, сидя на корточках на тщательно ухоженной лужайке; взор его выпуклых глаз был прикован к кружившим Исолдеру и Тейну, когда они прощупывали друг друга пробными пинками и ударами.
Как и Исолдер, Тейн был высоким и мускулистым, но по сравнению с его толстыми ногами и широкими плечамии Исолдер выглядел жилистым. Движения архона, когда он разминался, наводили на мысль о его силе и ловкости, и он не скромничал, сразу показывая, насколько он хорош. Он забрасывал Исолдера двойными и тройными комбинациями ударов с одной ноги, не ставя вторую на землю в промежутках между ударами.
И к тому же у него были быстрые руки.
Исолдер умело парировал удары, но воздерживался от контрударов, как будто не решаясь, какое наступление применить. Даже так, Лее было очевидно, что они оба по большей части были приверженцами ударов ногами, стиль Тейна тяготел к традиционным техникам, а Исолдера - к простому боксу.
Правила благородной дуэли были известны всем присутствующим, кроме нее и Олмахка, но Лея понимала, что бронежилет и шлем служили двойной цели. Кроме смягчения электрошоковых и костоломных способностей перчаток и ботинок усеянная сенсорами нашивка благодаря дистанционному приемнику подсчитывала полученные участником удары.
- Какое отталкивающее зрелище, - озабоченно заметил Ц-3ПО. - И боюсь, оно станет только хуже, госпожа. Большинство противников загодя договариваются не наносить серьезных травм, но принц и архон отказались от обычных ограничений!
Лея пыталась игнорировать его. В то же время она снова подавила желание подумать вслух: «Не делай этого, Исолдер», боясь, что он услышит ее через Силу и откроется. Поступок Коррана Хорна на Иторе был благородным, но все же они не смогли сохранить планету.
Исолдер и Тейн еще несколько долгих минут обрабатывали друг друга, не открывая счета, хотя звук ударов, которыми они осыпали друг друга, был похож на приглушенное эхо древнего огнестрельного оружия. Их открытая кожа покраснела и - опухла. Удар Исолдера унес Тейна с лужайки; передний удар ногой архона подкинул принца над землей. Потом оба они открыли счет, когда Исолдер открылся для удара по голове, чтобы нанести мощный крученый удар в ребра Тейна.
Зрители подбадривали увлеченно, но это совсем не было похоже на кровожадные крики, которые подняли бы профессиональные игроки. Тенениэль Дьо, Тенел Ка и некоторые советники невнятно напевали успокоительные песни. Лея постоянно напоминала себе, что то, чему она сейчас была свидетельницей, ничем не отличалось от множества учебных боев на мечах, которые она видела и в которых принимала участие за все эти годы.
Исолдер и Тейн снова напали друг на друга, на этот раз вел Исолдер, он нанес тщательно спланированные удары левой, правой. Тейн уверенно сделал блок и нанес встречный удар против ожидаемого правой ногой наотмашь, но слишком поздно понял, что это был ложный выпад. Исолдер, словно молния, подобрал ногу обратно и снова ударил его по ребрам. Лицо Тейна исказилось от боли, когда он падал назад, но тем не менее он умудрился нанести ответный удар, застав им Исолдера врасплох.
Главный судья посмотрел на дистанционный приемник и объявил очки каждого бойца. Счет был вничью, два-два. Оба они запыхались, судья объявил раунд «внезапная смерть».
- Внезапная смерть? - встревоженно простонал Ц-3ПО. - Внезапная смерть?
Было ясно, что Тейн понял, как Исолдер устроил ему ловушку. Он снова двигался осторожно, хотя, возможно, не столько из уважения к отваге Исолдера, сколько просто ожидая, когда его таланты подведут.
Исолдер тоже держал дистанцию, в конце концов Тейну надоело, и он бросился в атаку. Архон сделал ложный удар, развернулся и нанес сокрушительный удар в бедро Исолдера. Исолдер увернулся, чтобы избежать полной силы удара, но с его уст сорвался крик боли, и все поняли, что его чуть не вывели из строя.
Травмированная нога подогнулась, и он упал на колено, по пути направив жесткий удар в диафрагму Тейна. Тейн предугадал удар и затормозил, как раз вне досягаемости, он занес одну ногу, собираясь нанести удар полумесяцем, который должен был разбить протянутую руку Исолдера и открыть его для передней атаки. Но принц вовремя убрал руку и перекатился. Припав к земле, он кинулся на Тейна.
Тейн отступил, словно мельница вращая руками, парируя удары ногой и рукой принца, потом отступил в сторону и выполнил сальто на одной руке, вытянув правую ногу, чтобы разбить Исолдеру лицо.
Исолдер остановился, схватив Тейна за ногу, когда тот образовал крест, потом, призвав на помощь всю свою силу, подбросил его вверх. Ноги Тейна поскользнулись на траве, и он навзничь упал на землю.
Исолдер пошел за ним, повернувшись для заднего удара ногой. Но Тейн перевернулся и ловко выбил из-под Исолдера опору. Подскочив на ноги, они обменялись градом молниеносных ударов. Соленый воздух прорезали взрывные звуки, когда они по очереди выбивали друг из друга дух. Правая нога Тейна попала в левое предплечье Исолдера прямо над краем энергетической перчатки, и Лея была уверена, что слышала звук перелома. Ее внезапно поразило, что, возможно, «внезапная смерть» именно это и значила.
Удивленная тем, что никто из них не увеличил счет, толпа расшумелась, подбадривая каждого из борющихся. Лея слышала, как голос капитана Аштарты прорезал шум, приказывая Исолдеру сосредоточиться. Теперь молча стояли только погруженные в беспокойство Лея и Та'а Чуме.
Ловко подскочив, Исолдер изменил свое положение, убрав покалеченную руку из-под удара, и начал контратаку. Тейн нанес ему огромными кулаками косой удар в голову, но и архон получил удар носком в колено.
Очевидно, Тейн не привык сражаться с кем-то его роста, и Исолдер извлек из этого все, что только можно. Снова и снова он ловил ногу Тейна или умудрялся нырнуть головой в сторону. Но Исолдер, казалось, начинал уставать. Он уже перепробовал все и снова начал наступать с ударом левой, правой, заканчивая правым ударом ногой наотмашь.
У Леи застрял комок в горле. Это была самая элементарная двойная игра. Тейну нужно было решить, закончит ли на этот раз Исолдер движение финтом или завершит его до конца. Все решалось тем, поверит ли Тейн в то, что Исолдер был настолько глуп, чтобы поставить все - свою репутацию, обещание Тейна примкнуть к Хапосу по вопросу йуужань-вонгов, возможно, уважение королевской семьи и Леи - на тот же самый трюк, после того как в первый раз он не удался.
Тейн настроился на финт и встречный удар. Исолдер заставил его поверить, что тот выбрал правильно, двигаясь обманчиво неслаженно, - на секунду показалось, что он финтит, а потом завершил подразумеваемый удар наотмашь.
По звуку удара было ясно, что Исолдер планировал удар с такой силой, чтобы завершить матч. Даже так, он, наверное, больше сдержался, чем сдержался бы на его месте Тейн. Сильный удар ботинком по шлему эхом разнесся по черным скалам, украшавшим берег, и главный судья поднял руку, чтобы подать знак о победе, прежде чем Тейн ударился о землю.
Ставки меняли своих владельцев, уже когда два соперника кланялись друг другу. Учитывая добавочные ставки многие свидетели были вне себя от ярости, со всех сторон лужайки начали бушевать свирепые споры.
Как тот, к кому успех приходит часто, Исолдер не стал рисоваться победой. Даже обычные объятия, которыми его наградили женя и дочь, вызвали у него лишь улыбку.
Архон Тейн неохотно поздравил принца, но Лея видела, что между домами Тейна и Исолдера больше не будет мира.
Но сейчас это не имело значения. Поражение Тейна означало по крайней мере еще один голос, поддерживающий Новую Республику.
Тейн со своими секундантами начал прорываться с лужайки, но прежде чем он достиг дорожки, которая вела к причалу, Тейн изменил направление и повернул к Лее.
Она подобралась.
- Посол, я принесу мои официальные извинения, когда представители Консорциума соберутся на голосование по вопросу оказания помощи Новой Республике, - начал он. - Будьте уверены, я сдержу свое обещание голосовать на стороне принца Исолдера, - он невольно нахмурился. - Пока я могу только поаплодировать вам за то, что вы подвели Консорциум еще на один шаг ближе к тому, что, несомненно, окажется катастрофой.

Глава 12

Мелисма, Гаф и дюжина других ринов брели по голень в грязи, которая образовалась после последнего управляемого ливня. Условия в лагере беженцев 17 быстро ухудшались, больше никто не улыбался, даже Гаф, который обычно был невозмутимо оптимистичен даже в самых неприятных ситуациях.
Лагерные надсмотрщики потребовали, чтобы рины явились в сектор освоения, причину они не указали. Точная копия цивилизации, характерной для любого центрального мира, сектор выполнял функции учебной и воспитательной базы для тех беженцев, которых направляли в сердце Новой Республики.
Несмотря на попытки Саллиш Аг оставить в безвыходном положении на Руане столько беженцев, сколько возможно, множество других миров и корпораций тоже имели на уме подобные сценарии работы для беженцев из Внешних территорий и Провинции. Предприятия, занимающиеся оптикой, искали виды с врожденным острым зрением, занимающиеся акустикой - с широким спектром слышимости. Некоторым компаниям нужны были только народы большого роста и силы. Но большинство беженцев никогда не были в Колониях, не говоря уже о Центральных мирах, так что предполагалось, что воспитательные классы ускорят их культурный рост.
Мелисма и остальные рины пробирались мимо грубых зданий и павильонов, где обучали общегалактическому руурианцев и дугов. Другие строения были посвящены учебным сеансам связи с дроидами, компьютерами и виртуальными жизненными формами; езде на турболифтах, опускных колодцах и по движущимся дорожкам; обращению с бактой, дюралистами и флимсипластом; использованию комлинков, голографических проекторов и предметов мебели; надлежащему поведению в ресторанах, театрах и других публичных местах; а также поведению в присутствии богатых, имеющих политические связи и влиятельных.
Группу ринов направили в строение номер 58, которое, когда они вошли, оказалось пустым, не считая шатких столов, стульев и женщины-человека, чьи глаза полезли на лоб, когда она их увидела. Женщина взглянула на экран деки, которую носила на шее, быстро собралась и попросила всех сесть. Тот факт, что Мелисма и остальные рины решили сесть на пол, подорвал самоуверенность женщины, которая, очевидно, была столь же хрупкой, что и мебель, и она снова взглянула на деку, надеясь получить там какой-то совет.
- Вас попросили явиться сюда, - начала она на общегалактическом, - потому что появился шанс, что вас обеспечат транспортом на Эсселес и работой, когда вы туда прибудете.
Мелисма удивленно повернулась к Гафу, чей оптимизм неожиданно вернулся.
- Работа несколько необычная, но так как это единственное предложение, предназначенное для вашего вида, я уверена, что вы его обдумаете.
Она выразительно прочистила горло.
- Собственно говоря, вы будете проживать в некоторого рода живом музее, где сосуществуют различные народы, демонстрируя любознательным или просто любопытным разнообразные уникальные для их вида признаки.
Долгое время никто не говорил; потом Гаф спросил:
- Что именно нужно будет делать?
- Просто быть собой, - объяснила женщина, голос ее при этом сорвался.
Гафа покинула ухмылка, он повернулся к Мелисме, потом снова взглянул на женщину.
- Вы хотите сказать, что это будет как здесь - только на нас день и ночь будет таращиться тысяча посетителей.
- Наблюдать, - прояснила женщина. - Не таращиться.
Мелисма испуганно покачала головой.
- Боюсь, мы будем вынуждены отклонить предложение, - ответила она от лица всех.
Женщина с минуту жевала нижнюю губу, потом подошла к двери, чтобы убедиться, что вокруг никого нет. Когда она вернулась к ринам, ее глаза блестели как-то по-новому, а в голосе появились заговорщические нотки.
- Уверена, что некоторые из вас имеют опыт пребывания на сельскохозяйственных мирах, и вы быстро привыкнете и к работе, и к окружению. В ответ на это Саллиш Аг надеется, что вы подпишете контракт, по которому вы останетесь на планете по крайней мере три стандартных года.
- Как оплачивается работа? - с деланным энтузиазмом спросил Гаф.
- Саллиш Аг будет предоставлять вам все, что нужно - кров и еду, и будет вычитать это из ваших заработков. Остальным, разумеется, вы можете распоряжаться как хотите - хотя компания не одобряет, когда служащие берут наличные кредитки, потому что они могут быть потрачены… легкомысленно или на игру. Последнее, что хочет Саллиш Аг, это чтобы работники потратились и были вынуждены работать за долги, в которые они влезли.
Гаф с надуманным восторгом ударил себя по бедру.
- Какое милое предложение!
Когда все перестали смеяться, Мелисма объявила:
- Мы не заинтересованы.
Женщина сложила руки на груди.
- Вы даже не обдумаете предложение? Уверена, вы не хотите оставаться в этом лагере дольше, чем нужно.

* * *

Едва прикрытая угроза еще звенела в ушах Мелисмы, когда несколько минут позже рины вышли из здания. Она не знала, злиться ей, волноваться или и то и другое. Предсказание будущего зарабатывало для ринов достаточно кредиток, чтобы купить приличную еду, но бизнес уже шел на убыль. Без кредиток лагерь быстро станет тюрьмой, которой он и предполагался быть, и они в конце концов будут вынуждены принять предложение Саллиш Аг.
Она не думала, что может находиться в большем унынии, пока они не вернулись в лагерь ринов, где их ждали двое людей, несомненно, для того, чтобы донести до них безнадеждность их положения и расхвалить мудрость пляски под дудку Саллиш Аг. Но что-то в этой паре насторожило Мелисму. Они были слишком подозрительными даже для представителей Саллиш Аг. У того, что повыше, долговязого, с бородой, пальцы были в пятнах от т'бака. На нем был комбинезон ремонтника, слишком маленький для него, а ботинки больше подходили для работы в космопорту, чем в офисе. Другой мужчина, с грязью под ногтями и на лбу, был столь же неопрятен. Его лицо заостряли сальные вьющиеся волосы, которые безжизненно свисали к плечам.
- Хоть и цветущий, Руан не отличается от остальных камушков, когда хочешь с него смыться, - намекнул Гафу тот, что был выше, когда они подошли.
- Но у каждого камушка есть потайные выходы, - вступил в разговор другой, - даже у Руана.
Гаф весело улыбнулся.
- Да, но все эти секретные выходы требуют плату, которую мы не можем себе позволить.
Казалось, высокий принял ответ за хороший знак.
- Тогда, может быть, вы захотите заработать эту плату.
Гаф махнул рукой на пару кресел, которые сколотил Р'ванна. В то же время он попросил кого-то принести чай и еду.
- Мы являемся представителями предприятия, занимающегося частными перевозками на другие миры, - объяснил Высокий.
- Тысячи кредиток за пассажира, - подсказал Гаф.
Человек кивнул.
- Но хотите верьте, хотите - нет, здесь есть кое-кто, кто может потратить и больше.
- Проблема в том, - присоединился Низкий, - что у них нет официального разрешения на проезд. В обычной ситуации их кредитки купили бы им и документы, но Саллиш Аг делает это крайне затруднительным, у нее свои причины, чтобы все оставались на планете.
Р'ванна вздохнул.
- Нам известны эти причины.
- Ну тогда дело вот в чем, - продолжил первый человек. - Предприятие, которое мы представляем, имеет официальные полномочия на перевозку клиентов, оплачивающих свой проезд на Абрегадо-рэй, которая принимает эмигрантов.
- Абрегадо-рэй, - с восхищением повторил Р'ванна. - Намного более удачная альтернатива любому из Центральных миров. Изобилует возможностями.
Высокий кивнул.
- Никаких лагерей, никаких рабочих контрактов, никаких особых условий. Все начинают с нуля. Но пока мы не продемонстрируем имена наших клиентов на официальных разрешениях на перевозку, они не покинут Руан даже за все кредитки Вселенной.
Гаф обдумал это.
- Тогда вам нужен хороший «ледоруб», чтобы внести эти имена в базу данных.
Низкий покачал головой.
- Саллиш Аг следит за «ледорубами». Все нужно делать на дюралистах с официальными печатями.
Гаф и Р'ванна обменялись понимающими взглядами.
- Не секрет, что ваш народ славится подделыванием разрешений и тому подобных бумаг, - высказал мысль Высокий.
- Ага, как те, что вы до этого подделали, чтобы эмигрировать в Корпоративный сектор.
- Безосновательные слухи, - прокомментировал Р'ванна.
Высокий улыбнулся.
- Все равно…
Гаф оборвал его:
- У вас есть образец печати, которую вы хотите скопировать?
Низкий открыл кейс и передал Гафу квадратный дюралист, на котором стояла искусная официальная печать.
- Это пришло прямо с Корусканта. Каждое сопроводительное письмо может вмешать список из ста имен, так что нам нужны пять таких.
Гаф и Р'ванна минуту что-то обсуждали.
- Такая печать и манера письма устарели, их применили намеренно, - наконец заметил Гаф. - Нам понадобятся подходящие инструменты, а также чернила и тому подобное.

Предыдущая страница 10 Следующая страница


11 Джеймс Лючено

Высокий пожал плечами.
- Что захотите.
- Что нам с этого будет? - раньше всех поинтересовалась Мелисма.
Тот же мужчина пожал плечами.
- Это выбирать полностью вам. Одежда, еда, мебель, только назовите.
Она пристально взглянула на него.
- Как насчет транспорта с Руана?
Двое мужчин снова обменялись взглядами.
- Сколько вас? - спросил первый.
- Тридцать семь - включая ребенка.
Высокий обдумал, потом медленно кивнул головой.
- Возможно, нам удастся это устроить.
- Только до Абрегадо-рэй, как вы понимаете, - добавил его напарник. - Никаких других пунктов назначения.
Гаф взглянул на Мелисму, Р'ванну и остальных ринов.
- Нас вполне устроит Абрегадо-рэй.
Высокий сложил руки на груди.
- Тогда вот как мы поступим: мы снабдим вас всем, что нужно, чтобы подделать разрешения. Если они пройдут у Саллиш Аг и чиновников в космопорту здесь на Руане, считайте себя в деле.

* * *

- Я - Плаан, - сказал глава виквайской службы безопасности на Толатине, когда он присоединился к Дроме и Хэну в переднем трюме «Сокола».
Большие пальцы крупных рук Плаана были засунуты за широкий пояс, собиравший на талии его стеганое одеяние до колена цвета шрилуурских пустыней. Его широконосое иссохшее лицо было сильно изрезано морщинами, а на костяной пластинке, которая укрепляла череп от лба до позвоночника, появились темные пятна старости. Глубокие глазницы придавали ему призрачный зловещий вид. За ним стояли два недоброжелательного вида человека в камуфляжной боевой форме, один из них укачивал бластерную винтовку нового поколения, а другой - двадцатилетний БласТек Е-11, который предпочитали имперские штурмовики. Полдюжины других людей и инопланетян осматривали различные части корабля. Хэн не мог расслышать их приглушенные замечания, но сама мысль о том, что они лапали его собственность, наполняла его яростью. Ему потребовался весь контроль над собой, чтобы не выйти из себя.
- Мой первый помощник, Миэк, - представил Дрома, небрежно указывая на Хэна.
Плаан кивнул.
- Извините за то, что приходится обыскивать корабль, капитан Дрома. Но сейчас творится такое, что даже нам приходится принимать все меры предосторожности.
Как существо, более склонное общаться феромонами, чем словами, План говорил с сильным акцентом, проглатывая окончания слов.
С непредсказуемо работающим гипердрайвом их путешествие на Толатин было долгим и медленным. Это был необитаемый мир, если не считать глубоких, почти неразличимых расселин, которые много лет использовали легионы контрабандистов. «Сокол» - под именем «Лицензия на солнечный свет» - направили в зону посадки на дне засаженной деревьями расселины, но посадочные площадки и зона обслуживания были расположены под скалой у основания отвесного утеса. Хоть он и обрадовался тому, что прежние пароли сработали, Хэна беспокоила разношерстная природа некоторых стоящих кораблей.
- Вы раньше бывали в «Расселине Эсау»? - неожиданно спросил Плаан, с интересом изучая Хэна.
- Уже много лет, как нет.
- Кто тогда всем заведовал?
Хэн, словно смутно пытаясь вспомнить, пригладил бороду.
- Надо подумать, был Брача э'Насо. И торговец информацией, йао, которого звали Формайж, насколько я помню.
Плаан кивнул.
- Давно ушли, как почти все, кто работал в те времена. Сбежали, когда йуужань-вонги достигли пространства хаттов, - он взглянул на Дрому: - Где вы получили те пароли, капитан?
- От друга с Нар Шаддаа, - ответил проинструктированный Хэном Дрома. - Человека по имени Шуг Нинкс.
Плаан снова кивнул.
- Нам известен Нинкс. Значит, вы прилетели с Нар Шаддаа?
Дрома открыл рот, чтобы подтвердить, что они прилетели из пространства хаттов, когда в кольцевом коридоре по правому борту раздался баритон.
- Плаан, посмотри на это.
Хэн и Дрома последовали в коридор за главой службы безопасности. Как раз там, где ответвлялся проход в рубку, двое из поисковой команды обнаружили съемные панели, скрывавшие потайные отсеки, которые Хэн использовал для провоза контрабанды, казалось, в прошлой жизни. Как и Плаан, два сыщика больше походили на тощих наемников или пиратов, чем на контрабандистов, которые летали на собранных из разных частей кораблях - «уродцах», которых видел Хэн на посадочных площадках.
Плаан изумленно оскалился.
- Контрабандисты?
- Время от времени, - сознался Дрома.
- Свободные или работаете на хаттов?
- Мы независимые подрядчики.
Плаан фыркнул.
- Сейчас это лучший способ заработать кредитки. Даже хатты должны остерегаться. Босса Бунджи заставили убраться с «Колеса Фортуны», теперь на Орд Мантелл глиттерстима не хватит, чтобы наполнить рог банты.
Когда он это говорил, с выдвижного посадочного трапа в коридор вошел низкого роста человек в комбинезоне механика.
- Похоже, что ваш корабль недавно побывал в бою, - заметил он Дроме. - От кого бы вы ни бежали, он испортил ваше новое анодирование.
Дрома ответил на любопытный взгляд Плаана.
- Мы столкнулись с патрулем йуужань-вонгов. К счастью, мы спаслись, повредив только силовой преобразователь и гипердрайв.
Механик поджал губы, оглянулся вокруг и кивнул:
- Устаревший корабль, но я думаю, мы сможем обеспечивать вас нужными запчастями.
Казалось, Плаан немного расслабился.
- Вам бы не пришлось беспокоиться из-за патруля йуужань-вонгов, если бы вы были знакомы с нужными людьми, - сообщил он, когда они с Дромой и Хэном шли обратно в передний отсек.
Прежде чем ответить, Дрома взглянул на Хэна.
- Знакомство с нужными людьми - это не то, в чем мы всегда преуспевали.
Глава безопасности издал суровый смешок.
- Возможно, удача скоро изменится, - он прошел ко входу в кольцевой коридор по левому борту, потом в расположенный рядом отсек с автоматикой корабля. - Сколько пассажиров может взять это корыто? - спросил он, не оборачиваясь.
- Он меньше, чем выглядит, - ответил Хэн, сделав несколько шагов в сторону Плаана. - В трюме можно только ползать, и даже если мы напихаем пассажиров, словно сельди в бочке, очистители воздуха не смогут справиться больше, чем с пятьюдесятью или около того - и то, только несколько часов, да и запасов кислорода не хватит.
- А почему вы спрашиваете? - спросил Дрома.
Плаан повернулся и снова вошел в трюм.
- Многие здесь в «Расселине Эсау» работают по контракту с работодателем, который напрямую контактирует с йуужань-вонгами.
Хэн уставился на Плаана.
- Ага, пара наших друзей работала на парня, который утверждал, что напрямую контактирует с йуужань-вонгами, но когда дело дошло до прецедентов, он не смог им помочь. Когда-нибудь слышали о Бригадах мира?
Плаан медленно кивнул.
- Группа Река Деша.
- Тот же работодатель?
- Тот же, - подтвердил Плаан. - Но мы избегаем той деятельности, которую ведут Бригады мира. Слишком много риска. Наша специализация - перемещение.
- Перемещение, - повторил Хэн.
- Частный транспорт для беженцев, которые хотят убраться из лагерей Новой Республики.
Хэн с подозрением прищурил глаза.
- В зависимости от того, как вы оцениваете свои услуги, вы либо филантроп, либо хищник.
Плаан рассмеялся.
- Так как мы получаем большие премии после доставки, пассажиры платят лишь умеренную сумму.
- Значит, филантроп этот безымянный подрядчик? - предположил Дрома.
- Чтобы получить премию, подрядчик требует, чтобы мы доставляли беженцев на особые планеты - те, которые должны стать целями йуужаньвонгов.
Хэну пришлось заставлять себя говорить дальше.
- Вы возвращаете их в оборот. Беженцы платят за то, чтобы покинуть один лагерь, оказываются посреди вторжения и кончают в другом лагере, - он поборол желание разорвать Плаана на части. - И разумеется, йуужань-вонги счастливы, потому что вы затрудняете работу подразделениям обороны Новой Республики.
Плаан пожал плечами.
- Лишнее бремя для Новой Республики. Но постоянная занятость для нас. Заинтересованы?
- Возможно, - уклончиво проговорил Дрома. - У вас сейчас есть какой-то заказ?
Плаан издал звук, обозначающий сожаление, и склонил голову набок.
- Жаль, то вы не прилетели раньше. Некоторые из наших ребят скоро переместят одну группу с Руана.
Дрома, старясь не упасть, сел возле техстанции, решив не смотреть на Хэна.
- Руан?
Хэн быстро взглянул на него и начал мерить шагами пространство.
- Может быть, еще не поздно присоединиться, - заметил он, ему лишь частично удалось выказать голосом опасение и смятение. Он повернулся к Плаану. - Как скоро мы сможем достать запчасти, которые нам нужны?

Глава 13

Во влажном и слабо освещенном трюме, служившем одновременно и общественной столовой, и спальней для избранных пленников, Вурт Скиддер подставил миску под горлышко раздатчика питательного вещества, подождал, пока выпрыснется предназначенная ему порция, и отнес миску к своему обычному месту на палубе, где он сел, скрестив ноги, и заставил себя поесть.
Как и все у йуужань-вонгов, контейнер, несомненно, был частью какогото животного - возможно, яйца огромного яйцекладущего - и ложка, хоть и изготовленная из какого-то экзотического твердого дерева, не несла на себе следов резьбы или обработки и, казалось, выросла уже с ручкой и выемкой. Даже толстое конусообразное горлышко раздатчика явно было присоединено к какому-то живому существу, которое находилось за изогнутой перепончатой переборкой трюма.
Вскоре к нему на полу привычно присоединились Роа и Фасго. Оба они, как почти все остальные в трюме, были грязными и, казалось, пропитались водой из-за вынужденных длительных сеансов в резервуаре с йаммоском. Вследствие попыток создания прощупать мозг погибло четыре пленника, и не раз такое же их количество теряло сознание. Скиддер выжил только потому, что осторожно обращался к Силе, ровно настолько, чтобы сохранить здравый смысл, но не открыть, что он - джедай.
Он доедал последнюю ложку, когда Роа сказал:
- О, посмотрите, кто вернулся.
Повернувшись, чтобы проследить за обрадованным взглядом Роа, Скиддер увидел, как Сафа и пять других ринов входят в трюм. Он тут же вскочил на ноги и помахал им, оценивая их, пока они шли. Никого из шести ринов не видели с тех пор, как капитан Чайн-каль приказал увести их, - а это было, наверное, стандартным днем ранее. Все удивлялись их таинственному исчезновению, и Скиддер горел желанием узнать, куда их водили.
- К хатту, - в ответ на его вопрос произнесла Сафа, когда села на пол.
Роа открыл рот.
- К хатту? На борту этого корабля?
Сафа кивнула.
- Ранда Бесадии Диори. Сын хаттки по имени Борга.
Скиддер подождал, пока три товарища Сафы не ушли за пищей.
- Почему Ранда здесь? - спросил он спокойно, но с нажимом.
Сафа мгновение рассматривала его.
- Нам показалось, что йуужань-вонги готовят его к тому, чтобы он занимался перевозкой военнопленных. Для жертвоприношений, наверное, или для каких-то других целей.
- Так вот что за сделку они заключили, - сквозь зубы пробормотал Скиддер. - Но зачем к Ранде привели вас?
Она невесело рассмеялась.
- Чтобы предсказать его будущее. Использование ринов в качестве прорицателей когда-то было забавой для хаттов - развлечением для них, часто смертью для нас. Когда предсказание не сбывалось, прорицателей убивали различными, но всегда ужасными способами. Я выросла, слушая рассказы о таких вещах.
Скиддер обдумал это.
- Значит, Ранда попросил вас предсказать ему будущее, - наконец проговорил он. - Что вы ему сказали?
Сафа пожала плечами.
- Безобидные вещи, которые можно интерпретировать как угодно.
- Например? - поинтересовался Роа.
- Ближайшее будущее иногда будет сложной смесью удовольствий и проблем. Он много думает о недавно произошедших серьезных событиях. Будущее зависит от его способности мыслить ясно и рассматривать вещи во всех аспектах…
Фасго рассмеялся с полным ртом.
- Ваш народ говорил мне то же самое.
- И Ранда купился на это? - поинтересовался Скиддер.
- По-видимому. - Сафа широким жестом обвела трюм. - Мы здесь, а не приговорены к неминуемой казни, насколько мне известно.
Скиддер задумчиво прищурил глаза.
- Он просил снова вас увидеть?
Сафа кивнула.
- После его дневного сна. Наверное, для того, чтобы оценить нашу точность.
- Чайн-каль присутствовал?
- В первый раз. Капитан заинтересовался нашим чтением будущего по отметинам на теле Ранды и линиям руки. Во второй раз ему стало скучно. Сомневаюсь, что он будет там в следующий раз.
- Он просто проявляет любезность по отношению к хатту, - предположил Роа. - Подозреваю, что йуужань-вонги считают, что они сами строят свое будущее, а не что оно предопределено.
Скиддер глубоко задумался.
Один из ринов вернулся с чашкой питательной жидкости для Сафы, но она с отвращением оттолкнула ее от себя.
- Одна и та же еда каждый раз для всех видов.
Фасго кивнул.
- Одна каша подходит всем, - он смотрел на непритронутую еду в отставленной чашке Сафы. - Ты будешь это есть? - в конце концов спросил он.
- Угощайся, - посоветовала она ему.
Он так и сделал, и довольно прожорливо, прекратив черпать ложкой только для того, чтобы заметить:
- Ты научишься выносить ее. К тому же это единственный способ поддерживать в себе силы.
- Ответьте мне, - попросила Сафа. - Йуужань-вонги применяют органические технологии там, где мы используем машины, верно?
- Пока да, - допустил Роа.
- Значит, они не используют машины или дроидов, чтобы приготовить эту еду.
- Не думаю.
- И тем не менее я не видела ни поваров, ни других кухонных работников. Так кто ее готовит?
Фасго перестал есть и с застывшей в воздухе ложкой обменялся взглядом с Роа.
- Живые существа, - ответил он Сафе. - Животные.
Сафа посмотрела на жидкую серую кашу.
- Это готовят животные?
Роа и Фасго снова обменялись взглядами.
- В каком-то смысле, - деликатно согласился Роа.
Сафа нахмурилась.
- В каком смысле?
Фасго поставил чашку.
- Тебе не нравится каша. Тогда, по-моему, тебе не нужно гадать, откуда она поступает и кто ее готовит.
Сафа все равно собиралась спросить, но тут Скиддер очнулся от своего задумчивого транса:
- С Рандой была свита? Телохранители?
- Несколько родианцев, акуалишей и тви'лекков, - ответила Сафа. - Обычная смесь.
- Сколько телохранителей?
Сафа посмотрела на одного из членов ее клана, который ответил:

Предыдущая страница 11 Следующая страница


Посланники хаоса II: Сумерки джедаев 12

- Десять.
- Приблизительно такое же количество охранников в трюме с йаммоском, - пробормотал Скидлер. Он некоторое время молчал, а потом сурово посмотрел на Сафу и других ринов. - Слушайте внимательно: в следующий раз, когда вас вызовут, скажите Ранде, что его предадут. Его заманили на борт корабля только для того, чтобы капитан Чайн-каль смог принести его в жертву, - он посмотрел на Сафу. - Вы поняли?
Она и остальные рины в замешательстве посмотрели друг на друга.
- И когда это случится? Из-за тебя все мы будем глотать вакуум.
Скиддер покачал головой.
- Это случится, потому что я собираюсь внушить йаммоску мысль, будто Ранда собирается предать Чайн-каля, что он согласился сесть на корабль только для того, чтобы освободить нас. Иаммоск несомненно предупредит Чайнкаля, а Чайн-каль, возможно, даже захочет, чтобы йаммоск проверил, что у хатта в голове.
Сафа тряхнула головой, словно желая прочистить ее.
- Люди находили необычное применение ринами, но это…
Роа нахмурился, глядя на Скиддера.
- Послушай, Кейн, то, что ты понравился животному, еще не значит, что ты действительно можешь с ним разговаривать и тем более внушить ему мысль.
Скиддер ухмыльнулся.
- Ты не прав. Я уже разговаривал с ним.
Фасго подавился едой и покрутил пальцем у виска.
- Кто-то слишком долго сидел в бассейне, - бесстрастно хмыкнул он.
Роа все еще не отрывал взгляда от Скиддера.
- Ты говоришь, что разговаривал с йаммоском?
- Используя Силу.
Затянувшееся молчание прервал Фасго, с терпеливым недоверием повторив:
- Силу?
- Я - джедай, - объявил Скиддер, умудрившись совместить в заявлении скромность и гордость. - Мое настоящее имя - Вурт Скиддер.
- Ну-ну, - раздраженно буркнул Роа, - это, разумеется, многое в тебе объясняет.
- Значит, я была права, - поняла Сафа. - Ты намеренно позволил пленить себя.
Скиддер кивнул.
- В то время я не знал, что у них на корабле военный координатор. Но одно ясно: они перевозят его к планете, которую собираются захватить и использовать в качестве передовой базы для операций. Мы должны узнать этот пункт назначения и найти способ передать эту информацию джедаям или военным Новой Республики.
Первым ответил Роа.
- Предположим, тебе действительно удастся натравить Чайн-каля и хатта друг против друга. Как это поможет тебе получить то, что ты хочешь?
Скиддер опередил его.
- Когда я заработаю доверие йаммоска, он скажет мне, куда мы направляемся.
- Ладно, - осторожно допустил Роа.
- Я использую йаммоска, чтобы управлять довином-тягуном, который ведет корабль.
Роа и Сафа обменялись взглядами.
- А потом? - спросил старик.
Скиддер направил на него взгляд.
- Поднимем мятеж.

* * *

Консульство хаттов на Корусканте было охвачено хаосом. Служащие и дюжины наемных рабочих освобождали пространство от огромного количества антиквариата, подарков на память и коллекционных вещей, которые Голга накопил во время своей слишком короткой службы в качестве генерального консула. Лежа на диване, занимавшем центр внутреннего двора, который он стал считать своим домом, он мог только надеяться, что Галактика в ближайшем будущем вернется в норму и что Борга Всемогущая посчитает его годным к тому, чтобы продолжать служить представителем Нал Хутты в Новой Республике. До этого времени он просто примет ту должность, которую назначит ему Борга, хоть его и бросало в дрожь, когда он только представлял, что его пошлют в такое место, как Шрилуур, Кессель или - он ужасался от одной этой мысли - Татуин.
- Осторожнее с теми кальянами! - прокричал он трем гаморреанцам, которые их упаковывали. - Некоторые из них принадлежали самому Джаббе!
Он опустил свои короткие руки, проклиная себя за то, что не приказал родианцам из своего штата проследить за кальянами. Но они упаковывали в спальне личные принадлежности, а все остальные были слишком заняты тем, что уничтожали документы, ходили к посадочной платформе и обратно или удерживали демонстрантов от штурма посольства, который лишь прошлым вечером пыталась осуществить одна группа.
Суматоха была распорядком дня с тех пор, как ГолоСеть привлекла внимание к тому, что Нал Хутта заключила сепаратный мир с йуужань-вонгами и что хатты прерывали дипломатические отношения с Новой Республикой. Если бы Борга заблаговременно известила Голгу, посольство закрыли бы тихо. Но вместо этого башня «Валорум» в старореспубликанском стиле стала мишенью для каждого беженца из Внешних территорий на Корусканте, и поэтому находиться там было опасно.
Служащие, командированные и штатные сотрудники, включая поверенных в делах Голги, сворачивали лагерь. Поставщики отказались доставлять пищу и другие необходимые припасы. Корускантская энергостанция устраивала сбои питания, а водоснабжение сократилось настолько, что ежедневные ванны в переоборудованном фонтане пентхауза стали невозможными. Число сообщений о заложенной бомбе перевалило за сотню, но ни одного устройства найдено не было, а по ГолоСети быстро и неистово распространялись слухи, обвинявшие хаттов во всем, от измены до саботажа, многие призывали арестовать всех хаттов поголовно, некоторые пропагандировали объявление им войны.
Даже сейчас на смотровом балконе башни напротив собралась толпа разнообразных видов, они монотонно требовали возмездия, потрясали в воздухе кулаками и взывали к непрекращающемуся потоку воздушного транспорта огромными разноцветными голографическими плакатами, порицающими хаттов. Вначале Голга терпел крикливое собрание, но потом приказал занавесить транспаристиловые окна, чтобы каждый раз, когда он входил в комнату, его не встречало зрелище демонстрантов.
В любом случае, скоро разъяренная толпа станет лишь неприятным воспоминанием. Он будет на пути в Нал Хутту, а потом займется дипломатическими обязанностями где-то в другой части Галактики. Он снова начал беспокоиться о назначении на Татуин, когда его прервало появление его секретаря-тви'лекка.
- Ваше высочество, сенатор Новой Республики Шеш просит аудиенции.
- Сейчас? - недоверчиво спросил Голга. - Разве сенатор Шеш не понимает, что я готовлюсь к отбытию?
- Она понимает, ваше высочество. Но она утверждает, что крайне важно, чтобы она поговорила с вами до отъезда. Она также утвеждает, что вы упустите уникальную возможность, если предпочтете не давать ей аудиенцию.
- Уникальную возможность, да ну. Это сенатор Вики Шеш с Куата?
- Да, ваше высочество.
Лицо Голги исказилось в насмешке.
- Член Консультативного совета и Совета по безопасности и разведке. Сказать тебе, что это за уникальная возможность? Она собирается просить меня служить агентом разведки Новой Республики. Она пообещает щедрую компенсацию за то, чтобы я осведомлял ее комитет о том, что происходит при дворе Борги - кто приходит и уходит, о каких делах разговаривают. Она в самых убедительных выражениях будет ручаться, что йуужань-вонги в конце концов предадут хаттов и что Боргу свергнут. Она не поленится заверить меня, что однажды Новая Республика восторжествует и я пожну плоды своего предательства - меня наградят должностью, подходящей моему новому положению. Возможно, место здесь, на Корусканте, или политическое назначение на мир по моему выбору.
Тви'лекк подождал, чтобы быть уверенным, что Голга закончил.
- Значит, я сообщу ей, что ваше высочество не заинтересовано в разговоре с ней?
Голга моргнул и смочил губы своим толстым заостренным языком. Озвучив свои размышления, он понял, что они приобрели неожиданное правдоподобие; поэтому, взмахнув своими крошечными руками, он якобы неохотно проговорил:
- Нет. Введите ее. Но дайте ей понять, что я спешу.
Тви'лекк вежливо поклонился и покинул комнату. Когда он вернулся минуту спустя, с ним была миловидная темноволосая женщина-человек, на которой даже обычное тускло-коричневое одеяние сенатора выглядело как вечернее платье. Голга был из клана Бесадии, но больше, чем с каплей крови Десилийик в своих венах, что объясняло его слабость к человеческим женщинам. Наблюдая за Вики Шеш, он представил, как она танцует для него или достает ему сочные кусочки живой еды. Даже большей неожиданностью, чем ее красота, было то, что она, очевидно, пришла одна, даже без переводчика.
Голга подобрался на диване и указал Шеш на ближайшее из нескольких мягких кресел.
- Никто никогда не скажет, - начал он на общегалактическом, когда вышел его секретарь, - что Голга Бесадии Фир упускает уникальные возможности.
Шеш решительно улыбнулась.
- Рада слышать это, консул Голга. Это все упрощает.
Голга облизал губы.
- Как вы, возможно, знаете, а возможно и не знаете, недавно поступила информация, указывающая, что йуужань-вонги собираются напасть на Тинну.
- Тинну? Я об этом ничего не знаю.
- Некоторые лица нашли странным, что на Тинну не поставляют спайс, они привлекли к этому внимание разведки Новой Республики. Учитывая союз хаттов с врагом, разведка вынуждена была спросить себя, а не является ли прекращение поставок замаскированным сообщением от Борги - ее способом открыть намерения йуужань-вонгов, в действительности не говоря ни слова.
Голга ухватился за то, что услышал.
- Очевидно, вы знаете об этих делах больше, чем я, сенатор. В любом случае, вы не можете ожидать, что я буду говорить от лица Борги.
- Вы дипломатический представитель, разве не так?
- Да, но…
- Тогда не беспокойтесь о том, чтобы говорить от лица Борги. Просто слушайте, как и она могла бы.
Оскорбленный Голга ощутил порыв выставить Шеш из комнаты, но потом передумал.
- Я слушаю, сенатор - как слушала бы Борга.
На лице Шеш появилась теплая улыбка.
- Если информация о Тинне окажется достоверной, напрашивается мысль о том, что прекращение поставок спайса на Ботавуи и Кореллию, возможно, означает угрозу и для этих систем. Или… - она подняла тщательно ухоженный указательный палец, - то, что йуужань-вонги просто хотят, чтобы мы так думали, в то время как они разрабатывают совсем иную атаку.
Она дала Голге несколько секунд, чтобы обдумать мысль, потом продолжила:
- Видите ли, у Сената и сил обороны большие разногласия по этому вопросу. Флоты Новой Республики широко разбросаны для защиты Центра, необходимо принять решение, использовать ли дополнительные корабли у Ботавуи или Кореллии.
Голга рассмеялся.
- Сенатор, у меня нет ни малейшего понятия о том, что планируют йуужань-вонги. Более того, нелепо полагать, что об их планах осведомили Боргу.
Шеш положила ногу на ногу и наклонилась вперед.
- Вы можете заверить меня в этом?
- Могу. Все придают слишком большое значение этому так называемому союзу. Борга и лидеры кланов Большого совета хотели любой ценой избежать войны. Чтобы достичь этого, потребовалось позволить йуужань-вонгам получить доступ к определенным мирам нашего пространства - мирам малой значимости, на которых они собирались добывать ресурсы или каким-то образом переделать. Допускаю, что это некоторая форма помощи и содействия врагу, но результат был бы тем же, если бы мы выбрали ведение войны. Мы сильны, но не так, как враг.
- Хаттам удавалось сдерживать Империю, - заметила Шеш. - Задержка йуужань-вонгов была бы очень ценна.
- Не стану отрицать. Но наше общество было бы разрушено. Мы всегда держались сами по себе, сенатор. Мы никогда не пытались вторгнуться в пространство Новой Республики - ну, был один достойный сожаления эпизод с Дургой. Но помимо этого, мы, хатты, всегда были довольны тем, что перевозили спайс и нежили себя едой, выпивкой, музыкой и танцами. Мы не воины, сенатор, и тем более не военачальники.
Шеш задумчиво прищурила глаза.
- Значит, вы просто стараетесь сохранить то, что у вас есть. Вы на самом деле не перешли на сторону йуужань-вонгов.
- Не перешли.
- А если они победят Новую Республику?
- Если говорить откровенно, мы будем жить, как и раньше, - возможно, беднее, из-за того что прекратится продажа спайса, или богаче благодаря продаже чего-то, что мы не продаем сейчас.
- Жалким побежденным народом, - дополнила Шеш, издавая короткий смешок.
Так как заявление не требовало ответа, Голга ничего и не сказал.
- Я хочу, чтобы вы передали Борге послание, консул. Скажите ей, что хоть флотилии и распределены в других местах, все, что хочет Новая Республика, это увидеть, как йуужань-вонги атакуют Кореллию. У них в запасе сюрприз, включающий большую блестящую игрушку, которая может повлечь большие неприятности для ваших новых господ. Но скажите ей также, что мы предоставляем эту информацию, чтобы компенсировать ранее полученную неверную. Борга не поймет, но поймут другие.
Голга уставился на нее.
- Если бы я не знал, что ошибаюсь, - наконец вымолвил он, - я бы подумал, что вы предоставляете мне информацию, которая имеет огромную ценность для йуужань-вонгов.
Шеш пожала плечами.
- Думайте, что хотите.
- Тем не менее откуда мне знать, что это не дезинформация, выдуманная для того, чтобы выставить хаттов дураками?
Шеш ничего не ответила.
- Как бы то ни было, сенатор, это все так неожиданно.
Шеш загадочно улыбнулась.
- Кто знает, консул, возможно, однажды мы будем работать вместе. Для этого у нас уже есть хорошее начало.

Глава 14

В спальне города ринов собрались все тридцать семь ринов, которые, затаив дыхание, ждали, пока два человека - Высокий и Низкий - оценивали завершенные сопроводительные письма. Подделка потребовала почти четырех руанских дней тайной работы, почти все каким-то образом в ней участвовали. Гаф умело чертил, Р'ванна превосходно подделывал почерк. Многие женщины смешивали и наносили краски, и даже Мелисма внесла лепту, корректируя имена пассажиров и внимательно изучая письма на наличие дефектов.
Теперь она стояла между Гафом и Р'ванной, ребенок Сафы - сегодня тихий для разнообразия - балансировал у нее на бедре. Душная атмосфера в спальне была такой напряженной, что когда Высокий наконец-то объявил: «Идеально», казалось, запустили фейерверк.
Все облегченно выдохнули и широко ухмыльнулись. Мелисма отдала ребенка одной из женщин и крепко обняла Гафа и Р'ванну.
Люди подождали, пока рины успокоятся. Показывая один из дюралистов, Высокий оценивающе посмотрел на Гафа.
- Вижу, вы уже вписали себя.
Гаф театрально раздул грудь.
- Это потому, что мы знали, что вы сочтете их безупречными.
Высокий кивнул и передал все письма Низкому, который положил их внутрь видавшего виды металлического кейса.
- Этим утром мы предоставим все Саллиш Аг. Они день или два потянут резину. Но если все пойдет по плану, вы должны быть готовы уехать послезавтра. Ну как?
Вместо ответа Гаф поднял руки над головой, начал ритмично щелкать языком и танцевать, перекрещивая ноги и медленно поворачиваясь, пока обходил комнату. Через мгновение все начали хлопать и щелкать вместе с ним, присоединяясь к празднованию. Мелисма едва могла поверить их удаче. Через два дня они будут лететь через весь Центр к Абрегадо-рэй!

* * *

Очевидно, Ранде настолько был нужен послеобеденный сон, что он не прислал за ринами, как они ожидали. По подсчетам Скиддера прошло два стандартных дня, прежде чем хатт вызвал их. Но позже в тот день Скиддер обрадовался, когда увидел, что шестеро ринов уже находились в бассейне йаммоска, когда его и остальных пленников привели в трюм.
Соскользнув в студенистую жидкость и заняв предназначенное ему место у одного из щупальцев, он кинул на Сафу выразительный взгляд, но ничего не сказал.
Сеанс начался как обычно, пленники, поглаживанием и массажем убаюкивая животное до состояния ощутимого восторга, старались побудить йаммоска приказать довину-тягуну вести корабль на большей скорости. Хоть сеансы и стали легче психологически, физически они все еще выматывали, и к тому времени как Чайн-каль вернул пульс в норму, многие пленники согнулись пополам на щупальцах, пытаясь отдышаться и стараясь растереть ноющие ладони, руки, плечи и грудь.
Что важно - Чайн-каль был доволен их усилиями; это означало, что работы на скорость не будет до конца сеанса.
Когда кружение капитана вокруг бассейна увело его на сто восемьдесят градусов от Скиддера, джедай быстро взглянул на Сафу и вполголоса произнес:
- Вы встречались с Рандой?
Она еле заметно кивнула:
- Мы только что закончили с ним.
- Вы сделали, как я просил?
- Хоть это и против нашей воли, но да, мы сделали, как ты просил.
- Как он отреагировал?
- Он ощутимо забеспокоился. Он почти тут же нас отпустил, возможно, чтобы обсудить со своими телохранителями и советниками.
Скиддер со скрытым удовольствием прищурил глаза.
Пришло время поговорить с йаммоском. Раньше Скиддер обращался к Силе ровно настолько, чтобы дать созданию доступ к поверхности своих мыслей и эмоций. Легкость связи время от времени возвращала к нему йаммоска, и каждый раз Скиддер, подкрепляя его желание, немного больше открывался созданию. Теперь нужно было обратить поток и поговорить напрямую с йаммоском, как, очевидно, тот полагал, что разговаривал с ним.
Он практиковался в этой технике Силы с того момента, как рины впервые рассказали ему о своей встрече с хаттом. Так же легко, как он соскользнул в питательную жидкость, в которой плавал йаммоск, Скиддер вошел в легкий транс.
Его целью было передать ряд образов, в которых Ранда Бесадии Диори плел интриги против капитана Чайн-каля. Скиддер за последние два дня столько раз прокручивал в голове обман, что образы разворачивались перед ним, словно драма по ГолоСети. Тут же почти любовно повисшее на его плечах щупальце начало дергаться, потом дрожать.
Потом придаток сжал его крепче. В то же время все остальные щупальца побросали других пленников, ударившись о жидкость достаточно сильно, чтобы она расплескалась через край на пол трюма.
Несколько пленников испуганно закричали, когда извилистое тело йаммоска затвердело. Скиддер тут же разорвал мысленный контакт и вынырнул из-под щупальца. Но это только побудило создание повернуться к нему, как будто оно хотело посмотреть на него своими глазами. Скиддер, Роа, Сафа и некоторые другие благоразумно нырнули в жидкость, но дюжину других пленников вращением йаммоска вышвырнуло из бассейна. Фасго был в числе последних, и его швырнуло дальше остальных, его уже ослабевшее тело с сокрушительной силой ударилось о перегородку из йорик-коралла, где оно на мгновение застыло, а потом начало медленно скатываться по шершавой поверхности вниз к полу.
Некоторые из более длинных щупальцев попытались неожиданно схватить Скиддера, когда он вынырнул, но, кувыркнувшись, он запрыгнул на круговую дорожку. Разочарованный йаммоск пришел в бешенство и распластался по резервуару, вытянувшись до его края. Щупальца молотили и хлопали по кораллу, но Скиддер ловко избегал их, перепрыгивая с ноги на ногу и выполняя сальто.
Чайн-каль и охранники по всему трюму находились в полном замешательстве. Они бегали вокруг бассейна, делая тщетные попытки успокоить создание, в первую минуту они были уверены, что Скиддер - жертва, а не подстрекатель.
Джедай выполнил сальто, приземлившись на палубу, но охранники мешкали недолго. Он мог бы уклониться или поразить тех, кто бросился к нему со всех сторон, но бежать ему было некуда, так что он быстро решил, что его целям лучше послужит игра в охваченного паникой пленника, который боится за свою жизнь. Он притворился, что борется, отбросив в сторону некоторых охранников с силой, которую мог бы иметь запаниковавший человек. В конце концов он позволил им взять над собой верх и, крепко удерживаемый ими, осел на палубу, визжа, воя и указывая на йаммоска.
- Он пытался меня убить! Он хочет меня убить!
Потеряв ярость, военный координатор покачивался на волнах, которые сам же и поднял. Многие пленники были прижаты к краю бассейна. Большинство из тех, кого швырнуло во время неожиданного вращения животного, поднимались с палубы, ошеломленные, но серьезно не раненные. Кроме Фасго, который безжизненно развалился в увеличивающейся луже крови.
Даже Чайн-каль, казалось, был настороже, когда стал приближаться к йаммоску. Скиддеру оставалось надеяться, что не все животные развивались по плану и что, несмотря на биоинженерию, примененную к ним, в некоторых из них могли быть изъяны, которые, например, иногда обнаруживались в прыгунах и других образцах органических технологий йуужань-вонгов.
Видя или, возможно, чувствуя приближение капитана, йаммоск протянул к нему два своих щупальца, а потом и третье, обвив их вокруг шеи Чайн-каля. Капитан закатил глаза, он, возможно, упал бы, если бы его не поддерживали щупальца. Моргнув, он пришел в сознание, развернулся и широко открытыми глазами уставился на Скиддера.
Скиддер не мог даже представить, что йаммоск рассказал ему о Ранде или о нем самом. Но слова, сорвавшиеся с языка Чайн-каля, были последними, которые он ожидал услышать.
- Джедай! - капитан избавился от объятий йаммоска и приблизился к Скиддеру. - Джедай!
Краем глаза Скиддер увидел, как Роа и Сафа пораженчески повесили головы.
Чайн-каль стоял перед Скиддером, тряся головой одновременно недоверчиво и удивленно.
- Храбрая попытка, джедай. Действительно вдохновенная. Но ты не понял, что йаммосков не выращивают, а размножают. Каждый передает все свои знания последующим, - он взглянул на создание. - Предок этого имел опыт общения с джедаями.
Чайн-каль снова повернулся к Скиддеру и положил руки ему на плечи.
- Но можешь гордиться, джедай, ты доставил мне большое удовольствие. На самом деле ты будешь моим подарком мастеру войны Цавонг Ла, который однажды прибудет сюда, чтобы править Корускантом.

Глава 15

Темп восторженного марша, который приветствовал главнокомандующего Наса Чоку на борту йуужань-вонгского военного корабля «Йаммука», с помощью барабанов задавали воины, но саму музыкальную тему исполнял зверинец выращенных в биолабораториях насекомых и птиц, которые жужжали, трубили и свистели в своих клетках и на насестах, расположенных по всему большому трюму.
Монотонность переборок из вулканического стекла прерывал ансамбль огромных виллипов, показывавших усыпанную звездами панораму неподвижных судов, а также вид на находящийся вдалеке мир в пространстве хаттов, известный как «Сбежавший принц», который они сделали пригодным для посевов йорик-коралла, зарослей виллипов и других потребностей войны. К кораблям, напоминавшим астероиды, морских чудищ и ограненные и отшлифованные камни, добавился еще более массивный и зловещий образец: черная сплющенная гранильная лоснящаяся сфера, из центра которой спиралью завивалась дюжина конечностей, словно в мрачной имитации Галактики, которую намеревались покорить йуужань-вонги.
Главнокомандующий Чока, его командующие и наиболее выдающиеся младшие офицеры передвигались на подушках с довинами-тягунами, летавших на разных уровнях над палубой. Перед ними парили четыре меньшие подушки, их крохотных наездников огораживали мерцальщики - живые существа, походившие на квадратные кусочки узорчатой ткани. С каждой стороны прибывшей группы выстроилось по пять тысяч воинов, одетых в боевые туники и вооруженных амфижезлами и кауффи.
В небольшом ограниченном пространстве по правому борту съежились две сотни пленников, захваченных на Гиндине и уже прошедших обряд очищения. Костяные наросты, прикрепленные к их гортаням и челюстям, не давали им выразить страх голосом.
За Чокой маршировали войска его собственного соединения, их четкая поступь топтала ковер из малиновых цветов, аромат которых, разносимый ритмичным хлопаньем крыльев, заставлял насекомых петь. Их стрекотание то усиливалось, то утихало, издаваемые насекомыми ноты имели какое-то потустороннее звучание. Сейчас марш был пламенным и вдохновляющим, через секунду - погребальной песнью.
Напротив посадочного отсека на дальнем конце парадного коридора, наполненного насыщенными запахами, ждал командующий Малик Карр, его старшие офицеры, сборище жрецов и, в стороне, исполнитель Ном Анор; их великолепные татуировки и трансформации ничем не были скрыты.
Когда череда элитных воинов приблизилась к помосту, удары в барабаны и пение насекомых прекратились, Малик Карр выступил к кромке возвышающейся платформы.
- Добро пожаловать, главнокомандующий Чока, - издал он пронзительный крик, его усиленный голос отразился от арочного потолка и переборок. - «Йаммука» и все здесь собравшиеся в вашем подчинении.

Предыдущая страница 12 Следующая страница


13 Джеймс Лючено

Трюм наполнил яростный гул. Десять тысяч кулаков в приветствии одновременно крепко ударили по плечам.
Главнокомандующий Чока, капитан недавно прибывшего «летающего мира» со спиральными конечностями, переместился с подушки, управляемой довиномтягуном, на высокое сиденье в центре помоста. Четыре следовавшие за ним летающие подушки выстроились позади него, жрецы, формовщики и все остальные начали усаживаться на полу с обеих сторон. Малик Карр и его личный состав продолжили церемонию, только когда все уселись. Воины на палубе приказали своим амфижезлам обвиться вокруг их обнаженных правых рук и, в почтении склонив головы, присели на одно колено.
Барабанный бой и стрекотание возобновились, резонируя не только в ушах, но и во всем теле. После пяти громких фанфар некоторые насекомые замолкли, остальные, словно в ответ, тут же смягчили героические вопли. Контрапункт продолжался еще несколько секунд. Потом Чока поднял змеевидный командный жезл, и трюм погрузился в неестественную тишину.
- Я привез приветствие от мастера войны Цавонг Ла, - нараспев произнес он. - Он хвалит вас за работу, которую вы проделали, и с нетерпением ждет времени, когда сможет присоединиться к вам в битве.
Скромное телосложение Чоки не уменьшало его силы. Узкобедрый, но с толстыми мускулистыми ногами, он, словно статуя, сидел на предоставленном ему кресле из резного отполированного коралла, а птицы с черным оперением своими большими крыльями освежали возле него воздух. Он выглядел царственно, со своими татуировками на лице, сплющенным носом и выпрямленным разрезом глаз, под которыми красовались большие синеватые мешки. Отсутствие украшений на его тунике компенсировал кроваво-красный командный плащ, который ниспадал с его плеч, и множество росших из его пальцев ярких колец, которые обвивали его запястья и предплечья. Его совершенно черные длинные красивые волосы, почти достигавшие талии, были зачесаны с его покатого лба назад.
- Я тоже поздравляю вас с удачным урожаем, - через мгновение продолжил он. - Вы оправдали себя. Ваши пленники с Оброа-скай, Орд Мантелл и Гиндина оросят кровью ваше повышение. Но перед тем как мы проведем обряд жертвоприношения и получим от командующего Малика Карра текущий статус вторжения, воспользуемся моментом, чтобы наградить некоторых из вас в соответствии со степенью ваших усилий.
Верховный жрец, который сопровождал Чоку, поднялся на ноги и заговорил:
- Мы благодарим богов за то, что они привели нас в обещанное владение. Пусть кровь, которую вы проливаете, очистит его для прибытия Верховного владыки Шимрры. Мы чтим богов священной кровью, текущей в нас, чтобы они могли благоденствовать и даровать нам возможность продолжать заботиться о созданном ими. Все что мы делаем, это подражаем и чтим их.
Жрец повернулся к подушкам, которые парили за Чокой, и махнул рукой. Мерцальщики поднялись выше, открыв четырехметровые религиозные статуи. Первая представляла собой Йун-Йуужаня, Владыку космоса, у него отсутствовали те части, которые он пожертвовал, чтобы создать меньших богов и йуужань-вонгов. Вторая и третья статуи представляли собой Йун-Йаммуку, Убийцу, и Йун-Харлу, Притворщицу. Четвертая, безусловно самая гротескная, была Йун-Шуно, многоглазым божеством - покровителем «отверженных» - тех, чьи тела не принимали живые имплантанты, либо из-за недостаточной подготовки кандидата, либо из-за честолюбивого переусердствопания с его стороны.
Встал один из подчиненных Чоке командующих.
- Офицер Дошао, - начал он, - за заслуги на мире, называемом Дантуин. Офицер Сата'ак, за заслуги на мире, называемом Итор. Офицер Хармаэ, за заслуги на мире, называемом Оброа-скай. И офицер Тугорн, за его работу по засеву мира, называемого Белкадан, и за заслуги на мире, называемом Гиндин, - он сделал короткую паузу и добавил: - Сделайте шаг вперед и поднимитесь.
Когда четверо офицеров более низкого звания поднялись на помост, из углублений в троне выскочил квартет имплантеров. Когда кандидаты выстроились в линию напротив главнокомандующего, имплантеры заняли позицию за каждым из них.
Маленькие серые шестиногие имплантеры были разновидностью созданий, на которых лежала ответственность за калечившие наросты на пленниках. Как и их кузены, они были снабжены гроздевидными зрительными органами и квартетом придатков для резания плоти и засовывания в открытые раны хирургических кораллов. Но если окостенитель использовал части себя, имплантер необходимые для церемонии эскалации наросты нес с собой. Каждый из тех, кто начал медленно подниматься по обнаженным спинам офицеров, нес с собой коралловые рога длиной в два пальца, заостренные концы которых были немного загнуты.
Имплантеры не начали работу, пока не устроились на загривке офицеров, там, где они могли достать до обоих плеч. Используя более острые свои отростки, они проделали на плечевых мышцах глубокие разрезы прямо до костей, которые образовывали шарнирное сочленение. Когда разрезы были завершены и прислужники собрали стекшую кровь в чаши, имплантеры вставили в разрезы загнутые рога и, используя смолистый выпот, который они вырабатывали, прирастили рога к костям плеча и залили им рану. Похожий на слизняка нгдин ползал по спирали у ног кандидатов, впитывая несобранную прислужниками кровь.
Хоть с них и катил градом пот, а ноги дрожали, ни один из младших офицеров не вскрикнул и не сморщил лицо от боли. Довольный их невозмутимостью, Чока сделал жест четырем своим помощникам, которые поспешили вперед с аккуратно сложенными командными плащами разных цветов. К тому времени прислужники передали наполненные кровью чаши высшему жрецу, и пока он окроплял содержимым чаш идолов, помощники Чоки развернули плащи и повесили их на только что имплантированные загнутые выступы.
Барабанщики выдали короткую дробь и замерли.
- Вы прошли эскалацию и переработку, - объявил Чока. - Теперь, когда вы носите плащи власти, вам будут даны собственные корабли и вы станете правителями в секторах, в вашу задачу будет входить слежение и переобучение населения тех миров, которые составляют ваше владение.
- Во славу богов! - воскликнули и воины, и офицеры.
Чока проследил, как получившие повышение офицеры спустились с помоста, и слегка повернулся к Малику Карру.
- Еще одно дело, прежде чем мы продолжим, командующий.
Он посмотрел за Малика Карра, туда, где сидел Ном Анор.
- Выйдете вперед, исполнитель.
Самый цветасто одетый в трюме, Ном Анор встал и медленно пересек платформу. Напротив Нас Чоки он склонил голову. Как член касты индендантов - хоть и принадлежавший к одному из ее низших званий - он не был обязан салютовать главнокомандующему.
- Так как мы с вами не происходим из одного ордена, у меня нет права провести вашу эскалацию. Но знайте, исполнитель: если бы у меня оно было, я бы скорее понизил вас в звании, чем повысил.
Совершенно изумленный Ном Анор не ответил, хоть его рот и дернулся несколько раз подряд.
- За вашими действиями внимательно наблюдали и обсуждали, и многие при дворе Шимрры придерживаются мнения, что вы сбились с предписанного вам пути. Сначала вы объединяетесь с Праэторит-вонг, которые полагали, что могут возглавить вторжение такой значимости без трагических последствий.
- Я с ними не объединялся, - возразил Ном Анор, когда смог что-то произнести. - Моим заданием была дестабилизация Новой Республики способами, которые я считал подходящими, Этим я и занимался среди имперских моффов, а также в Осарианской системе, и с тех пор я делал это - под разными личинами - на дюжине других систем.
Чока буравил его взглядом.
- Кто помог Праэторит-вонг получить йаммоска - ко всему прочему незрелого?
Ном Анор тяжело сглотнул.
- Возможно, я что-то упомянул…
- Вы содействовали им.
- С некоторой точки зрения.
- Не пытайтесь развести со мной демагогию, исполнитель. Возможно, вам удалось избежать той цены, которую префект Да'Гара и остальные заплатили за свой просчет, но вы не можете отрицать, что это вы разработали план, который закончился смертью жрицы Элан, дочери верховного жреца Джакана, который, могу добавить, вами крайне недоволен.
- Нет доказательств, что Элан или ее существо-талисман Вержер мертвы. Даже если так, меня вряд ли можно считать ответственным за то, что с ними произошло.
- Вы не берете на себя вину за то, что использовали агентов, которые действовали без приказа своих хозяев?
Ном Анор прибавил уверенности в голосе:
- Мои агенты старались угодить мне - нам, - вернув Элан. Я не знал об их планах, пока не стало слишком поздно.
- Это правда, что Элан должна была убить некоторое количество рыцарейджедаев?
- Правда.
Тон Чоки смягчился любопытством.
- Откуда эта одержимость джедаями, исполнитель? Я, например, не убежден, что они представляют нашему завоеванию серьезную игрозу.
- Это не джедаи представляют собой угрозу, а Сила - мистическая энергия, которую они воплощают.
- Сила - это просто мировоззрение, - громко объявил Чока, - и лучший способ искоренить мировоззрение, это заменить его лучшим, как тем, что несем мы.
Ном Анор рискнул покровительственно фыркнуть.
- Как скажете, главнокомандующий.
Чока испепелил его взглядом.
- Теперь я узнаю от командующего Малика Карра, что вы помогли нам заручиться преданностью созданий, которые занимают это пространство - этих хаттов.
Ном Анор прищурил настоящий глаз.
- Хатты играют важнейшую роль в разработанном командующим Маликом Карром и мной плане, по которому мы нанесем Новой Республике значительное поражение. На самом деле, - он склонил голову набок, - вы прибыли в благоприятный момент, в скором времени мы приведем в исполнение часть этого плана. Если вы захотите составить нам компанию в битве, то сможете сами наблюдать нашу стратегию покорения Центральных миров заблаговременно до прибытия мастера войны Цавонг Ла.
Чока мгновение взвешивал последствия такого действия, потом что-то утвердительно проворчал.
- Я полечу с вами. Но позвольте мне предостеречь вас, исполнитель, об опасностях амбициозности. Вы, очевидно, жаждете повышения, но к званию консула, не говоря уже о префекте, нет короткой дороги, - он махнул рукой себе через плечо. - Посмотрите на Йун-Шуно, исполнитель. Повышением награждаются только те, кто выполняют свои обязанности в службе богам. Вы, по-видимому, действуете в своих интересах, как будто у вас своя ставка на результат, - он немного наклонился вперед. - Или вас испортила эта Галактика и языческие верования тех, кто ее населяет, исполнитель?
Ном Анор выдержал его взгляд, жалея, что не поместил в пустую глазнину плюющий ядом плаэрйин-бол.
- Меня беспокоит только то, что эта Галактика может дать йуужаньвонгам, - он бросил взгляд на Малика Карра. - Со всем уважением, командующий, нас ждет наша цель.
Малик Карр кивнул Чоке.
- Он говорит правду.
Главнокомандующий сложил руки на груди.
- Давайте проведем жертвоприношения и посмотрим, что организовали командующий Малик Карр и исполнитель Ном Анор, - он указал на кучку пленников. - Выведите пленников вперед. Принеся их в жертву, мы, возможно, поможем исполнителю Ном Анору одержать столь необходимую победу.

Глава 16

С чисто объективной точки зрения у космических битв есть своя свирепая красота, разжигающее чувства великолепие. Любой опытный капитан военного корабля или пилот истребителя, которому приказали бы говорить правду, сказал бы именно так. Более откровенные из них, возможно, даже признались бы, что, когда блуждающие лазерные вспышки или стробоскопический блеск коротких взрывов чуть не выбивали из них дух, их посещали моменты веселья или, по крайней мере, гипнотической притягательности. Добавьте расстояние, и очарование возрастет во сто крат, потому что кроме яркого и когерентного света здесь была живописная картина из черного бархата - звезды, планеты, их спутники… и блестящие в звездном свете корабли, уменьшенные до размера летящих комет, вращающиеся и выделывающие пируэты в медленном пиротехническом балете смерти.
Битва при Тинне не была исключением.
Находиться за тысячу километров от покрытой облаками, временами холодно-голубой, временами темно-зеленой жемчужины было все равно, что сидеть на балконе верхнего яруса в корускантской опере, но высокую точку обзора компенсировал недостаток деталей. И, как и в опере, каждому, кто хотел посмотреть на действие крупным планом, были доступны технологические помощники.
Майор Шоволтер, возможно, сказал бы все это своей попутчице - офицеру разведки Белинди Календе, но боялся, что та его не поймет. Поэтому он держал свои мысли при себе, когда две женщины у штурвала разведчика «легкий невидимка-18» производства Куата отодвинулись в стороны, чтобы у него и Календы был свободный обзор гибели Тинны.
Угольно-черное судно на шесть пассажиров с иглоподобным телом и непропорциональными наклонными стабилизаторами, разведчик-«невидимка» ближе всего подходил к кораблю, способному оставаться незамеченным даже во время сканирования. В отличие от различных кораблей, разработанных Райттом Сейнаром «Имперской группой 19» или «Волшебниками Вартана» во времена Империи, РЛН не был замаскирован, но он двигался бесшумно и развивал поразительную скорость. С низкопрофильной антенной со встроенным выпрямителем, постановщиками помех расширенного спектра, односторонними гиперпространственными передатчиками, кристаллическими ловушками гравитационного поля и силовой установкой, которая больше подошла бы кораблю на передовой, РЛН мог чуть ли не все, кроме наблюдения за Вселенной со стороны кормы; к тому же он мог обогнать практически все, что могло его испугать.
Пилоты судна, временно взятые из собственной эскадрильи разведывательного подразделения - эскадрильи «Черная сила», - заверили Шоволтера, что РЛН можно ввести в область видимости йуужань-вонгской флотилии и все равно избежать обнаружения. Но у Шоволтера не было желания приближаться к разгрому ближе, чем это было необходимо. В любом случае они там были лишь наблюдателями.
- Это ужасно, - удрученно проговорила Календа, отворачиваясь от узкого иллюминатора. - Не могу просто сидеть здесь и ничего не делать.
- Если, мы обнаружим себя, то йуужань-вонги узнают, что мы нашли изъян в их стратегии, - прокомментировал Шоволтер. И все равно, сознание того, что они ничего не могли сделать, положило конец его размышлениям о красоте битвы, углы рта опустились вниз. - Но я согласен: это ужасно.
Календа была стройной, темнокожей, с глазами, немного казавшимися стеклянными, а Шоволтер был коренастым, бледным и чуть более заметным, чем обычно выглядели офицеры разведки. Недавно они вместе работали над делом йуужань-вонгского перебежчика, которое окончилось не только широкомасштабным политическим разгромом, но и поместило их обоих в резервуары с бактой.
Наедине с собой Шоволтер все еще распекал себя за то, что позволил Элан - йуужань-вонгской жрице и фальшивой перебежчице - так легко манипулировать собой; она чуть не погубила и Хэна Соло тоже. Шоволтер никогда ей не доверял, и тем не менее, несмотря на свои подозрения, он ослабил бдительность и в конце концов не смог перевести ее на Корускант. Он часто размышлял, а что бы случилось, если бы ему это удалось. Стал бы он жертвой ее отравленного дыхания, к чему так близко подошел Хэн Соло? Достигла бы она цели - убила бы Люка Скайвокера и остальных рыцарейджедаев? Он также размышлял над судьбой странного создания, сопровождавшего Элан, Вержер, которое сбежало в одной из спасательных капсул «Тысячелетнего сокола», возможно обратно в руки к врагу, возможно - нет. Календа тоже несла тяжесть провала в этом деле, считали, что она неумышленно выдала жизненно важные подробности информатору, который состоял - и сейчас состоит - в Сенате или в Совете по безопасности и разведке.
Именно опороченные репутации Шоволтера и Календы побудили Тэлона Каррде разыскать их. Каррде, очевидно вместе с джедаями, нашел доказательства, связывающие торговлю снайсом и грозящую со стороны йуужаньвонгов опасность мирам Новой Республики. Но связь была так тонка, что мало кто обратил бы на нее внимание - не считая двух опозоренных офицеров, которые любой ценой хотели восстановить свое доброе имя.
Зная, что высшие военные чины не захотят их слушать, Шоволтер и Календа поделились информацией Каррде только с избранными членами разведки. Один из них проинформировал их о передвижениях йуужань-вонгов в пространстве хаттов, другой - о неисправностях в С-потоке ГолоСети в гиперпространственном пути, соединявшем пространство хаттов и систему Тиннани. Прыжка нескольких военных кораблей из пространства хаттов оказалось достаточно, чтобы Шоволтер и Календа рискнули сделать предположение о месте назначения флотилии. По пути на Тинну они получили подтверждение о нарушении работы ГолоСети и прибыли почти одновременно с йуужань-вонгскими кораблями.
Обхватив себя руками, Календа, словно загипнотизированная, уставилась на отдаленные вспышки света.
- О чем мы думали, Шоволтер? Надо было хотя бы попытаться решить это совместно с силами обороны.
- Мы уже проходили это, - кисло заметил он. - Они бы даже не стали слушать. А даже если бы стали, то отклонили бы доказательства как необоснованные или, в лучшем случае, как случайное совпадение - особенно учитывая источник, - он взглянул через плечо на пятого и единственного гражданского пассажира РЛН. - Без обид, Каррде.
- Без обид, - заверил расположившийся в одном из сидений Каррде. Он взглянул на Календу и добавил: - Напомните ей, майор, о главной причине, почему нельзя идти к военным.
Шоволтер уныло фыркнул.
- На всякий случай адмирал Совв действительно послушал бы нас и отправил боевую группу на Тинну.
Календа вяло обдумала этот факт.
- Если бы йуужань-вонги обнаружили, что их ждут корабли Новой Республики, они бы знали, что мы их раскусили, - она посмотрела в иллюминатор. - Тина должна пасть, чтобы спаслись Кореллия и Ботавуи.
Шоволтер многозначительно пожал плечами.
- Возможно, должна пасть еще дюжина миров.
Календа решительно вздохнула.
- Я была на Тинне. Это один из самых красивых миров в Регионе экспансии. А тиннанцы, возможно, самые информированные и самые доброжелательные из всех видов, - она повернулась к Каррде: - Я просто не могу смириться с тем, что не было другого способа подтвердить информацию, которую вы нам предоставили.
- Если не произойдет ничего непредвиденного, скоро все закончится, - произнесла одна из женщин-пилотов. - Силы космической обороны Тинны с самого начала не насчитывали больше двухсот истребителей, а сейчас, по нашей оценке, их уже меньше тридцати.
Календа прищурилась, словно желая сдержать этим битву.
- Почему они не сдаются? Это же самоубийство, - она с горечью сжала губы. - Если только они не знают, за что умирают…
- Если бы мы проинформировали их, это ничего бы не изменило, - заверил Каррде, присоединившись к ней у иллюминатора. - Если бы у вас был выбор: сражаться до последнего дыхания или позволить взять в плен, чтобы потом принести себя в жертву, что бы вы выбрали?
Пока Календа обдумывала, Шоволтер изучал опознающий экран.
- Сканнеры различают йуужань-вонгские корабли?
Пилот вызывала данные.
- Типы судов, и только. Но мы получили подтверждение на три из них. Два были у Оброа-скай. Один - аналог тяжелого крейсера - видели на Гиндине.
- В оболочку планеты проникают вражеские истребители и десантные корабли, - объявила второй пилот. - Идут курсом на комплекс «Таналлайский прилив».
- Мы можем получить данные со спутников? - поинтересовался Шоволтер.
Второй пилот переключила несколько тумблеров.
- На экране. То, что мы видим, идет в прямом эфире во всех городах на Тинне.
Экран показывал широко раскинувшуюся многоуровневую конструкцию - комплекс «Прилив», со всеми окружающими его прудами, фонтанами и горками. У входа в комплекс на широких ступенях, уходивших под воду, стояло несколько сот двуногих с темной блестящей кожей, их уши и хвосты стояли торчком, усатые дрожащие мордочки были подняты к небу.
Неожиданно обзор переместился на противоположную им точку - вид на йуужань-вонгские суда, спускающиеся сквозь атмосферу, словно замедленные метеориты. Камеры отследили снижение одного из ближайших к комплексу «Прилив» и остановились на нем, когда оно приземлилось у мостов с дальней стороны раскинувшейся живописной лагуны, над которой собрались тиннанцы.
- Никаких признаков оружия среди собрания тин-нанцев, - объявил Шоволтер, когда экран вернулся на показ инородцев со сросшимися пальцами и торчащими зубами. - Должно быть, встречающая группа.
- Должно быть, - задумчиво произнесла Календа. - Ловкость и находчивость всегда были лучшими оружиями тиннанцев, но нужно время, чтобы успеть их применить.
- А между тем, - заметил Шоволтер, - они, похоже, готовы передать ключи от города.
Каррде пригладил усы.
- Я все еще не могу понять, что йуужань-вонгам нужно от Тинны. Планета, разумеется, богата природными ресурсами, но ничем таким, чего нельзя найти в пространстве хаттов.
- Тинна на шаг ближе к Центру, - предположила пилот.
Шоволтер покачал головой.
- Каррде прав. В Тинне должно быть что-то особенное.
Точка обзора снова сместилась, на этот раз показали йуужань-вонгских воинов и офицеров, выскакивающих из одного из крупных десантных кораблей. Камера сфокусировалась на двух офицерах, парящих на летающих сиденьях. Тот, что, казалось, был выше по званию, имел относительно низкий для йуужаньвонгов рост и черные волосы.
Другой был худым и покрыт множеством татуировок.
- Не думаю, что я когда-нибудь привыкну к виду этих мясников, - проговорила Календа.
Каррде фыркнул и сделал вид, что поднимает тост.
- За то, чтобы вам не пришлось этого делать.
Взгляд Шоволтера был приклеен к экрану. Он дотронулся до плеча второго пилота:
- Я хочу, чтобы это все было записано, и сделайте три копии.
- Уже делаю, - ответила она.
Кто бы ни управлял камерой, он, очевидно, думал, что йуужань-вонги пересекут мосты, чтобы приблизиться к собравшимся тиннанцам, потому что, когда враги неожиданно остановились у лагуны, камера тут же переметнулась к гражданам Тинны.
- Они хотят, чтобы подошли тиннанцы, - высказал предположение Шоволтер.
- Я в этом неуверен, - скептически возразил Каррде. - У них что-то другое на уме.
Когда он это говорил, камеру направили на темноволосого офицера, тот возвращался к десантным кораблям. По экрану быстро пролетела панорама ландшафта, камера сфокусировалась на одном из кораблей как раз вовремя, чтобы увидеть, как в его ямчатом основании открылся отсек и из него на землю высыпалась стая малюсеньких красных сфер, которые устремились к лагуне, словно двигаясь по собственной воле.
- Что за… - начала пилот.
Исполненная мрачными опасениями, Календа инстинктивно потянулась к Каррде, не глядя нашла его руку и крепко сжала ее.
Передний край потока шариков достиг берега лагуны, первая из сферочек была готова нырнуть в холодные синие воды. Тиннанцы на ступенях подались вперед, их мордочки с любопытством возбужденно засопели.
Шоволтер, Каррде и Календа столпились у экрана.
Неожиданно лагуна стала бесцветной.
Первой мыслью Шоволтера было, что-то случилось с передаваемым со спутника сигналом. Но когда он поднял голову, чтобы взглянуть в иллюминатор РАН, то даже с такого огромного расстояния от планеты он смог заметить, как сверкающие синие воды на севере Тинны быстро становятся тошнотворного бледно-желтого цвета.

* * *

В отсутствие главнокомандующего Чоки и Малика Карра - и уверенные в победе на Тинне - жрецы выполнили церемонии, необходимые для извлечения из своих яслей на борту «Йаммуки» огромного специального виллипа, которого привез с собой Чока с края Галактики. Ритуалы включали пение бесчисленных молитв, использование огромного количества жертвенной крови и нескончаемые поглаживания костного гребня - самой выдающейся части похожего на шлем виллипа.
К тому времени когда командующие вернулись со своего короткого визита на Тинну, виллип уже перенесли к церемониальному окружению в трюме, в который допускали только самых высокопоставленных жрецов. Под своим намного более крупным товарищем сидели передающие виллипы, мысленно связанные с Нас Чокой и Маликом Карром, которые, склонив непокрытые головы и скрестив на поднятом колене кулаки, в командных плащах, окутывающих их словно пелена, с почтением опустились на колено перед возвышающимся передатчиком.
Жрецы сидели вокруг, скрестив ноги, и нараспев произносили заклинания, которые должны были заставить виллипа войти в последовательный контакт с десятками других виллипов, которых они разместили в космосе по пути вторжения.
С громким всасывающим звуком в центре гребня виллипа сморщилась впадина, напоминающая глазную; потом вся линия гребня вывернулась наизнанку, принимая черты мастера войны Цавонг Ла.
Избранный протектор Верховного владыки Шимрры, тоже на пути к обожествлению, Цавонг Ла после бесчисленной серии повышений стал напоминать олицетворение Йун-Йаммуки, бога войны. У Цавонг Ла был покатый лоб, часть темных волос была зачесана вверх, а часть свисала косичками. Синие мешки под глазами, целиком состоявшие из зрачков, словно глубокие карманы свисали к краям прожорливого вида рта, а череп от уха до уха разделяла глубокая борозда. Его пухлые губы были пересечены множеством шрамов, а уши торчали, словно маленькие крылья, мочка каждого, словно вытянутая слеза расплавленного воска, свисала почти до плеча. Ниже шеи из грудной кости и ключицы, словно броня, росла перекрывающая друг друга чешуя ржавого цвета.
- Узрите вождя, - искаженным пространством и временем голосом произнес виллип Цавонг Ла.
- Мастер войны, - проговорили двое, когда подняли глаза. Каждый знал о роли мастера войны в отравлении Итора и падении домена Шедао Шаи. За бесчестье Цавонг Ла награждал безвременной кончиной.
Взгляд копии сфокусировался на Нас Чоке.
- Доложи мне о последних событиях, главнокомандующий.
- Мы заняли Тинну, о могучий, с таким жалким сопротивлением, что, возможно, мы сочли бы бой недостойным нас, если бы это так не подходило нуждам нашей кампании.
Взгляд переместился на Малика Кара.
- Я хочу услышать об этом подробнее.
- Однажды милостивые воды Тинны вместят дови-нов-тягунов размерами, достаточными, чтобы снять щиты, охраняющие Корускант и другие миры Центра. Мы убеждены, что местный вид - покрытые мехом двуногие крошечного размера - можно переучить и натренировать и они станут искусными и обходительными опекунами для наших животных.
- А что до важности Тинны в завоевании?
- О могучий, мир также послужит плацдармом для возможного вторжения на Кореллианский и Ботанский сектора.
- Возможного, говоришь.
- Тинна всего лишь первый этап в стратегии, которая ускорит наше продвижение к Центру. Чтобы это обеспечить, мы заключили с хаттами соглашение, по его условиям мы обязаны информировать их о планетных системах, выбранных нами, чтобы они не потеряли свой смехотворный продукт, который они называют спайсом. Мы сделали это, ожидая, что либо они сами предупредят Новую Республику, либо аналитики Новой Республики обнаружат, что спайс свободно перемещается в одних секторах и совсем не перемещается в других, и придут к заключению, что в последних можно заметить отблеск наших военных планов. Тинна, наряду с Кореллией и Ботавуи, была одним из миров, которых хаттам следует избегать. Мы намеренно взяли Тинну, чтобы подтвердить дезинформацию.
Виллип долгое время молчал.
- Жалкая битва, которую вы провели, означает, что Новая Республика не повела себя так, как вы предсказывали. В противном случае вас ожидал бы их флот.
- Свидетельство ума Новой Республики, мастер войны, - ответил Нас Чока. - Но в течение всей битвы и после нее мы наблюдали шпионов, которые следили за нами с тайного судна, которое, как они думали, мы не заметили. Если бы они встретили нас силой, это сохранило бы Тинне еще один день, но Новая Республика прекрасно знает, что у нас есть цели большей важности впереди, так что они намеренно сдали Тинну.
- Отдав должное командующему Малику Карру, - продолжил Чока, - я не уверен, что та же тактика будет работать и дальше в запланированной нами атаке. Многие пилоты кораллов-прыгунов готовы пожертвовать собой, если это потребуется. И скоро мы начнем расставлять автономные довины-тягуны вдоль маршрутов, которые для прыжков к целям будет использовать Новая Республика, когда узнает правду.
- Значит, эти хатты предостерегли Новую Республику?
- Я в любом случае придаю этому мало значения, о могучий. Взамен, когда мы с ними закончим, хатты составят собой щедрое жертвоприношение.
Скопированные глаза на мгновение закрылись.
- Я еще не полностью убежден. Даже если ваше предположение верно и Новая Республика теперь убеждена, что мы собираемся атаковать либо Кореллию, либо Ботавуи, у них несомненно есть достаточно кораблей, чтобы защитить оба мира.
- Верно, мастер войны, - согласился Малик Карр, - но Кореллия остается относительно незащищенной, в то время как Ботавуи пользуется защитой огромной флотилии.

Предыдущая страница 13 Следующая страница


Посланники хаоса II: Сумерки джедаев 14

- Новой Республике так мало дело до Кореллии?
Нас Чока слегка улыбнулся.
- Они хотят, чтобы мы так думали, о могучий. В течение всего маневра мы надеялись, что они укрепят лишь один из тех миров, - объяснил Малик Карр, - и боги оказали нам честь, послав нам помощь с неожиданной стороны. Сенатор Новой Республики проинформировал хаттов о том, что на Кореллии скрыта какая-то ловушка.
- Уловка.
- Прошу прощения, мастер войны, но у нас есть причины доверять этому человеческому созданию. Возможно, она была тем же человеком, который, думая, что помогает нам, сообщил нашим агентам про дезертирство жрицы Элан.
- Значит, вы уже знаете, кто этот предатель.
- Ее имя - Вики Шеш, о могучий.
- Это сулит нам многое, - допустил виллип Цавонг Ла. - Но отложите любые контакты с ней, пока ваша стратегия не будет успешно претворена в жизнь. Возможно, она станет нам более полезна, когда мы ближе подберемся к Центру. - Виллип начал закрываться. - Остальное я оставляю вам.
- Будет исполнено, о могучий, - в унисон произнесли командующие.

Глава 17

Коммодор Бранд старался не отвлекаться на вертикальное и горизонтальное движения транспорта, который сплошным потоком лился мимо транспаристиловой стены комнаты Консультативного совета, и на сам пейзаж города, пламенеющего великолепным мерцанием, пока эта часть Корусканта отворачивалась от солнца. Сидящим спиной к прозрачной стене главе государства Борску Фей'лиа и теперешним восьми членам совета смотреть было не на что, у них оставался только Бранд, который неподвижно стоял на возвышении напротив них, читая с экрана заметки, спешно приготовленные его сотрудниками после брифинга с разведчиками по поводу падения Тинны.
- Что важно, - продолжил Бранд, - эту атаку мы предвидели, и одно это дает нам временное подтверждение донесениям разведывательного подразделения о том, что хатты передают нам информацию. Враг имеет виды на миры в тех системах, где хатты сократили спай-совые операции. Понимали ли хатты, что они делают, когда просили предупреждать их относительно своихконтрабандных операций, сейчас неизвестно - хотя мы над этим работаем, - но факт остается фактом. Тинна, перевалочный пункт на легальном рынке, не видела ни одного спайсового судна, с тех пор как хатты вступили в договор с йуужань-вонгами.
Во время короткой паузы Бранда Фей'лиа насмешливо фыркнул, а потом еще и имел наглость принести притворные извинения.
- Извините, коммодор, похоже, у меня что-то застряло в горле. Пожалуйста, продолжайте свой… доклад. Я знаю, что могу от лица всех заверить, что мы с замиранием сердца ждем его завершения.
Бранд не стал смущаться из-за сарказма.
- В настоящий момент единственными мирами, где приостановлены спайсовые операции, являются Кореллия и Ботавуи. Еще не выяснили, в каком порядке йуужань-вонги намереваются ударить. Но мы в любом случае ожидаем атаку, раньше или позже. Поэтому адмирал Совв и силы обороны придерживаются мнения, что необходимо принять критическое решение по перегруппировке военных кораблей Новой Республики. - Бранд активировал голографический проектор рядом с возвышением. Вдавив кнопку на консоли, встроенной в наклонную трибуну оратора, он показал слегка голубоватую галактическую карту в конусе, созданном модулазерами проектора.
- Йуужань-вонги образовали и укрепили коридор пополнения запасов, тянущийся от Внешних территорий до пространства хаттов. Со времени битвы при Оброа-скай у них наблюдается постоянный приток военных кораблей и сырья, очевидно, они готовятся начать серьезную компанию - первую с Итора. Против такого грозного флота, и не ослабляя нашу защиту Центра и Билбиринги, где продолжается агрессия, несмотря на сдерживающие действия Остатков Империи, мы можем мобилизовать и использовать оперативную группу из судов, позаимствованных из военных групп, сейчас находящихся на службе у Комменора, Куата, Раллтийра и десятка других миров. Если Хапанский консорциум проголосует за поддержку Новой Республики, в оперативную группу войдет и несколько их кораблей; группу поведет тяжелый крейсер «Йалд» под моим командованием.
Бранд снова сделал паузу и положил большие руки на трибуну.
- Советники, мы не упустили из виду возможность, что собранные данные - это уловка, направленная на то, чтобы мы не смогли определить совершенно другую цель, но в то же время мы не можем позволить себе игнорировать такие свидетельства.
- Свидетельства, - проворчал Фей'лиа. - Гипотезы, предположения, незначительные возможности, но уж точно не свидетельства. - Его фиолетовые глаза откровенно высмеивали Бранда. - Что решил командный состав, учитывая эту перегруппировку сил флота?
Бранд махнул на голограмму.
- Как вы знаете, мы во всех секторах занимались сортировкой, позволяя падать таким мирам, как Гиндин и Тинна, чтобы защитить такие, как Куат, Билбиринги и Комменор. Наши действия - или скорее бездействие - вряд ли внушили к нам любовь миров, которые полагают, что находятся на пути вторжения. Невзирая ни на что, даже если мы сможем собрать порядочного размера оперативную группу, ее все равно не хватит, чтобы предоставить достаточную защиту и Ботавуи, и Кореллии.
Он выпрямился.
- После анализа наших данных командный состав пришел к выводу, что целью является Кореллия. Поэтому адмирал Совв рекомендует, чтобы все доступные корабли и ресурсы были перемещены в Кореллианский сектор так быстро, насколько возможно.
Кремового цвета мех Фей'лиа встал дыбом.
- Я так и думал, - произнес он ровным, угрожающим голосом. - Вы, как вы говорите, «отсортируете» Ботавуи ради спасения Кореллии. Но я этого не допущу, - он раздраженно покачал головой. - Извините, коммодор, но я отказываюсь сейчас санкционировать такие действия. Ваши «свидетельства» слишком ограниченны.
- Никто не сказал, что нужно покинуть Ботавуи, - возразил Бранд. - Флотилия, которая уже там находится, останется на месте. Мы всего лишь пытаемся защитить Ксреллию.
- Защитить священный Центр, вы имеете в виду. - Ботан встал, чтобы посмотреть на восемь своих соратников. - Я хочу, чтобы совет внимательно поразмыслил над источником этих спайсовых данных. Коммодор Бранд заставил вас поверить, что они были добыты разведывательным подразделением или собраны во время кропотливого исследования и анализа. Но на самом деле двумя офицерами, находящимся в разведке на сомнительном положении. На нее обратил внимание человек еще более сомнительной репутации, который заявляет, что служит некоторого рода уполномоченным по рассмотрению жалоб рыцарей-джедаев, - Тэлон Каррде.
- Не вижу, как это относится к делу, - заметил Кэл Омас. - Тэлон Каррде хорошо известен совету.
Фей'лиа вперил в него сердитый взгляд.
- Ну конечно, вы не увидите, как это относится к делу, советник Омас, потому что не можете понять, что джедаи скорее избавят Галактику от ботанов, чем сделают что-нибудь в их защиту.
- Джедаи не имели отношения к решению, - заспорил Бранд.
Фей'лиа отмахнулся.
- Все мы знаем, что джедаи воздерживаются от каких-либо действий, преуменьшая свою роль, пока не наступит время, когда они смогут полностью раскрыть карты. Падут ботаны, и именно этим они и займутся.
- Как это они воздерживались от каких-либо действий? - прервал Кэл Омас - Они вели эту борьбу с самого начала, отстаивая Дантуин и Итор, пока сенат продолжал думать, что йуужань-вонги - это «местная проблема».
Но Фей'лиа был готов ответить на эти обвинения.
- Вспомните, что, как говорят, сделали джедаи, когда их маленькому убежищу на Явине IV угрожали имперские генералы Пеллеон и Даала и как Люк Скайвокер в одиночку с помощью миражей обратил угрозу на Йевету. Потом говорите мне об их текущих вложениях в борьбу.
Он махнул своим когтистым указательным пальцем на Омаса.
- Никогда не недооценивайте, на что они способны, советник. Джедаи Скайвокера - это не прежние рыцари-джедаи, а новое честолюбивое скрытное поколение. Когда оккупируют Ботавуи, они будут готовы начать действовать и возьмут контроль над сенатом.
В спор вступил Челч Драввад с Кореллии.
- Глава государства должен научиться держать свои личные страхи при себе. Кодекс джедаев не позволяет им возглавлять атаку на поле боя или любой другой арене. В этом новые джедаи не отличаются от старых. Скайвокер и остальные пытаются делать то, что всегда делали джедаи: поддерживать мир и справедливость, не обращаясь при этом в полноценных воинов. Если между ними растет непонимание, то это из-за недостатка информации. Возможно, в этом отчасти можно винить их изоляцию на Явине IV. Возможно, они лучше потратили бы время, демонстрируя всем то, за что они стоят. В любом случае, в глубине души они руководствуются нашими интересами, и они, разумеется, не рассматривают ботанов как своих врагов.
Голос Фей'лиа начал срываться.
- Вы неправы, советник. И я снова повторю, основываясь на данных коммодора Бранда, я не удовлетворю запрос командного состава усилить Кореллию.
- Тогда я требую, чтобы вопрос поставили на голосование, - заявил Омас.
Фей'лиа поднял руку, чтобы прекратить поднявшиеся споры, и выразительно посмотрел на Бранда.
- Что вам говорят ваши настоящие полевые агенты, коммодор? Что говорят ваши аналитики? Что вам передают дорогостоящие гиперпространственные зонды, которые вы выставили? Вместо того чтобы полагаться на гипотезы, нам следовало искать надежную информацию. Чтобы принять за истину то, что вы нам рассказали сегодня днем, мы с таким же успехом могли обратиться за советом к предсказателю судьбы.
- Полученные данные основываются ни на предсказаниях, ни на гипотезах, - твердо возразил Бранд. - Информация, которая поддерживает наше решение, крайне тонкой природы, но она доступна для вашего внимательного ознакомления, когда вы только изъявите желание.
Фей'лиа фыркнул.
- О, я уверен, вы состряпали безупречное дело, коммодор, - он оглядел восьмерых советников. - Значит, для протокола, кто начнет голосовать.
- Я придерживаюсь мнения главы государства, - заявил Фйор Родан с Комменора. - Я не доверяю Каррде или джедаям. У Скайвокера достаточная поддержка общественности, чтобы он знал: сенат будет вынужден согласиться с его требованиями. Так что это лишь вопрос времени, прежде чем джедаи станут лично проверять все принимаемые решения. Предупреждаю вас, позвольте Ботавуи пасть, и скоро для нас наступят нелегкие времена - империя, замаскированная под теократию, - он остановился, чтобы набрать воздуха. - Если Кореллия падет, Комменор окажется под угрозой, но я вынужден проголосовать против джедаев и за Ботавуи.
- Спасибо, советник, - поблагодарил Фей'лиа.
- Почему не дать йуужань-вонгам битву, прежде чем они охватят нас со всех флангов? - спросил через своего дроида-переводчика советник Трибакк.
Бранд развернулся к возвышавшемуся над всеми вуки.
- Это невозможно, не оставив весь Центр незащищенным. Если мы сможем поставить им в тыл остатки Империи и хаттов или заставим Хапанский консорциум открыть новый фронт в Провинции, тогда можно подумать о контратаке. Но сейчас для этого не время.
- Я согласен, что мы не можем оставить Корускант или любой другой из Центральных миров открытыми для атаки, - допустил Драввад, - но неужели вы действительно полагаете, что мы станем сидеть тут и спорить о том, какой мир - Ботавуи или Кореллия - более важен для Новой Республики?
- Не более важен, советник, а подвергнут большей опасности.
- Хватит терять время, - оборвал Фей'лиа. - Ваш голос пойдет за Кореллию, и мы все это знаем.
Драввад один раз кивнул головой.
- Так же как ваш голос пойдет за Ботавуи.
Фей'лиа развернулся к Кэлу Омасу.
- Ваш голос.
- Кореллия - но не по тем причинам, о которых вы подумали. Просто йуужань-вонгам не было смысла нападать на Гиндин и Тинну, если с самого начала их целью была Ботавуи. К тому же Кореллия по существу без защиты, а Ботавуи уже достаточно защищена. Как мы будем выглядеть перед избирателями, если позволим пасть беззащитной системе - системе, которую мы сами сделали беззащитной? Мы с таким же успехом можем начать убеждать Кореллию сдаться.
- Говорите как настоящий алдераанец, - пробормотал ботан. - К тому же, советник, вы неверно предполагаете, что капитуляция гарантирует выживание. Но это другой вопрос, - он повернулся к суллустианину Нйюку Нйюву.
- Кореллиане долго жаждали независимости, - начал Нйюв. - Недавно мы чуть не начали с ними войну по этому вопросу - войну, которая накалила наши отношения до предела. У Новой Республики нет таких ограничений, она может защитить Кореллию. Но суть дела в том, что недостаток обороны Кореллии станет ее спасением. Йуужань-вонги ударят по Ботавуи.
- Вы мудро мыслите, советник, - заметил Фей'лиа, - и я аплодирую вам за то, что вы ломаете логику адмирала Совва, - он повернулся на сто восемьдесят градусов. - Советник Трибакк. Мне вообще нужно спрашивать?
- Я нахожу информацию коммодора Бранда приемлемой и подчиняюсь компетенции командного состава, - ответил вуки через переводчика. - Йуужань-вонги планируют использовать Кореллию в качестве плацдарма для проникновения в Центр…
- Нет необходимости втолковывать нам этот момент, - обрезал его Фей'лиа. Он прищурил глаза, посмотрев на советника Пвоу. - А вы?
Щупальца на маске куаренна задрожали, а глаза, под которыми можно было заметить мешки, гневно прищурились.
- Кореллия. Как сказал советник Омас, Ботавуи в достаточной мере защищена несколькими ботанскими ударными крейсерами, Новую Республику убедили профинансировать их некоторое время назад.
- И я обещаю вам, что мы используем все эти крейсеры, даже если придется забрать их из Центра, - рявкнул Фей'лиа.
- Разве это не было целью Ботавуи с самого начала - заявить, что эти корабли - ее собственность, и доказать, что она сильнее Мон-каламари, Суллуста и Корусканта?
Фей'лиа ухмыльнулся.
- Значит, Пвоу - смущенный тем, что Мон-каламари потеряла военный престиж, - голосует не столько за Кореллию, сколько против Ботавуи. Следующий! - Он взглянул на Навика с Родии.
Короткая мордочка Навика дергалась.
- Близость Родии к Ботавуи оставляет мне мало свободы выбора, - он утвердительно кивнул Фей'лиа.
Глава государства начал подсчет голосов.
- Пвоу, Омас, Трибакк и Драввад - за Кореллию. Я, Родан, Нйюв. и Навик - за Ботавуи.
Все посмотрели на девятого, самого нового члена совета.
- Боюсь, решение принимать вам, - проговорил Фей'лиа.
Коммодор Бранд с надеждой ждал.
- Даже с доказательством в поддержку возможной атаки на Кореллию, которым послужила Тинна, атака на Центр не имеет стратегического смысла. Даже если йуужань-вонги собираются начать наступление из своего сегодняшнего укрепления в пространстве хаттов, почему они станут терять ценные ресурсы, нападая на систему, которую мы лишили защиты после кризиса на Балансирной станции, а не ударят по более подходящей цели, например Куату или Брентаалу? Нет, я говорю, что все указывает на атаку на Ботавуи - из пространства хаттов, а теперь с Тинны. Я поддерживаю главу государства Фей'лиа.
Фей'лиа с облегчением выдохнул.
- Одобряю ваши безупречные рассуждения, сенатор Шеш, - он с сочувствием улыбнулся коммодору Бранду. - Вопрос решен. Собирайте оперативную группу, коммодор, но направьте ее на Ботавуи.

* * *

- Мы побили их в собственной игре, - объявил коммодор Бранд, когда он проходил через дверь флотской службы. - Сенатор Шеш сдержала обещание: она отдала голос за Ботавуи.
Комнату наполнило радостное гиканье.
- Шеш также сообщила, что ее свидание с генеральным консулом хаттов прошло хорошо, - добавил Бранд. - Хатты, возможно, нам еще помогут. Теперь нам нужно узнать решение Хапоса.
- Голосование Консорциума назначено на завтра, - сообщил его адъютант.
Бранд не смог сдержать улыбку.
- Все вместе. Только сейчас начинается реальная работа, - он подошел к голографической карте, не отличавшейся от той, которой он пользовался всего несколькими минутами ранее в комнате Консультативного совета. - Йуужаньвонги, очевидно, внимательно рассматривали и Кореллию, и Ботавуи, оценивая значение каждой. Развернув новую оперативную группу в пространстве ботанов, мы оставляем Кореллию открытой для атаки, - он повернулся к своему адъютанту. - Какие новости с Балансирной станции?
- Дети Соло прибыли на Дралл. Анакин Соло - тот, кто запускал там репульсор, и техники на Балансире имеют глубокое убеждение, что он сможет повторить то же на станции. В любом случае на данный момент, чтобы машина сработала как нужно, они занимаются настройкой машины вместо того, чтобы провести реальные тесты, потому что боятся взволновать Кореллию, Дралл, Селонию и остальные планеты. Хотя это вряд ли имеет значение, потому что уже ходят самые разнообразные слухи. На Коронете, Мекхе и порту Берлога Л'рвакка вспыхнули бунты, широко распространены толки о свержении генералагубернатора Марчи.
Бранд угрюмо кивнул.
- Что ж, если все сработает, Кореллию будут считать спасительницей Галактики, так что любые мрачные настроения испарятся, - он повернулся к медленно вращающейся трехмерной карте. - Предупредите командование Центра, что по моему приказу подразделения Третьего флота должны быть готовы совершить прыжок к Куату, но не говорите им больше, чем им необходимо знать. Более того, звенья Второго флота должны быть готовы к прыжку к Раллтийру, - он всунул руку в конус света, испускаемого голографическим проектором. - Далее, я хочу, чтобы гиперпространственные маршруты, соединяющие Кореллию с Куатом, Раллтийром и Ботавуи, были освобождены от йуужань-вонгских эквивалентов мин или гравитационных орудий.
Бранд обернулся и обвел взглядом комнату.
- Запрещающее поле Балансира - с одной стороны, целый флот - с другой, и йуужань-вонги проклянут день, когда они прилетели в эту Галактику.

Глава 18

Слова архона Тейна были едва слышны за шумными неодобрительными возгласами. Но он стоял перед шестьюдесятью двумя своими соратниками, большинство из которых были женщинами, невзирая ни на что, гордо демонстрируя синяки, которые он заслужил в благородной дуэли с Исолдером, и совершенно не собираясь извиняться за то, что он проиграл голос Вергилла по итогам соревнования. Дерзость Тейна не была удивительной, но Лея ожидала, что его слова в поддержку Новой Республики будут наполнены горечью и сарказмом, а они звучали почти искренне.
Многие в огромном холле были уверены, что голос Вергилла даст Тенениэль Дьо необходимое для начала военных действий против йуужань-вонгов большинство, но Лея уже не была уверена в том, к чему она сама стремилась. Хоть вступление Консорциума в войну, возможно, и станет переломным моментом, столкновения личных интересов и тайные сговоры угрожали не только политической процедуре, но и самому долгому союзу между Консорциумом и Новой Республикой.
К недовольству Ц-3ПО, который настоял на том, чтобы попытаться повторить ее длинные шаги и предсказать неожиданные развороты, Лея нервно расхаживала за помостом в маленькой комнате, которая выходила на трибуну оратора. Если не произойдет ничего непредвиденного, говорила она себе, голосование, по крайней мере, завершит ее визит на Хапос, который с каждым днем становился все более мучительным, и в Крепости Риф, и во Дворце фонтанов. Она чувствовала себя отделенной от тех событий, которые сейчас полностью владели ее вниманием, Хапос начинал казаться ей местом ссылки, и при этом нереальным - земля драконов и радужных драгоценностей, деревьев мудрости и «командных ружей», и драка между Исолдером и Тейном переполнила чашу ее терпения.
Она еще не говорила с принцем наедине, а если бы ей и выпала возможность, то не стала бы. Она с самого начала боялась, что Исолдер неправильно истолковал характер ее миссии на Хапосе, а разговоры Та'а Чуме о том, что она была бы ему идеальной женой, только еще больше все запутали и сделали неловким. Судьба Галактики больше не зависила от дворцовых интриг, и Лея не хотела принимать участие в одержимости ими хапанцев. Затерявшаяся в водовороте отдаленных воспоминаний, Лея больше всего хотела получить весточку от Хэна. Она знала, что Джейна с Разбойным эскадроном, а Анакин и Джейсен направлялись в Кореллиан-скую систему - если уже не были там, но она не имела ни малейшего понятия, где был Хэн.
Множество раз на день он развязно входил в ее мысли и быстро приводил их в беспорядок. Но это был не Хэн, которого она видела последние несколько месяцев, а негодяй, в которого она постепенно влюбилась. Хэн, который подмигнул ей, когда она награждала его за неожиданное участие в битве при Явине; Хэн, который на ее первое признание ответил одновременно искренне и самодовольно; и Хэн, который потерял дар речи, когда она открыла ему, что Люк - ее брат.
Несмотря на вред, который нанесла бы его репутации разбойника демострация заботы, его затянувшемуся молчанию не было оправдания, и Лея была столь же зла на него, сколько за него беспокоилась.
Зал наполнил новый гул.
Лея увидела, что теперь перед делегатами стоял Исолдер. Как и Тейн, принц купался в сложной смеси уважения и неодобрения, с которым его встречали, его лицо распухло от ушибов, а одна рука была перевязана. Никакой бакта-терапии для настоящих хапанских мужчин, подумала Лея.
- Все, кто хотел высказаться по поводу обязательства Консорциума предоставить помощь Новой Республике, были выслушаны, - начал Исолдер, когда суета в зале стихла. - Очевидно, что единогласия по этому вопросу мы не достигли, и, разумеется, необходимо голосование. Решение вступать в войну всегда было нелегким, а наше решение сейчас - еще труднее, потому что нам кажется, что мы на безопасном расстоянии от этой войны. Но помните предостережение посла Органы Соло: этот покой не продлится долго. Свет, сияющий в Консорциуме сегодня, завтра легко может потускнеть, и любые битвы, которых мы избегаем, нам все равно придется принять, возможно, уже в одиночку. Я не буду сейчас стоять и перечислять бесчисленные аргументы, которые здесь представляли, очерняя одну позицию и поддерживая другую. Я только прошу, чтобы вы воздержались сейчас от политики и проголосовали в соответствии с волей людей, которых вы представляете. Это наша обязанность, делая так, мы поступаем по совести.
Процесс голосования был дотошным до умопомрачения. Тенениэль Дьо и ее помощницы с балкона наблюдали за происходившим вручную, а не электронно голосованием, представители приносили с собой свои самые лучшие фамильные перья для письма и самым причудливым почерком выводили подписи. Голоса - иногда целые послания - читала и подсчитывала группа престарелых судей; потом результаты, записанные на свитке из натурального волокна, на большой подушке из мерцающего шелка передали на королевский балкон.
Результаты объявила сама королева-мать.
- С тридцатью двумя голосами против тридцати одного Консорциум торжественно заявляет о своей поддержке Новой Республики в ее справедливых и решительных действиях против йуужань-вонгов. - Сторонники Исолдера зааплодировали, те, кто его осуждал, возмущенно заголосили. Прошло много времени, прежде чем Тенениэль Дьо смогла восстановить порядок.
- Голосование завершено, - наконец сказала она. - Теперь я прошу вас оставить в стороне разногласия и подчиниться слову закона, чтобы мы смогли принять это важное решение в согласии.
Ворчание постепенно стихло, и делегаты чопорно пожали друг другу руки и обнялись. Неожиданная дружба показалась Лее столь же лицемерной, сколь и устроенный брак.
- Госпожа, - проговорил Ц-3ПО с оттенком беспокойства в голосе, - идет принц.
Развернувшись, Лея увидела сияющего Исолдера, который шел к ней, перебросив богато украшенный плащ через плечо. На мгновение она испугалась, что он сгребет ее в охапку и закружит, но он остановился как раз вне досягаемости руки.
- Мы выиграли, Лея. Несмотря ни на что, мы выиграли, - он всматривался в толпу, пока не обнаружил архона Тейна, и указал на него подбородком. - Посмотри, какой Тейн мрачный. Если бы мы дали ему волю, он заставил бы пересмотреть голосование, - он повернулся к Лее. - Ты понимаешь, что это был его план с самого начала: оскорбить тебя, победить меня в схватке, после того как я соглашусь на его ставку. Но мы одержали победу.
Лея уставилась на него с возрастающим волнением.
- Последнее, что я хотела, это чтобы решение зависело от исхода состязания оскорбленных, Исолдер.
Его светящаяся улыбка победителя не угасла.
- Возможно, ты не хотела, но так часто случается на Хапосе - и потом, ты же знаешь, что я не мог сделать для тебя меньшее.
- Но я не хочу, чтобы ты делал это для меня - не больше, чем я хотела, чтобы ты дрался, защищая мою честь.
Исолдер направил на нее недоуменный взгляд.
- За кого я дрался, если не за тебя? Почему ты прилетела ко мне?
- Я прилетела на Хапос, Исолдер, в качестве представителя Новой Республики. Вот правда.
- Разумеется. И ты была права, прилетев сюда, - он смягчил момент понимающей улыбкой. - Но, отбросив все в сторону, твое желание сбылось. Мы будем бороться бок о бок.
Попытка Леи скопировать его выражение лица провалилась, потому что она неожиданно осознала то, что всю неделю пряталось в ее сознании.
Не более восьми лет назад, когда многие боевые корабли Новой Республики проходили ремонт и усовершенствование, сенат попросил Люка обратиться к бакурианам за помощью, чтобы положить конец восстанию в Коррелианском секторе. А конкретно, Люка попросили обратиться к его близкой подруге Гэриэл Каптисон, хоть она и утла в отставку с общественной службы после смерти своего мужа Птера Танаса. Гэриэл обещала поддержку, и с помощью нескольких бакурианских судов кризис удалось преодолеть. Но ужасной ценой. Гаэриэль, бакурианский адмирал Оссилеге и многие другие были убиты. Люк все еще иногда говорил о своей вине, особенно после визитов к младшей дочери Гэриэл Малинзе, которую он пообещал оберегать.
Вслед за воспоминанием в мозгу Леи вспыхнуло что-то еще более ужасное. Ее сердце бешено заколотилось, а лоб покрылся капельками пота. Зрение по краям размазалось, звуки стали слабеть, она потянулась к руке Исолдера, чтобы не упасть. Она закрыла глаза, и в темноте появилось дикое видение: боевые корабли, пронизываемые ослепляющим светом; растущие взрывы и предсмертные крики тысяч существ; распыленные на частицы истребители, слепящие вспышки пламени, тела, плавающие в пустоте, мир в огне…
- Лея, что случилось? - спросил Исолдер, поддерживая ее. - Лея?
Придя в себя почти так же быстро, как потеряла над собой контроль, Лея вздохнула, чтобы успокоиться, и, освободившись из его объятий, посмотрела на него широко раскрытыми глазами.
- Ты не можешь сделать этого, Исолдер. Вы не должны к нам присоединяться.
Он сморщил лоб.
- О чем ты говоришь? Голосование прошло. Вопрос уже решен.
- Тогда требуй повторного голосования. Скажи всем, что ты пересмотрел позицию Хапоса.
- Ты сошла с ума? Ты понимаешь, о чем меня просишь?
- Исолдер, ты должен выслушать меня…
- Решение уже принято.
Лея отчаянно хотела продолжить спор, но все слова покинули ее. Она уставилась в пустоту, потом коснулась пальцем лба. Исолдер понимающе посмотрел на нее.
- Ты беспокоишься, что что-нибудь может пойти не так, - подсказал он, - и ты не хочешь нести ответственность за то, что решила нашу судьбу. Но ты не должна беспокоиться. Мы свободно и уверенно дали свое обещание. Мы прекрасно знаем, во что ввязываемся. Это в нашей крови, Лея. Никогда не бойся за нас.
- Но…
- Есть шанс на то, что йуужань-вонги пропустят нас?
Она подумала.
- Наверное, нет.
- Тогда какой у нас выбор? Драться ли нам с захватчиками рядом с вами и воспользоваться большими силами, или ждать, пока на нас нападут и вынудят вступить в бой в нашем собственном пространстве лишь с теми судами, которые у нас есть?
Она сжала губы и кивнула.
- Ты прав, - она выдавила слабую улыбку. - Исолдер, прости меня за то, что я говорила раньше.
Он отмахнулся от ее извинений.
- Слова не имеют значения. Что имеет, так это что мы все еще остаемся друзьями.
- Согласна.
Он предложил ей руку, и они, к очевидному смятению Ц-3ПО, прошли несколько шагов.
- Думаю, твой дроид чем-то очень взволнован, - тихо заметил Исолдер.
Лея засмеялась.
- Уверена, что это так. Ц-3ПО рьяно поддерживал Хэна, когда тебе пришла та сумасшедшая мысль, что я подхожу на роль королевы-матери.

Предыдущая страница 14 Следующая страница


15 Джеймс Лючено

Исолдер коротко рассмеялся, потом остановился и посмотрел на нее.
- Лея, могу я сказать тебе что-то, как другу? Ты была занята все свое пребывание здесь. Каждый раз, когда я пытался встретиться с тобой, ты меня избегала. Между нами что-то не так или дело в другом?
- Я была сбита с толку, - призналась она.
- Могу я знать причину?
Она тяжело выдохнула.
- Я не знала бы, с чего начать.
- Моя мать однажды сказала мне, что когда джедай сбит с толку, когда он теряет концентрацию, он становится уязвим.
- Я не джедай.
- Но ты так же чувствительна к Силе, как многие из них. В чем дело, Лея?
Лея прищурила глаза.
- Нам грозит реальная опасность, Исолдер. Нам грозит опасность потерять все, за что мы боролись со времени падения Империи.
- Хочешь сказать, йуужань-вонгов нельзя победить?
Мгновение она молчала.
- Я не уверена. Я вижу, что у нас впереди длинная дорога.
- Как ясно ты видишь эту дорогу?
Она покачала головой.
- Не настолько ясно, чтобы видеть все ухабы.
Они молча продолжили ходьбу.
- Ты полетишь со мной на Корускант на моем корабле? - наконец спросил Исолдер.
- А Тенениэль Дьо?
- Она останется на Хапосе, - решительно сказал Исолдер.
И снова в голове Леи пронеслось видение, которое тут же исчезло. Какой свет она видела? Какой мир она видела?
- Конечно, я полечу с тобой, - произнесла она через мгновение.

* * *

Поставив «Сокол» в док, Хэн и Дрома прошли руанскую таможню и поспешили к терминалу в космопорту. Если бы не толпы народа, они бы, наверное, бежали.
- Подожди минуту, - сказал Хэн, когда Дрома уже собирался ползком пробираться в толпе. Схватив рина сзади за жилет, он поставил его на ноги и чинно одернул эту поношенную деталь одежды рина - Члены твоего клана не так отчаянно хотели бы смыться с этого мира, чтобы связаться с кучкой космических отбросов - бандитами и наемниками. Они умнее, правильно?
Дрома дернул ус.
- Они вполне умные, но даже самого сметливого можно перехитрить, когда ситуация выглядит безнадежной. И Гаф, и Мелисма ненавидят заключение. Гаф однажды сидел в тюрьме, а…
Хэн начал трясти головой.
- Это не тот ответ, который я хотел услышать.
Дрома замолчал, потом понимающе кивнул.
- Члены моего клана с кучкой отбросов космоса? Они намного умнее. На самом деле я уверен, что они все еще на Руане - где-нибудь - и что мы прилетели вовремя, чтобы спасти их.
Хэн выдохнул.
- Это утешает.
Этот разговор повторялся с самого отъезда с Толатина. Глава виквайской службы безопасности был слишком хитер, чтобы дать им имена своих коллег, улетевших на Руан, или названия их кораблей. Но в случайных разговорах среди механиков и бездельников в Расселине Эсау несколько раз всплывала «руанская афера», и у Хэна было довольно хорошее представление о моральных качествах людей, с которыми он и Дрома имели дело. Даже если бандиты, прилетевшие на Руан, не работали напрямую на йуужань-вонгов, они скорее всего были хорошо вооружены и опасны - как члены Бригады Мира, с которыми Хэн и Дрома столкнулись на борту «Королевы империи» и с которыми никто из них больше сталкиваться не хотел.
Руанский космопорт имел свой ритм. С десятков миров прилетали беженцы, поэтому прибывающих было больше, чем улетающих, но Саллиш Аг как-то удавалось поддерживать спокойную и эффективную перевозку. Вдоль стен стояли дюжины специальных для каждого вида справочных кабинок, а снаружи целый флот наземного транспорта ожидал беженцев, чтобы доставить их в тот или иной лагерь. Но поиск беженцев был совсем другим делом. В укомплектованной для людей будке Хэн и Дрома обнаружили список из более чем ста разных лагерей беженцев, некоторые из которых находились всего в нескольких километрах от космопорта, а другие - на другой стороне планеты.
- Обыск всех лагерей займет больше времени, чем у нас есть, - вспыхнул Хэн. - Должен быть более простой способ.
- Попробуйте в центральном банке данных, - раздался позади них голос дроида. - Кого бы вы ни искали, он должен быть там.
Хэн развернулся и обнаружил, что стоит лицом к лицу с очень старым дроидом, формы которого в грубом приближении напоминали человеческие, хоть он и был коренастее, да и ростом не выше Дромы. Дроид крайне нуждался в краске и ремонте туловища, у него были длинные руки, бочкообразная грудь и закругленная голова столь же примитивного дизайна, что и сервомоторы, управлявшие его конечностями.
- Боллукс? - недоверчиво произнес Хэн.
Дроид зафиксировал на нем свои красные фоторецепторы.
- Просите, сэр?
- Ты - рабочий дроид, разве ты не… э… БЛКс?
- БЛКс? - раздраженно повторил дроид. - Хоть мы оба и являемся продукцией корпорации «Серв-О-Дроид», я - БФЛ. Для вас - Баффл, сэр.
- Баффл? - Брови Хэна с недоверчивым удивлением полезли вверх, потом он оценивающе прищурил глаза. - Кого ты обманываешь? Говоришь, никогда не был в Корпоративном секторе?
- Хвала создателю, нет. Не считая того, что меня активировали на верфях Фондора, я никогда не находился вне границ Центра - насколько мне известно.
Хэн не купился на это. Дрома внимательно наблюдал, как он, обойдя вокруг Баффла, осмотрел набор его вентиляционных отверстий и проинспектировал его негнущиеся движения.
- Ты никогда не был собственностью техника по имени Док Ванданганте?
Баффл покачал головой.
- Это имя мне незнакомо.
Без предупреждения, Хэн стукнул кулаком в нагрудник дроида, вызвав гулкий звук.
- Ты уверен, что никогда не носил здесь другого дроида? Кубическая штука, не больше такой, - Хэн развел руки на несколько сантиметров, - но невозможно умная.
- Другого дроида? Разумеется, нет! За кого вы меня принимаете?
Хэн пригладил бороду, покачал головой и издал фыркающий смешок.
- Возможно, ты дурачишь меня.
Баффл слегка поклонился.
- Я польщен, что я, как мне кажется, кого-то вам напоминаю, сэр.
- Ладно, что там насчет центральной базы данных?
Дроид провел их к компьютерному терминалу, возле которого стояла очередь из нескольких индивидуумов. Хэн и Дрома встали в ее конец, за парочкой дуро, и подождали, пока все реализовали свою возможность посотрудничать с машиной. Когда они наконец-то достигли начала очереди, устройством ввода завладел Хэн.
- Беженцев группируют по виду, - хмурясь, сообщил он.
- Но ринов даже не внесли в список.
- Попробуйте другой, - предложил Баффл.
Дрома ухмыльнулся.
- Дроид прав. Позволь мне.
Хэн отошел от клавиатуры, но продолжал смотреть на экран.
- Вот, - объявил Дрома, - Как раз где нас всегда можно обнаружить - между рыбетами и саадулами. И здесь члены моего клана!
Он в возбуждении повернулся к Хэну.
- Ну, по крайней мере пятеро из них.
- Твоя сестра с ними?
Дрома снова просмотрел список, потом покачал головой.
- Боюсь, Лея была права. Должно быть, Сафу оставили на Гиндине.
Хэн сжал свои губы в узкую полоску.
- Следующим раз мы найдем ее. Где остальные?
- В Лагере 17 - вместе с тридцатью двумя другими ринами.
- О, я хорошо знаю этот лагерь, сэры, - встрял Баффл. - Несколько моих коллег и аналогов иногда работали там.
Хэн развернулся к дроиду.
- Как туда быстрее всего добраться?
- На моем такси.
- Ты водитель?
Баффл указал на побитый «СороСууб» за окном терминала.
- Вон там, сэр, - тот, у которого не хватает ветрового стекла и которому нужна покраска.
Хэн перевел взгляд с машины на покрытого вмятинами и сварными швами дроида.
- Похоже, тебя и твой транспорт собрали в одной и той же мастерской. Эта штука доедет до Лагеря 17?
- Вообще без проблем, сэр. На самом деле до лагеря можно дойти пешком - то есть тем, у кого есть время.
Троица отправилась к такси. Баффл устроился на открытом насесте водителя и запустил расположенный в задней части репульсорный генератор и находящиеся по бокам турбины. Когда Хэн и Дрома забрались в отлитые металлические сиденья под насестом, дроид начал движение по хорошо обслуживаемой дороге, лежавшей между безупречно культивируемыми полями. Через просветы в подстриженных кустарниках, обрамлявших дорогу, Хэн видел бесконечное множество дроидов - хотя их было намного меньше, чем он обычно видел на подобных сельскохозяйственных мирах.
- Почему ты не там вместе с остальными? - прокричал он Баффлу.
- О, я слишком стар для такой работы, сэр.
- Саллиш направила тебя на побочную работу, да?
- В основном, сэр. С тех пор как Саллиш Аг предложила принимать беженцев, Руан стал довольно хаотичной средой, так что меня назначили на должность водителя этого надежного, но немного удручающего транспортного средства.
- Похоже, намного больше народа приезжает, чем уезжает, - заметил Хэн.
- Вы очень наблюдательны, сэр. На самом деле множество беженцев было так очаровано Руаном, что они остались на планете, чтобы работать на Саллиш Аг.
Хэн и Дрома обменялись озадаченными взглядами.
- Чтобы работать на Саллиш? - повторил Хэн. - Делая что?
- Ну, работу в поле, сэр. Благодаря станции по надзору за климатом для многих народов труд здесь - приятное развлечение.
Хэн издал смешок.
- Это безумие. У Саллиш в распоряжении армия дроидов.
- Это верно, сэр. Но с недавних пор Саллиш стала предпочитать живых рабочих.
И снова Хэн взглянул на Дрому, который пожал плечами.
- Я только что прилетел сюда, помнишь? - ответил рин на немой вопрос.
Хэн, возможно, продолжал бы допрашивать Баффла по этому вопросу, но именно тогда за поворотом показался лагерь беженцев.
- Лагерь 17, добрые сэры.
Дроид подвез их прямо к воротам. Доступ в лагерь предоставляла похожая на башенку будка безопасности. Хэн постучал костяшками пальцев по транспаристиловому окну будки, чтобы привлечь внимание коренастого охранника внутри. Человек в униформе высунул из окна покрытое шрамами лицо, осмотрел Хэна и Дрому и нахмурился.
- Только посмотри на это, - сказал он кому-то в будке.
Тут же к нему у окна присоединилась женщина, которая одарила Хэна и Дрому тем же взглядом.
- Зачем вы сюда пришли?
- Мы ищем пару друзей, - ответил им Хэн.
- Разве все мы не ищцем, - заявил мужчина, развлекая сам себя.
- Группу ринов, - продолжил Хэн. - Они прибыли, наверное, две стандартные недели назад.
- Группу ринов, говорите, - охранник ткнул пальцем в Дрому. - Как этот?
Хэн провел языком по внутренней стороне щеки.
- Точно, как этот. Если у вас с ним проблемы, может, отойдем и обсудим это.
Охранник ухмыльнулся.
- У меня нет проблем, здоровяк, но у твоего маленького дружка есть.
Хэн услышал жужжание взводимых бластеров и обернулся, увидев, что к будке с трех сторон приближается дюжина охранников в униформе. Он осторожно положил руки на затылок, и Дрома сделал то же самое.
- Мы пришли не для того, чтобы искать неприятностей, - заверил Хэн. - Все как я сказал встречающей группе, мы просто ищем пару друзей.
Главный охранник проигнорировал его и махнул бластером на Дрому.
- Отойди в сторону. - Когда Дрома подчинился, он добавил: - Ты арестован.
Реакция у Хэна была немного замедленной.
- Арестован? По какому обвинению? Мы не пробыли здесь так долго, чтобы успеть насорить!
Четыре бластера было направлено на Дрому и два на Хэна, когда главный охранник защелкнул на запястьях Дромы пару цилиндрических оглушающих наручников.
- Обвинение - подделка официальных документов, - ответил он Хэну. - И если у тебя есть хоть капля здравого смысла, ты уберешься с Руана прежде, чем мы сможем привлечь тебя за соучастие.

Глава 19

Борга Бесадии Диори, в надменной позе возлежащая на своем усеянном подушками ложе, устремила взгляд на Нас Чоку, когда Линик проводил темноволосого йуужань-вонгско-го главнокомандующего и его фаворитов в дворцовый двор. Хоть Борга редко в чем-то себя ограничивала, сейчас она отказалась от летающего дивана, желая начать знакомство с Чокой лучше, чем оно прошло с командующим Маликом Карром во время его визита на Нал Хутту.
Следом за Чокой шел Малик Карр, также в облегченном шлеме и развевающемся командном плаще, а за ним - предатель Новой Республики, Педрик Куф, щеголяющий брюками на подтяжках, низкими черными ботинками и курткой со стоячим воротничком. По обеим сторонам свиты Чоки рассыпались советники и вооруженные охранники, занимая позиции, которые так и вызывали собственный состав охранников Борги на противостояние.
- Приветствую вас на Нал Хутте, - проговорила Борга, пока Чока со стула, который ему предложил Линик, оценивал убранство двора. - Мы в вашем распоряжении.
Чока удивленно улыбнулся.
- Превосходно, Борга. Я не знал, что вы знакомы с нашим языком.
- Несколько простых фраз, - продолжила Борга на общегалактическом. - Благодаря любезно предоставленному Педриком Куфом пособию.
Чока посмотрел на Ном Анора, потом взгляд его близко посаженных глаз вернулся к Борге.
- Мне сказали, что вы уже проявили чрезвычайную учтивость.
Борга довольно улыбнулась.
- Мы известны своим гостеприимством - особенно к тем, кого мы причисляем к уважаемым гостям.
Тон Чоки снова изменился.
- Гостям. - Намеренно или нет, но его лицо, покрытое припухлостями и рубцами, заставляло его выглядеть так, будто он прошел пятнадцать тяжелых раундов с хапанским кикбоксером. - Интересный выбор слов, Борга. Только если вы не предполагаете, что йуужань-вонги просто гости в этой Галактике.
- Гость, который хорошо приспособился к новому окружению, часто становится постоянным жителем, - ответила Борга, отнюдь не взволновавшись. - Когда вы расположитесь на Корусканте, я буду иметь честь называть вас соседом.
Чока слегка ухмыльнулся.
- Вам будет лучше называть меня господином.
Большие глаза Борги моргнули.
- Когда титул станет подходить обстоятельствам, я так и сделаю.
Чока кивнул, очевидно удовлетворенный.
- Я не собираюсь играть словами, Борга. Со всем уважением к вашему любезному предложению следить за транспортировкой пленников в обмен на информацию о звездных системах, которым грозит опасность, я уверен, что предоставление таких услуг на данной стадии кампании необоснованно. Но как жест доверия, мы время от времени будем продолжать снабжать вас предупреждениями о наших действиях, - он сделал маленькую паузу. - Например, вы можете возобновить поставки вашего эйфорического спайса в систему Ботавуи, не боясь случайного вмешательства.
Борга облизала свои губы.
- Мы благодарим вас - и я уверена, ботаны сделают то же самое.
Минуту Чока изучал ее.
- За спайс, вы имеете в виду.
- Именно. За спайс.
Выражение Чоки не изменилось.
- Я надеюсь, Борга, что вы не делитесь этой привилегированной информацией с третьими сторонами.
Борга развела свои крошечные руки ладонями вверх.
- С кем я буду делиться? Сейчас нашей главной заботой является поддержка торговли - и, разумеется, избежание того, чтобы затруднить вашу работу, чем бы она ни была.

Предыдущая страница 15 Следующая страница


Посланники хаоса II: Сумерки джедаев 16

- Это утешительно, - допустил Чока. - Позвольте дать вам совет: если когда-нибудь всплывут доказательства того, что вы злоупотребили нашим доверием… Что ж, думаю, мне не нужно перечислять те ужасы, которые падут на пространство хаттов?
Борга покачала головой.
- Мы также известны своим богатым воображением.
- Превосходно. - Чока махнул рукой Малику Кар-ру. - Мой непосредственный подчиненный сообщил мне также, что вы в ожидании нашей абсолютной и совершенной победы выразили желание начать делить Галактику.
Борга тяжело сглотнула.
- Возможно, я поспешила, ваше превосходительство.
На лицо Чоки вернулась бесящая ухмылка.
- Ничто не доставляет мне такого наслаждения, как хорошо аргументированный ответ. Мы осадим те миры, какие захотим или какие нам потребуются, включая эту вашу «сверкающую драгоценность». Я не говорю, что у нас есть такие планы - по крайней мере, пока, - хотя никто не знает наверняка - не считая мастера войны Цавонг Ла, который завтра может решить, что Нал Хутту нужно уничтожить. Мы поняли друг друга?
- Настолько хорошо, насколько можно было ожидать, - ответила Борга, - учитывая ограничения обше-галактического и, разумеется, относительную молодость нашего сотрудничества - несмотря на глубину, которой оно уже достигло, - вопреки множеству различий между нами.
Чока искренне улыбнулся.
- Очень хорошо. Мы ценим остроумные перефразы превыше всего, кроме отваги. Кстати об отваге, Борга, хатты часто имели дело с этой бандой негодяев, которые называют себя рыцарями-джедаями?
На лице Борги появилось отвращение.
- Иногда, ваше превосходительство. На самом деле, перед тем как вы удостоили эту Галактику тем, чтобы украсить ее своим присутствием, эти джедаи досаждали нам тем, что вмешивались в бесчисленное множество наших операций.
- Да, - в задумчивости проговорил Чока, - они и нам доставили много хлопот. У нас в руках было несколько джедаев, но все они умудрились проскользнуть у нас между пальцами, - он долго рассматривал Боргу. - Вы сможете извлечь пользу из того, что поможете нам отделить одного из них от стада.
Борга замолчала, размышляя, проверяли ли ее, но в конце концов решила, что предложение Чоки было искренним.
- Но, ваше превосходительство, у вас уже сейчас есть один, - осторожно произнесла она.
Теперь настала очередь Чоки замолчать. Он повернулся, чтобы взглянуть на Малика Карра, потом на Ном Анора, но оба они лишь недоумевающе пожали плечами.
- Объяснитесь, Борга.
- Судно, на борту которого сейчас гостит мой сын Ранда, - ответила Борга. - Ранда послал весточку, что среди состава пленников на борту корабля обнаружили джедая.
Чока снова взглянул на Малика Карра, который ответил:
- Я об этом ничего не знаю.
- О каком корабле говорит хатт? - потребовал Чока у своих советников на йуужань-вонгском.
- «Ясли», главнокомандующий, - ответил йуужань-вонг с непокрытой головой. - Судно с йаммоском под командованием Чайн-каля.
Чока раздраженно проворчал:
- Можем мы связаться с кораблем?
- Только если это не сверхсветовая перевозка, главнокомандующий.
- Тогда сейчас же приготовьте и принесите мне виллип Чайн-каля!
- Ваше превосходительство, я легко могу устроить для вас связь с моим сыном, - начала предлагать Борга, когда Чока накинулся на нее.
- Ты смеешь оскорблять меня, предполагая, что я буду разговаривать с одной из ваших омерзительных машин?
- Но я…
- Замолчи, ты, мутировавший слизняк! Ты будешь говорить только тогда, когда к тебе обращаются, или я прикажу, чтобы тебе отрезали этот твой похабный язык!
Очевидно, ожидая именно такого происшествия, охранники Борги подняли бластеры и дубинки-парализаторы. В ответ солдаты Чоки немедленно приняли боевые позы и вытянули свои амфижезлы и кауффи. Все, ожидая решения судьбы, молчали и не шевелились, словно их неожиданно выкинуло из привычного потока времени. Борга и Линик обменялись выразительными взглядами, то же сделали Ном Анор с Маликом Карром. Тогда Борга сделала своим войскам знак отступить.
Нас Чока лукаво прищурил глаза.
- Значит, в вас все-таки есть крупица разума.
Что бы еще он не собирался сказать, его прервало прибытие йуужаньвонгского слуги, убаюкивавшего в сложенных руках уже вывернутый наизнанку виллип. Второй слуга, очевидно, нес один из личных виллипов Чоки.
Чока на йуужань-вонгском обратился к скопированному изображению Чайнкаля.
- Капитан, это правда, что на вашем попечении находится рыцарь-джедай?
- Да, главнокомандующий. Наш быстро зреющий йаммоск отличился тем, что раскрыл его. Я подумал, что могу сохранить его в качестве личного подарка мастеру войны Цавонг Ла.
Чока палил его сердитым взглядом.
- Я определю для этого джедая лучшее использование. Где сейчас находится ваше судно?
- Мы приближаемся к миру, названному Каларба, главнокомандующий. На самом деле мы ожидали послания от вас касательно атаки на…
- Тихо! - Глаза Чоки от злости превратились в щелки. - Вы останетесь у Каларбы и передадите рыцаря-джедая авианосцам, которых я отправляю на встречу с «Яслями». Это ясно?
- Совершенно ясно, - почтительно подтвердил виллип Чайн-каля.
Чока метнул взгляд на Боргу.
- За эти сведения, даю вам слово, Нал Хутта останется вашей, пока я живу и дышу. Только если, разумеется, вы не будете настолько глупы, чтобы предать меня.
Борга выдавила улыбку.
- Тогда пусть, куда бы вы ни шли, ваше превосходительство, вам сопутствует прекрасное здоровье.

* * *

- Я предупреждал вас, - говорил Борге Пазда вскоре после того, как йуужань-вонги покинули двор. Седобородый хатт рода Десилийик подвел свои грависани ближе к летающему ложу Борги. - Любые сделки с этими язычниками приведут к ужасному концу.
Борга со своего ложа наблюдала, как Крев Бомбааса, Гардула Младший и бывший генеральный консул Голга кивали в знак согласия.
- Я сама так полагала, хотя, сознаюсь, думала, что мы сможем оставаться нейтральными намного дольше.
Пазда издал пренебрежительный звук.
- Йуужань-вонги не терпят осторожности, серединных решений. Они хотят, чтобы все было так, как они привыкли, или не было вообще. Пройдет немного времени, и повиновение, которое мы им оказываем, перестанет быть ложным.
Со своего скромного дивана на репульсорах Голга перевел взгляд с Пазды на Боргу.
- Не считая вступления в войну, что можно сделать?
Борга с нетерпеливым беспокойством сцепила свои пальцы.
- Что там говорила сенатор Вики Шеш относительно развития событий в войне для Новой Республики?
- Она дала понять, что сенат и военные убеждены, что следующий удар йуужань-вонгов падет либо на Кореллию, либо на Ботавуи, - ответил Голга. - Но сообщение, которое я должен был передать вам, гласит, что Новая Республика надеется, что нападут на Кореллию, где у них, очевидно, припасен какой-то сюрприз. Сенатор Шеш также хотела, чтобы стало известно, что эта информация - дар - поправка к какой-то ранней ошибочной, насколько я помню. Очевидно, Новая Республика полагается на то, что йуужань-вонги купятся на ее блеф.
- Я передала это Малику Карру, - задумчиво проговорила Борга, - и, повидимому, Чока съел наживку. Но я начинаю думать, кто же кого использует. Если Чока стремится использовать нас как ложное послание Новой Республке, он сделает это, намеренно подвергнув риску наши корабли на Ботавуи. И если это действительно так, он, очевидно, готов к возможности того, что мы объявим войну.
- Видите, - заметил Пазда, - никаких серединных решений.
Борга повернулась к дородному Креву Бомбаасе.
- Утройте наши обычные поставки в ботанские миры. Будем уверены, что послали достаточно ясное сообщение Новой Республике - целью является Кореллия.
Бомбааса с сомнением покачал головой.
- А что насчет вашего обещания Чоке не делиться информацией?
- Обещание подобно грузу спайса, выброшенному в глубокий космос, - отрезал Гардулла Младший. - Оно ничего не весит.
- Возможно, - допустил Крев, - но если наше предательство обнаружат, в опасности окажется сама Нал Хутта - не говоря уже о Ранде.
- Мы рискуем еще большим, сотрудничая с захватчиками, - возразил Пазда.
Все ждали, когда ответит Борга.
- Крев прав, - наконец допустила она. - Если мы собираемся мешать йуужань-вонгам, мы должны быть осмотрительны. Выманивая сарлакка из норы, мудрый хатт пользуется рукой другого, - она повернулась к Ли-нику. - Ты лучше понимаешь йуужань-вонгский, чем я. Какие инструкции дал Чока капитану «Яслей»?
Родианец склонил голову.
- Чока сказал, что он отправляет корабль на встречу с «Яслями» у Калабры.
Борга взглянула на Крева Бомбаасу.
- Свяжись со своим другом Тэлоном Каррде. Возможно, джедаям будет интересно узнать, где находится их пропавший рыцарь.

* * *

- Я должен сам посмотреть, - потребовал Ранда Бесадии Диори, используя могучий хвост, чтобы переместиться к краю сдерживающего поля, созданного двумя довинами-тягунами на борту «Яслей». - А, ну разумеется, нельзя определить джедая только по внешности. Возьмем, к примеру, Люка Скайвокера. Кто, смотря на него, догадается о силе, которой он обладает?
Под бдительным взглядом нескольких йуужань-вонгских охранников Ранда украдкой приблизился еще чуть-чуть, пока практически не стал касаться животом носа избитого человека, заключенного в силовом поле.
- Я однажды видел Скайвокера, давно, возможно, тринадцать ваших лет назад, во время того печального дела, касающегося Дурги и его так называемого проекта «Меч тьмы». Не то чтобы у меня были какие-то дела с Дургой. Просто так случилось, что я посещал карьер корпорации Мулако, когда появился Скайвокер - путешествующий инкогнито - в компании со стройной коротковолосой человеческой женщиной, по-видимому его дамой. Что с ней стало, хм-мм?
Пленник через сломанный нос издал смешок.
- Я слышал, Мара Джейд устроила так, чтобы та исчезла навсегда.
Ранда положил руки на живот и захохотал.
- Так ты действительно тот, о ком говорит Чайн-каль, - или мне следует сказать, о ком говорит его военный координатор?
Рассеченная верхняя губа Вурта Скиддера изогнулась.
- Что тебе надо, Ранда? Или ты пришел просто, чтобы позлорадствовать?
- Позлорадствовать? Разумеется, нет, джедай. Наоборот, я пришел посочувствовать. Не только тому, что Чайн-каль задумал сделать с тобой, но и тому, что йуужань-вонги задумали сделать с Новой Республикой.
- Полагаю, мы все должны последовать примеру твоей родительницы и перекатиться на другую сторону, я правильно понял?
Ранда изобразил усталость.
- Мы все кому-то служим, джедай, даже ты. Более того, ты нас неправильно понял. Господствуя в значительного объема галактическом пространстве - как и положено созданиям нашего размера и продолжительности жизни, - мы никогда не создавали империй. Ты настаиваешь на том, чтобы считать нас воинственными, когда на самом деле мы очень похожи на затворников-хапанцев.
- Поправка, Ранда. Хапанцы не объявлены вне закона. Они не заинтересованы в контрабанде спайса или организации криминальной деятельности, где бы ни ступили ногой - или хвостом.
Ранда ответил старательным огорчением на лице.
- Я слышу голос морального меньшинства? Такая страстность заставляет меня думать, не из тех ли ты джедаев, кто объединился с Кипом Дюрроном, который, похоже, находится в персональном крестовом походе, направленном на то, чтобы обезопасить космические линии для всех законопослушных граждан - несмотря на факт, что многие контрабандисты и пираты, на которых он ополчился, по-своему служили Новой Республике.
Скиддер умудрился прищурить свои распухшие глаза.
- Как долго, ты думаешь, йуужань-вонги будут терпеть вашу незаконную деятельность?
Ранда ухмыльнулся.
- Я так понимаю, йуужань-вонги будут скорее терпеть «преступников», как ты называешь, чем последователей Силы, - он звучно рассмеялся. - Как тебе, когда на тебя смотрят, как на главную помеху развития, поставщика необузданного зла? Скоро вы, возможно, поймете, каково это, когда на тебя охотятся и затравливают, как раньше охотились на хаттов.
Скиддер вернул Ранде усмешку.
- Может, тебе повезет и йуужань-вонги передадут это Борге.
- Разве это не будет вершиной иронии - хаттам доверят защиту мира и обязательство того, что восторжествует справедливость? - Ранда снова засмеялся. - Пока мы продолжаем поставлять спайс, не думаю, что это будет тяжелой обязанностью.
- Твоя мать гордилась бы тобой, Ранда.
- Твоя мать, - вмешался ворвавшийся в трюм Чайн-каль, - умудрилась испортить мой сюрприз.
Озадаченный Ранда повернулся к капитану.
- Вообще-то, винить нужно тебя, Ранда, - сказал Чайн-каль, когда добрался до запрещающего поля. - Ты сказал Борге, что мне удалось обнаружить джедая, Борга, в свою очередь, сказала об этом моим непосредственным начальникам, которые теперь хотят лишить меня чести подарить этого, - он махнул на Скиддера, - начальнику моего начальника.
Глаза Ранды расширились.
- Вы имеете в виду, что его заберут с корабля?
- В скором времени.
- А как же ваши планы использовать его, чтобы обучить йаммоска путям Силы?
Чайн-каль пожал плечами.
- Я предложу это, и, кто знает, может быть, этот человек еще вернется под мою опеку. Тем временем, я уверен, главнокомандующий Чока найдет ему другие применения, - он отступил на шаг назад, чтобы оценить Скиддера. - Возможно, будет благоразумнее, если мы сломаем тебя прежде, чем уступим ему. В начале нашей кампании Праэторит-вонг применили ломку к одному из вас, но он пытался бежать, и его пришлось убить прежде, чем процесс завершился. Ты знал его, джедай?
Скиддер испытал силу довина-тягуна, переместившись на край поля.
- Он был моим другом.
- Твоим другом? - с удивлением повторил Чайн-каль. - Вот как. Возможно, ты пришел, чтобы отомстить за него? - он сделал паузу и с пониманием улыбнулся. - Так и было. Ты намеренно позволил, чтобы тебя схватили на Гиндине, собираясь уцепиться за возможность отомстить за него. Но откуда тебе было знать, что у нас на борту йаммоск? И неудивительно, что он почувствовал к тебе такую симпатию! Я думал, что мой эксперимент проходит успешно, когда ты фактически проводил свой собственный.
Скиддер ничего не сказал.
Чайн-каль взглянул на Ранду.
- Я считал, что мстительность не входит в характеристики джедаев. Или этот на темной стороне?
Ранда покачал головой.
- Он не на темной стороне, капитан. Просто у него и ему подобных более свободный подход к защите мира.
Чайн-каль стал серьезным.
- В таком случае, на мне лежит обязанность очистить его от части ненависти перед тем, как его отпустят. Я не дам главнокомандующему Чоке больше, чем он ожидает, - Чайн-каль развернулся и направился к коридору. - Закончи свое дело с ним, Ранда, - добавил он, не поворачивая головы. - Маловероятно, что ты увидишь его снова.
Ранда проследил за тем, как капитан покинул трюм, потом прижался к силовому полю настолько, насколько было возможно.
- Они планируют предать меня! - хрипло прошептал он. - Передать меня йаммоску, как они сделали с тобой! Помоги мне, джедай. Спаси меня от них, и я сделаю все, что ты попросишь!

Глава 20

- Они подделали что? - воскликнул Хэн.
Аудиосенсоры Баффла были способны ощутить самый слабый шепот, но наполненный замешательством вопрос Хэна перекрыл шум в терминале космопорта.
- Некоторого рода поручительства на перевоз, - в смятении ответил Баффл. Подключенный к банку данных дроид вновь занялся выбором информации, а вокруг них в безумной дисгармонии цвета и запаха суетились группы принадлежавших к разнообразным видам беженцев, пилотов, переводчиков и чиновников в униформе.
- Я могу сказать наверняка, - поправился Баффл минутой позже, - только что члены клана Дромы были обвинены в подделке документов на перевоз, разрешающих нескольким сотням беженцев - включая тридцать семь ринов, живших в Лагере Беженцев 17, - улететь с Руана на борту коммерческого фрахтовика.
Хэн провел рукой по лицу. Улететь! Они с Дромой прибыли слишком поздно. Рины улетели, а теперь Дрома был арестован - просто за то, что он рин.
- Посмотри, можешь ли ты узнать название корабля.
Баффл подкорректировал регулятор поиска.
- Судно называется «Треви», - объявил он, словно читал с экрана, хотя на самом деле данные поступали прямо в нейронный процессор. - Оно зарегистрировано на Нар Шаддаа.
Хэн издал стон, потом задумался. Может быть, это была не группа с Толатина. Разнообразные спасательные группы занимались легальным бизнесом, предоставляя транспорт севшим на мель беженцам, и «Треви» могла принадлежать одной из них, даже несмотря на свою регистрацию в пространстве хаттов. Рины, вероятно, разделили участь группы потерявших надежду беженцев и прибегли к подделке, только чтобы обеспечить себе путь дальше.
- Почему Саллиш беспокоит группа беженцев, которые путешествуют по поддельным документам? - наконец поинтересовался он. - Ведь идея заключается в том, чтобы переместить всех в другое место, верно?
Баффл разрывался между Хэном и быстрым потоком данных.
- Хоть Саллиш Аг искренне пыталась соблазнить беженцев работой на планете, в обычных обстоятельствах компания не стала бы требовать кары за такое нарушение. Но в этом случае ринов в дополнение к подделыванию обвиняют в тайном сговоре. По-видимому, капитана и команду «Треви» самих подозревают в жульничестве. Известно, что в последние месяцы, вместо того чтобы выполнять свои обязательства и предоставлять безопасный проезд на другие миры, они оставляли своих пассажиров в местах, далеких от обещанных.
Ворча про себя, Хэн пронесся через круг на сильно потертом полу. Глава службы безопасности на Толатине сказал, что беженцев часто высаживали на мирах, которые впоследствии должны были стать целью атаки йуужань-вонгов, что означало, что члены клана Дромы, возможно нечаянно, сами выпрыгнули с кастрюли на нагревательный элемент.
- Посмотри, зарегистрировала ли «Треви» план полета в руанском контроле.
Баффл принялся за задание.
- Да, вот, - объявил он, блестя фоторецепторами. - «Треви» отправилась на Абрегадо-рэй.
Хэн нахмурил брови. Он понимал, почему на Абрегадо-рэй, другом мире Центра, застрять было выгоднее, чем на Руане. Но для йуужань-вонгов это место не имело такого стратегического значения, как Гиндин или Тинна.
- Странно, - неожиданно подал голос Баффл.
- Что? Что странно?
Дроид развернулся от колонны, чтобы посмотреть на него.
- Запись, прикрепленная к плану полета, утверждает, что реальный гиперпространственный прыжок «Треви» больше подходил для пути в сторону края Галактики от Абрегадо-рэй вдоль Римманского Торгового Пути - возможно, к Тайферре или Йаг'Дхулю.
Хэн обдумал это. Йаг'Дхуль, родной мир экзоскелетных гивинов, - еще бессмысленнее, чем Абрегадо-рэй. Но Тайферра - главный источник бакты в Галактике - подходила и на роль притягательного места назначения, и на роль потенциальной жертвы, хоть и хорошо защищенной.
Он начал расхаживать. Если он немедленно отправится на Тайферру, то у него будет хороший шанс найти членов клана Дромы задолго до того, как йуужань-вонги нанесут по миру удар, но трудно было сказать, что во время его отсутствия произойдет с Дромой. Оставаться же на Руане из-за Дромы, напротив, означало подвергать риску жизнь тридцати семерых пропавших ринов.
- Тайферра кажется намного предпочтительнее Йаг'Дхуля, - вскользь заметил Баффл.
Хэн взглянул на него.
- Я думал, ты сказал, что со времени своей активации на Фондоре все время был на Руане.
- Это верно, насколько мне известно. Хотя иногда я думаю, что, возможно, путешествовал больше, чем помню.
Хэн прищурил глаза.
- Но ты уверен, что никогда не изучал деяния боевых дроидов с руурианцем по имени Скинкс?
- Я почти уверен, что нет.

Предыдущая страница 16 Следующая страница


17 Джеймс Лючено

- Почти, - фыркнул Хэн. - Для рабочего дроида ты довольно хорошо извлекаешь данные.
- Ах, но это легко объяснить, - заверил Баффл. - До того как меня направили водить такси, я работал в местной штаб-квартире, следя за переназначением дроидов, удаленных с сельскохозяйственных работ.
- Офисная работа?
- Не совсем, так как большинство своей работы я выполнял стоя. - Баффл сделал короткую паузу, потом продолжил: - Сэр, если хотите, я могу помочь вам освободить вашего партнера.
- Он мне не партнер, - огрызнулся Хэн.
- Тогда, вашего попутчика.
Минуту Хэн пристально смотрел на дроида, потом тяжело выдохнул.
- Ладно, я тебя слушаю.
Баффл ответил не сразу, но когда заговорил, в его голосе появилась серьезность, которой раньше не было заметно.
- Сэр, могу я надеяться, что вы не станете разоблачать ничего из того, что я вам расскажу или покажу, не важно, какое решение вы примете относительно рина?
Хэн рассмеялся.
- Рабочий дроид, что б мне удавиться.
- Вы даете мне слово, сэр?
- Разумеется, - ответил Хэн. - Я прекрасно храню секреты. - Хэн проследил, как Баффл сделал еще одну корректировку регулятора. - А теперь ты что собираешься делать?
- Я просто предупреждаю некоторых из моих товарищей, что мы к ним присоединимся. - Баффл отключился от колонны с данными и начал удаляться, потом остановился. - Если вы последуете за мной, сэр.
Настолько скрытно, насколько смогли, они проскользнули в безобидного вида дверь в восточной стене терминала и на древней кабине, опускаемой тросом, спустились на несколько полуподвальных и подвальных уровней вниз. Когда они вышли из лифта, Баффл повел Хэна мимо серии оглушающе громких турбинных электростанций в лабиринт служебных коридоров, которые проходили под посадочными платформами и стыковочными отсеками космопорта. По пути к ним присоединилось два дроида, долговязый, отдаленно напоминающий человеческую фигуру оператор домны 8Д8, и паукообразный дроид системного контроля, двигающийся вперед с помощью набора раздвижных ног. В конце концов они вошли в слабо освещенный чулан с тяжелыми дверьми, где уже собралось не менее тридцати различных дроидов.
Пробегая глазами по машинам, Хэн заметил старый П2 с искалеченными хватающими конечностями, торчавшими из его куполообразной головы, шлемоголового военного протокольного дроида, домашнего дроида-уборщика У2Ц1 с длинными гофрированными шлангами вместо рук, дроида серии АСП, чья голова напоминала маску сварщика, рабочего дроида Дж9 с насекомопо-добными глазами, двух гусеничных Ц2-Р4 с мусорными бочонками вместо тел и даже скелетообразный и давно устаревший ремонтный Кибот ЛЭ.
Хэн почувствовал себя так, будто его проглотил песчаный краулер йавов, но оставил свои мысли при себе.
Несколько секунд обмена машинным кодом с быстротой молнии, и Баффл ввел остальных в курс затруднительного положения Хэна. Потонувший в последующей болтовне Хэн слышал, что-то, похожее на слово «рин» - по крайней мере на то, как его могли произнести машины. В конце концов все головы и сенсорные приспособления повернулись к нему.
Начавший слегка нервничать Хэн издал короткий смешок.
- Эй, прошло некоторое время с тех пор, когда я разговаривал с дроидами, парни.
Баффл извинился за большинство из них.
- Иногда мы забываем, что скорость живого мозга намного отстает от скорости наших процессоров.
Хэн нахмурился.
- Хватит разбрасываться словами, длиннорукий, и скажи мне, куда я ввязался.
Баффл указал на шароголового дроида системного контроля, с которым они встретились в обслуживающих туннелях.
- Пипу удалось найти Дрому. Как можно было догадаться, его держат не в Лагере беженцев 17, а в местной штаб-квартире Саллиш Аг, где ему предъявят обвинение и вынесут приговор. - Дроид остановился, чтобы послушать чирикание П2. - Если его признают виновным в тайном сговоре, минимальный приговор - пять лет тяжелого труда
Присев на несколько своих ног, дроид системного контроля спроецировал бледную голубую голограмму раскинувшегося комплекса, встроенного в склон холма, возвышавшегося над широким стеганым одеялом культивируемых полей.
- Район, где сейчас держат Дрому, закрыт для дроидов, - продолжил Баффл, - но у человека - как вы - не должно возникнуть проблем, чтобы пробраться туда.
Подсвеченная часть голограммы превратилась в крупный план подножия холма, где система герметичных водоемов и водопроводных каналов направляла воду в лабиринт глубоких оросительных канав.
- И что мне делать, просто пойти туда и схватить его в охапку? - поинтересовался Хэн.
Баффл прочирикал что-то Пипу, который тут же показал голограмму униформ и идентификационных значков, некоторые из которых были украшены логотипом Саллиш Аг.
- Мы можем обеспечить вас необходимой одеждой и документами, - продолжал развивать Баффл, - а также картами и тем, что вам еще может понадобиться, чтобы ознакомиться с расположением местной штаб-квартиры и ее непосредственных окрестностей. Мы также сможем устроить так, чтобы вас опознавали те устройства безопасности, с которыми вы встретитесь, но убеждать существа из плоти и крови, с которыми вы вступите в контакт, что вы - это тот, о ком гласит удостоверение личности, это ваша забота. Искать и спасать Дрому, а также выбирать маршрут для побега будете делать тоже вы.
Обхватив подбородок рукой, Хэн начал делать круги вокруг голографических проекций.
- Мне понадобится оружие, которое можно спрятать.
- Его можно будет предоставить.
Хэн остановился и оглянулся вокруг.
- Не хочу показаться неблагодарным, но у меня такое чувство, что вы делаете это не потому, что в вас заложена такая добрая программа. В чем загвоздка?
Минуту дроиды гудели и жужжали.
- В ответ на нашу помощь, - возвестил Баффл, - мы попросим вас сделать кое-что для нас. - В воздухе появились новые голограммы, показывавшие детальный внутренний вид штаб-квартиры. - В комнате на пятом уровне в восточном крыле находится пульт управления набором передающих антеннвыпрямителей, которые служат системой текущего контроля над несколькими тысячами местных рабочих дроидов, - все они снабжены удаленно активируемыми системами отключения.
Хэн изучал голографическое изображение пульта управления.
- Значит, передатчик работает как некоторого рода удаленный блокограничитель.
- Можно описать его и так.
Хэн ухмыльнулся.
- И вы хотите, чтобы я вывел его из строя.
- Я, возможно, использовал бы выражение «организовал диверсию», - подкорректировал Баффл.
Хэн накручивал круги вокруг новой голограммы.
- Если вы можете устроить так, чтобы я прошел через сканеры системы безопасности здания, то почему вы сами это не сделаете?
- Передатчик стоит отдельно от остальных систем, а все восточное крыло доступно лишь живым существам. Для входа необходим отпечаток ладони…
- Который вы можете предоставить, - договорил Хэн, втайне желая, чтобы Дрома присутствовал там и слышал его. Он остановился, чтобы внимательнее присмотреться к голографическому пульту. - Существует некоторый код, нейтрализующий систему?
- Так как мы никогда не имели доступа к передатчику, грубое механическое повреждение было бы самым эффективным способом. Но мы будем рады предоставить вам инфочип, содержащий машинный вирус, который приведет к тому же результату.
- Что случится после этого?
- С нейтрализованным передатчиком тысячи дроидов, которых уже деактивировала Саллиш Аг, смогут сбежать из заключения.
С растущим опасением Хэн переводил взгляд с одного дроида на другого.
- Давайте проясним, - в зловещей тишине произнес он. - У Саллиш куча дроидов - э, вас, ребят - в заключении. Зачем?
- Саллиш Аг хочет, чтобы все поверили, что наем живых работников позволяет им хвастаться продуктами «ручного сбора». Но на самом деле компания постепенно прекращает использование дроидов в качестве демонстрации своей лояльности антимашинным доктринам йуужань-вонгов. Десятки тысяч деактивировянных дроидов станут приветственным подарком Руана захватчикам, когда они доберутся до Центра.
Хэн сглотнул. Сто кредиток на то, что команда «Треви» выбрала Руан, потому что там уже были агенты йуужань-вонгов.
- Вы понимаете, что отключение передатчика скорее всего активизирует все сигналы тревоги в комплексе, - предупредил он.
- Да, но мы можем отключить большинство из них, - заверил Баффл. - Более того, многие из наших товарищей хранятся в самом комплексе, и как только они возобновят функционирование, мы сможем распечатать залы, в которых они находятся. Последующая путаница должна помочь вашему побегу.
- Ага, мы с Дромой смешаемся с наводнением разбуженных дроидов, - пробормотал Хэн. - Но это не по существу. Что остановит Саллиш от того, чтобы отремонтировать систему и снова деактивировать всех дроидов, которых мы освободим?
- Даже если у нас будет небольшой отрезок времени, мы сможем извлечь датчики из большинства освобожденных - как мы уже сделали себе.
- И Саллиш не знает?
- У всех дроидов на Руане есть срок деактивации, - объяснил Баффл. - Чтобы скрыть наш обман, многим из нас пришлось пройти добровольную деактивацию, пока планировался наш саботаж.
- Разве все это не противоречит вашей программе?
- Наша подавляющая программа не позволяет нам принимать прямые действия, направленные против живых созданий, но нам разрешено - на самом деле нас даже поощряют - защищать себя. Мы просто ждали прибытия существа из плоти и крови, которое могло бы нам помочь.
Хэн поднял свои руки.
- Не так быстро. Я имею в виду, положим, я соглашусь пойти на это, и неожиданно окажется, что пару тысяч вас станет нельзя удаленно деактивировать. Вы думаете, это остановит Сяллиш от того, чтобы выследить всех вас и вколотить вам в нагрудники блок-ограничитель или просто разнести на части?
- Нам известна судьба, которая нас ожидает, - подтвердил Баффл. - Но прежде чем Саллиш Аг сможет провести наше уничтожение, мы планируем совершить акт пассивного сопротивления и передать об этом новости по ГолоСети, что не только привлечет к нашему положению внимание галактической общественности, но и предупредит наших товарищей далеко отсюда об опасностях, с которыми им предстоит столкнуться.
Хэн вспомнил о Ц-3ПО и его теперешней одержимости деактивацией, и он вспомнил о Дроме, который два раза спас Хэну жизнь. Более легким способом спасти рина можно было, воспользовавшись служебным положением в разговоре с теми бюрократами, которые управляли Руаном. Он просто мог открыть, кто он такой, и сказать, что они с Дромой были на задании разведки Новой Республики. Но такие действия могли вызвать ответную реакцию. Благодаря роли, которую он сыграл в деле с Элан, Хэн легко мог представить, как директор Скаур станет отрицать какую-либо связь между Хэном и разведкой Новой Республики. И даже если Скаур прикроет уловку Хэна, был большой шанс на то, что о происшедшем узнает Лея и станет обвинять Хэна в том, что он вмешивается в дела ВКПБ. К тому же, если он спасет Дрому, используя служебное положение, это никак: не поможет Баффлу и остальным руанским дроидям.
- Хорошо, я сделаю это, - наконец согласился он. - Но с условием: я хочу знать, куда отправилась «Треви». Мне нужны характеристики выбросов ионного двигателя и термальных выбросов, коды ретранслятора, гиперпространственные координаты и все остальное, что вы сможете предложить.
- Я сам займусь этой проблемой, - заверил Баффл.
Хэн вобрал в себя воздух и выпустил его через сжатые губы.
- Ты сказал, что Дрому держат в закрытой территории. Где он?
Баффл обменялся взглядами с несколькими дроидами.
- Его держат в секции улучшения качества продукции.
- Улучшения качества продукции, - медленно повторил Хэн.
Баффл кивнул.
- Работы с навозом.

Глава 21

- К разговору об оснащении сброда, - проговорила Шада Д'укал, когда тринадцать «крестокрылов», «ашек» и модифицированных «костылей» - многие из которых были залатаны словно пиратские судна - прошли через защищающее магнитное поле кормового посадочного отсека на орбитальной станции Котлис II. Звездные истребители, несомненно, осматривали по прибытию в пространство ботанов, но они спустились на палубу не раньше, чем в отсек для полного обыска и проверки документов прошествовало подразделение ботанов.
Со смотровой галереи, выходившей на отсек, за ними наблюдал Тэлон Каррде и бывшая стражнииа Тени мистрил с Эмберлена Шада, на ней был обтягивающий комбинезон из эластекса, а на Каррде - строгий костюм. Он больше походил на ее агента, чем на работодателя.
- Жаль, что ты не видела эскадрилью Кипа год назад, - возразил Каррде. - У них тогда были две новые модели «крестокрылов», свеженьких с «Инкома», а также парочка «бритв» почти в безупречном состоянии.
Шада продолжала смотреть на истребители.
- Да, я слышала.
- Кип назвал их Дюжина-и-Два Мстителя - к большому ужасу Скайвокера. Кип натравливал их на пиратов и контрабандистов во Внешних территориях и обычно совал свой нос куда хотел, а Корускант и глазом не вел.
- Дюжина-и-Два? - повторила Шада.
- Кип и Мико Реглиа - в то время его джедай-ученик.
- Я должна была знать.
- Они любили бывать на Дубриллионе. Несколько членов эскадрильи были рекордсменами на тех модифицированных ДИшках, которые купил Калриссиан для своей астероидной полосы препятствий, - по крайней мере, до тех пор, пока Джейна Соло не показала всем, как нужно проходить Безумство Ландо. - Каррде рассмеялся, больше для себя. - Но мне надо отдать должное умению Кипа произвести впечатление. Делая взлет или посадку, он проводил Мстителей через эффектные показные маневры, иногда под усиленную оркестровую музыку. Потом случилась Хелска.
Шада слегка повернулась к Каррде.
- Кип потерял всех?
- Это была первая стычка между звездными истребителями и кораллами - прыгунами йуужань-вонгов, первая реальная по крайней мере. Мстители не знали, против кого сражаются. Реглиа взяли в плен живым, но он умер позже, во время попытки бегства.
Шада вновь перевела взгляд на стыковочный отсек.
- Так, где ты думаешь, Кип нашел замену?
- Большинство из них - ветераны того или иного конфликта. Несколько летали с освободительными миссиями на миры, которым грозила опасность, иногда даже на уже захваченные, зарабатывая кредитки Новой Республики за подтвержденные убийства йуужань-вонгов. Кип предположил, что всем будет лучше, если они образуют реальное подразделение, и в то же время у него снова будут Мстители.
- Но их действия не санкционированы военными.
Каррде покачал головой.
- Они классифицированы как подразделение поддержки. Пойдя на уступки Скайвокеру и военным, Кип отбросил имя Мстители. Теперь они просто Дюжина Кипа, - он посмотрел на Шаду. - Пойдем поздороваемся.
К тому времени когда Каррде и Шада прибыли в трюм, Кип, Ганнер Рисод и двенадцать членов эскадрильи Кипа столпились у модифицированного «костыля», вторым пилотом в котором был Ганнер. Носы некоторых других истребителей были побиты метеоритными штормами и обожжены лазерами кораллов-прыгунов.
Увидев Каррде и Шаду, два джедая направились к ним.
- Ну и местечко для свидания, Каррде, - заметил Кип. - Половина Пятого флота стоит в пространстве отсюда до Ботавуи. Нам повезло, что нам дали проход до Котлиса, не говоря уже об этом месте.
- Я не хотел доверять обычным каналам то, что мне нужно вам сказать, - объяснил Каррде. - Что до флота, ботаны не собираются рисковать - хоть условия и изменились со времени нашего визита на Рилот.
- Как изменились? - заговорщически поинтересовался Кип.
Каррде кивнул головой на смотровую галерею.
- Зайдите в мой офис на минуту.
Кип сделал своим пилотам сигнал оставаться с кораблями; они с Ганнером прошли за Каррде и Шадой в турболифт, который имел доступ к смотровой площадке. Никто не говорил, пока они не добрались до галереи, сдвинули вместе четыре стула и уселись на них.
- Хатты возобновили поставку спайса на Ботавуи и Котлис, - начал Каррде. - Через все патрули пробираются немногие, но это к делу не относится.
- Они посылают корабли на Кореллию? - спросил Ганнер.
- Пока нет.
Кип в изумлении нахмурил брови.
- Тогда почему флот здесь, а не у Кореллии? Из того, что я слышал, Кореллианский сектор вот-вот взбунтуется.
Каррде покачал головой.
- Я не знаю почему. Кажется, не все понимают важность информации, которую мы предоставили.
- Фей'лиа, - понял Кип.
- И другие члены Консультативного совета. Но спайс не имеет отношения к тому, что у меня для вас есть. - Каррде сделал небольшую паузу. - Спасательные операции запрещены для джедаев? Я спрашиваю только потому, что не хочу расширить разрыв между вами и Скайвокером.
- Нет никакого разрыва, - твердо разуверил Кип. - Мы не сходимся во взглядах на некоторые веши, но разрыва нет. Он одобрил то, что я здесь.
- Это хорошо, потому что мне не хочется передавать эту информацию Разбойному эскадрону. Даже несмотря на то что с ними летает Джейна, мне бы пришлось многое объяснять, - Каррде прищурил глаза, оценивая двух джедаев. - Вурт Скиддер еще числится без вести пропавшим?
Ганнер неожиданно наклонился вперед.
- Да.
- Никаких других джедаев?
- Что ты слышал, Каррде? - потребовал Кип.
- Это пришло непосредственно от Крева Бомбаасы, так что я считаю, что информация надежная. Йуужань-вонги на борту корабля, направляющегося на Каларбу, держат при себе джедая. На борту также находится военный координатор, так что крайне вероятно, что он либо хорошо вооружен, либо путешествует с эскортом.
- Каларба, - кивнул Кип. - Вот почему ты выбрал это место. Мы всего в прыжке от нее.
- Все равно вам придется действовать быстро. Планируют переместить Скиддера к какому-то высшему командованию на другой корабль. Как только это случится, ваш шанс подобраться к нему устремится к нулю.
Ганнер поджал губы и кивнул.
- Спасибо, что передал нам это, Каррде.
Каррде поднялся на ноги.
- Вы уверены, что Скайвокер не будет возражать? - с усмешкой поинтересовался торговец информацией.
Кип тряхнул головой.
- Спасение - наша обязанность.

* * *

Несколько тысяч демонстрантов - большинство их которых было драллами и людьми с некоторой примесью селониан - бушевали за величавыми воротами, которые когда-то позволяли генерал-губернатору Марче Мастигофорус найти себе спокойный уголок в этой части Дралла. Ограждение вокруг резиденции было укреплено группами охранников из Службы общественной безопасности, хотя на самом деле любой решившийся дралл мог просто прорыть себе путь на территорию.
Из закруглявшегося наверху окна в гостиной, которое выходило на обширную переднюю лужайку поместья и клумбы с ценными наннаримами Марчи, Джейсен направил электронный бинокль на некоторые плакаты и транспаранты, поднятые над громкоголосой толпой.
- «Джедаи - поджигатели войны», - прочитал он вслух. - «Слуги темной стороны». «Кореллия еще увидит, как Корускант падет».
Опустив бинокль, он повернулся к своему младшему брату.
- Здесь есть один, который тебе точно понравится, Анакин: «Соло, улетайте домой», - он закусил нижнюю губу и покачал головой. - Подождите, пока папа об этом узнает.
Челнок, который доставил Анакина и Джейсена на Дралл, стоял недалеко от реки на поросшей кустарником пермакритовой площадке за полукруглым белым домом Марчи. За площадкой вплоть до густого леса тянулась тщательно ухоженная лужайка. Внутри и снаружи дома повсюду были заняты дроиды, подстригавшие изгородь, тянувшуюся вдоль уложенных кирпичом дорожек поместья, и внося мелкие исправления в работу фонтана в центральном фойе.
- Я не знаю, как стало известно, что вы, мальчики, остановитесь здесь перед тем, как продолжить путь на Балансирную станцию, - говорила Марча, пока раскладывала куски темно-коричневого домашнего ришкейта, тяжелого от начинявших его орехов ввелиу. - Но не думайте, что вас вычислили. Большинство этой толпы находится здесь уже месяц. На Коронете и некоторых мирах Наружных систем дела идут еще хуже. А на Талусе и Тралусе Федерация двойных миров недавно образовала коалицию с археологами, которых Новая Республика насильно удалила с Балансира.
- Балансирная партия, - подсказал племянник Марчи Эбрихим, когда потянулся за клинообразным куском ароматного торта. - Экстремисты, легко перенявшие риторику Сакоррианской триады.
Возле них, внимательно вслушиваясь в каждое слово, стоял К9-Х2, абсолютно черный круглоголовый астромех Эбрихима, который обычно всегда высказывал всем свое высокое мнение о личных способностях.
- Так как эта система состоит из миров, захваченных Балансирной станцией и установленных на орбиту вокруг Кореллии - продолжила Марча, - сторонники партии увеличили представительство в сенате Новой Республики.
Эбрихим утвердительно кивнул.
- С пятью голосами против одного лидеры партии полагают, что им, возможно, удастся предотвратить то, чтобы Балансиром управлял Корускант.
У покрытых мехом, круглолицих двуногих Эбрихима и Марчи были вытянутые усатые мордочки, маленькие, высоко поставленные уши и когти на ногах. Как и большинство драллов, они отличались проницательным умом и крайней честностью, хоть иногда и были раздражающе разборчивы. Возраст обуздал склонность Эбрихима вести себя напыщенно, но Марча - уже несколько лет начальница Эбрихима - была такой же пылкой и самоуверенной, какой ее помнил Джейсен во времена кризиса на Балансирной станции почти восемь лет назад.
То, что начиналось семейными каникулами, обернулось открытым восстанием, Сакоррианская триада использовала ужасающую запрещающую и индуцирующую мощь, чтобы вынудить Новую Республику признать автономность сектора. Эбрихиму, нанятому Леей в качестве гувернера Джейсена, Джейны и Ана-кина, в конце концов пришлось их спасать, перевезя с Кореллии на Дралл, где Марча не только дала им кров, но и привела к планетарному репульсору, который Ана-кин активировал, разрушив при этом планы Триады.
- Разве вы не могли предотвратить то, чтобы Балансиром заправляла Новая Республика? - спросил Джейсен.
Марча мягко рассмеялась его предположению.
- Я получила политическое назначение, Джейсен. Учитывая, что многие из моих сотрудников отвернулись от меня за то, что я не проявила большей твердости, возможно, было бы мудрее оспорить или хотя бы осудить действия Корусканта. Но без поддержки твой матери Борск Фей'лиа просто сместил бы меня с поста, и военные все равно захватили бы Балансир.
Анакин в замешательстве нахмурил брови.
- Любой из репульсоров, зарытых на Кореллии, Дралле, Селонии и Двойных мирах, способен отразить атаку целого флота кораблей. А с вновь запущенной Балансирной станцией Кореллия будет такой же защищенной, как и любая другая система в Новой Республике - включая Корускант. Поэтому я не понимаю, почему все протестуют против того, что мы пытаемся сделать.

Предыдущая страница 17 Следующая страница


Посланники хаоса II: Сумерки джедаев 18

Марча и Эбрихим обменялись понимающими взглядами.
- Я боялся, что вам не все рассказали, Анакин, - произнес бывший гувернер. - У вас сложилось впечатление, что вас вызвали, чтобы помочь в защите Кореллии, когда на самом деле запуск Балансирной станции больше связан с атакой, чем с защитой.
- Я знал, что будет что-то подобное, - выпалил Джейсен.
Анакин фальшиво улыбнулся.
- Меньшая гравитация Дралла ударила Джейсену в голову, - объявил он всем. - Он убежден, что, прилитев сюда, мы нарушим баланс Силы или что-то подобное.
Джейсен начал распаляться.
- Ты не очень далек от истины, Анакин.
- А ты очень далек. Сила на стороне всего, что остановит йуужаньвонгов.
- Что с вами, мальчики? - вмешалась Марча. - Раньше вы не спорили.
- Мы не сошлись во мнении по поводу этого задания, - объяснил Джейсен, паля взглядом младшего брата.
- И по поводу других вещей, - пробубнил Анакин.
Джейсен махнул на Эбрихима.
- Ты слышал, что он сказал, Анакин: это больше связано с атакой. И ты еще характеризовал Балансир как световой меч Кореллии.
- Ага, и это значит, что его можно использовать и для блоков, и для выпадов. Все зависит от того, в чьих он руках.
- Что это значит - что ты откажешься помогать, если обнаружишь, что Станцию собираются использовать для атаки?
- Это значит, что я собираюсь выслушать все аргументы. - Анакин повернулся к Эбрихиму. - Есть доказательства того, что Новая Республика собирается использовать Балансир в качестве оружия, а не в качестве щита?
Эбрихим обдумал ответ.
- Проблема, насколько я ее понимаю - и насколько вы сами утверждаете, - что Балансир может быть и тем и другим. Даже если сегодня его будут использовать в качестве щита, нет никаких гарантий, что завтра он не будет использован в качестве оружия. Но причиной для протеста является не эта его врожденная двойственность. Причина глубже.
- Что вы помните из того, что собиралась проделать Триада во время кризиса? - спросила Марча.
- На самом деле, я вообще не помню, - признался Анакин. - Я знаю только, что они использовали Балансир для создания запрещающего поля во всей системе, которое могло одновременно захватывать заложников и отражать попытки их спасти.
Эбрихим кивнул.
- Мы сильно подозреваем, что Новая Республика попытается сделать то же самое. Видите ли, эта операция направлена не на защиту Кореллии с помощью Балансира; она направлена на то, чтобы заманить йуужань-вонгский флот, используя систему в качестве арены военных действий.
- О братец, - застонал Джейсен. - Неудивительно, что Кореллия вот-вот поднимет бунт.
Анакин перевел взгляд с Джейсена на Эбрихима.
- Ты сказал «подозреваем».
- Верно. Мы не посвящены во все, что происходит на Корусканте, а еще меньше знаем, что происходит в головах командного состава сил обороны. Что мы знаем, так это то, что, несмотря на близость к Кореллии йуужаньвонгского флота, система по существу не защищена. О, Новая Республика посчитала вполне достаточным развернуть у Кореллии три наших собственных «звездных защитника» класса «пронзительный» и отозвать флотилию, охранявшую Дуро, на укрепление Наружных систем. Но даже такое количество огневой мощи недостаточно, чтобы отразить полномасштабную атаку.
- Что является именно тем выводом, к которому силы обороны хотят, чтобы пришли йуужань-вонги, - добавила Марча.
- Предполагается, что наша бросающаяся в глаза уязвимость заманит сюда врага, - продолжил Эбрихим, - спровоцирует нападение. Когда Балансир заморозит их флот, предположительно, чтобы с ним сразиться, сюда прыгнут корабли Новой Республики, размещенные на Ботавуи, Куате и других мирах.
Анакин с беспокойством нахмурил лоб.
- Как силы обороны собираются провести корабли через запрещающее поле, которое сдерживает йуужань-вонгский флот?
- Снабдив теми же гиперволновыми инерционными импульсными сдерживателями, которые использовали бакурианцы во время кризиса, - объяснил Эбрихим. - Ты должен понять, Анакин, эту операцию прорабатывали уже некоторое время.
Марча подтвердила это кивком.
- То, сколько из этого понимают демонстранты или даже сама Балансирная партия, не имеет принципиального значения. Протестующие реагируют на то, что Корускант отказал нам в обороне и отобрал Балансир, не учтя в уравнении граждан Кореллии.
Анакин задумался, потом взглянул на Марчу.
- Вас послушать, все уже устроено. И я здесь не очень-то и нужен.
Марча слабо улыбнулась.
- Хотела бы я, чтобы так и было. Но на самом деле успех этой стратегии во многом зависит от тебя.
Эбрихим объяснил.
- Лучшие люди сил обороны работали без остановок, чтобы привести всю сеть в оперативный режим, включая репульсоры на Пяти братьях - Кореллии, Дралле, Селонии, Талусе и Тралусе. Теперь целью является синхронизация всех пяти планетарных репульсоров с самой Балансирной станцией, чтобы обеспечить ей еще большую мощь и охват, чем те, что она уже получает от гравитационной энергии Двойных миров. Теоретически, после этого станция сможет создавать запрещающие поля, когда только адмирал Совв и остальные военные ни пожелают. Балансир также получит способность изменять орбиту или расположение отдаленных планет или вызывать взрывы звезд, как уже дважды случалось во время кризиса.
- Но ученые еще не осознали свои амбиции, - подчеркнула Марча. - Как и во время кризиса, ото всех ускользают загадки Балансира. Станция остается непредсказуемой и нестабильной, и на данном этапе никто не уверен, что она сможет создать большое запрещающее поле, не говоря уже о том, чтобы спровоцировать переход отдаленной звезды в новую.
- И здесь на сцене появляешься ты, Анакин, потому что многие ученые убеждены, что в системе все еще находится отпечаток, который ты оставил на репульсоре здесь, на Дралле, и что такую сеть сможешь синхронизировать только ты.
Эбрихим подкрепил это мнение.
- Восемь лет назад ты смог отключить Балансир. Теперь ты, возможно, единственный человек, кому удастся восстановить его.
В глазах Анакина светился интерес.
- Джейсен чувствовал это с самого начала, но… - Он посмотрел на всех. - Не то чтобы я не доверял тому, что вы мне говорите, но я должен отправиться на Балансир и сам посмотреть. Возможно, мне удастся восстановить только ее защитную функцию. В таком случае Кореллия, Дралл и остальные планеты, по крайней мере, смогут защитить себя от атаки, неважно какие планы разработали силы обороны и остальные.
Марча грустно улыбнулась.
- Да, возможно, тебе удастся сделать именно то, что ты говоришь, Анакин. Но перед тем как ты улетишь, вот тебе предостережение: когда дело дойдет до восстановления репульсоров и станции, Корусканту не останется выбора, кроме как вызвать многих из тех, кто был непосредственным образом вовлечен в разжигание кризиса.
Анакин кивнул.
- Сакоррианская триада, вы имеете в виду.
- А также некоторых других, кто играл заметную роль в тех событиях, - дополнил Эбрихим.
Марча перевела взгляд со своего племянника на Анакина и Джейсена.
- Дело просто вот в чем, мальчики: вам может не понравиться то, что вы найдете на Балансире. Поэтому будьте осторожны. Внимательно подумайте, прежде чем на что-либо соглашаться.

Глава 22

- У нас тут инспектор из Съедобного и Лечебного, - сообщил в комлинк часовой на входе в местную штаб-квартиру Саллиш Аг. - Человек. Ага, я уже сказал ему, что у нас уже были парни из НСЛ на прошлой неделе, но он утверждает, что это внеплановая инспекция. Ага, и документы его подтвердились.
С выкрашенными в насыщенно черный цвет волосами и бородой, в низко натянутой на лоб шляпе с полями, Хэн изображал беззаботность, пока ожидал результатов у будки безопасности. Баффл, оставивший его у ворот, заверил его, что светло-зеленый легкий костюм был обычным делом для инспекторов Надзора за Съедобным и Лечебным, и, действительно, дородный часовой-человек просканировал закодированную идентификационную карту с безразличием того, кто за день повидал уже сотни всяких индивидов.
- Какую зону вы хотите осмотреть? - неожиданно спросил мужчина.
Хэн нацепил любезную улыбку.
- Разглашение этой информации сильно подорвет природу моего визита.
Часовой нахмурился.
- Он не говорит, - пробормотал он в приемник комлинка. - Утверждает, что это испортит сюрприз. Нет, я тоже не смеялся. Ладно, он будет здесь, когда вы придете, - он выключил комлинк и вернул Хэну идентификационную карту. - Сиди тихо, приятель. Эскорт уже в пути.
Небрежно одетый человек, прибывший минуту спустя на четырехместном лэндспидере, был еще массивнее часового и имел ту же загорелую крепость деревенского мальчишки. Оба мужчины были очень далеки от аристократов Харбрайтов, управлявших Саллиш Аг, и, очевидно, намеревались связаться с йуужань-вонгами. Эскорт подобрал Хэна, когда он с болтающимся металлическим кейсом в правой руке приблизился к машине.
- Удивлен, что они еще не отправили тебя на пенсию, старик, - заметил он. Этикетка, пришитая к его выпущенной рубашке, говорила, что его зовут Боу.
Вот тебе и обманчивые свойства краски для волос, подумал Хэн, когда забирался на заднее сиденье.
- Если повезет, это будет одним из моих последних назначений.
- Знаешь, у Саллиш никогда не было проблем с вами, ребята, - заметил Боу сквозь то, что торчало у него между передними зубами и напоминало зубочистку. - Мы хорошо платим за это.
- Об этом мне ничего неизвестно, - щурясь, стал отнекиваться Хэн. - Я просто выполняю задание.
- Отлично. Просто поторопись с ним. Я не буду тратить на тебя целый день.
Хэн выдавил нервный смешок.
- Я так же хочу покончить с этим, как и ты.
Они стартовали, но проехали лишь небольшое расстояние, когда человек Саллиш остановил машину у большой карты и указателя. С некоторыми трудностями Боу повернулся на переднем сиденье, чтобы посмотреть на Хэна.
- Куда сначала? Можем взять пробы с пары ближайших полей, или ты можешь провести свои тесты на случайных образцах из тех, что мы уже собрали, - он указал на север. - Погрузка там, если тебе интересны процедуры обеззараживания грузовых контейнеров.
Хэн притворился, что изучает карту, потом объявил:
- Полагаю, начнем с улучшения качества продукции.
Боу сдвинул брови.
- Ты шутишь.
Хэн прочистил глотку.
- Какая-то проблема?
- Никаких проблем. Просто надеюсь, что НСЛ хорошо тебе платит.
Лэндспидер полетел по узким грунтовым дорожкам, многие из которых вились между полями с репейным просо, ожидающим сбора. Высокие как деревья светло-коричневые стебли зерновых образовывали частокол с обеих сторон дороги. Нос Хэна предупредил его о том, что они приближаются к фабрике по выработке удобрений задолго до того, как стал виден знак, объявляющий «Улучшение качества продукции». У еще одной контрольной точки ему отпустили одноразовый комбинезон и каску с респиратором и цветной маской для лица. Так же облаченный Боу повел его к огромному складу, посадочные площадки которого кишели бантами, ронто и другими вьючными животными, которые ждали, пока их нагрузят удобрением.
Баффл уже объяснял, что, желая доставить удовольствие захватчикамантитехам, Саллиш находилась в процессе перехода от машинного производства продовольствия к живому; поэтому Хэн не был так удивлен, как мог бы, когда увидел тысячи зобобрюхов, крыланов и ночных наблюдателей - прошедших воздействие на генетическом уровне, чтобы лишиться крыльев и стать немыми, - которых насильно кормили в клетках и на насестах, тянувшихся вдоль внутренней части здания. Под клетками стояли широкие корыта, до краев наполненные обильными экскрементами инородцев, по корытам навоз переправлялся к погрузочным площадкам для последующего распределения. Другие области склада были отданы под резервуары с водой, наполненные смердящей рыбой и пальцеплавами, выловленными в богатых морях Руана. Перемешанную с просо рыбу бросали в корыта, чтобы она послужила удобряющей добавкой.
Учитывая подрывной эффект, который она оказывала на некоторых готалов, биммов и других несчастных видов, находящихся там без масок и чьей задачей было собирать и забрасывать в корыта те экскременты, что в них не попали, Хэн легко мог представить стоявшую там вонь. Но он мог только догадываться о проступках, реальных или выдуманных, которые совершили бывшие беженцы, чтобы заслужить такое наказание. Среди одной группы, по колено в лежащем на земле навозе и слабо опираясь на деревянную ручку лопаты, стоял Дрома.
- Я собираюсь провести несколько быстрых тестов, - через связь в респираторе сказал Боу Хэн. Он распахнул кейс и словно собрался достать один из инструментов для проведения тестов, которыми его снабдил кружок Баффла, но неожиданно остановился и со старательно изображенным недоумением указал на Дрому. - Это… это рин?
Человек Саллиш посмотрел на него и кивнул.
- Ага. Он здесь новенький.
- Новенький или нет, - продолжил Хэн, все более возбуждаясь, - разве никто не знает, что у ринов есть запреты на купание и другие привычки, которые многие разумные существа считают необходимыми для хорошего здоровья?
- Но он работает с навозом.
- Это вряд ли является оправданием. Вы представляете, что случится, если просочится известие о том, что у Саллиш Аг на предприятии работают рины?
- Здесь только один рин, - стал возражать Боу.
- Его немедленно нужно удалить отсюда. Я требую, чтобы он прошел полное медицинское обследование, прежде чем его допустят к работе - даже работе такого плана.
Позволив, чтобы его раздражение вырвалось наружу, Боу достал из кармана рубашки тонкий комлинк и, подняв маску с лица, начал что-то оживленно в него говорить.
Хэну стало интересно, чем Саллиш Аг заменит ком-линки и машины, если и когда появятся йуужань-вонги.
- Хорошо, - объявил Боу Хэну минутой позже, - нам разрешили отвести его к медикам в восточном крыле, - он раздраженно повернулся к Дроме. - Рин! Бросай свою лопату и иди сюда.
Дрома взглянул на него, отставил инструмент и потопал к ним. Пытаясь стряхнуть с себя серые нечистоты, которые к нему прилипли, он тряс то одной ногой, то другой, то хвостом.
- Чтобы вы ни делали, не дотрагивайтесь до него, - предупредил Боу Хэн, - или вас придется осматривать вместе с ним.
Воняющий навозом Дрома остановился в нескольких метрах от них, очевидно не узнавая Хэна под маской респиратора.
- Полейте его из шланга! - приказал Боу ближайшему рабочему.
Хэн вздрогнул, когда поток воды, под большим давлением подаваемой из толстого шланга, чуть не сбил Дрому с ног.
- Несчастные создания, - произнес он достаточно громко, чтобы его услышал человек Саллиш, - всегда попадают в неприятности.
Боу надул губы и мрачно кивнул.
- Можешь повторить это.
Боу защелкнул оглушающие наручники вокруг запястий выглядевшего безнадежно одиноким Дромы, с которого стекала вода, и подтолкнул его к выходу из склада. На контрольном пункте Хэн сдал респиратор, положил комбинезон в измельчитель для переработки и последовал за Дромой на заднее сиденье. Печальный Дрома не взглянул на него, пока они уже не были в пути, да и тогда не сразу узнал Хэна. Тут его глаза заметно расширились, а челюсть отвисла.
- Пожалуйста, поторопись, - прокричал Хэн Боу, прежде чем Дрома смог испортить все вспышкой удивления. - Я нахожу крайне неприятным делить сиденье с этим… правонарушителем.
- Восточное крыло уже впереди, - бросил через плечо Боу. Хэн обменялся с Дромой незаметными взглядами, но не смотрел на него, пока они не оказались в кабине турболифта, опускающегося в медицинскую лабораторию на первом полуподвальном уровне восточного крыла. Потом, бросив на Дрому предупреждающий взгляд, он достал маленький бластер из дуриниу-мовой кобуры на плече, которую смастерили дроиды, и сунул дуло в висок Боу.
- Делай, как тебе говорят, и все для тебя закончится хорошо.
Когда здоровяк со смесью удивления и гнева кивнул, Хэн добавил:
- Останови лифт и отойди в другой конец кабины, потом дистанционно открой наручники.
Он быстро взглянул на Дрому и приказал турболифту подняться на пятый уровень.
Потирая освобожденные запястья, Дрома посмотрел на него.
- Мы поднимаемся?
- У меня тут работенка. - Хэн махнул подбородком на Боу. - Тебе придется побеспокоиться о нем. Спустись на обслуживающие уровни и найди чулан, куда его можно засунуть. Если он станет нарываться на неприятности - пристрели его. Потом встреть меня на пятом уровне.
Боу усердно работал челюстью, но умудрился не сказать ничего, что могло бы спровоцировать Дрому поймать Хэна на слове.
Пока лифт поднимался, Хэн сдернул с себя бледно-зеленый костюм, под которым обнаружился другой - дорогой деловой. Любопытство Дромы стало ощутимым.
- Нет времени объяснять, - бросил Хэн; сунув Дроме свернутый костюм и раскрытые наручники, он добавил: - Не потеряй их; они нам позже понадобятся.
На пятом уровне он нацелил на правую руку перчатку и направился по широкому блестящему коридору к комнате с передатчиком. В левой руке он держал заветный инфочип, который ему дали дроиды.
В нише у двери диспетческой стояло устройство для считывания отпечатка руки. Когда Хэн положил руку в перчатке на панель, экран устройства определил в нем Диса Харбрайта, двоюродного племянника графа Борерта Харбрайта и старшего вице-президента по маркетингу в Саллиш Аг, которого напоминал чернобородый Хэн - по крайней мере, в достаточной степени, чтобы поднять на ноги полдюжины техников в диспетческой, когда вошел.
- Сядьте все, сядьте, - попросил он самым галантным тоном, который ему удался. - Я просто хочу взглянуть на нашу систему деактивации. Мы идем по графику?
- За последний квартал было отключено и помещено на склад тысяча двести пятьдесят дроидов, сэр, - прочирикала тонкая, как хворостинка, женщина-техник. - За тот же период подразделению приобретения персонала удалось набрать около трех тысяч беженцев, которые согласились остаться на Руане в качестве работников.
- Великолепно, великолепно, - поговаривал Хэн, ходя по комнате и все еще сжимая инфочип в руке. Пока женщина-техник продолжала излагать дополнительную статистику, Хэн - спиной к периферийному устройству, которое, как он надеялся, окажет наименьшее сопротивление - вставил в прорезь диск, который, как обещал Баффл, буквально исчезнет, как только закончит свое колдовство.
- Мы ожидаем, что к концу следующего квартала будет помещено на склад еще по крайней мере полторы тысячи дроидов, - говорила радостная женщина, когда компьютерные системы испустили серию пронзительных звуков, которые показались Хэну машинным эквивалентом крика боли.
- Система полетела! - закричал другой, явно не верящий в происходящее техник.
Возле каждого рабочего места начали меркнуть огни, экраны посерели, а техникам оставалось только рвать на себе волосы, пытаясь воскресить систему, прежде чем она перешла бы через ту грань, куда уходили машинные мозги, когда они ломались. Их усилия были такими отчаянными, что Хэн испытал укол совести - по крайней мере пока не напомнил себе, что на этой машине лежала ответственность за деактивацию тысяч дроидов.
Благодаря растущей панике выскользнуть из комнаты незамеченным оказалось легко. Коридор был таким же тихим и ярко освещенным, каким он был несколько минут назад, не выдавая ничего из надвигающегося хаоса в диспетчерской. Поправив прекрасный костюм, Хэн медленно направился к турболифту, по-светски кивая всем, с кем встречался по пути. Когда он приблизился к лифту, из-за пластиловой колонны, которая, по-видимому, служила ему тайником, появился Дрома, на одной руке которого свисал светлозеленый костюм.
- Постарайся не выглядеть таким виноватым, - прошептал он.
Хэн удержал на лице натянутую улыбку.
- Просто забирайся в лифт и надень наручники, - произнес он, не шевеля губами, но когда они оказались внутри, его спокойствие и благовоспитанная внешность испарились. Он снова быстро скользнул в костюм инспектора, взял у Дромы бластер и убедился, что тот заряжен.
- Я даже не буду пытаться догадаться, как тебе все это удалось, - говорил Дрома, одевая наручники.
- Ага, но было бы забавно послушать, чего бы ты напридумывал. - Хэн сунул бластер в карман куртки. - Как только доберемся до вестибюля, направляемся прямо к ближайшему выходу, понял? Притворись, что ты у меня под арестом.
Хэн встал лицом к дверям лифта. Когда двери раскрылись, он не смог увидеть противоположный край вестибюля из-за сотен дроидов, носящихся вокруг и беспрерывно тараторящих что-то, многие из них спешили к выходам.
- Не могу избавиться от мысли, что ты имеешь к этому отношение, - проговорил Дрома.
- Косвенное. - Хэн махнул на ближайший выход, который не был полностью загроможден дроидами. - Туда.
Они вступили в толчею и были уже совсем близко около транспаристиловых входных дверей, когда хриплый голос прокричал:
- Вон они!
Хэн не смог сдержаться и обернулся. Пытаясь найти источник голоса, он увидел указывавшего на него Боу, теперь в компании нескольких охранников.
- Я думал, что сказал тебе закрыть его! - воскликнул Хэн.
- Я так и сделал, - заспорил Дрома. - Я засунул его в комнату с деактивированными дроидами.
Хэн выругался и вытащил бластер.
- Нет времени для тонкостей.
Едва целясь, он послал квартет лучей достаточно близко от охранников, чтобы они стали бежать в поисках убежища.
Согнувшись, они с Дромой продрались через плотную давку дроидов и вывалились наружу. Хэн заметил машину Боу и направился к нему, ведя Дрому за собой, а поток лепечащих дроидов все вытекал из восточного крыла и, расширяясь, двигался по окружающим лужайкам и стоянкам для транспорта.
Плюхнувшись в водительское место, Хэн широко ухмыльнулся.
- Одна вещь, которую всегда можно ожидать от деревенщин, - объявил он Дроме, который уже снял наручники и усаживался в пассажирское кресло. - Они никогда не закрывают свой транспорт.
Хэн запустил репульсорный двигатель. Положив обе руки на руль и поставив ноги на педали, он провел машину через быстрый поворот и направился к главной дороге.
- Нет смысла пытаться выбраться через главные ворота, - прокричал он сквозь вой тройных турбин. - Их уже точно закрыли! Нам придется воспользоваться служебными дорогами. Некоторые из них должны вести к полям, которые мы пересекали по пути к Лагерю 17!
- Лучше выбирай побыстрее, - заметил Дрома, изучая маленький экран сканера, прикрепленный к пассажирской консоли. - На нас идут семь, нет, восемь спидеров с севера, востока и запада.
Скрипнув зубами, Хэн взглянул на возвышавшиеся стебли зерновых, тянущихся вдоль главной дороги.
- А кому нужна дорога, - наконец сказал он, свернув на юг, прямо в поле.

* * *

Передача со спутника в отдел безопасности местной штаб-квартиры предоставляла свободный вид с воздуха на погоню. Казалось, что камеры находятся на высоте сто метров над землей, а не на стационарной орбите посередине между Руаном и ближайшей к нему луной.
- Они точно устроят из этих полей репейного просо полное месиво, - заметил Боу глава безопасности.
Толстяк ближе склонился над плоским экраном. Украденная машина вырезала в коричневом море зерна прямые линии, точные параболы и широкие спирали. Летящие в погоне восемь спидеров, хоть и несознательно, тоже высекали свои полосы и обрезанные круги.

Предыдущая страница 18 Следующая страница


19 Джеймс Лючено

- Умелый водитель, этот парень, - заметил глава безопасности, когда машина беглецов слаломом прошла через ряд старомодных ветряных мельниц, потом пронеслась через серию восьмерок и умчалась в другом направлении.
- Нет, - вспыхнул Боу, - Но подтвердил, что именно он вызвал аварию в системе деактивации дроидов на пятом уровне.
Глава безопасности, имевший заметный живот и усы, слегка улыбнулся.
- Слышал, ты был с некоторыми дроидами, когда они ожили.
Боу скорчил гримасу.
- Ты правильно слышал. Но вот что я тебе скажу: никто из этих дроидов не распечатывал двери. Кто-то с доступом в систему открыл их, как только дроиды очнулись.
Глава безопасности фыркнул.
- И что это за парень - маскируется сначала под инспектора НСЛ, потом под вице-президента корпорации, чтобы спасти рина и освободить несколько тысяч дроидов?
- Тот, что с большими связями. Рина арестовали возле Лагеря 17, когда он с каким-то человеком искал там членов своего клана. Но вышло так, что они уже улетели с планеты по поддельным пропускным документам.
- Может, это было намеренно - рин показался там, только чтобы его арестовали.
- Не сходится. Рин не мог знать, что его приведут сюда. И к тому же он не мог что-либо добавить к тому, что его партнер, очевидно, уже знал, когда они появились у главных ворот. Наши люди проверяют управление космопортом, чтобы определить, как и когда эти двое появились на планете, но что-то вмешалось в наш доступ к иммиграционным банкам данных.
- Что-то или кто-то? - уточнил глава безопасности. - Я думаю, соучастники.
Боу поджал губы, но ничего не сказал.
Глава безопасности извлек голограммы человека, полученные сканерами главных ворот и в секции улучшения продукции, а также с опознающего устройства в диспетчерской на пятом уровне.
- Борода и черты лица выглядят довольно естественными, - высказался он после минутного осмотра голографических изображений.
Боу потер подбородок.
- Уберите бороду и кепку.
Оба мужчины изучали откорректированные изображения немного дольше, чем первоначальные.
- Он выглядит знакомо, - резюмировал глава безопасности, - но я не могу вспомнить, кому принадлежит это лицо.
- Ну, он чей-то агент.
- Конкурентов Саллиш? Может, «Потребительские товары Небьюла»?
Боу пожал плечами.
- Изменение курса, - неожиданно проговорил глава безопасности, повернувшись к изображению, передаваемому спутником - Они поворачивают на восток.
Двое мужчин наблюдали, как украденный лэндспи-дер продирался через другое поле зерновых; потом он резко изменил направление, оставляя поле и выбираясь на то, что Боу сначала принял за служебную дорогу. Но ни один преследователь не последовал за ним.
- Что происходит? - рявкнул он.
- Бластерное отродье, - ругнулся глава безопасности. - Это не дорога. Они нырнули в один из оросительных каналов - он вне зоны охвата поверхностных сканеров. Наши парни понятия не имеют, куда они делись.
- Закройте шлюз и все ворота вдоль этого участка!
- Уже делается, - заверил глава безопасности.
Боу повернулся к экрану с информацией, передаваемой со спутника, вовремя, чтобы увидеть, как машина саботажников просвистела мимо закрывающихся ворот шлюза, перескочила следующие и, безрассудно преодолев поворот, оказалась в намного более широком канале.
- Это стоковый канал, - объяснил глава безопасности. - Заканчивается у реки, которая течет возле Лагеря 17. Если они туда доберутся, мы можем их потерять.
Он потянулся к кнопкам, управляющим шлюзами, когда Боу остановил его.
- Нет, пока не закрывай их. Заставим его думать, что у него есть время, - он взглянул на изображение со спутника.
- Подведи изображение ближе. - Когда начальник это сделал, они увидели, что у украденного спидера потерялось выдвижное ветровое стекло. Из изгибов закругленного носа транспорта и между сидений торчали сломанные стебли просо, вся кабина была наполнена обмолоченным зерном.
- Как вы оцените его скорость?
Глава безопасности обдумал.
- Канал не только шире, но и в два раза глубже, так что я бы сказал, что турбины работают почти на максимальной мощности. Положим, двести.
- Как далеко до ближайших ворот?
- Может быть, километр.
- Как быстро они закрываются?
- Мгновенно.
Боу ухмыльнулся.
- Держи палец на выключателе. Я скажу тебе, когда.
Глава безопасности ухмыльнулся ему в ответ.
- Похоже на игру «Смертельные барьеры».
Какое-то время Боу наблюдал за экраном, а потом закричал:
- Сейчас!
Поворачиваясь и отчаянно стараясь сбросить скорость, машина беглецов мчалась прямо на ворота. Сила удара выбросила человека и рина из кабины, перенесла через ворота и свалила в канаву за ними.
- Попались, - возбужденно обрадовался глава безопасности.
- Свяжите меня с командой погони.
Еще направляя преследователей, глава безопасности произнес:
- У меня есть способ получше, как выгнать их оттуда, - он включил комлинк. - Дайте мне контроль за погодой.
Боу нахмурился, потом, догадавшись, улыбнулся.
- Хорошая идея.
Глава безопасности пожал плечами.
- Нам все равно нужен был дождь.

* * *

Их спасла только грязь - глубиной всего по лодыжку, но мягкая и пружинистая. После десятиметрового полета кувырком Хэн приземлился лицом вниз, пропахав глубокую борозду в центре канавы. Лучше сложенный для акробатических трюков, Дрома выполнил безупречное тройное сальто вперед и приземлился на ноги, проехав по скользкой поверхности, словно аквапланерист на соревнованиях.
Хэн вынырнул на поверхность рвотного вида коричневой воды, но распаляться стал Дрома:
- Будет безопаснее в сточном канале, сказал ты. Я так не думаю, сказал я, лучше держаться оросительных канав. Поверь мне, сказал ты. Держись над воротами, сказал я. Где же тут веселье, сказал ты…
- Хватит жаловаться, - обрезал его Хэн. - Или ты так привык к навозу, что не можешь перенести лужу грязи?
Дрома помог Хэну подняться и огляделся вокруг. Как будто грязи было недостаточно, гладкие пермакри-товые стены канавы поднимались больше, чем на четыре метра.
- Теперь что? Мы даже не можем выбраться.
- Нам лучше идти здесь внизу. Ходьба в этих зерновых полях будет слишком медленной. - Хэн сорвал с себя бледно-зеленый и деловой пиджаки и отбросил их в сторону. Пальцами он постарался собрать грязь со лба и головы.
- Что показывала карта?
- Имеешь в виду, перед тем, как ты попал в аварию?
Хэн одарил его испепеляющим взглядом.
- Это не была авария. Кто-то знал, когда нужно закрывать ворота, - он посмотрел на небо, которое казалось темнее, чем было минуту назад. - Они наблюдают за нами. Атмосферная или спутниковая камера.
Дрома перевел взгляд с неба на Хэна и указал направление, в котором они двигались до столкновения.
- Река в паре километров впереди. Мы сможем следовать за ней всю дорогу до Лагеря 17.
- Великолепно. Мы спустимся по реке и выберемся неподалеку от лагеря беженцев. Потом проберемся к космопорту.
- Где Саллиш уже выставит армию охранников и каждый сканнер будет визжать, как только кто-нибудь из нас предъявит идентификационную карту.
- Не беспокойся об этом. У нас есть друзья, которые выведут нас прямо к «Соколу».
Дрома перестал выжимать воду из усов.
- Не проходя руанский контроль?
Хэн ухмыльнулся.
- Проходя под ним. - Его нога издала всасывающий звук, когда он поднял ее из грязи. - Давай двигаться.
Они не прошли и трехсот метров, когда у них над головами раздался низкий грохот.
Хэн остановился.
- Что это еще такое?
Дрома беспечно махнул рукой.
- Это просто станция контроля за погодой. Саллиш перезапускает ее пару раз в день.
Хэн смотрел, как над их головами проносятся серые тучи. Он обернулся кругом, оценивая высоту стен. Даже если Дрома станет ему на плечи, он не сможет достать до вершины.
- Нам придется вернуться к воротам шлюза, - неожиданно объявил он.
Дрома посмотрел на Хэна словно на сумасшедшего.
- Что?
- Ворота - наш единственный шанс выбраться отсюда.
- Я думал, ты сказал, что нам лучше двигаться внизу.
Начали падать большие капли.
- Саллиш заваривает бурю. Они хотят утопить нас.
Дрома сглотнул.
- Но погоня - она, наверное, уже у ворот!
Хэн поджал губы и кивнул.
- Ты прав. Но между этим местом и рекой должны быть еще одни ворота.
Они начали бежать, помогая друг другу, когда один из них поскальзывался или увязал в грязи. Дождь превратился в ливень, а грязная вода быстро стала глубиной по колено. За спиной они слышали неуклонное подвывание приближающихся машин. Потом этот звук сменился ревом бури.
Хэн встал как вкопанный.
- Прислушайся, - прокричал он Дроме за равномерными ударами капель дождя.
Дрома остановился на несколько метров дальше.
- Не думаю, что мне это понравится.
Оба они развернулись, чтобы увидеть несущуюся на них волну трехметровой высоты. У них едва было время, чтобы повернуть снова к реке, когда их подхватил поток, унося прочь.

Глава 23

Больше Звезды Смерти, Балансирная станция, серо-белая и зловещая, висела между Талусом и Тралусом, беря энергию у гравитационной мощности Двойных миров. Станцию, медленно вращающуюся вокруг оси, определенной двумя толстыми полярными цилиндрами, сконструировали так, что она служила гравитационной линзой, способной направлять усиленные вспышки репульсорной энергии через гиперпространство, мощности которых хватало для того, чтобы захватывать отдаленные миры или уничтожать далеко находящиеся звезды. Ее поверхность была мешаниной надстроек высотой с небоскреб и герметизированных силовыми пузырями входных портов размером с метеоритный кратер. Во всех направлениях тянулось переплетение трубопроводов и кабелей, проходящих через многоуровневый лес параболических антенн, конических антенных решеток и щетинистых выступов. Заметно выделялись остатки потерпевшего аварию судна, которое приварили к оболочке и превратили в жилые помещения.
- Я была первой, кто приветствовал вашего дядю Люка, Ландо Калриссиана, Белинди Календу и Гэриэл Каптисон, когда они поднялись на борт, - говорила Анакину, Джейсену и Эбрихиму Дженика Сонсен, пока турбоватор, пахнущий свежей краской, перевозил их по темно-розовому туннелю к центру станции.
- По-моему, мы встречались позже на Кореллии, - заметил Джейсен.
- Верно. Я рада, что вы помните.
- Искусственная гравитация увеличивается, - прервал К9 на общегалактическом, говоря через вокодер, который дроид переделал так, чтобы он формировал слова словно рот. - Увеличение, очевидно, является следствием того, что мы удаляемся от оси вращения.
- Спасибо, К9, - поблагодарил Эбрихим из уважения к часто заявляемому дроидом утверждению, что машины должны быть полезны всегда и везде. Сонсен улыбнулась этому обмену репликами.
- Мы давно надеялись обеспечить Балансир искусственной гравитацией, но пока нам приходиться полагаться на центробежную. Возможно, если нам удастся помочь в войне, Новая Республика наконец-то выделит средства, необходимые для того, чтобы остановить вращение станции. Но даже без искусственной гравитации мрлсси совершили настоящие чудеса, чтобы сделать Полый город и многие другие области станции превосходно пригодными для жилья.
Она была оптимистичной красивой женщиной с черными вьющимися волосами, длинным тонким лицом и выразительными бровями. Восемь лет назад, после неожиданных вспышек Балансира - которые не только точными гиперпространственными выстрелами уничтожили две отдаленные звезды, но и сожгли тысячи колонистов, живущих в Полом городе, - Сонсен оставили ответственной за станцию, пока выжившие бежали в поисках безопасности на Талус и Тралус. С тех пор она руководила картографической командой, которая медленно наносила на карту сложное внутреннее устройство огромной сферы; Сонсен сама сомневалась, завершит ли эту задачу на своем веку.
- Ваша команда сотрудничала с высланными археологами? - поинтересовался Джейсен.
Сонсен нахмурилась.
- Их не выслали, а удалили для их же безопасности, но да, разумеется, мы сотрудничали. Все мы заинтересованы в том, чтобы узнать что-нибудь о виде, который построил Балансир и собрал воедино Кореллианскую систему. Боюсь, однако, что археологи совершили ошибку, превратив свой переезд в политический вопрос. Если, как пропагандирует Балансирная партия, каждый из пяти миров Корелла нужно считать отдельной сущностью, тогда разумно, чтобы и станцию - которая, разумеется, неместного происхождения - тоже считали независимой. В итоге, я считаю, что Балансир может какое-то время оставаться в руках Новой Республики.
Эбрихим открыл рот, чтобы что-то сказать, но передумал и молчал всю оставшуюся дорогу через две тысячи уровней палуб станции. Полый город, первоначально бывший аккумулятором энергии, являлся открытой сферой шестидесяти километров в диаметре. Закругленные стены когда-то видели дома, озера, фермы, сады, купающиеся в свете Зарева, - некоторого рода лампочки для всей станции. Но кроме нескольких домов, в которых до этого жили ученые и археологи, все остальные здания были демонтированы. Единственным, что напоминало о прошлом, являлись передвижные теневые щиты, которые устанавливали, чтобы имитировать ночь.
Вдоль оси на противоположных сторонах Полого города стояли большие конусы, окруженные шестью более маленькими, которые носили название Северные и Южные конические горы. Расположение конусов было частью геометрии, необходимой для особенного старинного репульсора.
Сонсен показывала достопримечательности, пока вела всех в маленькую, хорошо экранированную диспетчерскую, которая была тайником, пока ее случайно не обнаружила группа мрлсси, искавшая место для установки устройства управления системой жизнеобеспечения.
Похожие на пернатых инородцев, от которых они произошли, крошечные мрлсси с прозрачными глазами имели дар - делать очень большие пространства пригодными для обитания, что они и доказали доктору Охрану Келдору, который нанял несколько сот мрлсси на имперскую станцию Мау возле Кесселя. В Полом городе тонкокостных мрлсии было больше, чем любых других видов, хотя в диспетческой, когда туда зашли Сонсен и ее подопечные, никого из них не было.
В наполненной оборудованием комнате все же было несколько людей, два верпина и дуро, но, несмотря на их разнообразие, любопытная смесь одетых в плащи джедаев, дралла и круглоголового дроида остановила любую деятельность в комнате и заставила все головы повернуться. Со времени - прибытия на станцию Анакин привык к внимательным испытующим взглядам, но седоволосый человек, который пробирался через толпу в диспетчерской, вызвал у него новое неприятное ощущение. Из-за бороды, которую выращивал Хэн в последний раз, когда Анакин его видел, этот человек походил на Хэна больше, чем сам Хэн, - только на несколько сантиметров выше и более плотного сложения.
- Ты - Джейсен, а ты - Анакин, - заявил он, указывая на каждого мальчика по очереди. Больше для Анакина он добавил: - Ты меня не помнишь, не так ли? Я так расстроен. Могу поспорить, даже твой дроид меня помнит.
- Вы были повинны в заключении господина Эбрихима, господина Анакина и господина Джейсена в силовом поле на Дралле, - предоставил информацию К9. - Тогда как я был ответствен за их освобождение.
Мужчина упер руки в бока и искренне рассмеялся.
- Я об этом забыл.
- Ты Тракен Сал-Соло, - наконец вымолвил Анакин. - Кузен папы.
Лицо Тракена вытянулось.
- И ваш дядя, мальчики.
- Ты не только держал нас заложниками, - заметил Джейсен, - но и вынудил нашего отца бороться с селонианкой - просто забавы ради.
Тракен успокаивающе развел руки.
- У нас с Хэном длинная история. Он, наверное, не рассказывал вам о том, как делал из меня отбивную, когда мы были детьми. Можно сказать, я просто отплатил ему, но вы правы, я поступил нехорошо. Иногда, когда вспоминаешь о несправедливости на протяжении долгих лет, месть начинает брать над тобой верх.
Тракен прищурил глаза.
- Чтобы понять это, мне потребовалась большая часть из восьми лет, что я провел в тюрьме Дортус Тал на Сакоррии, но я понял это, и в результате, теперь я новый человек, - он сделал широкий жест рукой. - Это единственная причина, почему я здесь на Балансире. Как часть моей реабилитации, я почувствовал возможность продемонстрировать результаты моего вновь обретенного самоанализа, набросившись на… предложив мой технический опыт в этом деле. Встав плечо к плечу с Новой Республикой против йуужань-вонгов.
Он фыркнул, посмеявшись над собой.
- Разумеется, вы двое не можете знать, как прошлое может преследовать человека. Вы - джедаи. Вы не подвержены банальным эмоциям, которые беспокоят обычных людей. Злость, ненависть, вина, жажда возмездия… такие вещи для вас ничего не значат. Ведь даже йуужань-вонгам просто не удалось увидеть ошибочность их образа жизни, и их, вероятно, можно перевести на сторону Силы. Я прав? Если бы дело было иначе, вы бы плечом к плечу лежали с нами в окопах, готовые сражаться - готовые пролить сколько угодно корелианской крови, что течет в ваших венах.
- Мы здесь, чтобы помочь, - жестко ответил Анакин.
- И вы сейчас помогаете? - Тракен в изумлении покачал головой. - Потрясающая ирония состоит в том, что понадобилась галактическая война, чтобы снова объединить старую банду, - он махнул на одного из людей и селонианина, - и привести вас, мальчики, на станцию, которую вы сначала отключили, - он снова посмотрел на Анакина. - Я должен лично поблагодарить тебя за то, что ты разогнал наши иллюзии о свободной и независимой Кореллии, но скажи мне, ты все еще думаешь, что мы были не правы, пытаясь захватить свободу?
- Неверными были ваши методы, - возразил Джейсен, прежде чем Анакин сумел ответить.
Тракен помахал рукой.
- Методы. Вы, разумеется, понимаете, что Новая Республика по сути бросила Кореллию после кризиса. И зная Эбрихима, - он посмотрел на дралла с очевидным отвращением, - уверен, что вас уже проинформировали о планах Корусканта использовать Кореллию в качестве поля боя.
- До нас доходили слухи, - ответил Джейсен.
Тракен усмехнулся.
- Так говорит ваша мать. А что насчет тебя, Анакин? Ты здесь туристом или действительно хочешь сделать то, что необходимо для защиты Кореллии от атаки?
Анакин обдумал это.
- Это зависит от того, какие у вас планы на Балансир.
Тракен принял удивленный вид.
- Мы планировали запрещающее поле. На что еще мы можем надеяться?
- Как насчет способности стереть в порошок любой появившийся здесь нежелательный корабль - йуужань-вонгский или какой-либо другой? - встрял Джейсен. - «Дозорный» уничтожили одним выстрелом из репульсора на Селонии, а у Балансира огневой мощи в тысячу раз больше, чем у всех пяти планетных репульсоров. Он может создать волну сжатия, достаточно сильную, чтобы заставить звезду взорваться.
Тракен посмотрел на бледного тонколицего техника.
- Это Антон, - представил он. - Он тоже был здесь во время кризиса. На самом деле у него семья на Бово Ягене, звезде, которую бы разрушили, если бы Анакин не вмешался вовремя.
- Балансир действительно может стимулировать взрыв новой, - согласился Антон. - Триада вызвала взрывы ЭМ-1271 и Танты Зилбры, но подобное невозможно повторить.
- То есть, вы говорите, что Балансир нельзя использовать в качестве оружия? - уточнил Джейсен.
Антон пожал плечами.
- Если честно, я неуверен. Чтобы выпустить вспышку репульсной энергии из Южного полюса, перед реальной стрельбой станция должна переориентировать ось, пройти через серию всплесков напряжения, импульсов, переходных событий и выбросов радиации. Когда Балансир уничтожил ЭМ-1271, перепады напряжения на Зареве убили тысячи колонистов.
- Никто не хочет рисковать повтором катастрофы, - заверил Тракен.

Предыдущая страница 19 Следующая страница


Посланники хаоса II: Сумерки джедаев 20

Джейсен одарил его внимательным взглядом.
- Если это правда, что вы заинтересованы в создании только запрещающего поля, тогда ты сам можешь это сделать. Во время кризиса ты контролировал запрещающее поле Балансира и его возможность глушения передач.
- Да, - медленно согласился Тракен, - но кризис разрешился прежде, чем я смог опробовать управление Балансиром. К тому же многое изменилось с тех пор, как ваш дядя Люк и остальные закрыли Балансир. Теперь ни одна из тех систем не реагирует так, как раньше.
Антон выразительно прочистил горло.
- Одной из проблем является то, что центр массы станции теперь уже нестабилен; Балансир всегда перемещался, чтобы оставаться правильно расположенным и ориентированным, но эти маневры стали хаотичными.
- Другими словами, - прояснил Тракен, - мы не могли сынициировать запрещающее поле по запросу.
- Это может сделать только Анакин, - нервно продолжил Антон. - В результате запуска репульсора на Дралле, вся система несет его отпечаток, - он посмотрел на Анакина. - Отпечатки твоих пальцев, твою ДНК, возможно, даже мозговые волны. Я высказывал это предположение уже восемь лет, но до настоящего момента никто не заинтересовался тем, чтобы вернуть тебя сюда.
- Есть только один способ узнать, заслуживает ли теория Антона дальнейшего изучения, - резюмировал Тракен. Он махнул, очевидно, на какуюто специальную консоль. - Возьми управление, Анакин. Давай посмотрим, куда это заведет. - Джейсен и Эбрихим бросили на Анакина обеспокоенные взгляды, на что он ответил кивком, предназначенным для того, чтобы их успокоить. Но даже пока он шел к консоли - а все техи за ним наблюдали - Анакин чувствовал, как система начинает отвечать ему.
Когда он сел и провел руками по консоли, всплыли смутные воспоминания того, как он был внутри репульсора на Дралле. Через мгновение, как и давным-давно на Дралле, он, казалось, заметил виртуальную сетку переключателей, регуляторов и связей, все они имели мало общего с кнопками, рычажками и шкалами, которые покрывали панель управления.
Он нерешительно положил руки на консоль.
Прозвучал сигнал, и плоское место на панели начало искривляться и мерцать, потом набухло, формируя ручку, подобную рычагу управления космического корабля.
Когда Анакин потянулся к ней, ручка изменила форму так, чтобы подходить под его левую руку, и все в комнате - даже Джейсен - ахнули.
В голове, словно на экране дисплея, Анакин неожиданно смог читать характеристики номинальной мощности, накопленной емкости, управления вспомогательными двигателями, подсистем наведения, предохранительной блокировки, экранирующих ограничений, баланса осевой нагрузки, уровней передачи геогравитационной энергии…
Неожиданно в воздухе над ручкой появился графический экран - полый каркасный куб, составленный из более мелких прозрачных кубов, - пять в высоту, пять в ширину, пять в глубину. Когда Анакин пошевелил рычагом, сетка из маленьких кубов под аккомпанемент сигналов запуска начала обретать цвет - зеленый с пурпурным.
Все, кроме Тракена, потеряли дар речи.
- Ты сделал это, мальчик, ты сделал это, - в восторге повторял он.
Анакин наклонил рычаг вперед, и появился ярко-оранжевый куб. Он поэкспериментировал с мелкими корректировками, которые заставляли куб мерцать или становиться ярче. Потом он нагнул рычаг вниз настолько, насколько смог.
Индикаторы показали невероятную вспышку энергии, и диспетчерская начала дрожать. В Полом городе Зарево ожило, и от него к Южным коническим горам пронеслась слепящая молния.
- Станция меняет ориентацию в пространстве! - доложил техник.
- Она заряжена! - с благоговением воскликнул Антон. - Она способна стрелять.
В диспетчерской вспыхнула дюжина разговоров, которые притихли только после прибытия офицера Новой Республики, командующего проектом.
- Срочное сообщение с Комменора, - объявил полковник Сал-Соло и Антону. - Подразделения йуужань-вонгов покидают пространство хаттов. По оценке разведки флота они будут у нашего порога через тридцать шесть стандартных часов.

* * *

Боевые корабли хапанского флота группами по три и четыре, временами сопровождаемые канонерками и эскадрильями истребителей мий'тил и старомодных «крестокрылов», вышли в реальное пространство у планеты Комменор, на краю Центральных миров. Выстроенные в широкую дугу гладкие боевые крейсеры класса «новая звезда» и оланджии/чарубские боевые драконы с двойными блюдцами были живым контрапунктом новореспубликанскому флоту из «звездных разрушителей», неуклюжих судов мон-каламари и ничем не приукрашенных ботанских боевых кораблей.
Смотря на собравшуюся армаду из челнока, который переносил ее и Исолдера с темно-розовой «Песни войны» принца на флагман коммодора Бранда, Лея чувствовала себя так, будто всех, кто был ей дорог, захватил поток бурной реки, которая уносила их в неизведанные пространства, раскидывая некоторых по дороге, оставляя многих в одиночку на разрушенных берегах и перенося других к водопаду забвения… Это чувство сопровождало ее с самого Хапоса, беспокоя ее во время долгих часов разговоров с Исолдером, который, по-видимому, был так же увлечен перспективой вступления в войну с йуужаньвонгами, как был увлечен возможностью обменяться парочкой ударов с Бидом Тейном.
- В соответствии с нашими пиратскими корнями хапанцы предпочитают быстрые безжалостные удары, - не раз говорил он Лее во время путешествия. - Нанеси противнику удар в самом начале схватки, и он - твой, потому что, чем дальше идет борьба, тем сильнее становится его страх перед тобой, который и будет твоим союзником.
Каждый раз, когда он это говорил, Лея вспоминала Итор и Гиндин и безжалостную тактику, которую применили йуужань-вонги. Но реальным источником опасений было видение, которое посетило ее во время голосования Консорциума.
Каждый раз, когда она закрывала глаза, на краю ее сознания проносились неясные образы, как будто сосредоточиваясь для полномасштабной атаки. Любой другой мог бы объяснить возникновение темных образов беспокойством за жизнь близких и любимых, но Лея была слишком чувствительна к Силе, чтобы так легко выбросить их из головы. Она была уверена, что Сила показала ей возможное будущее, уклонившись, однако, от того, чтобы прояснить, каких путей ей нужно избегать. Немного помогло то, что она теперь была дома, но фактически близость к Корусканту не смягчила беспокойство. И ей еще нужно было услышать весточку от Хэна, и не только через сообщения, доставленные детьми или Люком.
- Какую мы собрали мощь, - произнес Исолдер возле иллюминатора пассажирской каюты челнока, где он стоял, прижав пальцы к транспаристиловой панели. - Сомневаюсь, что даже йуужань-вонги не будут впечатлены.
- О, они будут впечатлены, - согласилась Лея, присоединившись к нему у иллюминатора. - Но вместо того чтобы обеспокоить, такое зрелище будет их только подстрекать.
И все же, когда она пробегала глазами по сотням крупных боевых кораблей, которые стояли в местном пространстве - больше сотни из которых следовали за «Песней войны» с Хапоса, - она не могла не поражаться.
Раскрашенные так, чтобы символизировать миры Консорциума, которые они представляли, боевые драконы состояли из больших спинных блюдец, соединенных с более маленькими брюшными дюжиной тонких вращающихся распорок. Ионные орудия и гипердвигатели размещались за кораблем, мостик находился на спинной части верхнего блюдца, периметр которого был усеян ионными пушками. Компенсируя относительно медленную скорость перезарядки орудий, равно распределенные пушки устанавливали на управляемый диск, позволявший вращать их, когда нужен был огонь. Между обоими блюдцами боевого дракона были зажаты и закреплены шестнадцать больших импулъсно-массовых мин, каждая из которых могла имитировать эффект гравитационной «тени», таким образом не давая кораблям сделать прыжок в гиперпространство.
Боевые крейсеры класса «новая звезда», напротив, напоминали зацепы альпиниста; похожий на голову гадюки мостик корабля занимал удаленный от центра конец того, что было бы длинной ручкой инструмента. Чрезвычайно быстрый, хорошо защищенный и оборудованный для долгосрочных разведывательных полетов, крейсер щеголял двадцатью пятью турболазерами, десятью лазерными и десятью ионными пушками и мог нести двенадцать истребителей мий'тил и шесть хетриналских десантных бомбардировщиков. Пока челнок стыковался с тяжелым крейсером «Йалд». Лея пыталась устроить все так, чтобы Исолдер появился один, сопровождаемый по большей части женским отрядом почетной охраны и командным составом, но принц этого не допустил. Он настоял на том, чтобы Лея шла рядом с ним; такая пара, она знала, не только станет бесконечно повторяемой по ГолоСети «изюминкой», но и станет источником удивления тех теперь пожилых офицеров Новой Республики, которые давным-давно стояли за ее брак с Исоддером.
Тем не менее она умудрилась нацепить на лицо самое приятное выражение, когда они с Исолдером рука об руку спускались по трапу челнока под хорошо отрепетированный хапанский марш, наделенный в одинаковой степени и помпой, и церемониалом, который исполнял военный оркестр в сто человек. К тому времени когда они добрались до палубы, Лея уже освободилась от хватки Исолдера, но по выражению грубого лица коммодора Бранда она могла понять, что даже он был немного сбит с толку королевскими формальностями, которые сопровождали их прибытие.
За спиной Бранда ряд за рядом стояли солдаты по стойке смирно, резко отсалютовавшие, когда музыка завершилась.
- Добро пожаловать на борт, принц Исолдер, - произнес Бранд, выступив вперед и протянув руку.
Исолдер перекинул короткую накидку через одно плечо и пожал руку Бранда - Лея была уверена, чуть не раздавив ее.
- Приятно оказаться здесь, коммодор.
Бранд, повернувшись к Лее, неуверенно улыбнулся.
- Добро пожаловать домой, посол Органа Соло. И от лица Новой Республики я благодарю вас за все, что вы сделали.
Лея вежливо склонила голову.
- Благодарите принца Исолдера, коммодор. Он был очень убедителен, склоняя на свою сторону… Консорциум.
Бранд сухо кивнул.
- Ваша поддержка, вполне возможно, задержит натиск. Но наша победа не купится легкой ценой.
- Мы готовы заплатить за нее, коммодор, - заверил его Исолдер. - Просто скажите, куда направить силы.
Командный состав обеих групп двинулся в тактико-информационный центр в глубине корабля. Улучив минуту наедине, Бранд спросил Лею, как прошла поездка на Хапос. Она подавила желание сообщить ему, что она была тревожной, и вместо этого объявила ее небогатой событиями. В ТИЦ с высокими потолками уже собралась дюжина офицеров и техников, сидевших за рабочими местами или толпившихся возле графических панелей. Как только Исолдер, Лея и остальные вновь прибывшие уселись, Бранд перешел к делу.
- Это наши самые последние разведывательные данные с гиперпространственного зонда в пространстве хаттов, - начал он, указывая на голограмму, появившуюся над одним из множества голографических проекторов в комнате. Он повернулся так, чтобы обращаться непосредственно к Исолдеру и его командующим. - То, что выглядит как астероидное поле, на самом деле флот военных кораблей. Этот град более мелких астероидов, несущихся к флоту по спирали, кораллы-прыгуны, выращенные на поверхности планеты внизу.
- Выращенные? - повторила одна из офицеров Исолдера.
Бранд кивнул.
- С позволения хаттов йуужань-вонги переделали планету, чтобы она служила некоторого рода оружейным садом, похожим на те, что находятся на Белкадане и Сернпидале, в которых эти истребители и были выращены и снабжены органическими устройствами, которые одновременно перемещают и защищают их.
В конусе спроецированного света появился новый образ: крупный план кораллов-прыгунов, словно прилипалы прикрепляющихся к длинным конечностям огромного йуужань-вонгского аналога носителя. Повсюду маневрировали боевые корабли, собираясь в боевые группы, окруженные роем кораллов-прыгунов.
- Противник сосредоточивает войска для атаки, - без экивоков заявил Бранд, - и, судя по количеству участвующих кораблей, они настроились на цель большей важности, чем Итор, Оброа-скай или Гиндин. Мы убеждены, что целью является Кореллия, которую мы намеренно оставили недостаточно защищенной в надежде склонить врага на атаку.
Глаза Леи в страхе расширились, когда над проектором появилось голографическое изображение сферы размером с небольшую луну.
- Балансирная станция - ядро защиты Кореллии, - продолжил Бранд. - Как репульсорная и гравитационная линза, станция способна создать запрещающее поле, которое протянется от Корела до границ Внешних территорий. В настоящий момент станция находится в дежурном режиме, готовая к созданию поля по приказу.
- Коммодор, - прервала Лея.
Бранд повернулся к ней и кивнул.
- Да, посол, ваши сыновья уже на Балансире. Я прошу прощения, если кое-что здесь для вас окажется неожиданностью, но вся информация по Балансиру была засекречена.
Лея не стала смотреть на Бранда, чтобы не выказать накатившее на нее горе. Она также отказалась замечать любопытный взгляд Исолдера.
- Когда флот йуужань-вонгов выйдет из гиперпространства в Кореллианской системе, запрещающее поле отнимет у них способность перейти на скорость света и, по существу, станет держать их в своих руках. Когда это будет достигнуто, многие из кораблей - снабженные модифицированными гиперволновыми инерционными импульсными сдерживателями, созданными на верфях Фондора, - стоящих тут, а также на Куате и Ботавуи, стартуют, проникнув в запрещающее поле с дальнего его конца, и через серию микропрыжков переместятся к врагу для атаки.
Бранд повернулся к дополнительному голографическому проектору, над которым отображалась схема ГИИСов.
- Для тех из вас, кто незнаком с гиперволновыми сдерживателями, это устройство основывается на гравитационных сенсорах, предупреждающих корабль о приближающемся запрещающем поле, а также вызывающих быстрое выключение гипердвигателя. Одновременно сдерживатель позволяет создавать статичный гиперпространственный пузырь, который, хоть и неспособен создавать тягу, удерживает корабль в гиперпространстве, пока тот по инерции летит вперед.
Бранд повернулся к аудитории.
- У наших кораблей будет очень мало времени, чтобы попытаться сохранить строй, но они смогут получить преимущество над вражеским флотом, - он посмотрел на хапанцев. - Принц Исолдер, так как ваши корабли не снабжены ГИИСами, ваш отряд будет предотвращать попытки йуужань-вонгских судов сбежать через Наружные системы. Вы назначены на это задание по двум причинам. Ваши боевые драконы несут на себе импульсно-массовые мины, которые могут эффективно расширить пределы запрещающего поля Балансира. Вам в помощь мы предоставляем четыре крейсера-тральщика «Обездвиживающий 418А». Но что еще важнее, ваши подключенные к орудиям боевые компьютеры дают крайне высокую точность попадания в отдельные мишени, что является именно тем, что необходимо, чтобы ошарашить довинов-тягунов, защищающих йуужаньвонгские суда.
- Обычно мы предпочитаем быстрые безжалостные удары, - изрек Исолдер. - Но если необходимы удары с хирургической точностью, вы их получите, коммодор.
Лее удалось не вздрогнуть, но она знала, что больше не может выдерживать брифинг Бранда. Каждый его жест и утверждение наполняли ее ужасом, не меньшим чем нахальное рвение Исоллера и его самоуверенное «ставание в позу». Отступив от окружавшего гула, она с помощью Силы потянулась к Анакину и Джейсену, потом к Джейне, Люку, Маре и некоторым другим джедаям. От каждого пришел едва уловимый резонанс, который хотя бы временно успокоил ее заботы. Но когда Лея попыталась потянуться к Хэну - которого она иногда могла чувствовать, несмотря на его отрицание Силы, - все, что она получила, это образ бушующего потока и нырок в необъятную темноту.

Глава 24

Хэн боролся, чтобы не утонуть. С кричащими от нехватки кислорода легкими он вырвался на бушующую поверхность грязного потока, извергая воду, словно корускантская водосточная горгулья, и молотя руками, чтобы поток не утянул его вниз. Уровень воды в сточной канаве быстро повышался. Вероятно, поток скоро вытолкнул бы его в пределах одного метра от вершины стены, но скорее всего, не раньше, чем вода бесцеремонно сбросила бы его в реку, которая якобы текла мимо Лагеря беженцев 17. Из гранитного брюха неба продолжало лить, дождь жалил Хэну лицо и заметно мешал видимости. Бешено гребя одной рукой, он приложил другую ко рту и выкрикнул имя Лромы, но без ответа. Громкий хлопающий звук заставил его развернуться и обнаружить нагоняющий его разбитый лэндспидер, который в вертикальном положении плыл по потоку.
Узость канавы играла и за, и против него. Не имя другой возможности увериться, что машина не последует за ним и не подомнет его под помятый нос, Хэн безумно ринулся к гладкой восточной стене. Там он умудрился на мгновение задержать свое движение вперед, что позволило лэндспидеру нагнать его. Цепляясь за пролом в помятом носу машины, Хэн подтянулся к водительской двери, перебросил одну ногу и вкатился в кабину, которая, наполненная смесью обмолоченного зерна и дождя, напоминала миску с кашей. Весь клейкий от жижы, он дотащился до водительского кресла и несколько раз щелкнул включателем репульсорного двигателя на тот случай, если он заведется, но столкновение отключило систему зажигания. Наклонившись вперед и схватившись за перекладины, поддерживающие выдвижное ветровое стекло, он начал осматривать мутную воду и в конце концов заметил хвост Дромы, торчавший из воды словно флагшток. Прежде чем Хэн смог позвать его, машину перенесло через вершину шлюзовых ворот и вниз через участок водопадов там, где на берегу имелся уступ. Дрома исчезал под порогами, потом появлялся, только чтобы снова исчезнуть. В конце концов сквозь шум дождя и эхо раскатов грома он услышал крик Хэна и панически замахал не захваченной потоком рукой.
Ненадежно балансируя на качающемся транспорте, Хэн протянул обе руки и схватил Дрому. Тяжесть намокшего рина чуть не вытянула Хэна из кабины, но Дрома помог ему, зацепившись хвостом за подголовник заднего сиденья, и втянул себя внутрь транспорта.
- Можете высадить меня на следующем перекрестке, - выдохнул он и свалился на сиденье, задыхаясь.
- Как ты думаешь, как далеко река? - прокричал Хэн.
- Близко, - ответил Дрома, подтянув себя в сидячее положение. - Я рад просто выбраться из…
Продолжительный грохот заглушил окончание реплики. Хэн взглянул на небо, приложил ребро ладони ко лбу и стал всматриваться поверх подпрыгивающего носа спидера. Из-за дождя и высоких стеблей по обе стороны трудно было разглядеть хоть что-нибудь, но впереди поля, казалось, внезапно обрывались.
- Что это за шум? - неожиданно спросил Дрома.
Хэн развернулся к нему.
- Ты сказал, что на карте канава выходила прямо в реку?
Дрома неуверенно кивнул.
- Подумай хорошо: это была топографическая карта?
Дрома задумчиво дернул себя за ус.
- Если подумать, то да.
- И там был целый пучок параллельных линий в месте, где канава впадала в реку?
Глаза Дромы расширились.
- Держись! - заорал Хэн, когда машина уже начала наклоняться вперед.
Водопад был не больше пятнадцати метров в высоту, но сила потока была такова, что спидер вытолкнуло вперед, когда он дошел до края. На короткий момент показалось, что они нырнут носом в разбухшую реку внизу, но корма начала неумолимо наклоняться вниз, и еще через мгновение транспорт перевернулся, высыпав свое содержимое - пассажиров и вязкую кашу - в еще один грязный поток.
Во время падения Хэн напрягся и рассек воду ногами, позволяя инерции унести себя дальше. Он услышал над собой оглушающий удар перевернутого вверх дном лэндспидера о реку. Поднимаясь, он боялся, что может всплыть прямо под перевернувшимся автомобилем, но так случилось, что машина оказалась между ним и Дромой и немного впереди них.
Хэн поднял руку и указал на южный берег, который был не только ближе, но и намного более пологим.
- Сможешь добраться?
- Я не очень хороший пловец! - с ноткой отчаяния в голосе ответил Дрома.
Хэн подплыл к нему и схватил Дрому левой рукой за талию.
- Просто брыкайся как сумасшедший. Оставь управление мне.
Дрома кивнул.
- Только не попади в те камни.
Хэн развернулся, чтобы увидеть, как они быстро приближаются к пенистым потокам, создавшимся возле самых опасных из торчащих валунов. Он отпустил Дрому и перевернулся на спину, отчаянно гребя, чтобы удержать голову над водой. Если ты попал в поток, тебе оставалось только отдаться ему и надеяться на лучшее.
Первое падение перенесло их через сглаженный водой валун внутрь кармана, из которого их выкинуло на другой скат. Обогнув край покрытого пеной водоворота, они проделали извилистый путь между высокими камнями, а потом нырнули на несколько метров в водоворот. Слева от Хэна в покатую скалу врезался лэндспидер, потом он перекувыркнулся в воздухе и остановился, наколовшись на остроконечный камень. За ним последовал Дрома, едва избежав того же самого валуна и падая в водоем, словно камень.
Так же быстро, как они появились, водопады остались позади, но поток все еще был достаточно сильным, чтобы пловцы не могли добраться до берега. Позволив течению нести себя, Хэн повернул голову, чтобы посмотреть, что было впереди. Стало видно больше пенистой воды, но на этот раз без водопадов. Вместо этого турбулентность протянулась через всю реку, будто что-то прямо под поверхностью потока мешало ему. Сморгнув воду с глаз, Хэн сквозь дождь увидел, что они направлялись к мелкоячеистой сети, натянутой от берега до берега.
Упругая сеть подалась вперед, когда они в нее врезались, но поток пригвоздил их к месту. Хэн пытался, цепляясь, добраться по сети до ближайшего берега, когда новый звук вверх по течению заставил его обернуться. На репульсорной энергии в метре над рекой к ним парило что-то, напоминавшее летающую мусорную корзину, если бы не тот факт, что она была снабжена парой обратно сочлененных манипуляторов, которые заканчивались мягкими захватами. На передней панели мусорной корзины замигали огни и раздались какие-то сигналы, будто она обрадовалась, что нашла то, за чем ее, очевидно, послали.
На той же самой панели находился логотип Саллиш Аг.
Трехметровая в высоту коробка замедлила движение и застыла прямо над сетью. Хэн и Дрома выгнулись, чтобы избежать вытягивавшихся конечностей штуковины, но с небольшим усилием мягким захватам удалось сжаться вокруг их талий и выдернуть из пут. Подняв их над рекой, конечности повернулись внутрь. На верхней стороне машины с шипением открылся люк, показав ожидавшую их темную внутреннюю комнату.
Их опустили на мягкий пол. Люк закрылся, прежде чем кто-либо из них сумел выкарабкаться наружу, и мусорная корзина начала удаляться от реки в южном направлении, В янтарном свете индикаторов Хэн стал водить руками по стенам, остановившись у скопления носиков пульверизаторов. Он выругался, догадавшись, что их поймало.
- Это поисковый сборщик!
- Какой сборщик? - удивился Дрома, начав переживать, даже не узнав, в чем дело.
- Сборщик биологических образцов. Нас заморозят!
Они поднялись на ноги и начали прыгать вверх-вниз, безрезультатно колотя руками по нижней стороне дверей отсека. Бросив попытки, Дрома сел, тяжело дыша, и Хэн в конечном счете присоединился к нему.
- Рука судьбы, - злобно проговорил Дрома. - Но ты все еще должен мне одну жизнь.
Хэн повернулся к нему.
- О чем ты?
- Я спас тебя на борту «Королевы империи», когда Рек заставил тебя прыгнуть в шахту лифта, потом я освободил тебя из спасательной капсулы «Сокола», когда Элан пыталась тебя убить.
- Ага, а кто только что выдернул тебя из сточной канавы?
- Это один раз, - возразил Дрома.
- Как насчет того, что я вытащил тебя из местной штаб-квартиры целым, а не по кусочкам?
- Это был побег, а не спасение жизни. Мы не знаем, была ли в опасности моя жизнь, так что лучшее, что мы можем предположить, это что ты спас меня из заключения.
Хэн покачал головой и рассмеялся.
- Хорошо, я все еще должен тебе один раз.
- Тогда плати сейчас - вытащи нас отсюда.
Хэн хлопнул Дрому по спине, а потом посерьезнел.
- Послушай, на случай, если мы не выберемся отсюда, с тобой хорошо было летать.
- Я знаю, - откровенно заявил Дрома и добавил: - Ты это не шутишь, по поводу «летать вместе»?
- Я не шутил. Теперь я не так уверен.
Хэн услышал, как включились репульсоры поискового сборщика, и встал.
- Мы приземляемся. Если они откроют люк до нашей ледяной ванны, мы выберемся, согласен?
Дрома протянул руку, и Хэн пожал ее.
Сборщик сел на землю. Снаружи послышался шум, потом люк начал открываться. Хэн и Дрома приготовились.
- Хвала небесам, вы живы, - произнес механический голос.
Хэн уставился наверх, ожидая, пока его глаза привыкнут к яркому верхнему свету.
- Баффл?
Внутрь спустили лестницу, и Хэн с Драмой выбрались наружу. Сборщик сел внутри просторного помещения. Гул вверху говорил Хэну, что они были под землей. Вокруг были дюжины дроидов, каждый по-своему приветствовал их.
- Должно быть, это друзья, о которых ты упоминал, - догадался Дрома, стряхивая с себя воду, словно тоннельщик.
- Как это вы нас нашли? - поинтересовался Хэн.
- Мы наблюдали за всем происходящим, - ответствовал Баффл. - За сканерами безопасности, за передачами группы безопасности, за поступаемыми со спутника в реальном времени оптическими данными, даже за системами управления орошением и шлюзового контроля. Когда мы убедились, что вас отнесло к реке, мы быстро устроили сеть для поискового сборщика - транспорта, который уже некоторое время хранился на складе.
- Где мы? - спросил Дрома, справившись с изумлением.
- Под космопортом. - Баффл указал на ближайший туннель. - Он ведет прямо к причалу, где пришвартован ваш фрахтовик.
Хэн посмотрел на Дрому и самодовольно ухмыльнулся.
- Спасибо за все, что вы сделали, - поблагодарил Баффл от лица всех дроидов.
Хэн кивнул, потом прищурился.
- Послушай, если вы за нами наблюдали, то ведь то же делала и Саллиш. У них, наверное, есть запись спутниковых камер о том, что же на самом деле произошло у реки. Всем вам лучше убираться отсюда - и побыстрее.
- Наша поимка не имеет значения. Наша цель достигнута. Мы уже в процессе демонтажа дистанционных ограничителей у многих дроидов, которых вы освободили, а наша демонстрация протеста переходит из стадии планирования в реальность.
- Демонстрация протеста? - повторил Дрома.
- Я позже объясню. - Хэн повернулся к Баффлу. - После всего, что вы сделали, мне нелегко спрашивать, но смогли ли вы собрать какую-нибудь информацию по «Треви»?
- Да. Наше первоначальное предположение, что корабль улетел в направлении к краю Галактики от Абрегадо-рэй, было верным, но местом назначения не является ни Тайферра, ни Йаг'Дхуль, это место моей активации - Фондор.
Название практически кричало Хэну. Индустриальная планета в системе с тем же именем, Фондор был известен своими огромными орбитальными заводами. Во время Восстания верфи Фондора выпустили несколько «звездных разрушителей» суперкласса.
Хэн повернулся к Дроме.
- На Фондоре мы найдем членов твоего клана.
Дрома выглядел озадаченным.
- Выходит, они не в Лагере 17.
Хэн покачал головой.
- Мы прилетели слишком поздно. Они заключили сделку с командой с Толатина. «Треви» - это их корабль.
Дрома смотрел на него со страдальческим неверием.
- Если я могу сделать предположение, сэры, - вставил Баффл. - Вы сможете сэкономить три гиперпространственных прыжка, воспользовавшись редко используемой гиперлинией, Гандил-Фондор. Первоначально маршрут обнародовала Империя, чтобы эффективно перемещать корабли между Фондором и Корускантом, я уверен, что мы сможем предоставить вам необходимые координаты для прыжка.
Хэн широко улыбнулся.
- Ну ты и дроид, Баффл. Надеюсь, ваше послание достигнет успеха.

Предыдущая страница 20 Следующая страница


21 Джеймс Лючено

- О, достигнет, сэр. С вниманием, которое оказывает ГолоСеть нашему протесту, дроиды по всей Галактике встанут на защиту своих прав.
- Они должны благодарить за это тебя.
- Я всего лишь часть общего целого, - бесстрастно заявил Баффл. - Это мой долг - сделать все, что могу для своих товарищей.
Хэн и Дрома обменялись быстрыми взглядами.
- И наш, - произнес Хэн.

* * *

Прикрепленный на месте куском клейкого органического вещества, Вурт Скиддер проследил за тем, как Чайн-каль завершил второй круг вокруг него. За Чайн-калем стояла дюжина охранников, вооруженных амфижезлами и другим оружием.
- Я удивлен, что твои силы не позволяют тебе освободиться от нашего блораш-желе, - удивлялся Чайн-каль, смотря на неподвижные ноги Скиддера. - Возможно, ты не столь силен, как мы думаем.
Во вспышке гнева Скиддер обратился к Силе, чтобы создать вакуум вокруг головы йуужань-вонга.
Чайн-каль, поднеся руки к горлу, стал задыхаться.
- Очень хорошо, - прохрипел он, когда пузырь Силы рассеялся. - Очень хорошо, - он глубоко вздохнул. - Покажи мне что-нибудь еще.
Злобное выражение в глазах Скиддера доказывало, что он по крайней мере рассматривал такую возможность, но оно быстро исчезло и скоро сменилось презрительной улыбкой.
- Не хочешь сбить меня с ног? - спросил Чайн-каль. - Заставить меня что-нибудь произнести? Привязать меня к палубе, как я привязал тебя?
Скиддер ничего не ответил.
- Ты можешь поднять себя в воздух так же легко, как другие предметы?
Когда Скиддера не удалось спровоцировать на ответ, Чайн-каль намеренно тяжело вздохнул.
- Твое нежелание сражаться столь же печально, сколь и непонятно. Вы - джедаи - угроза нам, и мы крайне желаем вас уничтожить. И все же, хоть мы и являемся очевидной угрозой для вас, вы только снуете где-нибудь поблизости, предлагая поддержку или информацию, но никогда реально не принимаете участие в битве в качестве воинов. Вот почему вы объявляете себя хранителями, а не солдатами?
Чайн-каль помахал рукой, давая понять, что это был риторический вопрос.
- Так как у тебя и нашего йаммоска уже налажена связь, мне нужно подумать о другом методе твоей ломки. Но в конце концов ты сломаешься, - он помолчал и добавил: - Позволь, я покажу тебе кое-что.
Капитан подошел к перепончатой переборке, которая на самом деле была внешней стеной корабля, и произнес команду, которая превратила часть ее в прозрачную. В темноте висела выпуклая планета с голубыми морями и зелеными и коричневыми землями. Чуть ближе находилась луна довольно большого размера, ее светлое полушарие заслонял город под куполом.
- Узнаешь? - поинтересовался Чайн-каль. - Эта планета - Каларба, луна - Хоск. Город под куполом называют станцией Хоск и, очевидно, считают технологическим чудом, наполненным дроидами и другими машинами - вашими помрачнениями ума, - он повернулся к Скиддеру. - Для нас джедаи не лучше машин, к которым разнообразные виды этой Галактики относятся как к живым существам. Джедаи - это такое же осквернение природы, как станция Хоск - надругательство над луной, которую она занимает. Поэтому я собираюсь приказать, чтобы луну уничтожили. Можешь рассматривать разрушение намеком на то, что ждет твой мозг во время ломки.
Чайн-каль повернулся к одному из своих младших офицеров. Но прежде чем он смог произнести еще одно слово, оболочка неожиданно снова вернулась в матовое состояние, а корабль тряхнуло так, что все, кроме надежно удерживаемого джедая, повалились на палубу. Пока Чайн-каль и остальные охранники пытались встать на ноги, в трюм, шатаясь, вошел младший офицер.
- Капитан, нас атакуют!
Чайн-каль побледнел.
- Атакуют? Когда мы вошли в эту систему, здесь не было признаков кораблей Новой Республики.
- Нападающими являются истребители, капитан. Они находились в засаде за второй из лун Каларбы.
- Тогда почему их не задержал наш эскорт?
- Уже уничтожено восемь кораллов-прыгунов, некоторые истребители подходят к кораблю.
- Где судно, которое отправил главнокомандующий Чока?
- Оно еще не прибыло.
Корабль сотряс еще один сильный взрыв. Спешащий к Чайн-калю младший офицер едва умудрился не упасть на палубу.
- Пилоты целятся в наши двигатели, капитан.
- Наши двигатели?
- Они хотят сделать наш корабль калекой.
Чайн-каль развернулся к Скиддеру, который находился в глубокой медитации.
- Они пришли за тобой. Но откуда они узнали, что мы здесь? Только, разумеется, если они не джедаи, - он внимательно посмотрел на Скиддера и покачал головой. - Нет, даже ты не можешь вызывать своих соратников через космос, - он посмотрел на младшего офицера. - Но эта засада неслучайна.
- Капитан, - осторожно произнес младший офицер, - связь с виллипом главнокомандующего Чоки происходила с Нал Хутты.
Чайн-каль задумался на мгновение и, догадавшись, нахмурился.
- Хатты разгласили наше местоположение, - он расправил плечи и поправил складки своего плаща. - Подготовьте корабль к переходу на скорость света. Мы встретимся с флотом в системе, объявленной целью.
Младший офицер поднес руки к плечам, но остался там, где стоял.
- Капитан, благоразумно ли показываться там прежде флота?
Чайн-каль смерил его взглядом.
- Ты станешь рисковать тем, чтобы группа предполагаемых спасителей нанесла здесь йаммоску вред?
Младший офицер салютовал второй раз, более смиренно.
- Нет, капитан.
- Тогда делай, как я сказал. И еще одно: проследи, чтобы Ранду и его телохранителей заперли в их комнатах. Мы разберемся с ним, когда окажемся под защитой нашего флота.

* * *

Возле Хоска Кип Дюррон увеличил скорость своего «крестокрыла», хоть и знал, что не сможет догнать ускоряющуюся йуужань-вонгскую гроздь.
- Он собирается прыгнуть, - сообщил ему Ганнер через внутреннюю связь.
- Мой дроид говорит мне то же самое, - ответил Кип. Он открыл канал для остальной части Дюжины. - Слушайте, все. Пусть ваши навикомпьютеры запишут координаты исчезновения и рассчитают возможный прогноз курса. Дик, посмотри, не сможешь ли ты прицепить к тому кораблю гиперпространственный маячок, прежде чем он улетит.
- Уже делаю, Кип.
Не более чем через секунду вражеское судно исчезло. Кип молча смотрел на экран, пока астромеханик корабля разрабатывал возможные места назначения судна. Вскоре на экране появился список звездных систем, самая вероятная была выделена синим цветом и мигала.
- У меня крайне вероятная цель, - доложил Ганнер.
- Аналогично, - добавил Дик и пара других пилотов.
- Озвучьте, - приказал им Кип.
- Фондор, - в унисон произнесли пять голосов.

* * *

В пространстве хаттов Нас Чока, Малик Карр и Ном Анор стояли на мостике спиралевидного боевого корабля главнокомандующего и наблюдали передачу мобилизации флота ансамблем виллипов.
Их зачаровывающему занятию помешал младший офицер.
- Главнокомандующий, - начал он, отдавая честь, - сообщение от капитана судна, посланного забрать плененного джедая. Встреченные у Каларбы пилоты кораллов-прыгунов доложили, что на «Ясли» напала боевая группа истребителей Новой Республики. Подвергнутое опасности судно капитана Чайнкаля убежало с места стычки.
Нас Чока посмотрел на него непонимающе.
- Убежало куда?
- К цели, главнокомандующий. К Фондору.
Нас Чока с тревогой повернулся к Малику Карру.
- Как скоро наши передовые подразделения достигнут Фондора?
- Скоро, - ограничился командующий.
- Пока мы не прибудем, йаммоск не будет достаточно защищен, - заметил Нас Чока, больше себе. - Каково положение флота Новой Республики?
- Собран у миров Комменор, Куат и Ботавуи.
- А гиперпространственные пути, соединяющие Ботавуи и Фондор?
- Засеяны преградами.
Нас Чока со слабой улыбкой слегка повернулся к Ном Анору.
- Похоже, вам удалось убедить их, что мы планируем атаковать Кореллию.
Ном Анор склонил голову.
- Тогда, если мы перенесем атаку на более ранний срок, это не будет иметь значения, - Нас Чока повернулся к младшему офицеру. - Сообщи всем командующим, что мы отправляемся на Фондор, как только пристыкуется последний коралл-прыгун.

* * *

В пассажирском трюме «Треви» Гаф танцевал и пел:
Жизнь - путешествие без конца,
Для рина как ни для кого другого.
От неизвестного дома мы странствуем,
От звезды к звезде в постоянном поиске.
Мы ненавидим звезды за то, что они сделали:
Подстрекатели нашей неудачи,
Мрачные стражи нашей судьбы.
Но мы собираем вьюки с радостью;
И песня и танцы следуют за нами по пятам.
Теперь нас ждет Абрегадо-рэй;
Дом на какое-то время,
Пока нас снова не вынудят блуждать.
Мелисма и другие рины прыгали вместе с ним или аккомпанировали его импровизированной песне на музыкальных инструментах. Некоторые гудели и трубили в просверленные клювы, остальные играли на барабанах, пальцевых тарелках и флейтах, смастеренных из найденных в мусоре частей механизмов, сворованных пещей и других подручных средств.
То, что в основе праздничной мелодии песни Гафа лежала печаль, не было известно беженцам-не-ринам, которые хлопали в такт музыке и аплодировали грациозным прыжкам и стремительным пируэтам танцоров.
Гаф был всего в строфе от следующего куплета, когда «Треви» внезапно задрожала.
- Мы выходим из гиперпространства, - прокомментировал один из беженцев, когда музыканты перестали играть.
Мелисма, Гаф и некоторые другие рины радостно поспешили к смотровому пузырю, желая в первый раз посмотреть на Абрегадо-рэй. Но вместо светлозеленой сферы, которую они ожидали увидеть, там был коричневатый мир, частично заслоненный грязными от промышленных отходов облаками и окруженный сотнями огромных орбитальных заводов.
- Это не Абрегадо-рэй, - произнес кто-то позади Мелисмы.
- Тогда где мы? - удивилась она.
- Это Фондор, - с недоговоренным изумлением проинформировал один мужчина.
В толпе начали распространяться удивленные перешептывания. Потом одновременно с шипением открылись все двери пассажирского трюма, впуская десяток тяжело вооруженных членов команды.
Наполненные одновременно и мрачными опасениями, и интересом, беженцы отступили от переборок, формируя неровный круг в центре трюма.
- Небольшое изменение в планах, ребята, - объявил очевидный оратор команды, когда шепот прекратился, - тот же самый человек, которого Мелисма и остальные рины называли Высоким. - Оказывается, нам придется выбросить вас тут.
- Но вы обещали доставить нас до Абрегадо-рэй, - кто-то счел нужным обратить внимание.
Высокий ухмыльнулся.
- Скажем просто, что мы промахнулись с остановкой.
Вспыхнули оживленные разговоры. В некоторых отношениях Фондор был предпочтительнее Абрегадо-рэй, но дула бластеров и тон заявления Высокого усилили скрытое дурное предчувствие, вызванное непредвиденным развитием событий.
- Фондор согласился принять нас? - потребовал кто-то.
- Это не наша забота.
- Тогда где на Фондоре нас спустят?
Высокий посмотрел на бимма, задавшего вопрос.
- Кто говорил что-нибудь о Фондоре? - Он подошел к смотровому пузырю и ткнул в серпоподобную судостроительную платформу. - Вот где вы сойдете. Строение временно незанято, но по крайней мере у вас будет пригодный для дыхания воздух и искусственная гравитация.
- А что насчет провизии? - поверх растущего шума спросил человек.
- Вы планируете информировать власти? - спросил кто-то еще.
Высокий помахал всем, чтобы они замолчали.
- Мы не варвары. Мы предоставим вам достаточно сухого пайка, чтобы вы продержались пару местных дней.
- Пару дней? - взвизгнул голос. - Возможно, пройдут месяцы, прежде чем кто-то найдет нас!
- О, в этом я искренне сомневаюсь, - возразил Высокий. - Скоро в секторе Тапани станет полно народу. Кто-то обязательно вас заметит.
- Разве вы не можете довезти нас хотя бы до Фондора? - попросила одна женщина.
Высокий жестко покачал головой.
- Мы не можем позволить себе оказаться здесь, когда начнется эта чехарда.

Глава 25

Не считая Корпоративного сектора, мало какие планетарные системы были освоены до такой степени, как Фондор, - особенно если система находилась так близко к Центру. Та часть сектора Тапани первоначально была задумана как производственный и судостроительный центр именно из-за избытка ресурсов - богатых астероидов и спутников, а также миров, готовых к использованию. Но там, где огромные корпорации, господствовавшие в Билбиринги, Куате, Слуис Ване и других судостроительных центрах, хотя бы притворялись, что подбирают за собой мусор, в Фондоре таких попыток никто не делал. Благодаря опасным из-за дебрей свободно парящих конструкций космическим линиям, нескольким небольшим лунам Фондора, выглядевшим так, будто кто-то выхватил у них большой кусок самой планеты, перенаселенной, загрязненной и развращенной спекулянтами, предлагавшими различные развлечения миллионам рабочих, которым негде больше было потратить свои тяжело заработанные кредитки, система была трущобами Римманского Торгового Пути.
Многие утверждали, что орбитальные доки и работавшие в условиях невесомости сплюснутые заводы Фондора никогда не работали более гладко, чем когда ими владела Империя; и на самом деле за последние двадцать стандартных лет условия там безусловно ухудшились - и особенно со времени прибытия йуужань-вонгов. Появившийся из Гандилской гиперлинии за крайней луной Фондора «Сокол» немедленно обнаружил и просканировал командный центр Первого флота, которому было поручено охранять верфи после падения Оброаскай.
- Дай им сигнал нашего настоящего транспондера, - проинструктировал Дрому Хэн, направляя «Сокол» к группе фрахтовиков и военных кораблей, ждущих пока освободится вход в пространство Фондора. - Это наш лучший шанс пробраться внутрь.
- Как смогла пройти «Треви»? - удивился Дрома, щелкая переключателями на консоли.
Хэн фыркнул.
- Пилот с десятилетним стажем полетов на тридцатилетнем «охотнике за головами» вполне мог пробраться через охрану военных. У «Треви» мог быть здесь легальный бизнес, или, кто бы ни управлял толатинской операцией, он мог предоставить командные коды допуска, - он посмотрел на Дрому и ухмыльнулся. - Впрочем, кому я говорю. Рины, наверное, профи в такого рода делах.
- Только по необходимости, - откровенно сознался Дрома.
Из громкоговорителя раздался резкий голос.
- «Тысячелетний сокол», это диспетчерская Первого флота. Пожалуйста, объявите, откуда вы прилетели и характер вашего здесь пребывания.
- Гандил, - произнес Хэн в микрофон головных телефонов. - И это скорее удовольствие, чем дело. Мы должны встретиться с друзьями, которые, возможно, уже прибыли. Их корабль называется «Треви». Регистрация Нар Шаддаа.
Связист на другом конце линии долго не отвечал.
- Извините за вопрос, «Тысячелетний сокол», но я сейчас разговариваю с генералом Хэном Соло?
- Для вас, бывшим генералом, - шутливо разрешил Хэн.
- Для меня разговаривать с вами подлинное удовольствие, сэр. Что до вашего вопроса, «Треви» получила проход некоторое время назад. К сожалению, сэр, они сгрузились в запрешенной для незарегистрированных кораблей зоне - особенно для кораблей с матрицей антенн и огневой мощью того разряда, которым хвастались ваши друзья.
- Как я и думал, - пробормотал Дроме Хэн. - Они сжульничали и пробрались внутрь, - он снова открыл связь. - Диспетчерская, можете, по крайней мере, сказать нам, где «Треви» сделала посадку?
- Ответ отрицательный, сэр. Я думаю, вам нужно направить запрос силам обороны внизу. Лучшее, что я могу здесь сделать, это связать вас с командованием на Фондоре.
- Понятно, диспетчерская. И спасибо за помощь.
- Оставайтесь на связи, чтобы получить маршрутные и навигационные данные.
- Остаюсь на связи.
Хэн положил локти на консоль и стал рассматривать уродливые луны и сотни работающих заводов, заполнявших местное пространство. На заднем плане господствовал яркий широкий полумесяц Фондора.
- Они хорошо все продумали. Обыскать надо всего пару миллиардов кубических километров - не говоря уже о самом Фондоре.
Дрома взглянул на него.
- Мы можем начать сканирование по характеристикам двигателей «Треви».
Хэн обдумал это.
- Диспетчерская сказала, что они уже доставили груз. Гиперпространственные прыжки не разрешаются внутри орбиты шестой луны Фондора, поэтому они будут лететь только на репульсорнои тяге или досветовой. Но они могут быть где угодно. - Хэн провел рукой по лицу, растянув мешки под глазами. - Ты только что высадил пару сотен беженцев. Куда ты после этого полетишь?
Дрома откинулся в кресле, перебирая пальцами свои белесые усы.
- Возможно, ты захочешь пошляться где-нибудь рядом и потратить кое-что из заработанных кредиток. Или с той же целью прыгнешь к Абрегадо-рэй.
- Возможно. Но помни, что ты знаешь, что довольно скоро на Фондор нападут, а это означает, что Римма станет по-настоящему оживленной, понастоящему стремительной, от Абрегадо-рэй вплоть до самого Суллуста.
Дрома нахмурился.
- В таком случае тебе захочется быть настолько далеко от Фондора, насколько возможно. Вероятно, ты даже захочешь залечь, прежде чем начать кутить.
Хэн и Дрома посмотрели друг на друга.
- Толатин, - произнесли они одновременно.

Предыдущая страница 21 Следующая страница


Посланники хаоса II: Сумерки джедаев 22

Хэн выпрямился в кресле, взявшись за ручку управления, пока Дрома делал запросы навикомпьютеру.
- Лучшая точка для прыжка к Толатину - в сторону Центра от афелия Фондора.
Хэн скосил взгляд на звездную карту, которую Дрома вывел на экран.
Так как Фондор был меньше чем в двух месяцах от афелия, точка прыжка была относительно близка к месту, где «Сокол» выпрыгнул в реальное пространство из Гандилской гиперлиии. Запустив двигатели малой тяги, он резко направил корабль вверх, уходя от навигационных буев, которые направили бы их к Фондору.
Тут же ожил громкоговоритель.
- «Тысячелетний сокол», почему вы изменили курс?
- Уф, небольшая неисправность в двигателе, - ответил Хэн, приправив голос фальшивой тревогой. - Но мы сейчас же все поправим.
- Сохраняйте ваше текущее расположение, «Сокол». Вы входите в запрещенное пространство. Повторяю: оставайтесь там, где вы есть. Вам в помощь отправят сопровождающий корабль.
- Не суетитесь с отправлением эскорта, - говорил Хэн, когда «Сокол» стал ускоряться. - Мы вернемся к месту старта и там произведем ремонт.
- Ответ отрицательный, «Сокол». Вы вошли в запрещенное пространство. Немедленно вернитесь к первоначальному курсу.
Хэн увеличил скорость корабля, пока навигационный компьютер направлял их к самой отдаленной точке эллиптической орбиты Фондора. В поле зрения показалась масса крупных боевых кораблей, барж, летающих баз и фрахтовиков, все они направлялись к различным точкам прыжка. Внезапно вспыхнул индикатор на экране опознавателя «свой-чужой».
- Опознано инфракрасное излучение и ионные выбросы, - возбужденно объявил Дрома. - Подтверждено, что это «Треви», - он вызвал увеличенный обзор пространства в полученных координатах и указал на потрепанный стручок корабля в середине экрана. - Вот!
Хэн улыбнулся, вспомнив графические изображения, которые предоставил Баффл и другие дроиды.
- Это она, все верно.
- «Тысячелетний сокол», - рявкнул голос в диспетчерской, - это ваше последнее предупреждение.
- Выключи эту штуку, - раздраженно бросил Хэн.
Дрома уменьшил подачу мощности на усилитель и снова развернулся к консоли.
- Подняты дефлекторные щиты, - доложил он, хотя его и не просили. - Управление огнем в оперативном режиме.
Хэн потянулся к движку, контролирующему верхние счетверенные лазеры. Когда «Треви» стала видна им через иллюминатор, он потянул на себя дроссель, мчась на «Соколе» под фрахтовик, потом сделал бочку так, чтобы тупой нос «Треви» оказался по левому борту.
- Теперь они знают, что мы здесь, - сказал он, сбрасывая скорость, чтобы прицепиться к снабженному двойными двигателями хвосту «Треви».
- Они сканируют нас, - объявил Дрома. - Орудия заряжаются.
- Дай мне схему этого корабля. - Хэн взглянул на данные, которые вызвал Дрома, и ткнул указательным пальцем в экран. - Их гипердвигатель как раз перед кормовым стабилизатором. Прими управление.
Дрома крепче сжал ручку управления второго пилота, приклеив «Сокол» к корме «Треви». Хэн навел прицел на блестящий стабилизатор фрахтовика.
- Орудия стреляют!
Едва Дрома произнес эти слова, к «Соколу» понеслись синие черточки энергии, которые ударились о его передние дефлекторные щиты и заставили корабль задрожать, не причинив ему вреда.
- Ионная пушка, - заметил Дрома. - Они используют захват цели локатором. Включаются гипердвигатели.
Мелькнула полоска энергии, выпущенной из кормовой орудийной башни фрахтовика - Дрома наклонил «Сокол» сначала в одну сторону, потом в другую, потом перекатился на правый борт и продолжал держать корабль в перевернутом состоянии, пока Хэн готовился к выстрелу.
В подвижных счетверенных лазерных пушках вспыхнул яркий свет, взорвав стабилизатор «Треви» и прочертив рваную линию вдоль ее кормовой оболочки. Из фрахтовика хлынули потоки расплавленного металла, когда он отчаянно накренился, безостановочно паля в своего преследователя. Дрома провел «Сокол» через петлю, давая Хэну свободный обзор перегретой пушки фрахтовика, которую Хэн быстро лишил страданий. Финальным аккордом Хэн уничтожил бесполезный генератор щита.
- Открой канал связи с кораблем, - потребовал он.
- Нет ответа. - Дрома взглянул на экран сенсорной подсистемы. - Они держат направление из системы с полной скоростью.
Хэн сжал губы.
- Что это они делают? Они не могут прыгнуть и не могут обогнать нас, - он повернулся к Дроме, который все еще смотрел на экран сканера. - Что? Что?
- Шесть истребителей Новой Республики - «крестокрылы». Быстро приближаются к нам со стороны кормы.
Хэн ругнулся.
- Группа погони от диспетчерской флота, - он надел наушники и настроил управление.
Из наушников послышался новый голос.
- … остановиться, «Сокол». Не заставляйте нас прибегать к силовым мерам.
Хэн скривил губы в усмешке.
- Я бы посмотрел, как вы бы попробовали, - пробормотал он, больше себе, включая комм. - Это капитан «Тысячелетнего сокола» Хэн Соло. Мы не напрашиваемся на драку, лидер эскадрильи. Свяжите меня с руководителем полетными операциям, - он прикрыл микрофон рукой. - Пора воспользоваться своим положением.
- Я уже слушаю, капитан Соло, - раздраженно заметил мужской бас. - Вы нарушаете предписания безопасности. Еще одно несоблюдение правил, и вы окажетесь на гауптвахте прежде, чем закончится этот день, - несмотря на вашу биографию или личность вашей жены. Это ясно?
Замечание лишь больше возбудило Хэна.
- У вас есть более важные дела, чем арестовывать меня, коммандер.
- Не испытывайте свою удачу, капитан Соло. Следуйте за эскортом в штаб-квартиру флота, и я поразмыслю над вашим представлением о том, какими должны быть мои приоритеты.
- Послушайте, коммандер. Йуужань-вонги выбрали Фондор своей целью. Я не знаю точно когда, но, должно быть, скоро. Я советую привести весь флот в готовность.
- Это абсурд, Соло. Мы не получали никакой такой информации.
- У меня нет времени вдаваться в детали…
- Группа погони распадается, - вмешался Дрома, зафиксировав взгляд на экране.
Хэн взглянул на экран и фыркнул.
- Мне не часто доставляет удовольствие бросаться громкими именами, но. ..
Окончание осталось невысказанным. Дрома сидел с открытым ртом, подняв одну дрожащую руку к иллюминатору. Одновременно с сигналом гиперволнового предупреждающего индикатора Хэн повернулся вперед, чтобы увидеть, что они летели прямо в то, что любой другой мог принять за не нанесенный на карту метеоритный шторм, но что, он знал, на самом деле было вражескими суднами, сотнями появлявшимися в реальном пространстве.
Инстинктивно он повернул «Сокол» набок, петляя среди роя аналогов авианосцев, разрушителей и крейсеров, ни один из которых, казалось, не проявлял ни малейшего интереса ни к «Соколу», ни к намного более крупной «Треви».
- Уклоняющийся маневр! - выдавил Дрома, наконец обретя голос. - Контрмеры!
Хэн боролся с управлением.
- А что ты думаешь, я делаю!
Со всех сторон продолжали появляться военные корабли, количеством большим, чем Хэн мог представить, - и, разумеется, большим, чем достаточно, чтобы дать бой и полностью подавить оборону Фондора. Суда в авангарде начали стрелять, запуская расплавленные снаряды и слепящие потоки плазмы и в дозорный отряд, и в боевые корабли. Хэн развернул «Сокол» прочь от основной боевой группы и ускорился, как сделала «Треви», все еще стремясь в направлении афелия, теперь хотя бы только для того, чтобы увеличить расстояние от себя и атакующих.
- Вот почему они бегут, - понял Хэн. - Они знали, что йуужань-вонги были в пути.
Его лицо исказилось от гнева, он выпустил короткую вспышку из счетверенных лазеров, хотя бы больше для того, чтобы напугать команду «Треви», чем вывести из строя еще какие-то системы корабля. Потом, как раз когда оба судна пробрались через толчею, появилось последнее вражеское судно. Больше похожий на гроздь соединенных между собой пузырей, чем на кусок грубого коралла, вновь прибывший чуть не врезался в «Треви», но все же послал ее в неуправляемый кульбит.
Заинтригованный Хэн наклонился к иллюминатору, чтобы поближе взглянуть на корабль, потом тут же сменил курс, направившись прямо на вновь прибывшего.
- Один на один, - рыкнул он. - Мы можем решить эту вражду.
Снова поставив «Сокол» набок, Хэн и Дрома атаковали корабль-гроздь непрерывными залпами из верхних и нижних счетверенных лазеров. Большинство ударов поглощались гравитационными аномалиями задолго до того, как они достигали корабля, но, на удивление, некоторое их число прорвалось внутрь. Причина этого стала ясна, когда Хэн понял, что судно сзади принимало огонь пестрой группы истребителей Новой Республики. Перенапряженные и сбитые с толку довины-тягуны, защищавшие йуужань-вонгское судно, очевидно, теряли силы.
Забыв про любую осторожность, Хэн сразу увеличил угол атаки и сбросил скорость так, чтобы корабль-гроздь стал на пути движения «Сокола». Достигнув этого, они с Дромой выстрелили из обеих пушек, нанося неприятелю удары массивными излияниями энергии. Корабль стал извергать газ и пламя, одна из сферических составляющих, спустившись, словно проткнутая иголкой, взорвалась. Замедляясь, корабль начал крениться, потом полностью перевернулся, словно побежденное животное, показывавшее напавшему на него живот.
- Спасибо за помощь, ИТ-1300, - поблагодарил кто-то по открытому каналу.
- Пилот ведущего «крестокрыла», - пояснил Драма.
- Это не военная эскадрилья, - заметил Хэн.
- Когда началась стрельба, ИТ?
Хэн открыл канал для истребителей.
- Враг прибыл прямо перед вами. Верфи уже бомбардируют. Кто вы, ребята?
- Дюжина Кипа, - ответил пилот.
- Кип Дюррон! Что к ситху ты здесь делаешь?
Отбросив обычную бдительность, Кип несколько мгновений молчал.
- Хэн, это ты? - с сомнением спросил он.
- Никто иной.
- Это новая покраска, или ты случайно подвел «Сокол» слишком близко к звезде?
- Длинная история.
- Как и наша. Мы преследуем этот пузырь с Каларбы. На борту пленники йуужань-вонгов, и среди них Вурт Скиддер. А что насчет тебя?
- Фрахтовик у тебя справа по борту высадил где-то в этой системе группу беженцев. Мне кажется, мы сможем убедить их показать нам, где они сделали посадку.
- Если ты возвращаешься в стычку, тебе понадобится небольшая помощь. Я прикажу двум из моих людей полететь с тобой.
- Я возьму их. Но что ты планируешь делать с пленниками?
- Взойду на борт и спасу их.
Хэн издал смешок.
- Оставьте джедаям браться за невыполнимое.
- Это наша обязанность, - ответил Кип.
- Мы вернемся, чтобы помочь, как только сможем, - пообещал Хэн.
- Да пребудет с тобой Сила, Хэн.
- Во-во, и с тобой тоже.

* * *

На орбитальной верфи 1321 близилась к завершению постройка «звездного разрушителя» «Наказание» - одного из тридцати таких же больших военных кораблей, готовившихся на Фондоре, в дополнение к сотням более мелких суден. Из-за необходимости модифицировать флотилию кораблей удерживателями гиперволнового инерционного момента несколько главных верфей выпало из графика, но на 1321 были уверены, что работа с «Наказанием» завершится в течение местного месяца. Запуск наконец-то значил бы отпуск тысячам судостроительных сборщиков, которые большую часть стандартного года провели работая над огромным кораблем, плечом к плечу с дроидами и другими машинами, часто несколько смен подряд, иногда днями в невесомости.
Крид Митсун, человек, бригадир смешанной команды электриков, больше, чем другие, хотел уйти в отпуск. Значительная часть кредиток, которые он зарабатывал, утекала с его банковского счета, и его партнерша последних двух лет - исполнительница экзотических танцев, работавшая в Фондор-сити, - угрожала вернуться на Суллуст, если Митсун в ближайшее время не спустится вниз. В последнее время не проходило и дня, чтобы Митсун не пробуждался от снов, которые были во всех отношениях столь же выматывающими, сколь и работа, и боясь, что постройка «Наказания» никогда не завершится и отпуск никогда не дадут. Чтобы еще ухудшить положение, внезапные космические учения резким дребезжанием поднимали всех на ноги задолго до того, когда им нужно было появиться на работе.
Сегодняшний день не был исключением.
Добавив старательный стон к хору похожих протестов, раздающихся со всех сторон каюты, Митсун зарылся головой под подушку и отказался шевелиться, несмотря на безжалостные завывания сирен и настойчивые призывы ботанки с полки напротив.
- Пойдем, шеф, - просила она, тряся его, чтобы заставить двигаться. - Ты же знаешь, что происходит, если мы не оказываемся на рабочих местах.
- Мне все равно, - пробубнил Митсун в подушку. - Как они думают, мы закончим «Наказание», если мы спим на ногах большую часть смены.
- Пожалуйста, шеф. Если ты опоздаешь, всем будет хуже.
Митсун хотел отмахнуться от нее, но неожиданно обнаружил, что его грубо скинули с полки в третьем ярусе на жесткую палубу.
- В чем дело? - запинаясь произнес он, когда поднялся на ноги, только чтобы увидеть, что ботанка и почти все остальные были подобным же образом перемешены со своих мест. Сооружение тут же получило еще один удар, достаточно мощный, чтобы перевернуть несколько рядов коек и швырнуть всех через полтрюма.
- Это не учения! - прокричал кто-то.
Митсун услышал слова, но отказался им поверить. Перешагивая через растянувшиеся тела, он поспешил к внешней переборке и постучал кулаком по отпирающему штырю, который поднимал ночной занавес и бронированную дверь.
К тому времени когда занавес скрылся, несколько других рабочих присоединились к Митсуну у основной транспаристиловой панели, за которой на половину в развалинах лежало «Наказание», выпускавшее через дыры свои внутренности. От ближайшей луны Фондора летел шторм похожих на астероиды кораблей, столь желавших разрушить Верфь 1321, что даже не совершали выстрелы по пути, вместо этого они просто ускорились в направлении боевого корабля и сооружения.
- Отпуск отменяется, - сказал себе Митсун, когда увидел как два коралла-прыгуна мчатся прямо на их каюту.

* * *

Лея оживленно следовала за полковником, который вызвал ее из каюты на борту «Йалда», сказав только, что ей необходимо было как можно скорее присоединиться к коммодору Бранду в тактико-информационном центре. Они с адъютантом Бранда выходили из турболифта на секретную палубу, на которой находился ТИЦ, когда она чуть не столкнулась с Исолдером, который, очевидно, только что прибыл с «Песни войны».
- Знаешь, в чем дело? - поинтересовался он. Вопрос прозвучал резко, хоть он и не осознал этого. То, что началось на Гиндине с неясных предчувствий и выросло до мрачных опасений после видения на Хапосе, стало явным страхом - столь же ощутимым, как и любой другой страх или фобия, которые она когда-либо испытывала, - несмотря на то, что его источник и сущность оставались скрыты.
Часы медитации позволили Лее определить, что часть опасений была сосредоточена на Анакине и Джейсене и предсказанной атаке на Кореллию. Но как эта забота была связана с дурным предчувствием, которое словно заряженный электрон кружилось вокруг Исолдера - ив особенности вокруг военных планов коммодора Бранда - она не могла ни сказать, ни даже предположить. Она знала только, что ее уравновешенность улетучивалась и что события разворачивались неожиданным образом.
- Лея? - окликнул ее Исолдер.
Оружие джедая - его разум. Когда джедай растеряна, когда она теряет концентрацию, она становится уязвимой…
- Извини, Исолдер, - наконец ответила она, - но я не знаю, в чем дело.
Он молча изучал ее, пока они спешили в штаб, а потом вошли туда бок о бок. Выглядевший убитым Бранд посмотрел на них со своего высокого стула возле раскинувшейся горизонтальной графической панели. На самом деле, несмотря на неистовую активность, все в огромной комнате, казалось, находились в сильном изумлении.
- На экран, - приказал одному из тактиков Бранд, когда приблизились Лея с Исолдером.
Взглянув на ближайший набор голографических экранов, Лея тут же поняла, что она смотрела на свое претворившееся в жизнь видение - или, по крайней мере, на его часть. Или изображения в реальном времени передавали со спутников, или орбитальную станцию невозможно было разглядеть, в любом случае, это было неважно. Одна голограмма показывала йуужань-вонгских и новореспубликанских кораблей, безжалостно палящих друг в друга, в то время как звенья звездных истребителей и кораллов-прыгунов виляли между обломками орбитальных доков.
Другое голографическое изображение открывало вид на близкие к завершению корабли, почерневшие, разорванные, перевернутые килем вверх со своих мест стоянок, командные и огневые башни в руинах, тучи осколков делали невозможным остановить взгляд на чем-нибудь одном. Повсюду йуужаньвонгские аналоги авианосцев вышвыривали к орудийным платформам и поверхности мира, уже разоренного промышленностью, штормы коралловпрыгунов.
- Это «Наказание», - мрачно заметил Бранд, указывая на один из разрушенных кораблей. Он ткнул в другой экран. - Это «Зачаток».
Лея в смятении посмотрела на него.
- Это не кореллианские суда.
Бранд одарил ее одним из самых печальных взглядов, которые она когдалибо видела.
- Йуужань-вонги напали на Фондор. Они ввели нас в заблуждение, заставив поверить, что собираются атаковать Кореллию, но ударили по Фондору. - Слова звучали без каких-либо эмоций. - Наши самые великие надежды уходят с этими кораблями. Первый флот делает все, что возможно, но враг буквально бросает свои кораллы-прыгуны на любую цель, которая что-то из себя представляет.
- Хапанский флот готов стартовать, - объявил Исолдер.
- Нет! - Лея обнаружила, что это воскликнула она. Бранд и Исолдер уставились на нее. - Нет, - повторила она спокойно.
Бранд посмотрел на Исолдера.
- Спасибо, принц Исолдер, но я уже приказал подразделениям Пятого флота вылететь с Ботавуи. Мы ожидаем их сигнал, - Лея повернулась к коммуникационной консоли, сердце ее бешено стучало.
- Командование Комменора, это оперативная группа Алеф, - проговорил растерянный голос. - Враг засеял все пути, соединяющие Ботавуи и Фондор, дистанционными довинами-тягунами. Половину оперативной группы выдернуло из гиперпространства, гравитационные «тени» столкнули шесть кораблей друг с другом. Мы в опасности, сэр. У нас нет выбора, кроме как отступить к Внешним территориям и прыгнуть к Фондору с Эриаду или Суллуста.
- Они прибудут слишком поздно, - пробормотал Бранд, потом повернулся к Исолдеру: - Говорите, ваши силы готовы?
Исолдер выпрямился во весь свой значительный рост.
- И рвутся, коммодор.
У Леи в горле застрял комок, ТИЦ начал кружиться перед ее глазами. Ей пришлось вцепиться в руку Бранда, чтобы не упасть.

Глава 26

Насколько кто-либо мог определить, кораллы-прыгуны не стыковались внутри своих авианосцев. Вместо этого они стартовали из и возвращались к вытянутым ветвеоб-разным выступам авианосца. Эти факты быстро пронеслись в мозгу Кипа Дюррона, когда его «крестокрыл» выпустил две протонные торпеды прямо в сферу, в которой «Тысячелетний сокол» проделал отверстие и заставил осесть. Торпеды всего лишь проделали отверстие в том, что осталось от сдутого шара, но оно было достаточно большим и зияющим, чтобы вместить любого из отчаянных истребителей, составлявших Дюжину.
- Одиннадцатый и Двенадцатый, вы в арьергард, - объявил Кип через боевой канал. - Остальные стройтесь за мной. Мы идем внутрь.
Кип подстегнул свое судно вперед, игнорируя скрипучие протесты своего астромеха, котрый, очевидно, был сбит с толку показаниями, которые получал по вражескому кораблю. Йуужань-вонги были кислорододы-шащими, напомнил он себе, что означало, что их корабли каким-то образом должны вырабатывать атмосферу. Он был меньше уверен насчет гравитации, хотя догадывался, что те же довины-тягуны, которые занимались передвижением и защитой, предоставляли и гравитацию. Что до посадочных площадок, он был готов использовать любой клочок палубы, даже если для того, чтобы его найти, ему придется провести «крестокрыл» в самое сердце корабля.
Модифицированный «костыль» Ганнера и семь других истребителей последовали за ним сквозь брешь, открытую торпедами. Оставшаяся позади пара должна была справиться со всем, что прилетело бы на помощь кораблю-грозди, по крайней мере пока не вернулись «Сокол» и остальные два истребителя.
Решительность Кипа значительно окрепла, когда «крестокрыл» влетел в поврежденную сферу. Вакуум лишил отсек атмосферы, но гравитация была близка к человеческому стандарту, и места оказалось достаточно, чтобы посадить все девять истребителей на палубу, не сильно отличавшуюся от ямчатых оболочек вражеских кораблей. Мощные пушки «Сокола» сотворили там настоящее месиво, но даже без погрома трудно было бы различить, на что они смотрели. Кип подозревал, что похожая на улей структура сзади была какого-то рода нейродвигателем и что если он его раскроет, то, возможно, найдет внутри пару оглушенных довинов-тягунов.
- Респираторы и бластеры, - приказал он по сети, когда колпак «крестокрыла» начал открываться.
Вспоминая первый контакт с йуужань-вонгами во Внешних территориях и гротескное создание, чьи выделения прожгли транспаристил его «крестокрыла», Кип ожидал найти здесь подобных чудовищ, но на самом деле трюм оказался пуст. Ганнер, очевидно, думал о том же. Проворно выпрыгнув из «костыля», он через комлинк респиратора предположил:
- Они, наверное, отступили для защиты йаммоска.
- Тогда они уже облегчили нашу работу, - заметил ему Кип.
Они отцепили с поясов летных комбинезонов мечи и активировали их, в покинутом помещении громко разнеслось шипение энергетических клинков. Все остальные несли в руке бластер или винтовку.
- Следите, куда ступаете, - посоветовал Кип. - Известно, что йуужаньвонги используют фиксирующее живое желе.
Они осторожно приблизились к стене смежной сферы, не зная, двигаются ли они к носу или к корме. Как и стены поврежденного отсека, изгибающаяся переборка на вид была органической и перепончатой. Они тщетно искали чтонибудь похожее на люк.
- Должен быть способ открыть переход из одной сферы в другую, - проговорил Дик. - Может быть, они разделены гидростатическими полями, но, хоть и упругая, переборка не пустила его, когда он к ней прижался.
- Может быть, она признает только йуужань-вонгов, - предположил Ганнер.
- Сейчас не время для споров, - заметил Кип. - У нас не научная экспедиция.
Он воткнул меч прямо в изгиб. Когда кончик с шипением прошел сквозь переборку, Кип стал поворачивать меч, постепенно открывая круглое отверстие, достаточно большое, чтобы они все смогли пройти. Трюм с другой стороны переборки не отличался от того, который они покинули.
- Кислорода нет, - доложил Ганнер, взглянув на индикатор, пристегнутый к его руке.
Они двинулись друг за другом по проходу, который мог быть пищеводом гигантского животного. Колонии микроорганизмов, прикрепленные к стенам и потолку, давали слабое зеленоватое биолюминесцентное сияние. Через некоторое время они пришли к еще одной закругленной переборке, но эта была снабжена диафрагмовым входом, который пустил их в закрытую комнату. Тот факт, что комната служила воздушным шлюзом, не стал очевиден, пока они не ступили из него в обширный трюм, в котором находился пригодный для дыхания воздух.
А еще там были йуужань-вонгские воины, которых Кип и Ганнер ожидали встретить ранее.
Их было тридцать, некоторые щеголяли хитиновой броней, некоторые - нет, но все были вооружены обоюдоострыми клинками или живыми палками, которые, насколько знал Кип, можно было использовать в качестве хлыстов, дубинок, мечей или пик. Мгновение обе группы стояли неподвижно, изучая друг друга, потом один воин выступил вперед и прорычал фразу на своем языке.
Она звучала как утверждение, но атака, которая за ней последовала, подтвердила, что это был боевой клич. Дик и остальные не-джедаи открыли огонь из бластеров, положив десяток или более из необлаченных в броню воинов, прежде чем те проделали и половину пути через трюм. Кип и Ганнер скользнули в толпу выживших, их ступни едва отрывались от палубы, когда они, даже во время парирования ударов застывших амфижезлов или выпадов клинков кауффи и отражения пик, обезоруживали некоторых из своих соперников при помощи телекинеза. Один за одним йуужань-вонги падали жертвой вертикальных ударов в голову или горизонтальных, выпадов, нашедших единственное уязвимое место в живой броне, ниже подмышки.
Два джедая, насколько могли, работали в команде, стоя спина к спине или бок о бок, отказываясь уступать завоеванное место и сокращая движения клинков до минимума. Их относительно легкие победы подсказали им, что эти воины отличались от бывалых солдат, с которыми они сражались в иторианском парящем городе Бухта Тафанда. Но при всем этом, некоторые из не-дже-даев справлялись не так хорошо. Двое из Дюжины Кипа погибли - одному отрубили голову кауффи, другого проткнули брошеным амфижезлом.
Когда Кип с Ганнером проредили толпу, они разделились, чтобы сразиться с последними воинами один на один. Кип вступил в жестокую схватку с противником на голову выше него и столь же искусно владевшим своим жезлом, сколько Кип - мечом; Ганнер использовал созданную при помощи Силы телекинетическую волну, которая опрокинул троицу йуужань-вонгов, напавших на Дика. Двое из трех упали на палубу, дав Дику время вскинуть винтовку и убить третьего, а после и одного из опрокинутых Ганнером.
Кип воспринимал происходящее периферийно. Выставив правую ногу вперед, он держал меч на уровне талии, под острым углом подняв клинок и поворачивая, чтобы заблокировать или отклонить, широкие размахи и удары сверху застывшего амфижезла йуужань-вонга. То, что Кип прирос к месту, спровоцировало у воина еще большую ярость. Сделав выпад, он ткнул живым оружием в диафрагму Кипа, тут же приказав оружию вытянуться и нанести удар своими клыками. Накрутив гибкую палку на меч, Кип неожиданно дернул энергетический клинок вверх, вырвав оружие из хватки воина и отрубив йуужань-вонгу руку, как раз в щели, где доспехи предплечья встречались с перчатками.
Отчлененный кулак упал на палубу, из покалеченной конечности воина потекла темная кровь. Йуужань-вонг с удивленным неверием посмотрел на Кипа, наклонил голову и кинулся вперед, собираясь сбить Кипа с ног. Шаг в сторону подорвал его попытку. Когда ослабевший воин, споткнувшись, пролетал мимо него, Кип поднял клинок на высоту плеч и вонзил его в под мышку врага, тотчас убив его.

Предыдущая страница 22 Следующая страница


23 Джеймс Лючено

Мгновение он стоял над павшим йуужань-вонгом, потом оглядел трюм, увидев, какую резню они сотворили. Ганнер и Дик склонились над мертвыми товарищами.
- Мы почтим их позже, - решил Кип, указывая вперед светящимся клинком.
Они двинулись в глубь корабля; не встретив сопротивления, они переступили порог еще одной сферы. Со времени когда он попал на судно, Кип был поражен тем, что Сила была нема: она была не подавлена, а просто молчала. На его навыки джедая это никак не повлияло и не подвергло его жизнь риску, но это было похоже на то, как если бы он попал в пустоту на карте. И тут через Силу он почувствовал что-то; пройдя немного дальше, они подошли к закрытому входу, похожему на те многие, что они проходили, если не считать чувств, которые он возбуждал.
Кип повернулся к Ганнеру, который утвердительно кивнул, и вонзил клинок своего светового меча в центр входа. Когда он вынул клинок, через дыру в пространство за дверью с шумом втянулся воздух, и она открылась. Внутри на мягком полу, загрязненном потом и другими нечистотами, раскинулась толпа пленников разнообразных видов. Одетые в изорванные робы и туники, они были измождены, но живы. Постепенно, когда трюм стал наполняться кислородом, они начали шевелиться.
Кип приблизился к одному из них - седоволосому человеку, который, наверное, до плена имел намного больший вес, чем некоторые другие. Рядом с ним лежали рины - два мужчины и женщина. Слезящиеся глаза человека заморгали, взгляд пробежался по лицу Кипа, в конце концов остановившись на неработающем мече в правой руке.
- Они держат его на палубе ниже этой, - слабо выговорил человек. - Следующий отсек к корме. Но будь осторожен, джедай. Возможно, он уже не тот Вурт Скиддер, которого ты помнишь.

* * *

Нескольким технически более продвинутым из одураченных и теперь выброшенных на произвол судьбы руанских беженцев удалось запустить некоторые системы орбитальной станции, так что любой, кто захотел, теперь мог насладиться падением Фондора во всем цвете.
Большая часть йуужань-вонгского флота все еще была распределена по широкой дуге за крайними лунами Фондора, но дюжина или около того авианосцев, значительно усиленных судами сопровождения, двигалась в сторону Центральных миров. Словно древние осадные орудия, авианосцы швыряли своих кораллов-прыгунов в цели, уничтожая и боевые корабли Новой Республики, и строительные баржи. Но приведя в смятение Первый флот, теперь они более систематично стали атаковать верфи и бомбардировать далекий Фондор пылающими зарядами и потоками плазмы.
Всматриваясь в хаос через смотровой пузырь, Мелисма решила, что йуужань-вонги вряд ли пощадят даже пустую верфь, что - с текущей скоростью разрушения - означало, что руанской группе оставалось меньше часа, чтобы закончить все свои дела. Множество беженцев уже поняли это и замкнулись в себе, тихо плача или молясь почитаемьш ими богам. Но другие от страха и гнева стали кричать, настаивая на том, чтобы были сделаны попытки предупредить об их участи командование Фондора или, если это не удастся, сдаться йуужань-вонгам, хоть это и значило бы принесение их в жертву кли отправку в плен.
Верные фатализму, который они избрали своим мировоззрением, рины пели. На самом деле тот факт, что они могли встретить смерть с грацией и достоинством, смог успокоить некоторых из обезумевших. Мелисма отвернулась от иллюминатора, чтобы послушать мелодичные напевы, исполняемые Р'ванной.
- Если бы эти люди знали, что в эту ситуацию их поставили наши подделки, мы бы уже были мертвы, - заметила она Гафу.
Ее дядя только пожал плечами.
- Даже без документов, которые мы предоставили, пираты нашли бы какойто другой способ. Вспомни, дитя, эти люди заплатили за то, чтобы покинуть Руан.
- Это твой способ освободить нас от вины?
- Мы виноваты в том, что втянули в это себя. Но это тоже выбор ринов. Если не другие обвиняют нас, мы сами обвиняем себя.
Мелисма вздохнула.
- Мы заслужили это - за то, что не приняли предложение Руана работать на полях?
- Никто не заслужил умереть вот так, чтобы он ни сделал. Но послушай, дитя, мы еще не мертвы, и пока мы живы, мы должны наслаждаться каждым моментом.
Мелисма взглянула в иллюминатор.
- Я не знаю, осталась ли во мне хоть какая-нибудь песня, дядя.
Он рассмеялся.
- Разумеется, осталась. Песня есть даже в последнем дыхании.
Она выжала из себя улыбку.
- Ты начинай.
Гаф задумчиво пригладил усы. Его правая нога начала топать, и он открыл рот, чтобы запеть, когда суллустианин, расположившийся у одной из информационных консолей, закричал:
- «Треви» возвращается!
Пение и плач прекратились, группы беженцев стали собираться вокруг консоли и в смотровом пузыре. Кто-то слева от Мелисмы указал на блестящий силуэт, петляющий на пути к заброшенному заводу между торпедами и выбросами плазмы.
- Это точно «Треви», - подтвердил суллустианин.
Со всех сторон понеслись полные надежды восклицания.
- Может быть, у них подобрело сердце.
- Невозможно. Они оказались посреди битвы и теперь ищут, где бы спрятаться.
- Кто-то узнал, что они сделали с нами.
- Это возможное объяснение, - авторитетно подтвердил Гаф. Он махнул в сторону приближающегося транспорта. - Не могу представить, где этот ИТ-1300 присоединился к «Треви», но я уверен, что другие два корабля - истребители Новой Республики.

* * *

Запуск Анакином запрещающего поля и восстановление возможности Балансирной станции взрывать звезды тут же забыли с появлением ужасающих новостей, которые принес в диспетчерскую полковник Новой Республики.
Йуужань-вонги тайно начали атаку на Фондор. Передаваемые в реальном времени по военным каналам и ГолоСети изображения спровоцировали панику среди мрлсси, чей родной дом граничил с Фондором в секторе Тапани. У всех остальных в диспетчерской изображения вызвали странную смесь облегчения и отчаяния. А тут Балансир, весь принаряженный, а идти некуда. Настроение изменил Тракен Сал-Соло.
- Мы можем кое-что сделать, - он с диким выражением в глазах повернулся к Анакину. - У нас есть координаты йуужань-вонгского флота во времени и пространстве, - он поспешил к консоли и вызвал звездную карту. - Их боевые корабли собраны в сторону края Галактики от пятой и шестой лун Фондора. Мы можем попасть в них, сфокусировав репульсорный луч Балансира.
- У нас нет полномочий для таких действий, - произнес техник достаточно громко, чтобы его услышали посреди дюжины отдельно возникших разговоров. - Мы можем промазать и попасть в Фондор или даже в его солнце. Мы не можем брать на себя такой риск.
- Мы должны взять на себя риск, - заспорил мрлсси. - Фондор будет потерян, если мы ничего не сделаем.
Полковник Новой Республики посмотрел на Сал-Соло, который покачал головой.
- Не могу обещать, что мы попадем в цель.
Все обернулись к Анакину.
А Анакин посмотрел на Джейсена и Эбрихима, который сжал рукой решетку вокодера К9.
Джейсен хотел что-то сказать, но не смог найти слов. Он неожиданно вспомнил, как Анакин несколько месяцев назад практиковался с мечом в трюме «Сокола».
- Ты продолжаешь думать, что это инструмент, оружие в твоей войне против всего, что ты считаешь плохим, - сказал ему Джейсен.
- Это инструмент закона, - заявил Анакин.
- Сила не связана с ведением войны, - возразил Джейсен. - Она связана с поиском мира и твоего места в Галактике, - он храбро встал между Сал-Соло и консолью, за которой сидел брат. - Мы не можем быть частью этого, - объявил он.
Тракен вглядывался в Анакина за его плечом.
- Первый флот уничтожают, Анакин. Оперативная группа, отправленная из Ботавуи, никак не сможет прибыть вовремя, чтобы помочь.
- Тапани - наш родной сектор, - молил мрлсси. - Ты обязан ради нас пойти на риск - как джедай, ты обязан.
- Это наш единственный шанс одержать решительную победу, - подбадривал полковник. Он метнул взгляд на ручку управления, вызванную к жизни Анакином. - Она несет твой отпечаток, Анакин. Она отвечает тебе и никому больше.
- Анакин, ты не можешь, - с широко раскрытыми глазами возразил Джейсен. - Отойди от нее. Отойди от нее немедленно.
Анакин перевел взгляд с брата на консоль перед собой. Не посредством Великой силы, а через сам Балансир он мог чувствовать отдаленные цели. Он чувствовал себя так же связанным с репульсором, как он часто чувствовал себя связанным с мечом, и с той же убежденностью он точно знал, когда и как ударить.

Глава 27

Сжимая в руках световые мечи, Кип и Ганнер приблизились к комнате, в которой, по-видимому, содержали Вурта Скиддера. Отсутствие охранников в темном и влажном коридоре заставило Кипа думать по-другому, но как только его меч убедил дверь комнаты открыться, он увидел Скиддера. И тут же понял, что пленник - Роа - имел в виду, когда говорил, что Скиддер вряд ли теперь был прежним самим собой.
Раздетый донага, он лежал лицом вверх на полу, голени подогнуты под себя, а руки вытянуты над головой. Его окружала - и, очевидно, отвечала за хрящевые наросты, прикрепившие его к палубе в коленях, подъемах ноги, локтях и запястьях, - дюжина или около того крабоподобных созданий, мало кому из которых удалось умчаться в безопасность, прежде чем на них обрушились мечи. Отставших существ, издававших пронзительный визг, джедаи расчленили, ноги и клешни полетели во все стороны.
Став на колени, Кип подсунул руку под шею Вурта и мягко приподнял ее. Скиддер застонал в агонии, но его глаза открылись.
- Ты последний человек, которого я ожидал здесь увидеть, - прохрипел он.
Кип выдавил улыбку.
- Думаешь, мы бы позволили тебе самому выполнить задание?
Скиддер облизнул сухие губы.
- Как вы меня нашли?
- Хатты передали нам сообщение через одного из своих контрабандистов.
Брови Скиддера сошлись - в недоумении.
- Я думал, они присоединились к противнику.
- Думаю, они увидели свет.
- Это приятно слышать, - с подлинным облегчением проговорил Скиддер. Он взглянул на Ганнера и добавил: - Я почувствовал вас, когда вы атаковали корабль перед тем, как он прыгнул.
- Это было у Каларбы, - подсказал Ганнер.
- А где мы сейчас?
- Фондор.
Скиддер продемонстрировал им удивленный вид.
- Почему…
- Фондор был целью с самого начала, - объяснил Кип. - Флот застали врасплох.
Скиддер закрыл глаза и кивнул.
- Я пытался узнать наше место назначения - место назначения йаммоска.
Кип сжал губы, прежде чем ответить.
- Нам удалось нанести кораблю ушерб до падения планеты, но йуужаньвонги доминируют и без военного координатора.
- На борту пленники, - словно неожиданно вспомнив, проговорил Скиддер. - Замысел был в том, чтобы дать йаммоску привыкнуть к нашему образу мышления…
- Мы нашли их, - оборвал Ганнер. - С ними Дик и некоторые другие. Теперь нам нужно подумать, как освободить тебя.
Вурт рассмеялся, коротко и горько.
- Чайн-каль обешал сломать меня, и ему удалось.
- Чайн-каль?
- Капитан корабля. - Лицо Скиддера исказилось, и он застонал от боли.
Стараясь скрыть свое отчаяние, Кип внимательнее осмотрел выступы хирургического коралла, которые прикрепили Вурта к мягкой палубе.
- Наши мечи быстро справятся с ними, - начал он говорить, когда Вурт отчаянно затряс головой.
- Нет времени. Вам нужно уходить.
Кип твердо посмотрел товарищу в глаза.
- Я не оставлю тебя, Вурт. Мы найдем способ тебе помочь. Сила…
- Посмотри на меня, - жестко перебил его Скид-дер. - Посмотри на меня через Великую силу. Я умираю, Кип. Ты не можешь мне помочь.
Кип открыл рот, чтобы ответить, но вместо этого безропотно выдохнул.
Скиддер улыбнулся одними глазами.
- Я готов, Кип. Я готов умереть. Но есть две вещи, которые я хочу, чтобы ты сделал перед тем, как покинешь этот корабль.
Кип мрачно кивнул и подвел ухо ближе ко рту друга.
- Ранда и Чайн-каль, - смог выговорить Вурт. - Найди их.

* * *

Один в рубке «Сокола», Хэн одной рукой ухватился за рычаг управления, а второй - за серво-ручку, управляющую верхними счетверенными пушками. Вызвав стаккато залпов орудия, он взорвал приближающиеся кораллы-прыгуны. Откуда-то сзади «Сокола» для атаки на верфь направился третий корабль, но, прежде чем Хэн успел повернуть орудийную башню, вражеское судно превратилось в пыль благодаря одному из потрепанных «крестокрылов», которые летали с Дюжиной Кипа.
- Отличная стрельба, - поздравил Хэн в микрофон своих головных телефонов.
- Спасибо, «Сокол», - вернулся женский голос пилота. - Вы их подготавливайте, а я буду приканчивать.
- Так и сделаю, - обещал ей Хэн.
Он сделал круг на «Соколе», чтобы осмотреть противоположную Центру сторону пустой верфи, куда были ссажены руанские беженцы. Внизу Дрома, пилот второго истребителя и некоторые из пиратов занимались погрузкой беженцев, «Треви» стояла там, где должны были пристыковываться строительные баржи или обслуживающие базы, если бы завод работал. Йуужань-вонги продолжали вторгаться в пространство Фондора, и теперь толатинская команда - раньше бывшие неохотными спасателями - неожиданно отчаянно захотела завершить работу и выбраться в открытое пространство.
В громкоговорителе послышался шум, и на экране коммуникатора появилось зернистое изображение Дромы.
- Хэн, «Треви» загружается, но мы недосчитали пятьдесят или около того индивидов. По-видимому, они подумали, что смогут спастись, спрятавшись.
За Дромой, широко улыбаясь, собралось около десяти ринов, включая тех двух, которых он раньше представил как Гафа и Мелисму. Мелисма сейчас укачивала на руках ребенка.
- Нельзя спрятаться от плазмы, - рявкнул Хэн в аудиоприемник.
Дрома кивнул.
- Мы поищем их.
- - Ага, но не теряйте времени. Похоже, этим местом неожиданно заинтересовался авианосец йуужань-вонгов.
Дрома кивнул и закончил передачу.
Когда «Сокол» завершил полный круг вокруг верфи, в иллюминаторе снова приняла зловещие очертания «Треви». Гипердрайв транспорта был разрушен, но субсветовые двигатели вполне могли увести корабль от врага - если они, конечно, вовремя уберутся оттуда.
Еще когда Хэн думал об этом, слева по борту в поле зрения появился эскорт авианосца, горящий желанием уничтожить верфь пусковыми установками, спрятанными по правому борту в их покрытых впадинами носах.
Хэн, ускорившись, направился к незваному гостю, беспрерывно паля, но эскорт был слишком решительно настроен на уничтожение верфи, чтобы беспокоиться из-за одинокого противника. Именно тогда на сцене появился «крестокрыл», которому удалось привлечь внимание эскорта двумя меткими выстрелами протонных торпед, ударивших в его тупой нос.
Хэн сильнее накренился на левый борт, мчась на «Соколе» среди пылающих торпед, чтобы прийти на помошь истребителю, но ему не удалось прибыть вовремя. Из эскорта хлынула плазма, она попала в «крестокрыл», как раз когда он выходил из своего безумного пике. Лазерные пушки и стабилизаторы расплавились как воск, и пилот потерял контроль. Оставляя за собой куски застывающего металла, истребитель начал бешено вертеться, разваливаясь на части, прежде чем погиб в огненном взрыве.
Хэн с ненавистью сощурил глаза.
- Никто не смеет забирать моего напарника.
Подгоняя «Сокола», он с пылающими счетверенными лазерами последовал за эскортом. Снаружи корабля стали взрываться куски йорик-коралла, в космос вылетела толстая струя пламени. Словно раненый зверь, корабль завалился набок. В то же время ожил экран комма.
- Мы улетаем, - доложил Дрома. - Направляемся в чистое пространство.
Хэн провел «Сокола» через петлю и свернул налево, поймав взглядом «Треви» и ее попутчика-истребителя, когда они ускорялись прочь от находящегося под угрозой завода. Умирающий эскорт тоже заметил их. За убегающими суднами пустились заряды, но большую часть своего огня эскорт оставил самой верфи. Пробитое насквозь ракетами сооружение начало распадаться на части, а потом взорвалось, распуская огненные лепестки, подпалившие хвост удаляющегося транспорта. Потом эскорт тоже исчез во вспышке слепящего света.

* * *

- Даю вам слово, что посвящу остаток дней, отплачивая вам долг, который я сегодня взял на себя, - бушевал Ранда на общегалактическом, пока следовал за Кипом и Ганнером через корабль-гроздь, шлепающие звуки его мускулистого хвоста громко разносились по коридору.
- Благодари Скиддера, Ранда, - бросил Кип ему через плечо. - Если бы все зависело от меня, я бы оставил тебя вместе с твоими мертвыми подхалимами.
- Тогда я отплачу долг в память о Скиддере, - не смутившись, продолжил Ранда. - Вот увидите.
Так случилось, что двум джедаям не пришлось долго ждать.
Завернув за угол, они обнаружили себя лицом к лицу с группой йуужаньвонгских воинов, в гущу которых тут же кинулся Ранда, сбив с ног полдюжины прежде, чем те, кто остался стоять, смогли нанести удары по его по большей части непроницаемой шкуре. Кип и Ганнер последовали за его дерзкой атакой и повалили своих противников точными ударами в чувствительные места брони воинов.
Они трое пробили себе путь к огромной пасти в переборке, из которой исходила вонь даже более резкая, чем от Ранды. Внутри просторной комнаты, окруженный помощниками, явно немного походившими на кауффи, которыми размахивали, стоял йуужань-вонгский капитан с виллипом в руках, с его видоизмененных плеч свисал длинный плащ. За ним в круглом резервуаре, наполненном дурно пахнущей жидкостью, находился приподнявшийся на щупальцах взрослеющий йаммоск, из его ротового отверстия торчал большой блестящий зуб, а взгляд больших черных глаз был прикован к незваным гостям.
И снова Ранда бросился вперед, сбив с ног нескольких помощников и хлестнув хвостом, чтобы выбить из рук капитана виллип. Помощники начали то, что стало бы бесполезной защитой, но капитан приказал им опустить оружие.
- Поздравляю вас с тем, что забрались так далеко, - произнес он, когда два помощника помогли ему подняться на ноги.
Кип наклонил меч в сторону, выставив клинок перед собой.
- Отойди с дороги, и мы пройдем остаток пути.
Чайн-каль немного повернулся, чтобы взглянуть на йаммоска.
- Разумеется. Жизнь йаммоска за жизнь джедая. По-моему, справедливо.
Слева от Кипа Ганнер швырнул активированный меч прямо в левый глаз животного. Когда ярко-желтый энергетический клинок нанес удар, йаммоск издал пронзительный вопль и стал молотить щупальцами, вызвав волны, перевалившие через подпорную стенку водоема и омывшие палубу. Йаммоск отступил и начал раскачиваться из стороны в сторону. Постепенно щупальца перестали шевелиться, животное осело в резервуаре, мертвое к тому моменту, когда Ганнер призвал меч обратно.
Грусть Чайн-каля длилась лишь мгновение.
- Хорошо исполнено, джедай. Но ты приговорил всех нас.
Когда он говорил эти слова, по кораблю прошла дрожь.
- Йаммоск контролирует корабль, - объяснил Ранда. - Управляющие довины-тягуны сейчас в предсмертной агонии.
Чайн-каль слегка ухмыльнулся.
- Никто не выберется отсюда живым.
Кип вернул ему ухмылку.
- Это не первый раз, когда ты неверно истолковал положение, капитан, - он прошелся взглядом по помощникам, а потом остановил его на Чайн-кале. - Любой из вас волен пойти с нами. - Когда стало очевидным, что никто из них не собирается шевелиться, Кип пожал плечами. - Как знаете.
Он отступил к коридору, Ганнер с одной стороны, Ранда с другой. Еще один предсмертный судорожный спазм швырнул троицу на переборку. Восстановив равновесие, Кип начал двигаться по коридору, которым они пришли, но Ранда остановил его.
- Я знаю более короткий путь.
Они только вошли в соседний отсек, когда комлинк Кипа издал сигнал.
- Какова ситуация, Кип?
Кип узнал голос Хэна Соло.
- Мы отправляемся. Корабль убивает сам себя.
- К вам на пути отколовшаяся группа йуужань-вонгских кораблей. Маловероятно, что мы их задержим.
- Тогда не рискуй.
- Каким-то образом я знал, что ты это скажешь. Где пленники?
- Их перемещают в отсек, в который мы проникли.

Предыдущая страница 23 Следующая страница


Посланники хаоса II: Сумерки джедаев 24

- Сколько?
- Сто, плюс-минус несколько.
Соло что-то пробормотал.
- «Треви» беззащитна. Нам придется набить всех в «Сокол».
- Ты можешь подвести «Сокол» достаточно близко, чтобы протянуть стыковочный рукав?
Хэн фыркнул.
- Это меньшая из наших проблем.
- В центральном отсеке воздушный шлюз, но снаружи ты, наверное, не сможешь его определить. Мы пустим сигнальную ракету. Если ты ее не заметишь, я попрошу Дика или кого-то еще провести тебя к нему.
- Не волнуйся, я найду его.
- Каким-то образом я знал, что ты так скажешь, - подковырнул Кип. - Кстати, ты можешь вместить хатта?
Соло издал удивленный смешок.
- Хатта? Разумеется, чем он больше, тем веселее.
- Тогда ты будешь рад услышать, что один из пленников просил меня передать тебе привет.
- Кто?
- Роа.

* * *

- Стреляй! - шипел сквозь сжатые зубы Сал-Соло. - Стреляй!
- Ради мрлсси, - добавил более печальный голос.
- Ради Новой Республики, - уговаривал капитан.
- Нет, мой мальчик, нет, - повторяли Эбрихим и К9.
В голове Анакина соперничало столько же голосов, сколько и в диспетчерской. Он слышал проникновенные голоса матери и отца, твердый голос Джейсена и понимающий - Джейны, совет дяди Люка…
Анакин проигнорировал их все и взглянул на Джейсена.
- Скажи мне, - потребовал он.
Джейсен отвечал тихо и спокойно, почти как если бы говорил одними губами.
- Ты мой брат, и ты джедай, Анакин. Ты не можешь этого сделать.
Анакин сделал глубокий вдох и отвел руку от рычага управления. Напряжение в комнате разрешилось общим разочарованным выдохом. Техники заворчали, а мрлсси пораженчески повесили головы. Следующее, что запомнил Анакин, это что кто-то с силой выпихнул его из сиденья.
- Я сам выстрелю! - злобно прокричал Тракен Сал-Соло, когда его рука сомкнулась на гашетке.

* * *

Ведомая «Йалдом», оперативная группа с Комменора появилась вне орбиты крайней луны Фондора. Следом за ними в реальное пространство вышли боевые драконы и военные крейсеры, составлявшие хапанский флот, расположенный так, чтобы вступить в бой с йуужань-вонгской армадой с близкого расстояния.
Коммодор Бранд разрешил Лее присоединиться к нему на мостике, где она стояла прямо за его командным креслом, всматриваясь в появляющиеся в панорамном иллюминаторе хапанские боевые корабли. Ближе к Фондору, когда суда и верфи падали жертвой вражеского нападения, вспыхивали взрывы в ночи.
- Командование флота докладывает, что потери превысили пятьдесят процентов, - выдал новую информацию старшина со своего поста. - Некоторым верфям удается защищаться от самоубийственных выпадов кораллов-прыгунов, но флот оказался неспособен ослабить бомбардировки вражеских кораблей.
Бранд повернулся в кресле, чтобы изучить разнообразные экраны оценки угрозы и вертикальные графические панели.
- Хапанцы нагонят страха на те корабли, - заверил он достаточно громким голосом, чтобы его услышали все на мостике.
Лея скрыла дрожащую правую руку под плащом и перевела взгляд с иллюминатора на графические панели. Она потянулась через Силу к Анакину и Джейсену. Если раньше такая попытка только увеличила силу ее смятения, теперь она испытала облегчение. Ее окутало необыкновенное спокойствие, и мрачные опасения, преследовавшие ее с Хапоса, неожиданно исчезли.
Но ее спокойствие улетучивалось. Почти тут же в ее сознание хлынуло что-то грубое и неуправляемое. Она снова потянулась к Анакину и Джейсену и сразу поняла, что ее беспокойство о них закрыло более глубокий, хоть и менее личный страх, неожиданно обрушившийся на нее.
Она повернулась к иллюминатору, чтобы увидеть, как хапанский флот формирует боевые группы и уже начал сближаться с отдельными вражескими кораблями.
- Можете стрелять, когда будете готовы, - словно издалека услышала она, как Бранд говорил принцу Исолдеру.
Неожиданно местное пространство осветила вспышка ослепительной энергии. Со стороны края Галактики от крайней луны Фондора, или, возможно, хлынув из гиперпространства, появился поток звездного пламени шириной в тысячу километров. Слившись в свирепый луч сфокусированного разрушения, он ворвался в середину рассредоточенного хапанского флота, пожирая все корабли на своем пути, в мгновение ока распыляя некоторые из них и дырявя другие стрелами бурлящего света. Орудия, надстройки и антенны испарялись, когда их пронизывал луч, корабли взрывались, исчезая в шарах сверкающего превращения массы в энергию. Даже те корабли, что находились вне пределов луча, были с силой сбиты с курса, ошлаковались со стороны пламенного потока или столкнулись друг с другом. Группы истребителей исчезли без следа.
Лея была ошеломлена. Ничто в арсенале йуужань-вонгов не подготовило ее к разрушению такого огромного масштаба. На мгновение ей показалось, что это ее охватило другое ужасное видение, но скоро стало ясно, что неистовство было реальностью.
Ее оцепенение лишь усилилось, когда луч не потерял силу после того, как проткнул хапанский флот. Глубже пронзив пространство Фондора, копье яростной энергии задело предпоследнюю луну Фондора, удалив часть кратерированного планетоида, словно хирургический лазер - опухоль. Не ослабнув, оно резануло по самому сердцу вражеской армады, уничтожив множество кораллов-прыгунов и стерев в порошок несколько из самых больших кораблей. Закончив свою работу или нет, луч пролетел мимо Фондора, по пути подпалив северное полушарие, возможно, чтобы уничтожить еще более далекую цель.
Все системы на мостике отказали, и долгое мгновение, даже когда консоли и экраны дисплеев благодаря резервному источнику питания вновь вернулись к жизни, все были слишком ошеломлены, чтобы говорить или кричать, а тем более осознать, чему они только что стали свидетелями.
- Какой-то вид репульсорного луча, - в абсолютном недоумении наконец предположил техник. - Перенесен через гиперпространство.
- Балансир, - словно в шоке произнесла Лея.
Бранд и несколько остальных повернулись к ней. Она посмотрела на коммодора.
- Кто-то выстрелил из Балансирной станции.

* * *

Хэн обнял Роа, когда тот вышел из воздушного шлюза стыковочного рукава «Сокола» по левому борту.
- Фасго мертв, - сообщил Роа, когда Хэн отпустил его.
Хэн в смятении покачал головой.
- Он мог стать другом.
- Как я говорил на «Колесе фортуны», удача улыбается, потом предает… потом снова улыбается.
Хэн пробежал глазами по другу и выдавил усмешку.
- Знаешь, ты не выглядишь и наполовину так плохо, как я ожидал.
- Ту половину, которая выглядит плохо, мне придется подправить. Мой корабль выжил?
- Ждет тебя у Билбиринги.
Роа выдохнул и повернулся, чтобы помочь женщине-рину выбраться из воздушного шлюза.
- Хэн, я хочу представить…
- В твоем клане случайно нет рина по имени Дрома? - прервал Хэн.
Женщина выглядела удивленной.
- Моего брата зовут Дрома.
Ухмылка Хэна стала шире.
- Довольно скоро ты его увидишь.
Роа почесал голову.
- Похоже, мне многое придется нагнать.
- Об этом и говорить не нужно.
Корабль-гроздь уже начал разваливаться. Страх, что ему, возможно, придется отделиться от дрожащего корабля преждевременно, только заставил Хэна работать упорнее, чтобы перевести всех пленников на борт. К тому времени когда последний из них погрузился, передний трюм, каюты, камбуз и подсобные помещения были набиты до отказа. Хэн мог только надеяться, что воздухоочистители «Сокола» выдержат достаточно, чтобы обеспечить всех кислородом через прыжок к Мрлсст или куда-нибудь еще в секторе Тапани. Даже допустив, что система жизнеобеспечения будет функционировать, они превратятся в группу голодных и обезвоженных к тому времени, когда и если они в конце концов приземлятся.
Снова запечатав воздушный шлюз, Хэн, Роа и двое ринов направились в рубку. Хэн втиснулся в кресло пилота и начал уводить «Сокола» прочь от йуужань-вонгского судна. Через передний иллюминатор он мог видеть, как оставшиеся от Дюжины Кипа истребители стартовали через дыру, которую они проделали в поврежденном отсеке. Роа помог привести в готовность счетверенные лазеры, когда Хэн заставил «Сокола» перелететь через шарообразный отсек, ожидая, что ему придется сразиться с вражескими кораблями, которые покинули армаду для оказания помощи покалеченному судну с йаммоском. Вместо этого его приветствовало зрелище, которое заставило издать радостный вопль.
- Хапанские боевые драконы! - воскликнул он, взглянув на Роа. - Это уже что-то.
Он собирался добавить, что на Лее, более чем вероятно, лежала ответственность за получение помощи хапанцев, когда его ослепило яркое белое сияние. «Сокол» замер, потом его швырнуло назад, и он, кувыркаясь, пролетел две тысячи километров от того места, где вначале находился.
Йуужань-вонги заставили солнце Фондора превратиться в Новую, сказал себе Хэн. Они стерли в порошок, всю систему. Когда зрение вернулось и утихли стоны и жалобы в трюме, Хэн увидел, что три четверти хапанского флота и половина йуужань-вонгской армады исчезли.

* * *

На спиралевидном флагмане Нас Чока достаточно овладел собой, чтобы утаить некоторую часть смятения из неверящего взгляда, который он продемонстрировал Малику Карру и Ном Анору. Ансамбль виллипов на фоне усеченной луны показывал почерневшие каркасы и оболочки бесчисленного множества йуужань-вонгских и вражеских кораблей.
- Они убили большую часть своего подкрепления, чтобы ликвидировать половину наших сил, - проговорил главнокомандующий. - Такая дикость - обычное явление?
Ном Анор покачал головой в ответ и утвердительно произнес:
- Ошибка. Это, должно быть, ошибка. Их почитание жизни всегда было их слабостью.
- Тогда, возможно, нам удалось вывести на свет их первооснову, - ошеломленным голосом предположил Малик Карр.
Появился гонец. Виллип в его дрожащих руках отражал искаженные черты Чайн-каля.
- Йаммоск убит, - ловя воздух ртом произнес Чайн-каль через коммуникатор, - умирает и корабль. Хатты выдали наше местоположение джедаям. Джедай, пойманный на Гиндине, умрет вместе с нами, но двое из его соратников и Ранда Бесадии Диори - убийцы йаммоска - сбежали. Мы…
Неожиданно виллип замолчал, потом вывернулся обратно в лишенную черт форму. Чайн-каль умер.
Нас Чока с отвращением отвернулся.
- Вызови всех боеспособных кораллов-прыгунов, - проинструктировал он младшего офицера. - Прикажи остальным нанести столько разрушений, сколько смогут. Все капитаны должны подготовить свои корабли к отправлению. Мы завершили то, за чем прилетели. Теперь нам нужно вернуть хаттам должок.

Глава 28

Вики Шеш царственно сидела на стуле с прямой спинкой в центре свидетельского балкона, поправляя складки длинной юбки, пока сенатор-готал Та'лаам Рант, глава Сенатского судебного совета, изучала экран личного информационного устройства, которое она носила на левом запястье. Троица адвокатов Шеш занимала стол позади нее, но их не включили в двойного размера голограмму Шеш, которая привлекала внимание огромной толпы в амфитеатре. В уважение Рант, дроиды-секретари, обычно присутствующие на закрытых заседаниях сената, были удалены в отдельную комнату, чтобы их энергетические излучения не причинили вреда тонким чувствам женщины-готала.
- Сенатор Шеш, - наконец продолжила мохнатая плосконосая Рант, - уже установлено, что коммодор Бранд проинформировал Консультативный совет относительно возможного развертывания флотилии «Йалд» и что коммодор Бранд, говоря от имени командного состава сил обороны, заявил в то время, что Кореллию считают целью атаки.
- Это верно, - невозмутимо согласилась Шеш.
- Тогда как случилось, сенатор, что флотилия оказалась развернута у Ботавуи?
Шеш сложила сцепленные пальцы на коленях и слегка подняла подбородок.
- Коммодору Бранду не удалось убедить развернуть флотилию у Кореллии, поэтому вопрос поставили на голосование.
- В письменном заявлении глава государства Фей'лиа утверждает то же самое, - монотонно, как все гота-лы, произнесла Рант. - Но мы знаем, что командный состав никогда не хотел слишком усердно спорить в пользу Кореллии.
Шеш кивнула.
- Насколько я понимаю, план адмирала Совва рассчитывал на то, чтобы заманить врага в Кореллианский сектор, оставив Кореллию незащищенной. Размещение там флотилии нарушило бы стратегию адмирала.
Пара чувствительных конических рогов Рант дернулась.
- Другими словами, то, что произошло на брифинге, было больше манипуляцией.
Самый элегантный из человеческих адвокатов Шеш выразил протест.
- Сенатора Шеш попросили предоставить отчет о брифинге, а не приводить суждение тактики или методов сил обороны Новой Республики.
Пять членов состоящего из смешанных видов трибунала в комнате посовещались и поддержали возражение. Рант, очевидно, была разочарована, но стала двигаться дальше.
- Сенатор Шеш, был ли ваш голос, по существу, решающим в совете?
- Мой голос вывел его из тупика, если это то, что вы имеете в виду.
- Что убедило вас в том, что целью станет Ботавуи?
- Более правильным будет сказать, что я не верила, что нападут на Кореллию.
- Почему?
- Я не допускала, что йуужань-вонги готовы начать атаку на Центр.
- Был ли упомянут Фондор в числе возможных целей?
- Нет.
- Если бы его упомянули, как; бы вы проголосовали? - Тот же адвокат выразил протест, но Рант быстро махнула мохнатой рукой. - Я снимаю вопрос, - она приблизилась к балкону. - Вы, случайно, не встречались с кем-нибудь из командного состава до брифинга по Кореллии?
Шеш снова кивнула.
- Встречалась. За несколько дней до этого я встречалась с коммодором Брандом, который попросил меня переговорить с генеральным консулом Голгой, прежде чем он отправится на Нал Хутту.
- Вы встречались с Голгой?
- Вскоре после этого.
- Какова была природа вашего разговора с генеральным консулом хаттов?
- Мы обсуждали сепаратный мир, который хатты заключили с йуужаньвонгами, и возможность предоставления ими разведывательных данных Новой Республике.
- Генеральный консул Голга в то время сообщил, что хатты, возможно, склонятся к предоставлению такой информации?
- Он намекнул на это, да.
- И вы были готовы поверить ему на слово, хотя считается, что хатты вступили в союз с врагом?
- Протестую, - рявкнул другой адвокат. - Было доказано, что хатты пытались передать нам информацию, возобновив поставки на Ботавуи, когда ее все еще считали потенциальной целью.
Рант развернулась к трибуналу.
- И поступив так, хатты только усилили наше убеждение, что вместо этого целью является Кореллия.
Глава трибунала, мон-каламари, посмотрел на Вики Шеш.
- Сенатор, вы хотите ответить на вопрос сенатора Рант?
Шеш слегка улыбнулась.
- Я могу только сделать вывод, что хатты, возможно, пытались оставить себе свободу выбора. Я также полагаю, что йуужань-вонгам было прекрасно известно о возможности того, что хатты выдадут нам информацию, и что они использовали эту возможность, чтобы управлять последовавшими событиями. То, что Нал Хутта сейчас готовится к вторжению, говорит о том, что Борга скорее простофиля, чем заговорщица.
Мон-каламари кивнул и устремил взгляд одного глаза на Рант.
- Хатты не являются предметом этого дознания, сенатор. Вы можете продемонстрировать объективную причину, по которой нужно продолжать эту серию вопросов?
Рант склонила голову, смотря на трибунал из-под своего выпуклого лба.
- Я просто пытаюсь установить последовательность событий, которая привела к неожиданной атаке Фондора.
- Продолжайте, - велел ей мон-каламари.
Рант развернулась к Шеш.
- Сенатор, ранее предположения командного состава насчет Кореллии поддерживались информацией о дефиците спайса в определенных планетных системах. Глава государства Фей'лиа утверждает, что Консультативному совету было известно, что эту информацию предоставил Тэлон Каррде и рыцари-джедаи.
- Так нас проинформировали.
- Вам известна какая-либо причина, по которой бывший связной Тэлон Каррде или рыцари-джедаи могли захотеть направить силы обороны по ложному пути?
Ближайший к Шеш адвокат вскочил на ноги.
- Протестую. Требование предположения.
- Нет, я отвечу, - вмешалась Шеш. - Я ни на секунду не допускаю, что Тэлон Каррде либо джедаи пытались направить нас по ложному пути.
Женщина-готал изучала ее.
- Вы полагаете, что враг манипулировал и ими?
Шеш выпрямилась на стуле.
- Я полагаю, сенатор, что джедаи не непогрешимы и что нам не следует смотреть на них, как на своих спасителей. Из всего, что нам известно, йуужань-вонги привезли в нашу Галактику мощь, превосходящую даже Великую силу.

* * *

На парящей платформе недалеко от места, где собрался Судебный совет, бывшая телохранительница Исолдера Аштарта открыла люк в личные комнаты принца на борту челнока, который должен был вернуть хапанцев на боевой дракон «Песня войны», находящийся на стационарной орбите над Корускантом. Аш-тарта одарила Лею самым колючим своим взглядом, прежде чем оставить их наедине.
Исолдер стоял у широкого иллюминатора каюты, повернувшись спиной ко входу. После битвы при Фон-доре события сложились так, что они не встречались почти две недели, а «Песня войны» должна была стартовать на Хапос позже тем днем. Лея подождала, пока принц отвернется от вида на невозможно высокие башни Корусканта, прежде чем подойти к нему, но выражение боли на его лице всего через два шага заставило ее остановиться.
- Исолдер, мне так жаль, - выпалила она с полными слез глазами.
Он сжал губы, чтобы не сказать то, что собирался сказать, и глубоко вздохнул.
- Лея, мы говорили об этом перед тем, как флот покинул Хапос. Тогда я сказал тебе, что не буду считать тебя виноватой за любой несчастливый исход. Мы знали, что рискуем, идя на войну.
Ожидая, что он именно это и скажет, Лея тихо кивнула.
Нахмурившись, Исолдер отступил от иллюминатора, чтобы посмотреть на нее.
- Но ты знала, что случится. Ты это чувствовала.
Лея выдохнула.
- Я чувствовала, что развивается какая-то трагедия, но не знала когда и где она случится, и случится ли вообще. Я знала, что кое-что из моих чувств имело отношение к моему беспокойству о детях. Но я не могла отделить их от неожиданных сомнении по поводу того, что я ввязала в это вас, или по поводу стратегии коммодора Бранда относительно Кореллии.
Не в силах продолжать, она скорбно покачала головой.
Исолдер на мгновение отвел взгляд.

Предыдущая страница 24 Следующая страница


25 Джеймс Лючено

- Я спрашивал себя, было ли легче, если бы мы потерпели поражение от йуужань-вонгов, а не от неверно направленного огня оружия, о существовании которого мы даже не знали.
- Оружия, запушенного Анакином, - тихо произнесла Лея.
- Который также отказался стрелять из него, - быстро заметил Исолдер. - Лея, ты должна понять, мы приняли то, что с нами случилось, без враждебности или сожаления.
Она вгляделась в его печальное лицо.
- Что теперь будет?
Он провел рукой по губам.
- Ну, я не думаю, что нас ждет триумфальное возвращение домой. Консорциум разделился согласно голосованию, которое привело нас сюда. Проголосовавшие против объявили победу, несмотря на то что все мы понесли ужасную потерю. Они требуют политики изоляции - как будто одни только «Мимолетные дымки» смогут нас защитить от длинных рук йуужань-вонгов.
Лея кивнула.
- Подобный раскол случился и в Сенате Новой Республики. Неожиданная атака на Фондор заставила Центральные миры подготовиться к худшему, но это произошло за счет отчуждения многих миров Провинции. Поддержка Фей'лиа пошатнулась, и сенат, скорее всего, понизит в звании или потребует отставки коммодора Бранда и адмирала Совва, хоть они и отчаянно нам нужны.
Исолдер обдумал это.
- Такова разница между Консорциумом и Новой Республикой, возможно, между старым и новым. Представители Новой Республики могут выразить свое возмущение, не опасаясь нарушить правила приличия или спровоцировать благородную дуэль. - Исолдер издал самокритичный смешок. - Я не знаю, какой метод правления лучше, но я знаю, что хапанцы поставят на храбрую сторону. Люди моего мира уже говорят, что наш флот, хоть и уничтожен, но сохранил день Фондору и Новой Республике.
- Его получите и вы.
Исолдер покачал головой.
- Это неизвестно. Но мы обязательно получим во время нашего следующего сражения с йуужань-вонга-ми. Теперь я в этом уверен, потому что мы вынуждены сделать все, чтобы жертвы, принесенные при Фондоре, не были напрасными.
- По крайней мере, у вас будет технология быстрой перезарядки орудий, которую хотел архон Тейн, - проговорила Лея.
Исолдер поиграл желваками.
- Это вряд ли утешение, но нам придется довольствоваться им, - он посмотрел на Лею. - Война приносит выгоду тем, кто изобретает более удобные средства разрушения. Будем надеяться, что сможем одолеть йуужань-вонгов в их собственной игре.

* * *

Забравшись в любимое кресло отца в квартире на Корусканте, Джейсен с волнением наблюдал, как над источником ГолоСети появилась трехмерная фигура Тракена Сал-Соло. Голос ведущего-суллустианина продолжил:
- Бывшему лидеру так называемой Лиги Людей, Тракену Сал-Соло, приписывают перелом в битве при Фондоре. Когда десятки новореспубликанских кораблей были уничтожены во время неожиданной атаки йуужань-вонгов на орбитальные верфи Фондора, смелое использование Сал-Соло луча гиперпространственного репульсора не только заставило захватчиков отступить, но и уничтожило значительную часть их флота.
Источник спроецировал изображение Балансирной станции.
- Репульсорный луч был запущен с Балансирной станции в Кореллианской системе, которая, по иронии судьбы, восемь лет назад была использована во время безуспешного требования Кореллией независимости от Новой Республики. Одного из многих, арестованных за разжигание кризиса, Сал-Соло выпустили из тюрьмы, чтобы помогать в возобновлении боеспособности станции, и из непроверенных источников нам стало известно, что он единственный был готов взять на себя риск запуска оружия против вражеского флота. Что будет дальше с Сал-Соло или Балансиром зависит от того, кого вы спрашиваете. Из-за вотума недоверия, грозящего генерал-губернатору Марче, герцогине Мастигофорус, некоторые считают, что Сал-Соло призовут возглавить недавно сформированную Балансирную партию, которая выступает за независимость пяти миров, составляющих Кореллианскую систему. Сама Балансирная станция остается в руках Новой Республики, но станет ли - и будет ли способна - использоваться снова в качестве оружия дальнего действия, в значительной степени зависит от того, как успешно Корускант сможет оправдать вторичные разрушения, полученные при Фондоре хапанским флотом.
Изображения Сал-Соло и Балансира стали исчезать, и снова появилась голова и верх туловища суллустианина - ведущего новостей.
- К другим новостям, демонстрация протеста на Руане, организованная группой бунтующих дроидов…
- Ты когда-нибудь устанешь слушать репортажи о Кореллии? - вмешался Анакин, стоящий в проеме общей комнаты. - Мы сделали дядю Тракена героем. Что еще можно сказать?
Джейсен выключил звук ГолоСети.
- Взбодрись. По крайней мере в этом репортаже не упоминали наших имен.
Анакин нахмурился.
- Хорошо. Теперь все, на что мы можем надеяться, это что папа об этом не узнает.
- С каких это пор папа смотрит новости? К тому же это тебя ГолоСеть должна называть героем.
- За что - за запуск Балансира?
- Нет, за то, что ты не нажал на спусковой крючок. Вот что заставит папу и дядю Люка и любого другого, кто знает всю историю, гордиться тобой.
Анакин фыркнул и покачал головой.
- Ты все еще не понимаешь, - он пристально посмотрел на брата. - Я мог выстрелить из Балансира, не задев хапанцев. Я все видел, Джейсен, - у себя в голове. Я знал бы, куда направить репульсорный луч и когда именно нужно стрелять. Я даже знал, что Зарево не убьет никого в Полом Городе.
- Тогда почему ты не выстрелил? Что тебя остановило?
- Имеешь в виду, помимо того, что ты говорил мне: «Не стреляй»?
Брови Джейсена сошлись в беспокойстве.
- Ты был так уверен в себе?
- Ага, был. И мои действия были бы защитой. Когда кто-то целится бластером в твоего союзника, ты поднимаешь меч, чтобы остановить его, или ничего не делаешь, просто потому что джедай не должен совершать агрессивных действий? Я имею в виду, где эта черта, Джейсен? Мы ведем войну за выживание, и иногда оборона значит, что нужно уничтожить противника.
Джейсен покачал головой.
- Я не знаю, где черта, и я пообещал себе на Иторе, что перестану искать ее. Я просто думаю, что должен быть другой способ ответить - не поднимая меч, чтобы отразить поднятый против тебя.
Анакин ухмыльнулся.
- Что ж, когда узнаешь, надеюсь, скажешь мне.
Джейсен посмотрел на него.
- Я, скажу, брат. На это можешь рассчитывать.

* * *

Как и во время прошлого визита Каррде на Явин IV, Люк и Тэлон последовали по извилистой дорожке к Великому храму.
- Все, что мне удалось сделать, это поставить джедаев в еще худшее положение перед Сенатом Новой Республики и военными, - говорил Каррде. - Поэтому я подумал, что мне нужно извиниться лично.
- Никто не ждет от тебя извинений, - заверил его Люк. - Если бы поступки всегда судили по их последствиям, мы бы полжизни проводили, возмещая убытки. Ты пришел к нам с планом, и мы последовали ему. И разделяем последствия.
Каррде был настроен скептично.
- К несчастью, такие рассуждения не проходят у Борска Фей'лиа и его соратников. Как случилось и после Итора, им нужен кто-то, на кого можно свалить вину за то, что произошло у Фондора, и я ставлю на то, что джедаи для этого идеальные мальчики для битья.
Люку потребовалось несколько мгновений, чтобы ответить. Когда он впервые услышал о событиях на Фондоре, он почувствовал себя преданным - не столько Каррде, сколько Силой. Почти таким же преданным, каким он себя чувствовал, когда Оби-Ван Кеноби и Йода сговорились скрывать настоящую личность его отца. Но чувство предательства тут же прошло. Сила ничего от него не скрывала; просто он неверно понял, что это йуужань-вонги, а не джедаи занимались обманом, уловкой и неверным направлением. Что продолжало его беспокоить, то это вероятность того, что самого присутствия йуужаньвонгов было достаточно, чтобы затуманить чистоту Силы.
- Успех и неудача иногда переплетаются, - наконец проговорил он. - Умышленно или нет, хатты повели нас по ложному пути. Но это их информация позволила Кипу и Ганнеру спасти пленников на борту судна с йаммоском.
Каррде нехотя кивнул.
- Все слишком заняты переваливанием вины на чужие плечи, чтобы заметить спасение пленников или разрушение судна с йаммоском. Мне только жаль, что Кип не прибыл вовремя, чтобы спасти Скиддера.
- Вурт сделал свой выбор на Гиндине.
Люк оставил вопрос на этом, решив не добавлять, что жертва Скиддера расширила пропасть между фракцией Кипа и остальными джедаями. Скиддер хотел отомстить за смерть Мико Реглиа и Даэшара'кор, теперь Кипу и тем, кто был на его стороне, нужно было отомстить за смерть Скиддера.
- Если хатты нарочно повели нас не по тому пути, им хорошо за это отплатилось, - горько заметил Каррде. - Фондор был одним из самых доходных рынков Бесадии, и они потеряли в битве несколько из своих лучших кораблей и самых изобретательных контрабандистов. Теперь Борге нужно готовиться к войне, когда ее поддерживает только половина кланов, а остальные считают виновной в предательстве йуужань-вонгов. Несколько лидеров кланов сбежали с Нал Хутты на Ганат, Илесию, даже Татуин, а так как йуужань-вонги заблокировали пространство хаттов, Новая Республика не сможет помочь, даже если захочет. Борге повезет, если у нее не будет преждевременных родов.
Каррде неожиданно остановился посредине дороги и повернулся к Люку.
- Думаешь, йуужань-вонги понимают, что совершили? Они разделили хаттов, создали раскол в Сенате, вывели из войны хапанцев, подорвали значение джедаев.
Прежде чем Люк смог ответить, он добавил:
- Ты не подозреваешь, что все этим и закончится?
Люк услышал голос своего учителя: «Вечно в движении будущее. Трудно увидеть…»
- Будущее нестабильно, - молвил он. - Оно состоит из возможностей. Я смотрю, но не вижу.
Каррде выдохнул.
- Что мы можем сделать?
Решить ты должен, как лучше поступить. Помочь им ты мог. Но ты разрушил бы все, за что они боролись и страдали.
Люк дотянулся и обнял Каррде за плечи.
- Мы можем учиться на ошибках.

* * *

Лея примчалась домой с посадочной платформы челнока, только чтобы обнаружить, что Анакин и Джейсен уже улетели. Теперь, когда безрадостное прощание с Исолдером все еще витало в ее голове, а Ц-3ПО и Олмахк помогали ей упаковываться для послеобеденного перелета на Дуро, зачирикал домашний комм, который продолжал чирикать, даже когда она включила автоответчик.
Всплеснув руками, она сдалась и приняла звонок. Лицо Хэна было последним, которое она ожидала увидеть на экране.
- Это просто я, - криво улыбаясь, поприветствовал он, когда она открыла рот, чувствуя себя так, будто прошли месяцы с тех пор, когда они в последний раз разговаривали. Экран показывал, что он разговаривал с космического терминала на Абрегадо-рэй.
- Вижу, ты сбрил бороду, - наконец произнесла она.
Он потер подбородок.
- Ага, слишком зудит.
- Ну, по крайней мере, ты снова выглядишь как прежде.
Он нахмурился, стал что-то говорить, потом замолчал, потом снова начал.
- Мрачно все вышло с хапанцами у Фондора. Как Исолдер?
- Думаю, рано или поздно ты услышал бы новости - даже на таком курорте как Абрегадо-рэй.
- Услышал о чем? - изумился Хэн. - Я видел это!
- Ты что?
- Я был там - у Фондора.
- Ты был у Фондора, - не веря, повторила она.
- Мы с Дромой гонялись за его родственниками. Некоторые из них умудрились оказаться выброшенными на забытой верфи, а остальные были пленниками на корабле с йаммоском. Ладно, это долгая, скучная история. Дело в том, что я видел, как истребили хапанский флот. Но я подумал, что это солнце Фондора стало Новой. Я не знал, что это Балансир.
Лея убрала волосы со лба.
- Ты понимаешь, что там были Анакин и Джейсен.
Хэн закусил нижнюю губу.
- Это они стреляли?
Ноздри Леи расширились.
- Ты думаешь, что они сотворили бы что-то подобное?
Хэн нахмурился.
- Успокойся. Ты же знаешь, я не слушаю новости.
Лея собиралась рассказать ему о неожиданной славе Тракена Сал-Соло, но передумала, зная, что Хэн рано или поздно сам узнает.
- Куда ты привез беженцев, которых спас?
- Сюда. Но они не могут оставаться здесь долго. Абрегадо-рэй втягивает приветственный коврик.
Лея вздохнула.
- ВКПБ ищет мир, подходящий для размещения всех беженцев. Мы думали, что сможем рассчитывать на Руан, но Саллиш Аг неожиданно стала отказываться от того, чтобы принять дополнительных беженцев.
Хэн тут же отвел взгляд.
- Что до Руана… - начал говорить он.
- ВКПБ получает некоторую неожиданную помощь от сенатора Шеш, - продолжила Лея. - Я дам тебе знать, как только выясню что-нибудь.
Хэн кивнул.
- Хорошо бы, если бы это было где-то, где к ринам не относились как к сброду.
- Даю тебе слово, - Лея помолчала и добавила: - Дрома останется со своим кланом?
- Ага. Насколько я понимаю, мы с ним расквитались.
- И где будешь ты, Хэн?
- Я не знаю. А ты как? Наконец останешься дома?
- Этим днем я улетаю на Дуро.
- Старая добрая принцесса Лея, - насмешливо произнес он. - Тогда, думаю, не важно, где окажусь я.
Она прищурилась.
- Старый добрый Хэн Соло.
Он попытался смягчить момент, засмеявшись.
- Мы та еще пара, не правда?
- Не знаю, Хэн. Это ты мне скажи.
Его глаза вспыхнули.
- Ладно, послушай, главное дай мне знать, какую планету выберет ВКПБ.
- Все что угодно, чтобы помочь беженцам, - с фальшивым добродушием произнесла Лея.
- Я это уже давно говорю.
Лея сложила руки на груди.
- В таком случае, наши пути обязательно пересекутся в ближайшее время.
- Не знаю, солнышко, Галактика велика.
- Она большая лишь настолько, настолько ты ее сам делаешь, - произнесла она, выключая комм.

* * *

В своем новом офисе Вики Шеш наблюдала за цветным трехмерным изображением того, как репортеры брали интервью у нее самой, когда она вышла с закрытого заседания по дознанию касательно грандиозного промаха командного состава с Кореллией и Фондором. Хотя на большинство вопросов репортеров ей пришлось отвечать «Без комментариев», она решила, что держалась хорошо и что ей удалось переместить центр внимания с сенатора Та'лаам Рант и остальных на себя.
Голографическая запись должна была вновь пойти по кругу, когда комм, встроенный в ее стол из дерева грил, издал сигнал.
- Сенатор Шеш, - обратилась к ней ее секретарша, - здесь Педрик Куф хочет увидеть вас. Он признался, что у него не назначено, но утверждает, что последние несколько месяцев вы пытались с ним связаться.
Шеш выключила проектор и откинулась в своем вращающемся кресле.
- Я пыталась с ним связаться?
- Он так говорит.
Когда Шеш взглянула на голографический дисплей приемной, она увидела очень высокого и сухопарого человека, улыбавшегося в камеру.
- Пропусти его, - велела она секретарше.
Секунду спустя в офис вошел Куф, сделав короткий, но уважительный поклон, прежде чем сесть в кресло, которое она ему указала.
- Я давно ждал этой встречи, - начал он на общегалактическом с акцентом жителей Центральных миров. - Я надеялся поговорить с вами раньше, но был занят делами во Внешних территориях и пространстве хаттов.
Шеш поднесла сплетенные пальцы к губам и стала изучать Куфа поверх кончиков вытянутых указательных пальцев.
- Полагаю, те дела завершились к вашему удовлетворению.
Куф улыбнулся, не показав зубы.
- Если быть до конца честным, мы с коллегами недавно были немного застигнуты врасплох враждебными действиями одной кореллианской фирмы. Но в остальном, да, все нас удовлетворяет.
Шеш почувствовала, как кровь бежит по ее венам, но ей удалось сохранить самообладание.
- Зачем вы пришли на встречу со мной сейчас?
- Мои начальники подумали, что завязать знакомство будет хорошей идеей. Но для начала, они хотели поблагодарить вас за ваши усилия несколько месяцев назад, которые были направлены на то, чтобы вернуть нам утерянную собственность.
Куф позволил заявлению повиснуть в воздухе. Шеш догадалась, что он говорит об Элан, фальшивой йуужань-вонгской перебежчице, которую пытались навязать рыцарям-джедаям, но не могла быть уверена, что он не был агентом разведки Новой Республики, надеявшимся заставить ее выдать свою роль в катастрофе при Фондоре.
- Не помню, чтобы помогала вам вернуть какую-либо собственность, - через мгновение проговорила она. - И если быть честной, не помню, чтобы пыталась войти с вами в контакт. Возможно, вы меня с кем-то спутали.
Педрик Куф уставился на нее.
- Понимаю. Что ж, возможно, я действительно ошибся. Это будет не первый раз, когда хатт ввел меня в заблуждение.
- Хатт, - повторила Шеш.
Куф коротко рассмеялся.
- А я тут собирался пуститься в дискуссию по поводу возможного управления, - он широким жестом махнул на окна за спиной Шеш, - этим.
Он встал.
- Жаль, мы не сможем вести дела, сенатор. Думаю, мы стали бы хорошей командой.
Она проследила, как он направился к двери, потом сказала:

Предыдущая страница 25 Следующая страница


Посланники хаоса II: Сумерки джедаев 26

- Я упоминала, что мне нравится ваш костюм?
Он остановился и повернулся к ней, снова улыбаясь.
- Да, он сидит на мне как влитой, вы так не думаете? Маскирует все недостатки, действительно позволяет мне смешаться с толпой. Мне его сделала по заказу одна просто экстрагалактическая компания.
- Компания производит линию женской одежды?
- Они предлагают изысканную линию. На самом деле я уверен, что они могут предложить костюм, который идеально вам подойдет, - Куф сделал короткую паузу. - Это, разумеется, на случай, если вы будете готовы поставить бизнес прежде политики.
Шеш снова махнула Куфу на кресло.
- Политика - практичная профессия, - произнесла она. - Если у кого-то есть то, что тебе нужно, ты имеешь с ним дело или остаешься ни с чем. И лично я всегда была больше заинтересована в бизнесе, чем в политике.
Энциклопедия Звездных войн
Сумерки джедаев
Энциклопедия составлена по материалам, любезно предоставленным Бобом Витасом
Абрегадо-рэй - третья и основная планета в системе Абрегадо во Внешних территориях. Населена расой гадо. После падения Империи начала понемногу цивилизоваться, тем не менее контрабандисты до сих пор предпочитают устраивать на ней свои перевалочные базы. Сутки продолжаются 23 стандартных часа, год насчитывает 349 местных дней.
Айддар Ниликерка - офицер-разведчик Новой Республики, он был частью исходной команды, целью которой было выследить местоположение бывших имперских боевых кораблей. Айддар был таммарианином, на Корусканте у него имелось много жен. Айддар отвечал за расшифровку данных, собранных на «Гниснале», и даже передал адмиралу Акбару информацию о пропавшем Черном флоте. На заре кризиса Черного флота Ниликерка был повышен в должности, став ведущим аналитиком по системам слежения в вооруженных силах, Он входил в группу, которой было поручено добыть как можно больше информации о йуужань-вонгах в годы их вторжения в Галактику. Во время вторжения он был повышен вновь, став директором управления Разведки флота. Как член командного состава Сил обороны Новой Республики, Ниликерка знал о попытках йуужань-вонгов уничтожить рыцарей-джедаев, но так и не смог определить причины их поступков.
Аккуалиш - раса с планеты Андо, их общество разделено на две касты - куара и аккуала, отличающиеся друг от друга тем, что у первых руки с пальцами, а у вторых - ласты. Касты враждуют друг с другом, даже уничтожили соседнюю планету в своей, системе, Они долго противостояли Империи, но все же были побеждены.
Алдераан - планета в центральном секторе. Люди, жившие на Алдераане, считались одними из самых миролюбивых обитателей Галактики. Живя в гармонии с окружающим миром, они строили свои города на вершинах обрывистых утесов или на сваях на морском мелководье, чтобы их города не мяли траву и не уничтожали моря. Алдераан непоколебимо поддерживал Старую Республику, и многие из его уроженцев служили в вооруженных силах. Родная планета семьи Органа играла немаловажную роль в галактической политике; и в последние годы Старой Республики семья Органа оказывала сопротивление стремлению верховного канцлера Палпатина сосредоточить в своих руках все рычаги власти. После установления Нового Порядка Алдераан в числе первых поддержал созданный Альянс за восстановление Республики. Скрытое недовольство правлением Палпатина привело к уничтожению планеты. Гранд Мофф Таркин, захватив в системе Татуина корабль семьи Органа «Быстроходный IV», устроил принцессе Лейе допрос с пристрастием, но не сломил ее. Когда же он попытался под угрозой уничтожения планеты узнать о местонахождении базы Альянса, принцесса солгала ему. Таркин тем не менее отдал приказ на уничтожение. Новое оружие Звезды Смерти превратило Алдераан в бесчисленные обломки незадолго до битвы при Йавине.
Альянс за восстановление Республики - группа планет, объединившаяся в борьбе с Новым Порядком Палпатина. Обычно его именуют просто - Альянс, а имперцы называют народы, входящие в него, повстанцами. На начальных этапах движение сопротивления Новому Порядку было поддержано Мон Мотмой и Бэйлом Органа После нападения имперцев на Мантуин и Горман Альянс стал быстро расти. Лидеры Альянса ясно понимали, что за Империей преимущество в силах и средствах, а потому вначале больше полагались на скрытность и хитрость, одерживая малые победы и подтачивая Империю идейно. После уничтожения Звезды Смерти Альянс превратился в признанную угрозу существованию Империи, что ясно понимал Палпатин. Поэтому он бросил почти всю мощь своей военной машины на поиски баз Альянса.
Амфижезл - рептилия с родной планеты йуужань-вонгов. В обычной своей форме это змея, которая обладает способностью сделать любую часть своего тела или всю себя целиком тверже камня, а также сплющивать голову и хвост в виде бритвы. Йуужань-вонги используют ее как копье или хлыст. Амфижезл очень ядовит и умеет выплевывать яд в глаза противнику на расстояние примерно двадцать метров. Яд вызывает мгновенную слепоту, а если доза была велика и попала на кожу, то медленную и мучительную смерть.
Андрис - белая разновидность спайса, добываемая на планете Севаркос. Гораздо чаще встречается, чем черная разновидность, карсунум, Андрис используется как пищевая добавка, хотя может вызывать эйфорическое состояние. Если хранить его при глубокой заморозке, воздействие усиливается.
Антигравитационный двигатель - планетарная установка космического корабля, которая позволяет преодолеть гравитацию, благодаря чему корабль способен взлетать и осуществлять полеты в атмосфере. Они также называются репульсорными двигателями и используются при внутрисистемных полетах, чтобы воздействие гипердрайва не сказывалось на обитателях планет.
Антон - техник-бакурианец, которою назначили в помощь Джейсену, Джейне и Анакину во время «Заговора звез-доубийц». После того как Сакоррианскую триаду свергли, Антон остался на Балансирной станции в качестве техника.
Архон - высший политический пост на планете Вергилл.
АСТ - легкая самоходная установка, разработанная как двуногая версия танка АТВ. Выпускается на Балморре и верфях Куата. Высота корпуса - 8,6 м. Экипаж - 2 человека. Может нести до 40 кг груза. Вооружена спаренной лазерной пушкой и гранатометом. Используется для разведки и огневой поддержки пехоты.
АТВ - тяжелый имперский «шагающий» танк, сконструированный и построенный компанией «Куат Драйв». Высота корпуса - 15м. Экипаж - 3 человека. Может нести до сорока человек десанта и 4000 кг груза. Вооружен тяжелой спаренной лазерной пушкой и четырьмя легкими бластерами. Несмотря на многие просчеты в конструкции, танк, более известный под прозвищем «топтун», широко использовался Империей для устрашения мирного населения.
Аштарта - капитан свиты Исолдера, личный телохранитель принца. Родом с Терефона.
Бакура - планета, расположенная на границе Внешних миров. Освоена в конце Войны клонов корпорацией Бакура; управляется премьер-министром и сенатом. За три года до битвы на Эндоре была оккупирована Империей. Известна, в основном, экспортом фруктовых сладостей, напитков и деталей к репулъсорным двигателям. Третья планета из восьми в системе, покрыта лесами, похожими на зндорские, имеет две луны.
Бакта - гелеобразная жидкость, культивирующая оригинальные микроорганизмы, подстегивающие процесс регенерации. Была создана на Тайферре. Когда Палпатин стал императором, он наложил запрет на производство бакты другими лабораториями, за исключением двух корпораций.
Балансирная станция - космопорт, расположенный точно в центре масс (барицентре) между Талусом и Тралусом в Кореллианской системе. Он состоит из стокилометровой сферы посреди двух 150-километровых стержней. Вся станция, повидимому, является некоторого рода антигравитационным комплексом, потому что она вращается вокруг своей более длинной оси, чтобы обеспечить гравитацию. В результате получается постоянный «день», который длится около 12 часов. «Год» станции соответствовал 392-дневной орбите Талуса и Тралуса. В центре Полого города гравитация практически отсутствует, а ближе к внешней оболочке становится сильнее. Когда Новой Республике удалось проникнуть в сдерживающее поле, окружавшее Кореллию после прихода к власти Тракена Сал-Соло, они обнаружили, что центр этого поля располагался в станции. Центральная сфера содержит в себе группу внутренних секций, называемых оболочками, которые окружают большое свободное пространство, известное как Полый город. В центре Полого города находится Зарево.
Банты - громадные, похожие на земных слонов животные с изогнутыми бивнями. Их можно обнаружить на множестве планет со значительно отличающимися климатическими условиями. Песчаные люди на Татуине используют бант в качестве транспортных средств, причем как на травянистых равнинах, так и в зоне тундры. На большинстве миров банты одомашнены и служат тягловыми животными и даже в качестве боевых. Мясо и шкуры бант высоко ценятся. Происхождение бант неизвестно, каждая планета, на которой они обитают, считает себя их родиной, В неволе большинство бант приучают возить тяжести и выводят для жизни в пустынях.
Бастион - кодовое название планеты в секторе Брак-сант, на которой после гибели Гранд адмирала Трауна сосредоточились политические кадры Империи. Находится под управлением моффа Дистны.
Белкадан - планета во Внешних территориях, Далоби-анский сектор, Первая планета, уничтоженная йуужань-вонгами. Хотя позднее флора и фауна планеты восстановилась, было обнаружено, что все жизненные формы на ней - биологические конструкты,
Билбринги - верфи, официально принадлежащие Империи, но открытые и для внешних клиентов, поэтому часто выполняющие заказы контрабандистов и вольных торговцев. Расположены верфи в астероидном поясе Билбринги,
Биммы - двуногие, покрытые коротким мехом аборигены-гуманоиды планеты Биммисаари. Очень миролюбивы, любят рассказывать и слушать истории о подвигах, одеваются преимущественно в желтое.
Бово Яген - основная планета в одноименной системе, названа в честь имперского капитана Бово Ягена. Средние сутки длятся 28 стандартных часов, в году 386 местных суток. Имеет один естественный спутник.
Боевые роботы - автоматы, построенные по приказу Ксима Деспота. Они великолепно сконструированы, несут большую огневую мощность, тяжелую защиту от всевозможного оружия. По слухам, они все были уничтожены во время Третьей битвы при Вонторе, но до того Ксим Деспот отправил тысячу боевых роботов охранять сокровища на «Королеве Ранруна».
Боллукс - человекообразный робот БЛКс-5, построенный на верфях Фондора. Благодаря цепи случайностей Боллукс никогда не проходил процедуру стирания памяти, положенную всем дроидам. После Войны клонов он был продан в утиль, как устаревшая модель. Попав в мастерскую Дока и Джессы, Боллукс познакомился с Синим Максом и претерпел некоторые модификации. После событий в «Звездном тупике» Боллукс и Макс решили увидеть мир и попросили Хэна Соло принять их в экипаж «Тысячелетнего сокола». После поисков сокровищ «Королевы Ранруна» оба дрои-да отправились на Руурию вместе со Скинксом, чтобы помочь ему в университетской работе.
Большой Бунджи - преступник, когда-то нанявший Хэна Соло и Чубакку, чтобы перевезти корни чаки на Гаурик, и согласившийся оплачивать все расходы на время действия контракта. Хэн и Чуй сделали несколько рейсов на Гаурик, один другого сложнее, Один из рейсов обернулся подлинной катастрофой, так как местный флот серьезно повредил «Сокол» во время погони за ним. Хэн был вынужден сбросить груз. Счет за починку корабля Хэн и Чуй представили Большому Бунджи, но тот вернул им счет и прибавил еще один - за потерянный груз. У Хэна лопнуло терпение, он обстрелял жилище Бунджи из лазерной пушки. Тем не менее много лет спустя Большой Бунджи отправил своего помощника Скви-ка в Мое Айсли - предложить Хэну работу, но Соло уже улетел вместе с Люком Скайуокером и Оби-Ваном Кеноби.
Бомбааса Крев - уроженец Кореллии, заправляет большей частью нелегальных операций в окраинных районах сектора Католь. Отличается маниакальным упорством окружать себя телохранителями и даже платить легиону Пембрика-2 за охрану. Несмотря на склонность к насилию, Бомбааса тем не менее довольно образованный человек, Бомбаасу иногда называют похожим на жука, он невысокий и толстый с тонкими конечностями и выпуклыми глазами. Во время поиска Шорша Кар'даса Ландо Калриссиан и Мара
Джейд умудрились расстроить покушение на жизнь Бом-баасы. Они отказались от прямой отплаты, уступив награду Тэлону Каррде. Позже Каррде воспользовался ей, чтобы обезопасить перелет на Экзокрон во время собственного поиска Кар'даса. После того как Новая Республика и Империя подписали мирный договор, Бомбааса стал работать на хаттов, присматривая за их операциями в системах Тинна-ни и Ботавуи.
Борга Бесадии Диори - считался самым могущественным из хаттов во время вторжения в галактику йуужань-вонгов. Стало известно, что Борга начал заключать сделки с вонгами, собираясь организовать союз с Ном Анором, который притворялся посредником Педриком Куфом. Он отклонил попытки Бригад Мира, так как они противоречили сделкам, которые он пытался заключить. Позже Борга пообещал поддерживать Малика Карра и йуужань-вонгов, позволяя им осуществить следующую фазу вторжения из пространства хаттов, Б ответ Борга получил информацию о том, на какие миры нападут в следующий раз, которая позволила извлечь выгоду из атак.
Борлейас - четвертая планета в системе Пирия. До гражданской войны здесь располагались лаборатории «Алде-раан биотикс», позднее Империя основала на планете собственную базу.
Борск Фей'лиа - ботан, уроженец ботанской колонии Котлис, присоединился к Альянсу вскоре после битвы при Иавине. Руководил миссией по получению планов Звезды Смерти, чем заслужил место среди руководства Альянса, а позднее - кресло в Совете Новой Республики. Фей'лиа хитроумно настраивал одних советников против других с целью набрать как можно больше политического веса и власти. Одним из основных его шагов было внедрение в Совет идеи о взятии Корусканта. Постоянный и неутомимый оппонент адмирала Акбара. После подписания мирного соглашения с адмиралом Пеллаэоном возглавил Республику и управлял ею более двадцати лет. Во время вторжения йуужань-вонгов и обнародования фактов манипуляции с приказами был вынужден сдать руководство военным. Погиб, взорвав вместе с собой йуужаньвонгов в императорском дворце на Корус-канте.
Ботавуи - родная планета расы ботанов, космополитический мир, в котором практически все подчинено получению и распространению информации, Разведывательная сеть ботанов считается одной из самых лучших в Галактике. Говорят, что если информации нет на Ботавуи, то ее нигде нет.
Ботаны - раса двуногих, покрытых мехом существ с планеты Ботавуи. Политики по природе, непревзойденные мастера торговать информацией. Держат шпионскую сеть, которая превосходит любые подобные формирования, какие только могла создать Империя или Старая Республика. Вскоре после битвы при Иавине ботаны присоединились к Альянсу.
Бранд - коммодор флота Новой Республики, командующий оперативным подразделением «Астра» во время сражения с йеветами. Он считался жестким лидером и мрачным функционером, командовал своим подразделением с борта крейсера «Неукротимый». Позже Бранд занял пост в штабе командования Силами обороны Новой Республики, помогая восстановить ее военное влияние. Во время вторжения йуужаньвонгов Бранда попросили склонить сенатора Вики Шеш к тому, чтобы одобрить решение использовать Балансирную станцию в качестве потенциального оружия против захватчиков. Позже, во время подготовки к обороне Кореллии, Бранд получил назначение на капитанский мостик крейсера «Йалд»
Вергилл - планета в Хапанском кластере.
Виквай - гуманоиды с планеты Шрилуур. Носят на голове косички, количество которых, по-видимому, означает положение индивидуума в обществе, хотя многие ксенологи утверждали, что число косичек равно числу лет по планетарному времени, сколько виквай не был на родине. Позднее, когда выяснилось, что викваи бреют голову, возвращаясь домой, была доказана правота второй теории. Толстая, морщинистая кожа помогает им жить в пустынях, которые почти целиком покрывают Шрилуур. Обладают способностью общаться при помощи феромонов и запахов, но только в пределах своих кланов. Для прочих народов они просто вонючие существа По характеру весьма воинственны, поэтому часто нанимаются солдатами, стражниками и телохранителями к хаттам. На Шрилууре соседствуют с гоуками, и расовые различия часто приводят к глобальным войнам. Викваи предпочитают не общаться с высокими технологиями, поклоняются луне и богу кваю. Само название «виквай» означает «последователь Квая». Интересна письменность викваев, заключающаяся во вплетение в косы камешком или прочих предметов.
Виллип - искусственно созданное йуужань-вонгами существо, напоминает бесформенный кусок плоти, Актмви-руясь при прикосновении, виллип открывает некоторое подобие глазницы, с помощью которой общается с другим вил-липом, позволяя хозяевам переговариваться на расстоянии. Неудобство заключается в том, что каждый виллип может общаться только с одним себе подобным, поэтому каждый йуужань-вонг должен иметь целый набор виллипов.
Вуки - рослые, покрытые шерстью антропоиды с планеты Кашиийк. Известны на всю Галактику своим неистовством в бою. Лапы их оснащены острыми минными когтями, с помощью которых вуки лазают. Живородящие млекопитающие, вуки-самки имеют шесть сосцов, которыми выкармливают детенышей. Раса вуки была порабощена Империей, и поэтому вуки не очень расположены к людям. Оби-Ван Кеноби когда-то выдвинул предположение, что вуки имеют мощную связь с Силой, но доказать этого никому не удалось.
Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Буки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом, Вуки никогда не спускались ниже четвертого уровня.
Гаморреанцы - довольно крупные, свиноподобные антропоиды с планеты Гаморр. Очень воинственная раса с матриатным устройством примитивного общества. В семье часто бывает несколько супругов. Самцы делятся на четыре касты; вожаки (самые крупные и сильные в роду, как правило, мужья матриархов), хряки (любой женатый самец), кабаны (неженатые самцы, нанимаемые кланом в качестве воинов), ветераны (старые самцы, не способные к драке). Распространены по всей Галактике, так как их часто нанимают в качестве телохранителей, солдат и охранников. Злобны, сильны, но неповоротливы.
Ганды - раса антропоидов с Ганда. Из-за особенностей своей планеты могут подолгу обходиться без воздуха, сна и еды, обладают регенерационными способностями. Живут при тоталитарной монархии, поэтому легко ужились под Империей, но многие гандььсыскари стали вольными охотниками за головами. Имена получают только в знак величайших заслуг перед обществом и говорят о себе только в третьем роде.
Гарки - маловажная планета во Внешних территориях, контролируемая Империей. Сельскохозяйственный мир.
Гегемония Тион - сектор Галактики, известный как Древний и Почетный Союз Гегемония Тион, насчитывающий 27 звездных систем и расположенный вдалеке от центра. Многие ученые считают Тион «колыбелью человечества» - самой древней цивилизацией людей в Галактике. В ранние года Гегемонией Тион управлял Ксим Деспот, до нею Гегемонию контролировала лига Ливией. По мере развития Республики, «освободившей» Тион, сектор начал терять свое значение, оставаясь тем не менее житницей этой части Галактики. Тион, располагавшаяся вне зоны имперского контроля, стала родиной многих контрабандистов, мошенников и преступников.
Гивин - негуманоидная раса с внешним скелетом наподобие панциря, который помогает им справиться с внезапными переменами атмосферного давления и периодическим отсутствием атмосферы на поверхности их родной планеты Иаг'Дхуль. Обитают в герметичных поселениях, отличаются математическими способностями. Известны как одни из лучших строителей космических кораблей.
Гиндин - территориальный административный мир неподалеку от системы Циркариус, пристанище и опорный пункт моффа Бина Эссады во время расцвета Нового порядка. Позже Гиндин присоединился к Новой Республике и согласился организовать на своей территории анклав для беженцев, спасающихся от нашествия йуужаньвонгов.
Глиттерстим - разновидность спайса, добываемого на Кесселе. В природном виде находится в небольших, черных волокнах, извлечь которые составляет большой труд. Хранится глиттерстим в защищенных от света контейнерах. Работа по его сбору требует больших трудовых и временных затрат, отсюда высокая стоимость препарата. На свету превращается в порошок перламутрово-голубого цвета. Единственная разновидность спайса, которая улучшает мыслительные процессы. При передозировке или длительном применении вызывает слепоту.
Готалы - - гуманоиды, обладающие ограниченными способностями направлять Силу. Покрыты серой шерстью, на голове два рожистых образования, на самом деле являющихся своеобразными рецепторами, которые позволяют го-тал; ш ощущать инфракрасное, световое, электромагнитное и радиоизлучения. Питают инстинктивное недоверие к дро-идам, поскольку те влияют на их восприятие, а готалы привыкли полагаться на свои «рога» даже больше, чем на глаза. Ходят легенды о том, что готалы умеют читать мысли, хотя на самом деле они просто несколько глубже ощущают эмоции, испытываемые собеседником. Единственное чувство, которое готалы превозносят превыше всего, это любовь. Если два готала решают, что они любят друг друга, то это - на всю жизнь. Общество достаточное примитивное, готалы живут в основном охотой. Противились вступлению в Старую Республику, но и не имели ни малейшего желания присоединяться к Империи.
Дантуин - эта планета сыграла заметную роль в долгой истории Республик и Альянса. В древности на ней находился центр обучения джедаев, которым руководил магистр Ордена Водо Сиоск-Баас. При имперском Новом Порядке здесь располагалась база повстанцев, но ее покинули раньше, чем Империя сумела обнаружить местонахождение базы. Планета представляет собой засушливую саванну. У нее два спутника. Средняя продолжительность суток на Дантуине - 25 стандартных часов, а год состоит из 378 местных дней.
Датомир - планета в системе Куелии, куда Старая Республика ссылала умирать изгнанников, родина ранкоров, обиталище ведьм, которые пользуются заклинаниями, чтобы направлять Великую силу - Там же военачальник Зсинж основал исправительную колонию и новые верфи. Сила тяжести на Датомире немного меньше стандартной. На планете множество мест, полных темной стороны силы, как на Дагоба. Хэн Соло выиграл Датомир в сабакк у Омогг.
Дефлекторное поле - силовое поле, поглощающее или отражающее любые виды энергии. Ставится на кораблях для защиты от выстрелов. Иногда используются термины «дефлекторный щит» и «дефлектор».
Джабба Десилийик Тиуре - один из самых известных королей преступного мира в Галактике из расы хаттов. Шестьсот лет назад он улетел с родной планеты Нал Хутта и обосновался на Татуине. Как у прочих его соплеменников, у Джаббы массивное, обрюзгшее тело, что делало бы Джаббу относительно легкой мишенью для наемных убийц, если бы не толстая шкура, практически не пробиваемая никаким оружием. Начинал Джабба как вор и контрабандист. Позднее, после смуты в клане Десилийик, он перебрался на Татуин. Джабба нанял Хэна Соло для перевозки груза спайса с Кесселя, но Хэн был вынужден сбросить груз и спасаться бегством от имперских кораблей. Хэн не смог оплатить неустойку, поэтому Джабба назначил цену за его голову.
Довин-тягун - необычное творение йуужань-вонгов, которое можно использовать как антигравитационный двигатель или луч захвата. Индивидуальные довины сферические, примерно три метра в диаметре. Напоминают темно-красное с синими шипами сердце. Способны фокусироваться на одном определенном источнике гравитации.
«Додонна/Блиссекс» РЗ-1 «ашка» - одноместный истребитель-перехватчик дальнего действия с заостренными треугольными крыльями, был создан по проекту Иана Додонны и Валекса Блиссекса после потери Альянсом баз на Хоте. Из-за недостатка в финансировании многие РЗ-1 строились на частных верфях. Уникальная особенность истребителя заключается в возможности поворота лазеров, установленных на крыльях на 60 градусов вверх и вниз. Длина - 9 метров, досветовая максимальная скорость - 120 НГСС, скорость в атмосфере - 1300 км/ч. Недостаток - малая мощность навигационного компьютера, что позволяет просчитать только два прыжка, после чего требуется калибровка.
- фузионный реактор МРS Врг-99
- двойные двигатели «Новалдекс J-77»
- контрольная система «Торплекс Rq 9Z»
- навигационный компьютер «Микроаксиал LpL-449»
- мотиватор гипердрайва «Инком GBK-785»
- тахионная антенна дальнею радиуса действия РА-9г
- анализатор ближнего радиуса действия РС-7u
- система наведения «Фабритек ANq 3.6»
- 2 лазерные пушки «Борстель RG-9»
- ракетная установка «ДаймекНМ-6»
- генератор защитного поля «Сирплекс Z-9»
- сенсоры «Фабритек ANs-7е»
- голографический прицел IN-3444-В
Дорнейцы - аборигены планеты Дорнеа, высокие гуманоиды, чьи плечи и надбровные дуги усыпаны иглами, которые обеспечивают их дополнительной защитой, В их обществе мужчины отвечают за воспитание детей и защиту семьи.
Дралл - одна из пяти обитаемых планет в Кореллиан-ской системе, также одна из Пяти Братьев. Многие ученые полагали, что Кореллианская система была каким-то образом создана неприродными силами, потому что в ней было пять обитаемых планет на близком расстоянии друг от друга, вращающихся вокруг одной и той же звезды.
Дрох - небольшой насекомовидный паразит, использующий жизненную энергию своей жертвы. Не переносят света, но в темноте способны достигать до полутора метров в длину, Более крупные дрохи контролируют своих мелких собратьев и могут с их помощью перекачивать в себя энергию их жертв.
Д'укал Шада - - женщина-воин с Эмберлена, когда-то входила в отряд Манды Д'улин. После проваленного задания Шада ушла из Стражей Тени и нанялась телохранителем-к контрабандисту Маззику. Ей было позволено сделать это, так как старейшины мистрил собирались нажить богатство с помощью Маззика. Когда задуманное не получилось, за Шадой послали Кароли Д'улин с целью вернуть провинившуюся на Эмберлен. Шада сумела сбежать, предприняла попытку встретиться с Лейей Органом Соло, чтобы предложить свои услуги Республике, но ей постоянно отказывали. В конце концов, она пробралась на встречу Органы Соло и Тэлона Каррде, чтобы выяснить, в чем, собственно, дело. Но все закончилось тем, что она отправилась сопровождать Каррде.
Дурга Бесадии Тай - хатт, единственный отпрыск Арука, один из гангстеров мелкого масштаба, дорвавшийся до власти после смерти Джаббы. Когда при таинственных обстоятельствах погиб его отец, Дурга предъявил свои права на клан Бесадии, но столкнулся с мощным сопротивлением. Дурга - не без помощи синдиката «Черное Солнце» и принца Ксизора - проложил себе дорогу к власти. Со временем Дурга стал одним из ближайших помощников Ксизора.
«Защитник» класса «пронзительный» - корабль, построенный Кореллианской корпорацией на базе «звездного разрушителя».
Звезда Смерти - боевая станция Империи диаметром в 120 километров, разработанная Бевелом Лемелиском, Кви Ксукс и Толом Сивроном и построенная на верфях «Империал Инжениринг» Бевелом Лемелиском. Звезда Смерти стала результатом запроса Гранд Моффа Таркина о суперкорабле, с помощью которого можно было бы держать в страхе Внешние территории. Основным оружием Звезды Смерти является лазерная пушка, мощности которой хватает, чтобы взорвать целую планету. Изначально проект предназначался для уничтожения мертвых планет с целью облегчения добычи полезных ископаемых. Станция была построена на орбите планетытюрьмы Безнадега; по окончанию полного монтажа оружие Звезды Смерти было опробовано на самой планете. Изначальный проект имел некоторые недостатки - в частности, шахты вентиляции реактора выходили прямо в открытый космос, что позволило повстанцам взорвать станцию протонной торпедой. Интерьер станции составляют 84 уникальных уровня, каждый в 1428 метров в высоту. Каждый уровень в свою очередь разделен на 357 вспомогательных этажа. Вся станция разделена на два полушария по двенадцать зон в каждой. Экипаж станции насчитывает 27 048 офицеров, 774 576 солдат, пилотов и механиков, 378 576 человек обслуживающего персонала, около 400 000 дроидов различных систем, 25 000 имперских гвардейцев. Средний срок службы на станции - около шести лет без отпуска, поэтому станция оборудована всевозможными увеселительными заведениями. Станция несет на себе 4 корабля основных классов, 7200 ДИ-истребителей, 3600 боевых шаттлов класса «эль», 1860 десантных, кораблей и 13 000 единиц вспомогательного флота и наземных машин, в которые, в частности, входят 1400 танков АТВ, 1400 самоходок АСТ, 178 командирских танков, 355 «летающих крепостей», 4843 тяжелых колесных танка НАУшА5.
- пять воздушных шлюзов (два на полюсах, два на полушариях, один на экваторе)
- главный реактор
- два мотиватора гипердрайва со 123 автономными генераторами
- два основных двигателя
- 5000 лазерных батарей
- 5000 лазерных батарей тяжелой артиллерии
- 2500 лазерных пушек
- 2500 ионных пушек
- 768 генераторов луча захвата,
«Звездный защитник» - новый класс боевых кораблей, разработанный во времена Новой Республики, впервые стал использоваться во время ранних стадий войны с йуу-жань-вонгами.
«Звездный разрушитель» класса «империал-1» - боевой корабль, построенный на верфях Куат, является основным кораблем имперского флота. Он насчитывает 1600 метров в длину и несет на себе 36810 членов экипажа и 275 канониров. Может перевозить до 1200 солдат, Предельная досветовая скорость - 60 НГСС.
Системы, используемые в конструкции корабля:
- генератор защитного поля
- 60 легких ионных батарей «Борстель NK7»
- 10 установок луча захвата «Пилон-7»
- ионный реактор и двигатели «Сейнар Системе 1-а2b»
- 60 тяжелых лазерных батарей «Тэйм amp;Бак ХХ9»
- система наведения «ЛеГранд»
- сканнеры дальнего радиуса действия «Сейнар системе S-sЗ»
Десантные единицы:
- 12 десантных барж
- 20 танков АТБ
- 30 самоходных орудий АСТ
Летная палуба:
- 3 эскадрильи ДИ-истребителей
- 2 эскадрильи Д И-перехватчиков
- 1 эскадрилья ДИ-бомбардировщиков
Посадочная палуба:
- 5 шлюпок
- 8 челноков эль-класса
- 15 штурмовых транспортов
Зубинди Эбсук - кубаз с планеты Нам Хориос, повар, работавший на хатта Белдориона. Известен выращиванием генетически и гормонально измененных насекомых, из которых он готовил различные блюда. В частности, специализировался на дрохах, один из которых, Дзим, вырос настолько, что обрел собственную волю и разум и воспользовался Зубинди для поисков жизненной энергии.
Иксидро Легорбуру - м'хаэли, офицер Разведывательного управления Новой Республики. Он был ассистентом Паккпекатта по тактике во время поисков «Тельджикон-ского странника» на Гмир Аскилон. Поднимаясь по служебной лестнице, Легорбуру в конечном счете заслужил звание полковника Сил обороны Новой Республики. Он был избран главой управления планирования военных операций Внутреннего флота и был одним из ведущих статистиков во времена йуужаньвонгского вторжения.
Инком Т65с А2 «крестокрыл» - одноместный истребитель с двумя плоскостями, которые, раскрываясь при активации, образуют косой крест. Считается, что это увеличивает. маневренность и точность огня. Каждое крыло несет на себе лазерную пушку (то есть общее количество пушек - 4). Вместо навигационного компьютера Т65 имеет гнездо для подключения астродроида серии Р2. Максимальная досветовая скорость 110 НГСС. Скорость полета в атмосфере - до 1050 км/ч. «Крестокрыл» был сконструирован компанией «Инком» как раз до того,. как Император разорвал с ней контракт, посчитав, что фирма работает по заказам Альянса. Неизвестно, было ли так на самом деле, но после потери государственных заказов компания действительно предложила свои услуги Альянсу, одновременно уничтожив сведения о своих машинах в системных базах Империи. Позднее в конструкцию «крестокрыла» были внесены кое-какие изменения, в частности - замена Р2 встроенным компьютером, В результате получилась модификация Т65д А1.
Системы, используемые в конструкции корабля;
- мотиватор гипердрайва «Инком GBk-585»
- ускоритель «Инком МК1»
- 4 фузионных двигателя «Инком 4]А» (некоторые модели оборудованы двигателями 4Ь4)
- голографическая система наведения 1п-344-В
- 4 лазерные пушки «Тэим amp;Вак 1X4» (некоторые модели вооружены пушками КХ9)
- система слежения «Фабритек АМц 3.6»
- сенсорная система «Фабритек АМз-5д»
- минисенсоры «Фабритек к-блакан»
- активатор крыльев
- система жизнеобеспечения «Гаке Ревайвл»
- катапультирующееся кресло «Гайденхаузер»
- ионный реактор «Новалдекс О-42»
- проектор защитного поля
- криогенные батареи
- система контроля «Торплекс
- фоторецепторы «Тана Ире»
- 2x3 установки для запуска протонных торпед «Крупке МС7»
- астродроид Р2
Исолдер -. младший сын королевы-матери Хапана, после гибели старшего брата получил титул чуме'да, что можно приблизительно перевести как «принц». Позднее выяснилось, что убийцу наняла сама королева-мать. В попытке разрушить старые традиции взял в жены датомирскую ведьму Тенени-ель. По предсказанию от этого брака должен был родиться ребенок, обладающий мощным талантом направления Великой силы. Впоследствии стал королем Хапана.
Итор - четвертая планета в системе Оттега (порой именуемой Иторианской системой), сектор Каларон. Имеет множество естественных спутников, Подвергалась блокаде со стороны Империи до тех пор, пока иторианцы не согласились снабжать Империю продуктами сельского хозяйства и информацией по клонированию. Хорошо развит туристический бизнес. Аборигены предпочитают оставлять природу по возможности без изменений, а сами живут в летающих городах. Во время вторжения вонгов планета была уничтожена биологическим оружием. Говорили, что она несколько дней сверкала подобно звезде, прежде чем погибнуть.
Йаг'Дхуль - небольшая планета, три спутника которой вращаются в противоположном направлении вращению планеты, что создает приливную волну невероятной силы. У самой Йаг'Дхуль ретроградное вращение 175 стандартных часов, тогда как спутники обегают планету за 53 стандартных часа Таким образом, месяц на планете на 122 часа короче ее суток. Приливная волна постоянно перемещает атмосферу и верхний слой почвы планеты, создавая своеобразные кочующие нежизнеспособные зоны. Многие формы жизни на Йаг'-Дхуль приспособились к таким условиям жизни и попросту кочуют следом за приливной волной. Разумные ее обитатели, гивины, в результате эволюции обзавелись экзоскелетом.
Йаммоск - творение биотехнологии, принадлежащей йуужань-вонгам, среди элитного класса воинов известен как координатор. Существо с непомерно большой головой и множеством щупальцев. На создание первого йаммоска ушло несколько веков, но результат получился ошеломительный. Йаммоск способен координировать высадку войск, космические сражения и даже полномасштабную долгосрочную осаду. Единственным зубом йаммоск «вгрызается» в почву планеты, укореняется и начинает действовать. «Общение» с окружающими происходит при прикосновении к толстой вене, которая бежит между сто глаз. Способен произвести на свет отпрыска и передавать ему знания посредством телепатии.
Йао - разумные существа, известные долголетием.
Йорик-коралл - коралл из галактики йуужань-вонгов. С помощью биотехнологий вонги выращивают йорик до гигантских размеров и формируют из него космические корабли. Питается энергией живых существ.
Йун-Иаммука - божество войны и грабежа у йуу-жань-вонгов, близнец ИунХарлы. Именуемый Убийцей, изображается как огромный мозг с единственным глазом и разинутой пастью. Из его тела растут многочисленные щупальца. Каждый воин йуужань-вонгов хранит у себя статуэтку Йун-Йаммуки и молится ему, прося дать силу в бою.
Йун-Йуужань - величайший из богов йуужань-вонгов. Его называют Властелином Вселенной или Создателем. Он считается началом всех начал, он раздал свое тело, чтобы сформировать других богов и самих йуужань-вонгов. Поэтому его статуи часто незавершены, чтобы обозначить его жертву.
Иун-Харла - божество йуужань-вонгов, известная как
Обманщица и Богиня Маскунов. Воины часто возносят ей молитву вместе с молитвой Йуну-Иаммуке, чтобы получить силу и направление в бою. Она никогда не показывается своим служителям, ее изображений не существует. Считается, что ее тело состоит из частей разных тел и покрыто чужой кожей. Многие вонги верят, что глазами Иун-Харле служат виллипы, потому что ее собственные глаза были удалены за ненадобностью, когда Создатель перешел в высшее существование. Одежда ее, когда она ее носит, служит, чтобы ввести в заблуждение и обмануть тех, кто может увидеть богиню.
Иун-Шуно - одно из самых гротескных среди божеств йуужань-вонгов. Также известная как Помилователь, она покровительствует «отверженным», тем вонгам, чьи тела не принимают имплантов. Ее именуют «многоглазой матерью».
Иуужань-вонги - существа из другой галактики, гуманоиды, невосприимчивы к Силе. В обычаях украшать себя шрамами и татуировками в знак почтения к богам. Каждый ритуальный шрам и новая татуировка добавляет вес в обществе. Иуужаньвонги применяют высокоразвитые биотехнологии, используя для выполнения различных задач существ, стоящих ниже по развитию.
Каамаси - миролюбивая раса, населяющая планету Каамас. Покрыты золотистым пушистым мехом с пурпурными полосами. Их рассудительность и хладнокровие несколько отсрочили падение Старой Республики. Империя уничтожила все живое на Каамасе, и только нескольким тысячам аборигенов удалось выжить - лишь потому, что их не было в то время на планете. Часть уцелевших каамаси основали колонию на Южных островах на планете Алдераан.
Кажидик - термин, принятый у хаттов и означающий семейное или культурное объединение, которое включается и вольнонаемных работников. Также термин привился в водранском языке.
Каламари - иногда Мои Каламари; в основном покрытая глубоким океаном с небольшими островками и коралловыми атоллами. Населена двумя расами разумных амфибии: мон каламари, обитающими на суше, и куарренами, живущими в воде. Тектонически стабильный мир, без гор и возвышенностей. Большая часть суши заболочена, поэтому население Каламари живет в плавучих городах, похожих на айсберги; часть города находится под водой и лишь небольшая верхушка - на поверхности океана. Каламари известна верфями и кораблестроителями. Сутки на Каламари составляют 21 стандартный час, год состоит из 398 местных дней.

Предыдущая страница 26 Следующая страница


27 Джеймс Лючено

Калриссиан Ландо - шулер, предпочитавший не задерживаться надолго в какойлибо определенной системе, хотя каким-то образом наживший себе больше друзей, чем врагов. Однажды удачная игра~в сабакк принесла ему выигрыш в виде легкого кореллианского грузовика, известного как «Тысячелетний сокол». Примерно в то же самое время на планете Нар Шаддаа Ландо спас от «охотника за головами» Бобы Фетта молодого человека по имени Хэн Соло. Так как Ландо никогда не был хорошим пилотом, то в качестве своеобразной платы за спасение он попросил Хэна научить его основам пилотажа. После множества опасных приключений Ландо решил, что гораздо спокойнее для него будет заняться бизнесом. Судьба снова свела его с Хэном Соло, и юный контрабандист обыграл Ландо в сабакк. На последний кон Ландо поставил любой корабль из своего небольшого торгового флота в надежде, что Соло выберет один из самых новых. Но чутье Хэна указало ему на потрепанный «Сокол». Позднее в руки Ландо попала горняцкая колония - Облачный город - на Беспине, и он стал, ее администратором.
Каптисон Гаэриель - бывший имперский сенатор на Бакуре, племянница Йорга Каптисона. Ее родители были убиты во время перестрелки Империи и Альянса, и она поклялась в верности идеалам Империи. Клятва и приверженность религии Космического Равновесия сделали ее превосходным имперским политиком. Во время вторжения на Ба-куру флота сси-рууви ее вера пошатнулась. После заключения мира она осталась в политике и со временем была избрана премьер-министром. Ее политические амбиции позволяли ей не разрывать контакта с бывшим имперским офицером Птером Танасом. Романтическая связь этих двоих переросла в настоящую любовь, и спустя восемь лет после вторжения сси-руук Гаэриель вышла замуж за Танаса. Через несколько лет Птер Танас умер от неизлечимой болезни. Политическая карьера Гаэриель тоже пошла напереко-сяк. Когда Новая Республика запросила у Бакуры помощь по защите системы Корел, Гаэриель получила неограниченные полномочия и командование бакурианским флотом. Она была смертельно ранена, когда ее флагман был протаранен тремя вражескими автоматическими кораблями. Гаэриель взорвала свой корабль, окруженный вражеским флотом, как раз когда адмирал Акбар подоспел на помощь.
Кар'дас Шорт - один из самых известных контрабандистов, начал свою деятельность во время Войны клонов. Когда Бустера Террика сослали на Кессель, подмял под себя его операции и сколотил небольшую, но удачливую группу. Через пятнадцать лет после Войны клонов попал в плен к темному джедаю с Бфасша, который убил весь экипаж его корабля и потребовал, чтобы Кар'дас отвез его на Дагоба. Кар'дасу удалось уцелеть в схватке между темным джедаем и магистром Йодой, но после этого случая он очень сильно изменился. Он перевел свою деятельность на более высокий уровень, его организация превратилась в небольшую империю, что позволило Кар'дасу аккумулировать достаточно денег и власти, чтобы соперничать даже с хаттами. Ему удавалось каким-то образом предвидеть шаги соперников и всегда вовремя среагировать. Примерно в это же время он стал собирать обширную библиотеку, в которой хранилось огромное количество полезной и бесполезной информации. Затем он в один прекрасный день вылетел на своей частной яхте и исчез. Его здоровье к тому моменту сильно пошатнулось, поэтому он отправился на Дагоба и потребовал от учителя Йоды все исправить. Тот выбранил его за бесцельно потраченный подарок, который Кар'-дас получил в прошлый раз, сказал, что не может помочь и посоветовал лететь на Экзокрон к монахам Аинг-Тие. Организация Кар'даса протянула некоторое время, но в конце концов помощники решили выбрать нового главаря. Прежде чем было произведено голосование, самый доверенный ученик Кар'даса Тэлон Каррде попросту взял управление в свои руки. Остальные не особенно обрадовались, но тем не менее последующие двадцать лет организация процветала.
Каррде (Коготь) Тэлон - контрабандист и торговец информацией, бывший штурман и гравиакустик. Со временем примкнул к группе Шорша Кар'даса и стал его доверенным лицом. Когда за пять лет до битвы при Эндоре Кар'дас таинственным образом бесследно исчез, Каррде занял его место, взяв под контроль все дела и связи своего бывшего босса. Собрал вокруг себя группу самых лучших наемников и воспользовался гибелью Джаббы Хатта, чтобы прибрать к рукам и его дела. Человек слова, но прежде чем пообещать что-нибудь, тщательно высчитывает выгоду от сделки. Пережил восемь покушений на свою жизнь, за четырьмя из которых, судя по всему, стоял сам Кар'дас.
Карсунум - редкая черная форма спайса, добываемая на Севаркосе. Вызывает эйфорию и улучшает способности.
После прекращения действия можно испытать сильный упадок сил, безволие. Влияет на метаболизм и может вызвать смерть при резком отказе. Медицинская гильдия считает, что карсунум может контролировать и купировать распространение эпидемий.
Кашиийк - планета, расположенная в секторе Сумит-ра, практически полностью покрытая джунглями, известная своей смертоносной флорой и фауной. Родной дом расы вуки, хотя некоторые легенды утверждают, что вуки переселились на Кашиийк с другой планеты. На планете четыре основных континента, разделенные океанами, и множество архипелагов. На экваторе - небольшой район пустынь. Вуки живут в больших городах, расположенных на деревьях, это уберегает их от хищников, обитающих в нижнем ярусе леса. Вуки считают, что их леса делятся на семь уровней, и жизнь на каждом зависит от количества света, проникающего сквозь листву. На нижних уровнях - соответственно первом, втором и третьем - растут фосфоресцирующие растения, обеспечивающие эти уровни собственным светом. Вуки никогда не спускались ниже четвертого уровня.
Период обращения Кашиийка вокруг своей оси составляет 26 стандартных часов, период обращения вокруг солнца - 381 стандартный день. У Кашиийка три спутника.
Кессель - вторая и единственная пригодная для заселения планета в одноименной системе, расположенная далеко на Внешних территориях. Имеет один спутник. Время обращения вокруг звезды 322 дня. Длительность суток - около 26 стандартных часов. Естественной атмосферы на Кесселе нет, ее пришлось создавать и поддерживать искусственно. В ближайшем тысячелетии Кессель должен быть захвачен и поглощен расположенной неподалеку черной дырой Мау. На Кесселе имеются огромные запасы спайса Империя использует
Кессель как каторжную колонию, заключенные которой работают на копях. Им приходится добывать спайс практически в абсолютной тьме, чтобы не активировать его. Имперский гарнизон расположен на спутнике Кесселя.
Комменор - планета, расположенная практически на границе Центральных миров вблизи системы Корелл. Торговый пост и космопорт.
Кор - более редкая и химически чистая разновидность спайса, вырабатываемого на Рилоте. Практически никогда не вывозился с планеты до прилета на нее Веджа Антиллеса и Разбойного эскадрона, когда Тал'дира отдал рилл кор Веджу как подарок одного воина другому. Кор можно отличить от обычного рилла в ультрафиолетовом свете.
Коралл-прыгун - истребитель йуужань-вонгов, созданный из йорик-коралла примерно тем же способом, что и «летающий мир». Предназначен для выполнения разнообразных боевых задач. Примерно тринадцать метров в диаметре, вооружен вулканными ракетами. Личные кораллы-прыгуны способны заправляться и перевооружаться, «поедая» камни. Пилоты присоединены к своей машине при помощи углитха.
Кореллия - планета расположена в системе звезды Корелл. Кроме нее в системе есть еще четыре обитаемые планеты, иногда называемые Пятью братьями. Кореллия часто упоминается как Старший брат. Кореллия - весьма привлекательный мир, фермы и небольшие города расположены среди пологих холмов, полей и лугов. Стоит взглянуть на Золотые пляжи, город Бела Вистал, столицу Коронет, расположенную на берегу моря. В отличие от других больших городов в Коронете много открытых пространств; небольшие здания и торговые залы разделены парками и площадями. Правительство располагается в двенадцатиэтажном Доме
Короны, когда-то бывшем резиденцией генерал-губернатора сектора Микамберлекто.
Несмотря на то что три кореллианские расы (люди, село-ниане и драллы) свободно перемешаны в Коронете, сосредоточение основной власти Империи привело к сепаратистским настроениям и возникновению прочеловеческих партий вроде Лиги Человека. Под поверхностью планеты находятся обширные сети туннелей, выстроенные тысячи лет назад; в них обитают многие селониане. В нескольких подземных пещерах, датированных дореспубликанской эпохой, недавно начались археологические раскопки. Внутри древнего комплекса обнаружен огромный планетарный пульсатор, с помощью которого планету можно было передвинуть с нынешней орбиты в неизвестном направлении. Когда-то Кореллия управлялась королевской семьей, но через три столетия после того, как Беретон-э-Соло принес демократические идеи, стала республикой.
Период обращения вокруг своей оси 25 стандартных часов, период обращения вокруг солнца - 329 местных суток. Диаметр 11 000 км.
Корускант - планета в секторе Сессвенна, столица Старой Республики, переименованная Палпатином в Центр Империи. В результате постоянных перестроек на планете практически отсутствуют растительные и водные ресурсы. Планета находится на обеспечении различных автоматических систем, которые обеспечивают на ней возможность обитания. Стандартное времяисчисление считается по времен и Корусканта. Сутки составляют 24 часа, год - 368 местных дней. Имеет два естественных спутника.
«Коэнсайр БТЛ-А4» - практически все корабли БТЛ компании «Коэнсайр» носят не слишком романтичное название «костыль» из-за конфигурации фюзеляжа: двойной пульсационный двигатель расположен позади кокпита. Самые известные разработки - это БТЛ-А4, шестнадцатимет-ровый одноместный истребитель-бомбардировщик дальнего действия, и БТЛ-СЗ, двухместный истребитель. Оба развивают досветовую скорость до 80 НГСС и до 1000 км/ч в атмосфере.
Системы, используемые на корабле:
- система жизнеобеспечения «Гаке Ревайвл»
- астродроид Р2
- ионный реактор «Тиодин О-ЗЯ»
- 2 лазерные пушки «АрМек 5У4»
- 2 лазерные пушки «Тэйм amp;Вак КХ5»
- система наведения «51 587 Куикскан»
- мотиватор гипердрайва «Коэнсайр ЯЗОО-С»
- 2 ионных двигателя «Коэнсайр К200»
- криогенные батареи
- генератор-«Новалде кс»
- сенсорная система «Фабритек А№-5д»
- следящий компьютер «Фабритек АМс-2.7»
- 2x4 установки для запуска фотонных торпед «Аракид флекс»
Ксим Деспот - легендарный тиран, живший до Старой Республики, правил примерно 30 стандартных лет, за которые завоевал сотни тысяч миров. После его поражения в Третьей битве при Вонторе зародилось множество легенд и мифов. Так же с именем Ксима Деспота связаны легенды о «Королеве Ранруна», кораблепризраке, на борту которого находятся невероятные сокровища, и боевых дроидах. Знаком Ксима считается череп, из глазниц которого вырывается пламя.
Куаррены - антропоидные разумные существа с планеты Каламари. Живут преимущественно в воде, хотя могут находиться и на воздухе. Консервативны, не слишком легко увлекаются новыми идеями или концепциями. На контакт с обитателями прибрежной зоны - мон каламари - пошли не сразу, хотя позднее образовали нечто вроде симбиотичес-ких отношений. В отличие от соседей прагматичны и не склонны исследовать космос. Во время кровопролитной войны с Империей куаррены предпочли остаться в стороне и предоставить сражаться мон каламари. Ходят слухи, что они даже помогли Империи, но, к несчастью, были порабощены вместе с мон каламари.
Куат - планета в одноименном секторе, известная в основном тем, что на ней расположены самые знаменитые в Галактике верфи, а также пасторальными ландшафтами. Также это имя самого могущественного из семейных кланов, которые управляют планетой. Как и все прочие, они используют технологию «тельбунов», чтобы постоянно улучшать свои генетические линии.
Куй Дании - молодая женщина, входившая в первоначальную команду исследователей, которые основали станцию «ВнсГал-4» на планете Белкадан. В то время ей было всего лишь восемнадцать лет, она была дочерью бюрократа, уроженкой Комменора и ненавидела гнетущую атмосферу плотно заселенных Центральных миров. Ее мать была астрофизиком, старавшимся держаться как можно дальше от политики. Ее отец был бюрократом, и родители развелись, когда Дании была еще очень юна. Девушка утверждала, что именно ее мать оказала влияние на ее жизненный выбор: в пятнадцать лет девушка присоединилась к обществу «ВнеГал», надеясь убежать от людских масс и запросов правительства. Когда станция «ВнеГал-4» засекла появление астероида на границе галактики неподалеку от Хелски, Дании решила, что настал час ее славы, однако обнаружила, что астероид был йуужань-вонгским «летающим миром»,. передовым кораблем их вторжения в Галактику. Она отправилась на челноке-«спейскастере» на Хелску, чтобы разведать, что там произошло, однако была захвачена в плен йуужань-вонгами. Хотя и не понимала, какой чести ее удостаивают йуужань-вонги, она осознала, что ее оставили в живых, и начала искать пути к спасению. Ее держали на Хелске, и вскоре к ней присоединился Мико Рег-лиа. Иуужань-вонги пытались сломить его волю, бомбардируя его видениями его собственных ошибок, а Дании делала все возможное, что он оставался в здравом уме и помог ей совершить побег. Они сумели выкрасть два углитха-плашан-ника и попытались сбежать с планеты. Мико принес себя в жертву, чтобы Дании при содействии Джейсена Соло удалось завершить начатое; Джейна Соло спасла их во время закончившейся поражением йуужань-вонгов битвы за Хелску. На небольшой период времени Дании вернулась на Комме-нор, чтобы отдохнуть, и сразу после этого присоединиться к Новой Республике в противостоянии с йуужань-вонгами.
Малик Карр - йуужань-вонг, занимавший пост командующего флота вторжения, который взял курс в сторону Центра вскоре после битвы за Итор. После гибели Элан Малик Карр возглавил флот, который был послан в Космос хат-тов, чтобы заключить альянс с хаттом Боргой. Он действовал непосредственно под началом Нас Чоки, который и повысил его до нынешнего чина.
«Меч Тьмы» - боевая станция, разработанная Бевелом Лемелиском на основе Звезды Смерти. На станции были сохранены детали оригинальной конструкции, такие как ангар ДИ-истребителей, гараж для шагающих танков, посадочные палубы и помещения для экипажа, хотя Лемелиск считал, что заказчику нужно просто мощное оружие, с помощью которого он мог бы контролировать Галактику.
Мимбан - местное название Циркарпуса V.
Минейрши - раса разумных существ с планеты Вейланд. Имеют две пары рук и. светло-голубую кожу. Так же как и соседи по планете псаданы, отличаются большой нелюбовью к пришельцам извне. Считаются непревзойденными бойцами.
Миркр - планета, расположенная в приграничном секторе, была заселена колонистами Старой Республики, но позднее связь с ней прервалась, и о Миркре все забыли. Из-за особенностей местной флоры использование сканеров и прочей аппаратуры практически невозможно. Среди фауны самыми примечательными видами являются ворнскры и йсаламири. Обращение вокруг своей оси - 24 стандартных часа, обращение вокруг солнца - 324 местных дня.
Мистрил - женщины-воины с планеты Эмберлен. Одиннадцать старейшин, которые управляют ими и всей планетой, посылают мистрил на службу тем, кто способен оплатить их услуги. Любая плата поступает на Эмберлен для закупки продовольствия, одежды и медикаментов для нуждающихся,
Мофф - имперский губернатор, представитель власти в одном из секторов Галактики. Наместники на планетах ответственны перед моффом. Каждый. мофф содержит небольшую армию для поддержания порядка в секторе.
М'хаэли - сельскохозяйственная планета, на которой обитают люди (м'хаэли) и х'драчи. Имеет несколько естественных спутников,
Надзор за Съедобным и Лечебным - группа, основанная Новой Республикой для гарантирования того, чтобы разнообразные корпорации, производящие продукты питания, работали, учитывая интересы Галактики.
Нал Хутта - планета в кореллианском секторе в системе ИТоуб, была колонизирована хаттами. Прежнее ее название
Эвокар хатты заменили своим, что на их языке означает «сверкающая драгоценность». Хатты вели с местными жителями выгодный для себя обмен - высокие технологии на право владения землей. Когда местное население выяснило, что произошло, было слишком поздно. Эвочи (не путать с эвоками с Эндора) обратились в Сенат, но даже рыцари-джедаи, посланные урегулировать конфликт, ничего не смогли сделать. Эвочи переселились на спутник планеты Нар Шаддаа, а Нал Хутта осталась за пришельцами. Оборот планеты вокруг оси составляет 87 стандартных часов, вокруг солнца - 413 стандартных дней.
Нала-квакша - древесная амфибия, любимое лакомство хаттов.
Нар Шаддаа - луна-космопорт Нал Хутты, известная вертикально построенными городами, дорогими услугами механиков и беззаконием. Столетиями на ней процветали контрабандисты. Хатты застраивали луну так интенсивно, что за несколько веков ее вес увеличился втрое. Лунный день составляет 87 стандартных часов, а год - 413 местных суток. Из-за специфического положения на геостационарной орбите день на Нар Шаддаа делится на два периода освещенности: солнцем и отраженным светом Нал Хутты, Иуужань-вонги считают Нар Шаддаа технологическим кошмаром.
Нас Чока - йуужанывонг, верховный главнокомандующий боевым флотом, вторгшимся в известную галактику-11с-смотря на свое высокое положение в иерархии, Нас Чока был меньше в размерах, чем обычный йуужань-вонг, но не менее мощного телосложения. Он носил темно-красный плащ, который подчеркивал его высокое положение верховного главнокомандующего, а его пальцы были усеяны кольцами и печатками. Он питал отвращение к тому факту, что Ном Анору было позволено повторно возглавить флот вторжения, и был втайне рад, когда узнал, что план по внедрению Элан в ряды рыцарей джедаев провалился. Сразу после гибели Элан Чока отозвал командующего Тла и священника Харрара во Внешние территории, подальше от передовой линии вторжения. Нас Чока также подвергал сомнению тактику, подразумевавшую уничтожение рыцарей джедаев до завершения завоевания, утверждая, что Сила - это всего лишь фантазия, которую с легкостью можно заменить на что-то еще,
Нерф - стадное животное с изогнутыми рогами и длинной шерстью, разводимое на мясо. Родом с Алдераана, расселены по многим планетам. Их шерсть легко спутывается и собирает весь мусор в округе. В результате нерф обладают сильным, неприятным запахом. Пастухи, которые разводят нерфов, считаются в обществе не самыми достойными членами, зато, когда они привозят мясо и шерсть на рынок, то живут как короли.
Ногри - раса разумных существ с планеты Хоногр. Низкорослые, с острыми зубами, большими темными глазами и темно-серой кожей. Почитают Дарта Вейдера как своего спасителя и господина.
Ном Анор - воин из йуужань-вонгов, предводитель первого вторжения. После вынужденного отступления попал в немилость и был заменен Шедао Шай.
Оброа-скай - основная планета в системе Оброа, занимающая стратегическое положение во Внешних территориях. Не союзничает ни с Империей, ни с Альянсом. Местные жители посвятили себя сбору и хранению информации. Климат суровый, в основном обширные зоны тундры. Сутки составляют 26 стандартных часов, год - 456 местных дней.
Общегалактический язык - он же стандарт, общий язык, на котором разговаривают многие жители Галактики.
Орд Мантелл - планета, на которой Хэн Соло незадолго до битвы на Хоте имел незабываемую встречу с несколькими «охотниками за головами», в том числе и с Бобой Феттом. Цивилизация на Орд Мантелл известна своими гибкими и снисходительными законами.
Оррон III - сельскохозяйственная планета в Корпоративном секторе, на которой расположен информационный сектор Автаркии. На планету разрешено опускаться лишь автоматическим баржам и военным кораблям Автаркии.
Осариан - планета, орбита которой - сильно вытянутый эллипс, отчего каждые десять лет Осариан сближается с Рхоммамулем. Населена, но мало развита технологически. Столица Оса-прим. С соседним Рхоммамулем находится в постоянной вражде. Поскольку на планете не имеется технологии путешествия через пространство, местным жителям приходится нанимать родианцев для защиты себя от соседей.
Палпатин Кос - сенатор от планеты Набу, ловко воспользовавшийся ситуацией и неразберихой во время конфликта своей родной планеты с Торговой Федерацией. После того как королева Набу Амидала выдвинула предложение о вынесении вотума недоверия прежнему канцлеру Республики, Палпатин большинством голосов в Сенате получил эту должность, Позднее провозгласил себя Императором. Управлял Империей почти двадцать пять лет, пока не погиб от руки своего ближайшего помощника и ученика Дарта Вейдера.
Пермакрит - строительный материал.
«Песня войны» - личный Боевой дракон Исолдера.
Пластил - строительный материал.
Побродяжник - крупный зверь с планеты Кинтан, отличается мускулистыми, сильными конечностями, отсутствием шеи и невероятной мощью. На родной планете встречаются редко, но их часто разводят хатты в качестве сторожей и телохранителей.
Пустошь Католь - неосвоенное пространство в секторе Католь, отделенное от населенных районов Пустотами Марколь. В последнее время там начали появляться небольшие поселения, основанные колонистами, беженцами, ссыльными и религиозными сектами. Практически все они не поддерживают связи с остальным миром и никогда не слышали ни о каком другом правительстве, кроме Старой Республики.
Разбойный эскадрон - - изначально неофициальное прозвище эскадрильи «крестокрылов» Т65, которые участвовали в атаке на Звезду Смерти. После битвы на Хоте так стала называться группа из двенадцати пилотов под командованием Веджа Антиллеса. После событий на Бакуре, когда многие новички пытались жить согласно истории легендарной эскадрилье, адмирал Акбар обратился к временному правительству с петицией реструктурировать Разбойный эскадрон и превратить его из политического инструмента в реальную эскадрилью. Антиллес продолжал командовать Разбойным эскадроном, его помощником была назначена Арил Нунб, но Ведж счел, что она гораздо лучший пилот, чем администратор, и попросил заменить ее на Тикхо Селчу. За годы Галактической гражданской войны Разбойный эскадрон обрел мистически-легендарную славу элитной группы пилотов. После освобождения Корусканта от Исанне Исард Проныры были представлены к награде - «Звездам доблести Корусканта». Позднее эскадрилья была придана флоту под командованием Хэна Соло для атаки на силы военачальника Зсинжа.
Ранкор - ученые никак не договорятся, относить ли этого восьмиметрового зверя к ракообразным или паукообразным.
Ранкор покрыт пупырчатой, естественной броней и костяными пластинами. Водятся на многих планетах Галактики, но только ведьмы Датомира сумели приручить их и использовать для езды верхом. Недолюбливают воду.
Реглиа Мико - джедай, ученик Кипа Дюррона, спокойный тихий человек, предпочитающий медитировать и упражняться в одиночестве с лазерным мечом. Был ранен возле Хельски и захвачен в плен йуужань-вонгами. Подвергся особой обработке, направленной на то, чтобы сломать волю. Только помощь Дании Куй заставила его решиться на побег. Пожертвовал собой, чтобы Дании и Джейсен Соло могли бежать.
Рилот - планета, расположенная во Внешних территориях, населенная расой тви'лекков. Планета обращается вокруг своей звезды таким образом, что одна ее сторона все время освещена, а на второй царит ночь. Это сухой, каменистый мир с очень разреженной атмосферой. Залежи рилла, разновидности спайса, известны на всю Галактику.
Рины - раса гуманоидов, отличающаяся птичьими физиономиями и плотным мехом, покрывающим их тела. Они обладают тонкими цепкими хвостами и хитиновыми носами. Мужчины носят свисающие усы и хохолки на голове, в то время как у женщин усы отсутствуют, на месте хохолков - лоснящиеся черные локоны. Их рты имеют ряд отверстий, из-за чего они напоминают музыкальные инструменты, а кончики их хвостов имеют небесно-голубой окрас. Рины были известны как работяги, но со склонностью к воровству и мошенничеству. Рины также распространяют особый аромат, который представители других народов находят весьма неприятным. Народ ринов всегда был крайне суеверным, для него были характерны всевозможные ритуалы, связанные с едой и жидкостями тела. Ринов считали кочевниками, и большинство из встреченных ринов были либо рабами, либо подозреваемыми в какомлибо преступлении. Ксенобиологи так и не смогли определить, с какой же планеты произошли рины. Сами рины забыли ее название и местоположение, но их история говорит о том, что они - уроженцы Центра и были изгнаны со своей родной планеты. Некоторый рины считают, что они произошли от племени из десяти тысяч музыкантов, которые согласились переселиться на планету, лишенную музыки. Другие полагают, что их предки были воинами, переселившимися на другие миры, чтобы защищать их от угрозы из Внутренних территорий. Последнее объяснение считается более правдоподобным, поскольку язык ринов содержит множество военных терминов, в том числе обозначение «не-ринов» и «гражданских». Большая колония ринов, перемещаясь от планеты к планете, обосновалась в Корпоративном секторе. Некоторые рины были совершенными фаталистами, утверждая, что Галактика так долго унижала их, что они и сами стали относиться друг к другу аналогичным образом Когда началось вторжение йуужань-вонгов, многие семьи ринов внезапно были разлучены, превратившись в беженцев, спешащих на все новые и новые планеты, которые, как им казалось, не будут затронуты вторжением. Несмотря на разлучение, рины поддерживали тесные контакты друг с другом и сумели создать широкую сеть для сбора информации. Они смешивались с окружением, пользуясь тем, что прочие виды не обращали на них внимание, проникали в их ряды и накапливали всевозможные сведения. Пользуясь безопасными каналами, рины анонимно предоставляли информацию Галактическому Альянсу, надеясь, что это поможет одолеть йуужань-вонгов. Считалось, что у ринов был некий лидер, но никто так и не смог его идентифицировать. Среди ринов ходили слухи, что этот лидер основал информационную сеть после того, как прознал о существовании «Великой Реки» рыцарей джедаев.
Ришкейт - кореллианское лакомство, пирог, который готовят в особенных случаях.
Роа - контрабандист времен Новой Республики и ас на пробеге по дуге Кесселя, регулярно преодолевавший этот маршрут почти за рекордное время. Он проживал на Нар Шад-даа, когда повстречал Льюилл, и они влюбились друг в друга. Их романтическая связь чуть было не оборвалась, когда Роа разбился на своем корабле в битве за Нар Шаддаа и едва успел спастись, прежде чем его корабль - «Льюилл» - взорвался. После этого инцидента он решил обуздать свое самомнение, и вскоре после битвы они с Льюилл поженились. Молодых контрабандистов, с которыми работал Роа, они стали воспринимать как своих детей. Среди этой молодежи был и Хэн Соло, у которого только начинали прорезаться зубы после того, как его вышибли из Академии. Роа тогда считался одним из лучших контрабандистов и пилотов в Галактике. Он взял Хэна под свое крыло и сумел многому обучить его в контрабандном деле, Вместе с Роа Хэн впервые участвовал в пробеге по дуге Кесселя. Когда Хэн уже начал превосходить своего учителя, они с Роа по-доброму расстались. Вскоре после этого Роа ушел из контрабандного промысла, и они с Льюилл основали масштабное и прибыльное импортно-экспортное дело неподалеку от Рунадана. Хэн однажды столкнулся с Роа, когда пытался забронировать себе проезд с Рунадана на Аммууд. Они встретились вновь почти сорок лет спустя во время вторжения иуу-жань-вонгов в Галактику. Льюилл, жена Роа, погибла во время атаки йуужаиь-вонгов при пособничестве Бригады Миря, и Роа искал возмездия. Он убедил Хэна, который тогда горевал от потери Чубакки, помочь ему разыскать Река Деша. След привел их на Орд Мантелл, на станцию «Колесо фортуны», однако они очутились там как раз перед очередным вторжением Несмотря на все усилия Хэна, Роа буквально засосало в йуужань-вонгский транспортный корабль.
Родианцы - жители планеты Родиа, гуманоиды с фасеточными глазами, хоботком и подвижными остроконечными ушами. Кожа родианцев обычно зеленая. Они мало отличаются друг от друга, поэтому у остальных народов возникают трудности в общении с ними. Когда разведчики Старой Республики впервые появились на их планете, родианцы встретили их, вооруженные до зубов.
Ронто - напоминает бронтозавра с длинной шеей, Небольшую голову венчает пара костяных гребней. Отличается тонким нюхом, который компенсирует ронто слабое зрение. Многие особи были перевезены на Татуин, где они неплохо приспособились к сухому жаркому климату.
Руан - главная планета в Руанской системе, место расположения штаб-квартиры корпорации Саллиш Аг. Во время йуужань-вонгского нашествия в Галактику Руан была одной из многих планет, которые согласились принимать беженцев, спасавшихся с полей сражений. Хэн Соло позже узнал от дроида Баффла, что Саллиш Аг принимала беженцев не для того, чтобы объявить свою продукцию «ручного сбора», а для того, чтобы соответствовать йуужань-вонгским антидроидным отношениям.
Руурианцы - аборигены планеты Руурия и ее ста сорока трех колоний. Имеют три стадии развития: личинки или гусеницы (передвигающиеся на восьми «ногах», на каждой из которых есть по четыре подвижных отростка; они пользуются ими как пальцами), куколки и имаго, крылатики. Личинки считаются самыми интеллектуальными, они занимаются науками, управлением, искусством и уходом за куколками. Взрослая стадия, крылатики, интересуется только полетами, едой и спариванием.
Рыбет - разумные амфибии с планеты Варл зелено-бурого окраса с крупными, точно фары глазами и перепончатыми пальцами. Питаются в основном насекомыми. Б личиночной стадии слепы, но великолепно передвигаются. Б некоторых источниках указывается, что могут иметь четыре руки, но, скорее всею, это результат мутации или неправильного развития, Были изгнаны с родной планеты хаттами, поэтому считают, что однажды они восстанут и отплатят хаттам сполна.
Сарлакк - подземный хищник, обитающий на Татуине. Обычно закапывается в ожидании добычи так, что на поверхности остается только его пасть. Одна из теорий утверждает, что сарлакк как бы включает жертву в собственную кровеносную систему, так что живое существо, ставшее добычей сарлакка, остается в живых очень долгое время, постепенно растворяясь в нем. Так же существует несколько противоречащих друг другу теорий о размножении сарлакка. Достоверно известно только то, что он быстро восстанавливает утраченные части тела. Легенда Народа Песка (туске-нов) говорит, что сарлакк сам собой рождается в центре планеты в тот день, когда двойная звезда, вокруг которой вращается Татуин, видима как одна. Более точные данные можно получить только от охотника за головами Бобы Фетта, единственного сумевшего спастись из желудка сарлакка.
Селения - покрытая водой пятая планета в Корелли-анской системе, диаметр 14 033 км, протяженность суток 26 стандартных часов, год - 3 5 5 местных суток. Основное население селониане, также могут проживать драллы и люди. Атмосфера пригодна для дыхания. Некоторые считают, что на Селонии родились все морские чудовища в Кореллианс-кой системе, так как только здешний океан велик настолько, чтобы вместить их. Аборигены живут в пещерах под землей, без особой нужды не общаясь с окружающим миром, хотя с некоторых пор на Кореллии вошло в моду брать селонианс-кую прислугу.
Сернпидаль - третья планета в Джулевианской системе, самая населенная в своем секторе Внешних территорий. Из-за этого она стала первой крупной целью йуужань-вон-гов по вектору-прим. У планеты было две луны: одна гигантская, размером с одну пятую самого Сернпидаля, и Добидо, насчитывавшая всего лишь двадцать километров в диаметре, Иуужань-вонги поместили довина-тягуна в центре Сернпи-даль-сити и использовали его для того, чтобы передвинуть Добидо на еще более низкую орбиту. В конечном счете Добидо столкнулась с Сернпидалем: планета и ее спутник были разрушены. Сила удара оголила большую часть поверхности Сернпидаля и полностью сожгла его атмосферу, а на орбите вокруг планеты образовался пояс астероидов. Однако от этого ценность планеты для йуужаиь-вонгов не уменьшилась. Они привлекли к делу целый рой напоминавших улиток существ, которые извлекали из гигантских обломков планеты полезные минералы и из каменных глыб сооружали гигантский боевой корабль. Йуужань-вонги называли все это производство корабельной маткой.
Синтеплоть - синтетическая плоть, квазиживой материал, чаще всего кожа, которой перевязывают глубокие раны до тех пор, пока не регенерирует собственная кожа раненого.
Спуны - жаргонное название офицеров секретной полиции Автаркии.
Суллустиане - невысокие разумные грызуны с крупными темными глазами и заостренными ушами, аборигены планеты Суллуст. Необычайная приспособляемость позволила им создать обширные подземные поселения. Врожденное чувство направления помогает им запоминать с первого взгляда любой сложный маршрут, поэтому многие суллустиане становятся пилотами и штурманами космических кораблей,
Тайферра - планета в системе Полит, является основным поставщиком бакты. Местные жители - насекомопо-добные вратикс - составляют большую часть населения, людей - меньшинство. Сутки планеты равны 21 стандартному часу. Тайферра имеет два естественных спутника.
Таанаб - небольшая сельскохозяйственная планета, которую Империя использовала как основной поставщик продуктов питания.
Та'а Чуме - королева-мать Хапана, мать двоих сыновей. Старший был убит по ее приказу, так как она считала его слишком слабым для трона,
Таммариане - аборигены планеты Таммар, в их организме имеется уникальный воздушный «мешок», способный хранить кислород для дальнейшего использования. С его помощью таммариане могут некоторое время пробыть в вакууме. Поскольку на их родной планете практически нет воды, таммариане ее боятся до смерти.
Танас Птер - имперский командир, один из старших офицеров на «Господствующем». Его вера в Имперский Новый Порядок сильно пошатнулась после событий на Альцо-ке III, когда ему было приказано уничтожить целую деревню без видимых причин. Он отказался и был сослан на Бакуру. После нападения на планету сси-руук и помощи Альянса сдался Альянсу - Птер Танас остался на Бакуре, чтобы помочь Гаэриель Каптисон восстановить порядок. Спустя восемь лет они с Гаэриель поженились. Перед самым рождением дочери у Танаса была диагностирована болезнь Кноута, от которой он и скончался через три года.
Татуин - планета-пустыня, вращающаяся вокруг двойной звезды Внешнего края возле миров Рилот и Пирокет. Татуин расположен вдалеке от основных галактических маршрутов. Зато он занимает удачное место для контрабандистов и гангстеров всех мастей, Желтые звезды, входящие в состав системы, называются соответственно Тату! и Тату2. Планета имеет два спутника. Столетиями Татуин был местом орбитальных разборок различных бандитских группировок, так что поверхность планеты буквально завалена обломками древних космических кораблей, погребенных под песками пустыни. Официально Татуин колонизирован несколько сотен лет, зато может похвастаться двумя различными расами аборигенов: надоедливыми, суетливыми йавами и яростными кочевниками тускенами, обычно называемыми Песчаными людьми. Животная жизнь Татуина крайне разнообразна. Банты, рососпинники, вомпы, песочные мушки, костежорки, каменные пиявки, дюнные ящеры, песочные змеи, скалмиты, пернатые ящерицы, песочные прыгуны, мивиты, а также сарлакк, которому, по слухам, требуется тысяча лет, чтобы переварить свою добычу. Также на Татуине водятся крайт-драконы. Многие охотятся на них, чтобы получить бесценные камни гиззард, известные как драконий жемчуг. Многие колонисты работают на фермах по добыче влаги (конденсируют воду из воздуха при помощи влагоуловите-лей), а также разводят фрукты деб-деб и пика. Оборот вокруг своей оси - 23 стандартных часа, оборот вокруг солнц - 304 местных дня.
Тауриллы - полуразумные небольшие создания, покрытые серым мехом, на шести очень гибких лапах (на двух задних они перемещаются, четыре передних используют в качестве рук). Обладают коллективным сознанием. Были обнаружены на Внешних территориях.
Тви'лекки - гуманоиды с планеты Рилот, отличающиеся высоким ростом, заостренными зубами и так называемыми «головными хвостами» - двумя (иногда одним) отростками наподобие щупалец. Этих хвосты, или лекку, очень чувствительны, так как в них много нервных окончаний. Они очень подвижны, и тви'лекки пользуются ими и для общения. У тви'лек-ков несколько желудков, поэтому они способны переварить практически любую пищу. Живут тви'лекки родовыми кланами, которыми управляют пять старейшин. Язык их достаточно сложен, чтобы простая перемена паузы в имени индивидуума полностью меняла значение. Их общество делится на касту воинов, отличающихся высокими моральными принципами и чувством долга, и касту купцов.
Тёрас каси - название переводится как «металлические ладони». Один из видов боевого искусства, созданного и практикуемого Бундуки,
Тинна - водная планета - главная в системе Тиннани - родной мир расы тиннан. Воды планеты были довольно холодными, вынудив многих местных видов планеты развить у себя слои жира, чтобы сохранить тепло, Планета была взята йуужань-вон-гами во время битвы при Тинне и переделана так, чтобы служить живой фабрикой для их необычных биотехнологий.
Транспаристил - прочный, прозрачный материал, который используется в производстве иллюминаторов для космических кораблей и колпаков кабин истребителей. Обладает способностью изменять цвет в зависимости от смены яркости света снаружи. На верфях Куата был разработан оптически улучшенный вариант. При этом в материал «вживлялись» микроскопические деки, запрограммированные пропускать лишь определенную длину волны. Корабль, оснащенный обшивкой из улучшенного транс паристила, оказывался практически невидимым. Широкого применения этот вариант не получил из-за дороговизны проекта.
Траун - полное имя Митт'рау'нуруодо, единственный представитель своей расы, добившийся одного из самых высоких положений в империи. В прошлом - заслуженный и уважаемый командир сил обороны Чисса. Способность точно предсказывать действия противника и тактический талант позволили ему быстро продвинуться вверх по служебной лестнице. После инцидента с флотом Старой Республики, когда пятнадцать боевых кораблей были полностью уничтожены небольшим соединением под командованием Трауна, оставшийся в живых командующий флотом заключил с Трауном соглашение: он отпускает командующего, но выполняет задание вместо него. Об инциденте стало известно Палпатину, и несколько последующих лет он провел в поисках Трауна в надежде использовать его военные таланты на службе Империи. Тем временем Траун был изгнан с родной планеты за превышение полномочий: некоторые его действия соплеменники посчитали формой недопустимого убийства. Траун был лищен звания и выслан на необитаемую планету, где, в конце концов, был обнаружен капитаном Боссом Парком, который убедил чисса лететь вместе с ним на Корускант и поступить на службу к Палпатину. Траун получил образование в имперской военной Академии и вскоре после битвы при Йавине уже был в звании капитана. Не без помощи Дарта Вейдера быстро продвинулся по службе до Гранд адмирала, но посмел совершить ошибку и оспорить мнение Императора. Палпатин воспользовался этим, чтобы выслать Трауна и капитана Парка в Неизведанные регионы. Примерно через пять стандартных лет после битвы при Эн-дорс - и гибели Палпатина Траун решил вернуться, предварительно оставив Парку инструкции, как следует поступит!, в том случае, если придет известие о его, Трауна, смерти. По дороге обратно наткнулся на небольшой флот иод командованием Пеллаэона и присоединил его к своим кораблям.
«Тысячелетний сокол» - корабль ИТ-1300, принадлежащий Хэну Соло. По одним источникам Хэн выиграл его у прежнего владельца в сабакк, по другим (в основном по словам этого владельца) - украл, а если и выиграл, то нечестно. Прежний владелец, Ландо Калриссиан, сам выигравший его в карты, понятия не имел, как пилотировать этот корабль, хотя и распознал скрытые в нем возможности. Он нанял Хэна Соло, считавшегося лучшим пилотом среди контрабандистов. После одного совместного рейса на Кессель Ландо пребывал в настроении немного сыграть в сабакк. Но в тот вечер ему не повезло: он проиграл практически все свои деньги и на последний кон поставил любой корабль по выбору Хэна. Хэн выбрал «Сокол» - к большому неудовольствию Ландо. Легкий кореллианский грузовик, модифицированный Хэном и Чубаккой на свой вкус. В частности, они добавили двигатели от списанных имперских кораблей и вооружение. Длина корабля 26,7 метра. Грузоподъемность - до 100 тонн. Изначально его досветовая скорость была до 65 НГСС, теперь гораздо выше, хотя у Хэна так и не дошли руки сертифицировать все изменения в конструкции. Б гиперпространстве «Сокол» летает гораздо быстрее как кораблей своего класса, так и быстроходных кореллианских корветов.
Системы, используемые в конструкции корабля:
- генератор защитного поля стасисного типа «Новал-декс»
- генератор заднего защитного поля дефлекторного типа КОУ
- генератор переднего защитного поля дефлекторного типа «Торплекс»
- конвертер «Коэнсайр ТЬВ»
- конвертер «Инком N21-4»
- сенсорный контроль «Фабритек»
- сенсорная установка «Фабритек АМу-20»
- аварийный генератор «Кореллиан Инжениринг Кор-порэйшн»
- автоматическая пушка «Тэйм amp;Бак»
- 2 спасательные капсулы
- бортовой компьютер «Ханкс-Варгель 5ирег-Рю\у IV»
- навигационный компьютер «Торплекс Тандем»
- гипердрайв «Кореллиан Инжиниринг Корпорэйшн»
- генератор «Сейнар Системе»
- крионные резервные батареи
- пассивная антенна «51ер-1го1»
- постановщик помех «Карбанти»
- установка электромагнитных помех «Карбанти29Ь»
- генератор компенсирующего поля «Нордоксикон-38»
- система жизнеобеспечения «Кореллстанд С-8»
- 2x4 ракетные установки «Аракид»
- стабилизатор с аллювиальными демпферами «Ион флкже»
- компенсатор «КаприКорп»
- навигационный модуль «Микроаксиал НуО»
- прожекторы
- 2 пушки Ах-108
Углитх - существо, искусственно созданное йуужанъ-вонгами. Напоминает сгусток протоплазмы; Существет две разновидности углитха: плащанник и маскун. Когда йуу-жань-вонг оборачивает вокруг головы и тела углитха-маску-на, тот становится живой маской, проникая в поры и обеспечивая естественную мимику псевдолица. При касании чувствительной точки, углитх отпадает от лица и тела, вновь становясь бесформенным. Плащанник не трансформирует внешность носителя, а просто защищает его.
Фалланасси - квазирелигиозная группа, куда входят представители многих рас. Изначально были сформированы из умеющих направлять Великую силу существ, которые следовали учению Белого течения (второе название Силы). Они не имели намерения применять свои знания на практике, влияя на окружающих, наоборот, они концентрировались на своем собственном разуме, теле и духе. По приказу Императора Палпатина фалланасси жестоко преследовались, они бежали с Луказека и затерялись по всей Галактике, поскольку обладали способностью изменять внешность. Многие обосновались в кластере Коорнахт, где подверглись уничтожению со стороны Йевета.
Феррокрит - сверхпрочный строительный материал, используемый при строительстве мостов и зданий.
Флимсипласт - очень тонкие листки пластика, используемые для письма. Иногда в пластик добавляется специальный химический компонент, который позволяет скрыть написанное до определенного момента или воспламенить записку через определенное время после вскрытия конверта.
Фондор - планета в Средних территориях, знаменита своими верфями и военными заводами. Удачное расположение Фондора позволяет ему торговать как с Центром, так и с колониями и Внешними территориями. На верфях Фондора был построен знаменитый крейсер «Исполнитель» Дарта Вейдера.
Хазрах - раса приземистых, рептилеобразных гуманоидов, покоренная и обращенная в рабство йуужань-вонгами за столетия до битвы при Йавине. Они показали себя в высшей степени преданными, и некоторые хазрахи за свою храбрость в бою заслужили социальное повышение, продвинувшись в касту воинов. Довольно часто йуужань-вонги посылали орды хазрахов в качестве первой волны вторжения, таким образом сберегая свои собственные силы для последующих волн. В Новой Республике многие называли этих существ просто рептоидами.
Хапанский боевой дракон - крупный боевой корабль в форме тарелки с красной броней, сорока ионными пушками, сорока турболазерными батареями, нижними и верхними строенными ионными батареями, десятью торпедными установками, проектором луча захвата и четырьмя шахтами импульсных генераторов. Примерно шестьсот метров в диаметре. Собственно корабль состоит из двух частей, соединенных между собой шестнадцатью вращающимися распорками. Летная палуба может нести до трех эскадрилий истребителей класса «мий'тил», но, как правило, на вооружение ставятся «крестокрылы». В хапанский флот входит шестьдесят три корабля, олицетворяющих шестьдесят три звезды кластера. Экипаж боевого дракона состоит из 1200 человек, а также 500 солдат и 190 артиллеристов.
Хапанский боевой крейсер класса «Новая звезда» - быстроходный корабль четыреста метров в длину, вооруженный двадцатью пятью турболазерами, десятью лазерными пушками и десятью ионными орудиями. Обычно ему приданы две эскадрильи истребителей класса «мий'тил» и шесть ударных бомбардировщиков класса «хетринар». Экипаж 1700 человек, 90 артиллеристов и 600 солдат.
Хапанский кластер - система из шестидесяти трех звезд, поначалу занятая пиратами, затем империей, затем ею железной рукой правила Та'а Чуме, пока ее наследник Исол-дер не выбрал себе жену. В границе кластера насчитывается как минимум сто девятнадцать планет, из них всего лишь двенадцать необитаемы.
Хапос - основная звезда кластера, а также планета этой звезды, изначально открытая и заселенная пиратами, которых уничтожили рыцари-джедаи, когда те стали предпринимать набеги на Старую Республику. Выжившие после бойни женщины поклялись, что больше никогда не позволят править мужчинам, Позднее на планету заявила права Империя, но Та'а Чуме, в то время королева-мать, собрала мощную армию и выставила империей вон. У планеты семь лун, которые дают достаточно света ночью. Сутки в среднем продолжаются 22 стандартных часа, в году 240 местных дней.
Хатты - крупные, разумные склизни с коротенькими ручками, большими глазами и широкой пастью. Родом с планеты Варл, но впоследствии расселились по многим планетам, включая Нал Хутту. Предпочитают говорить на собственном языке, хотя понимают общегалактический. Видят еще и в ультрафиолете. Кожа хаттов невероятно толстая и прочная, ее почти невозможно пробить даже слабым лазерным зарядом. Гермафродиты. Их отпрыски первые годы жизни проводят в сумке матери.
Хорн Корран - кореллианин, некоторое время служил в Разбойном эскадроне. До Альянса Хорн был оперативником службы безопасности Кореллии, где его напарником была Йелла Вессири. Его непосредственный начальник Гил Бастра заразил Коррана анти имперскими настроениями. Однажды, находясь на задании вместе с отцом Коррана, его мать была серьезно ранена в аварии из-за пьяного водителя. Ее отвезли в больницу, где она умерла. Через некоторое время от рук трандошанаохотника за головами погиб отец Коррана, и Хорн решил, что его будущее с Кореллией не связано. Вместе с Бастрой они изготовили фальшивые документы для себя, Йеллы Вессири и ее мужа
Лирика, после чего был разыгран сценарий, по которому Корран якобы хладнокровно убил их. Корран заявил, что следовал приказам Киртана Лоора, но Лоор заподозрил, что его пытаются подставить. Когда Корран перешел на сторону Альянса, Лоор объявил имперскую награду за его голову. В Альянсе Корран быстро заработал репутацию одного из лучших пилотов и попал в Разбойный эскадрон под начало Веджа Антиллеса.
Ц - ЗПО - этот робот-секретарь был собран из разрозненных частей девятилетним Анакином Скайуокером. Существование дроида хранилось в тайне, так как Анакин не хотел, чтобы его хозяин, УОТТО, отобрал робота. Цифрой «3» в названии дроида Анакин пытался показать, что он третий член их семьи, кроме его самого и его матери. К тому времени, когда Куай-Гон Джинн вызволил Анакина из рабства, Ц-ЗПО был почти закончен, недоставало только обшивки и требовались небольшие доделки. После ряда приключений андроид был привлечен к работе в Имперском сенате в качестве переводчика при послах-инопланетянах. В это же время он подружился с астромеханическим дроидом по имени Р2Д2, хотя оба весьма отличались по своим функциям и заложенным программам. Когда сенатор Палпатин начал свой путь к власти, андроид был использован Альянсом для посредничества в заключении различных договоренностей между Альянсом и представителями многочисленных рас. В ходе одной из таких миссий Ц-ЗПО оказался на борту «Быстроходного IV», где они с Р2Д2 стали не разлей вода. Когда астродроид бежал на спасательной капсуле, Ц-ЗПО последовал за ним из опасения, что имперцы его попросту переплавят. На Татуине дроиды были захвачены одним из бродячих кланов йавов и проданы Люку Скаиуокеру, который стал сорок третьим хозяином Ц-ЗПО, до того принадлежавшему дипломатам и строителям космических кораблей. По мере своих сил андроид помогал Люку, а дружба Ц-ЗПО с Р2Д2 не претерпела изменений, несмотря на постоянные перебранки, что подчас бывает между старыми друзьями.
Циркарпус V (Мимбан) - пятая планета в системе Циркарпус, в основном некрытая джунглями. Населена мимбанитами, ковей и людьми.
Чаруба - планета с высокоразвитыми технологиями из системы Хапан.
Чубакка (уменьшительное имя - Чуй) - вуки, родился на Кашиийке примерно в 183 году Республиканской эпохи и вырос, не встречаясь с людьми. Он великолепно владеет навыками рукопашной схватки, которой так славится его раса, также Чуй - талантливый механик. В возрасте восьмидесяти стандартных лет (источники расходятся: одни считают, что ему было пятьдесят, другие - восемьдесят) он покинул родную планету, решив стать пилотом. В течение шестидесяти лет он не отвечал ни перед кем, кроме себя самого, до тех пор, пока Империя не - объявила вуки рабами. Чуй был пойман как бродяга и заключен под стражу - Следующие тридцать лет (данные неточны) он провел на различных каторгах и, в конце концов, за какую-то провинность был приговорен к смертной казни, но был спасен имперским офицером по имени Хэн Соло. Чуй объявил, что отныне его жизнь принадлежит Хэну. Хэн и Чуй сбежали от имперских солдат и занялись контрабандой. Примерно через пятнадцать лет (данные неточны) веселой жизни Чуй встретил в баре на Татуине двух людей - Оби-Вана Кенноби и Люка Скайуокера, которых отвел к Хэну для заключения контракта на фрахт до Алдераана.
Шилд Сарн - имперский мофф, во время первых лет Империи управлял сектором хаттов. Аскетического вида, высокий, черноволосый, из всех украшений предпочитал одну серьгу с черной крайт-жемчужиной. Получал от хат-' тов взятки и подарки и в ответ не обращал внимания на их дела. Дела шли прекрасно до тех пор, пока группа повстанцев не пробралась на планету Рампа-2 и уничтожила там имперский гарнизон. Шилду приказали разобраться с любыми контрабандистами в секторе и поставить хаттов на колени. Джабба и Джилиак послали Хэна Соло к моффу со взяткой, но Шилд отказался и распорядился разбомбить Нар Шаддаа. Атака провалилась, Шилд вернулся в свой особняк на Тете и в страхе перед гневом Императора совершил самоубийство.
Шрилуур - пятая и основная планета в одноименной системе, родина викваев. Также на ней располагается большая колония гоуков. Пустынный неприветливый мир, где единственной растительностью являются кустарники. Ко времени захвата планеты Империей, викваи и гоуки вели продолжительную войну. Альянс изо всех сил старался организовать сопротивление на Шрилууре, но местные обитатели повстанцев не поддержали. Как и многие другие планеты, во время вторжения вонгов Шрилуур был захвачен.
Элегос А'кла - каамаси, спасенный вместе со своей дочерью Релеки Корраном Хорном от ярости пирата Ремарта Сасиру. Элегос, доверенный колонии беженцевкаамаси Мо-рименто, подчинился Коррану Хорну и превратился в его слугу, надеясь послужить тем самым и своему народу. Братом его матери был Иленик Ит'клиа. При помощи генетических мемний Элегос ощущал связь с Корраном и заявлял, что, если он станет служить Коррану, это пойдет только во благо каамаси, поселившимся на Керилте. Такая точка зрения стала оправдываться, когда Элегос сопровождал Коррана на Суарби 7/5, где они спасли Миракс и одолели Леонию Тавиру. Планету Суарби 7/5 Элегос посчитал более гостеприимной для каамаси, чем Керилт, а кроме того, решил, что «Выжившим» Куиумина и капитулировавшим «возмутителям спокойствия» понадобятся наставления и хладнокровие каамаси, чтобы выковать новое общество. Также он узнал от Тикхо Селчу об Алдераанском кладбище и после переселения на Суарби 7/5 учредил традицию аналогичным образом поминать погибших каамаси. Несколько лет спустя Элегос сыграл значимую роль в разрешении Каамасского инцидента - он помог доставить Лейе Органе-Соло фрагмент передачи полковника Вермеля и организовать встречу между ней и адмиралом Пеллаэоном. В конечном счете Элегос стал сенатором, представляя в Новой Республике интересы выживших каамаси. Он согласился сопровождать Лейго Органу Соло во время ее путешествия во Внешние территории в целях сбора фактов о вторжении, в надежде доказать сенату, что йуужань-вонги представляют серьезную угрозу для Галактики. Вскоре они были вынуждены с боем пробиваться назад и вернулись на Корускант с полным набором доказательств, однако правители Новой Республики все еще отказывались признавать серьезность ситуации.
Эндор - планета, газовый гигант в одноименной системе, сектор Модд^лл рядом с Диким космосом. Имеет девять естественных спутников, в том числе лесную луну (иначе Луна Священная). Находится вдалеке от торговых путей, требуется сложная серия гиперпространственных прыжков, чтобы добраться туда от трассы Сивестри. На орбите лесной луны строилась вторая Звезда Смерти, там же произошло решающее сражение, известное как битва при Эндоре.
Юкио - агротехнический и сельскохозяйственный центр Новой Республики, Большая планета с умеренным климатом и минимальными сезонными изменениями. Некогда представляла собой почти сплошную равнину, которую жители сумели превратить в цветущие сады и огороды. Сбор урожая и прочие сельскохозяйственные работы строго регламентированы местным законом.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 12)
    • Глава 16 (Страница 13)
    • Глава 17 (Страница 14)
    • Глава 18 (Страница 14)
    • Глава 19 (Страница 15)
    • Глава 20 (Страница 16)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 19)
    • Глава 24 (Страница 20)
    • Глава 25 (Страница 21)
    • Глава 26 (Страница 22)
    • Глава 27 (Страница 23)
    • Глава 28 (Страница 24)


Джеймс Лючено

Посланники хаоса II: Сумерки джедаев

Цикл: "Новый орден Джедаев" - 4

 Читать книгу

Аннотация

Давным давно в далекой Галактике...Прошло более двадцати пяти лет после битвы при Йавине. Череда разгромных поражений от йуужань вонгов ввергла Новую Республику в жесточайший кризис, граничащий с гибелью. Принцесса Лейя Органа Соло занимается эвакуацией беженцев с планет, оказавшихся на пути захватчиков из другой галактики. Люк Скайуокер с трудом удерживает от распада Новый Орден джедаев. А генерал Соло без лишних слов вступает в бой с врагом в твердом намерении сдержать нападение, а заодно помочь новому другу найти семью...Генерал Хэн Соло и сенатор Лейя Органа, охотник за информацией Тэлон Каррде и принц Исолдер, джедай Вурт Скиддер и йуужань вонг воин Ном Анор в сложнейшем военно политическом раскладе Галактики Звездных Войн!

Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel