Трой Деннинг - Выздоровление

1 Трой Деннинг

Оригинал: Troy Denning, “Recovery”
Перевод: Basilews

Глава 1

За окном медцентра в фиолетовом небе свисал неровный полумесяц из белых огоньков, известный как Шляпа Дролла, его нижний рог разрезал Ронто и касался красной звездочки, называвшейся Глазом Пирата. Созвездия над Кореллией не изменились со времени, когда Хан Соло был ребенком и ночи напролет разглядывал глубины галактики, мечтая о жизни капитана звездолета. Он думал тогда, что звезды никогда не меняются, что они всегда держатся в одной компании и каждый год мигрируют через одну и ту же полоску неба. Теперь он знал больше. Как и все в галактике, звезды рождались, взрослели и умирали. Они раздувались в красных гигантов или усыхали в белых карликов, взрывались, становясь новыми и сверхновыми, и исчезали, превращаясь в черные дыры.
И слишком часто они переходили из рук в руки.
Почти три недели миновало после падения системы Дуро, а Хан все не мог поверить, что йуужань-вонги захватили плацдарм в Ядре. Оттуда оккупанты смогут наносить удары по Комменору, Балморре, Куату и - первой на очереди - Кореллии. Даже Корускант, лежащий на другом конце Торговой Оси, больше не был в безопасности.
Но еще труднее, чем с потерей Дуро - хотя, с другой стороны, в это легче верилось - было примириться с энтузиазмом, с которым трусы по всей галактике встретили предложение врага о мире в обмен на джедаев. Уже на Андо толпа линчевала Дорска 82, а на Куджикоре бандиты схватили Суилджу Фенн. Родной сын Хана, Джесин, стал самым преследуемым джедаем в галактике, а жену Хана и остальных детей, Энакина и Джайну, искали почти с такой же энергией. Будь его воля, джедаи предоставили бы этих коллаборационистов их судьбе и нашли бы для себя безопасное убежище где-нибудь в Неизвестных Регионах. Но решение принимал не Хан, а Люк Скайуокер не хотел слушать.
От лифтовой станции донеслоь дребезжащее бормотание, нарушившее электронную тишину наблюдаьельного поста за дверью Леи. Хан затемнил транспаристиловое окно и вышел из-за кровати, на которой в терапевтической коме лежала его жена - вокруг ее глаз виднелись синие круги, а тело ее было белым, как мех вампы. Хотя Хана заверили, что Лея выживет, сердце его сжималось при каждом взгляде на нее. Он едва не потерял ее во время падения Дуро, и упорная группа некротических инфекций продолжала угрожать ее искалеченным ногам. Но под еще большим сомнением оказалось их совместное будущее. Когда они снова нашли друг друга, она приветствовала его очень даже тепло, но смерть Чубакки изменила слишком многое, чтобы их союз вернулся в прежнем виде. Хан теперь чувствовал себя хрупким, постаревшим и не таким уверенным насчет своего места в галактике. А Лея, за те несколько часов, когда она была в сознании и могла говорить, выглядела нерешительной, осторожной и не склонной делиться с ним своими мыслями.
Хан выглянул за дверь своей темной палаты и обнаружил четырех людейсанитаров, обступивших МД-дроида на наблюдательном посту. Несмотря на то, что они принесли с собой крытую репульсорную каталку и чистильные щетки, на них не было ни масок, ни стерильных перчаток, обязательных для посетителей изолятора.
- … не похожи на санитаров, - говорил МД-дроид. - Ваши ногти - это абсолютный рассадник бактерий.
- Мы чистим канализационные трубы, - сказала лидер группы, раскосая женщина с черными волосами и зубастым оскалом голодного ранкора. - Но не бойся, мы прошли дезинфекцию.
Пока она это говорила, один из мужчин проскользнул за стойку за спиной дроида. Хан отступил в комнату и из сумки под Леиной кроватью достал бластер. Хотя он со страхом ожидал этого момента целых три недели, теперь, когда он наступил, он почувствовал чуть ли не облегчение. Враги не объявились, когда он спал или когда его не было в палате, и их было всего четверо.
Хан вернулся к двери и увидел, что МД-дроид стоит с потухшими фоторецепторами, свесив на грудь вокабулятор. Санитар за стойкой хмуро изучал дисплей.
- Кажись, ее нет в реестре, Рокси, - сказал он женщине.
- Конечно, нет, - проворчала Рокси. - Слаг, ты что, думаешь, джедаи записали ее под настоящим именем? Ищи женщину с ранами от змеежезла.
Слаг, круглолицый мужчина с лысой головой и недельной давности щетиной, прокрутил данные в окне и начал считывать с дисплея симптомы: - Частичная опухоль… разрезы в тораксической области (в грудной клетке - Basilews)… двойной разрыв портняжной мышцы…
Он остановился и поднял глаза: - Ты понимаешь весь этот бред?
Рокси посмотрела на него так, словно его вопрос был вызовом, и спросила: - Еще раз, второе?
Слаг опять посмотрел на дисплей.
- Разрезы в тораксической области?
- Это может быть оно. - Рокси обвела взглядом остальных компаньонов и, видя, что они не лучше ее представляют себе, что значит «тораксическая», продолжила: - Ну, «ранения» - это звучит похоже. Какая палата?
Слаг выдал ей номер, и четверо «санитаров» направились в противоположный коридор. Хан дал им несколько секунд, чтоб сплыли с глаз долой, затем пробрался на наблюдательный пост и с приборной панели запечатал палату жены карантинным кодом. Его мутило при мысли, что придется оставить ее одну, однако он должен был решить эту проблему тихо и самостоятельно. Хотя дружески настроенный к джедаям доктор принял Лею под фальшивым именем, а Хан отослал знаменитых детей Соло домой вместе с Люком и Марой, эта мистификация не выдержит расследования КорБеза. А с учетом новой базы йуужань-вонгов, строящейся на краю сектора, никто, связанный с джедаями, не осмелится поверить в защиту и так непостоянного правительства Кореллии. Если бы состояние Леи не заставило их свернуть сюда вскоре после падения Дуро, это было бы последнне место, где бы Хан остановился.
Он выглянул за угол наблюдательного поста и в сумеречном свете ночных ламп увидел, что «санитары» свернули в зал бактокамер где-то в середине коридора. Хан вынул деку из зарядного устройства на стойке и из шкафчика достал дыхательную маску, гигиеническую шапочку, перчатки и халат - в общем, сделал все, чтобы придать себе вид официального лица - и последовал за ними.
Злоумышленники столпились в дальнем углу зала вокруг резервуара номер три, изучая стройную женщину с тремя свежезаклеенными ранами, косо рассекавшими ее грудь. Как и раны Леи, разрезы были необычно воспалены и почти черные по краям - знак того, что неизвестный токсин достойно сражался с бактой.
Единственный другой занятый резервуар содержал в себе селонианку, к обрубку хвоста которой был пришит имплантант из безволосой шкуры.
- В контракте сказано, что она обрила голову, - пожаловалась Рокси, глядя на длинные волосы пациентки в резервуаре три. - Даже в бакте, я не думаю, что они могли так скоро отрасти.
- Может, и нет, но это раны от змеежезла, - сказал Слаг. Он стоял возле деактивированного дроида-дежурного и считывал данные с дисплея. - И нигде не говорится, где она их получила.
Рокси подняла брови и на миг задумалась, затем сказала: - Наверно, надо забрать ее с собой. Начинайте сливать бакту. Мы прихватим ее, когда осмотрим остальные палаты.
Хан шагнул назад и засунул бластер под халат, убедился, что дыхательная маска сидит на месте, и стал ждать. Услыхав, что «санитары» приближаются, он повернул за угол, держа перед собой деку, врезался головой в самого толстого из «санитаров», и его чуть не сбило с ног.
- Ой, извините, - сказал Хан, поднимая глаза. - Это всецело моя…
Он дал фразе повиснуть в воздухе и выдохнул: - Вы не надели респиратор!
Толстый санитар нахмурился: - Какой еще респиратор?
- Защитную маску, - Хан постучал по дыхательной маске на своем лице, затем обвел взглядом остальных «санитаров»: - Да вы все без масок! Вы что, не видели индикатора опасности?
- Индикатора опасности? - спросила Рокси, шагнув вперед. - Я не видела никаких индикаторов.
- В дезинфекционной камере, - ответил Хан. - Красный значит «не входить». Оранжевый означает полный биокостюм. Желтый означает дыхательные маски и перчатки. Свет был желтый. У нас вспышка левмы.
- Левмы? - переспросил Слаг.
- С вами все будет в порядке, - сказал Хан с нотками притворной уверенности в голосе. Он показал рукой на наблюдательный пост: - Но вам придется надеть дыхательные маски. После этого нужно будет сделать прививки…
Рокси не сдвинулась с места.
- Я никогда не слыхала о болезни под названием «левма».
- Вирус, который переносится воздушно-капельным путем, - пояснил Хан. - Новый вирус… а может, это споры. На самом деле мы пока не знаем, но поговаривают, что это оружие йуужань-вонгов.
Этого хватило, чтобы Слаг и толстый «санитар» бросились в коридор.
- Вы двое, стоять! - крикнула Рокси.
Они остановились, Слаг нахмурил брови и сказал: - Но нам нужны эти дыхательные маски!
- И поскорее, - с нажимом произнес Хан, переключив внимание на Слага. - Вы еще можете спастись, но шансы на это уменьшаются с каждым вдохом.
Трое «санитаров» - все трое мужчины - синхронно захлопнули рты. Рокси же лишь уставилась на Хана.
- А вы откуда это знаете? - она шагнула в дверь и стала нос к носу с Ханом. - Вы, наверно, доктор?
У Хана свело желудок.
- Совершенно верно, - он подавил желание ощупать лицо. - Главный ксеноэпидемиолог, если конкретно.
Он сделал вид, что изучает ее щетку.
- А вы..?
- А мне любопытно, почему это главный ксеноэпидемиолог делает обход в больничных шлепанцах? - Рокси поглядела на его ноги. - И без носков?
Она согнула пальцы, и из кобуры в ее рукаве выпал спрятанный там бластер. Хан выругался и обрушил деку на ее запястье. Оружие с грохотом покатилось по полу, Хан отшвырнул его прочь и отскочил, нашаривая свой собственный бластер. Рокси отступила в зал, выкрикивая команды и заталкивая своих компаньонов в дверь. Ушел один лишь Слаг. Не обращая внимания на Хана, он помчался по коридору.
- Слаг! - крикнула Рокси.
- М-маски! - отозвался Слаг. - Пойду возьму себе…
Хан нашел свой бластер и влепил Слагу оглушающий заряд между наплечниками. «Санитар» грохнулся на пол. В бактовом зале замелькали лазерные вспышки. Хан нырнул за низкую стеночку, отделявшую зал от приемной. Враги продолжали стрелять, тонкий пластил задымился и начал исчезать. Хан переключил свое оружие на поражающую мощность, сунул дуло в отверстие и открыл ответный огонь.
Шторм разрядов утих. Хан перевернулся на живот и выглянул за угол. «Санитаров» нигде не было видно, но их репульсорная каталка по-прежнему висела у дальней стены зала. Женщина в резервуаре три открыла глаза и озиралась вокруг. С учетом того, что она оказалась в центре перестрелки, выражение ее лица было на удивление спокойным. Возможно, она была так оглушена лекарствами, что не могла понять, что происходит. Хан надеялся, что так и есть. Если она не воспользуется микрофоном под своей дыхательной маской и не позовет на помощь, тогда останется крохотный, хрупеий шанс на то, что Хан разберется с ситуацией без корбезовцев, которые свяжут этот инцидент с палатой Леи.
Женщина перевела взгляд, и тут голос Рокси закричал: - Вперед!
Двое мужчин-"санитаров" прыгнули в поле зрения и открыли заградительный огонь. Хан прожег дыру в груди одного из них. Рокси вытащила из-под простыни, которой была накрыта каталка, что-то длинное, и, пока Хан переключался на новую цель, скрылась за резервуаром три. Хан перестал стрелять. Женщина в бакте, кажется, благодарно улыбнулась.
- На счет «два», Декс, - крикнула Рокси. - Раз…
Рокси шагнула в поле зрения, и ее «два» утонуло в оглушительной какофонии автобластера у нее в руках. Хан сконцентрировал огонь на Рокси. В глубине зала послышался слабый свист, и бластер Декса замолчал.
Разряды из оружия Рокси запрыгали по полу к голове Хана. Он отполз назад и выпрыгнул из-за угла, напрвив бластер на вход в зал. Рокси принялась поливать огнем коридор, но оставалась невидимой, пока не появилась в дверях. От хрупкого убежища Хана полетели клочья.
Хан стрелял в ответ, но без видимого эффекта. Не было никаких признаков Декса, и это тоже беспокоило его. Видя, что его позиция безнадежна, Хан прекратил огонь и заглянул в зал.
- Вперед! - заорал он Ничего не произошло, за исключением того, что Рокси отвернулась и смотрела в сторону достаточно долго, чтобы Хан успел перебежать на другой конец приемной. Рокси перенацелила оружие и продолжила пробивание дырок в стеночке. Хан отвечал огнем. Теперь его позиция была лучше, по крайней мере он заставлял ее дергаться.
Затем в поле зрения вплыла репульсорная каталка, она двигалась боком, и ее никто не толкал. Должно быть, у Хана отвисла челюсть. Рокси осклабилась, покачала головой - мол, дважды не надуришь - и едва не сожгла ему голову.
Каталка ударила ее в бок. Оружие Рокси наделало кратеров в потолке, а ее саму швырнуло в дверь. Хан поразил ее в грудь и в плечо, Рокси развернуло вокруг оси, и она упала на каталку. Автобластер покатился по полу в зал, где его мог подобрать Декс. Проклиная свое невезение, Хан выстрелил в дверь и бросился вперед.
Между резервуарами два и три лежал мертвый Декс, из круглого отверстия в его груди поднимались последние струйки дыма. Отверстие было слишком уж маленьким и аккуратным для бластерной раны - по крайней мере, для обычного бластера. Хан обвел взглядом комнату в поисках своего таинственного помощника.
Женщина в резервуаре три смотрела на него.
- Вы? - спросил Хан.
Каталка шевельнулась опять. Это могла быть подстройка репульсора, но Хан так не считал.
За станцией наблюдения со свистом распахнулся люк дезинфекционной камеры, и по коридору загрохотали чьи-то сапоги. Не обращая внимания на шум, Хан показал рукой на лежавшего на полу «санитара»: - И его?
Ресницы женщины затрепетали, она закрыла глаза, опять открыла, закрыла и в таком положении и осталась.
- О'кей… должно быть, рикошет.
Хан не был уверен, что действительно так считает, но именно это он собирался сказать следователям КорБеза.
- Я ваш должник, кем бы вы ни были.
По коридору уже мчались охранники, крича Хану, чтобы тот бросил оружие и лег на пол. Хан положил бластер на каталку, обернулся и обнаружил пару розовощеких парней, тыкающих ему в лицо бластерные ружья эпохи Империи.
- Эй, полегче, - Хан неохотно поднял руки вверх. - Я могу все объяснить.

Глава 2

Боль в висках, мир вертится перед глазами, желудок… взбивает коктейль. Лея вернулась.
Кто-то надрывается. Хан, конечно.
Гудит голова.
Тихо!
Хан продолжал кричать, и кто-то рявкал в ответ. Лея открыла глаза и обнаружила, что смотрит прямо на солнце. На которое из них, она не знала, но оно было слепяще-синим и двигалось от одного глаза к другому.
Тихие голоса… мужской голос… сказал, что она приходит в сознание. Где это - «сознание»?
Ее окружают силуэты. Сбоку стоит мужчина, к его лбу приклеплен голубой диск лампы. Женщина за лотком с медицинскими инструментами. Хан и еще кто-то в мешковатом комбинезоне продолжали спорить у окна. Другой мужчина забрался в шкаф в углу палаты и, повернувшись боком, рылся в предмете, в котором Лея узнала свою дорожную сумку.
- У хрр… - даже самой Лее слова показались слабыми и бессвязными. - Аштанафите…
- Все хорошо, Лея, - сказал человек с лампой. - Я доктор Нимби. Скоро вам станет лучше.
- Надеюшь, - Лея попыталась показать пальцем, но рука была тяжелой, как дюрастальная балка. - Аштанафите фора.
Лампа убралась, и вместо нее появилось сероглазое лицо с фамильярной улыбкой.
- Так лучше?
Лея увидела, что на нем халат доктора, на лацкане которого вышито: ДЖАСПЕР НИМБИ. Ассистентка, полная женщина, которая по возрасту годилась доктору в матери, была одета в поношенный костюм медсестры. Человек, рывшийся в ее сумке, носил на комбинезоне нашивки агента Коррелианской Службы Безопасности, так же как и офицер, с которым спорил Хан.
… отпустили его? - недоверчиво переспросил Хан. - Он же убийца!
- Все, кто здесь умер, были убиты вами, Соло, - отвечал офицер. - Его удостоверение личности признано настоящим. Если нужно будет еще раз допросить Гада Слаггинса, мы знаем, где его искать.
- И я знаю, - заявил Хан. - В ближайшей конторе Бригады Мира.
- На Кореллии политическая принадлежность больше не является преступлением, Соло.
В углу агент, сидевший в шкафу, достал из Леиной сумки деку, быстро огляделся и сунул ее в карман комбинезона. Лея опять попыталась показать на него пальцем. На этот раз ее усилие закончилось металлическим звоном - рука, охваченная фиксатором и подсоединенная к путанице трубок сразу от нескольких капельниц, ударилась о поручень кровати. Лея довольствовалась тем, что подняла голову и посмотрела в сторону вора.
- Оштановите! - на этот раз она произнесла это почти отчетливо. - Вор!
Хан тут же перестал спорить с офицером КорБеза и подошел к ней. Запавшие щеки, синяки под глазами - он выглядел совершенно изможденным.
- Ты очнулась, - сказал Хан; возможно, он преувеличивал. - Как себя чувствуешь?
- Ужасно, - отвечала Лея. Все болело, и было такое ощущение, будто вокруг ее ног обмотан раскаленный энерговвод. - Вон тот агент - вор.
Она обвиняюще вытянула палец, но офицер встал перед кроватью, и получилось, что она показывает на него. Хан и остальные переглянулись. У них был озабоченный вид.
- Фармацевтическая иллюзия, - сказал доктор Нимби. - Ее восприятие прояснится в течение часа.
- Это не галлюцинации, - Лея продолжала тыкать пальцем в направлении невидимого шкафа. - Не этот, другой. Потрошит…
Офицер бысро обернулся, и все увидели, что шкф закрыт, а подчиненный стоит возле него с невинным видом.
Хан сжал плечо жены.
- Забудь, Лея. У нас есть проблемы поважней того, что кто-то копался в твоем белье.
- Ей сейчас незачем это знать, Хан, - сказал доктор. Он повернулся к Лее с успокаивающей улыбкой: - Как ваши ноги? Не лучше?
Лея проигнорировала вопрос и спросила: - Что за проблемы?
Хан смутился. Он поглядел на доктора Нимби и сказал: - Ничего, я справлюсь. Не волнуйся.
- Когда ты говоришь мне не волноваться, я начинаю волноваться, - сказала Лея. Хан всегда был одним из тех, кто прокладывал свой жизненный курс, руководствуясь больше инстинктом, чем картой - то была одна из черт, которые ей нравились в нем больше всего - но после смерти Чубакки инстинкты вели его в весьма опасные места. Хотя, возможно, эти территории лишь казались опасными, потому что лежали все дальше и дальше от Леи.
- Что стряслось?
Хан все еще имел обеспокоенный вид, но по крайней мере ему хватило ума проигнорировать предостерегающий кивок доктора Нимби.
- Ну, - начал он. - Ты помнишь, где мы?
Лея посмотрела на эмблему на комбинезоне агента КорБеза: - Разве я могу забыть?
И тут до нее дошло. Кореллианцы называли их истинными именами. В ее палате находилось двое агентов КорБеза, а доктор Нимби - который симпатизировал джедаям и был достаточно опытен, чтобы не дать этой информации выйти наружу - он называл Лею ее настоящим именем. Их убежище было раскрыто.
За кроватью запищал какой-то прибор. Доктор Нимби провел сканнером над сердцем Леи: - Лея, вам нужно успокоиться. Стресс лишь сокращает шансы на то, что ваше тело одолеет инфекцию.
Аппаратура продолжала пищать, и медсестра достала из своего лотка шприц: - Приготовить..?
- Не нужно, - Лея потянулась с помощью Силы и оттолкнула шприц - грубо, но достаточно убедительно.
- Ясно?
Пораженная медсестра уронила шприц в лоток, буркнула что-то о нахальных джедайских ведьмах, задрала голову и шагнула к двери… где ее встретил нарастающий гомон возбужденных голосов. МД-дроид грозился позвать охрану и заявлял, что голожурналистам вход в изолятор воспрещен, но никто не обращал на него внимания. Вдруг за дверью что-то вспыхнуло - коридор осветился огнями голокамер, и встревоженная медсестра быстро отступила обратно в палату.
- Великолепно, - пробормотал Хан. - Трэкен.
Бородатый мужчина, который - за исключением седых волос - был больше похож на Хана, чем сам Хан, ворвался в палату, оставив в коридоре стайку помощников и голожурналистов.
Мужчина, Ханов кузен Трэкен Сал-Соло, быстро огляделся, увидел, что он стоит между Леей и дверью, и шагнул вперед, чтобы голокамеры увидели ее лицо. Лея пригнулась и попыталась спрятаться за доктором Нимби; тот, поняв ее желание, молча встал перед кроватью.
Сал-Соло наградил доктора сердитым взглядом, посмотрел на Хана с Леей и кивнул офицеру КорБеза: - Это они. Хорошая работа, капитан.
- Спасибо, генерал-губернатор.
- Генерал-губернатор? - повторил Хан, силясь не улыбаться; это ему не удалось, по крайней мере на взгляд Леи. - Ты высоко поднялся в галактике, кузен.
- Пять Братьев ценят тех, кто их защищает, - ответил Сал-Соло.
- Да… кажется, рикот всегда падает на ноги, - сказала Лея.
Менее десяти лет назад Сал-Соло взял ее семью в заложники во время неудавшейся попытки сделать Кореллианский сектор независимым государством.
В более позднее время он по небрежности уничтожил весь боевой флот Хэйпа, использовав древний артефакт под названием Балансирная Станция, чтобы атаковать враждебную армаду йуужань-вонгов. Если учесть, что хэйпанцев в войну втянула Лея, она была, вероятно, единственным человеком в галактике, кто презирал Ханова кузена больше, чем сам Хан. И ей было до лампочки, что СалСоло за его дурацкие поступки провозгласили героем и в конце концов избрали генерал-губернатором всего Кореллианского сектора.
- И что дальше? - Лея продолжала пристально смотреть на Сал-Соло. Хан скорчил рожу и провел пальцем по горлу, но Лея проигнорировала его жест.
- Проиграешь войну и сделаешься государственным руководителем Новой Республики?
Сал-Соло повернулся к голокамере за дверью.
- Я предан одной лишь Кореллианской системе, - чопорно и самоуверенно произнес он. - А вам бы лучше придержать ваш язычок-светомечик, принцесса Лея. Оскорбляя меня, вы оскорбляете мой пост.
- Вот как? - Лея приподнялась на локте, чтобы ее лицо попало в голокамеры. - В таком случае следует полагать, что оскорбление - это сам занимающий пост.
Сал-Соло недоверчиво посмотрел на нее, затем бросился к двери и просунул голову в коридор: - Очистить помещение! Вы что, не видите - здесь изолятор!
Голокамеры на миг осветили его лицо, прежде чем он взмахом ладони активировал панель и дверь закрылась. Сал-Соло стоял перед стеной до тех пор, пок коридор не опустел, затем снова повернулся к Лее. Глаза его были темными, как черные дыры.
- Умереть не терпиться? - спросил он.
- Ты сам захотел разыграть это перед камерами, - сказала Лея. - Не сваливай на нас вину, если не можешь справиться. Не легче ли было не поднимать шума и не обращать на нас внимания?
- Ничто бы меня так не устроило - - разве что отослать вас с бригадой йуужань-вонгских агентов, - ответил Сал-Соло. - К сожалению, у меня не было выбора. Я не знал, что кто-то из вас здесь, пока не увидел в новостях, что Хан Соло только что убил троих граждан Кореллии.
- Мне очень жаль, - сказал Хан без тени сожаления.
Сал-Соло мрачно взглянул на него и вновь повернулся к Лее: - Не будет никаких исков, при условии, что вы тоже не станете подавать в суд.
- Исков? - воскликнул Хан. Даже Лея не могла сказать, был ли он рассержен или удивлен, они так долго были в разлуке - и оба через столько прошли - что ей казалось, будто она теперь его совсем не знает.
- Об убийстве банды бригадников?
- Они не состояли в бригаде Мира, - сказал Сал-Соло. - Разведка КорБеза утверждает, что они были местными.
- Это не значит, что они не были бригадниками, - возразил Хан.
- Они не были бригадниками, - повторил Сал-Соло. - Рокси Барл - независимый агент. Ей не нравились порядки, царящие в Бригаде Мира и в прочих организациях, связанных с йуужань-вонгами. По крайней мере, так сообщает разведка.
- На кого же она тогда работала? - спросил Хан.
Трэкен пожал плечами.
- Хороший вопрос. По счастью, один из тех, которые через час не будут меня заботить.
Хан нахмурился: - Не будут?

1 Следующая страница


Выздоровление 2

- Потому что к тому времени вы улетите, - пояснил Трэкен.
- Улетим? - Хан покачал головой. - Мы никуда не улетим, пока Лея не сможет ходить.
Лея помрачнела. Их лица показывали в новостях по всей системе, а Хан еще говорит, что они остануться здесь, пока она не сможет ходить. Что за горючку он хлестал, пока ее не было?
- Хан, - мягко сказала Лея. - Мы уже об этом говорили. Ты знаешь, что я могу… Я буду…
Хан резко обернулся к ней: - Пока ты не сможешь ходить, Лея.
Лея отпрянула, и Хан навис над кроватью, глядя в ее глаза, не мигая, не дыша, не шевелясь, как будто он пытался одной лишь силой воли изменить то, что произошло на Дуро - а может, даже раньше.
- Хан, мы не можем, - сказала наконец Лея. - Прямо сейчас к медцентру сползаются наемники и бригадники со всей системы. И даже если бы Трэкен хотел нас защитить, он не сможет этого сделать. Это даст йуужань-вонгам слишком хороший повод сходить посмотреть, работает ли еще Балансир.
- И поэтому он отпрваляет нас восвояси? - фыркнул Хан. - Прямо навстречу йуужань-вонгскому патрулю - вот куда он нас посылает.
- Нет, Хан, - возразила Лея. - Ему нельзя не учитывать, что мы можем сломаться под пытками и сказать им, что Балансир не работает.
Хан подумал над ее словами и повернулся к кузену.
- Если вам от этого легче, я всегда могу вас убить, - дружески предложил Сал-Соло. - Мне, знаете, легче.
- А как, по-твоему, это понравиться Энакину? - ответила Лея. Их сын Энакин был единственным, кто мог полностью активировать Балансирную Станцию, и его отсутствие являлось одной из причин, почему древнее супероружие теперь не работало. - Ему и так до тебя нет дела, Трэкен. Я сомневаюсь, что он много чем поможет, если ты организуешь смерть его родителей.
Глаза Сал-Соло сузились, но он лишь кивнул: - Значит, как договорились. Вы улетаете в течение часа.
- Хан, - заботливо сказал доктор Нимби. - Она перенесет путешествие, если вы по пути будете делать остановки в бактолечебницах…
Он на миг заколебался и продолжил: - С Леей все будет хорошо. Я больше беспокоюсь о вашей… э… подруге.
Хан удивленно взглянул на него: - Подруге?
- В резервуаре три, - сказал доктор Нимби. - Я не думаю, что ее следует оставить здесь, раз уж сюда идут все эти наемнмки с бригадниками.
- О… правда. Наша подруга.
Хан поглядел на Лею, и в его глазах мелькнуло что-то плутовато-озорное, что-то веселое и заговорщицкое, чего Лея не видела с тех пор, как умер Чубакка. Он повернулся к Сал-Соло и вздохнул: - Послушай, я не хочу быть тебе в тягость, но мы не можем улететь без Джайны.
- Джайна? Здесь Джайна?
Лея думала, что это она выпалила вопрос, но поняла, что это не так, когда все глаза повернулись к Сал-Соло. По крайней мере теперь она знала, почему Хан вел себя так странно. Она смутно помнила встречу в глубоком космосе с «Тенью Джейд», помнила, как поцеловала на прощанье брата и каждого из детей, сказав им: «до встречи на Корусканте». Значит, что-то случилось. Возможно, Джайна была нужна Хану, чтобы помочь ему вести «Сокола», а может, Люк и Мара влипли в неприятности, и им пришлось свернуть в сторону. Возможно, все ее дети были хдесь, на Кореллии.
Она надеялась, что это не так. Она надеялась, что Джесин и Энакин в безопасности на Корусканте… но увидеть их тоже было бы хорошо. Так хорошо…
- … Энакин? - спросил Сал-Соло. - Он отоже здесь?
- Только Джайна, - твердо сказал Хан. - Энакин и Джесин на Корусканте.
- Конечно, ты по-другому и не скажешь, - вслух подумал Сал-Соло.
Если бы ему удалось заставит Энакина реактивировать Балансир, он мог бы не бояться ни йуужань-вонгов, ни Новую Республику. Он смог бы изолировать всю Кореллианскую систему и сделать ее своей персональной империей.
- Но я могу узнать. У меня есть свои методы.
- Ага… позвони им на Корускант, - сказал Хан. - Не стесняйся, закажи звонок по Голонету за их счет… Я же знаю, вам тут на Кореллии туго приходится.
- Погоди… что там насчет резервуара три? - спросила Лея, не обращая внимания на пикировку между Ханом и Сал-Соло. - Джайна в бактокамере? Что случилось?
- Помнишь, - Хан опять странно посмотрел на нее. - Ее ранили на Дуро… это оказалось серьезнее, чем мы думали.
За кроватью снова запищал сигнализатор стресса.
- Будьте добры, отключите этот звон, - потребовала Лея. Что бы ни произошло - что бы не пытался ей сказать Хан - она не хотела, чтобы машина выдала их.
- И дайте мне репульсорное кресло. Я хочу посмотреть на мою дочь.
- Да, - Сал-Соло хмурился и изучающе смотрел на Хана, очевидно, недоумевая, почему это у Леи такой удивленный вид. - Почему бы нам всем туда не пойти?
Доктор Нимби распорядился, чтобы подогнали репульсорную каталку, затем отстегнул Леину руку от поручня, повесил трубки капельниц на крючок и помог ей сойти с кровати.
Едва Лея спустила ноги, как они начали дико болеть - боль была в сотни раз сильнее, чем при родах. Это ощущение было не похоже ни на что - сверлящее, пульсирующее, жгучее страдание, которое заставило ее пожалеть, что йуужаньвонги не закончили работу и не оттяпали их напрчь. Она заметила, что Сал-Соло уставился на нее, и посмотрела на две раздутые хаттовы колоды, торчавшие на месте, где полагалось быть ее ногам.
- Если уж пялишься, - сказала Лея, - то хотя бы не смейся.
Сал-Соло прикрыл рот, хотя он вовсе не улыбался, и отвернулся. В сопровождении корбезовцев, Сал-Соло и даже медсестры доктор Нимби повел их мимо наблюдательного поста, где дежурил дроид, в противоположный коридор. Сердце Леи тут же забилось. Дверь бактового зала была изрисована черными цветками выстрелов. Полуразрушенная стеночка отделяла зал от приемной. Они были решительные ребята, эти наемники, и Лея содрогнулась, подумав, как близко они подошли к тому, чтобы похитить ее единственную дочь.
Когда они вошли в бактовый зал, Лея обратила внимание, что в одном из немногих уцелевших кресел сидит плоскоголовый арконец. Он встретился с ней взглядом, кивнул и снова принялся изучать свои ноги. Лея вслед за Ханом, медсестрой и остальными направила свое кресло в бактовый зал.
Они остановились перед резервуаром три, внутри которого плавала израненная женщина лет тридцати. Она была на несколько сантиметров выше Леи и довольно мускулистая, и, хотя в ее лице было что-то смутно знакомое, она не напоминала ни Хана, ни Лею. Главным образом потому, что ее голову окружало облако шелковистых волос; как и Лея, Джайна оставила свои волосы в дезинфекционной камере на Дуро.
Лея вытянула шею, высматривая в других резервуарах кого-то более похожего на ее дочь. Но больше не было никого, кроме селонианки с ампутированным хвостом.
- Это Джайна? - спросил Сал-Соло, очевидно, так же охваченный сомнениями, как и сама Лея. - Как на твою дочь, она что-то слишком уж взрослая, Хан.
- Она пилот Разбойного Эскадрона, - сказал Хан. - Ты представить себе не можешь, как сражения в космосе старят девчонок.
И тут Лея наконец поняла: по какой-то причине, которой она пока не знает, Хан и доктор Нимби пытаются забрать эту женщину с Кореллии. Джайны здесь не было и в помине, и никого из остальных детей тоже. По идее, Лея должна была бы испытать облегчение, но вместо этого она вдруг почувствовала себя опустошенной и ужасно одинокой.
- … так ведь, Лея? - спросил Хан.
- Да, конечно, - ответила Лея без малейшего понятия, с чем она соглашается. - Это правда.
Хан довольно кивнул: - Вот видишь?
- А что, сражения в космосе меняют и цвет глаз тоже? - спросила медсестра, изучая данные на дисплее, подсоединенном к резервуару таинственной женщины. - Я как будто припоминаю, что у Джайны глаза карие, как у матери. А у этой пациентки указаны зеленые глаза.
- Косметическая перекраска, - обьяснила Лея. Даже если ее сердце не лежало к этому, она знала, чего хочет от нее Хан. - Чтобы ее было труднее опознать.
Сал-Соло все еще сомневался.
- Чего ты добиваешься, кузен? Эта женщина не может быть твоей дочерью.
- Я могу подтвердить ее личность с помощью простого генетического теста, - предложил доктор Нимби. - Результаты будут известны через… э… два дня.
Сал-Соло бросил взгляд на доктора и повернулся к медсестре: - Проверьте запись приема. Кто за нее заплатил?
За прошедшее время Хан не настолько изменился, чтобы Лея не могла проникнуть за его лицо игрока в сабакк. Он ждал ответа медсестры с притворным безразличием, но глаза его были прикованы к точке за ее спиной, где на поверхности резервуара номер два отражались данные, пробегавшие по дисплею. Когда прокрутка наконец закончилась, отражение показало несколько пустых полей. Взгляд Хана тут же вернулся к медсестре.
- Ее приняли анонимно, - сказал он, как будто и так это знал. - Ни имени, ни контактной информации.
У медсестры упала челюсть, но она только кивнула головой: - Нет даже записи об обстоятельствах поступления!
Хан с самодовольной улыбкой повернулся к Сал-Соло.
- Вот и все доказательства, которые вам требовались, генерал-губернатор. - Он стукнул пальцем по резервуару, и зеленые глаза женщины распахнулись. - Она улетает с нами… или я проинформирую все медиа-станции в системе, что вы удерживаете нашу дочь против ее воли.
Сал-Соло уставился на него: - Я могу доказать, что ты лжешь.
- Точно, - сказал Хан. - Но сумеешь ли ты доказать это йуужань-вонгам?
Лицо Сал-Соло сделалось еще более свирепым, и он повернулся к доктору: - Ее можно перемещать… сейчас?
- Мы можем одолжить им временную бактокамеру, - сказал доктор Нимби. - Если они будут менять жидкость каждый раз, когда будут делать то же самое для Леи, то с этой пациенткой тоже все будет хорошо.
Сал-Соло рассматривал резервуар, без сомнения, пытаясь так же лихорадочно, как и Лея, разгадать, что же общего эта женщина имеет с семейством Соло, и для чего она понадобилась тем, кто послал Рокси Барл.
Наконец, спустя целую минуту после того, как Лея сдалась, он с кислым лицом повернулся к доктору Нимби.
- Мне кажется, я вижу определенное семейное сходство, - сказал Сал-Соло. - Но вы продадите им камеру, а не одолжите. Я не хочу, чтобы кто-нибудь потом за ней летел.

Глава 3

Герметичный люк наконец разошелся в стороны, открыв доступ в похожую на пещеру внутренность общественной стоянки, где Соло на видном месте спрятали «Тысячелетнего Сокола». На любой другой планете они арендовали бы частный отсек в каком-нибудь изолированном роскошном доке. Но здесь, на кишащей агентами Кореллии, такие меры неизбежно привлекли бы еще больше внимания. Лея и Хан некоторое время изучали деятельность на причале, а затем покинули тесный шлюз.
Позади них с шипением закрылся люк, и наконец-то они оказались в месте, где можно было поговорить. Выбросив из головы растущую усталость, Лея схватила Хана за руку и притянула к себе.
- Хан, че происходит?
Из входного шлюза донесся приглушенный гомон - вошли сопровождавшие их корбезовцы с иэ «дочерью» в переносной бактокамере.
- Кто эта женщина, и почему Нимби хотел, чтобы мы забрали ее из медцентра, хотя на вид ей еще лечиться и лечиться?
- Потому что она, может, в еще большей опасности, чем ты. - Хан присел на корточки перед Леей на уровне ее глаз и повернулся спиной к зевакам, которые могли наблюдать за ними из глубины стоянки. - Она кое-чем помогла мне во время перестрелки. Я думаю, что она - джедай.
- Джедай? - Лея не стала спрашивать ни о деталях, ни об основаниях. Агенты КорБеза задержаться в шлюзе всего на несколько мгновений, ровно столько времени нужно компьютерам охраны, чтобы просканировать их лица и подтвердить их особы. - Мы вряд ли ей чем-нибудь поможем. Те, кто послал Рокси Бар, все еще у нас на хвосте.
Хан посмотрел через ее плечо.
- Где?
- Позади нас, в шлюзе, - сказала Лея. - Помнишь, я говорила тебе, что тот агент КорБеза - вор?
Хан наморщил лоб.
- Ну и?
- Это не была галлюцинация. Моя дека пропала.
Теперь он выглядел рассерженным: - Вот ранат!
- Хан, не надо ругаться. Оно того не стоит.
Дека была всего лишь дешевой заменой той, что она потеряла на Дуро, и в ней не было ничего, кроме нескольких неоконченных - скорее, даже бессвязных - писем родным и друзьям.
- Еще он прихватил два листа с записями и стило.
- И это, по-твоему, не стоит?
- Да, если учесть, что они не тронули мой кредит, - сказала Лея. - И кредитные чипы, которые ты оставил в гардеробе.
- Он шпион, - заявил Хан.
Лея кивнула: - Не слишком хороший, но я думаю, что так. Возможно, он работает на тех же людей, которые послали Рокси Барл.
Шлюз за спиной у Леи зашипел и начал открываться. Хан выглянул поверх ее плеча и негромко спросил: - Как насчет остальных?
- Только он один, - прошептала Лея. Она была вполне уверена в своих словах - агент усиленно старался скрыть свои проделки как от них, так и от своего офицера.
Шипение прекратилось, и из шлюза вышли двое корбезовцев с таинственной женщиной в переносной бактокамере. Охранниками были шпион и тот самый офицер, который был в палате Леи, когда она очнулась. Лея опустила голову, не столько притворяясь изнуренной, сколько показывая свое действительное состояние. Несмотря на стимуляторы и обезбаливающие, которые ей вколол доктор Нимби, усталость от сидения вертикально брала свое.
Люк закрылся, и офицер произнес: - Вперед, Соло. Остальные прикроют и будут отгонять репортеров.
- Спасибо, - искренне сказала Лея. Не будь стены корбезовцев, не пустивших голорепортеров на причал, она была весьма уверена, что журналисты последовали бы за ними внутрь «Сокола». - Сдается мне, туда могли забраться безбилетники.
- Не беспокойтесь об этом, - заявил шпион. - Мы обыщем корабль.
Хан пробурчал что-то подозрительно похожее на «только через мой труп» и повел их вдоль периметра причала - ни один бывалый космический бродяга никогда не ходил напрямик через общественную стоянку - к темному диску, лежавшему между более угловатыми формами двух старинных транспортов. Хотя Лея отнюдь не была поклонницей нового матово-черного покрытия «Сокола», она была вынуждена признать, что такой дизайн не только изменял профиль знаменитого корабля, но и скрывал вмятины на корпусе, полученные за столько лет работы на износ. Теперь, даже если бы кто-нибудь случайно заметил корабль в этой темноте, то вряд ли удостоил бы его еще одним взглядом.
Лея задумалась, имел ли Хан в виду именно это, когда выбирал новый цвет, или таким способом он выражал свою скорбь по Чубакке. Она могла так и не узнать; они уже не были настолько близки, чтобы она могла догадаться сама, а спрашивать было неудобно. Как грустно, и это после того, как они вместе победили Империю и вырастили троих детей…
Когда они подошли к «Соколу», из пространства между его посадочными опорами возник силуэт с треугольной головай и блестящими желтыми глазами, тонкие руки были небрежно разведены в стороны, дабы показать, что в трехпалых ладонях ничего нет.
- Капитан Соло, - проскрежетал неизветный. - Рад завести с вами знакомство.
- Не так скоро, лампоглазый, - сказал Хан. - Отойди от корабля и ступай своей дорогой. Мы не даем интервью.
- Интер'вью?
Фигура хрипло засмеялась и ступила на свет - это оказался тот солезависимый арконец, с которым Лея обменялась взглядами в госпитале. У него было плоское рептильное лицо с кожей цвета дюрастали и перекошенным ртом, отчего он выглядел недосоленным. Поверх поношенной туники он носил такой же потертый летный плащ, обшитый дюжинами кармашков на липучках.
- Я не голожурналист, - сказал арконец. - Все, что мне нужно - это убраться с этой кучи грязи.
Оставив переносную бактокамеру висеть на репульсорной каталке, агенты КорБеза достали свои бластеры и подошли поближе.
- Делай, что говорит Соло, - велел офицер. - И дай мне свой идентчип.
Арконец потянулся к карману, как будто повинуясь приказу, и махнул пальцами в сторону офицера.
- Я не кореллианец, - сказал он. - Мне не нужен идентчип.
- Он не кореллианец, - повторил подчиненный.
- Ему не нужен идентчип, - добавил офицер.
Лея уже сидела с разинутым ртом, но на Хана не так-то просто было произвести впечатление.
- Прелестный трюк. А теперь вали отсюда - и забери свои дружков, - он ткнул пальцем в сторону двоих корбезовцев. - Мы не берем пассажиров.
Арконец продемонстрировал ряд кривых клыков - возможно, это была улыбка.
- Я отработаю свой проезд, капитан, - он бросил взгляд на Лею, его плащ распахнулся, показав висящий на поясе светомеч, и она внезапно ощутила тепло, скользнувшее к ней в Силе. - Я первоклассный второй пилот ИТ-1300. У меня самого такой же, если я когда-нибудь вернусь на свои развалины.
- Хан, - Лея схватила мужа за руку. - Я думаю…
Хан вырвался.
- Погоди минутку, - он продолжал смотреть на арконца. - Меня не заботит, водишь ли ты «Звездный Разрушитель», но на свой корабль я тебя не пущу.
- Хан! - резко сказала Лея. - Нет, пустишь!
Хан хотел было возразить, но увидел в глазах Леи нечто, заставившее его подумать еще раз.
- Пущу?
Лея кивнула, исполненная благодарности за то, что все еще может достучаться до него.
- Я думаю, мы должны дать ему шанс, - сказала она. - Определенно из меня сейчас никакой пилот.
Вообще-то C-3PO, которого они спрятали на «Соколе», мог бы справиться с большинством обязанностей второго пилота, но Хан, казалось, понял, что Лея пытается сказать ему что-то еще. Он повернулся к арконцу и оглядел его с ног до головы, изучая его хрупкую комплекцию и поношенную одежду и занося в память его черты.
- Ладно, по виду ты похож на пилота, - сказал Хан. - Какова последовательность экстренного запуска ионных двигателей?
- Прогреть цепи, активировать, включить питание, - отвечал арконец.
Хан поднял бровь.
- Экстренная остановка?
- Отключить питание, затем двигатели.
- А где находится верхний стабилизатор?
Плоская голова арконца чуть прогнулась в центре, он поднял трехпалую руку и произнес: - Вы уже знаете, где находится верхний…
Хан отбросил его руку вниз: - Не пытайся проделывать эти фокусы на мне. С кем, по-твоему, ты имеешь дело?
Арконец пожал плечами и возразил: - Откуда я знаю, где этот верхний стабилизатор? Эта деталь не обслуживается экипажем.
Хан улыбнулся и похлопал арконца по плечу: - Узнаешь.
- Спасибо, капитан.
Судя по его виду, арконец вовсе не чувствовал облегчения. Он метнулся между двух корбезовцев к переносной бактокамере: - Я забираю ее, ребята.
Офицер шагнул в сторону, но его подчиненный быстро встал на пути: - Нам приказано самим погрузить пациентку на борт.
- Это было до того, как мы нашли помощника, - сказала Лея. - А приказано вам было - проследить за нашим отлетом. Никто ничего не говорил, что нужно обшаривать «Сокола».
Она устремила взгляд на карман, в котором лежала ее дека. Подчиненный покраснел и отошел в сторону так быстро, что чуть не упал.
- Хм-м, - арконец улыбнулся и уголком перекошенного рта прошептал: - Интересная техника…
Он взялся за репульсорную каталку, агенты вернули Хану его бластер, и группа поднялась на борт. Ц-3ПO ждал их на трапе.
- О, хвала создателю, вы вернулись! - проговорил он, бешено размахивая руками. - Я не могу даже сказать, сколько раз я был вынужден опускать выдвижной бластер…
- Не сейчас, Трипио, - ответил Хан, пробегя мимо него в направлении кабины. - Приготовься, мы взлетаем.
- Но, капитан Соло, вас и принцессу Лею показывали во всех новостях. Говорят, что вы убили троих людей, и довольно много комментаторов полагают, что должно быть проведено некое расследование…
- Цэ-Трипио, мы знаем, - сказала Лея, направляя свое кресло во входной кольцевой коридор. - Это…
Она повернулась к арконцу.
- Друг доктора. - Он вытащил из переносной бактокамеры подслушиващее устройство раздавил его сапогом и добавил: - Здесь есть еще.
Лея кивнула и опять повернулась к Ц-3ПO: - Помоги нашему гостю приготовить каталку к старту.
Видя, что из-за ее кресла громоздкая бактокамера не пройдет в кольцевой коридор, Лея продвинулась еще вперед. Она чувствовала себя ужасно уставшей и слабой, и первым побеждением ее было свернуть к главному столу и сидеть там всю дорогу. Но за последний год она слишком долго была одна, и знать, что она будет сидеть сама, в то время как Хан и его новый помощник будут решать свои проблемы, была выше ее сил. Она должна быть со своим мужем… даже если она больше не уверена, что нужна ему.
Репульсорное кресло было весьма компактным, и после того, как Лея опустила выдвижной шест, на котором висели ее капельницы, провести его по внешнему коридору оказалось несложно. Но в самой кабине уже стояло четыре сиденья, так что ей пришлось втиснуть свое кресло у самой двери. К его чести, Хан не стал спрашивать, что она здесь делает. Он был так занят возней с рычажками и циферблатами, что Лея даже не была уверена, что он ее заметил.
Следом за ней в кабину пробрался арконец и, заняв сиденье второго пилота, так гладко вошел в процесс предстартовой подготовки, что стало ясно: насчет своего собственного ИТ-1300 он сказал правду. Были, конечно, некоторые проблемы, когда он столкнулся с кое-какими модификациями «Сокола», но по терпению Хана Лея могла судить, что арконец произвел на него впечатление. Она постаралась не завидовать.
До старта оставалось тридцать секунд, когда наконец начались неизбежные глюки.
- Индикатор трапа, - Хан показал на панель со стороны арконца. - Она должна была погаснуть еще минуту назад.
- Я думал, я сделал это.

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

Арконец ударил по кнопке возврата. Лампа на мгновение погасла, потом зажглась снова…
Хан выругался и активировал интерком: - Трипио, по-моему, трап опять застрял. Проверь его.
Никакого ответа.
- Трипио?
Хан опять ругнулся. Лея начала отводить свое кресло.
- Нет, я пойду, - арконец отстегнул ремень и встал. - Вам не следует ходить туда одной. Могут быть проблемы.
- Спасибо, - Хан отстегнул противоаварийную систему ремней и поправил бластер, затем повернулся к Лее и сказал: - Рад, что ты здесь.
Лея улыбнулась: - Я тоже.
Они молча прождали где-то с минуту, пока индикатор трапа наконец не погас. Вскоре появился арконец.
- Просто застрял, - сказал он. - Я стукнул по контрольной панели, и он пошел вверх.
- Я всегда так и делаю, - произнес Хан, изучая репульсорные двигатели.
- А что там с Трипио? - спросила Лея. Ей было неспокойно - это было не чувство угрозы, а ощущение, что не все в порядке. - Почему он не ответил?
- Я думаю, он споткнулся о кабели, что соединяют бактокамеру с медицинским блоком. - арконец бесшумно скользнул на свое сиденье. - Его выключатель был повернут. Я перезапустил его.
- Это что-то новое, - Хан покачал головой и открыл канал на центр управления трафиком космопорта: - Контроль, это «Сумеречная Птица», просим разрешение на взлет.
«Сумеречная Птица» - это было имя, под которым они припарковали «Сокола» - Ответ отрицательный, «Сумеречная Птица» - пришел ответ. - Ждите.
Хан закрыл канал.
- Что там еще?
Он активировал наружные мониторы слежения, и они стали ждать в напряженном молчании, когда из входных шлюзов хлынет абордажная команда КорБеза или толпа наемных убийц.
Несколько мгновений спустя в динамиках затрещал голос контроля: - Кореллианская Служба Безопасности информирует нас, что такого корабля, как «Сумеречная Птица», не существует, - пришло сообщение по открытому каналу. - Однако «Тысячелетнему Соколу» дается разрешение на немедленное отправление.
- Принято. - Не теряя времени, Хан запустил репульсорные двигатели и вылетел из дока; кто-то только что сделал так, чтобы каждый корабль на расстоянии сотен тысяч километров знал, кто они такие. - И проверьте карманы того корбезовца. Я видел, как он украл деку. Конец связи.

Глава 4

Усеянный парками ландшафт Коронета медленно проплывал под кормой «Сокола», когда Хан резко свернул на юг, в сторону моря, и врубил ионные двигатели на полную, начав подъем по длинной дуге, которая должна была провести их над полюсом на другую сторону планеты. Комлинк тут же разразился отборными проклятиями - Кореллианский Контроль протестовал как против запрещенной траектории, так и против ударной волны над городом, но Хан проигнорировал поток угроз и вынул из приемника предохранители.
После того как диспетчер-корбезовец выдал их, улетать по стандартной траектории было так же безопасно, как прыгать в яму Сарлакка.
Золотистые глаза арконца были прикованы к датчикам температуры.
- Я думал, у тебя есть опыт в таких вещах.
Поскольку его составные глаза с трудом различали отдельные формы, он носил маленький оптический сканнер, считывавший данные с дисплея и передававший их в наушники в звуковой форме.
- Каждый зеленый контрабандист в галактике знает, что нельзя обогнать корабль, который уже на орбите. Тебя подрежут в любой момент.
- Не скажешь, почему? - Хан сделал вид, что удивился. - Из-за силы притяжения?
- И из-за трения о воздух, и из-за постепенного набора скорости, и еще много из-за чего, - арконец взглянул через плечо на Лею. - Это ведь Хан Соло, не так ли? Настоящий Хан Соло?
Хан повернул голову и увидел, что Лея пожимает плечами.
- Знаешь, я сама удивляюсь. - Она опустила глаза, и Хан подумал, что она засыпает, но затем она добавила: - Но я проверила, на его идентчипе написано именно так.
- Один из них, по-любому, - сказал Хан. Он был рад услышать эхо… хоть и слабое, но все же эхо прежнего Леиного остроумия.
Они достигли другой стороны планеты. Хан потянул ручку управления назад, устремляя «Сокола» вертикально вверх. Жар корпуса отключил все датчики, ионные двигатели силились поддерживать скорость. Арконец раскрыл свой косой рот.
- В-в-вы с-с-спец на с-с-сто д-д-двадцать процентов, - выговорил он.
- Не говори, - отозвался Хан. - Включи тактический дисплей, посмотрим, что там происходит.
Арконец не отводил сканнер от датчиков температуры: - Одна двадцать семь!
- Армейский сплав, - обьяснила Лея. - Мы можем выдержать одну сорок, по крайней мере так мне говорил Хан.
- Может, и больше, если я захочу разогнаться, - похвастался Хан.
- Не надо, - сказал арконец. - И так впечатляет.
Он включил тактический дисплей, и все увидели каплеобразный рой пятнышек, облетаюший планету. Погоня. Арконец задал векторы перехвата. На экране появилась паутина светящихся линий, все они сходились далеко позади пунктирного контура, показывавшего ожидаемую позицию «Сокола».
- Я полагаю, зеленые контрабандисты знают не все, - насмешливо произнес Хан. - Задавай курс на Комменор.
Он выждал несколько секунд, дабы убедиться, что ни у кого из преследователей «Сокола» не припасено в дюзах никаких собственных трюков, затем переключил энергию на кормовые щиты, оставаясь начеку на случай неожиданностей.
Хотя у него была куча вопросов к новому напарнику, он хранил молчание и лишь наблюдал за его работой. Хан, конечно, видел более одаренных навигаторов, но подход арконца был правильным, и он использовал процедуры с повторами, чтобы избежать ошибок.
Через несколько минут он передал координаты на дисплей Хана.
- Желаете перепроверить?
- Без надобности, - сказал Хан. - Я тебе доверяю.
- Да? - верхний уголок рта арконца приподнялся еще немного. - Аналогично.
Арконец подтвердил координаты, и Хан запустил гипердвигатель. Возникла обычная необьяснимая задержка - Хан уже год пытался ликвидировать ее причину - и встревоженный арконец начал озираться по сторонам. Хан поднял палец, призывая к терпению, после чего звезды вытянулись в линии.
Прежде чем устроиться на время рейса на Комменор, они потратили некоторое время на проверку систем, и после этого Хан получил возможность поразмыслить о своем временном напарнике. От его взора не укрылся ни светомеч, висевший под рваным летным плащом арконца, ни признаки мозговой игры, которую он сыграл с агентами КорБеза. И все же, хотя в галактике теперь было столько джедаев, что Хан уже не мог знать их всех по именам, он должен был бы слышать о джедаеарконце… тем более о солезависимом арконце.
- Итак, - сказал Хан, - кто ты такой?
- Ицал Ваз, - арконец улыбнулся и, криво улыбаясь, протянул трехпалую руку. - Спасибо, что взяли меня с собой.
- Ваз? Ицал Ваз? - Хан пожал руку. - Это имя звучит знакомо.
Взгляд Ицала скользнул вниз, и он отпустил руку Хана.
- Нет ничего невозможного, но иы никогда не встречались.
- Но я знаю это имя, - сказал Хан. - А ты, Лея?
Он обернулся и увидел, что ее голова свесилась на грудь. Хотя глаза Леи были закрыты, у нее дрожали руки, а лоб прорезали морщины, и у Хана сжалось сердце, когда он увидел, что она страдает даже во сне.
- Сдается мне, лучше уложить нашу больную в постель. - Хан расстегнул ее противоаварийные ремни. - Поговорим через пару минут.
- Ладно, - ответил Ицал Ваз. - Мне всегда было любопытно узнать о ваших годах в Корпоративном Секторе.
Едва ли это был разговор, который Хан имел в виду, но он поднялся с пилотского кресла и отнес Лею в каюту первого помощника. Она не шевелилась, даже когда он уложил ее на койку и подключил к медицинскому блоку. Хан знал, что она нуждается в отдыхе, но все же надеялся, что она откроет глаза хотя бы на минуту и улыбнется ему в знак того, что она поправится… что они поправятся. Ему нужно было время, чтобы оплакать Чубакку, он знал это, и, возможно, ему даже потребовалось для этого пересечь галактику, помогая Дроме разыскать его клан. Но только сейчас начал Хан понимать, насколько он поддался своему горю и чего это ему стоило.
- Доброго пути, принцесса. - Он поцеловал Лею в лоб. - Не бросай меня пока.
Мониторы не показали никаких признаков того, что она его услышала.
Хан затянул на ее груди последние ремни безопасности и прикрепил репульсорное кресло к полу рядом с кроватью, после чего пошел на корму посмотреть на другую пассажирку «Сокола». Ее репульсорная каталка была пристегнута к полу каюты экипажа, пара проводников соединяла ее переносную бактокамеру со вспомагательным медицинским разъемом. В углу стоял Ц-3ПO, его фоторецепторы не горели, а металлическая голова была слегка наклонена вперед, показывая, что дроид отключен.
Покрывала на трех койках были смяты.
Хан быстро убедился, что бактокамера функционирует, затем протянул руку и щелкнул выключателем на затылке Ц-3ПO.
Голова дроида дернулась вверх.
- … не могу оставить ее среди… - он замолчал, когда его фоторецепторы вспыхнули снова. - Капитан Соло! Что случилось?
- Хороший вопрос. - Хан посмотрел по сторонам, - Я думал, Ицал включил тебя.
- Если вы имеете в виду этого любителя соли, этого арконца, которого хозяйка Лея просила вас взять с собой, то вовсе нет! - он показал на бактокамеру. - Я инструктировал его, где пристегнуть каталку, когда… ну, должно быть, кто-то повернул мой выключатель.
- Так ты не споткнулся о кабель медицинского блока?
- Капитан Соло, вы же знаете мое отношение к возможному стиранию памяти, - сказал Ц-3ПO. - И уверяю вас, я знаю, как правильно подходить к информационному кабелю. Я к нему даже не приближался.
- Этого-то я и боялся.
Хан подошел к койке и увидел на покрывале нечто смахивающее на большой черный ноготь. Такие же чешуйки обнаружились и на других койках, а на третьей - еще и парочка разобранных передатчиков, очень маленьких - похожих на тот, что агент КорБеза спрятал в переносной бактокамере. Хан положил руку на смятое одеяло. Постель была еще теплой.
- Иди в каюту первого помощника и оставайся с Леей, - Хан собрал чешуйки и передатчики в ладонь и пошел к двери. - Никого к ней не пускай.
- Конечно, капитан Соло, - Ц-3ПO, лязгая, направился в кольцевой коридор. - Но как же я их остановлю?
- Сообщи мне.
Хан пошел через пассажирский отсек, направляясь к тоннелю, что вел в кабину. Он ничуть не удивился, когда обнаружил, что корбезовец, шпион, а может, и оба, установили на бактокамере подслушивающие устройства - он сам собирался все проверить - но ведь передатчтки кто-то разобрал. Само по себе это не означало, что Ицал Ваз прячет на борту безбилетников, а если даже так - что они коллаборационисты из Бригады Мира, наемные убийцы или агенты, нанятые теми, кто послал Рокси Барл. Но придется задать кое-кому несколько вопросов.
Придав себе как можно более непринужденный вид, Хан вошел в кабину и остановился посмотреть на навикомпьютер. Согласно дисплею, они сохраняли курс на Комменор - значит, никаких диверсий, которые мог замышлять арконец, пока не произошло.
Хан скользнул в кресло пилота.
- Все в порядке?
- Что могло случиться за десять минут? - Ицал продолжал смотреть в обзорный экран, и в бесцветных глазах арконца отражалась серая пустота гиперпространства. - Вы как будто огорчены?
- Огорчен? - Хан проверил их положение, протянул руку вверх и расстроил работающий гипердвигатель. Затем, пока Ицал был дезориентирован внезапно вспыхнувшим светом звезд, он достал бластер и повернулся лицом к арконцу: - Я не огорчен. Я зол… Скорее, даже взбешен.
Казалось, Ицал даже не удивился. Он лишь моргнул, стряхивая с глаз ослепление, и жестом показал на бластер: - В этом нет необходимости. Я могу обьяснить.
- Лучше бы тебе надеяться, что так и будет, - Хан раскрыл вторую руку и выложил черные чешуйки и разобранные передатчики на консоль между их сиденьями. - Когда нужно защищать мою жену, я становлюсь несдержанным.
Ицал ухмыльнулся, но даже не посмотрел на предметы.
- Я уже это заметил - в изоляторе.
- Так это ты был в бактовом зале?
Ицал энергично кивнул головой: - Я помог.
Когда Хан не опустил бластер, на лбу Ицала появилась морщинка, и он как бы непроизвольно шевельнул рукой. Будь Хан обычным капитаном грузовика, который опасается, что его корабль захватит бродяга-джедай и его приятелибезбилетники, трюк мог бы сработать. Однако Хан слишком часто сражался вместе с Люком Скайуокером, чтобы предвидеть такой маневр, его свободная рука уже сжимала дуло бластера, и оружие осталось у него.
- Если дойдет до того, что придется использовать его или потерять, - предупредил Хан, - я его использую.
Бластер снова лег Хану в руку.
- В вас так же мало благодарности, как и выдержки, - пожаловался арконец. - Или, может быть, вы просто не знаете, как доверять другим.
- Я смогу тебе доверять, когда узнаю, кто ты такой. - Хан установил бластер на оглушающий режим, не столько из жалости к Ицалу, сколько не желая прожигать дыру в критически важной приборной доске. - Ты носишь светомеч и знаешь несколько трюков с применением Силы, но все это было и у Дарта Вейдера. Насколько я могу судить, ты больше похож на наемника, чем на рыцаря-джедая.
Ицал вжался в сиденье, как будто его ударили.
- Это все привычка к соли, не так ли? - спросил он. - Вы считаете, что настоящий джедай никогда до такого не дойдет.
- Если ты ищешь сочувствия, то ты не на том корабле, - сказал Хан. По правде говоря, он чувствовал определенную симпатию к нервному арконцу, но сейчас было не время делиться недостатками. - Ты должен знать, что я для джедаев не чужой. Будь ты джедаем, я бы тебя знал.
- Вы меня знаете, - взгляд Ицала скользнул в сторону, и его лицо стало темнее угля. - Вот причина, почему вы вспомнили мое имя: у меня были проблемы в академии. Откусил кусочек от груза «Кента».
- Ах да, конечно, - сказал Хан, припоминая этот инцидент. Трехмесячный запас соли пропал в течение нескольких дней, а затем пропал и тот студент, который его сожрал.
- Но тебя не было всего несколько месяцев! - Хан бросил многозначительный взгляд на пояс Ицала.
Ицал кивнул головой.
- Как раз столько, чтобы сконструировать себе светомеч, - сказал он. - В конце коцов… я нашел наставницу, которая научила меня мириться с моей слабостью… и которая помогла мне найти мою силу.
Хан приподнял бровь.
- И я уверен, что вы ее не знаете, - молвил Ицал.
- От твоей истории с каждой минутой все больше несет гаморреанской кухней, - заявил Хан. Он показал на чешуйки и разобранные передатчики: - Но ты до сих пор не обьяснил вот это.
- А… это, - перекошенная усмешка Ицала могла выражать как облегчение, так и беспокойство. - Это легко.
- Ну так обьясни.
- Во-первых, я и не думал держать это в тайне, - сказал Ицал. - Я собирался сказать вам, когда все устаканиться.
- Перестань юлить, - приказал Хан.
Ицал сглотнул, что само по себе было зрелищем, учитывая длинную шею арконца.
- Ладно, - он взял в руку одну из черных чешуек. - Это…
Пронзительно заверещал сигнал оповещения о сближении. Хан взглянул на тактический дисплей и обнаружил стену из пятнышек, которая формировалась позади «Сокола».
- Хороший фокус, - сказал Хан. Он нажал на кнопку сброса, но через полсекунды сигнализация завизжала снова. Изображение на тактическом дисплее вернулось, теперь точек было еще больше.
- А теперь прекрати это. Ты испытываешь мое терпение.
- Вы думаете, это трюк с Силой? - глаза Ицала были прикованы к тактическому дисплею, и в его голосе звучало столько паники, что Хан почти ему поверил. - Я не настолько хорош.
- Значит, они настоящие? - Хан встревожился. Под пятнышками не было никоких опознавательных данных, а суда без опознавательных данных обычно принадлежали пиратам - или того хуже. - Что они здесь делают?
- Не знаю. - Ицал начал процедуру предстартового прогрева ионных двигателей. - Должно быть, я пропустил маячок.
- Или установил, - сказал Хан. С помощью маячка нельзя было проследить за кораблем в гиперпространстве, его можно было использовать лишь для определения координат корабля по его возвращении в реальное пространствоe. Для того, чтобы флотилия появилась так быстро, она должна была висеть где-то за пределами Кореллианской системы, готовая стартовать, как только узнает местонахождение «Сокола».
- Это было бы ловко.
- Или безрассудно. - Ицал перевел двигатели в режим ожидания. - Я не тот, кто пытается похитить вашу жену.
- Хотелось бы тебе верить, - сказал Хан и влепил оглушающий разряд меж ребер арконца. - Но я просто не могу дать тебе шанс.
Ицал откинулся на спинку кресла, Хан спрятал бластер в кобуру и врубил двигатели. Скорость сближения с кораблями засады начала замедляться. Некоторые из лидеров открыли огонь, но Хан даже не стал включать обессиленные жнергощиты «Сокола». Корабельный компьютер, подключенный к датчикам, идентифицировал новоприбывших как пестрое скопище И-крылов и старых иксокрылов T-65, и ни один из них не мог эффективно стрелять на такой дальней дистанции.
Из интеркома донесся голос Ц-3ПO: - Капитан Соло!
- Безбилетники добрались до Леи? - спросил Хан. Было время, когда его мысли не устремлялись мгновенно по наихудшему сценарию, но с тех пор многое изменилось в галактике… и в нем самом.
- Если они добрались до Леи, ты сказал им…?
- С хозяйкой Леей все хорошо, и у нее никого нет, - отвечал Ц-3ПO. - За исключением меня, конечно.
- Продолжай в том же духе. - Хан активировал навикомпьютер и начал набивать данные; хотя курс на Комменор оставался прежним, нужно было пересчитать моменты переходов с учетом новой точки вхождения. - И не докучай мне, если только ничего не измениться.
- Конечно, капитан Соло. - Далеко над фонарем кабины вспыхнула красная полоска; орудийный разряд достиг своей максимальной дальности и пропал. - Однако…
- Трипио, не сейчас!!!
Истребители, в основном иксокрылы, продолжали приближаться. Хан вычертил предполагаемый курс и увидел то, что он знал интуитивно: они подойдут на расстояние эффективной стрельбы всего за несколько секунд до того, как «Сокол» уйдет в гиперпространство.
Хан хлопнул ладонью по ручке управления.
- Ситов жабокол!
Он переключил тактический дисплей на больший масштаб. Впереди, далеко за пределами восприятия всего менее чувствительного, чем рассчитанный на ведение разведки набор сенсоров «Сокола», неподвижно висел курьер 250 метров в длину. Не слишком большой, но достаточной величины, чтобы нести притягивающий луч, который не даст «Соколу» прыгнуть в гиперпространство.
Хан выругался опять и отменил расчеты. Он резко повернул корабль обратно, истребители помчались наперерез.
Световые стрелы прорезали темноту с правой стороны. Хан включил энергощиты, затем ощутил дрожь: оба мощных счетверенных лазерных орудия «Сокола» открыли огонь.
- Лея? - выдохнул Хан. - Трипио?
- Мы по-прежнему здесь, капитан Соло, - отозвался дроид. - В каюте первого помощника, как вы распорядились.
Хан бросил взгляд на компьютер управления огнем, чтобы убедиться, что Ицал оставил счетверенные лазеры в автоматическом режиме. Не оставил.
- Тогда кто стреляет из орудий?
- Капитан Соло, именно это я и хотел…
С сиденья позади пилотского кресла донеслось ритмичное шипение, и дальше Хан слышал исключительно собственный крик. Не обращая внимания на первые выстрелы пиратов, разлетевшиеся о энергощиты, он подпрыгнул вверх и потянулся за бластером.
Когтистая лапа усадила его на место.
- Сядь, - проскрежетал глубокий голос. - Оный заменит джедая Ваза.
Лапа убралась, Хан обернулся и увидел огромную фигуру в буром одеянии джедая. Пришелец одной рукой снял Ицала Ваза с кресла второго пилота, швырнул его в дальний конец кабины и уселся на его место. Через подлокотник сиденья свесился толстый хвост, а под капюшоном одеяния Хан заметил рептильное лицо с щелевидными зрачками и загнутыми вверх клыками. Взрослый барабель.
Справа по борту изливались потоки света. Внимание Хана оставалось прикованным к барабелю. Его черная, как космос, чешуя, хвост, из-за которого ему пришлось примоститься на краешке сиденья, и зубастая физиономия делали его облик настолько же устрашающим, насколько одеяние - таинственным. Хану оставалось лишь надеяться, что одеяние джедая было признаком более выдержанной натуры, чем у большинства барабелей.
Барабель показал лапой на руку Хана, которую тот все еще держал на кобуре бластера: - Оный позволит вам застрелить себя позже. А сейчас, возможно, вы будете вести корабль?
- Все, чего пожелаете. - Зная, что даже без Силы барабель отнимет у него бластер - причем, вероятно, вместе с рукой - когда захочет, Хан обеими руками взялся за ручку управления.
- Куда лететь?
- Пилот здесссь вы, Хан Соло. - Барабель махнул когтем в сторону тактического дисплея, показывавшего стаю иксокрылов, которые неслись им наперерез. - Оный думает, мы должны разззвернуть горелки и бежшшать.
- Невозможно. - Хан показал на символ курьера, который теперь присоединился к погоне в верхнем левом углу тактического дисплея. - Они зацепят нас притягивающим лучом. Старая пиратская ловушка.
Орудия «Сокола» ударили частыми залпами. Передний истребитель исчез в облаке пыли, вспыхнувшем в темноте далеким оранжевым цветком. Хан присвистнул, очарованный как синхронностью атаки, так и ее точностью. Три других иксокрыла стали заходить по наклонной в лобовую атаку. Снова полыхнули лазерные батареи «Сокола». И снова один из иксокрылов превратился в шар раскаленного газа.
На этот раз, когда огненный шар рассеялся, на его месте возникла пара белых точек. Они были чуть крупнее звезд, но намного ярче.

Предыдущая страница 3 Следующая страница


Выздоровление 4

Белые точки разрослись в белые диски.
- Сейсмические бомбы? - спросил барабель.
- Не с нашим счастьем. - Хан даже не озаботился посмотреть на тактический дисплей, чтобы проверить, есть ли за ними следы выхлопов. Он видел множество таких расширяющихся белых точек - хотя обычно это было, когда он стоял на мостике «Супер Звездного Разрушителя».
- Это протонные торпеды.
Белые диски превратились в белые круги. Пытаясь уклониться, Хан бросил «Сокола» в дикий штопор. Каким-то образом таинственные стрелки продолжали стрелять точно и вывели из строя два истребителя, а меж тем основная часть флота пиратов приблизилась на расстояние эффективного поражения. Первая протонная торпеда прошла по дуге так близко, что фонарь кабины залило белым.
Барабель зашипел.
- Кто-то хочшшет, чтобы вы умерли. Дейссствительно хочшшет, чтобы вы умерли.
Хан моргнул, восстанавливая зрение, и увидел, как мимо кабины промелькнул игрек-крыл, преследуемый яростными очередями лазерного огня. Еще один иксокрыл открыл пальбу, и Хану пришлось повернуть ему навстречу, чтобы заставить убраться с дороги.
Когда он наконец взглянул на тактический дисплей, то увидел, что вокруг «Сокола» кружиться дюжина истребителей, меж тем как еще дюжина торчит сзади, отрезая путь к отступлению. Хорошей новостью было то, что вторая протонная торпеда тоже прошла мимо, след ее выхлопа длинной дугой уходил в сторону от кормы «Сокола».
- Они не хотят нас убить, - сказал Хан. Торпеды были выпущены с отключенными системами наведения. - Они нас загоняют.
В поле зрения мелькнула пара потрепанных иксокрылов, орудия «Сокола» поджаривали их щиты. Истребители столкнулись прямо перед кабиной, и Хан услышал в интеркоме ритмичное шипение - первые звуки, которые донеслись из орудийных башен. После этого пираты налетели на «Сокола», расстреливая его щиты с близкой дистанции и со всех углов. В кабине стоял сплошной писк и звон от сигналов перегрузки и истощения энергии.
Барабель в беспомощной растерянности уставился на приборную панель.
- Где стабилизатор нагрузки?
- Я разберусь со щитами, - Хан ткнул пальцем в навикомпьютер. - Умеешь им пользоваться?
Чешуя барабеля встала дыбом: - Мы хорошие пилоты.
- О'кей… я не спорю, - сказал Хан. - Вводи курс на Комменор.
Он вывел «Сокола» из маневра уклонения и повернул в сторону курьера. Истребители дали разрушительный залп, кабину тряхнуло, померк свет, а зуммер контроля повреждений сообщил о пробоине корпуса в грузовом отсеке номер два. Еще два иксокрыла исчезли с тактического дисплея. Хан изолировал разгерметизированный отсек. Тут, наконец, пираты начали отставать - они продолжали наседать, но теперь сконцентрировались больше на уклонении от смертоносных потоков света, извергаемых орудийными башнями «Сокола».
Хан подкачал еще энергии на кормовые щиты и обернулся посмотреть, как там дела у барабеля. Расчеты были почти окончены, но только целевые координаты лежали ближе к Кореллии, чем к Комменору. Хан сделал вид, что не заметил, но про себя выругался и принялся рыться в памяти, пытаясь найти хоть намек о том, на кого работают Ицал Ваз и его дружки-барабели. Не на йуужань-вонгов, по крайней мере не напрямую; йуужань-вонги ненавидели джедаев. И определенно не на того, кто нанял пиратов; они убили слишком многих. Возможно, это была тайная клика темных джедаев, которые надеялись, что Лея каким-то образом повернет войну в их пользу.
Хан изменил масштаб тактического дисплея таким образом, чтобы он показывал лишь то, что видит стандартный набор сенсоров, и курьер исчез с экрана. Сделав вид, что регулирует информационные фильтры, Хан тайно открыл собственный интерфейс навикомпьютера и начал рассчитывать курс на Комменор.
Барабель посмотрел на него.
- Они определят по нашему первоначальному курсу, что мы направляемся к Комменору, - он закончил вычисления и переслал их на дисплей Хана для подтверждения. - Эта точка безопаснее.
- Безопаснее для вас.
- Для вас, - настаивал барабель. - Они гонятся не за нами.
На тактическом дисплее появился курьер. Хан бросил «Сокола» в маневр, который, как он надеялся, со стороны выглядел как уходящая горка. Истребители приблизились, молотя по щитам и загоняя добычу обратно к грузовику. Хан продолжал свой вираж, стараясь убедить вражеских пилотов, что он в самом деле застигнут врасплох. Башенные стрелки помогли, накрыв преследователей огнем и притормозив атаку.
На контрольной панели систем жизнеобеспечения что-то взорвалось, и воздух наполнился едкой вонью. Барабель сдернул крышку и голой ладонью затушил пылающую приборную доску, затем с расширенными глазами повернулся к Хану: - Вы хотите нас всех убить?
- Это должно выглядеть правдоподобно, - сказал Хан.
Тут «Сокол» вздрогнул и остановился - курьер, из-за дальности все еще невидимый невооруженным глазом, захватил их притягивающим лучом. Хан повернул корабль перпендикулярно к направлению притяжения и приглушил двигатели, чтобы не оторваться. Ему не пришлось сильно сбрасывать скорость, притягивающий луч был мощным.
Орудийные башни «Сокола» перенацелились на захвативший их корабль.
- Нет! - скомандовал Хан в интерком. - Отгоняйте истребители.
На миг воцарилось молчание, затем чей-то голос проскрежетал: - Тезар?
Барабель - Тезар - посмотрел на Хана, ничего не сказал и занялся аварийными сигналами.
- Послушайте, - начал Хан. - Я…
Башни снова переключились на истребители. Еще один пират исчез с тактического дисплея, а остальные опять удалились на безопасное расстояние. Они продолжали поливать «Сокола» огнем, хотя теперь, кажется, больше стремились занять работой убийственные лазерные орудия, чем подлетать поближе и расстреливать корабль. «Сокол» по-прежнему двигался в направлении курьера.
Хан вернулся к своим вычислением. Тезар с минуту смотрел на него, затем постучал когтем по своим координатам.
- Так лучше, - сказал он. - Доверьтесь мне.
Хан даже не поднял глаз.
- Где я это слышал раньше?
- Ваши враги хорошо организованы. Даже если вы сбежите от этого…
- У меня есть план, - заверил его Хан.
- На Комменоре вас уже будут ждать.
- Лучше враг, которого я знаю, чем тот, которого не знаю, - возразил Хан.
«Сокол» заскользил быстрее. Хан прибавил мощности, но корабль продолжал ускоряться.
- Мы вам не враги, Хан Соло, - сказал Тезар.
- Тихо. - Хан все пытался завершить свои расчеты. - И выключи эту сигнализацию. Я работаю.
Тезар не шелохнулся.
- Почему вы нам не доверяете? Мы рыцари-джшшедаи.
- Я сказал, тихо!
Подумав, что, может быть, он будет достаточно быстр, если захватит барабеля врасплох, он потянулся к бластеру… Тезар протянул руку, и Хан чуть не вылетел из кресла - оружие вместе с кобурой слетело с пояса.
Барабель поймал бластер и сунул его под свое одеяние.
- Оный сказал, вы сможете застрелить его позже.
Поглаживая бедро в месте, где стегнул ремень кобуры, Хан проговорил: - Послушай, Люк Скайуокер - мой шурин. Я знаю джедаев, и ты - не один из них.
Чешуя встала дыбом на лице Тезара, глаза сузились в яростные щелочки. Он уставился на Хана, его ноздри раздувались, длинный язык хлестал по губам. Затем барабель отвернулся.
- Мы еще молоды, но мы джедаи. - Его физиономия отражалась на фонаре кабины в виде огрызающейся маски. - Если вы знаете джедаев, то вы должны знать мастера Илису.
- Конечно, - сказал Хан. Илиса была одной из первых учениц Люка; эта девушка родилась на Корусканте вскоре после смерти Императора. Взятая в раннем детстве в академию на Яыине 4, она выросла и стала одним из самых доверенных Люковых рыцарей-джедаев, и теперь большую часть времени проводила в сложных миссиях продолжительнью в годы.
- Но я не видел ее… ну, с тех пор, как она была подростком младше Джайны.
- Нет, видели, - Тезар оглянулся назад, и его лицо сделалось более спокойным. - Илиса - это та, кого мы охраняем. Она наставница нашей наставницы.
- Наставница вашей наставницы?
- Она обучила мою мать на Барабе I, - сказал Тезар. - Когда мы узнали, что она ранена, нас послали на Кореллию охранять ее.
Хан вдруг почувствовал себя раздосадованным и глупым. Когда Тезар упомянул имя Илисы, личность женщины в бактокамере прояснилась. Разведка на Кореллии была в точности одной из тех рискованных, длительных миссий, на которых она специализировалась. Если кто и мог готовить рыцарей-джедаев, а Хан об этом не слышал, то это была Илиса.
- Слушай, извини. Я не хотел сказать ничего плохого.
Барабель поглядел на него в замешательстве: - Тогда зачем вы это сказали?
Прежде чем Хан успел обьяснить, в интеркоме проскрежетал другой барабелий голос: - Капитан, теперь можно стрелять по фрегату?
- По фрегату?
Тактический дисплей теперь показывал, что все истребители убрались, а общий значок курьера сменился KДИ-фрегатом, класса «Ланцет».
- Э.., погодите минутку, ребята.
- Ребята? - скрежетнул голос. - Вы нас рассмешили, капитан Соло.
После єтого в динамиках еще долго раздавалось шипение, которое Хан изо всех сил старался игнорировать, пока запрашивал подробности у сенсорного компьютера.
- Они не ребята, - негромко сообщил Тезар. - Они сестры. Мы согнездовцы.
- Согнездовцы? - повторил Хан. Его внимание было приковано к данным, пробегавшим по дисплею. - Они тебе вроде жен?
- Жен! - Тезар разразился неконтролируемым шипением и хлопнул по подлокотнику с такой силой, что чуть не сломал его. - Сейчас не время для грязных шуток, капитан.
Судя по показаниям измерителей массы и инфракрасных анализаторов, фрегат был одной из урезанных модификаций, приспособленной для нужд планетарной таможни. У него мог быть усовершенствованный набор сенсоров, сверхмощный притягивающий луч и огромный ангарный отсек - но при этом всего шесть орудийных башен и щиты гражданского класса. И, хотя большинство пиратов с удовольствием захапали бы такой кораблик, едва ли это было возможно. Должно быть, они украли его у правительства какой-нибудь планеты.
Хан открыл канал связи.
- Анонимный таможенный фрегат, это «Тысячелетний Сокол».
Корабль появился в поле зрения - крохотная светящаяся лучинка на фоне звезд и пустоты.
- Обьясните ваши действия.
Короткая пауза, и надменный куатский голос произнес: - Наши действия говорят сами за себя. Приготовьтесь к захвату и абордажу, и с вами будут обращаться должным образом.
Хан начал было сочинять грубый ответ, но передумал.
- У нас есть другой выбор?
- Нет, если хотите жить. Конец связи.
Канал не успел закрыться, как Тезар зарычал: - Вы отдадите им свою жену?
- Я все наврал, Тезар. Ты провел слишком много времени среди селониан.
Хан убрал энергощиты и выключил ионные двигатели, затем развернул нос «Сокола», словно подчиняясь неизбежному. Фрегат стал стремительно расти, в считаные секунды превратившись из лучинки в палец.
- О'кей, э…, леди, как только мы будем в ангарном отсеке…
- Мы поняли, что нужно сделать, капитан, - пришел ответ.
- Вы знаете, куда…?
- В проектор и в резервный блок, - проскрипела вторая сестра. - Причем в оба одновременно, иначе генераторы перейдут на реверс и мы полетим вверх тормашками. Мы изучили сссхемы.
Хан взглянул на системный дисплей и увидел, что сестры развернули орудийные башни «Сокола» в знак сдачи в плен. Подумав, что план может и сработать, он вернулся к своим вычислениям. Новые координаты Комменора уже светились на дисплее наряду с координатами той точки рандеву, которую рекомендовал Тезар.
- Оба комплекта точшшны, - заверил его барабель. - Выбор зсса вами.
- Спасибо.
Фрегат был теперь длиной с локоть и так ярко освещен, что Хан даже видел орудийные башни, торчащие из его спины и брюха. Он перенес координаты Комменора в навикомпьютер.
Зрачки Тезара сузились, но он сумел сдержаться и не стал выбрасывать язык… слишком далеко.
- Послушай, я вам доверяю, - проговорил Хан. - Но нельзя вести их за собой в твою точку рандеву. На этой пташке где-то спрятан маячок, и мы не сможем начать его поиск, пока где-то не приземлимся.
Тезар отвернулся, словно решив, что Хан извиняется.
- Маячок вы принесли с собой, вместе с чем-нибудь другим. Мы убрали тот, который офицер порта уссстановил в опорах.
Хан поднял бровь: - Вы что, следили за «Соколом»?
- Да, после того как джедай Ваз выяснил, кто вы. - Говоря это, Тезар продолжал смотреть куда-то за пределы кабины. - Мы… э… думали, сказать вам или нет, но, по инструктссиям нашей наставницы, мы должны были оставаться незримыми. Ей это вряд ли понравится, особенно если мы пропустим встречу.
- Мне жаль, что я создаю вам проблемы, - сказал Хан. Величиной с ховер, фригат теперь заполнял собой весь передний обзорный экран. Все шесть боевых башен были повернуты в сторону «Сокола», стволы смертоносных лазерных орудий медленно опускадись по мере приближения их цели. - Но я должен добыть для Леи бактокамеру. И для Илисы тоже; еще чуть-чуть, и бакта в резервуаре начнет портиться.
Тезар отвернулся от фонаря.
- Это ведь не извинение?
- Сейчас, капитан? - вмешалась одна из сестер. - Уже можно стрелять?
Впереди уже не было ничего, кроме фрегата, его массивный ангарный отсек раскрывал свой зев посреди испещренного микроуглублениями корпуса. С потолка свисал конический проектор притягивающего луча - на виду - но резервный проектор был спрятан в потолке и практически не виден.
- Вы сможете подстрелить оба? - спросил Хан. - Одновремено?
- Конечно, - сказала вторая сестра. - Мы джедаи.
Хан посмотрел на орудийные башни фрегата - на те две, которые пока были видны - и обнаружил, что стволы орудий по-прежнему направлены на «Сокола», но опущены не на максимум.
- Еще нет, - он положил одну руку на рычаг. - Я дам вам знать.
- Резссервуары с бактой? - слова Тезара звучали все настойчивее. - Это единссственная причина, Хан Соло?
Хан на мгновение задумался. Хотя для барабеля было бы естественней потребовать своего - и потребовать всего один раз - прежде чем просто отобрать управление кораблем, Тезар ни разу даже не упомянул о такой возможности, даже в качестве аргумента в доказательство того, что ему следует доверять. Это было очень по-джедайски.
Хан кивнул: - Да, резервуары с бактой - единственная причина.
- Хорошо. - Тезар почти перешел на шепот. - Тогда оный рассскажет вам кое-что еще такое, чего его наставница не одобрила бы. В точке рандеву будут резссервуары… и безопасное место, чтобы ими воспользоваться.
Лазерные орудия фрегата опустились на максимум и исчезли из поля зрения, скрывшись за корпусом корабля.
- Сейчас, капитан? - спросила сестра.
Хан проигнорировал вопрос и спросил Тезара: - Насколько безопасное?
- Безопасное, как гнездо в феррокритовой норе.
Они были уже у входа в ангарный отсек. Огни снаружи кабины мигнули - фрегат опустил щиты, впуская «Сокола». Хан врубил курсовые двигатели, и корабль задрожал, поворачиваясь в тисках притягивающего луча. Кабина вошла в отсек.
- Огонь, леди!
Сестры уже разворачивали башни. Если учесть вибрацию корабля, необходимость точнейшей синхронизации и мгновенного перенацеливания, для любой обычной пары стрелков попасть было бы невозможно.
Но две барабели не были обычными. В одну и ту же секунду из орудий вырвались два лазерных разряда… и прожгли дыры в противоположной стене ангара.
В это время «Сокола» полностью втянуло внутрь фрегата, и Хан увидел два маленьких истребителя «Дозор», спрятаных в ближних углах отсека - те поворачивали орудия в его направлении. Хан поднял защиту, и затем второй залп лазерных орудий «Сокола» обрушился на проекторы притягивающих лучей.
Стены ангара завертелись колесом. Ливень красного огня обрушился на кабину. Хан подумал, что сестры не сумели синхронизировать свои выстрелы, раз «Сокол» закувыркался. Снаружи раздалось знакомое «ух-х-х-х», и орудийные башни извергли ослепительные потоки света, разукрасившие стену огненными дисками. Хан наклонил ручку управления в противоположную сторону и замедлил вращение, увидел, что лазерные разряды колошматят звездное небо прямо по курсу, и вдавил рычаг до упора.
Он понял, что они вырвались, по внезапно окутавшей их темноте. Даже не глядя на тактический дисплей, он знал, что приближаются игрек-крылы и иксокрылы. Хан направил нос корабля вниз и, закрутив дикий штопор, включил щиты на полную мощность.
- О'кей, Тезар, давай направление.
Тот считал знакомый набор координат.
- Не те, - Хан очистил экран навикомпьютера и вызвал второй набор. - Новые. По-моему, феррокритовая нора - то, что нужно.
Барабель улыбнулся, обнажив ряд зубов, которые могли бы ободрать ранкора до кости: - Вы не пожалеете об этом, капитан.
«Сокол» содрогнулся под залпом нижних орудий фрегата.
- У меня не будет такой возможности, если ты не подсуетишься.
Тезар выдал новые координаты, и Хан сориентировал «Сокола» на точку входа. Он уже собрался прыгать на сверхсветовую, когда в интеркоме послышался голос Леи: - Хан! Хан, я…
- Я прошу прощения, капитан Соло, - вмешался Ц-3ПO. - Но она только что проснулась и настаивает, что должна поговорить с вами прямо сейчас.
- Хан! - голос Леи был хриплым и слабым, и она казалась смущенной. - Хан, я так хочу пить… Ты не мог бы принести мне воды?

Глава 5

Хотя примеси давно уже загрязнили контрольные электроды, а бакта стала такой зеленой и темной, что Илису почти не было видно, Лея знала, что мастерджедай проснулась. Она чувствовала Илису внутри тесного резервуара - сильное присутствие в Силе, изолированное от всех окружающих, знающее о грозящей ему опасности и интересующееся ее природой, и при этом терпеливое, спокойное и полностью примирившееся со своей беспомощностью. Лея наполнила свое сердце утешением, потянулась с помощью Силы, и тут почувствовала барабелей…
Тезар Себатайн и сестры Хара - Бела и Красов - были заняты тем же. Илиса удерживала контакт в течение нескольких секунд или минут, наполняя Силу ощущением благодарности и любви, и продолжала обнимать их, погружаясь в целительный транс джедаев. Лея и барабели оставались с ней, пока ее мысли и эмоции не сделались тихими, как пруд в безветренный день, а затем, один за другим, осторожно удалились.
Когда с этим было покончено, Лея поразилась, обнаружив, что и сама она чувствует себя более сильной и умиротворенной, чем в последнее время. Это было, несомненно, самое глубокое соприкосновение в Силе, которое она когдалибо испытывала, и не из-за того, что барабели были сильнее других джедаев, а потому, что они делились друг с другом чувствами так свободно и невинно… Теперь она понимала, почему Илиса взялась тренировать их наставницу - мать Тезара, Сабу Себатайн - даже несмотря на то, что это угрожало ей самой и ее миссии на Барабе I.
- Лея? - спросил Хан. - Ты в порядке?
- Все хорошо, Хан.
Она не обернулась к нему по той единственной причине, что он как раз менял ей повязки, а последней вещью в мире, которую ей хотелось видеть - даже мимоходом - была почерневшая, гноящаяся масса, в которую превратились ее ноги.
- Я-то в порядке, но Илиса… надо что-то делать.
- Не это ли я все время говорю? - проворчал Хан.
Они прибыли в точку рандеву почти сутки назад, и началась монотонная игра в ожидание. Вскоре Хан был готов вышвырнуть пассажиров через люк. Хотя Ицал Ваз и барабели были не способны обьяснить задержку, они продолжали уверять Хана, что они бы знали, если бы встреча была отменена. И больше ничего - когда Хан спрашивал, откуда бы они знали, Ицал всегда смотрел на барабелей, а те просто пожимали плечами и говорили, что они бы знали.
Лея взглянула на Белу - а может, это была Красов - и сказала: - Нужно связаться с вашей наставницей. - Хотя трудно было вообразить, что барабелю можно что-то приказать, она говорила командным тоном, который с таким эффектом применяла во время пребывания в должности государственного руководител Новой Республики. - Дайте мне адрес трансивера.
Две сестры поглядели лруг на друга и на Тезара и, казалось, пришли к соглашению.
- Как пожелаете, - ответила Красов… а может, Бела. - Но если вы им воспользуетесь, рандеву будет отменено. Мастер Саба научилась остерегаться подслушивающих устройссств Бригады Мира.
Тезар, который был и крупнее, и светлее женщин, пожал плечами: - Тем не менее поступайте, как считаете нужным. Она, кажется, уже и так нами недовольна.
- Есть из-за чего, - мрачно молвил Хан.
Плечи Тезара опустились.
- Оный извиняется за свой совет. Можете пристрелить его, когда хотите.
- Не искушай меня.
Лея успокаивающе положила руку на плечо мужа: - Я уверена, что Тезар так же беспокоится об Илисе, как и мы. Она наставница его матери.
Суровость, мелькнувшая в глазах Хана, была одновременно неожиданной и трудноуловимой, но он лишь отрывисто кивнул и, не поднимая глаз, закрепил синтеплотью края повязки. По идее, липкая лента не должна была причинять боль, но для Леиной воспаленной кожи она была как огонь.
Хан опустил ее ногу на упор, собрал оторванные бинты и встал.

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

- Незачем пытаться вызвать мать Тезара.
- Мастера Сабу, - поправила Красов.
Хан проигнорировал ее замечание и продолжал: - Если из-за этого она не придет, наше положение станет еще хуже.
Он повернулся к Тезару: - Откуда ты знаешь, что твоя мать… мастер Саба прилетит сюда?
- Потому что мы не чувствуем обратного, - ответила Бела.
Хан посмотрел на Лею: - Что это значит - не чувствуют обратного?
- Вашшша жена понимает, - отвечал Тезар, глядя на Лею. - Ссс помощью Силы.
- Значит, она должна быть очень близко, - сказала Лея, не вполне уверенная, смутило это ее или поразило. - Я знаю лишь о нескольких джедаях, которые могут чувствовать, что делают другие, и даже в этом случае они должны быть недалеко друг от друга.
Красов покачала головой: - Но не согнездовцы.
- Мы чувствуем, что с ней ничего не случилось, - добавила Бела.
- Понятно. - Из-за того, что нить разговора переходила то к одному барабелю, то к другому, Лее приходилось постоянно вертеть головой. - Итак, вы говорите, что не почувствовали ее смерть?
- Значит, вот откуда вы знаете, что рандеву не отменено? - спросил Хан. - Потому что мастер Саба еще не умерла?
Тезар широко улыбнулся: - Именно так! Если мастер Саба жива, она будет здесь.
Лицо Хана посуровело… это был тревожный признак, по крайней мере для Леи.
- Вон оно что. - Он посмотрел на пол, затем обернулся к Лее: - Мы отправляемся на Талфальо.
- Талфальо?
Лея ожидала, что кто-то из барабелей возразит. Но ни один не промолвил ни слова, и тогда она спросила: - Ты это серьезно?
- Как голодный хатт, - отвечал Хан. - Мы не можем рисковать, дожидаясь, что когда-то сюда привезут бакту.
Он бросил грязные бинты в мусоропровод и пошел к выходу. Лея едва успела повернуть свое репульсорное кресло, чтобы не потерять его из виду.
- Хан, погоди! - Лея решила оставаться на месте; если она двинется за Ханом, то так и проследует за ним до самой кабины. - Надо все продумать.
Хан обернулся в дверях.
- Что продумать? - снова этот тяжелый взгляд, едва ли незнакомый, но на удивление неуместный. - Нам нужна бакта!
- Нужна, - согласилась Лея. - Но сколько нужно времени, чтобы добраться до Талфальо?
- Десять с половиной часов, - уверенно сказал Хан. - Ицал уже просчитал курс.
Лея поглядела на бактокамеру.
- У нас нет этих десяти часов, Илиса умрет через пять.
- А ты - через двадцать.
- Мы этого не знаем.
- Я не играю в лотерею.
Хан повернулся и исчез за дверью.
Лея поспешила следом, но темп движения ее кресла не мог сравниться с его гневным шагом. Хан уже скрылся за изгибом коридора, когда она наконец выплыла из каюты экипажа, и тут Лея наконец поняла, что значил его тяжелый взгляд.
- Хан!
Хан остановился, но не обернулся.
- Мы не можем улететь. - Лея спрашивала себя, знает ли она вообще этого человека, раз он так ожесточился после смерти Чубакки и предательства жителей Дуро, что и вправду превратился в того эгоистичного циника, за которого себя выдавал при их первой встрече. - Мы должны ждать… и надеяться.
- Мы должны поместить тебя в бактокамеру, - Хан повернулся, в его глазах стояли слезы, которым он не желал давать волю. - Если мы этого не сделаем - скорее всего, ты никогда больше не сможешь ходить.
- По крайней мере, я не буду ходить по трупам. - Лея направила свое кресло в коридор. - Хан, ты что, забыл, кто я? Ты что, думаешь, что я хочу спасти ноги ценой чьей-то жизни? Неужели ты этого хочешь?
Хан слабо покачал головой. Из его глаз потекли слезы, и он бросился прочь по коридору. Лея не стала его преследовать. Она все еще понимала его достаточно хорошо, чтобы знать, когда его нужно оставить в покое. Он не мог больше думать о потерях, и Лея начинала его понимать - или это был страх? Возможно, когда он глядел на Лею в репульсорном кресле, то видел очередную утрату, еще одну потенциадьную жертву, взятую йуужань-вонгами.
Одновременно Лея с удивлением поняла, что смотрит на него точно так же. После смерти Чубакки Хан отгородился от семьи и пропал в галактике - горевать в одиночестве. Лея думала, что ему просто нужен простор, и она дала ему этот простор. Но теперь она понимала, что он покинул ее по еще одной причине - чтобы защитить ее и детей от своей неконтролируемой ярости. А решил ли бы он уйти, подумала Лея, если бы она упорнее старалась достучаться до него, постоянно нажимала на него, и выдержала бы бурю, когда он дал бы наконец волю своему гневу? Стал ли бы он тогда таким чужим?
Решив, что лишь дурак наступает дважды на одни и те же грабли, Лея двинулась по коридору. На этот раз она не позволит ему страдать в одиночестве.
- Приближается корабль, - обьявил Ицал Ваз.
Лею охватило безбрежное чувство облегчения, и не только от того, что она знала, что прибыла бакта. Она быстро направила свое кресло в пассажирский отсек, по пути ее обогнали трое барабелей - сестры Хара помчались в орудийные башни, а Тезар - в кабину. Лея заглянула на контрольный пост и отправила Ц-3ПO охранять Илису, после чего отправилась на свое новое место за переборкой кабины.
Хан и Ицал уже сидели в своих креслах. За их спинами маячил Тезар, закрывая Лее практически весь обзор.
- Транспондер работает, - сказал Хан. - Добрый знак.
- «Звездный Скиталец», - доложил Ицал Ваз. - Дамореанский грузовик среднего класса, вооружен. Приписан к судоходной компании «Перевозки КорДуро».
- Аж здесь? - спросил Хан. Рандеву должно было состояться на краю Кореллианского сектора, в системе-куда-никто-никогда-не-заглядывал, состоявшей из немногим более чем нескольких астероидов, пылевого кольца и ядра коллапсировавшей звезды. - Что делает «КорДуро» в подобном месте?
- Это те, кого мы ждали, - обьяснил Тезар. - У них мы получим наши резссервуары с бактой.
- У «КорДуро»? - спросила разочарованная Лея. Компания «Перевозки КорДуро» была виновна как минимум в присвоении припасов, предназначенных для беженцев. - У мастера Сабы с ними договоренность?
- Да, но «КорДуро» еще об этом не знает. - Тезар повернулся к ней лицом, и за окном кабины сверкнуло яркое кроваво-красное пятнышко размером с булавочную головку - коллапсировавшая звезда, видимая изнутри своего пылевого кольца. - Скоро они узнают.
- У вас что, ребята, космическая болезнь? - спросил Хан. Он посмотрел на Тезара, потом на Ицала Ваза. - Нельзя покупать бактокамеры у «КорДуро»! Они коллаборационисты. Может быть, это вообще передовой отряд Бригады Мира.
Ицал Ваз и Тезар ухмыльнулись, и Ицал спросил: - У кого-нибудь есть доказательства?
- Джесин послал рапорт в разведуправление Новой Республики, - сказала Лея. - Но там приводятся лишь косвенные доказательства. Ничего по-настоящему убедительного нет.
Тезар что-то прошипел и молвил: - Скоро будет.
Пока Лея переваривала замечание барабеля, грузовик «КорДуро» замедлил ход, явно выходя на орбиту в пылевом кольце.
Спустя несколько минут раздался сигнал оповещения о сближении. Хан выключил его и угрюмо уставился на дисплей, однако Ицал лишь активировал записывающие устройства «Сокола».
- Я не вижу ничего, кроме его массы, - Хан пристегнул ремни безопасности. - Этот второй корабль - это йуужань-вонги!
Тезар снова что-то прошипел и повернулся к Лее: - Осталось недолго, оный думает.
Он отодвинулся, чтобы ей было лучше видно дисплеи. Лея благодарно улыбнулась и незаметно дотронулась до потайного бластера - это по-прежнему могла быть ловушка - затем передумала и оставила оружие в рукаве. Настояв на полном радиомолчании, барабели не дали ей связаться с Люком и подтвердить хотя бы крохотную часть их истории, но в том совместном ощущении в каюте экипажа не было даже намека на обман.
Хан и Ицал Ваз быстро идентифицировали йуужань-вонгское судно как сторожевик - аналог корвета, и все стали наблюдать, как «Звездный Скиталец» маневрирует, подходя на расстояние стыковки.
- Йуужань-вонги хотят получить информацию о бакте, - пояснил Тезар. - Еще до того, как мастера Илису ранили, она рассказала об этом рандеву мастеру Сабе.
- А мастер Саба решила, что вам не помешают несколько собственных бактокамер, - закончил Хан.
Тезар обнажил клыки в улыбке: - Это показалось нам справедливым.
- А если что-то пойдет не так? - Прозвучавшее в этих словах беспокойство было столь несвойственно Хану Соло, что Лея вспомнила, как на мгновение решила, что это кто-то другой. - Тогда за это заплатит Илиса.
- И Лея, подумали вы, - сказал Ицал Ваз.
- Была такая мысль, - признал Хан.
Тезар положил Хану на плечо покрытую черной чешуей лапу: - Хан Соло, вы слишком волнуетесь. Что может пойти не так?
Лее пришлось улыбнуться.
- По крайней мере, Джесину от этого станет легче, - сказала она, пытаясь отвлечь разум Хана от всего, что могло пойти не так. - Его рапорт никуда не пойдет без убедительных…
Фраза повисла в воздухе, потому что мысли закружились у Леи в мозгу, как хищные нетопыри над горячим вентиляционным люком.
Зачем кому-то понадобилось нанимать убийц, чтобы те прикончили ее? Зачем нужно было подкупать корбезовца-охранника, чтобы тот украл ее деку? Почему послали целую боевую флотилию, чтобы не дать ей вернуться домой?
- Доказательства! - выдохнула она. - Кто-то думает, что у меня есть доказательства.
- Доказательства? - Хан повернулся на сиденье пилота. - Коллаборационизма КорБеза?
Лея кивнула: - Вот чего они боятся.
- В этом есть смысл, - сказал Хан. - Хотя трудно сказать уверенно.
- А чем еще я занималась за последний год? - спросила Лея. - И никто не пытался меня убить, пока Джесин не подал свой рапорт - по крайней мере никто из своих.
- «КорДуро» тоже не совсем на нашей стороне, дорогая.
Хан вывел тактический интерфейс на дисплей навикомпьютера, чтобы Лея могла следить за событиями со своего места за переборкой. Спустя минуту после того, как корвет и фрегат слились в одно пятнышко, Ицал Ваз открыл подпространственный канал и громко назвал координаты рандеву.
- Я думал, мы должны сохранять молчание, - заметил Хан.
- Уже близко, - сказал Тезар.
Через несколько секунд со «Звездного Скитальца» донесся нервный голос: - Кто это?
Поскольку никто не ответил, голос заговорил снова: - Неидентифицированный передатчик, отзовитесь и обьясните, кто вы.
Конечно, они не отозвались. Минутой спустя электроника начала свистеть и шипеть - грузовик перешел на активные сенсоры и ощупывал пространство в их направлении. Лея была уверена, что их не найдут. Астероид, на который они сели, был всего в несколько раз крупнее корабля, но Хан посадил «Сокола» рядом с десятиметровым гребнем, и теперь различить силуэт корабля с помощью стандартных сенсоров было невозможно.
Шипение утихло. Прошла еще минута. Тактический дисплей на мгновение опустел, когда вращение астероида скрыло два корабля из поля зрения, и затем экран заполнили статические сполохи - сенсоры повернулись в сторону крохотного солнца. Когда экран очистился, «Скиталец» и йуужань-вонгский корвет снова были отдельными точками.
Тезар разочарованно зашипел.
- Они…
Его прервал визг сигнализации сближения. На дисплее возникда целая горсть огоньков; появившись с пяти сторон, они выпустили лазерные лучи и даже парочку дальнобойных протонных торпед. Йуужань-вонг развернулся, чтобы встретить нападение, как почти всегда поступали йуужань-вонги. «Скиталец» бросился бежать в единственном оставшемся направлении - прямо на «Сокола».
Хан и Ицал приступили к горячему запуску, а Лея тем временем пыталась определить, смогут ли они перехватить грузовик, прежде чем он прыгнет в гиперпространство. Под огоньками на тактическом дисплее начали появляться идентификаторы, составившие разношерстный ассортимент - здесь были старые иксокрылы T-65, еще более старые игрек-крылы и две канонерки «Небоход». Транспондерные коды кое-кого из вновь прибывших уже мигали, показывая повреждения, хотя йуужань-вонги еще даже не начали стрелять.
- Это самая несчастная пиратская банда, которую я видела в последнее время, - сказала Лея. - Кого мастер Саба наняла для этого задания?
- Никого. Это наша эссскадрилья, Буйные Рыцари, - Тезар гордо улыбнулся. - Я летаю на очень хорошем игрек-крыле.
Лея собиралась извиниться, но ее опередил сигнал сближения. Еще одно судно - на этот раз курьер, обозначенный как «Весельчак», появился из гиперпространства, блокируя «Скитальцу» путь к отступлению. Корабль «КорДуро», продолжая двигаться прежним курсом, открыл огонь, вспоров тьму тонкими световыми нитями. Из брюха «Весельчака» высыпались трое старинных «Охотников за головами» зет-95 и двинулись навстречу. «Скиталец» начал было поворачивать. .. затем вдруг передумал и помчался прямо к крохотному солнцу.
- Он направляется прямо к источнику гравитации! К белому карлику! - Хан включил ионные двигатели, все еще немного холодноватые, и вывел «Сокола» из убежища. - Он сошел с ума!
- Нет, - сказал Тезар. - Он напуган.
Причина стала понятна мгновением позже, когда из-за астероида появилась точка, преследующая корабль по пятам. Судя по метке, это было судно «Верный Выстрел», подпись идентифицировала его как легкий грузлвик семейства CEC ИТ1300 - такой же корабль, как и «Сокол».
- Он не так быстр, как «Сокол», - с гордостью сказал Ицал Ваз. - Однако.. . ну, он все же летает.
«Скиталец» начал быстро отворачивать от «Верного Выстрела», но этой резкой сменой курса воспользовались «Охотники за головами» с «Весельчака». Они сделали несколько заходов, снимая энергетические щиты и заставляя капитана терять время на маневры под угрозой получения дыры в мостике. Наконец «Верный Выстрел» активировал притягивающий луч и поймал цель в захват.
«Скиталец» перестал маневрировать, но продолжал ускоряться, паля по «Верному Выстрелу» и таща грузовичок за собой. «Охотники за головами» расправились с орудиями в два захода, но они не могли стрелять по двигателям, не попав сами под притягивающий луч. «Верный Выстрел» повернулся на девяносто градусов, пытаясь изменить вектор, но курс заметно не изменился. Его двигатели не могли сравниться с объединенной мощью большого грузовика и гравитации белого карлика.
- Умно, - сказала Лея. - Он дает «Верному Выстрелу» выбор - или тот отпустит его, или «Скиталец» затащит его за собой в солнце.
- Тезар, - произнес Хан. - Через сколько времени они пройдут критическую точку?
Тезар уже произвел подсчеты.
- Через десять минут, - ответил он. - Мы подойдем на расстояние захвата через пять.
Хан открыл канал связи.
- Держи его, «Верный Выстрел». Помощь уже идет.
- Только пусть она не идет весь день, - пришел ответ.
Следующие несколько минут Лея, почти не дыша, следила, как «Сокол» приближается к цели. «Охотники за головами» продолжали погонять «Скитальца», хотя это были просто угрозы, и все это знали. По Леиной рекомендации они связались с капитаном и пообещали ему мягкий приговор. В обмен на сотрудничество с разведкой Новой Республики. В ответ капитан пообещал не волочить «Верный Выстрел» в солнце. В обмен на отключение притягивающего луча. После этого он закрыл канал. Ицал Ваз предложил посулить экипажу свободу в обмен на бактокамеры, но Лея отклонила эту идею. Если капитан узнает, что им на самом деле нужно - все шансы на то, что он из мести уничтожит резервуары.
Так что им оставалось лишь ждать и смотреть, как на тактическом дисплее два других звена Буйных Рыцарей используют йуужань-вонгский сторожевик в качестве учебной мишени. Хотя корабль выбрасывал в пространство ошеломляющее количество плазмы и магмы, старинные истребители всегда оказывались там, куда не летели вражеские снаряды, или как раз в нужный момент выставляли щиты, или заставали йуужань-вонгских канониров врасплох. Аналог корвета подвергался разрушению кусочек за кусочком - сначала медленно, затем быстрее, и в конце концов он просто разлетелся на куски и стал неотличим от пылевого кольца.
Хан присвистнул: - Где они были, когда йуужань-вонги напали на Итор? Новой Республике не помешали бы еще сколько-то таких пилотов, как эти.
- Оный не думает, что мастер Люк одобрил бы, - сказал Тезар. - Нам дали понять, что он не желает, чтобы джедаи рыссскали, как солдаты.
- Вы все джедаи? - спросила Лея.
- Всссе пилоты - джедаи.
Угловатый силуэт даморианского грузовика закрыл солнце прямо по курсу, его пылающие ионные двигатели промелькнули мимо кабины, когда «Сокол» пристроился сзади. Под ними и чуть сбоку появился меньший диск ИТ-1300, раскраска его спины напоминала бессистемный калейдоскоп основных цветов, столь любимых арконцами. «Охотники за головами» были едва видны - трио крошечных черных крестиков, продолжающих преследование, разряды их лазеров ложились на полукилометровый корпус «Скитальца».
Хан произнес в интерком: - Леди, мы рассчитываем, что вы уничтожите их двигатели. Ицал, почему бы тебе не заняться притягивающим лучом?
- Иду.
Арконец отстегнул ремни и встал. Лее хватило одного взгляда на массивный корпус, видневшийся впереди, чтобы понять - они не смогут вовремя изменить вектор.
- Хан, - сказала она. - Это надо делать не так.
Хан наполовину обернулся к ней: - Я слушаю.
- У них там нет случайно аварийного люка над мостиком?
- Есть… он закрыт изнутри, - ответил Хан.
- Неважно, - сказала Лея. - У нас есть джедаи.
Хан нахмурился: - КорДуровцы будут начеку.
- Ну и что? - спросил Тезар. - У нас есть джедаи.
По какой-то причине даже Ицал как будто не понял; Тезар разразился продолжительным шипением. Лея помахала пальцами перед глазами у Хана.
- У нас пять минут, - сказала она. - - Я займусь переходником.
- Четыре минуты с половиной, - поправил Ицал Ваз, шагнув к выходу из кабины.
- Это сделают двое. - Тезар снова принялся шипеть. - У нас есть джедаи.
- Ты прав, - Хан вынул свой бластер и передал его Лее. - Я только надеюсь, что у нас по-прежнему будут джедаи, когда это будет сделано.
Возглавляемая Леей, группа направилась к стыковочному порту, где уже ждали Бела и Красов в своих бурых джедайских одеяниях. Они являли собой пугающий контраст с Ицалом Вазом, который, если кому сказать, кто он такой, в своем изорванном летном плаще имел вид скорее комический.
Хан поставил «Сокола» на ребро и занял позицию над стыковочным узлом. «Скиталец» попытался выскользнуть из-под них, но Хан был слишком хорошим пилотом, чтобы позволить такому громоздкому кораблю перехитрить себя. Лея с третьей попытки набросила переходник на стыковочный узел, затем активировала магнитный зажим и загерметизировала проход.
- Три минуты, - предупредил Хан. - Если не сможете…
Тезар открыл люк… и тут же зашипел, когда бластерный разряд угодил ему в плечо. Со своего кресла Лея увидела напавшего на Тезара члена экипажа в мундире «КорДуро», дважды выстрелила в него, и вслед за тем в дверь прыгнули две сестры Хара с зажженными светомечами. Человек что-то будькнул и грохнулся на пол.
Из противоположного люка подали голос еще двое бластерных ружей. Тоннель наполнился вспышками, звоном и гудением, затем звуки стали удаляться - сражение переместилось внутрь «Скитальца».
Ицал Ваз последовал за барабелями, перешагнув через два трупа в переходной трубе и отшвырнув с дороги третий, лежавший уже в самом грузовике. Тезар не стал так спешить. Он сорвал с плеча одежду, под ней обнаружилась дымящаяся дыра и опаленная чешуя.
Лея придвинула свое кресло поближе: - Тезар, плохи дела?
- Плохи, - прорычал он. - Мой лучший плащ.
Он просунул лапу в дыру.
- Из-за этого меня сжигает яросссть.
Затем, свистя от веселья, он прыгнул в люк и последовал за своими товарищами в глубь «Звездного Скитальца».
Лея ошарашенно уставилась на него. Когда люк на том конце переходника закрылся, она захлопнула люк «Сокола», выдернула переходник и посмотрела на хронометр.
Две минуты.
Лея активировала интерком: - Хан, мы свободны. Возможно, нам удасться выиграть немного времени, если мы…
- Уже не нужно, - отвечал Хан. «Скиталец» выключил маршевые и разворачивается.
- Они сдаются? - спросила Лея. - Хорошо. Возможно, теперь мы узнаем, кто хочет меня убить.
- Э… может, и нет, - сказал Хан. - Они не совсем сдаются.
- Не совсем сдаются? - Лея еще раз проверила шлюзовой замок и двинулась в сторону пассажирского отсека. - Ты о чем?
- Сенсоры показывают две спасательные капсулы.
- Здесь?
Лея добралась до пассажирского отсека и направила кресло прямо на контрольный пост,, где увидела изображения двух спасательных капсул, уходящих по кривым траекториям прочь от «Звездного Скитальца». При скорости, которую развивает спасательная капсула, им понадобиться более трех лет, чтобы достигнуть ближайшего обитаемого пространства. Но все шло к тому, что эта проблема разрешиться быстрее. Насколько Лея понимала ситуацию, обе капсулы были уже глубоко в гравитационном колодце белого карлика.
Из динамика донесся запыхавшийся голос Ицала Ваза.
- «Звездный скиталец» наш, - сказал арконец. - Здесь хватит бакты, чтобы наполнить озеро.
- Ицал, - спросила Лея, теребя интерком. - Что с экипажем?
- С теми, кто уцелел?
- Да, с теми, кто уцелел, - сказала Лея.

Предыдущая страница 5 Следующая страница


Выздоровление 6

На миг воцарилась тишина, затем голос Ицала стих до шепота: - Ну, а что бы вы сделали, увидев, что за вами гонятся трое разъяренных барабелей?

Глава 6

Это невозможно - так же, как игнорировать оглушающий каскад жидкого металла за транспаристиловыми стенами Синнабара.
«Луна Приют», - попробовал Хан. Он сидел в водном комплексе заброшенного курорта, который Буйные Рыцари использовали в качестве базы, и пытался сконцентрироваться на двух лежавших перед ним деках, одновременно слушая грохот и лязганье зажимов на ногах Леи, наматывавшей круги вокруг пустого бассейна.
За крытой стойкой стоял Ц-3ПO и с помощью портативного устройства подключения к ГолоНету входил в базы данных по всей галактике, добавляя еще больше записей в каталог, который изучал Хан. Эта работа могла свести с ума, и добро бы исключительно из-за того, что у «КорДуро» было столько служащих, и так много из них в то или иное время были членами запрещенных организаций. Хан задумался - как бы в этом свете выглядело его собственное досье, или даже Леино? Контрабандисты, мятежники, убийцы Хатта…
На дисплее появилось имя женщины, которая некогда служила секретаршей в Человеческой Лиге Трэкена Сал-Соло. Хан переслал его в список тщательной проверки во второй деке и с помощью электрического стила вызвал следующую запись. Возможно, где-нибудь в этом списке он найдет кого-то, кто знает Рокси Барл, и это даст ему нить, которая приведет его к человеку, что хотел убить его жену. По крайней мере, Хан на это надеялся. Это был лучший план, который они придумали за неделю, прошедшую после захвата «Звездного Скитальца», и время на разработку нового стремительно уходило. Буйные Рыцари засекли таинственную оперативную группу, рыскающую в одной из близлежащих систем; как и флотилия, напавшая на «Сокола» за пределами Кореллии, эта действовала с деактивированными транспондерами и имела в своем составе таможенные фрегаты класса «Ланцет».
Лязганье Леи сделалось громче. Хан поднял глаза и увидел, что она идет к нему, для равновесия размахивая руками, в своих тренировочных киберзажимах, которые не давали ее ногам подогнуться.
- Все. - Она остановилась перед своим репульсорным креслом и повернулась к нему спиной, протянув руки к Хану, чтобы он помог ей сесть. - Эти зажимы еще не подогнаны. Я даже не могу пошевелить лодыжками.
- Нужно немного подождать, - Хан и не думал подниматься. Лея сделала всего шесть из двадцати пяти кругов, которые прописала Силгэл - лучшая из джедаев-целителей - и сегодня был первый день, когда она прошла больше четырех. - Тебе просто надо к ним привыкнуть.
- Благодарю вас за ваше заключение, доктор Соло, - сухо сказала Лея. Она продолжала стоять с вытянутыми вперед руками. - А теперь не поможете ли вы мне сесть в мое кресло и снять эти штуковины?
Хан бросил стило на стол: - Конечно.
Хотя трехдневное лечение бактой в конце концов изгнало инфекцию из Леиных ног, Хану казалось, что ее поразила другая инфекция - в месте, в которое не могла проникнуть бакта. После Кореллии в ней росла печаль. Любая попытка ободрить ее неизменно встречала резкий ответ, если же он старался ее убедить, все заканчивалось лишь угрюмым отступлением. Это была не та Лея, на которой он был женат столько лет, пока не… что ж, пока он не сошел с ума и не отгородился от нее. У этой женщины было лицо Леи, ее голос и тело, даже ее остроумие, но теперь она держалась от Хана в стороне; было так, словно йуужань-вонги забрали у него Лею, даже не убив ее, и теперь он хотел получить ее обратно.
- Хан! - Лея зависла на полпути над сиденьем репульсорного кресла, ее руки были по-прежнему зажаты в его ладонях. - Ты что, так и будешь держать меня в этой позе?
- Нет. - Хан рывком поставил Лею на ноги, взял ее за руку потянул за собй, заставив сделать два шага в направлении бассейна. - Сделаем пару кругов вместе. Если что-то не так с регулировкой, может быть, я увижу.
- Если что, Хан? - Лея выдернула руку. - Разве не мне это лучше знать?
Хан вздохнул.
- Послушай, может, они и неудобные, но там всего сколько-то регулировок, я их все перепробовал.
Глаза Леи сузились: - Значит, я не знаю, о чем говорю?
- Я сказал - нужно немного подождать, - Хан снова взял ее за руку. - Идем, всего пару кругов.
- Ты что, не слышал? - Лея отказывалась двигаться с места, и Хан был вынужден перестать тянуть ее за собой. - Мне больно. Сегодня я больше не смогу сделать ни одного круга.
При громких звуках ее голоса Ц-3ПO поднял голову и что-то забормотал, но затем мудро рассудил, что его помощь не требуется.
- Ты имеешь в виду - не будешь, - сказал Хан.
- Ладно, не буду, - Лея с грохотом сделала два шага обратно к креслу. - Какая разница? Так и так ты поможешь мне влезть в кресло и снять эти зажимы. Если ты не можешь…
- Я, конечно, могу, - ответил Хан, давая волю раздражению. - Я могу весь остаток твоей жизни садить тебя в это кресло и снимать с него, если ты хочешь именно этого. Чего я не могу - это сделать эти зажимы удобными, так что тебе придется примириться с болью и продолжать ходить. Когда та группировка киллеров в конце концов найдет нас - а она найдет - то будет хорошо, если ты сможешь убежать в укрытие.
- Хороший совет, особенно из твоих уст, - сказала Лея.
- Что ты имеешь в виду?
- Ты мог бы догадаться, - промолвила Лея. - С тех пор как погиб Чубакка, ты, конечно, убежал. И бежал все дальше и дальше…
Лея оборвала и отвернулась, и Хан наконец понял, что они спорят не о киберзажимах и не о том, сколько кругов Лея сделала вокруг бассейна, и даже не о том, хочется ей или не хочется шагать дальше.
Лея покачала головой: - Этот разговор нас ни к чему не приведет. Оставим это.
- Нет, продолжай, - заявил Хан. - Ты вовремя это сказала.
Лея продолжала смотреть в сторону.
- Я ничего не имела в виду…
- Нет, имела. - Хан говорил со смирением, которое приобрел тяжким трудом в течение последнего года. - Правда вот в чем: возможно, я своим поведением сделал кое-какие ошибки.
Теперь Лея глядела на него, ее глаза были круглыми, как сенсорные тарелки.
- Я полагаю, да, - осторожно сказала она. - Но тебе нужно было пережить свое горе.
- Да, и может быть, мне даже нужно было помочь Дроме отыскать его клан. Чего не надо было делать - не надо было сбрасывать сейсмобомбу на собственную семью.
На мгновение Хан замолчал, и затем - заставив себя не смотреть в сторону - он произнес: - Лея, я сожалею об этом.
В Леиных глазах заблестели слезы. Она встретилась с ним взглядом, шагнула вперед, покачнулась. Хан протянул к ней руки, но, к его удивлению, Лея обвила руками его талию и прижалась щекой к его груди.
- Я тоже, - сказала Лея. - Я тоже сожалею. Все эти годы я отдавала себя Новой Республике и требовала от тебя и детей такого же самопожертвования.
- Эй, это я здесь извиняюсь, - Хан обнял ее за плечи. - То, что ты делала для Новой Республики - это было важно.
- Да, но и я сыграла свою роль в случившемся, - возразила Лея. - Когда тебя больше не было рядом, стало совершенно ясно, что я вовсе не тот цемент, который не дает нашей семье распасться.
- Ты была довольно-таки занята тем, что не давала распасться галактике. - Хану не нравился такой поворот; если Лея начнет сейчас винить себя в их семейных проблемах, это не заставит ее работать над своими ногами. - Я не мог выбрать худшее время, чтобы оставить вас одних.
- Разве я не была все время этим занята? Дело вот в чем: все эти годы я думала, что пытаюсь восстановить то, что потеряла, когда был разрушен Олдераан. - Лея ткнула пальцем Хану в район сердца. - Я не видела, что все это уже у меня есть - здесь, с тобой и детьми.
Хан молчал. В последнее время даже его извинения рикошетом били по нему же.
- Если бы тогда, на Дуро, мы не нашли друг друга, - продолжала Лея, - я бы умерла в одиночестве… чужая в своей собственной семье.
Хан хотел сказать, что это неправда, что она не могла знать, что случится, что Сила вновь свела их. Но все это были пустые слова, совершенно не то, что нужно было услышать Лее. Нужно было ее встряхнуть, сделать так, чтобы она увидела, что все позади - если только она откроет свое сердце и глаза и увидит.
- Знаешь, кого ты мне напоминаешь? - спросил Хан. - Борска Фей'лиа, когда он заявляет, что все заслуги принадлежат ему.
У Леи отвисла челюсть.
- На Борска Фей'лиа! Да как ты смеешь… - Должно быть, она увидела в его глазах озорство, потому что оборвала фразу и нахмурилась. В ее глазах промелькнул намек на ее прежнюю искрометную веселость, и она искоса поглядела на Хана: - На Борска? Неужели?
Хан улыбнулся уголком рта.
- Правда. Ты слишком много перекладываешь на себя. Тогда надо было бежать следом за мной через пол-галактики и вытаскивать меня из тысячи пивных.
Лея задумалась, затем сказала: - Знаешь, я слишком сурова к самой себе.
Казалось, за две секунды Лея сбросила столько же лет беспрерывных тревог. Она добавила: - Но ты сам сказал, что это ты отгородился от меня. Что я должна была делать - надеть на тебя наручники и позаимствовать у РУНР (Разведуправление Новой Республики - Basilews) дроида-следователя?
- Нет, конечно, - ответил Хан, начиная задумываться, кто с кем на самом деле играет. - Но, как ты сказала, мы оба сыграли свои роли…
- Да, когда ты прав, то ты прав. Не стану спорить.
Лицо Леи - на нем сияла не то чтобы победная улыбка - стало твердым, как дюрасталь.
- Но ты больше никогда такого не сделаешь, Хан. В следующий раз, когда ты будешь нуждаться в помощи, ты не станешь убегать.
Хану показалось, будто на курорте вновь заработали индукторы дополнительной гравитации. Желедок ходил ходуном, в ушах звенел колокол, и он даже почувствовал небольшую дрожь в коленях. Это была та Лея, которую он помнил.
Лея взяла Хана за воротних и, так как она не могла встать на цыпочки, то притянула его к себе, чтобы поцеловать.
- Не так скоро. - Хан высвободился и шагнул к бортику пустого бассейна. - Если ты этого хочешь, иди сюда.
Лея вздернула брови: - То есть я должна сначала заслужить? - Она оглядела Хана с ног до головы, но все же в конце концов затопала следом за ним. - - Лучше б это был хороший поцелуй.
Хан подарил ей свою самую лучезарную улыбку: - О, будет хороший. - Он дождался, когда она практически приблизилась к нему, и начал пятиться вдоль бортика бассейна в сторону Ц-3ПO. - Такой, как тогда.
- Такой, как тогда? - эхом отозвалась Лея. - Многое берешь как само собой разумеющееся, да?
Их прервал взволнованный возглас Ц-3ПO: - Я кое-что нашел! - Он переслал запись на одну из дек, которыми пользовался Хан, и сказал: - Вице-президент компании «Перевозки КорДуро» состоит в браке с сестрой Рокси Барл, и он владеет существенной долей акций в корпорации «Верфи Куата».
Хан бросился к столу, но затем, услыхав, что Лея изо всех сил старается не отстать, вернулся к ней, и они пошли вместе.
- Насколько существенной? - спросила Лея.
- Почти одной тысячной процента, - сообщил Ц-3ПO. - Текущая стоимость - свыше ста миллионов кредитов.
Хан присвистнул и взял в руки деку, повернув ее так, чтобы было видно и ему, и Лее. Они досмотрели почти до конца первого окна, прежде чем выяснилась проблема. Вице-президент компании умер несколькими месяцами раньше при таинственных обстоятельствах, вскоре после того, как подал на развод с сестрой Рокси.
- О, дорогая, - сказал Хан. - Я не могу представить себе, как он это сделал.
- А я вообще не думаю, что это он, - ответила Лея. - За нами охотится целая группировка. У этого парня не было столько ресурсов, чтобы приобрести такую форму воздействия. Нужен кто-нибудь со связями в правительстве какойнибудь планеты, где используются таможенные фрегаты класса «Ланцет»… с мощными связями. Никто не станет посылать за «Тысячелетним Соколом» группировку просто по заявлению командира флотилии.
- Или, может быть, нужен кто-то в самом правительстве, - сказал Хан.
Он сел и приступил к поиску сообщников.
- Трипио, дай мне все, что сможешь найти о Вики Шеш. Я думаю, мы заходим не с той стороны.
- Сенатор Вики Шеш? - Лея вовсе не казалась удивленной, а лишь настороженной. - Что заставило тебя о ней вспомнить?
- Фрегаты класса «Ланцет» и «Дозоры» A-9, - сказал Хан. - Они производятся на Куате, а у капитана того первого фрегата был помощник-куатиец.
- Интересно, - молвила Лея. - И мы знаем, что у нее есть связи в «КорДуро». Но отсюда не следует, что это она.
- Может, и не следует, - отвечал Хан. - Но я знаю, что может отсюда следовать.
Он начал составлять сообщение для Люка.
Лея встала у него за спиной и положила руку ему на плечо.
- Нет, не надо спрашивать, делала ли Вики запрос о моем местонахождении. Спроси, делал ли кто-нибудь вообще такой запрос.
Хан закончил сообщение, закодировал его и передал Ц-3ПO для отправки. Через три дня они получили ответ, в котором сообщалось, что запрос был, но исходил он не от Шеш. Начальник ее штата пытался выследить местонахождение Леи еще с падения Дуро, заговаривая зубы и разведке Новой Республики, и ВСЕКОБ (Выборный Сенатский Комитет по Беженцам - Basilews), и делая вид, что беспокоится о ее безопасности. Он даже объявился в их апартаментах… где не узнал абсолютно ничего от двух телохранителей-ногри, прибывших заменить пару, убитую на Дуро. Это еще не был «дымящийся бластер», но улика настолько четкая, что оба Соло были уверены - они идентифицировали того, кто стоял за покушениями.
Имея на руках записанные доказательства измены «КорДуро», Хан и C-3ПO провели следующие несколько дней в тщетных попытках установить твердую связь между Вики Шеш и этой корпорацией. Самое большее, что они смогли доказать - во всяком случае, такой вывод следовал из информации, полученной из банков данных, доступных через Голонет - это что она плохо подумала, поручив все поставки для ВСЕКОБ коллаборационистской корпорации.
Лея помогала им, чем могла - в основном советами - но все свое время она или проводила в бактокамере, или топала вокруг пустого бассейна в тренировочных киберзажимах.
К концу недели Лея могла сделать пятдесят кругов, но ее ноги постоянно болели, и она ни на йоту не приблизилась к тому, чтобы заставить их повиноваться. Когда она послала Силгэл письмо, в котором сообщала о неконтролируемой дрожи, та в ответ написала, чтобы Лея как можно скорее отыскала нервосращивателя. Очевидно, из-за перерыва в бактотерапии нервы сраслись неправильно, и, по мере того, как задерживалось устранение нанесенного ущерба, с каждым днем увеличивалась вероятность того, что она никогда не сможет правильно ходить.
Лея и Хан сидели в своей квартире, разыскивая планеты, где были хорошие нервосращиватели - к тому времени они нашли только Балморру, Куат и сам Корускант - когда зазвенел дверной колокольчик. Ц-3ПO понадобилось аж полстандартной минуты, чтобы обойти журчащий фонтан в центре комнаты и открыть дверь.
- Хозяйка Илиса, какой приятный сюрприз! - сказал он.
Лея повернула свое репульсорное кресло и увидела стройную, одетую в комбинезон фигурку Илисы, вошедшей в комнату из богато украшенного коридора, темные волосы свободно спадали ей на плечи. В руке Илиса держала одного из саблезубых грызунов, которые, казалось, унаследовали власть над курортом, когда он был оставлен - по крайней мере судя по количеству зверьков, которых Соло находили за дверью своего номера. Хотя Хан и Лея несколько раз видели Илису после того, как она покинула бактокамеру, это был первый раз, когда она зашла к ним в квартиру, и ее зеленые глаза блуждали по млечнокаменным стенам, величественным сводам и грандиозному куполу над фонтаном.
- И я еще думала, что у меня хорошая комната, - сказала Илиса.
- Очевидно, Ицал решил, что в номере для новобрачных мы в большей мере будем чувствовать себя как дома, - обьяснила Лея. Она жестом показала на тушку у Илисы в руке: - Цэ-Трипио выбросит. Мы постоянно находим их в холле.
Ц-3ПO протянул руку к грызуну, однако Илиса быстро отдернула тушку и попыталась - безуспешно - скрыть улыбку, закрывая дверь с помощью Силы.
- Вообще это одна из причин, почему я пришла.
Она шагнула в кухню, проронив через плечо: - Барабели начинают жаловаться на вашу неблагодарностть.
Хан нахмурился: - На нашу неблагодарность?
Илиса вернулась из кухни, вытирая руки.
- Тушки - это дары в знак почтения почтения от Тезара и сестер Хара, - объяснила она. - Но не благодарите их, иначе они подумают, что вы хотите еще.
Она извлекла из кармана голокуб.
- Это сообщение пришло по ГолоНету. Саба просила меня передать его вам, прежде чем я уеду.
- Ты в передовой группе? - спросила Лея. Таинственная группировка начала обшаривать соседнюю систему, и Буйные Рыцари собирались переменить базу, как только Хан улетит. - Ты разве готова?
Илиса ударила кулаком в грудь: - Как новенькая. Но я не переезжаю на новую базу. Я возвращаюсь на Кореллию.
У Хана был обеспокоенный вид - в последние дни такой вид был у него постоянно.
- Но будешь ли ты в безопасности?
- Так же, как в любом другом месте, - отвечала Илиса. - Кто-то должен присматривать за Балансирной партией. Если они опять найдут какой-нибудь подход к станции, нечего и говорить, что там заварит Трэкен.
- В одиночку, если нам повезет, - сказал Хан. Он поднялся и протянул ей руку. - Береги себя.
Илиса проигнорировала протянутую руку и обняла Хана.
- Еще раз спасибо. Не будь вас - не знаю, смогли бы Ицал с барабелями вытащить меня оттуда.
- Не будь меня, я не уверен, что им пришлось бы это делать, - сказал Хан, усаживаясь на место. - Но я рад был снова тебя увидеть.
Илиса наклонилась, чтобы обнять Лею.
- Я буду думать о вас. Поправляйтесь.
- Я уже поправилась, - ответила Лея. - Будь осторожна. Не надо глупого риска.
- Вы мне говорите? - Илиса ткнула пальцем в сторону Хана. - Это вы летаете с Ханом Соло.
Лея дождалась, когда Ц-3ПO сделал знак, что Илиса ушла, и активировала голокуб. Устройство проиграло короткий сюжет из вид-новостей, рассказывавший о новом движении в Сенате, которое проталкивало Акт Умиротворения - предполагалось объявить джедаев вне закона и принять условия мира, выдвинутые военачальником Цавонгом Ла. Хотя организатором этого была названа коалиция сенаторов из еще не захваченных Центральных Миров, после сообщения появилось изображение Люка, сказавшего, что их лидер - Вики Шеш. Она уже заключила сделку с Борском Фей'лиа относительно рассмотрения Акта на следующей неделе, и Люк просил выслать любую информацию, которую они могли достать о ее махинациях с «КорДуро». Он также предупредил, что руководитель штата Шеш втихаря договорился, что его известят, как только РУНР узнает об их местонахождении.
Люк все еще выкрикивал предупреждения, когда Лея швырнула кубик в стену.
- Эта женщина - чистый яд. Убить меня ей мало… теперь она травит всех джедаев сразу!
Хан перевел взгляд с Леи на разбитый вдребезги кубик: - Она - смерть в голокубе, это точно… сами-то мы ничего стоящего в голокуб вложить не можем.
- Она продажна. Мы это знаем, - сказала Лея. - Вопрос только - насколько продажна?
- Да какая разница? - спросил Хан. - Мы не можем это доказать. Кроме убийства, нет никакого способа помешать ей провести Акт Умиротворения.
- Убийства? - Лея перегнулась через подлокотник и поцеловала его. В последнее время они делали такое множество раз. - Хан, ты гений!
Хан обеспокоенно поглядел на нее.
- Может… ты что, действительно думаешь, что мы управимся?
- Не физическое убийство, - сказала Лея. - Политическое. Мы ударим по ее репутации.
Теперь Хан выглядел просто сбитым с толку.
- Лея, она же с Куата. Никто и не считает, что у нее есть какая-то репутация.
- Потому это и сработает, - молвила Лея. - Теперь уже мы устроим охоту на Вики Шеш. Это единственный способ победить.
- Конечно, я хочу победить, - согласился Хан. - Но с тем, что у нас есть сейчас, я не думаю, что это случится скоро.
- Значит, дорогой мой, тебе нужно расширить твое определение победы. - Лея потрепала его по щеке, повернулась к Ц-3ПO, который сгребал щеткой обломки кубика, и сказала: - Принеси мою деку. И дай мне адрес трансивера сенатора Кварма Джиа. Нужно, чтобы он созвал коррупционную комиссию.
- Без твердых доказательств? - на губах Хана появилась улыбка жулика. - Я не знал, что ты играешь в грязные игры.
- Я сделаю исключение, - сказала Лея. - Эта женщина хочет изгнать моих детей.

Глава 7

В поле зрения за обзорным окном вплыла черная капля потрепанного легкого грузовика CEC ИT-1300, выхлоп его полуразрушенных ионных двигателей неуверенно мерцал на фоне сияния ночной стороны Корусканта. Хотя вряд ли их выдали бы ровные голубые струи сверхмощных досветовых двигателей их собственного корабля, думал Хан. Темпераментная натура «Сокола» была слишком хорошо известна - а вероятность того, что его потрепают в бою по пути домой, слишком высока - поэтому пришлось бы проявлять более чем мимолетное любопытство насчет того, что не так на этот раз.
С орудийными башнями была другая история - собранные на луне Синнабар из пары брошенных спасательных капсул, они не были способны одурачить никого, кто посмотрит как следует… особенно если он ожидает увидеть особые приметы - например, что орудийные стволы развернуться и откроют огонь.
Хан бросил взгляд на просторный кубрик «Весельчака», где сидел на станции связи Ицал Ваз и с помощью дистанционного управления вел «Верный Выстрел» к Корусканту.
- Ты уверен, что тебе этого хочется?
- Вы придумали лучший способ перепрыгнуть их ловушку? - спросил арконец.
Хан покачал головой: - Нет другого способа.
- Тогда не спрашивайте. - Глаза Ицала было прикованы к системному дисплею над головой, он вел свой потрепанный кораблик, полагаясь на клавиатуру компьютера. - Все равно это пожива для джав.
В воздухе распространился слабый запах аммиака, и в уголке глаза Ицала появился один из молочно-белых пузырьков, которые у арконцев играли роль слез. Лея, пристегнутая магнитным зажимом к приборной доске рядом с сиденьем Хана, вздернула бровь и пошевелила пальцами, как будто активируя кредит-чип. Хан отрицательно покачал головой. Такая развалюха, как «Верный Выстрел», стоила немного, но в мире существовали вещи, которые не могла заменить никакая сумма денег.
- Спасибо, Ицал, - сказал Хан. - Если тебе будет что-нибудь нужно от нас, дай нам знать.
- Вы уже это делаете, - ответил Ицал. - Просто остановите эту тетку Шеш с ее Актом Умиротворения.
Мимо смотрового окна проплыла парочка рендилийских легких крейсеров - патруль самого внутреннего периметра Корусканта - и затем «Весельчак» вошел в зону контролируемого доступа, где должен был замедлить ход, так как прибывающие суда перед входом собирались в компактные группы. Над и под этими группами несколько дюжин фрегатов Новой Республики рсчерчивали тьму огнями ракет, устанавливая слой орбитальных мин.
По мере того как трафик уплотнялся, Хан и трое барабелей - скорчившихся на краешках сидений и восхищенно шипевших при виде мерцающего сияния Корусканта - смотрели в оба. Если убийцы Шеш намеревались заглотить наживку, логично было бы организовать несчастный случай именно здесь, однако «Верный Выстрел» под фальшивым именем «Сокола» - «Сумеречная Птица» - прошел через минное поле беспрепятственно. Спустя несколько минут от днищ орбитальных орудийных платформ уже отражались солнечные блики. Трафик начал редеть - корабли разлетались по своим стоянкам.
«Верный Выстрел» и «Весельчак» опустились на низкую орбиту. «Верный Выстрел» проплыл вдоль смотрового окна Хана, поворачивая к стоянке Истпорт, где Соло владели посадочным местом на вымышленное имя.
Наконец от устройства дистанционного управления Ицала Ваза донесся сигнал предупреждения о столкнрвении.
- Ицал? - спросил Хан. Его взгляд был прикован к окну, но там не было видно ничего, кроме «Верного Выстрела». - Я ничего не вижу.
- Что-то маленькое. - Ицал утопил кнопку, активируя на «Верном Выстреле» сигнал бедствия, и из динамиков полились электронные вопли всеканального аварийного маяка. - Я думаю, это с…
«Верный Выстрел» превратился в оранжевый шар, расшвыривающий во все стороны странной формы силуэты и все еще полыхающие дюзы двигателей. Даже барабели вздохнули, а каналы связи взорвались шквалом вопросов и возгласов. Хан повернулся к Ицалу Вазу и увидел, что арконец отвернулся от своей станции, вытирая из глаз пузырьки.
- Спасательный корабль, - сказал Ицал. - Он подобрался снизу и что-то выпустил.
За окном от участка щита отскочил край разбитой сенсорной тарелки, барабели непроизвольно дернулись назад - и зашипели хором.
- Очень смешно, - молвил Хан. - Бьюсь об заклад - вы, ребята, не дрогнете и под метеорным штормом.
По щитам «Весельчака» запрыгали обломки, и грузовик начал тормозить. Капитан вывел на интерком канал связи.
… сброс мины, - говорил официальный голос. - Сбавьте скорость до полной остановки, и мы вытащим вас захватом. Повторяю, до полной остановки.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

- В глаз сарлакка, - фыркнула Лея. Она повернулась к Хану: - Они что, разглядели нашу приманку?
Хан покачал головой.
- Мина угодила бы в нас, - сказал он. - Они просто пытаются сообразить, что такое «Весельчак». Должно быть, они следили какое-то время, а, может, перехватили что-то из Ицаловой сигнальной информации.
- Что делать, как вы думаете? - спросил по интеркому капитан «Весельчака». - Вызвать нашу поддержку?
- Нет, мы же не хотим, чтобы Вики узнала, что ее убийцы не справились. - Лея вглянула на Хана и добавила: - У нас еще может получиться.
Хан поднял бровь, встал и, махнув Лее рукой в сторону кормы, сказал капитану: - Держите ваш пусковой отсек в сенсорной тени корабля.
Щелевидные зрачки барабелей расширились, превратившись в ромбы, и Ицал Ваз прошептал: - Вы улетаете?
В кустарном ангаре «Весельчака» обычное дополнение грузовика - примитивные истребители - были заменены почтенными двухфюзеляжными облачными мобилями. Давным-давно переделанные для гражданских туров на луне Синнабар, они представляли собой груз, который должен был с куда меньшей вероятностью привлечь нежелательное внимание корускантской таможни. Хан открыл фонарь кораблика, в котором собирался лететь. Заднее сиденье уже было снято, так что Тезар использовал Силу, чтобы разместить Лею - кресло и все остальное - в отсек для пассажира, повернутый к корме.
В ангар, лязгая, вошел Ц-3ПО: - Капитан Соло, хозяйка Лея, подождите! Вы забыли меня!
- Извини, Трипио, - сказала Лея. - Тебе придется остаться с Ицалом и барабелями, пока они не смогут отослать тебя домой.
- Остаться? - Ц-3ПО какое-то мгновение пялился на барабелей, затем спросил: - Вы уверены, что места нет?
- Ты чуток великоват для багажа, - ответил Хан.
Он вывел мобиль из ангара и отключил все, кроме систем жизнеобеспечения, чтобы понизить их сенсорный профиль. В то время как Ицал и барабели махали им на прощанье через смотровое окно, Хан с Леей нервно наблюдали, как открывается внешний люк.
Облачный мобиль резко дернулся вперед, когда кто-то из джедаев использовал Силу, чтобы вытолкнуть их из ангара. Времени было ровно столько, чтобы ощутить давящую необъятность пространства по сравнению с крошечной кабиной - и подумать о том, насколько громаднее должна была показаться эта темнота Джайне, когда ее угораздило оказаться ПЗБ при Каларбе - прежде чем один из барабелей опять потянулся к ним. Облачный мобиль закувыркался, словно обыкновенный кусок космического мусора.
- О… хорошо тронул, - сказала Лея. - Мне сейчас станет плохо.
Изо всех сил стараясь не выпускать «Весельчака» из поля зрения - при этом его собственный желудок тоже бунтовал - Хан попеременно пытался то не смотреть на проносящуюся под ним сверкающую поверхность Корусканта, то не замечать кружащихся по расширяющимся спиралям звезд. Хвосты ионных выхлопов появлялись и исчезали без всякого порядка. Один раз крохотный ореол приближающегося корабля разросся в ярко освещенный силуэт фрегата Новой Республики. Он исчез под дном вращающегося мобиля, спустя миг появился вверху не расстоянии менее километра, и резко отвернул в сторону.
Наконец неуклюжий силуэт «Весельчака» скрылся за корускантским горизонтом. Хан выждал еще несколько минут, затем запустил маневровые двигатели, чтобы стабилизировать вращение. Потрясенный проходом впритирку с фрегатом и более чем уверенный, что, если бы их отщвырнуло от его щита, то кораблик бы разлетелся на куски, он вслед за тем активировал транспондер и навигационные системы.
Прошло некоторое время, когда Лея спросила: - Почему же я сомневаюсь, что эти спасательные лодки идут на помощь?
Не дожидаясь, когда включится трафик-дисплей, Хан повернул нос мобиля вниз и запустил маленький ионный двигатель. Они рухнули с орбиты, как метеор, кораблик встал на дыбы и начал окутываться огнем во все более толстой атмосфере. В конце концов Хан сумел взглянуть на прыгающий экран. Парочка символов, обозначавших спасательные лодки, висела практически над их собственным символом; «Весельчак» поворачивал прочь от Корусканта, в его ангар возвращался квартет облачных мобилей с луны Синнабар. Позади них кувыркались мигающие коды примерно дюжины поврежденных спасательных лодок. Самого спасательного корабля нигде не было видно.
Хан открыл приватный канал связи с «Весельчаком»: - Эй, ребята, вы там в порядке?
- Конечно, - прошипел барабель (Хан решил, что это Бела). - Но одна из этих сброшенных мин изменила курс и угодила в спасательный корабль, и поле обломков оказалось очень трудным для лодок. Спаслисссь всего две.
- Не нужно об этом беспокоиться, - сказала Лея. - Мы держим их в поле зрения. Желаю вам благополучно добраться домой.
- Доберемся, - отвечал Ицал Ваз. - Мы теперь вне опасности. Да пребудет.. . ну, вы знаете.
- Знаем, и вам того же, - сказала Лея. - Еще раз спасибо, и пришлите обратно Ц-3ПО, как только будет возможность.
Хан продолжал наращивать скорость, пока не зажегся сигнал перегрева корпуса… и затем помчался еще быстрее. Далеко внизу появились первые башни, их шпили торчали из слоя туч, как копья их перины. Спасательные лодки начали откренивать. Хан думал, что они потеряли терпение - пока они не активировали притягивающие лучи. Хан закувыркался, словно пилот истребителя.
В громкоговорителях раздался испуганный голос офицера пропускного контроля: - Синнабарский облачный мобиль пять-три, какого рода у вас повреждения?
- Повреждения? - переспросил Хан.
- От сброшенной мины, - прошептала Лея. - Он думает, что нас задело.
- Э… никаких повреждений, - передал Хан. - У нас все в порядке.
- Тогда сбросьте скорость!
Хан посмотрел на трафик-дисплей.
- Ответ отрицательный, контроль.
Воцарилось недоуменное молчание, затем инспектор недоверчиво прорычала: - Отрицательный?
- Чрезвычайный случай, - сказал Хан. - Моя жена… э… ждет ребенка.
- Чтооооо? - она каким-то образом сумела перевести свой взрыв негодования в что-то похожее на визг.
- Уже начались схватки!
- Мы можем это подтвердить. - Голос был такой скрипучий, что мог принадлежать и человеку, и аквалишу. - Мы их эскортируем.
- Очень хорошо, облачный мобиль, - сказала инспектор. - Даем вам прямую дорогу на медцентр Ламорамора. Пожалуйста, следуйте за маяком на вашем трафикдисплее… и сбавьте ход. Вам хватит времени, чтобы добраться.
- Как будто вы знаете! - вскипела Лея, играя свою роль. - Ронтовые мозги!
В канале послышался басовитый смешок. Путеводный маяк подмигнул им вслед, когда они долетели до верхушек башен и нырнули в облака. Хан перевел машину на компьютерное управление и обнаружил, что они несуться вниз по каньону, обозначенному на дисплее сеткой линий. Синяя полоса показывала маршрут до Ламораморы, однако воздушная трасса была слишком узкой, чтобы можно было маневрировать. Хан переключился на более широкий обзор и облетел вокруг старинной цилиндрической башни, которую видел лишь на экране.
- Так от них не избавишься, - сообщила Лея. - Если мы их можем засечь, то и они нас видят.
- Ты что, их видишь среди всего этого? - Хан не осмеливался оторвать взгляд от своих приборов, но подозревал, что не сможет ничего увидеть даже в пяти метрах от носа машины. - Насколько они близко?
- Близко. - В голосе Леи появилось жутковатое спокойствие, означавшее, что дела идут хуже некуда. - - Достаточно близко, чтобы…
Мимо замелькали линии бластерных разрядов.
В интеркоме завизжал рассерженный голос контроля. Хан вырубил связь, пролетел по переполненной трассе сквозь облака, дернул мобиль на бок, развернулся на перекрестке и нырнул во встречный трафик. Везде были ховеры. Хан поднялся выше, на уровень экстренного доступа.
- Лодки по-прежнему..?
Треск плавящегося фонаря сообщил ему, что так и есть.
- Ты в порядке?
- Дай определение, что значит «в порядке»! - Лее приходилось кричать, чтобы быть услышанной в потоках воздуха. - Я смотрю в дула двух бластерных ружей, а в ответ могу только плевать!
Хан нырнул в темноту нижних уровней, выиграв достаточно времени, чтобы достать бластер. Он токнул его по сиденью в руки Лее, затем лодки снова повисли у них на хвосте. Еще один разряд ударил по фонарю кабины. Пластил разлетелся на куски. От ветра глаза Хана наполнились слезами. Завизжал бластер.
- Хан, сделай что-нибудь.
Опять этот спокойный голос.
- Я ничего не вижу!
Хан скосил глаза, и ему почудилось, что он видит внизу мост. Нет, крышу! Он выровнял машину и промчался несколько метров над ее поверхностью, петляя среди выхлопных труб и воздухозаборников, затем крыша кончилась, и облачный мобиль снова летел над черной бездной.
Где-то в районе кормы послышалось гудение.
- Дым!
- Это хорошо, - сказал Хан. - Может, он их ослепит.
Он присмотрелся и увидел впереди две темные черточки. Два моста, один над другим. Придется пролететь сквозь трассу, но на этот раз не перегруженную. Где бы они не находились, этот кусок города был явно не из процветающих.
Вдруг мотор поперхнулся. Хан сперва подумал, что их зацепили притягивающим лучом, однако вой маленького ионного двигателя стал спадать, а не усиливаться. Темные черточки впереди начинали обретать форму и глубину - до них оставалось полкилометра; может, еще столько же по вертикали.
- Лея, активируй репульсоры своего кресла, - сказал Хан. - И будь готова отключить магнитные зажимы.
Она поняла, что он задумал.
- Хан, если ты думаешь, что я покину мобиль без…
- Ничего ты без меня не покинешь.
Мобиль затарахтел и потерял скорость, бластерный выстрел разнес главный дисплей. Все равно он больше не понадобится. На нижнем мосту виднелись фигурки, следившие за приближающейся схваткой. Хан свернул к дальней несущей балке, и фигурки метнулись в укрытие. Мост вырастал. Еще один бластерный разряд расплавил маленький комм-блок.
Они прошли под мостом, и Хан перестал вилять. Мобиль снова вздрогнул - на этот раз захваченный притягивающим лучом со спасательной лодки. Хан рванул ручку на себя, и облачный мобиль ушел в крутую горку, пройдя под балкой на таком близком расстоянии, что Хану пришлось нырнуть… и крикнуть Лее, чтобы сделала то же самое.
Лодка не сумела вовремя отключить свой притягивающий луч. Она ударилась о балку и развалилась, отпустив мобиль, который продолжал подниматься. Лея обрушила в дымовой шлейф шквал бластерного огня.
Хан развернул машину и увидел внизу двухместную спасательную лодку, вылетающую из клубов дыма, вдоль крыши ее отсека для раненых чернели прожженные бластером отверстия. Пилот бросил лодку во внутреннюю петлю, два рычащих аквалиша выглядывали через крышу своей поджаренной кабины. Лея и пассажир обменивались выстрелами, но на таком расстоянии даже ружейные залпы рассеивались безо всякого вреда.
Спасательная лодка выровнялась и стала приближаться кабиной вниз. Хан ожидал, что она повернет направо, но пилот был слишком хорош, чтобы заходить в мертвую зону. Пассажир продолжал стрелять. Не теряя времени на выверенное маневрирование, Хан повернул нос мобиля в сторону от лодки и продолжал подниматься. До верхнего моста было уже недалеко, где-то сотня метров.
О дно корпуса загрохотали бластерные разряды. Один прожег дыру, потом второй.
- Хан! - сказала Лея. - Ты знаешь, что я не могу стрелять в ответ?
- Знаю.
Вражеский огонь прекратился, спасательная лодка с рокотом пронеслась всего в нескольких метрах над ними и резко нврнула, чтобы не столкнуться с верхним мостом.
Хан сбавил газ.
- Готова сваливать с этого корыта?
- Никогда не была более готова откуда-то свалить, - отозвалась Лея. - Со времен Джаббиной баржи, по-любому.
Мобиль дернулся… поравнялся с мостом… снова дернулся…
Хан завел нос мобиля над краем и выровнял машину.
Мобиль облегченно запыхтел и завис над мостом.
- Вперед!
Хан отстегнул противоударные ремни и повернулся, чтобы схватить Лею за руку, затем позволил ей вытащить его, когда ее рупульсорное кресло поднялось над пассажирским отсеком. Облачный мобиль выскользнул из-под них и продолжил свой путь по трассе. Они едва успели коснуться поверхности - Лея плавно опустилась на репульсорах, а Хан неуклюже свалился - когда вернулась лодка и прочертила в днище мобиля новую линию бластерных дыр. Потрепанный кораблик завалился на нос, задымил и рухнул вниз, сопровождаемый лодкой, поливавшей огнем его ионные двигатели.
Хан поднялся и, видя, что с Леей все в порядке, посмотрел в оба конца моста. Если поблизости и были какие-то обитатели, то они предпочитали не показываться.
- Итак, - сказал Хан, - есть идеи, где мы?
Лея покачала головой: - Никаких идей, но я думаю, что Ламорамора находится над Трилобит-парком.
- Здорово! На другом конце света, - сказал Хан. - Нам целый день понадобиться, чтобы вернуться.
Из дебрей трассы донесся грохот далекого взрыва. Хан бросил вгляд в направлении источника звука, взял Лею за руку и двинулся к ближайшему зданию.
Лея дернула его обратно.
- Не так скоро, летун, - сказала она, улыбаясь. - Мы заблудились в первую очередь из-за тебя. Я найду дорогу доиой.

Глава 8

Дверь сенатского Зала Расследований скользнула в сторону, открыв сплошную стену огней вид-прессы, По затихающему шквалу голосов Лея почувствовала, что палата набита битком. Но лишь после того, как ее глаза привыкли к яркому, как новая звезда, сиянию, она начала различать лица переговаривающихся. Зал заполняли со своими рогами, стебельчатыми глазами и т. д. репортеры из тысячи разных миров, все они что-то негромко бормотали в свои микрофоны, сообщая, что Лея Органа Соло, по какой-то причине все еще одетая в помятый дорожный комбинезон, прибыла на заседание Коррупционной Комиссии точно в назначенное время.
Хан наклонился к уху Леи.
- Такое впечатление, что мы уже выигрываем, - прошептал он. - Даже если обвинения ее не достанут, Вики все равно будет слишком занята игрой в прятки с голорепортерами, чтобы заниматься проталкиванием вотума.
Лея начала было напоминать ему, чтобы был осторожен при микрофонах, но спохватилась и просто кивнула. Даже если это никогда его не заботило, Хан тем не менее был так же опытен в этих играх, как и она сама.
- Что я хочу знать - это как ты доберешься до стола обвинителя, - шепнула Джайна. Все Леины дети были здесь, вместе с Люком, еще несколькими джедаями и ее новыми телохранителями-ногри. - Мы тебя перенесем!
- Мы расчистим проход, мама, - сказал Энакин, кивнув Джесину.
Лея схватила его за руку.
- Сейчас не время демонстрировать, какие джедаи высокомерные, - сказала она. - Я пойду сама.
- Пойдешь? - переспросил Хан. - Как?
- При маленькой помощи своей семьи. - Лея посмотрела на Джайну - на Джайну, которая была так сердита на нее и чувствовала себя такой покинутой на Дуро - и спросила: - Не возражаешь?
Улыбка на лице у Джайны была почти такая же кривая, как у Хана: - Доверяешь мне?
Лея почувствовала, как дочь потянулась с помощью Силы, а ватем ощутила, что ее ставят в вертикальное положение. Ее ноги начали двигаться, направляемые волей не самой Леи, а Джайны, создавая, однако, сносную имитацию самостоятельной ходьбы. Зал снова погрузился в бормотание - вид-репортеры комментировали то, что транслировали в эфир. Люк и остальные охраняющие окружили Лею, и они двинулись вперед.
Если в толпе и скрывались убийцы Шеш, им хватило здравого смысла понять, что любое покушение обречено на провал. Лея добралась до кафедры и заняла свое место за столом обвинителя, Хан встал сбоку, а дети и все остальные - за ее спиной. Как и надлежало при такого рода разбирательстве, она сделала вид, что не узнала сидевших за высокой консолью Кварма Джиа и прочих своих друзей.
Зная, насколько важна пунктуальность в таких делах, Лея была несколько удевлена, не увидев Вики Шеш за столом ответчика. Был только начальник ее штата, маленький человечек с глазами-бусинками, непроизвольно поглядывавший на стол обвинителя, как будто увидел там призрак. Лея перехватила его взгляд и кивнула, на ее губах была лишь тень суровой улыбки. Человечек побледнел, но сделал ответный жест и не отвернулся.
Хан наклонился и прошептал: - Где Вики?
- А как ты думаешь? - сказала Лея. Их план обернулся против них же; Шеш была так уверена в их смерти, что даже не позаботилась явиться на заседание коррупционной комиссии. - Собирает поддержку для Акта Умиротворения.
Хан помрачнел.
Точно в назначенный момент глава комиссии, женщина-бит по имени И'норо, нажала на звонок, призывая собрание к порядку. Без всякой вводной речи она повернулась к столу ответчика и обратилась к начальнику штата Шеш: - Начальник штата Помт, я вижу, что сенатор Шеш сегодня не присутствует. Должна ли комиссия сделать вывод, что она сбежала с планеты?
Эта фраза вызвала на галереях нервный смех, быстро смолкший, едва зазвенел звонок. Помт подождал, пока шум не утих, и встал.
- Разумеется, нет. Сенатор Шеш вовсе не хотела выказывать неуважение к комиссии. Однако, как вам известно, на следующей неделе состоится критическое голосование по джедайскому вопросу, и она не желает, чтобы циничные уловки этих самых объектов постановления помешали ее приготовлениям. Если комиссии угодно, она просит отложить расследование и провести его после голосования по Акту о Мире, - Помт искоса посмотрел в сторону Леи. - Тогда сенатор Шеш с удовольствием ответит на все и всякие жалобы, буди таковые ей предъявлены - вне зависимости от их обоснованности.
- Ясно. - И'норо повернулась к Лее. - Время рассмотрения жалобы кажется удобным, принцесса Лея. У джедаев есть возражения по поводу переноса?
- У джедаев нет, - сказала Лея, - но есть у меня. Извините, что выступаю сидя, однако я уверена, что комиссия слышала о моих травмах. Начнем с того, что я явилась сюда от собственного имени, чтобы заявить жалобу на продажного сенатора, которая покушалась на мою жизнь, пытаясь скрыть свои преступления.
Помт мгновенно вскочил на ноги, его голос перекрыл шум толпы лишь посредством плававшего около его рта дроида-усилителя: - Эти обвинения - возмутительная клевета!
- У меня есть доказательства моих обвинений.
Лея почувствовала изумление Люка и остальных джедаев. Стратегия, которую они согласовали, была куда более консервативна и имела целью нейтрализовать Шеш, заняв ее время и ресурсы - однако было ясно, что они должны действовать более дерзко.
- Я готова представить эти доказательства, и я настаиваю на том, что любая задержка значительно увеличит опасность не только для моей жизни, но и для всей Новой Республики.
И'норо не отпускала кнопку звонка, пока в зале не стало тихо.
- Еще одна такая выходка, и я отгорожу зрителей решеткой.
В зале быстро воцарилось молчание, и И'норо повернулась к Лее: - Принцесса Лея, в чем суть вашей жалобы?
Лея вкратце изложила то, что они с Ханом узнали об измене судоходной компании КорДуро, а затем обвинила Шеш во взяточничестве и описала покушения на их жизни.
- Мадам, я должен возразить…
И'норо взмахом пальца заставила Помта замолчать, затем спросила Лею: - А суть ваших доказательств?
- Записи и свидетели, - сказала Лея. В подтверждение своего заявление она могла предоставить достаточно и тех, и других, хотя единственной виной, которую она могла реально доказать, была вина «КорДуро». - Запись скажет сама за себя.
- Записи могут быть неверно истолкованы, - заявил Помт. - Особенно когда объект расследования не присутствует и не может себя защитить.
- Это дело сенатора Шеш, а не принцессы Леи, - жестко ответила И'норо.
Лея продолжила: - Следует также упомянуть, что начальник штата Помт не является невиновным в этом деле, мадам. Мое сегодняшнее присутствие в зале комиссии явилось для него определенным шоком. И он, и сенатор Шеш имели причину полагать, что мой муж и я были убиты в результате покушения. В сущности, начальник штата и есть тот, кто предоставил исполнителям убийства мои координаты.
- Это ложь!
- У меня есть свидетели. - Лея взглянула через плечо на своих телохранителей-ногри. - Вы не помните, как приходили в мои апартаменты и спрашивали о моем местонахождениее?
Помт побледнел.
- Итак, начальник штата? - спросила И'норо.
- Это не имело ничего общего с убийцами, - сказал Помт. - Мы… э… беспокоились о вашей безопасности.
- Да, я полагаю, это выяснено. Начальник штата Помт, можете считать себя освобожденным от служебных обязанностей до расследования. - И'норо жестом подозвала к нему двух охранников. - Эти джентльсущества проводят вас из зала комиссий.
Палата разразилась шумом и криками… пока И'норо не нажала на звонок. Она снова повернулась к Лее.
- Что касается ваших обвинений в адрес сенатора Шеш…
И'норо активировала комлинк, и, за исключением звуков ее голоса, зал комиссий погрузился в молчание. Лея и все остальные терпеливо слушали, как И'норо прорывается через несколько уровней помощников; наконец, ее соединили с Шеш.
- Меня не волнует, кто у вас, сенатор Шеш, - говорила И'норо в комлинк. - Вас ждали в зале комиссий… Почему это вас удивляет? Мы договорились о дате несколько дней назад… Да-да. Нет, я ничего об этом не слышала, но уверяю вас, с ней все в порядке. Она сидит здесь - и говорит о вас весьма неприятные вещи, могу добавить… Конечно, мы можем переназначить… Через месяц?
Лея хотела возразить, но И'норо подняла палец и продолжала говорить по комлинку.
- Считайте, что это сделано… Всегда пожалуйста, сенатор. Но я должна заметить, что комиссия будет принимать решение сегодня… - Она сделала паузу и обвела взглядом консоль в обоих направлениях; видя, что все кивают, И'норо добавила: - А ваше членство в Сенате будет приостановлено до прояснения вопроса.
Треск, донесшийся из комлинка, был настолько громким, что его услышали в противоположном конце зала. И'норо подержала устройство на вытянутой руке, затем в смятении покачала головой и нажала на звонок.
- Кажется, - сказала она, - собрание можно закрывать.
Неделю спустя Лея лежала на кровати в нервосращивательном отделения медцентра Оровуд; обе ее ноги покоились на подушках. Возле нее стоял Хан, Энакин и близнецы устроились на краешках единственных стульев в палате, а Люк, Мара и с полдюжины других джедаев столпились у изголовья. Все они пялились на вид-экран, висевший высоко на противоположной стене.
- Сколько времени займет подсчет голосов? - спросил Хан.
- Все компьютеризировано.
- Фактически, капитан Соло, процесс значительно замедляется из-за органического элемента, - произнес Ц-3ПО. Он провел на «Весельчаке» всего день, после чего Ицал Ваз высадил его на Балморре и лично оплатил его доставку на Корускант. - Сам подсчет занимает миллисекунды.
Хан протянул руку к затылку дроида и повернул выключатель.
- Спасибо, - сказала Лея.
Впервые за несколько недель ее ноги не болели, не пульсировали и не пылали, но она едва обращала внимание на этот факт. Она была слишком поглощена созерцанием физиономии Борска Фей'лиа на вид-экране, высматривая какое-нибудь движение подбородка или подергивание бровей, которое сказало бы ей, как идет голосование по Акту Умиротворения.
В палату вошел Леин врач, человек с внешностью безумца, с постоянно скошенными глазами и с вечно всклокоченной шевелюрой. Если он и заметил, что по бокам у него встали телохранители-ногри, и если на него произвело впечатление зрелище стольких джедаев в одном месте, то он хорошо это скрыл. Он просто принялся колоть, мять и щекотать ноги Леи, давая негромкие команды - повернуть сюда или согнуть туда.
Нервосращиватель сказал что-то о нормальных ощущениях и улучшенном двигательном контроле. Но сразу после этого Фей'лиа поднял бровь, и Лея прослушала, что доктор говорил дальше.
- Ты видела? - спросил Хан. - Он удивлен!
- Это не может быть добрым знаком, - сказала Джайна.
- Трудно судить. - Лея потянулась и взяла Хана за руку. - Никто не может сказать, что Борск думает о происходящем.

Предыдущая страница 7 Следующая страница


Выздоровление 8

Доктор шагнул в поле зрения Леи.
- Принцесса Лея, у меня есть для вас новости.
- Через минуту.
Лея послала дочери умоляющий взгляд, и та молча с помощью Силы вытолкала доктора с дороги.
Фей'лиа теперь смотрел прямо в камеру, его клыки были оскалены в ничего не выражающей улыбке политика.
- Мой долг объявить, что Акт о Мире… или Акт Умиротворения, как он стал известен в некоторых кругах… провален с соотношением два к одному.
- Даже близко не..! - выкрикнул Энакин. - Каково, а?
Палата - и большая часть коридора - взорвалась радостными возгласами.
Нервосращиватель с хмурым лицом подошел к Лее.
- Принцесса, вы слушаете? Восстановление прошло успешно. Вы можете начать ходить уже сегодня, чуть позже. Ваши ноги будут в полном порядке.
- Я знаю, доктор.
Лея притянула лицо нервосращивателя к себе и поцеловала его в щеку - она понятия не имела, почему, за исключением того, что она была так счаслива - и сказала: - Спасибо вам.
- Э… всегда рад.
Нервосращиватель потер щеку, нахмурил брови и ретировался. Когда он ушел, Лея почувствовала, что не все в палате полностью расслабились. Она обернулась и увидела брата, который стоял и смотрел в транспаристиловое окно, сморщив лоб и стиснув челюсти. Он выглядел таким постаревшим и усталым, каким она никогда его не помнила.
Лея пихнула невестку локтем: - Люк что-то видит?
Мара не обязательно могла разделять с Люком его видение в Силе, но, если сейчас происходило именно это, они были достаточно близки, чтобы Мара могла сказать, что Люка что-то беспокоит.
- Мы можем всех повыгонять, - вызвался Хан.
Мара покачала головой.
- Он в последнее время постоянно этим занят, - она взяла Люка за руку. - По-моему, он начинает размышлять и забывает, где находится.
- Так-так, - Хан метнул в сторону Леи обеспокоенный взгляд. - Сдается мне, это у него все время.
- Хан, волноваться нечего. - Люк улыбнулся и повернулся к Лее и остальным. - Мастера-джедаи не заносятся - они просто становятся эксцентричными.
- Это утешает, - молвил Хан.
Люк рассмеялся и сказал: - Если серьезно, то я думал о том, куда теперь двигаться джедаям. Мы знаем, что ситуация будет еще ухудшаться, прежде чем дела пойдут вгору.
Лея кивнула.
- Помта не стало, и теперь невохможно прилепить к ней эти обвинения, - сказала она. Начальник штата был найден мертвым с записанным заявлением, в котором он обвинял себя во всех неприятностях, случившихся в ведомстве Шеш. - Никто не верит в ее невиновность, но доказать это - совсем другое дело.
- Есть Вики - и слишком много ей подобных, - согласился Люк. - Акт Умиротворения провалился с разницей два к одному…
- Но это значит, что треть сената проголосовала против нас, - закончила Мара. - В следующий раз коррупционная комиссия нас не спасет.
- Это правда, - сказал Люк. - Джедаям нужен сособ незаметно перемещаться по галактике - большая река, что переносила бы их, куда им нужно.
Лея поняла, куда он клонит.
- И ты думаешь, что Хан и я - хорошая команда для организации этой большой реки?
- У вас есть навыки, - ответил Люк. - Контрабандист и дипломат.
Хан даже не стал колебаться. Он просто взглянул разок на детей, сделал суровое лицо, выпятил челюсть и повернулся к Лее: - Что думаешь, партнерша? Хочешь вместе попутешествовать по галактике?
- Конечно. - Лея втянула его на кровать и охватила его пальцы своими. - Но чур, я веду корабль!

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)


Трой Деннинг

Выздоровление

Цикл: "Новый Орден Джедаев" - 8

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel