Грег Кейерс - Агент Пустоты

1 Грег Кейерс

Оригинал: Greg Keyes, “Emissary of the Void”
Перевод: Korgan

Глава 1

Бой на Бонадане
«Очень интересно», подумал Алдир Локетт, когда над его левым плечом пролетела пара женских ног в черных колготках. Над колготками он успел заметить темно- желтую юбку и, еще выше, молодое решительное лицо, обрамленное короткими черными волосами. В этот момент ноги, которые привлекли его внимание, приземлились в центр стола, за которым сидел он и его компаньоны, стряхнув с него напитки. Потом ноги, юбка и все остальное подпрыгнули на два метра вверх, по направлению к балкону над их головами. С шипением замелькали бластерные разряды, и Алдир обнаружил, что хватается за пустую кобуру.
Кто-то позади него закричал:
- Остановите ее!
Алдир увидел, что два из трех его компаньонов тоже рефлекторно пытаются достать оружие, которого при них не было. Третья, женщина с волосами необыкновенного платинового цвета, стерла с лица брызги кореллианского виски и заметила:
- Мне нужна новая выпивка.
Следующий залп был нацелен в балкон из искусственного дерева, за который пыталась зацепиться девушка. Посетители кантины «В красном» срочно начали покидать столь неожиданно образовавшуюся зону боевых действий, но оркестр продолжал играть бодрую музыку, перекрывавшую звуки выстрелов.
- Ненавижу местных! - прорычал Лэфт, ударив кулаком по столу. И нахмурился так жутко, как это умеет делать только дуг.
Взгляд через плечо подтвердил то, что Алдир уже подозревал: преследователи девушки были из полиции Корпоративного Сектора, единственные, кто на Бонадане мог носить оружие. По цвету и яркости бластерных разрядов было видно, что их бластеры поставлены на оглушение. Кроме того, в любом случае их целью была девушка, которая уже находилась довольно далеко от Алдира и его компании. Он немного расслабился и посмотрел на девушку, отчаянно карабкавшуюся вверх. Что она могла сделать, чтобы вызвать такую реакцию со стороны местной полиции?
- Очень невежливо, - сказал Вуук, явно соглашаясь с дугом. Его плоское безносое лицо, типичное для расы дуро, не выражало эмоций, его тон был печальным, как обычно, как будто он думал о своем потерянном родном мире.
- Ненавижу такой отпуск! - сказал Лэфт, опять стукнув кулаком по столу.
Это был не совсем отпуск. Встреча с иммобилизатором йуужань-вонгов на Хайдианском пути оставила их транспорт без щитов и с поврежденным гиперприводом. Кое-как они добрались до пространства Корпоративного Сектора, который до сих пор оставался нейтральным в войне между Новой Республикой и йуужань-вонгами, покорявшими систему за системой в своем крестовом походе.
Пока шел ремонт корабля, делать было нечего, и Алдир повел свою команду по кантинам и казино местного космопорта.
Бегущая девушка была одета в форму, которую Алдир видел у персонала в казино «Изменчивая Удача». Он заметил, что девушка, перебравшись через балкон, ловко уклонилась от нескольких выстрелов и спряталась за одним из пустых столов. Полицейские столпились под балконом, стреляя вверх.
- Возможно, это ошибка, - заметила Вега Сипен, женщина с платиновыми волосами.
- Тактически необоснованно, - кивнул Вуук.
- Один безоружный маленький человек против четырех корп-клоунов, - усмехнулся Лэфт.
- Это не стоит платы за вход.
- Это девушка, - поправил его Алдир.
- Не будем обсуждать половые различия людей, - прорычал дуг. - Меня от этих мыслей начинает тошнить. Аррр… Капитан…
Последнее слово он добавил неохотно, возможно, вспомнив один из многочисленных выговоров, полученных от старших по званию.
Неожиданно стол, за которым пряталась девушка, перелетел через перила балкона, сбив с ног троих полицейских и зацепив четвертого. Яростно оскалившись, девушка повернулась и побежала к выходу.
- Она уйдет, - прокомментировал Вуук.
- А может, и не уйдет, - сказал Алдир.
Вега, должно быть, разглядела выражение лица Алдира.
- Это не наш бой, - предупредила она. - Мы спасатели, а не охотники за головами.
- Но мы не можем летать без корабля, и мне скучно, - возразил Алдир. - Кроме того, она должна нам за пролитую выпивку.
Он застегнул свою куртку и запрыгнул на стол.
- Это может плохо кончиться, - с траурным видом предупредил Вуук.
Алдир последовал примеру девушки и прыгнул на балкон со стола. Оказавшись на втором этаже, он побежал к выходу, в котором скрылась девушка.
Выход вел во внутренний двор, расположенный на верхнем этаже. Здесь, под вечерним небом цвета ржавчины, Алдир увидел разозленных и возмущенных посетителей, проклинавших преследуемую им девушку, которая в это время поднималась наверх по кабелю ионного щита, фильтровавшего загрязненный воздух Бонадана. Мнение Алдира о храбрости и физической подготовке девушки, и без того высокое, стало еще выше. Вероятно, она украла что-то ценное из казино, или пыталась украсть. Что бы это ни было, Алдир решил выяснить, в чем дело.
Он скользнул вправо, чтобы не наступить на упавшего родианца, но при этом столкнулся с огромным барабелом, заскрипевшим от ярости очень острыми зубами.
- Извиняюсь, - пробормотал Алдир.
Черное лицо рептилии скривилось.
- Ты хочешь меня оскорбить?!
Барабел согнул лапы с огромными когтями, и Алдир вспомнил, что полиция на Бонадане не может конфисковать оружие, данное самой природой.
Барабел имел мощные зубы, когти, и был на шестьдесят килограмм тяжелее. У Алдира были только кулаки и кое-какие приемы рукопашного боя, которым учили в Спасательном Корпусе, где он считался лучшим бойцом.
Алдир увернулся, спрятавшись за пьяного тогорианина. Барабел попытался его схватить, но вместо этого врезался в огромного, покрытого белым мехом гуманоида, который немедленно взвыл и вцепился ящеру в лицо. В обычной ситуации Алдир непременно посмотрел бы, чем кончится драка, но ему нужно было преследовать воровку.
Он забрался по кабелю на крышу. Отсюда он не мог видеть праздничного гулянья, но отлично слышал музыку. Алдир и его компаньоны прибыли на планету во время местного праздника, устроенного кем-то из местных начальников для агитации избирателей.
- Как она… - начал Алдир, потом понял, что он говорит сам с собой. «Плохой знак». Но как она могла сделать такой прыжок? До маршрута, по которому курсировали баржи с рудой, было четыре метра.
- Горящая сажа! - выругался Алдир. Если не прыгать, она уйдет, а если прыгнуть и…
Он услышал позади себя шипение, и, обернувшись, увидел быстро подбегавшего барабела. Оставаться здесь было явно опасно для жизни. Разбежавшись, Алдир прыгнул изо всех сил. Только в последний момент прыжка он почувствовал, что гравитация планеты сыграла с ним злую шутку. Он прыгнул достаточно далеко, но недостаточно высоко, и не смог уцепиться за край борта баржи.
Он почти не заметил мультисенсорный кабель, висящий впереди, но в последний момент успел за него ухватиться. Сморщившись от боли в ободранных руках, Алдир поблагодарил судьбу, которая хранила дураков и космических пилотов, и начал подниматься наверх, игнорируя отчаянную ругань барабела.
Наверху он выровнял дыхание и на мгновение замер, восхищенный увиденной красотой. Солнце системы Бонадан как гигантский яичный желток висело над эбонитовым горизонтом. В ярком свете плексистиловые башни космопорта казались сделанными из живой лавы. Клубы черного дыма поднимались из труб очистительных заводов, отбрасывая огромные тени в свете заходящего солнца. Высоко в небе мерцали вспышки ионных двигателей, когда корабли взлетали и садились. Состав рудовозных барж, на одну из которых Алдир забрался, растянулся далеко вперед, как некая волшебная дорога.
Конечно, ничего хорошего не было в том, что Корпоративный Сектор сделал с некогда цветущей планетой, но красота была во всем, даже в опустошении. Сила присутствовала даже в этих пустошах.
Рудовозные баржи могли использоваться только на поверхности планеты, поэтому их конструкция была открытой. Алдир не мог определить, какую руду они везут, и надеялся, что она не радиоактивна. Ходить по ней было очень трудно, поэтому, когда Алдир продолжил преследование девушки, он пошел вдоль металлического выступа борта баржи. Столь узкий и опасный путь не представлял особых трудностей для парня, выросшего в космопортах Корусканта, где ему приходилось гулять по более ненадежным поверхностям.
К удовлетворению Алдира, его жертва, казалось, не заметила нового преследователя. Он перепрыгнул на следующую баржу, потом на следующую, уверенный, что шум репульсорных двигателей барж заглушает звуки его движения. Он увидел, что девушка остановилась и подняла юбку, чтобы достать что-то, привязанное к ее ноге.
«Ага», подумал он, «Сейчас мы посмотрим, что ты украла».
Когда он приблизился на расстояние пяти метров, девушка прекратила возиться со своей добычей и повернулась к нему.
- Оставайся на месте! - крикнула она, перекрывая шум двигателей барж. - Я буду защищаться!
- О, я не сомневаюсь, - сказал Алдир. - Я видел, как ты разделалась с полицейскими в кантине.
Она подняла подбородок, и Алдир неожиданно понял, что она довольно симпатичная, с темными глазами и короткими темными волосами. И молодая, явно моложе него. Конечно, не идеал красоты, но тем не менее…
- Почему ты вмешался в это дело? - спросила она. - На тебе не корповская форма.
- Ты должна мне за пролитую выпивку, - сказал он. - Кроме того, у меня странное чувство, что ты делаешь что-то нехорошее.
- Ты ошибаешься, - возразила девушка. - И даже не представляешь насколько.
- Тогда объясни мне, в чем я ошибаюсь. Будет интересно услышать.
Она едва заметно улыбнулась.
- Тебе не нужно объяснение.
Почему-то Алдир понял, что это действительно так. Сейчас она показалась очень честной и правдивой, какие бы проблемы она не имела с властями Корпоративного Сектора. Он пошел плечами и повернулся, когда…
- Эй! - крикнул он оборачиваясь.
Кусок руды шлепнулся в его плечо с достаточной силой, чтобы сбить его с ног. Он быстро отскочил назад, но она была уже здесь. Сейчас, когда он понял, кто она, он этому не удивился.
Шанса продолжить беседу также не представилось. Она была уже в воздухе, целясь ногой в его солнечное сплетение.
Сработали навыки, полученные на тренировках. Ударами в прыжке было хорошо сбивать противника со спидера, но против тренированного противника в правильной стойке они не проходили. Алдир ушел от удара и приготовился провести удар по шее, когда она будет пролетать мимо. Только она не пролетела мимо. Вместо этого она неожиданно приземлилась и нанесла круговой удар ногой в шею Алдира, сбив его с ног. Однако, она поспешила с добивающим ударом и провела его не слишком чисто. Алдир сумел блокировать его и сам нанес колющий удар пальцами в диафрагму. Девушка с хрипом упала на руду.
- Слушай… - начал он, но до того, как он успел сказать что-то еще, другой кусок руды подпрыгнул и врезался ему в лоб.
- Ох… - сказал он, почесав голову. - Нет необходимости драться. Я…
Он заметил это раньше нее, возможно, потому, что она еще не пришла в себя от его удара, или потому, что она сконцентрировала все свое внимание на нем. Он прыгнул к ней, она подняла руки, намереваясь защищаться, но он схватил ее и поднял на ноги. Сразу несколько ослепительных вспышек расплавили руду на том месте, где она лежала.
- Флаеры! - крикнул он.
Пять атмосферных полицейских флаеров снижались, поливая их бластерным огнем. Девушка вырвалась из его рук и побежала, Алдир последовал за ней, чувствуя как бластерный огонь обжигает пятки. Девушка подбежала к краю борта и перепрыгнула через него.
- Подожди! - крикнул Алдир. Слишком поздно. Он подошел к борту и посмотрел вниз, надеясь, что она приземлилась на какое-нибудь высокое здание, но внизу, в шестидесяти метрах, были только одноэтажные здания окраины космопорта.
Бластерный разряд прошел достаточно близко, чтобы обжечь ему брови, и Алдир сделал вывод, что он теперь стал следующей целью. Еще несколько выстрелов попали в борт баржи, и Алдир, ругаясь про себя, побежал, используя борт как ограниченную защиту. Его рука опять потянулась к кобуре, но он вспомнил, что бластер остался на корабле.
Пилоты попались неглупые. Четверо из них образовали некое подобие периметра, который должен был удерживать жертву на барже. Пятый своим огнем гонял Алдира по этому периметру. Он попытался с помощью Силы почувствовать направление выстрелов до того, как они достигнут цели, но его природных способностей к Силе явно не хватало для этого. Тем не менее, он уклонялся от выстрелов достаточно успешно, так что можно было предположить, что обучение в Академии Мастера Скайуокера было не напрасным.
Однако сейчас Алдир не думал о том, что ему везет. Скорее наоборот. И когда откуда-то из-под баржи вынырнул шестой флаер, оказавшись в двух метрах справа от Алдира, он еще больше стал уверен в этом. Он вздрогнул, когда бластеры выстрелили.
Но разряды прошли над его головой и поразили полицейский флаер, преследовавший его. Алдир заметил в кабине нового флаера знакомую фигуру в черно-жетой одежде. Девушка нетерпеливо махнула ему рукой.
- Тебе не нужно приглашать меня дважды, - пробормотал Алдир. Продолжая уклоняться от огня полицейских, он запрыгнул во флаер. Как только он оказался на борту, девушка нажала на газ.
- Спасибо, - сказал Алдир.
- Если это обман, ты очень пожалеешь об этом. Зачем ты преследовал меня?
- Я не знал, что ты джедай.
Девушка сделала крутой вираж и снизила флаер до предельно малой высоты.
- Я думаю, лучше немного подняться, - сказал Алдир.
- Может, сам тогда сядешь за штурвал?
- Давай.
Она отодвинулась, позволяя Алдиру сесть к штурвалу.
- Не знал, что я джедай? Как раз поэтому за мной и гонятся.
- Я думал, ты что-то украла, - объяснил Алдир. - Но почему тогда они за тобой гонятся?
- Да потому, что я джедай. Ты что, глиттерстима объелся? Не знаешь, что сейчас везде охотятся за нами, чтобы передать нас йуужань-вонгам?
- Я знаю об этом, - сухо сказал Алдир. - Как-то меня самого чуть не поймали, чтобы передать вонгам.
Она засмеялась.
- Ты же не джедай.
Это весьма уязвило Алдира.
- Эй, нельзя ли повежливее? Я спас твою шкуру.
- А я спасла твою. Так что мы квиты. Но зачем им было передавать тебя йуужань-вонгам?
Алдир смахнул волосы со лба.
- Я пилот-спасатель, - сказал он. - Один из наших перешел на сторону Бригады Мира, и ему где-то удалось узнать, что я посещал Академию Джедаев. Он договорился с йуужань-вонгами передать им меня, но мне повезло, а ему нет. Это было сразу после того, как Мастер Войны йуужань-вонгов объявил, что если ему выдадут всех джедаев, он прекратит войну. Неужели кто-то в самом деле может в это поверить?
- Ты посещал Академию Мастера Скайуокера? - скептически спросила девушка.
- А что, есть какая-то еще?
- Нет.
- Посещал, хотя у меня не обнаружилось способностей к Силе.
- Это заметно, - сказала она.
- Так и думал, что ты об этом скажешь, - сказал Алдир, резким маневром уводя флаер влево, когда полицейские флаеры попытались обойти его с флангов. - Похоже, нам придется немного повоевать здесь. Кстати, меня зовут Алдир.
- Клин-Фа Джи, к вашим услугам, - сказала она мрачно. - Ты чуть не убил меня, Алдир. Не надо так больше.
- Попытаюсь так больше не делать, Клин-Фа Джи. Пригнись, сейчас нам достанется.
- Думаю, нет.
Она прыгнула с сиденья, с кошачьей грацией приземлившись на нос флаера. Там она представляла отличную мишень для корповских флаеров, не замедливших открыть огонь В ее левой руке с шипением вспыхнул луч желтой энергии, она выполнила им восьмерку и отбила пару бластерных разрядов.
«Вот что у нее было привязано к ноге», догадался Алдир. В космопорте Бонадана было полно сенсоров для обнаружения энергетического оружия, и пронести на планету можно было только лазерный меч.
- Похоже, теперь у нас есть щиты, - прошептал Алдир, разворачивая флаер, чтобы открыть огонь из бортового оружия. Его выстрел оказался точным и сжег корповскому флаеру стабилизатор. Противник вошел в штопор. Алдир надеялся, что пилот сможет выйти из штопора до того, как врежется в землю.
«Один готов», подумал Алдир. Клин-Фа тем временем отбила еще несколько выстрелов.
Как Алдир заметил до этого, пилоты были не глупы. Теперь они попытались атаковать снизу, где лазерный меч джедая не мог защищать флаер от огня. Алдир перевел флаер в пикирование, надеясь, что Клин-Фа удержится на носу.
Под ними в вечерней тени открывались пустоши, бесконечные гектары выжженной земли в пятнах эрозии. Солнце Бонадана выглядело сейчас как тонкая красная линза на горизонте. К северу в небе виднелась туча, похожая на наковальню, внутри нее вспыхивали молнии. В воздухе чувствовался привкус воды, металла и опасных углеродных примесей.
Когда Алдир увидел надвигающуюся бурю, у него возникла идея, как избавиться от погони, и он направил флаер к туче. Дождь поможет избавиться от визуального наблюдения, а электромагнитные возмущения в атмосфере спутают показания приборов. Сбив корповцев со следа можно будет вернуться и найти «Сам Себе Фарт». Если корабль отремонтирован, тогда можно будет немедленно покинуть планету. Если…
Алдир усмехнулся, вспомнив, что говорила по этому поводу Вега: «Если» - это сокращенная версия «Нам конец».
- Эти парни из Бригады Мира? - спросил Алдир девушку.
- Ты упоминал о ней, - обернулась она. - Но я никогда о таких не слышала.
Алдир поднял брови. Это было неожиданно.
- Это организация коллаборационистов, - сказал он ей. - Они полагают, что мы не можем разбить йуужань-вонгов, поэтому лучше договориться с ними, пока это еще возможно. Иногда агенты Бригады проникают в силы правопорядка на планетах. Иногда там у них находятся сторонники.
Клин-Фа фыркнула.
- Если местные боссы видят, что из чего-то можно получить выгоду, им больше не нужно никаких дополнительных аргументов. Сейчас, когда мы тут разговариваем, на этой планете действует агент йуужань-вонгов. Я уверена, что корповцы заключили с ним сделку.
- Что?! Но это нарушает их нейтралитет!
- Готова спорить, что нет. Корповские адвокаты могут найти лазейку в любом договоре.
Туча была уже близко, но и полицейские флаеры опасно приблизились. Алдир направил флаер в один из каньонов, образовавшихся в результате эрозии.
- Думаю, ты умеешь летать, - неохотно признала Клин-Фа, перепрыгнув через кокпит на корму флаера, куда теперь должна была приходиться большая часть вражеского огня.
- Да неужели?! - отпарировал Алдир. - А я и не знал! Ты очень меня обрадовала.
Она проигнорировала сарказм.
- Значит, пилот-спасатель? - задумчиво спросила она. - И кого же ты спасаешь?
- В основном всяких там джедаев.
Клин-Фа отразила бластерный разряд, летевший прямо в кормовой стабилизатор, и удивленно посмотрела на Алдира.
- Что? - спросила она. - На кого же ты работаешь?
- Официально - на Спасательный корпус Новой Республики. Но это только прикрытие. Все приказы отдает Мастер Скайуокер. Он организовал эту сеть для помощи джедаям.
- Я об этом не знала, - сказала она. - Я долго не… не могла связаться с другими джедаями. Я даже не знала об ультиматуме Мастера Войны до вчерашнего дня.
Это объясняло, почему она не знала о Бригаде Мира.
- Где же ты была, что до сих пор не слышала об этом? - спросил Алдир.
Она нахмурилась.
- Это секретная информация. Я не могу сказать тебе.
- Эй, ты же джедай! Разве ты не можешь понять, что я не предатель?
Девушка помедлила с ответом.
- Как-то меня смогли обмануть, - призналась она. - Просто пойми, что эта миссия поручена мне Мастером Скайуокером, как и твоя. Я обнаружила нечто огромной важности, страшную угрозу для Новой Республики.
- И ты не можешь сказать мне, что это такое?
- Нет.
На Алдира произвело впечатление то, какой спокойной и невозмутимой оставалась девушка, особенно принимая во внимание, что она стояла на корме летящего флаера, отбивая лазерным мечом выстрелы. «У этой девчонки, наверное, жидкий гелий вместо крови»
- Сейчас мы войдем прямо в бурю, - сказал он. - Может быть, тебе лучше сесть в кокпит?
- Буря? Нет. Может быть, тебе лучше не отвлекаться?
Алдир дернул штурвал, мысленно выругав себя за невнимательность. Один из полицейских флаеров каким-то образом пролетел сверху над каньоном и теперь оказался прямо перед ними. Бластерные разряды прошли под брюхом флаера, двигатель захлебнулся и все индикаторы на панели приборов погасли. Флаер падал, пока Алдир отчаянно пытался оживить двигатель.
Сбой двигателя длился только момент, но теперь они были на курсе столкновения с атакующим флаером. Алдир резко повернул влево, на мгновение забыв, что на корме у него балансирует пассажир. Клин-Фа, казалось, забыв о том, что она стоит на узкой корме, присела и нанесла удар лазерным мечом по полицейскому флаеру, когда он пролетал мимо. Алдир видел, как брызнули искры от удара. Противник, потеряв кусок носа, беспомощно завертелся. Алдир услышал страшный треск, когда полицейский флаер врезался в стену каньона, но не оглянулся, потому, что его внимание было поглощено тем, как избежать подобной участи. Репульсоры зашипели, и Алдир, тихо ругаясь, вывел флаер из каньона, не доверяя его возможности маневрировать.
Направив флаер к черной стене надвигающейся бури, Алдир заметил, что Клин-Фа нет на борту. Его последние маневры, вероятно, стряхнули ее.
Он резко развернул флаер, надеясь, что джедайские способности Клин-Фа помогли ей пережить падение, когда его внимание привлек крик откуда-то из-под флаера. Перегнувшись через борт, Алдир увидел девушку, уцепившуюся за причальный замок флаера.
- Держись!
Алдир зафиксировал штурвал и достал из бардачка полицейский бластер. Потом он выпрыгнул из кокпита на нос флаера, балансируя руками. Оставшиеся три полицейских флаера быстро догоняли их, и вскоре воздух снова наполнился ионизированной смертью. Алдир перегнулся, схватив Клин-Фа за руку. Освободив одну руку, Клин-Фа лазерным мечом отразила бластерный разряд, который должен был разрезать ее пополам. Алдир втащил ее на нос, с восхищением наблюдая, как она продолжает отражать выстрелы. Сам он свободной рукой стрелял по ближайшему флаеру. Дважды его выстрелы задевали противника, третий попал в кокпит корповского флаера, вероятно, ранив пилота, потому, что флаер начал быстро отставать.
Вдруг два попадания встряхнули их флаер так сильно, что Алдир едва не полетел вниз. Вокруг уже падали первые капли дождя.

1 Следующая страница


Агент Пустоты 2

- Назад в кокпит! - крикнул Алдир. Машина начала заметно крениться на правый борт, вероятно, был сильно поврежден один из стабилизаторов.
Еще один разряд ударил во флаер, когда они уже были на сиденьях. Дождь был такой сильный, что Алдир не мог ничего разглядеть. Он включил «погодный щит», чтобы кокпит не заливало водой, но видимости от этого не прибавилось.
Ослепляюще сверкнула молния, подобная восемнадцатиголовому дракону. Гром был такой, что, казалось, это взорвалась планета.
- Ситхова блевотина! - выругалась Клин-Фа. - Куда ты нас завел?!
- Ты не видишь нигде наших корповских друзей, не так ли?
- Нет. Им вовсе не обязательно лететь сюда.
- Почему?
- На Бонадане полно станций контроля погоды. Ты же не думаешь, что эта буря природного происхождения? Станции генерируют бури, когда воздух становится слишком ядовитым для шахтеров. Дождь и молнии очищают воздух.
- Понятно. И дальше что?
- Эти бури заметно сильнее обычных. Воронка вокруг центра должна создать максимальную ионизацию, очищающую воздух.
- Максимальную? Ох…
Становилось все темнее, иногда где-то вдалеке вспыхивали молнии.
- Значит, нам не стоило сюда лететь… - пробормотал Алдир, отчаянно пытаясь развернуть флаер. Ничего не получалось. Они летели прямо в сердце бури.
- Вот именно! Выводи нас отсюда!
- Не могу. Когда я вытаскивал тебя, я заблокировал штурвал. Он все еще заблокирован.
- У тебя что, вакуум вместо мозгов?! Разблокируй его!
- Не получается!
- Ладно, что тогда?
Алдир навел бластер на кормовой репульсор и выстрелил.
- Ты псих?! - заорала Клин-Фа.
- Пока не встретил тебя, был нормальным, - огрызнулся Алдир. - А сейчас мне нужно мнение специалиста.
Он выстрелил еще раз. Флаер пошел кормой вниз, почти перпендикулярно земле.
- Как я и говорил… - заметил Алдир.
Вдруг он почувствовал движение Силы. Сам он не имел возможности направлять Силу, но он учился у сильнейшего джедая в Галактике и знал, как распознать использование Силы.
Особенно сейчас, когда он чувствовал, что что-то неправильно. Он посмотрел на Клин-Фа, и увидел, что ее глаза закрыты, а лицо удивительно спокойно. Это выглядело пугающим. Но у него не было времени подумать об этом, потому, что флаер ударился о поверхность, подскочил, и опять ударился. Щит отключился, и струи дождя ворвались в кокпит. Потом наступила темнота.
Алдир очнулся, выплюнул воду изо рта, и почувствовал, что это движение отозвалось болью в его легких. Темноту вокруг нарушали только страшные белые и красные вспышки молний, которые становились, казалось, все сильнее. Дождь теперь шел вместе с градом, болезненно бившим Алдира по лицу, гром превратился в почти непрерывный оглушающий рев. Потоки воды, изливавшиеся с неба, наполняли каньон. Флаер быстро наполнялся водой.
Клин-Фа, казалось, была без сознания. Алдир проверил ее пульс, и, к своему облегчению, обнаружил, что он достаточно сильный. Привести девушку в чувство не удалось, и Алдир держал ее так, чтобы ее голова оставалась над поверхностью воды. Вода все прибывала, необходимо было срочно выбираться на более высокое место. Но не слишком высокое, чтобы не стать удобной мишенью для молнии.
Течение подхватило его, и оно оказалось слишком сильным, чтобы бороться с ним. Алдир вытянул ноги по направлению течения, используя свои тяжелые ботинки для защиты от камней и прочих обломков. Девушку Алдир держал на руках, стараясь поднять как можно выше, но при этом его голова регулярно погружалась под воду. Однако в Спасательном Корпусе тренировали специально для таких ситуаций, и маленький голос паники, угрожавший перерасти в крик, держался пока тихо.
Вспышки молний высвечивали вокруг камни и потоки мутной воды, и Алдир смог немного сориентироваться в обстановке. Оттолкнувшись ногами от торчащего из воды камня, он направил свое движение к тому, что выглядело как склон, по которому можно было выбраться из воды. Он едва не проплыл мимо, но, уцепившись за камень, все же смог втащить себя и девушку на склон. Несколько секунд он лежал, пытаясь отдышаться, но молния ударила так близко, что он почувствовал, как крошки раздробленных камней бьют его по лицу. Зарычав, он поднял Клин-Фа на плечо и начал искать хоть что-то, похожее на укрытие.
Ему повезло: в стене каньона обнаружилась маленькая пещера, проходившая достаточно в глубину, чтобы быть сухой. Он надеялся, что здесь достаточно глубоко, чтобы защитить от удара молнии, и достаточно высоко, чтоб избежать затопления. Алдир почувствовал, что у него не осталось ни джоуля энергии. Он лежал в темноте, стараясь не вздрагивать, когда снаружи гремело, и обещал себе, что если в следующий раз кто-то прольет его выпивку, он просто закажет новую.
Снаружи казалось, планета горела, гром грохотал так, как будто реакторы взрывались в атмосфере. Алдир закрыл глаза…
Когда, наконец, молнии стали не столь частыми, Алдир понял, что он замерзает. «Интересно, на Бонадане есть зима?» Сейчас он не мог вспомнить. Возможно, когда их будут искать, найдут уже пару замороженных трупов.
При свете химического фонарика он достал из кармана аптечку, которую всегда носил с собой и осмотрел Клин-Фа. Страшная опухоль на ее голове показывала причину ее бессознательного состояния, но пульс и дыхание были нормальными, и Алдир не нашел каких-либо переломов костей или внутренних кровотечений. Он дал ей дозу противовоспалительных средств и антибиотиков, и вернулся к оставшимся у него ресурсам.
Впрочем, все эти ресурсы состояли из одного комлинка. Достав маленький цилиндр из кармана, Алдир задумчиво посмотрел на него. Если воспользоваться комлинком, корповская полиция могла засечь его, но если вести переговоры не более тридцати секунд, вероятно, они не успеют определить его местонахождение.
Становилось все холоднее. Рискнуть явно стоило. Алдир включил комлинк.
Сквозь статические помехи послышался голос Веги Сипен:
- Эй, малыш. В будущем тебе явно стоит больше прислушиваться к моим советам.
- Слушай, Вега, - сказал Алдир. - Эта девушка джедай, выполняет какое-то задание. Мы скрылись от преследования на какое-то время, и сейчас находимся в каньоне, где-то в пятнадцати километрах к юго-востоку от города.
- Не слишком точные координаты.
- Просто смотри, где летают и стреляют полицейские флаеры.
- На чем я туда полечу? Корабль еще в доке.
- Вега, вся надежда на тебя. Я верю, ты что-нибудь придумаешь. Забери нас отсюда, пока корповцы нас не нашли.
- Ладно. Удачи тебе, малыш.
- Я ненавижу, когда ты меня так называешь.
- Я знаю.
Сигнал пропал и Алдир отключил комлинк. Сейчас его вряд ли засекли, но если он использует комлинк еще раз, его местонахождение обнаружат моментально.
Клин-Фа пошевелилась и застонала. Алдир потрогал ее лоб и обнаружил, что он холодный. Он и сам уже начал трястись от холода и сырости. Со вздохом Алдир снял куртку, лег рядом с девушкой и накрыл себя и ее курткой. Прошло еще много времени, прежде чем им стало теплее.
Когда он проснулся, темные глаза девушки были в нескольких сантиметрах от его собственных.
- Ты воспользовался случаем? - спросила Клин-Фа.
- Что?
- Поваляться в одной… хм… постели со мной. По-твоему именно так лучше всего проводить время?
- Эй, я просто пытался согреть тебя!
Она почти улыбнулась.
- Расслабься, летун. Я знаю, что ты делал, и спасибо тебе. Просто не думай, что наши отношения зайдут дальше этого.
Алдир почувствовал себя очень неудобно.
- Что? Нет, конечно нет.
Она постучала ему пальцем по лбу.
- Вот и правильно. Я не думаю, конечно, что здесь могло возникнуть слишком много мыслей, но тем не менее…
- Эй, этой ночью я думал больше, чем ты!
- Не сомневаюсь, что так.
- Только это не то, что ты думаешь.
Она встала.
- Где мы находимся?
- Где-то к юго-востоку от города. Наш флаер разбился, если ты помнишь.
- Я помню, как ты повел нас в самый шторм.
- Я не знал, что это не естественный шторм. Кстати, ты откуда знала?
- Это моя родина, - проворчала она.
- Бонадан?
- Нет, эта пещера! Бонадан, конечно. Я выросла в этой дыре.
- Каждый должен где-то расти.
- Но не каждому обязательно возвращаться туда. А мне, вот, пришлось, к несчастью.
- Почему?
- Слушай, ты пилот или репортер?
- До сих пор был пилотом.
- И где твой корабль?
- Ну… я не знаю…
- Звучит не слишком вдохновляюще для пилота. Похоже, мне придется вытаскивать нас отсюда.
- Давай, это твоя планета.
- Лучше не напоминай.
Она подошла к выходу и застыла.
- Что там? - спросил Алдир.
- Иди сюда, - прошептала она. - Только тихо.
Он осторожно подошел к выходу из пещеры. Снаружи был глубокий каньон, в котором они едва не утонули ночью. Сейчас воды там не было, стены и дно каньона были покрыты свежим аллювием, и можно было смотреть на полкилометра вниз. У изгиба каньона, недалеко от того места, где разбился флаер, Алдир и Клин-Фа увидели восемь существ, продвигающихся пешком через каньон в направлении пещеры.
- Поисковая партия, - сказал Алдир.
- Да. Видишь третьего слева?
- Я не слепой.
- Похоже, я слепая, в его случае, - ответила Клин-Фа. - Я не могу почувствовать его в Силе. Это может означать только одну вещь…
Алдир кивнул.
- Йуужань-вонг, - сказал он. - Дела все хуже и хуже…
Как будто, чтобы подтвердить это, откуда-то сверху раздался вой двигателей флаеров.

Глава 2

Темный поток
- Ничего себе денек начался, - прокомментировала Клин-Фа Джи. Она все еще не потеряла чувства юмора.
- По крайней мере, мы живы, - сказал Алдир. - Это немало, учитывая то, что пришлось нам пережить ночью.
Губы Клин-Фа сжались в тонкую линию. Алдир подумал, что еще не видел, чтобы девушка-джедай улыбалась. Она была бледной, ее короткие темные волосы были спутаны и полны ила из потока, в котором они едва не утонули прошлой ночью, опухоль на ее лбу стала фиолетового цвета. Тем не менее, если бы она улыбнулась, она выглядела бы очень симпатичной.
Раздражающей, почти невыносимой, но симпатичной.
- Да, мы живы, - согласилась она. - Браво. Прекрасная работа. Осталось только разобраться с этой поисковой группой, да еще с восемью полицейскими флаерами. Тогда, возможно, я забуду, что если бы не ты, я бы во все это не влипла.
Это было уже слишком.
- Корповцы гнались за тобой еще до того, как я тебя увидел, - сказал Алдир. - Если бы не я, они бы давно тебя поймали.
- Сомнительно, - сказала Клин-Фа. - Впрочем, это все к делу не относится. У тебя есть какое-нибудь оружие?
- Нет. Бластер я потерял.
«Мои руки были заняты, когда я спасал тебя», добавил он про себя.
- По крайней мере, у меня остался мой лазерный меч.
- Да, - сказал Алдир, наблюдая, как поисковая партия все больше приближается к пещере. - Я согласен, что ты отлично управляешься с этой штукой, но при таком неравенстве сил…
- Сила может победить любое неравенство, - твердо сказала Клин-Фа. - В любом случае, у нас нет особого выбора. Если, конечно, ты не придумал еще какой-нибудь план.
- У меня есть план. Я предлагаю посидеть здесь тихо и дождаться, пока сюда прилетит моя команда. Они сообщили, что ищут меня. Если ты хочешь использовать Силу, спроецируй корповцам в мозги мысль, что нас надо искать в совсем другом направлении.
Лицо Клин-Фа скривилось, как будто она съела нечто очень кислое, но она все же кивнула:
- Это может сработать, даже на такой дистанции. Я могу спроецировать им такую мысль, но она не обманет йуужань-вонга.
Она кивнула, указывая на одного из членов поисковой партии. Алдир смог разглядеть шрамы и татуировки, ясно выдававшие внегалактического пришельца.
- Верно, - согласился Алдир. - Но он не знает точно, где мы. Скорее всего, он пользуется услугами местных проводников.
- Клин-Фа проворчала что-то, что можно было истолковать как согласие, сделала глубокий вдох и закрыла глаза. Потом она вытянула вперед правую руку, и было заметно, что пальцы ее слегка дрожат. Алдир почувствовал движение в Силе, что еще больше усилило его разочарование. Он учился в Академии Джедаев, но не имел успеха, у него не было естественных способностей направлять Силу. Единственное, чему он научился в Академии - чувствовать джедаев, когда они работали с Силой, и еще - нечто, что можно было назвать необычным видом удачи. «Иногда не важно, насколько сильно ты хочешь чего-то, ты не можешь это получить. Ты жил с тем, что у тебя было, и гордился своими реальными достижениями, и не думал о том, чем ты когда-то хотел владеть» Алдир думал, что он покончил с бесполезными протестами против своей неудачи, и это было действительно так. По крайней мере, пока Клин-Фа не прыгнула на его стол, преследуемая полицией Корпоративного Сектора. Ее способности пробудили в нем старую обиду. Почему кто-то, подобно ей, имеет такую близость с Силой, а он слышит только ее шепот?
Это было несправедливо, и это злило его еще больше, потому, что он знал, что Вселенная вообще несправедлива.
Но она должна быть сбалансирована. Ведь Сила есть во всем, не так ли? В Клин-Фа было что-то неправильное. Когда она использовала Силу, чтобы смягчить падение флаера, Алдир почти подумал, что он чувствует что-то темное.
Ее глаза оставались закрытыми, и Алдир внимательно посмотрел на нее. Она не казалась чем-то злым, в своей порванной желтой юбке и черных колготках. Она выглядела молодой и решительной.
«Ах, что я знаю?», спросил Алдир себя. «Я со своими ничтожными способностями не смогу отличить самого Мастера Йоду от ситха»
Она сказала, что выполняет секретное задание Мастера Скайуокера. И Алдир решил поверить ей, пока не найдено доказательств обратного. В любом случае, она была джедаем, а работой Алдира было спасать джедаев от йуужань-вонгов и их агентов. Возможно, он не мог использовать Силу, но никто не мог сказать, что он плохо исполнял свою работу. В Спасательном Корпусе не было лучшего пилота, чем он.
Конечно, сейчас было бы неплохо иметь что-нибудь, что можно пилотировать.
Поисковая группа остановилась на другой стороне каньона. Алдир услышал крики, потом преследователи куда-то побежали.
- Ты сделала это… - выдохнул Алдир.
- Да, - сказала она. - Но это не обманет их надолго.
Она направилась к выходу из пещеры.
- Подожди! - крикнул Алдир. - Там еще полно флаеров.
- Вот ты и разберешься с ними. Ты же пилот.
- Нет! Мы должны подождать мою команду.
Она смахнула волосы с лица.
- Эй, ты придумал хороший план, но если будешь над ним думать слишком долго, он уже не будет хорошим.
- Стой!
Слишком поздно. Она выпрыгнула из пещера и начала подниматься по склону в направлении, противоположном тому, в котором она послала поисковую партию.
- Ситховы моффы! - прорычал Алдир, и сделал единственную вещь, которую он мог сделать, и которую он делал с самой первой их встречи - побежал за ней.
Он поднялся на край ущелья, только чтобы увидеть, как Клин-Фа нырнула в другое.
Большинство форм жизни на Бонадане было уничтожено в ходе беспощадной индустриализации, проводимой властями Корпоративного Сектора, и без растений эрозия быстро уродовала землю, превращая огромные пространства в пустыню.
Где-то наверху Алдир слышал шум флаеров, но не видел их. Вероятно, они проводили поиск по квадратам, используя данные со спутников.
Он догнал Клин-Фа Джи, когда она спустилась в следующий овраг.
- Ну, и куда ты идешь? - спросил он, стараясь не отставать.
- Подальше от вонгов, - ответила она.
- Ты боишься их?
- Нет. Я ничего не боюсь. Но мои способности джедая бесполезны против йуужань-вонгов. Если я приму бой, я могу проиграть, а сейчас я не могу себе такого позволить. Это будет иметь ужасные последствия для всей Галактики. Моя миссия не может окончиться неудачей.
- Мне приходилось иметь дело с йуужань-вонгами. Они не являются непобедимыми.
- Ну, раз ты такой крутой, то отгони их подальше.
- Может, и отгоню. Это лучше, чем… Ложись!
Они бросились на землю под стеной ущелья, когда тень флаера мелькнула рядом с ними.
- Слишком близко. В следующий раз нам может так не повезти.
- Да уж, - сказала она. - И что ты теперь предлагаешь? Что-то твои друзья не спешат.
- Я могу связаться с ними, - сказал он, доставая комлинк.
- Ты только сейчас догадался об этом?
- Нет, - неохотно сказал Алдир. - Я связывался с ними ночью.
- Ночью? У них было более чем достаточно времени.
- Наш корабль в доке. Чтобы подготовить его, им могла понадобиться целая ночь. Кроме того, я не мог дать им точных координат.
- Может, и смог бы, если бы не имел глупость полететь в центр шторма, - напомнила она.
- Опять я виноват?! - взвыл Алдир. - Я просто пытался придумать наилучший выход из ситуации, а ты вообще ничего полезного не посоветовала! Может быть, если бы ты не молчала так упорно насчет того, что ты тут делаешь…

Предыдущая страница 2 Следующая страница


3 Грег Кейерс

- Нет, - сказала она. - Я не могу тебе доверять.
- Что?! Даже сейчас?
- Даже сейчас.
- Просто прекрасно…
- Почему бы тебе не прекратить ныть и не связаться со своей командой?
- Я могу связаться с ними, но тогда наши переговоры могут засечь. И если мои друзья далеко, нас поймают быстрее.
Клин-Фа посмотрела него взглядом, твердым как дюрастил.
- Быстрее или медленнее, не имеет значения. Или твой экипаж найдет нас, или нет. Или нас поймают, или нет. У тебя есть какой-то другой план?
Алдир посмотрел на нее не менее твердо, но она была права. Он включил комлинк.
- Это Ястреб-1. Ястребы, прием.
Несколько секунд слышались только статические помехи, потом отозвался голос Веги:
- Я слышу тебя, малыш. Ты еще жив, не так ли?
В голосе кореллианки не было ничего, заставляющего подумать, что она беспокоится о нем.
- Боюсь, это ненадолго, Вега. Мы тут оказались между сверхновой и черной дырой. Корабль у вас?
- Можно сказать и так.
- Отлично. Вы отследили, откуда я веду передачу?
- Боюсь, у нас нет борту такого оборудования.
Несколько секунд было слышно, как Вега с кем-то разговаривает, слышалась какая-то музыка. Потом голос Веги вернулся:
- Вуук говорит, что может найти ваши координаты. Вы можете продолжать передачу?
- Конечно, - сказал Алдир. - Асиу-ин.
- Понятно. Мы скоро найдем вас, малыш.
- Что это за музыка?
- Ничего особенного.
- Где, во имя Силы, вы находитесь?
Вега не отвечала.
- Если ты будешь поддерживать связь, корповцы точно нас отследят! - зашипела Клин-Фа.
Он положил комлинк под камень.
- Да знаю я.
- Но твои друзья…
- Мои друзья знают, что «Асиу-ин» означает «нет» на языке дугов. Они найдут нас. А сейчас пошли!
- Подожди, - сказала она. В следующий момент она прыгнула к краю ущелья, когда Алдир услышал звук двигателя возвращающегося флаера. Клин-Фа достигла края ущелья, когда оттуда вынырнула патрульная машина. Бластерные разряды взбили пыль под ее ногами, но она подпрыгнула и включила лазерный меч. В следующую секунду она метнула лазерный меч, и он сверкающим диском разрезал нос флаера. Откуда-то сверху сверкнули новые бластерные выстрелы, но Клин-Фа уже спряталась за краем ущелья, лазерный меч вернулся в ее руку и отключился.
- Горящая сажа… - выдохнул Алдир. Клин-Фа пронеслась мимо него.
- Бежим! - крикнула она.
Спустившись в следующий каньон, они оказались прямо перед патрулем, буквально в двух метрах. Четыре человека с полицейскими бластерами и йуужань-вонг.
- Эй! - крикнул один из людей.
Алдир не думал. Пригнувшись, он бросился на ближайшего противника, чувствуя, как бластерный разряд обжег его спину. Он ударил противника в живот, и они оба упали. Алдир надеялся, что остальные не будут стрелять из опасения попасть в своего товарища. Два человека несколько раз перекатились, и Алдир неожиданно понял, что его безумная атака отбросила их на другой склон. Камни болезненно обдирали спину, а его противник пытался оглушить его рукоятью бластера. К счастью, удары были скользящие, и Алдир, высвободив одну руку, смог нанести противнику мощный апперкот. Лязгнули зубы, и корповец вырубился.
Бластерный выстрел ударил в камни рядом с его головой, Алдир откатился, схватив оружие полицейского. Следующий выстрел попал в песок в нескольких сантиметрах от его колена. Алдир вскочил на ноги, выстрелил, промазал. Следующим выстрелом он сумел попасть в грудь полицейскому, отбросив его из поля зрения куда-то вниз.
Когда он нашел Клин-Фа, она уже разделалась с оставшимися полицейскими и отчаянно сражалась с йуужань-вонгом. Подобно всем своим соплеменникам, этот воин презирал механическое оружие и сражался амфижезлом, живым оружием, похожим на змею, которое могло становиться твердым и острым, как меч, и гибким, как плеть. Клин-Фа явно с трудом отражала его мощную и умелую атаку. Алдир поднял бластер, чтобы исправить такое положение.
В этот момент над краем ущелья появился еще один флаер, немедленно открывший огонь из бортового оружия. Алдир, цедя сквозь зубы эттианские ругательства, которых он до конца не понимал, но они нравились ему по звучанию, укрылся за большим камнем и начал отстреливаться. Ответным огнем флаер поливал его убежище. Через ветровое стекло было видно, как его пилот усмехается, оскалив зубы. Зарычав, Алдир выскочил из-за камня и побежал, стреляя на ходу. Но так невозможно было нормально прицелиться, и его выстрелы прошли мимо, или попали в металлические части флаера. У пилота таких проблем с прицеливанием не было. Один разряд ударил слишком близко, Алдир споткнулся, и на мгновение показалось, что весь мир стал удивительно тихим. Он почувствовал, как нажимает на спуск в последний раз, оружие выпадает из его руки, земля под ногами стремительно приближается к его лицу. Последним усилием он выплюнул изо рта кровь, ожидая неизбежного.
Неизбежного не происходило. Алдир поднял голову и осторожно огляделся. Флаер по-прежнему висел в воздухе, но пилот уже не улыбался, он сидел в странной позе, скорчившись на краю сиденья. В ветровом стекле была аккуратная дырка.
- Ох… - выдохнул Алдир. Иногда его удача удивляла даже его самого. Он поднялся, подобрал бластер и повернулся на звуки боя, опасаясь того, что он может увидеть.
Клин-Фа была в неудачной позиции, закрывая йуужань-вонга от его огня, но пока он ждал, она присела, избежав удара амфижезла, и нанесла удар ногой под опорную ногу йуужань-вонга, выведя противника из равновесия. Чтобы не упасть, йуужань-вонг вынужден был отступить. Клин-Фа прыгнула, пролетев над головой противника, и в прыжке нанесла удар мечом вниз. К его чести, воин отразил удар и повернулся, чтобы контратаковать. Клин-Фа приземлилась в трещину в земле, и амфижезл прошел над ее головой. Воспользовавшись тем, что противник открылся для удара, она атаковала йуужань-вонга в центр туловища, разрубив его на две части.
Даже умирая, йуужань-вонг попытался атаковать еще раз, но девушка-джедай была уже вне досягаемости.
- За Йэйбли! - прорычала она. Алдир подумал: «Что это за Йэйбли?»
Йуужань-вонг был еще жив, его черные глаза сверкали ненавистью.
- Джиидаи, - прохрипел он. - Ваше время близится к концу…
- Не так быстро, как твое, - сказала она. Ее голос был холоднее, чем ночь на темной стороне безвоздушной луны.
Йуужань-вонг харкнул кровью.
- Ты искусно сражалась, - сказал он. - Я признаю тебя достойной. Но ты умрешь. Все вы умрете… Даже ваш народ повернулся против вас.
Клин-Фа сделала презрительный жест в сторону лежащих полицейских.
- Эти кретины не мой народ, - сказала она. - Я отказываюсь признавать родство с кем-то, достаточно глупым, чтобы верить, что йуужань-вонги прекратят завоевание нашей Галактики после уничтожения джедаев.
Йуужань-вонг странно улыбнулся.
- Это не ваша Галактика, - прошептал он. - Вы расплодились здесь, как паразиты. И мы пришли сюда, чтобы покончить с этой заразой, во имя славного Йун-Йуужаня.
- Это наша Галактика, - твердо сказала Клин-Фа. Но йуужань-вонг ее уже не слышал. Его мертвые глаза смотрели в небо.
Клин-Фа выключила свой меч и повесила его на пояс.
- Эй, - крикнул Алдир. - Отличная работа. Но это еще не все. Сюда летят еще флаеры.
- Пусть летят, - мрачно сказала Клин-Фа.
Они и прилетели, еще три флаера. Клин-Фа пришлось исполнять роль живого щита, отражая огонь, а Алдир обстреливал противника из трофейного бластера. Однако эти пилоты действовали умнее и начали окружать их. В этом случае все было бы сразу кончено, потому, что Клин-Фа не могла отражать выстрелы со всех направлений.
Один выстрел прошел сквозь ее защиту и обжег Алдиру ухо. Клин-Фа задохнулась, когда второй разряд скользнул по ее бедру, и флаеры начали сжимать кольцо. Алдир и Клин-Фа встали спина к спине.
- Спасибо за попытку, - сказала Клин-Фа. На этот раз без сарказма.
- Всегда пожалуйста, - ответил Алдир. - Это моя работа.
Он хотел сказать что-то еще, но больше ничего в голову не приходило. Вместо этого он выпустил очередь в ближайший флаер.
- Ты слышишь музыку? - спросила Клин-Фа.
- Сейчас, когда ты упомянула это, да.
Два флаера явно взяли его на прицел. Алдир мог попытаться найти какое-то укрытие, но это оставило бы спину девушки незащищенной. Он подавил желание закрыть глаза. Он ждал, когда придет смерть, и не хотел отводить глаза.
Однако флаер не стрелял. Вместо этого ему пришлось уклоняться от огня, откуда-то обрушившегося на его корпус. Вдруг все флаеры оказались под обстрелом. Один из них не смог сманеврировать достаточно быстро, чтобы встретить новую угрозу, и сразу потерял кормовой стабилизатор и репульсор. Подбитый флаер закружился и полетел вниз, как камень. Другой флаер получил попадание в брюхо и полетел прочь, сильно дымя. Алдир продолжал стрелять ему вслед, пока нечто странное не появилось над краем каньона.
На них смотрела пара гигантских глаз, расположенных в голове минимум полутораметровой ширины. Из зияющего рта головы гремела музыка. На голове как будто танцевала странная фигура, извергающая ярко-зеленые лучи.
- Что за… - начал Алдир, когда он заметил, что зеленые лучи летят в направлении оставшегося флаера. Танцующая фигура оказалась дугом, балансирующим на одной лапе. В остальных трех лапах были бластеры, из которых дуг вел огонь.
- Это Лэфт! - крикнул Алдир.
Более мощная серия разрядов полетела в корповскую машину вместе с выстрелами дуга, и Алдир заметил за головой, где было нечто вроде репульсорной платформы, женщину с платиновыми волосами. Это была Вега с бластерной винтовкой.
- Пошли! - сказал он Клин-Фа.
- Это и есть твоя команда спасателей? - скептически спросила она.
- Тебе лучше поверить в это.
- Но почему они летят на голове Администратора Лаунхи?
- Я уверен, у них есть объяснение.
Когда они добежали до странной летающей платформы, Вега подала Алдиру руку, продолжая обстреливать последний оставшийся флаер, пытающийся сбежать. Наконец, он полетел вниз и врезался в противоположную стену каньона.
- Счет 3: 2 в мою пользу! - крикнула она Лэфту.
- Аррр… человеческое везение… - прорычал дуг. - В следующий раз…
Вега проигнорировала его.
- Вуук, - крикнула она внутрь гигантской головы. - Мы их забрали. Выводи нас отсюда.
- Принято, - отозвался дуро.
С мучительно медленной скоростью летающая платформа направилась назад, к космопорту.
- Это безумие, - сказала Клин-Фа. - Когда мы долетим до космопорта на этой штуке?
- Раньше, чем если бы вы шли пешком, - сухо ответила Вега. - Ты в порядке, босс?
- Я в порядке, - ответил Алдир. - Но она права. Одному флаеру удалось сбежать, и он может связаться с командованием. Если эту штуку атакуют полдюжины флаеров, нам конец.
- Эй, мы сделали все, что могли, - возразила Вега. - Это был единственный транспорт, который мы смогли достать.
Алдир усмехнулся.
- Платформу с праздника? Да, ты умеешь импровизировать.
- Я знаю, - ответила Вега. - И это еще не все.
- Что еще?
- Прямо перед тем, как мы подобрали тебя, со мной связался Юви. Он вывел корабль из дока и ведет сюда, чтобы встретить нас.
- Юви? - спросила Клин-Фа. - Еще один из ваших асов?
- Это наш астромех, - уточнил Алдир.
- Дроид ведет корабль? Один?
- Это необычный дроид, - ответил Алдир.
- Конечно, - сказала Клин-Фа. - Я так и думала.
«Сам Себе Фарт» прибыл через десять минут, его полет несколько неустойчивым, а приземлился он с таким ударом, что Алдир стиснул зубы. Он не хотел признаваться перед Клин-Фа, но он действительно имел сомнения насчет того, увидит ли он свой корабль снова, после того, как Вега сообщила, что его пилотирует дроид. Хотя Алдир модифицировал астромеха UV-002, чтобы он мог управлять кораблем, в боевых условиях это еще не испытывалось.
Хотя посадка была довольно жесткой, дроид в основном справился, и было приятно вновь подняться на борт своего транспорта. Алдир сразу направился в рубку, где Юви приветствовал его, выводя свои фразы на экран монитора:
«Привет, малыш! Как я справился?»
- Ты отлично справился, Юви, - сказал Алдир, заметив себе, что дроида надо держать подальше от Веги. Он ненавидел, когда его называли «малыш».
«Можно мне вывести вас на орбиту?»
- Нет, спасибо, - быстро сказал Алдир. - Лучше отдыхай. Я сам справлюсь.
- Флаеры, в четырех километрах, - доложил Вуук.
- Отлично, - сказал Алдир. - Пусть они поцелуют нас в дюзы.
Он включил двигатели, направив корабль в небо.
Только позже, в двух прыжках от Бонадана он позволил себе расслабиться, и то не намного.
- У нас все еще нет щитов, - заметил он.
- Да, - сказал Вуук. - И гиперпривод функционирует ненадежно. Ремонт был не закончен.
Алдир вздохнул.
- Где мы можем закончить ремонт? - спросил он.
- Ну, например, в Убежище, - предложила Вега. - Это близко.
- Ага, лететь через Утробу с неисправным гиперприводом? Нет, спасибо.
- Действительно… Как насчет Мон Каламари?
- Звучит более благоразумно.
- Нет! - вмешалась Клин-Фа. - Мы не можем тратить время. Вы должны проложить курс на Вейланд, немедленно.
- Вейланд? - удивился Алдир. - О чем ты говоришь?
- И кто ты вообще такая? - спросила Вега, весьма недружелюбно глядя на девушку-джедая.
- И с чего это ты решила, что можешь говорить нам, что делать?! - добавил Лэфт, угрожающе оскалив зубы.
Клин-Фа напряглась, но в остальном проигнорировала угрожающего дуга.
Думаю, пора вам познакомиться, - сказал Алдир. - Это Клин-Фа Джи. Она джедай, если вы еще не поняли. Клин-Фа, это мой экипаж - Вега Сипен, Лэфт и Вуук Геху.
Вега кивнула, Лэфт продолжал рычать. Вуук, повернув свое плоское лицо, рассеянно кивнул.
- Приятно познакомиться, - сказал он. Хотя по голосу вряд ли можно было сказать, что ему приятно. Впрочем, дуро всегда разговаривал так, словно выражал соболезнование.
Однако Клин-Фа не отвлеклась от темы.
- Мне нужно на Вейланд, - сказала она. - Это очень важно.
Алдир сардонически улыбнулся.
- Но ты не хочешь сказать мне, почему.
- Я не могу. Я уже объяснила.
- Босс, хочешь, я выкину ее в космос? - спросил Лэфт.
- Да, - сказал Алдир. - Но лучше пока не надо. Клин-Фа, Вейланд находится в пространстве, контролируемом йуужань-вонгами, если ты об этом еще не знала. Я не могу повести корабль туда, если для этого нет ОЧЕНЬ важной причины. Ты не предоставила мне объяснений для такой причины.
- Я выполняю задание Мастера Скайуокера. Это должно быть достаточной причиной.
- Конечно. Если бы я верил тебе, но у меня нет оснований для этого. Доверие имеет две стороны. Ты хочешь, чтобы мы летели на Вейланд? Скажи мне, зачем?
- Я не могу.
- Прекрасно. Тогда мы летим на Мон Каламари. Там я свяжусь с Мастером Скайуокером и посмотрю, что он об этом скажет.
- Ты делаешь большую ошибку.
- Я делаю ошибки с того момента, как я тебя увидел. Почему сейчас что-то изменилось?
- Потому, что судьба Галактики зависит от того, что мы сейчас сделаем. Нельзя терять ни секунды времени.
- Это ты так говоришь, - сказал Алдир, пожав плечами.
На лице Клин-Фа отразилась едва скрытая ярость, и Алдир снова почувствовал что-то неправильное в ней. Это чувство исчезло, когда она слегка улыбнулась, в первый раз с момента их встречи. Алдир был прав, так она выглядела лучше.
- Да, мне действительно трудно поверить, - неохотно согласилась она. - Если ты свяжешься с Мастером Скайуокером, он подтвердит то, что я сказала. Но ты должен сделать это быстро.
Алдир удивленно поднял брови.
- Звучит вполне разумно.
Она пожала плечами.
- Какой еще у меня выбор? Я в вашей власти.
- Рад, что ты с этим согласилась.
Он посмотрел на свою грязную одежду.
- Прыжок будет долгим, и я прежде всего, хотел бы воспользоваться освежителем. Ты можешь сделать то же самое.
- Хорошо, - согласилась она.
- Ты можешь идти первой. Вега даст тебе новую одежду.
Через час Алдир, чувствуя себя человеком в гораздо большей степени, снова встретился с Клин-Фа в маленькой каюте транспорта. Она выглядела моложе в одном из черных костюмов Веги.
- Возможно, мы неудачно начали, - сказал Алдир и протянул руку. - Я Алдир Локетт. Рад с тобой познакомиться.

Предыдущая страница 3 Следующая страница


Агент Пустоты 4

Она усмехнулась и пожала руку.
- Я тоже.
- Ты плохо следишь за этим, - сказал он.
- Что?
- Ты уже два раза улыбнулась. Это может нарушить твой имидж.
- Если ты… - начала она, и вдруг замолчала, ее взгляд стал тусклым, как будто потерялся в прошлом, о котором Алдир ничего не знал.
- Да, - сказал он. - Если ты когда-нибудь захочешь поговорить об этом, я хороший слушатель.
- Ты прямо воплощение заботы, - сказала она и поспешила сменить тему. - Так это корабль для… хм… спасения джедаев?
- Да. Это мое маленькое королевство.
- Выглядит довольно потрепанным.
- Да, мы не любим привлекать внимание. Но наша старушка отлично справляется с работой, если о ней заботятся.
- Ты гордишься своим кораблем, - заметила Клин-Фа.
- Да. И моим экипажем. Нигде лучше не найдешь.
- Я не отрицаю, что вы четверо как-нибудь вывернетесь…
Алдир не знал, считать это комплиментом или нет, и решил ничего не говорить на этот счет.
- Хочешь посмотреть корабль? - спросил он.
- Разве ты не собирался связаться с Мастером Скайуокером?
- Вега работает над этим. Должно занять некоторое время.
- Не слишком много, я надеюсь?
- Нет. Я жду ответа через час или около того.
Она вздохнула.
- Ладно. Я думаю, пока мы его ждем, можно будет и посмотреть корабль.
Алдир повел ее смотреть корабль.
- В основном это все тот же кореллианский транспорт, - объяснял он. - Но мы внесли несколько изменений.
Они поднялись в турболазерную башню.
- Неплохо, - сказала она, осмотрев вооружение.
- Да, еще мы можем наводить отсюда протонные торпеды так же, как из рубки. Кроме того, тут есть дополнительная броня.
- Но турель только одна?
- Да. Другой пришлось пожертвовать ради… еще одной вещи.
- Что же это такое?
- Увидишь.
Она последовала за ним через люк.
- Раньше это был грузовой трюм, - объяснил он. - Но его пространства нам не хватило, и пришлось снять башню, чтобы разместить…
Впервые он видел ее удивленной.
- Истребители! - воскликнула она.
- Да, - с гордостью сказал Алдир, указывая на четыре маленьких корабля. - Мы можем запускать их по одному, но если необходимо, можем запустить сразу все.
- Rz-1, А-образные, - заметила она.
- Не совсем обычные, - сказал Алдир. - Каждый имеет место для одного пассажира и дополнительное оборудование для медицинской помощи. Иногда нам приходится залетать в такие места, куда «Сам Себе Фарт» не пролезет.
- Вы используете их, чтобы спасать джедаев?
- Не только, иногда мы, наоборот, провозим джедаев на территорию йуужань-вонгов с диверсионными миссиями.
- Интересно… Похоже, за время моего отсутствия все немного изменилось.
- Да, можно сказать и так.
- Я вижу, вы пожертвовали также спасательными капсулами, - сказала она. - Но, полагаю, А-истребители могут быть использованы для этой цели.
- Да, но надеюсь, до этого не дойдет. Только на одном из них оставлен гиперпривод..
- Впечатляюще, - сказала она, и, как будто опровергая это, зевнула. - У вас тут нет свободной койки? Я не спала, наверное, целую неделю. Пока не пришло сообщение от Мастера Скайуокера, можно я вздремну?
- Без проблем, - сказал Алдир.
Показав ей свободную койку, он вернулся в рубку.
Вега, сидящая на месте пилота, заметила:
- Неплохую подружку ты тут нашел.
Алдир кивнул.
- Да, она здорово управляется с лазерным мечом.
- Судя по тому, что я видела, более чем здорово, - поправила Вега. - И симпатичная, к тому же.
- Ну, на это я особо не обращал внимания.
- Нет, конечно, нет. Ты сразу понял, что она джедай, нуждающийся в помощи, и побежал за ней.
- Я думал, что она преступница, и надеялся помочь местным властям поймать ее. Я понятия не имел, что они, оказывается, плохие парни.
- Ну да, - сказала Вега. - Теперь, я думаю, мы можем считать противником весь Корпоративный Сектор. Я тут проверила данные по тому администратору, чью «голову» мы позаимствовали. Похоже, он вступил в секретные переговоры с йуужань-вонгами две недели назад.
- Учитывая то, что мы встретились с вонгом в поисковой партии, это не удивляет. И Клин-Фа сказала, что исполнитель прибыл на Бонадан.
- В общем, дела идут все лучше и лучше, не правда ли?
- Да уж, - сказал Алдир. - Но видимо, у Мастера Скайуокера есть какой-то план.
- У тебя просто какая-то невероятная вера в Мастера Скайуокера, - удивилась Вега.
- Это не вера. Вера - это что-то, что ты принимаешь без доказательств. А Мастер Скайуокер и джедаи доказали, что им можно верить.
- Не будь слишком уверен, - сказала Вега. - Джедаи, конечно, сильны, но они не являются непобедимыми…
Ее голос стал каким-то более осторожным, и в то же время, более твердым.
- Что? - удивился он.
- Джедаи… Если хотя бы один из них обратится к Темной Стороне, мы можем получить проблему, худшую, чем йуужань-вонги.
- Это так, но я не думаю, что это произойдет, - он посмотрел на нее с подозрением. - А у тебя есть причины говорить об этом?
- Конечно. Ты знаешь что-нибудь об этой Клин-Фа Джи?
Он помедлил с ответом.
- Ну, так что?
- На Бонадане… я чувствовал странное ощущение, исходящее от нее.
- Что ты имеешь в виду?
Алдир нахмурился.
- Я не уверен. Возможно, ничего.
Вега сжала губы.
- Послушай, - сказала она. - Я знаю, что ты немного можешь ощущать эту Силу…
- Совсем немного. Я не могу доверять тому, что я ощущаю в Силе.
- Возможно. Но не позволяй симпатичной мордашке отвлечь тебя от того, что может быть важно…
Он посмотрел на нее с опасением.
- О чем ты говоришь?
- Ну, я тоже чувствую, что от нее исходит что-то странное. Это не имеет отношения к твоей мистике, просто я чувствую, что-то с ней не то. И Вейланд… Почему Вейланд? Я думаю, есть только две возможности объяснить, почему джедай хочет попасть на Вейланд.
- Я об этом не думал, - согласился Алдир. - Расскажи мне.
- На Вейланде была секретная лаборатория Палпатина…
- Но сейчас там ничего нет, - сказал Алдир.
- Ошибаешься. Я ознакомилась с данными. Некоторые из штучек Палпатина еще там.
- Они погребены под горой, - напомнил Алдир.
- Да. Но сейчас там йуужань-вонги, и они могли что-то откопать.
Алдир возразил:
- Но йуужань-вонги не знают Силы. Даже если они найдут какое-то оружие Темной Стороны, они не смогут его использовать.
- Они могли научиться его использовать, или разработать какое-то свое антиджедайское оружие, - Вега подняла палец. - Клин-Фа могла узнать об этом и направиться туда, чтобы помешать им.
- Ты упоминала две возможности.
Вега подняла второй палец.
- Вторая возможность заключается в том, что они могли найти что-то, что Клин-Фа намеревается использовать сама.
- Ты полагаешь, она склоняется к Темной Стороне?
- Она испытывает гнев. Даже я могу чувствовать это. А разве не ты всегда говорил мне, что гнев ведет к Темной Стороне?
- Я думаю, она кого-то потеряла, - сказал Алдир. - Когда она убила йуужань-вонга, она упомянула какое-то имя. Да и я был бы очень злым, если бы моя родная планета решила бы выдать меня врагу.
- Вероятно, она считает оправданным все, что она планирует. Только станет ли от этого лучше?
- Но если Мастер Скайуокер приказал ей лететь на Вейланд…
- В этом-то и вся проблема, - сказала Вега. - Он не приказывал.
- Что?!
Она показала на экран монитора.
- Это только что пришло, прямо перед тем, как ты вошел в рубку. Клин-Фа Джи погибла на Гиндине два месяца назад. Или считалась погибшей… И Мастер Скайуокер не знает ничего ни о какой миссии на Вейланде.
- Ох… Горящая сажа…
- Вот именно…
- И что же нам делать? Мастер Скайуокер передал какие-нибудь инструкции?
- Да. Доставить ее к нему, так быстро, как только возможно.
Алдир подавленно кивнул.
- Тогда, я полагаю, это мы и должны делать.
- Где она сейчас?
- Легла вздремнуть. Или, по крайней мере… - он вдруг остановился. - Тебе не кажется, что воздух пахнет как-то странно?
Глаза Веги расширились, и Алдир почувствовал, что у него зашумело в ушах.
Он быстро взглянул на показания приборов.
- Ситховы моффы! Мы теряем воздух!
В этот момент корабль сильно вздрогнул, как будто получил попадание. Освещение погасло. Ругаясь, Алдир включил аварийное освещение.
- Нас выбросило из гиперпространства! - сказал он.
- Иммобилизатор?
- Нет. Гиперпривод полетел.
- Готова спорить, он не просто так полетел, - сказала Вега.
- Готов спорить, что ты права, - согласился он. - Вега, бежим к трюму. Если что - стреляй!
- Слишком поздно, - сказала коррелианка.
Алдир и сам скоро увидел. Из-под транспорта вылетел А-истребитель, и через мгновение исчез в гиперпространстве.
- Вуук! - крикнул Алдир. - Дай ее вектор!
- Готово, босс, - отозвался дуро. - Но у нас полно своих проблем.
Воздуха явно становилось все меньше.
- Она разгерметизировала корпус, - прорычал Алдир. - Эта маленькая…
- И вывела из строя гиперпривод, - добавил дуро. - Мы никуда не можем лететь, босс.
- Сколько до ближайшей системы? - мрачно спросил Алдир.
- Два световых года, босс.
- Ну что ж, - вздохнула Вега, - жизнь прекрасна, что еще сказать…

Глава 3

Война на Вейланде
Космос намеревался убить Алдира Локетта и его экипаж максимально неприятным и мучительным образом. Хотя не в первый раз пустота готовилась поглотить его, но сейчас Алдир имел против этого особенно много возражений.
- Мы теряем воздух, и теряем быстро, - сказал он, наблюдая за показаниями приборов. - Но где?
Его голос звучал неестественно тонко, а барабанные перепонки, казалось, были готовы взорваться. Сколько еще осталось до того времени, когда его кровь вскипит?
«Хватит думать об этом. Это не поможет…»
- А ты как думаешь? - саркастически спросила Вега Сипен. - По-моему, догадаться несложно. Твоя подружка оставила ангар открытым.
- Так закрой его! - огрызнулся он, яростно глядя на кореллианку. - И, пожалуйста, не называй ее моей подружкой.
- Какие мы обидчивые, - сказала Вега. - Я просто имела в виду, что она сломала наш гиперпривод, угнала единственный истребитель, оснащенный гиперприводом, и оставила нас тут терять воздух.
- Ты, кажется, ревнуешь, Вега?
- Да, конечно, мне просто делать нечего, кроме как страдать по тебе. Слушай, босс, ангар не закрывается.
- Ситхово отродье! Всем надеть скафандры, быстро!
Он встал с кресла и обнаружил, что ноги шатаются. Он подавил хихиканье, так как ситуация показалась неожиданно смешной. Неужели Вега, про которую говорили, что она тверже, чем корунд, действительно ревнует? Вега казалась ему чем-то вроде старшей сестры. Он знал, что между ними ничего не может быть.
Ничего не могло быть у него и с Клин-Фа Джи. Особенно после того, как она пыталась убить его и его экипаж.
И еще было смешно, почему, как только обнаружилась утечка воздуха, он сразу не подумал о скафандрах? Где были его мозги?
«Так, хватит. Это все кислородное голодание»
«Впрочем, теперь с этим ничего не поделаешь. Можно только посмеяться. Галактика вообще веселое место…»
Алдир все еще продолжал смеяться, когда наткнулся на Лэфта. Дуг лежал бесформенной кучей, его конечности были вытянуты под неестественными углами. Его обычно свирепая морда выглядела сейчас умиротворенной и даже немного симпатичной. В лапах он зажал какую-то одежду. «Что ему тут, прачечная?!»
«Нет, идиот, это скафандры», сообщила ему часть сознания, все еще способная здраво мыслить.
Перед глазами все плыло. Алдир надел шлем и открыл клапан, потом начал пытаться залезть в скафандр. Свежий воздух имел приятный аромат, но легкие не могли вдохнуть его достаточно при низком давлении, без защиты скафандра.
Неожиданно на переборке появилось сразу несколько черных дыр. «Это пустоты йуужань-вонгов? Мы атакованы?…»
- Вот и все… - прошептал он.

Предыдущая страница 4 Следующая страница


5 Грег Кейерс

Черные дыры поглощали корабль, свет, и, наконец, Алдира Локетта.
Он очнулся от шипения воздуха в своем шлеме. Плоское лицо дуро смотрело на него с беспокойством. Дуро был одет в скафандр. Только через пару секунд Алдир вспомнил, что это Вуук, четвертый член экипажа. Еще через пару секунд он вспомнил и все остальное.
- Лэфт, Вега! Мы должны…
- Все уже сделано, малыш, - голос Веги казался металлическим в переговорном устройстве шлема. - Мы в порядке. Лэфт, правда…
- Со мной все нормально, - прохрипел дуг. Правда, звучало это весьма неубедительно.
- Хорошая работа, Лэфт, ты вовремя принес скафандры, - сказал Алдир. - В следующий раз помните, что при разгерметизации надевать скафандр надо в первую очередь.
- Хрррм… Этому обучали в первую очередь… И никто об этом не вспомнил.
Голос Лэфта звучал огорченно, что было необычно для дуга.
- Вуук вспомнил, - сказала Вега.
Вуук выглядел смущенным, но ничего не сказал.
- Ну ладно, - сказал Алдир, вставая на ноги. - Давайте посмотрим, что у нас сломано, и починим это.
- А потом? - прорычал Лэфт.
- А потом мы вернем назад наш истребитель и заставим одну джиидаи испытать святое чувство раскаяния.
Алдир и Вуук работали над поврежденным гиперприводом, а Вега и Лэфт устраняли разгерметизацию.
- Мы закрыли внешний люк, - сообщила Вега.
- А внутренний?
- Ну, есть хорошая новость и плохая новость, - призналась Вега. - Плохая новость заключается в том, что она прорезала внутренний люк своим лазерным мечом, так, что нам придется заделывать его. Лэфт сейчас этим занят. Хорошая новость… я полагаю, хорошая новость - то, что она не приводила в негодность преднамеренно внешний люк.
- Значит, она не собиралась оставить нас умирать, - подумал вслух Алдир.
- Думаешь, нет? Ты все-таки надеешься, что она не перешла на Темную Сторону?
- Если бы это было так, она просто убила бы нас без малейшего угрызения совести.
- Все-таки, какой ты еще наивный, - сказала Вега. - Она оставила нас в пространстве вонгов без гиперпривода, она срезала антенну гиперкома, так что теперь мы не можем вызвать помощь. Это не что иное, как приговор к медленной и мучительной смерти.
- Может быть… она думала, что мы сможем все это починить…
- Она отлично знала, что наш корабль и так не в лучшем состоянии, что ему срочно нужен ремонт, - Вега встряхнула головой. - И не забывай, что она летит на Вейланд. Скорее всего, ей нужно что-то из старых игрушек Императора. Даже если она еще не на Темной Стороне, она очень близко к ней.
- Да, - согласился Алдир. - По крайней мере, сейчас у джедаев остались хоть какие-то друзья. А появления темного джедая может оттолкнуть от нас и их. Это будет отличный повод для наших врагов в Сенате. Они потребуют выдавать джедаев йуужань-вонгам легально!
- Я думаю, это будет не самое худшее из того, что может случиться, если она найдет какое-нибудь супер-оружие, - сказала Вега. - Мы знаем, сколько вреда может причинить даже один темный джедай.
- Да, - печально сказал Вуук. - Но если этот вред будет причинен йуужань-вонгам, это будет хорошо…
- Вуук… - Алдир воздержался от резкого возражения. Родной мир Вуука, планета Дуро, была захвачена йуужань-вонгами, и бортмеханик имел все основания для ненависти к вонгам.
- Я не могу представить, что ты чувствуешь, Вуук, - сказал Алдир. - Но Темная Сторона не может быть ответом. Я немного времени провел в Академии Джедаев, но это я запомнил.
Вуук медленно моргнул и несколько секунд помолчал.
- Я могу починить гиперпривод, - сказал он, уклоняясь от дальнейшего спора.
- Можешь?
- Да. Она повредила только несколько элементов мотиватора. Это легко починить. Но экстренный выход из гиперпространства нанес ему дополнительные повреждения, да он и раньше не был до конца отремонтирован. Я могу его перенастроить, но его хватит только на два, максимум три прыжка. Потом он сгорит.
- Просто великолепно, - вздохнула Вега. - Мы можем долететь до Мон Каламари?
- Да.
- Нет, - сказал Алдир. - Мы должны лететь на Вейланд.
Вега посмотрела на него стальным взглядом.
- И как мы улетим оттуда? Не забывай, что у вонгов база на Вейланде.
- Мы сразимся с ними, если будет необходимо. У нас есть приказ от Мастера Скайуокера доставить Клин-Фа Джи назад. Это мы и должны сделать.
- Ты не думаешь своей головой, босс, - сказала Вега.
- Хватит об этом. Исполняйте приказ.
Алдир повернулся к Вууку.
- Сколько времени займет ремонт?
- Часа три, может быть, четыре.
- Хорошо. Займись этим. Вега, ты поможешь привести корабль в боевую готовность.
Он включил интерком.
- Лэфт, как дела с ремонтом внутреннего люка?
- Были бы еще лучше, если бы ты меня не отвлекал, - послышался сердитый голос дуга.
Вега продолжала смотреть на Алдира. Выражение ее лица говорило о том, что ей очень не нравится его решение. И ему это тоже не нравилось. Конечно, лучше, когда экипаж согласен с твоими действиями, но сейчас он не мог позволить им дискуссий. Он не хотел быть ответственным за появление темного джедая и использование старого супер-оружия Императора, даже если оно может убить всех вонгов.
«Сам Себе Фарт» вышел из гиперпространства при этом корабль страшно встряхнуло. Компенсаторы взвыли, и сила гравитации попыталась высосать мозги Алдира через правое ухо. Совсем близко от точки выхода была большая зеленая планета.
- Отличный прыжок, босс, - сказала Вега.
- Что случилось? - спросил Алдир. - Нам здорово повезло, что мы не врезались в планету.
- Мотиватор дал сбой, - ответил Вуук. - Гиперпривод полностью непригоден.
- По крайней мере, мы сюда долетели. Хорошая работа, Вуук.
- Да, сэр, - печально сказал Вуук, и добавил: - Мы обречены здесь, сэр.
- Надеюсь, что нет, - сказал Алдир. - Проверьте, может быть, у нас на борту есть запасные части, и мы сможем оживить мотиватор хоть на один прыжок. Просканируйте систему на предмет каких-нибудь обломков, возможно, удастся снять с них что-нибудь. Хоть что-нибудь. Только на один прыжок, Вуук.
Выражение лица дуро не изменилось, но он пожал плечами.
- Хорошо, - сказал он.
- Босс, - сказала Вега, - сенсор засек три объекта, приближаются к нам.
- Прекрасно… что это такое?
- Скипперы.
Алдир включил интерком.
- Лэфт, ты слышал?
- Да, - хрюкнул дуг. - Я уже в башне.
Алдир посмотрел на экран сенсорной станции. «Действительно, скипы». Как и все оружие йуужань-вонгов, скипперы были живыми существами, превращенными в корабли-убийцы. Алдир уже много раз имел дело с ними и знал, что даже один был проблемой, а встретить сразу три означало очень неудачный день.
- Могло быть и хуже… - вздохнул он.
- Из-за горизонта планеты появился аналог корвета, - доложила Вега. - У нас есть примерно восемь минут, чтобы разделаться со скипами, пока он до нас не доберется.
- Ох… - сказал Алдир, - Вот и стало хуже. Напомни мне, чтобы я в следующий раз этого не говорил.
- Какой в этом смысл? - спросила Вега. - Если ты все равно будешь игнорировать мои советы, как ты поступаешь все эти дни.
- Вы очень близки к нарушению субординации, старший офицер, - строго сказал Алдир, выполняя серию маневров уклонения. - Вуук, наша маневренность не пострадала?
- На досветовой скорости сохранена полная маневренность.
- Прекрасно.
- Разрешите спросить, сэр? - официальным голосом спросила Вега.
- Вега… - вздохнул Алдир. - Что еще?
- Я вам здесь не нужна. Вы с Вууком справитесь с управлением. Лэфт сидит в башне. Разрешите мне взять истребитель. Это хоть как-то улучшит шансы.
- Это неплохая идея.
- Отлично, - она застегнула аварийный пояс.
- Две минуты до выхода противника на дистанцию открытия огня, - доложил Вуук.
- Подожди, - сказал Алдир. - Использовать истребитель - хорошая идея, но пилотировать его буду я. А ты примешь командование тут.
- Босс, это…
- Послушай. Мы все равно не можем драться со всеми вонгами в системе. Попытайся прикрыть мой выход огнем, и одновременно сбрось какой-нибудь мусор, а я выйду с выключенным двигателем. Потом вы уйдете в прыжок и спрячетесь где-нибудь на окраине системы. Я тем временем приземлюсь на планете, найду Клин-Фа Джи, захвачу ее и вернусь.
- Ты не страдаешь лишней скромностью. Захватить темного джедая…
- Я единственный из вас, кто может хоть как-то чувствовать Силу. Поэтому я имею шанс хотя бы найти ее. В любом случае, это я притащил ее на борт, лететь за ней было моим решением, и я не должен перекладывать самую трудную работу на кого-то из вас.
Вега посмотрела на него так, словно ее укусило какое-то противное насекомое.
- Мне это очень не нравится, - сказала она.
- Не волнуйся, я справлюсь и найду вас.
- Одна минута, - сообщил Вуук.
- Подготовить истребитель № 2, - сказал Алдир, и пошел в ангар.
Сферический заряд плазмы встретил Алдира, когда его А-истребитель вылетел из ангара. Он инстинктивно дернул штурвал, забыв, что двигатель выключен. Скрипнув зубами, он пустил маленький корабль дрейфовать в куче выпущенного мусора. Он наблюдал, как четыре протонных торпеды ушли по направлению к врагу, дополняемые огнем с турели. Палец Алдира так и тянулся включить энергию. Был ли выстрел простым совпадением, или скипперы засекли появление истребителя и целились именно в него? «Скоро узнаешь…» Он дрейфовал с выключенными щитами, и, хотя, А-истребитель был сильно модифицирован в сравнении со стандартной моделью, щиты его не были усовершенствованы. Одно попадание - и ему конец…
Но, похоже, благодаря его экипажу, скипы были слишком заняты, чтобы заметить появление истребителя. Один уже явно имел повреждения, попадание лазеров Лэфта расплавило черную броню. Второй скип был выведен из строя протонной торпедой. На секунду Алдир подумал, что они выиграют этот бой.
Но это было бы слишком хорошо. Скипперы приблизились на максимально эффективное для их оружия расстояние, и обстановка изменилась. Лэфт продолжал обстреливать противника со смертельной точностью, но искусственная гравитация, создаваемая силовыми установками живых кораблей, поглощала выстрелы. Корабли йуужань-вонгов не имели энергетических экранов для защиты, вместо этого довины, служившие двигателями, создавали небольшие гравитационные аномалии, поглощавшие все, что оказывалось поблизости от них - ракеты, торпеды, заряженные частицы, и даже свет. Но и у них были свои пределы, и республиканские пилоты научились преодолевать такую защиту, хотя это и было нелегко.
Тем временем скипы начали обстреливать «Сам Себе Фарт» зарядами плазмы, их оружие было похоже на нечто вроде миниатюрного вулкана. На таком близком расстоянии Вега не могла эффективно наводить торпеды, кроме того, взрыв мог причинить ущерб самому транспорту.
- Давай, Вега, сматывайся! - бормотал Алдир сквозь зубы. - Чего ты дожидаешься?!
В этот момент маршевый двигатель транспорта включился, и поток горячих ионов сжег один скиппер, оказавшийся слишком близко. Гравитационные аномалии не смогли отразить такой удар, скиппер вспыхнул оранжевым, синим, и исчез.
- Наконец-то! - прошептал Алдир, наблюдая, как «Сам Себе Фарт» быстро удаляется. Последний оставшийся скиппер не преследовал его. Насколько Алдир знал, скипы не могли летать в гиперпространстве. Аналог корвета, скорее всего, мог, но он не мог перейти на сверхсветовую скорость вблизи планеты. Но если вонги засекут его истребитель…
Алдир затаил дыхание, когда большой корабль прошел всего в восьми километрах от истребителя. Если вонги и заметили его, они никак это не показали.
Его глаза заметили новые вспышки света, когда мусор, выброшенный вместе с истребителем из ангара, достиг границы атмосферы Вейланда и начал сгорать там. Продолжая наблюдая за пролетающим корветом йуужань-вонгов, Алдир потянулся к штурвалу. Важно было правильно войти в атмосферу. Если истребитель без щитов войдет в атмосферу под неправильным углом, он может сгореть. «Время немного поправить курс…»
Он не включал главный двигатель, вместо этого включив маневровые двигатели от независимых источников питания, чтобы подкорректировать курс. На сенсорном экране было видно, как от йуужань-вонгского корвета отделились три сверкающих точки и направились к нему. Все-таки он обнаружил себя!
Бабушка Алдира говорила: «Нет смысла кричать ругательства в пустоту. Лучше от этого никак не станет». Алдир включил двигатель и направил истребитель в атмосферу. Три скиппера устремились за ним.
- Вот это правильно, - проворчал Алдир. - Бросить эти летающие камни в один суп со мной…
Он провел истребитель через облака ледяных кристаллов в верхних слоях атмосферы Вейланда, преломлявших свет солнца системы Вейланда так, что получались радуги. Он выровнял истребитель, заметив, что скипперы, имевшие худшую аэродинамику, с трудом маневрируют, следуя за его кораблем. Их оружие, очень мощное в космосе, теряло эффективность в атмосфере.
Алдир развернул истребитель. Он мог бы уйти от скипов, но они могли держать его под наблюдением, пока им не займутся другие корабли, более приспособленные к полетам в атмосфере. Алдиру приходилось иметь дело с их флаерами, и некоторые из них были очень опасны. Чтобы не драться с вонгами все время, пока он ищет Клин-Фа Джи, лучше сделать что-то с этим сейчас.
Он поймал в прицел одного скипа и открыл огонь из лазерных пушек, не слишком рассчитывая причинить большие повреждения на таком расстоянии, но надеясь, что пробоины ухудшат и без того не идеальную аэродинамику скипа, а использование пустот отнимет энергию живого двигателя. Когда он приблизился на достаточное расстояние, выстрелил самонаводящейся ракетой. Ракеты Алдир модифицировал лично, оснастив их гравиметрическими сенсорами. Как только сенсор обнаруживал вблизи гравитационную аномалию, ракета взрывалась.
Сейчас ракета взорвалась примерно в десяти метрах от первого скипа. На таком расстоянии в атмосфере взрыв был очень эффективен, создав мощную взрывную волну, раскидавшую скипперы. Все три живых корабля беспомощно закувыркались в атмосфере. Алдир начал старательно обрабатывать один скип лазерными пушками, пока вонг не восстановил управление. Ведущий скиппер, больше всех пострадавший от взрыва, падал на поверхность планеты, его довин явно вышел из строя. Третьего корабля Алдир не видел, но инстинкт подсказал, что у него есть еще несколько секунд, пока вонг не вцепится ему в хвост.
Обстреливаемый Алдиром скип вскоре тоже полетел вниз, разбрызгивая капли расплавленного йорик-коралла. В этот момент тот же инстинкт подсказал Алдиру, что свободное время кончилось. Он резко дернул штурвал вверх и влево, почувствовав, как кровь прилила к голове. Он опять поступил правильно, доверившись инстинкту. Потоки плазмы пронеслись сквозь то место, где секунду назад был его истребитель.
С удовлетворением Алдир заметил, что огонь вонга поразил поврежденный падающий скиппер, и тот взорвался.
Алдир спокойно прикончил последний скиппер и направил истребитель вниз, к покрытой лесом поверхности.
Когда он был уже в нескольких метрах от верхушек деревьев, он выровнял истребитель и вывел на монитор карту планеты. Она была весьма детальна, но названы были только немногие объекты. Один из таких объектов находился в северном полушарии планеты и обозначался как гора Тантисс. Вейланд был секретным объектом Империи много лет и не обозначался на звездных маршрутах, а гора Тантисс была главной тайной Вейланда. Когда-то Гранд-адмирал Траун смог найти планету, он стремился найти оружие, которое помогло бы ему вернуть то, что Империя потеряла. Но Мастер Скайуокер смог помешать ему и уничтожил гору сейсмическим взрывом.
Если Клин-Фа Джи действительно стала темным джедаем, руины горы Тантисс были наиболее вероятным местом, куда она могла направиться.
Как Алдир и ожидал, сенсоры обнаружили угнанный А-истребитель на земле точно в районе горы.
Когда он приземлился, он обнаружил, что истребитель покинут и спрятан под импровизированной маскировкой из больших листьев. Алдир глубоко вздохнул, слушая, наблюдая и пытаясь правильно использовать те ограниченные способности направлять Силу, которые у него были.
Сверху Вейланд казался во многом похожим на Йавин 4, где Алдир посещал Академию джедаев. Здесь, на поверхности, было видно, что сходство только поверхностное. Хотя и Вейланд и спутник Йавина были покрыты джунглями, леса Вейланда поднимались гораздо выше и разделялись на два слоя. Воздух на Йавине 4 был пропитан запахом голубых листьев. Здесь атмосфера была тяжелее, пропитана мускусом и запахом гниения. Постоянно раздавались шум, жужжание и щелканье неизвестных животных. Алдир помнил, какими опасными были джунгли на Йавине 4, и здесь он ожидал чего-то подобного. Этого мира он не знал совсем. Эти звуки вокруг него могли издавать безобидные насекомые, или же это мог быть местный аналог жуков-пираний Йавина 4, которые могли обглодать любое существо до костей быстрее, чем тойдэрианец хлопнет крыльями.
Тем не менее, ему приятно было убедиться, что Клин-Фа Джи была здесь еще более не в своей стихии, чем он. Ее след было легко обнаружить. Он вел, как Алдир и подозревал, к руинам горы Тантисс. Алдир взял из истребителя с собой «набор выживания», бластер и несколько оглушающих гранат, и пошел по следу.
По крайней мере, он надеялся, что это ее след.
Вскоре Алдир получил доказательства того, что он идет по следу джедая, а не какого-нибудь странного и неуклюжего животного. К несчастью, это доказательство представляло собой пять трупов существ, по крайней мере, двух различных видов. Никто из убитых не был йуужань-вонгом, так что, скорее всего, это были местные жители. Кто бы они ни были, они были убиты лазерным мечом.
Алдир тщательно изучил это место и лежащие там трупы. Трое мертвецов были высокими эктоморфными существами с шестью конечностями, из которых четыре, вероятно, функционировали как руки. У них были гибкие носы, похожие на хоботы, их кожа была гладкой, а костяные украшения блестели как панцири насекомых.
Двое других были толстые и приземистые, сильные на вид, их округленные спины были бронированы костяными пластинами. Судя по тому, как они лежали, вероятно, они были двуногими.
Алдир никогда не видел таких существ до этого ни в космопортах Новой Республики, ни среди рабов йуужань-вонгов, используемых как пушечное мясо. Впрочем, это было неудивительно - в Галактике было множество рас, которые не были достаточно развиты, чтобы летать в космос. Алдир вспомнил, что в файле с данными по планете предполагалось наличие разумных существ, вероятно, на уровне каменного века.
Когда он увидел, что эти существа сжимали в своих мертвых руках, кровь застыла в его жилах. Сейчас он понял, почему они были убиты. Их оружие напоминало дубины, утолщенные на одном конце и заостренные на другом, около тридцати сантиметров в длину. Алдиру уже доводилось видеть такое оружие, но даже если бы он его не видел, он обратил бы внимание, как оно медленно извивалось, изгибаясь из стороны в сторону, как ледяной червь с Хота. Это было живое оружие, и несомненно, производства йуужань-вонгов!
Он изучил трупы с большей тщательностью, отыскивая на них другие следы присутствия йуужань-вонгов и попутно размышляя, были ли эти существа рабами или добровольными союзниками йуужань-вонгов. На трупах не было признаков коралловых имплантантов, с помощью которых йуужань-вонги обычно контролировали рабов, из чего можно было сделать вывод, что эти существа не рабы, а союзники.
Хотя, вполне вероятно, йуужань-вонги умели контролировать рабов как-то еще.
Когда Алдир попытался перевернуть одно из низкорослых бронированных существ, чтобы рассмотреть его с другой стороны, он неожиданно понял, что что-то здесь не так… Звуки леса вокруг него изменились, как будто большинство животных внезапно замолчали. Небрежным жестом Алдир вытащил бластер, как будто решил поправить штаны.
- Брось нечистое оружие! - раздался свистящий голос, говоривший на общегалактическом языке с сильным акцентом. - Брось оружие или умрешь, чужак!
Чтобы усилить эффект, рядом с ним в дерево вонзилась стрела. Алдир раньше видел стрелы. Они были примитивным, но эффективным оружием. К тому же, голос был сзади, и Алдир просто не знал, сколько их там собралось…
Кто бы это ни был, они могли убить его еще раньше. Кроме того, ему хотелось узнать, что тут происходит и что они хотят сказать. Он медленно поднял руки и повернулся.
Существо пряталось в зарослях, и его трудно было разглядеть, но Алдир заметил, что это было одно из высоких существ с шестью конечностями.
- Брось нечистое оружие! - снова сказало существо.
Алдир кивнул на трупы.
- Я не убивал ваших друзей. Я нашел их так. Я преследую того, кто сделал это.
Он услышал шелест в зарослях вокруг него, и понял, что потерял шанс сбежать, если он вообще у него был.
Посмотрев на мертвых, однако, он обнаружил, что какая-то часть его радуется этому.
Существо издало трубный звук.
- Тот, кто убивает слуг Изуродованных - не наш враг, - заявило оно. - Брось оружие.
- Я не беззащитен, - сказал Алдир. - Я знаю, что йуужань-вонги делают с пленными, и я не сдамся в плен живым!
- Мы не друзья Изуродованных, - сказало существо. - Никогда мы не делили с ними добычу.
Алдир заметил еще двоих существ, на этот раз из приземистой расы. Они несли луки, стрелы и каменные топоры с деревянными рукоятками, как и то существо, что говорило с ним. Ни у кого из них не было живого оружия йуужань-вонгов. Алдир вернул бластер в кобуру и показал пустые руки.
- Йуужань-вонги мои враги. Если они и ваши враги, то мы с вами друзья.
Высокое существо качнулось вперед.
- Чужаки из Иных Миров нам не друзья. Они несут нечистое оружие и используют его против нас.
- Я пришел сюда только чтобы найти того, кто оставил этот след, - сказал Алдир. - Когда я захвачу ее, я уйду. Я не хочу причинять вам вреда. Мое имя Алдир Локетт.
Существо, казалось, удивленно посмотрело на него.
- Ты открыл свое имя?
- Да. Я открыл мое имя.
Существо некоторое время обдумывало это.
- Тогда я открою свое в ответ. Мое имя Тзер. Я вождь Свободного народа.
- Рад познакомиться с тобой, Тзер.
Тзер сказал что-то на своем родном языке и несколько существ ответили ему. Это было похоже на дебаты, и Алдир подозревал, обсуждается вопрос, оставить его в живых или убить. Наконец Тзер махнул обоими руками и наступила тишина. Тзер подошел к Алдиру на расстояние около двух метров.
- Ты преследуешь ту, которая оставила этот след. Она очень сильна.
- Да, - сказал Алдир.
- Мы видели, как она сражалась со слугами Изуродованных. Ты пришел только за ней? Это правда?
- Да.

Предыдущая страница 5 Следующая страница


Агент Пустоты 6

- Но почему ты преследуешь ее? Если те, кто сражается с Изуродованными - твои друзья, почему она твой враг? Твои слова несут в себе яд Иных Миров.
- Это сложно объяснить, - сказал Алдир. - Да, она враг… этих… Изуродованных. Но она ищет здесь то, что оставил Император. Вы знаете Императора?
Тзер издал резкий свист и что-то быстро проговорил на своем языке. Некоторые его соплеменники резко ответили, и все существа, которые были в поле зрения Алдира, схватились за оружие. Рука Алдира непроизвольно потянулась к бластеру.
- Темный, - наконец сказал Тзер, - она ищет вещи Темного.
- Да, - подтвердил Алдир.
- То же самое делают Изуродованные. Они роют ямы, очень глубокие, там, где раньше была гора.
- Да, - сказал Алдир. - Они ищут его оружие. Та, которую я преследую, тоже хочет его найти.
- Этого нельзя допустить, - сказал Тзер. - Изуродованные злы, но Темный был еще хуже. Я помню, как другие чужаки разрушили гору, где он хранил свои нечистые вещи, и похоронили их глубоко под землей. Ты из их племени?
- Можно сказать и так, - ответил Алдир.
Тзер некоторое время думал, покачивая своей длинной головой.
- Мы тоже пойдем по этому следу, - наконец сказал он.
- Я буду рад, если вы решите помочь мне.
- Не помочь, - сказал Тзер. - Наблюдать.
Остаток дня они шли по местности, которая становилась все более неровной и трудной для перехода. Дважды по неизвестным Алдиру причинам они прятались в чаще, сохраняя полную тишину, пока какой-то неизвестный сигнал не позволял им идти дальше. На ночь они укрылись в неком подобии пещеры, расположенном под корнями огромного дерева.
- Почему ты называешь мое оружие нечистым? - спросил Алдир Тзера, когда наступила полная темнота.
- Оно… не из жизни… не живое… - Тзер некоторое время подыскивал слова. - Машина, - наконец сказал он.
- Понятно, - сказал Алдир. Это многое объясняло. Племя Тзера было диким народом, живущим тем, что давала им природа. А учитывая то, что здесь долго были имперцы, неудивительно, что контакты аборигенов с технологией были отнюдь не мирными.
- Поэтому некоторые из вас сражаются за Изуродованных? Потому, что они также ненавидят машины? - спросил Алдир. Впрочем, слово «ненавидят» было слишком мягким. Йуужань-вонги считали все «мертвые» технологии богохульством и извращением, а те, кто их использует, по мнению вонгов были настолько нечисты, что заслуживали полного уничтожения. Начатый ими завоевательный поход был по их мнению Священной войной. Они уже захватили достаточно миров, чтобы поселиться в них, но они сражались не за территорию.
- Слуги Изуродованных тоже так говорят, - ответил Тзер. - Они говорят, что Изуродованные - наши друзья. Но это не так. Они не уважают жизнь. Они ломают ее, извращают и оскверняют. То же самое они делают с нами.
- Да, ты прав, - сказал Алдир. - Я видел это во многих мирах. И всегда те, кто помогал им, страдали больше, чем те, кто сражался с ними.
- Нам не нужна мудрость Иных миров, чтобы видеть это. Свободные видели это сами, - сказал Тзер.
- Я понимаю, - сказал Алдир.
- Мы сражаемся с Изуродованными так же, как мы сражались с Темным, - продолжал Тзер.
«Каменное оружие против вонгов… Силы явно неравны… Если условия не изменятся, этому Свободному Народу скоро конец»
- Когда наступит рассвет, я пойду дальше один, - сказал Алдир. - Я не хочу подвергать ваш народ опасности.
- Мы сражаемся с ними, - твердо сказал Тзер. - И если ты обманываешь нас, мы будем сражаться с тобой. Мы будем сражаться, пока чужаки не уйдут отсюда, или пока мы не умрем. Спи сейчас. Завтра мы войдем на территорию, которые охраняют Изуродованные, и потом спать будет нельзя.
Алдир провел бессонную ночь, пытаясь не слишком волноваться о своем экипаже, надеясь, что они все еще живы и нашли место, где можно спрятаться. Он не думал, где могла остановиться Клин-Фа Джи чтобы отдохнуть, но он чувствовал ее присутствие где-то впереди и это заставляло его беспокоиться еще больше.
Когда, наконец, ему удалось заснуть, ему снились сны, которые были чернее, чем сама ночь.
- Джунгли выглядят больными, - заметил Алдир на следующее утро. Верхние ветви деревьев действительно выглядели как кости скелета с лохмотьями плоти, а нижние были покрыты тонким слоем странной пыли.
- Да, они больны, - подтвердил Тзер.
Скоро они пошли через то, что было только скелетом леса. Могучие стволы деревьев по-прежнему стояли, но на них не было ни следа зелени. Ничего, только серая пыль, напоминающая пепел.
- Что могло сделать с деревьями такое? - спросил Алдир.
- Не знаю, - ответил Тзер. - Никто из живых не видел, что делает это. Никто из мертвых не может рассказать об этом.
Еще через километр вместо деревьев стали встречаться только обугленные пни, вероятно, сожженные каким-то зажигательным веществом. Выжженная земля занимала все просматриваемое пространство.
Через два километра даже пни исчезли, Алдир и его спутники оказались в узкой долине. Прямо перед ними было то, что осталось от горы Тантисс.
Под воздействием сейсмического разрыва вершина горы разрушилась. Часть горы провалилась внутрь и превратилась в пологий разбитый склон. На этой куче базальта, почти на том же уровне, где стоял Алдир, находилась база йуужань-вонгов.
Пять ее живых частей были похожи по форме на звезды, или, по крайней мере, были радиально симметричны. Такие строения Алдир видел на записи, сделанной контрабандистом по имени Тэлон Каррд. Они назывались дамютеки. Йуужань-вонги выращивали такие на руинах Академии Джедаев несколько месяцев назад. Другу Алдира, Энакину Соло пришлось сражаться внутри такого дамютека, и он узнал много полезной информации об этих строениях.
- Я думаю, это здания формовщиков, - сказал Алдир.
- Формовщики? Кто это?
- Йуужань-вонги делятся на касты. Формовщики - это те, кто… кто извращает жизнь, кто создает новые живые вещи. Понимаешь?
- Да. Я видел не только тех Изуродованных, которые сражаются. У тех, кто не сражается, волосы похожи на гнездо змей брвол.
- Да, это формовщики. Эти здания - их лаборатории. Но это что такое? - Алдир указал на нечто, выглядевшее как приземистая цилиндрическая башня, слегка изогнутая. Здание было большое, около ста метров в высоту и почти столько же в диаметре. Подобно дамютекам, оно выглядело как построенное из коралла, но в отличие от них, в его верхней части было пробито около сотни отверстий, каждое примерно метр в диаметре.
Алдир достал макробинокль и рассмотрел строение более внимательно. Теперь он заметил, что оно медленно вращалось, как будто вкручивалось в землю.
- Это бур, - догадался Алдир.
- Роет яму, мы знали это, - сказал Тзер.
- Да, большую яму. Я думаю, это что-то вроде гигантского червя.
- Но мы не смогли узнать одну вещь. Если он копает, куда девается камень?
Алдир посмотрел на Тзера, напомнив себе, что первобытный - не значит глупый.
- Хороший вопрос, - сказал он. - Вероятно, он как-то усваивает камень, как пищу, разлагает его. - Он пожал плечами. - Впрочем, это не важно. Посмотри, видишь эти сосуды, соединяющие здания формовщиков с буром?
- Да.
- Это могут быть проходы в яму, которую роет червь. Если вонги найдут что-то, они понесут это наверх по этому пути. Это значит, что Клин-Фа Джи находится или в яме, или в одном из этих строений. Другими словами, она может быть где угодно.
Он посмотрел в макробинокль на существ, суетившихся среди строений. Среди хорошо заметных фигур йуужань-вонгов там было множество минейрши, высоких и тонких существ, а также толстых бронированных псаданов. Были и несколько человек, видимо из потомков колонистов, насколько Алдир понял из рассказа Тзера.
Он обратил внимание на ближайшую группу, которая, похоже, ухаживала за странными растениями, росшими на склоне там, где кончалась выжженная зона. До них было около ста метров, и рядом не было охранников йуужань-вонгов.
- Может быть, я смогу сойти за одного из них, - предположил Алдир. - Если они поймали Клин-Фа, они должны говорить об этом. Если нет, они и об этом должны говорить.
Но, посмотрев на комплекс еще раз, он оставил надежду на это. У него не было достаточно времени, чтобы проникнуть в лагерь вонгов так, как это сделал Энакин Соло на Йавине 4. Вега и другие члены его экипажа ждали его возвращения и, возможно, сейчас сражались за свою жизнь. Каждая секунда, которую он проводил здесь, увеличивала риск не только для него, но и для его экипажа.
- Джедай… - прошептал он.
Тзер подозрительно посмотрел на него.
- Джедай? - спросил он. - Ты джедай?
- Нет. Та, которую я преследую.
Алдир закрыл глаза и сконцентрировался, пытаясь игнорировать свое тело, свои мысли и то, что его окружало, чтобы почувствовать в Силе присутствие Клин-Фа. Она должна была быть единственным живым джедаем на Вейланде, а йуужань-вонги вообще не чувствовались в Силе. Поэтому она должна быть заметна здесь как вуки на свадьбе эвоков, даже для его очень слабого чувства Силы.
Звуки вокруг него приглушились и исчезли. В направленном на поиск взоре его разума, он стал сферой, расширяющейся, становящейся частью окружавшей его Силы.
Он чувствовал присутствие болезненной жизни позади него, но она становилась все сильнее по мере того, насколько дальше было от базы йуужань-вонгов. Он чувствовал боль на грани смерти, совсем близко, и странную пустоту самих йуужань-вонгов. Он чувствовал камни горы Тантисс.
Какая-то часть его была очень взволнована. Никогда он не испытывал такой ясности в Силе, даже в лучшие дни в Академии.
И он чувствовал Клин-Фа Джи, и она была совсем близко. Он чувствовал, как бьется ее сердце, ощущая опасность и достигая цели, чего-то желанного…
Потом он почувствовал черный укол ярости и отчаяния, как будто вонзившийся ему в глаза, и пронзительный крик ненависти, почему-то больше напомнивший ему вкус соли и горьких лепестков джикви, чем звук.
Его слабое чувство Силы исчезло, уступив место другому ощущению, как будто ему сверлили кости.
Через секунду он понял, что источник этого чувства находится где-то внизу, под его ногами, что это дрожит земля. И это чувство становилось все сильнее. Алдир открыл глаза, посмотрев на гору и на страшную тварь йуужань-вонгов, вгрызающуюся в нее.
Что-то в этой картине отличалось от того, что он видел несколько минут назад. Живая башня становилась больше, раздувалась на глазах.
- Тзер, - крикнул Алдир. - Бежим!
Он побежал по направлению к базе йуужань-вонгов.
- Зачем? - спросил минейрши.
- Просто беги, потом объясню!
У Алдира не было времени объяснять, да он и сам не был точно уверен, но он чувствовал, что если он промедлит, все они погибнут.
Оглянувшись назад, он заметил, что Тзер и его соплеменники все еще медлят.
- Быстрее! - крикнул он.
Тзер побежал вперед. После этого Алдир обратил все внимание на каменную тропу под ногами и на грохот под поверхностью, с каждым шагом становившийся все сильнее. Он побежал дальше, надеясь, что его удача не подведет его и на этот раз.
Он спустился с холма, на котором они стояли, и бежал по склону горы к дамютекам, когда услышал раздававшиеся позади него крики. Псаданы, свернувшись в бронированные клубки, просто скатились с холма, а минейрши не могли спускаться так быстро. Но когда они добрались до склона горы, их положение изменилось. Минейрши легко взбирались вверх с помощью своих шести конечностей, псаданы отстали.
Башня как будто ощетинилась щупальцами. Из каждого отверстия в ее верхней части выдвинулись извивающиеся трубы, которые потянулись к склону. Алдиру казалось, что они тянутся прямо к нему.
Он ускорил бег.
- Что это? - крикнул Тзер.
- Мы должны выйти из выжженной зоны. Бежим к саду йуужань-вонгов! - ответил Алдир.
Он посмотрел вверх и увидел, что черные пасти этих живых труб как будто смотрят на него, как пещерные черви, желающие его проглотить. В небе было полно летящих стрел, некоторые были нацелены далеко за вершину горы. Неожиданно Алдиру стало любопытно, не сможет ли он вспомнить периметр выжженной зоны и сравнить его с геометрией того, что он видел.
Они, вероятно, были близки к тому, чтобы узнать, каким образом червь-копатель усваивает камень, и Алдир не думал, что это открытие их обрадует.
Выжженная зона заканчивалась прямо впереди, но псаданы явно туда не успевали. Один из них споткнулся, и Тзер поддержал его. Второй упал прямо рядом с Алдиром. Он закусил губу. Если он остановится, чтобы помочь псадану, он может умереть, и дело не в его жизни, а в том, что тогда его миссия провалится, и Клин-Фа, возможно, найдет оружие Императора. Он не может…
«Нет. Что бы это ни была за миссия, прежде всего нужно помочь товарищу, который нуждается в помощи…»
Он подставил плечо под толстую руку псадана, и вместе они побежали к зеленой полосе, видневшейся впереди. Оставалось около тридцати метров, и некоторые минейрши уже добежали…
Небо было как будто покрыто черными веревками, и перед Алдиром вдруг раскрылось отверстие, достаточное, чтобы проглотить его.
Алдир споткнулся о камень, его лодыжка болезненно вывернулась, когда вес псадана пришелся на одну его ногу. Хрюкнув извиняющимся голосом, псадан попытался подхватить Алдира на руки.
- Слишком поздно… - прошептал Алдир.
Он не заметил черной фигуры, пока она не появилась рядом с ним, и пока он с псаданом не были перенесены Силой на край поля йуужань-вонгов.
- Ты идиот, Алдир Локетт, - сообщила ему Клин-Фа Джи.
Соплеменники Тзера закричали, когда живые трубы выплюнули флуоресцентный оранжевый туман. Запах его напоминал горячую медь, охлаждаемую водой. Туман собирался в углублениях рельефа местности, сгущаясь там до кроваво-красного, и потом до почти черного, кольцом окружая базу йуужань-вонгов, но на самой базе воздух был чистым.
- Что это? - спросил Тзер, указывая на страшное зрелище.
- Выхлопные трубы, - сказала Клин-Фа. - Хом-Врон перерабатывает камни до состояния полуплазмы, примерно так же, как функционирует оружие скипов. Когда отходов становится слишком много, он их выбрасывает в пространство вокруг базы. Это заставляет всех незваных гостей держаться подальше.
- Понятно… - проворчал Алдир. - Или почти всех.
Он заметил, что Клин-Фа получила несколько новых ран, хотя ни одна из них не выглядела особо серьезно. Кроме того, на ее спине было нечто, похожее на живую ткань.
- Что это у тебя?
- Нет времени рассказывать. У нас сейчас будут проблемы.
Она указала в направлении базы йуужань-вонгов. Из строений выходили воины йуужань-вонги, около дюжины, и направлялись к ним. Позади Алдира все еще висела раскаленная завеса пара от испарившегося камня. Предстояло сразиться с вонгами или поджариться.
- Ну что ж, - проворчал Алдир. - По крайней мере, они не обойдут нас с тыла.

Глава 4

Находка из обломков
Вега Сипен заметила на экране дальнего сенсора тень смерти. Для неопытных глаз это было просто бледно-зеленое продолговатое пятно. Для ее глаз это был фрегат йуужань-вонгов.
Ее опыт был результатом жестоких уроков. Она была оператором на пиратском фрегате «Наемник» под командованием капитана Урайаса Заксина, когда она впервые увидела живые корабли йуужань-вонгов. Опытный, закаленный в боях экипаж «Наемника» проиграл тот бой за несколько секунд. Им удалось спастись, только совершив слепой прыжок в гиперпространство.
С тех пор йуужань-вонги завоевали уже половину Галактики.
Вега Сипен не была идеалистом. В двенадцать лет она осталась без дома и без друзей на улицах Эриаду, когда ее родители погибли во взрыве реактора. Она сбежала от такой жизни, спрятавшись на борту корабля контрабандистов. Когда ее нашли, ее уже собирались выбросить в космос, но она вызвала помощника капитана на дуэль на виброклинках. Она получила этот шанс потому, что экипаж решил, что это будет весело, посмотреть, что взрослый никтос сможет сделать с девочкой-человеком, рост которой едва достигал 1,3 метра. Никтос был силен и быстр - у нее остался шрам на щеке как напоминание об этом - но недостаточно быстр.
В следующие десять лет ей приходилось часто менять корабли, пока она не оказалась у Заксина. Это была хорошая работа…
Пока не пришли йуужань-вонги.
Нет, она никогда не считала себя героем, обязанным спасать Галактику, но для вонгов она решила сделать исключение. Если их не остановить, они убьют всех в Галактике, кто не согласится стать их рабами.
Она пошла добровольцем во флот, но, хотя ее навыки были на высоком уровне, она с трудом переносила воинскую дисциплину, и, в конце концов, оказалась в Спасательном Корпусе, на корабле Алдира Локетта.
И сейчас она смотрела как приближается то, что могло оказаться ее смертью.
Почесавшись и зевнув, она включила комлинк.
- Вы двое, шевелитесь быстрее. Фрегат пока нас не заметил, но это вопрос времени - через час или около того. Когда он нас заметит - нам конец.
- Мы работаем так быстро, как можем, - прорычал Лэфт. - Этому оборудованию, наверное, уже сто лет.
- И, возможно, оно откажется работать, - уныло добавил Вуук.
- Вы неправильно смотрите на вещи, - сказала Вега. - Боссу здорово повезло, что мы нашли тут эти обломки, и он рассчитывает на нас. Поэтому вы должны заставить этот лом работать. И как можно быстрее.
Она выключила комлинк и посмотрела на изрытую кратерами поверхность безымянного астероида, на который и совершил посадку «Сам Себе Фарт». Это был камень восьми километров в диаметре, слишком гладкий, чтобы можно было хоть куда-нибудь на нем спрятаться. Но им удалось найти и кое-что поинтереснее - разбитые обломки того, что когда-то было боевым крейсером, явно доимперской эпохи. Веге было любопытно, как эта развалина оказалась здесь, в системе достаточно глухой и далекой, чтобы Император решил устроить в ней секретную базу. Тем не менее, что бы ни случилось с этим кораблем, при его гибели уцелели три мотиватора гиперпривода, чему Вега была очень рада. Это давало хоть какой-то шанс починить свой поврежденный гиперпривод.
Сейчас, когда они сняли необходимые части с обломков, все, что им оставалось сделать, это закончить ремонт, полететь обратно на Вейланд, забрать капитана (в том случае если он все еще жив), и надеяться, что в системе нет вражеских кораблей-иммобилизаторов.
Если все это удастся, и если миссия босса будет успешной, оставалась только одна проблема: удержать темного джедая в плену достаточно долго, чтобы доставить ее к Мастеру Скайуокеру.
- Жизнь становится интереснее прямо-таки с каждым днем, - буркнула Вега.
На экране было видно, что фрегат йуужань-вонгов снова изменил курс.
- Юви? - позвала Вега.
Астромех UV-002, занятый восстановлением щитов, вывел свой ответ на экран: «Полная готовность щитов через 6,8 стандартных минут»
- Это здорово, - ответила Вега, - но фрегат опять изменил курс. Ты не сможешь проанализировать его новый маршрут поиска?
«Конечно», ответил дроид. И после короткой паузы вывел ответ: «Через 28 стандартных минут фрегат будет в районе нашего местонахождения».
- Просто ура. Больше и сказать нечего, - процедила Вега. Ее час сократился наполовину.
Неожиданно приятная новость пришла от Вуука. Его голос звучал не столь безнадежно, что у Вуука должно было означать, как минимум, крик ликования.
- Установка закончена, - доложил дуро.
- Юви?
«Щиты исправны, максимум энергии».
- Отлично, - сказала Вега. - Полетели?
- У нас не хватает топлива, - сообщил Вуук. - В баке от давления образовалась трещина. Топливо потекло, нам еще повезло, что мы не загорелись. Повреждение устранено, но нам нужно больше топлива.
- Что насчет этой развалины? Может, у нее в баках что-нибудь осталось?
- Я уже думал об этом, - прорычал Лэфт. Его голос звучал так, словно он сидел внутри металлической трубы.
- Лэфт, ты где? - подозрительно спросила Вега.
- А ты как думаешь? - раздраженно отозвался дуг. - Я соединил топливный шланг с этим куском мусора. Похоже, тут хватит топлива для нас.
- Ты вышел наружу без разрешения?
- Эй, не думай, что ты тут босс, Сипен. Хватит с меня того, что я получаю приказы от одного человека. От двух - это уже слишком.
- Да неужели? - ледяным голосом процедила Вега. - В ближайшее время нам придется обсудить с тобой вопросы дисциплины.
«Возможно, обсуждение придется вести с помощью парализующей дубинки».
- В любое время, радость моя, - ответил Лэфт.
Она могла видеть в окно кабины, нескладную фигуру в скафандре. Она глубоко вздохнула, чтобы успокоиться. Прежде всего, дуг делает то, что должно быть сделано. Конечно, он должен был спросить у нее, но ладно, пусть делает. Единственное, чего им не хватало для полного счастья - это драки между членами экипажа. Странно, как только Алдир ухитрялся управлять таким нелепым экипажем…
Прошло пять минут или около того, все шло неожиданно гладко. Вега наблюдала, как индикатор топлива показывает наполнение баков.
Вдруг Лэфт сказал:
- Упс…
- Что там еще у тебя? - спросила Вега.
В этот момент снаружи сверкнула ослепительная вспышка, и астероид задрожал под ними.
Со своего поста Юви издал визг ужаса.
Алдир Локетт навел бластер на приближающихся йуужань-вонгов, но не стрелял.
Они еще были слишком далеко, и он не хотел зря тратить энергию. Положение было явно не в их пользу. Если бы Клин-Фа Джи умела сражаться так же хорошо, как легендарный Корран Хорн или Энакин Скайуокер, она могла бы убить полдюжины йуужань-вонгов своим лазерным мечом. Но Алдир видел, что она с трудом справилась с одним йуужань-вонгом на Бонадане. К тому же, сейчас она была ранена и очень устала.

Предыдущая страница 6 Следующая страница


7 Грег Кейерс

Если его собственная удача не изменит ему, он надеялся убить трех или четырех вонгов из бластера, прежде чем он станет удобрением для зеленого поля, на котором они сейчас стоят…
Еще здесь было около пятнадцати существ, называвших себя Свободным Народом. Против амфижезлов и брони йуужань-вонгов… Повезет, если они сумеют убить хотя бы одного вражеского воина.
«Оптимистичный взгляд на вещи, конечно, но почему бы нет?» Бежать было невозможно, потому что каменные склоны позади них были раскалены до нескольких сотен градусов из-за испарившегося камня, который копающее существо разбрызгивало вокруг базы йуужань-вонгов.
- Что ты сказал? - спросила Клин-Фа.
- Я ничего не говорил, - сказал Алдир, избегая смотреть на нее. Девушка-джедай выглядела сейчас очень красивой со своими темными волосами и темными глазами. «И очень подозрительной…»
- Хотя у меня есть что сказать, можешь мне поверить, - уточнил он.
- Ты шевелил губами, - сказала она. - Ты, наверное, считал вонгов, не так ли?
- Нет, я считал причины, по которым тебя стоило бы выбросить в космос, если бы это было возможно. Кстати, у тебя чумовой прикид.
- Да уж, последний писк, - усмехнулась она.
Сейчас она была одета в черную, обтягивающую живую одежду производства йуужань-вонгов.
Йуужань-вонги были сейчас в шестидесяти метрах, все еще далеко для прицельного выстрела, но Алдир все равно выстрелил. Он промазал, но выстрел попал в камень, разлетевшийся на множество осколков. Один из вонгов схватился за лицо, вероятно, осколок камня попал ему в глаз.
- Везет тебе, - прокомментировала Клин-Фа.
- Ага, - кивнул Алдир. - Просто невероятно. Я ведь сейчас умру не просто так, а в твоей компании. - Он злобно усмехнулся. - По крайней мере, ты не сможешь использовать все эти игрушки Темной Стороны, которые ты собиралась тут раскопать.
Он сделал второй выстрел и попал в вонга, но разряд был отражен броней вондуун-краба, надетой на воина.
- О чем ты, к ситху, болтаешь?!
- Кстати о ситхах, ты…
Алдир неожиданно заметил, что Тзер делает что-то странное с мотком какой-то веревки.
- Тзер, что ты делаешь?
- Чужаки могут сражаться с Изуродованными своим нечистым оружием, - ответил Тзер. - Свободный народ сразится в другое время.
Он бросил петлю в воздух. Его соплеменники сделали то же самое.
Зазвучал боевой клич йуужань-вонгов. Алдир понял, что собирается делать Тзер, когда воздух наполнился жужжанием. Некоторые из йуужань-вонгов метнули в них что-то.
«Боевые жуки», устало подумал Алдир. Это были генетически модифицированные жуки, которых йуужань-вонги использовали как дальнобойное оружие. Алдир начал стрелять, в отчаянной надежде поразить хотя бы одного жука из тех, что предназначались ему.
Клин-Фа оказалась впереди него, ее лазерный меч описал двойную восьмерку. Горящие жуки брызнули во все стороны. Алдир стрелял, пытаясь попасть в сочленения брони йуужань-вонга, но без успеха.
Тем временем минейрши и псаданы быстро поднимались по веревкам. Они заметили то, чего не увидел Алдир: живые трубы, извергавшие каменный пар, были покрыты выступами. Боевые жуки убили двоих, и еще двое упали с веревок, но большинству удалось спастись.
Кто-то толкнул Алдира сзади. Он обернулся и увидел псадана, которого он только что спас. Псадан протягивал ему веревку.
- Держись, - хрюкнул он.
- Ты поднимайся, - ответил Алдир. - Я за тобой.
Он понимал, что не сможет последовать за псаданом. Йуужань-вонги были уже здесь.
Псадан пробежал мимо Алдира и бросился на йуужань-вонгов, держа в каждой руке по камню. Алдир увидел, что псадан ударил одного вонга в горло, а другого в лоб. Они атаковали псадана своими амфижезлами, но оружие только скользнуло по естественной броне туземца.
- Бежим! - крикнула Клин-Фа. Она уже поднималась по предложенной веревке.
- Я не брошу его! - ответил Алдир. Йуужань-вонги окружили разъяренного псадана, как поток воды окружает камень. Алдир выстрелил в упор в двоих вонгов. Оба упали, но Алдир сомневался, что они убиты.
- Не будь глупцом! - крикнула Клин-Фа. - Это его дар. Не отвергай его!
У Алдира перехватило дыхание. Она была права. Несмотря на свою броню, псадан не имел шансов. И Алдир тоже… Он может погибнуть сейчас, пытаясь помочь туземцу, или он может выжить и сразиться с вонгами в следующий раз.
И, возможно, решить что делать с Клин-Фа Джи.
Он выстрелил в последний раз и схватил веревку, но он медлил слишком долго. Он не успел бы подняться, даже если бы использовал обе руки.
Что-то попыталось стащить его руки с веревки, воздух вокруг него наполнился жужжанием, снизу на него смотрели яростные лица йуужань-вонгов.
Застонав, Алдир бросил бластер и схватил веревку обоими руками.
Выхлопные трубы втянулись, подтягивая Алдира, Клин-Фа и туземцев к верхней части гигантского червя.
«Вряд ли это будет безболезненно», подумал Алдир.
Клин-Фа, поднимаясь по веревке, уже достигла самой трубы. Алдир слышал ее вскрик, когда она прикоснулась к поверхности трубы.
Посмотрев вниз, Алдир увидел, что к ним летят новые жуки. Он пожалел, что у него больше нет бластера, но тут же вспомнил, что бластер никак бы ему не помог. Его левую руку пронзила боль, он продолжала подниматься, но гораздо медленнее. Джунгли с такой высоты выглядели как одеяло из серых и зеленых лоскутов.
Смертоносные насекомые продолжали приближаться, уже были видны детали их хитиновых тел. Но когда до их цели оставалось несколько метров, они вдруг развернулись и полетели назад. Алдир схватился правой рукой за трубу.
С искривленным от боли лицом он понял, почему Клин-Фа кричала. Труба была еще горячей от пара. Он дернулся, и его вес сместился на поврежденную руку, все еще державшую веревку.
Он уже был готов упасть, когда Клин-Фа успела поймать его руку и потянула вверх с неожиданной силой.
- Нет, ты…
Было очень больно, но с помощью девушки-джедая Алдир все же залез на трубу.
Сейчас труба, встав почти вертикально, втягивалась в червя.
- Мы должны попасть внутрь трубы, - сказала Клин-Фа.
- Да, - кивнул Алдир.
Стараясь игнорировать головокружение от неожиданно изменившегося положения в пространстве, они полезли в открытый конец трубы. Алдир пролез туда первым, упираясь в стены трубы спиной и ногами, Клин-Фа следовала за ним.
Видимо, они успели вовремя, теперь из отверстия трубы было видно лишь небо.
- Отлично, - сказала Клин-Фа. - По крайней мере, мы скрылись от них, хотя бы временно.
Едва она сказала это, неожиданный резкий толчок стряхнул их со стен трубы. Клин-Фа ударилась об Алдира, и они полетели на дно вертикального цилиндра.
- Больно… - произнес Алдир. Он и девушка-джедай лежали в выгнутой части трубы, там, где она на несколько метров переходила в горизонтальное положение, перед тем, как снова углубиться во внутренности гигантского червя. Вывихнутое плечо Алдира болело сильнее, чем обычно, но оно, по крайней мере, было в подходящей компании - с ушибленной головой, отбитыми ногами и сломанным ребром или двумя.
- Прекрати ныть, - раздался голос Клин-Фа. - Лучше радуйся, что мы еще живы.
Ее голос напугал его, потому что в темноте он не видел, что ее губы находятся прямо над его ухом. Он чувствовал ее дыхание, одна ее рука лежала поперек его груди, а ее голова - на его плече. Он чувствовал, как бьется ее сердце.
Он чувствовал, как бьется и его сердце.
«Темный джедай», напомнил он себе. «Она очень злая. Я здесь, чтобы ее остановить».
- Ты можешь двигаться? - спросил он.
- Да. Только не так, как ты хочешь.
- Что ты имеешь в виду?
- Ну, Сила - могучий союзник…
- Эй, прекрати это! Не залезай мне в мозги!
- Локетт, ты что, шуток не понимаешь? Знаешь, юмор помогает в трудной ситуации и все такое…
- Ох… Ну да, конечно… Я тебе подыгрывал. Давай выбираться отсюда.
Она встала с него.
- Сначала нам нужно починить вот это, - она указала на его вывихнутую руку.
- Нет, стой, подожди…
Но она дернула его за руку так, что перед глазами у него как будто взорвалась сверхновая.
- О-оу! - взвыл он. Но рука вернулась на место.
- Это могло бы подождать… - простонал он.
- Нет. Я не могу тащить тебя вверх. Ты должен будешь подниматься сам. - Несколько секунд она задумчиво молчала. - Где твой корабль?
- Хотел бы я знать, - сказал Алдир. - Хорошо, что он вообще существует, после того, что ты с ним сделала.
Он ожидал какой-нибудь колкости в ответ, но она промолчала.
- Знаешь… - сказала она наконец. - Я сожалею, что пришлось так сделать. Но это было необходимо. Ты не понимаешь, насколько важно, чтобы я оказалась здесь. Судьба всех разумных существ в Галактике зависит от меня, и…
- И что?! - огрызнулся Алдир. - Ты решила, что мой экипаж можно принести в жертву? Прекрасно, но если уже ты решила оставить нас умирать, ты могла хотя бы сказать, за что мы умираем. Хотя, я, наверное, догадываюсь, что ты имеешь в виду…
- … и я не хотела вовлекать вас в это, - продолжала она. - После завершения моей миссии здесь, я планировала вернуть вам истребитель и помочь вам вернуться на базу.
Она говорила убедительно, и на мгновение Алдир поверил в это.
«Но если кто-то умеет направлять Силу, он может заставить тебя поверить, не так ли?»
- Ладно, давай выбираться отсюда, - сказала он. - Если мы выживем - в чем я лично сомневаюсь - мы еще сможем поговорить об этом.
- Лэфт! - крикнула Вега. - Что там происходит?!
- Хуфгеб хсикл мерхт! - выругался дуг и добавил на общегалактическом: - Откуда я знаю?
Вуук подошел к Веге.
- Там, - сказал он, указывая на астероид. - Мы разбудили что-то.
«Обнаружена работа энергетической установки неизвестной конфигурации», доложил Юви. « Зафиксировано наведение оружия неизвестной конфигурации».
Из обломков появилось нечто сферической формы. Оно было темное, с поперечными пульсирующими полосами света. Его тень упала на место, где находился Лэфт.
- Лэфт, уходи оттуда!
- Я и без твоих советов знаю, что пора убираться! - проворчал Лэфт. Вега видела, как он быстро продвигается по направлению к кораблю.
Вспышка желтого света вонзилась в поверхность астероида, расплавив ее в полуметре от дуга. Лэфт взвыл и уклонился в сторону.
- Вуук, иди к турели, быстро! - скомандовала Вега.
Она начала щелкать переключателями, включая системы.
- Юви, что, ради мертвого Императора, это за штука? Какая-то тварь йуужань-вонгов?
«Ответ отрицательный. Системы не биологические. Вероятно, дроид».
Снаружи Лэфт увернулся от другого выстрела, пролетевшего ближе, чем первый.
- Оно стреляет точнее, - прошептала Вега. Она включила щиты, когда Лэфт исчез за изгибом корпуса корабля, спеша к открытому люку. Вега надеялась, что он успеет войти в периметр защитного поля до того, как это штука выстрелит еще раз.
- Попытаемся отвлечь его, - сказала Вега, наводя носовые пушки и открывая огонь.
Ее выстрелы попали точно в цель, но стреляющая сфера сама имела щиты. Выстрелы Веги растеклись по невидимому барьеру.
Но ей удалось отвлечь внимание. На этот раз неизвестное устройство выстрелило по кораблю. Щиты поглотили разряд.
- Лэфт?
- Я внутри, Сипен, - ответил дуг. - Полагаю, мы можем смываться.
- С удовольствием.
Вега включила репульсоры, отцепила топливный шланг и запустила ионный двигатель. «Сам Себе Фарт» взлетел с астероида. Странная летающая сфера последовала за ним.
- Это похоже на боевого дрона времен Войны Клонов, - рассеянно сказал Вуук. - Хотя я могу и ошибаться.
- Пусть тогда кто-нибудь скажет ему, что Война Клонов давно закончилась. - сказала Вега.
- Вот ты и скажи, - проворчал Лэфт, входя в кабину. - У тебя связь.
- Я была немного занята, спасая твою пыльную шкуру, поэтому у меня не было времени на дипломатические беседы. А сейчас я веду корабль. Так что можешь сам побеседовать с этой штукой.
- Пусть Вуук с ней говорит. Я займу его место у турели. Все равно он стреляет немногим лучше человека.
- Нет времени для замены. Видишь вот это? - она указала на экран сканера. - Йуужань-вонги нас заметили.
Корабль вздрогнул, инерционные компенсаторы взвыли.
- Самонаводящаяся ракета! - хрюкнул дуг. - Надеюсь, у нее на борту нет протонных торпед?
- Поговори с ней!
- Аррр! - зарычал дуг, но все же включил комлинк.
- «Сам Себе Фарт» вызывает дурацкую летающую фиговину, которая в нас стреляет. Прекратите стрелять, ситховы идиоты!
- Как дипломатично, - заметила Вега. - Я уверена, они сразу же тебя послушаются.
- Нет никакой гарантии, что этот дрон или что это там, вообще нас слышит, - огрызнулся Лэфт. - С таким же успехом я мог бы попросить его поцеловать хатта.
Вуук обстреливал странную сферу, а впереди к ним приближался фрегат йуужань-вонгов.
- Что ты там говорил об оружии Темной Стороны? - спросила Клин-Фа.
Следуя за аборигенами, они, избегая патрулей йуужань-вонгов, возвращались в джунгли.
- Я не знаю, - сказал Алдир. - Что это у тебя на спине? - Он показал паукообразное существо, прицепившееся к ее живому костюму.
Она слегка улыбнулась.
- Ну, что я пришла сюда, чтобы найти супер-оружие. Но если ты думаешь, что это что-то созданное Императором, ты сильно ошибаешься.
- Хорошо, и что же это?
- Подожди… - она прислушалась. - Они должны были послать за нами погоню.
- Да. Мы должны будем успеть добраться до истребителей.
Что-то хрустнуло в зарослях, Клин-Фа потянулась за своим лазерным мечом, но его не было на месте.
Алдир посмотрел в сторону шума, увидел, что это был один из псаданов, и облегченно вздохнул.
- Что за… - Клин-Фа все еще пыталась найти свое оружие. Потом, прищурившись, она посмотрела на Алдира.
- Да, - сказал он, показав ей лазерный меч. - Я взял его у тебя там, внутри червя.
Она встряхнула головой.
- Невозможно… Я должна была знать…
- Гордость - это не путь джедая, не так ли? - спросил Алдир. - Может быть, у меня немного способностей к Силе, но их достаточно, чтобы скрыть мои намерения. Особенно если соперник так меня презирает.
- И что теперь?
- Теперь ты скажешь мне, что ты тут делаешь. Клин-Фа Джи, ты едва не убила меня и мой экипаж. Ты сказала, что ты выполняешь задание Мастера Скайуокера, но он сказал, что ты мертва и он ничего не знает о твоей миссии. Ты говоришь, что ты не темный джедай, но как я могу тебе верить после всей этой лжи?
Некоторое время она молчала, пока они шли через джунгли. Они уже вышли из выжженной зоны, окружавшей базу йуужань-вонгов, и странные звуки наполняли воздух, когда они вспугивали каких-то местных птиц.
- В любом случае я должна рассказать тебе все, - сказала она наконец. - Потому что мне все еще нужна твоя помощь.
- Смотри, ничего не упусти.
Она начала рассказывать, не глядя на него.
- Я ненавижу, что не могу чувствовать йуужань-вонгов в Силе. Это заставляет меня чувствовать себя уязвимой.
- Несмотря на это, ты вошла на их базу и осталась в живых…
- О, сначала ты думал, что я темный джедай, теперь думаешь, что я вонг?
- Это просто подозрительно, кроме того, ты одета в их форму.
- Ну, я многое знаю о вонгах, и об их строениях. Почти год назад я была у них в плену.
- В плену?
- Да. Я и еще один джедай, Бей Гендан. Мы хотели проникнуть к ним в тыл и нанести им там максимальный вред, как Вурт Скиддер. Мы попали в качестве рабов на корабль формовщиков. До тех пор мы даже не знали о формовщиках, мы видели только воинов. Формовщики - это те, кто производит все эти биологические штуки вонгов…
- Я знаю, кто такие формовщики, - сказал Алдир.
- Хорошо. Это сэкономит мне время. Так вот, на их корабле мы должны были ухаживать за гахсой, живым хранилищем информации. Несколько месяцев назад они прилетели сюда, на Вейланд.
- Что они здесь делают?
- Йуужань-вонги очень интересуются джедаями. Они не существуют в Силе, и никто из них не может чувствовать ее, однако, они видят, что Сила существует, видят, что мы можем делать с ее помощью. Они боятся нас… Над проблемой джедаев работают несколько сект формовщиков. Они узнали об Императоре, о Темной Стороне, о Вейланде, и они пришли сюда, чтобы найти то, что поможет им уничтожить джедаев.
- И ты думаешь, что они что-то нашли?
- Да, они нашли… Не то, что они искали, но что-то смертельное не только для джедаев, но и для всех нас.

Предыдущая страница 7 Следующая страница


Агент Пустоты 8

- Что точно они нашли?
- Этого я не знаю. Но это что-то очень важное, и они убеждены, что это поможет им нанести решительный удар - возможно, последний удар - по Новой Республике. Они заносили всю найденную информацию в гахсу, а потом отправили ее на корабле в штаб Цавонга Ла. Мы с Беем проникли на корабль и вывели из строя довины. Корабль сбился с курса и разбился в пространстве Корпоративного Сектора. Нам удалось спастись, мы… позаимствовали корабль, добрались до Бонадана и спрятались. Там мы сделали себе новые лазерные мечи и попытались связаться с Новой Республикой. Но потом мы узнали, что корповские боссы сговорились с йуужань-вонгами. Также мы обнаружили, что похищенная нами гахса бесполезна.
- Почему?
- Она генетически закодирована. Ее можно открыть только с помощью очень сложной биохимической комбинации. Мы просто не могли прочитать, что в ней. Поэтому я вернулась сюда…
- Подожди, а что случилось с этим Беем? И с гахсой?
Что-то в ее голосе, произносившем имя другого джедая обеспокоило Алдира.
- Мы решили разделиться. Мы знали, как трудно будет вернуться назад на Вейланд, и кроме того, предполагали, что ученые Новой Республики найдут способ раскрыть код. Бей отправился на Корускант, а я стала думать, как вернуться на Вейланд. Потом меня обнаружила местная полиция, остальное ты знаешь.
- Понятно. И ты не могла рассказать мне все это раньше?
- У меня не было причин доверять тебе. У йуужань-вонгов везде есть союзники.
Алдир пожал плечами. Он не мог это отрицать.
- А сейчас? - спросил он.
- Сейчас у меня просто нет выбора.
- Подожди минуту, - сказал Алдир. - Кое-что в этой истории мне не нравится. Ты сказала, что твой напарник решил доставить гахсу на Корускант, но тогда он должен был обо всем рассказать джедаям. Но Мастер Скайуокер по-прежнему ничего не знает, он все еще думает, что ты мертва.
Она опустила глаза.
- Это потому, что Бей так и не добрался до Корусканта. Пока я находилась на базе формовщиков, я узнала еще одну вещь - его поймали. Несколько дней назад его здесь допрашивали. Потом его отправили с конвоем рабов.
- И у него все еще закодированное сообщение?
- Наверное. Гахса небольшая, ее нетрудно спрятать. И никто на базе не упоминал, что вонги нашли ее у Бея.
- А эта штука на твоей спине - это ключ?
- Да.
- Так, дай-ка я догадаюсь. Ты хочешь, чтобы я доставил тебя к этому самому конвою с рабами. На основании истории, рассказанной кем-то, кого я знаю, как лжеца. Истории, которая, даже если ей поверить, не дает никаких оснований думать, что угроза так сильна, как ты говоришь.
Клин-Фа Джи остановилась и посмотрела ему в глаза.
- Я знаю, что у тебя множество причин не доверять мне. Я знаю, что я тебе не нравлюсь, но то, что я тебе рассказала - правда. Что бы ни планировали формовщики, это очень опасно. С помощью этого они намереваются убить миллиарды живых существ. Я сама это слышала.
От ее откровенности по спине Алдира прошла дрожь.
Цаа Квалу мог чувствовать запах джедая и ее спутника на расстоянии более десяти метров так, как будто они находились в нескольких дюймах от него. Он следовал за ними легко и бесшумно, и если их глаза смотрели в его сторону, они не видели ничего кроме растений.
Конечно, они не могли его видеть. Он был охотником. Боги одарили его талантом выслеживать добычу, способностью видеть все, а самому быть невидимым, пока его когти не разорвут горло жертвы.
Он мог бы взять их прямо сейчас. То есть, за момент до этого, но когда он услышал, как они разговаривают, его план изменился. Он остановился и подождал, пока голоса неверных не удалятся настолько, что даже его невероятный слух - дар богов - не мог их различить.
Позади него послышался шум, издаваемый его подчиненными - воинами, идущими за ним. Они тоже не могли видеть его. Только один воин из тысячи мог быть избран, чтобы стать охотником и носить одеяние Нууна. Светочувствительные бактерии, симбиотически жившие в поверхности одеяния, отлично маскировали его в любой окружающей среде.
Его раздражало, что его подчиненные двигаются почти так же неуклюже, как презренные неверные. Он выдал себя низким рычанием. Воины резко повернулись, готовясь вступить в бой. Он вышел из маскировки, позволяя воинам увидеть его.
- Охотник Цаа Квалу, - прошептал один из воинов. - Они близко?
- Они достаточно близко.
- Какие ваши приказания? Мы должны напасть на них?
- Нет. Есть более важная добыча, чем единственный джедай и ее спутник. Есть более важная охота, и она принесет больше славы йуужань-вонгам.
- Но наши приказы…
Цаа Квалу сердито зарычал и махнул рукой.
- Приказы формовщиков, - его голос был наполнен презрением. - У меня есть полномочия отменить их. Я отменяю.
- Белек тиу, охотник. Как пожелаете, - воин поклонился.
- Да. Подготовьте мой корабль. Мы будем преследовать эту добычу среди звезд.
- У нас тут скипы, - сообщил Лэфт.
Вега видела это сама. Фрегат запустил дюжину истребителей, и они выстраивались в формацию, имея целью окружить «Сам Себе Фарт».
- Они просто не оставляют нам возможности сбежать.
- Нет, - фыркнул Лэфт. - У нас есть возможность найти слабое место в их строю и пройти через него.
- И где же оно?
- Скипы на правом фланге.
- Я так не думаю, - сказала Вега, совершая маневр уклонения. - От фрегата мы можем уйти, но дрон и скипперы… Если мы попытаемся пробиться сквозь формацию скипов, нас будут атаковать и с фронта и с тыла.
- Если бы мы только знали, почему этот дрон нас атакует… - раздался голос Вуука.
- Откуда мы можем знать, - проворчал Лэфт. - Может ему сто лет, а может, и тысяча.
- Нет, - сказал Вуук. - Разбитый корабль не такой старый. Это одна из поздних моделей Старой Республики, я уверен.
- Да, но эта штука в нем, - заметила Вега. - Она могла быть грузом, или специальным оружием, или еще чем-нибудь - это нам неизвестно. Мы даже не знаем, почему она напала на нас.
- Ей не понравилось, что мы брали топливо с того корабля, - буркнул Лэфт.
- Может, и так… - неожиданно Вега догадалась. - Лэфт, ты весьма близок к правильному ответу. Откуда вылезла эта штука? Она была внутри корабля?
- Арр… - дуг почесал голову. - Нет, я так не думаю. Она была не внутри корабля, а за кораблем, в его тени. Да, именно так я видел.
- Мне тоже так показалось, - сказала Вега. - Может быть, она не имеет отношения к республиканскому кораблю. Может быть, она прилетела туда с той же целью, что и мы - за запчастями, и не нашла того, что искала.
- Да, а теперь ей нужны наши запчасти, - сказал Вуук.
- Ты будешь стрелять наконец?! - зарычал Лэфт. - Я никогда не понимал пристрастия вашей расы к бесполезным рассуждениям.
Вега почти согласилась с дугом, когда в «Сам Себе Фарт» попали одновременно заряд плазмы со скиппера и выстрел дрона.
Вдруг она придумала, что можно сделать.
- Лэфт, - спросила она. - Ты любишь играть в сабакк?
- Да, - ответил дуг. - Только когда играют честно.
- Ну, этого я гарантировать не могу.
- Я не… Что ты ради Космоса делаешь?!
- Выключаю двигатели, - ответила она.
В рубке стало темно, корабль продолжал лететь по инерции.
- Ты совсем чокнулась! - хрипло заорал дуг. - Следующим залпом… Аррр… они прекратили огонь…
- Вот именно, - подчеркнула Вега. - Йуужань-вонги предпочтут захватить нас в плен, а дрону нужны запчасти с нашего корабля. Никому не интересно просто взрывать мертвый корабль.
- Ты не знаешь этого точно!
- Дрон прекратил огонь, не так ли?
- Да, - подтвердил Вуук. - Он быстро приближается.
- Фрегат тоже, - сказала Вега. - Скипперы отступают.
Фрегат подошел параллельно курсу транспорта, в борту живого корабля открылось отверстие, и оттуда начала выдвигаться червеобразная труба.
- Ты была права, - согласился Лэфт. - Они хотят взять ас на абордаж.
- Да, я не могла ошибиться насчет этого.
- Меня очень утешает твоя уверенность, - язвительно сообщил дуг.
Вега не ответила. Она наблюдала, как живая труба тянется к их кораблю. Потом с правого борта появился дрон. Его сдвоенные лазеры отрезали кусок абордажного устройства йуужань-вонгов.
- Видите? - сказала Вега, стараясь не выдавать своего ликования. Фрегат немедленно ответил огнем, и пространство снова расцветилось лазерными и плазменными выстрелами.
- Просто здорово, - сказала Вега. - Но я не думаю, что нам стоит остаться и посмотреть, кто победит.
Она снова включила двигатели, и, развернув корабль на тридцать градусов, начала готовиться к гиперпрыжку.
- За нами летят скипперы, - сообщил со своей турели Вуук.
- Со скипами мы разберемся.
- Их довольно много.
- Значит мы их собьем довольно много, - ответила Вега.
Ее радость начала исчезать. Обстоятельства стали немного лучше, чем были, но по-прежнему не внушали оптимизма.
Однако они неожиданно улучшились через несколько секунд, когда со стороны солнца появились два А-истребителя и атаковали строй скипов.
- Это босс! - крикнул Лэфт.
- И кто-то с ним, - сказал Вуук.
В комлинке раздался треск.
- Я же сказал вам, ребята - не лезьте в неприятности, - раздался голос Алдира.
Вега почувствовала такое облегчение, как будто в перегретую систему охлаждения залили свежий охладитель.
- Мы хотели как лучше, - сказала она. - Даже устроили тут для тебя шоу.
- Ага. Напомни мне об этом, когда станет скучно.
Через несколько минут последние уцелевшие скипперы удирали к фрегату, которому изрядно досталось от дрона. После того, как А-истребители были приняты на борт, Вега вывела корабль в прыжок к внешним системам. Там она изменила вектор, совершила один короткий прыжок, и еще один, длинный.
Только тогда они позволили себе расслабиться. Частично.
Вега оглянулась и увидела, как Алдир входит в рубку. С ним была девушка-джедай.
Лэфт тоже заметил ее, и, выскочив из своего кресла, с молниеносной скоростью набросился на нее. Он ударил ее в грудь обоими нижними конечностями так быстро, что она не успела отреагировать. Ошеломленная Клин-Фа от такого удара вылетела обратно в коридор и врезалась в переборку. Лэфт кинулся за ней.
- Лэфт! - крикнул Алдир. - Стой! Сейчас же!
Дуг остановился над поверженным телом, его глаза горели яростью.
- Она заслужила такую встречу! - прорычал он.
- Я здесь капитан, и я решаю! Отойди, Лэфт.
Несколько секунд Алдир думал, что дуга придется усмирять кулаками, но Лэфт с рычанием все же отошел на несколько шагов. Клин-Фа застонала и села, ее дыхание звучало с болезненным хрипом. Алдир почувствовал желание помочь ей, но подавил его.
- Дуг прав, - сказала Клин-Фа, выплюнув кровь. - Я заслужила такую встречу.
- Ты еще и не такое заслужила, - ответила Вега. - Малыш, почему эта кучка пуудуу не в парализующих наручниках?
- Скоро объясню, - сказал Алдир. - Сначала доложите, что у вас с кораблем.
Вега обозленно сжала губы, но когда она говорила, ее голос был спокойным.
- Как ты видишь, мы все-таки починили гиперпривод. В бою корабль получил небольшие повреждения, но ничего серьезного.
- Прекрасно, сказал Алдир. - Я не знаю, как это у вас получилось, но вы проделали отличную работу. Я горжусь вами.
Вега кивнула.
- Мы сделали все, чтобы ты это сказал.
Ее голос был не слишком оптимистичным. Алдир, вздохнув, подумал, что, вероятно, не только корабль нуждается в ремонте.
- Готовь координаты для другого прыжка, - сказал Алдир. - На Хайдианский Торговый путь.
- Хайдианский путь? - недоверчиво повторила Вега. - Но это все еще пространство вонгов.
- Я знаю. Когда выведешь корабль в прыжок, встретимся в каюте. И все остальные тоже. Клин-Фа должна кое-что нам рассказать, и нам придется принять важное решение.
- Босс, - сказала Вега, когда Клин-Фа закончила рассказывать, - Со всем моим уважением, мне кажется, что ты сошел с ума.
- Это может быть из-за нее, - предположил Лэфт, указывая на Клин-Фа.
- Я понимаю вашу реакцию, - сказал Алдир. - Но я думаю, мы должны сделать это.
Вега закатила глаза.
- Даже если не принимать во внимание тот факт, что у нас просто недостаточно сил, чтобы атаковать целый конвой с рабами, я прошу тебя снова, босс, подумай, из какого источника исходит эта информация.
- Я понимаю, - сказал Алдир. - Но если то, что рассказала Клин-Фа - правда, мы должны рискнуть.
- Пусть рискует кто-то еще, - ответил Лэфт. - Кто-то, у кого достаточно пушек, чтобы с этим разобраться.
- Кто? - спросил Алдир. - Учитывая то, что Новая Республика вот-вот протянет ноги, мы не можем рассчитывать на них. Кроме того, вы отлично знаете, какая ситуация с вражеской разведкой: через две минуты после того, как мы сообщим об этом военным, Сенату или кому-то еще, йуужань-вонги немедленно об этом узнают. У них слишком много шпионов, а в правительстве слишком много предателей.
- Допустим, что это так, - сказала Вега. - Но наш корабль - не единственный в подчинении Мастера Скайуокера. Как насчет Бустера Террика и его «Искателя Приключений»? У него достаточно огневой мощи для такой операции.
- Мы обязательно попытаемся связаться с Мастером Скайуокером, - ответил Алдир. - Но я не думаю, что он отправит нам на помощь «Искатель Приключений». На его борту сейчас ученики Академии, и Мастер Скайуокер не захочет рисковать их жизнями. Но я уверен, если он сможет как-нибудь помочь нам, он обязательно поможет. Правда, у нас нет времени ждать его помощи. Сейчас корабль с Беем Генданом на борту в нескольких днях пути от нас, и мы знаем, куда он направляется. Но скоро у нас не будет такого преимущества.
- Мы не можем сражаться с целым конвоем, - сказала Вега. - «Сам Себе Фарт» - не боевой корабль, это спасательное судно.
- Я думаю, мы должны это сделать, - сказал Вуук.
Все удивленно посмотрели на дуро. Он невозмутимо взглянул на них.
- Если даже не принимать во внимание историю джедая, - сказал он, - мы точно знаем, что йуужань-вонги делают с пленными. Если у нас есть хоть небольшой шанс спасти несчастных существ от пыток и смерти, мы должны это сделать.
- Вуук, - начала Вега. - Мы все понимаем, что ты чувствуешь…
- Я сомневаюсь в этом, - печально сказал дуро. - Очень сомневаюсь…
На мгновение воцарилась тишина.
Наконец Лэфт зарычал:
- Аррр! Вы что, собрались жить вечно, что ли?
- Я была бы не против - ответила Вега. - Но ладно, ситх с этим. Полетели.

Глава 5

Рискованный план
Пока «Сам Себе Фарт» летел сквозь пустоту, Вуук Геху наблюдал за звездами, вспоминая старую мудрость дуро: «Если звезда должна мерцать, но не мерцает, ей скучна наша история».
Звездам все равно, кто выиграет эту войну. Им все равно, если Вуук умрет в вакууме, или превратится в пар, умрет он один или с друзьями.
Вуук находил в этом странное утешение.
Он проверил, работает ли аварийный транспондер должным образом. Прибор работал, посылая сигнал бедствия. Вуук надеялся, что он будет услышан.
Он мог не волноваться. Через пять минут пришел ответ, и кровь Вуука, казалось, остыла до температуры окружающего космоса. Дуро смотрел в иллюминатор, пока не увидел пришельца - странная бесформенная тьма, которая не была отдаленной небулой, но чем-то, находящимся гораздо ближе.
Что-то - в отличие от звезд - проявляло интерес к тому, что будет с Вууком.
Это совсем его не утешало. Его воспоминания вернулись к разговору, произошедшему час назад, и Вуук печально вздохнул.
Он включил ответ:
- Это Вуук Геху, дуро, член экипажа корабля «Сам Себе Фарт». Остальные члены экипажа мертвы, а я ранен. Мой корабль тяжело поврежден. Сенсоры вышли из строя. Мне нужна помощь
Комлинк зашипел, из него раздался грубый, гнусавый голос:
- Ты нашел свою помощь, неверный. Я Винтул Кат, воин йуужань-вонг. Выключи все системы и приготовься к абордажу.
Вуук снова вздохнул и ответил:
- Приветствую, йуужань-вонг. Видимо так повернулась моя удача. Я надеялся привлечь внимание дружественного корабля, но мне выпала неудачная карта.
- Нет удачи, - ответил Винтул Кат. - Есть только боги и их воля.
- Вот как? Тогда ты можешь сказать своим богам, Винтул Кат, что я не сдамся ни тебе, ни кому бы то ни было из вашей презренной расы. Я лучше погибну.
- Как ты сам сказал, у тебя нет сенсоров, - сказал Винтул Кат. - Я вижу, что твой корабль теряет атмосферу.
- Мое оружие еще исправно, - ответил Вуук. - И реактор моего корабля поврежден. Но он тоже может служить оружием. Подумай над этим и зайди на борт, если у тебя хватит смелости.
- Мой корабль полон пленных, - сказал йуужань-вонг. - Среди них есть и существа твоей расы. Если ты взорвешь мой корабль, ты убьешь больше неверных, чем многие из йуужань-вонгов.

Предыдущая страница 8 Следующая страница


9 Грег Кейерс

- Для них будет лучше умереть, чем принять ту судьбу, которую вы им готовите, - сказал Вуук.
- В любом случае, мы слишком далеко от тебя, чтобы взрыв повредил наш корабль, - ответил Кат.
- Так ты боишься взять мой корабль? - спросил Вуук.
- У меня достаточно терпения, - сказал йуужань-вонг. - Скоро твой реактор должен будет или взорваться или заглохнуть. Если он взорвется, я посмотрю, как ты умрешь. Если он заглохнет, я возьму тебя.
- Можешь обманывать себя, если тебе так нравится, - усмехнулся Вуук. - Мне плевать. Вы разрушили мою планету и заставили остатки моего народа стать беженцами. Не думай, что я окажусь легкой жертвой, независимо от состояния моего корабля.
Единственным ответом Винтула Ката был резкий смех.
Вуук закрыл глаза, желая вернуть время на час назад, когда его босс был еще с ним…
Почему-то выход из гиперпространства в реальное пространство всегда происходил неожиданно. Разум как будто защищался от абсурдности путешествия быстрее света, дистанцируясь от реальности.
Иногда выход из гиперпространства был очень красивым, и для экипажа и единственного пассажира спасательного судна «Сам Себе Фарт» это был как раз такой момент.
Из их точки входа в систему звезда казалась бело-голубым драгоценным камнем, застывшей электрической искрой. Вокруг нее закручивались в спирали потоки пылающей плазмы. Пересекаясь с ними, звезду окружало сияющее кольцо цвета индиго.
Приборы говорили, что причиной такого феномена была черная дыра, высасывающая материю в никуда, но причина сейчас не интересовала Алдира. На какое-то время эта красота полностью вытеснила из внимания Алдира все остальное, включая безумно опасное дело, ради которого они прилетели сюда, в эту необитаемую систему на Хайдианском Пути.
- Их здесь нет, - Вега произнесла это таким голосом, словно хотела сказать: «Я тебе это уже говорила».
Алдир посмотрел на кореллианку с волосами цвета платины, думая при этом, что она может чувствовать, затронет ли это чудо вселенной ее душу, пробившись сквозь ее стальные глаза.
«Возможно…»Ему показалось, что он увидел в этих глазах отблеск голубого огня, не отражение снаружи, а свет изнутри…
По крайней мере то, что он представил себе, он чувствовал не более наносекунды. В это мгновение он смотрел на Вегу по-другому. Угловатые черты ее лица казались мягче, она выглядела моложе, хотя ей и так еще не исполнилось тридцати стандартных лет. Он понял, что она была красива. Почему он раньше этого не заметил?
- Босс? - голос Веги звучал более настойчиво.
- Что?
- О чем ты задумался? Я говорю, что в этой системе нет йуужань-вонгов.
- Наши сенсоры не слишком хорошо работают. Они могут быть здесь.
- Да, они могут прятаться. Но этот сектор полностью под контролем йуужань-вонгов, и здесь им абсолютно незачем прятаться. Кроме того, здесь гравитационная аномалия, и им достаточно трудно будет замаскироваться. Не стоит здесь задерживаться.
- Они будут здесь, - произнес другой женский голос.
Вега подняла брови с таким брезгливым выражением, которое Алдир видел на ее лице только один раз, когда она заметила подкрадывавшегося к ней барракенского скорпиона. Тогда за таким выражением лица последовал выстрел из бластерной винтовки. Алдир почувствовал себя весьма напряженно.
Клин-Фа Джи, появившаяся в рубке, тоже испытывала напряжение, ее способности джедая, несомненно предупредили ее об опасности. Клин-Фа была невысокого роста, с темными глазами и короткими темными волосами.
- Дааа? - голос Веги звучал мягко, но это был дюрастил, завернутый в шелк. - Интересно, откуда же ты это знаешь? Может быть, они были здесь и уже ушли?
- Я это знаю, - ответила Клин-Фа.
- Ах, эти непогрешимые таинственные джиидаи, - продолжала издеваться Вега. - А я-то думала, что вы не можете чувствовать йуужань-вонгов в Силе.
- Я не могу, - сказала Клин-Фа. - Я чувствую Бея.
Алдиру почему-то не нравилось, как Клин-Фа произносила это имя. Он никогда не встречал этого Бея, но почему-то чувствовал, что если эта встреча произойдет, она ему не понравится.
- Прекрасно, - сказала Вега. - Тогда просто найди его на сенсорах, и ты наконец-то сделаешь хоть что-то полезное.
- Они будут здесь. Я чувствую это.
- Здорово, что тут еще сказать… - ответила Вега.
Клин-Фа сжала губы и не стала отвечать. Алдир снова почувствовал желание защитить девушку-джедая. Сейчас она была одета не в живое одеяние йуужань-вонгов, а в один из красных комбинезонов Вуука. Комбинезон был ей велик, она казалась в нем маленькой и уязвимой.
«Ну да», подумал Алдир, «достаточно маленькой и уязвимой, чтобы разрубить йуужань-вонга пополам». Не говоря уже о том, что она чуть не погубила его корабль и весь экипаж, оставив их беспомощно дрейфовать в пустоте. «Вега была права. Надо быть сумасшедшим, чтобы верить ей после всего, что она сделала».
«Однако…»
- Выводи нас из точки входа, - сказал он Веге. - И выключай двигатель. Я не хочу, чтобы они нас заметили, когда они будут здесь.
- Когда? - скептически спросила Вега.
- Если они будут здесь, - поправился Алдир. - И еще, вместе с Вууком и Юви снова выполните диагностику систем вооружения и защиты. Если уж у нас появилась небольшая передышка, мы должны использовать ее по максимуму. И все наши боевые возможности тоже…
- Босс, единственное, что бы нам помогло - это звездный разрушитель, - сказала Вега. -Это немного улучшило бы наши шансы. Ты, наверное, забыл, что «Сам Себе Фарт» - все-таки не боевой корабль.
- Но мы не беззащитны, Вега, - сказал Алдир.
- И наша цель, кстати, тоже не военный корабль, - добавила Клин-Фа.
- У вонгов каждый корабль военный, - возразила Вега. - И, я уверена, у него есть эскорт.
- Мы говорим о транспорте йуужань-вонгов, совершающем полет в глубоком тылу. Йуужань-вонги - гордая раса, если эскорт и будет, он будет минимальным, потому, что они не захотят показаться трусами. Кроме того, когда на базе йуужань-вонгов мне удалось проникнуть в их базу данных, я заметила кое-что интересное - почти каждый третий военный корабль, из числа охраняющих этот сектор, был отозван. Это произошло почти прошлой ночью.
Вега нахмурилась.
- Скорее всего, это значит, что вонги готовят новое наступление. Вот это действительно ценная информация. Может быть, нам лучше сообщить о ней, вместо того, чтобы спасать тут твоего любовника?
Клин-Фа слегка покраснела.
- Тут речь идет не о Бее или обо мне. Джедаи сражаются и умирают. Мы знаем, на какой риск мы идем. Сейчас важно не столько спасти Бея, сколько информацию, которая у него есть. Она может оказаться жизненно важной, важнее любого возможного наступления йуужань-вонгов.
- Исключая тот факт, что ты не знаешь точно, что это за новое оружие, и существует ли оно вообще, - сказала Вега.
Клин-Фа скрестила руки на груди и оперлась о переборку.
- Я знаю, что они уверены, что это оружие покончит с сопротивлением Новой Республики.
- Ага, знает она, - буркнула Вега. - Так и из двух атомов водорода можно гелий сделать, если сдавить как следует.
- Хватит! - прервал их Алдир. - Дискуссии окончены.
Вега выглядела удивленной его необычно жестким голосом.
Алдир видел, что Клин-Фа покраснела, когда Вега упомянула Бея. Этот пропавший джедай нравился Алдиру все меньше и меньше.
- Просто… - он вздохнул. - Вега, может быть, я кажусь тебе сумасшедшим, но я ей верю. Я капитан и последнее слово за мной. Мы должны сделать это. Мне нужна твоя помощь.
Глаза Вега расширились.
- Босс, если я не согласна с тобой, это не значит, что я намерена тебе мешать. Я с тобой…
- Рад слышать это.
- … даже если бы это была безнадежная попытка спасти последние остатки твоего мужского достоинства…
- Принято к сведению, Вега. А теперь сделай одолжение, заткнись.
- Есть заткнуться, сэр.
- Я с вами, капитан, - раздался из интеркома голос Вуука. - И мы готовы сражаться, я обещаю вам.
Голос был твердый и уверенный, что было совсем не похоже на Вуука. Вега тоже это заметила.
- Это правда Вуук, или там сидит кто-то еще? - спросила она.
- Я не знаю… - ответил Алдир. - После того, что с ним было вчера, лучше мне с ним поговорить…
Он нашел Вуука на месте стрелка, работающим над турболазером. На плоском лице дуро как обычно не выражалось никаких эмоций.
- Вуук, у тебя какие-то проблемы?
- Нет, сэр. Я регулирую фазовую модуляцию для более эффективного огня.
- Это прекрасно, но я говорил не о турболазере, а о моем механике.
- Я в порядке, сэр, - сказал Вуук. - Я готов исполнять служебные обязанности.
- Я и не сомневаюсь в этом, Вуук. Но я чувствую, что ты испытываешь гнев.
- Йуужань-вонги уничтожили мой родной мир, - резко сказал Вуук. - Мой народ рассеян среди звезд, в то время как большинство существ в Галактике продолжает наслаждаться плодами их лесов… Быть уничтоженными йуужань-вонгами, варварами, у которых недостаточно мозгов даже чтобы понять, что они совершили…
- Никто и не ожидает от тебя любви к йуужань-вонгам, Вуук. Никто не ожидает, что ты не будешь скорбеть о гибели своего родного мира…
- Да. Скорбь - это все, на что я способен. Полагаешь, я не знаю, что вы все обо мне думаете? «Вуук всегда печален, бедный старина Вуук». Так вот, мне это надоело. Если мне приходится выбирать между гневом и унижением, я выбираю гнев.
- Но выбор не ограничен только этим, - заметил Алдир.
- Сэр, со всем уважением, вы не можете этого понять. Это не ваш мир был уничтожен…
Алдир молчал несколько секунд.
- В городе Ббуру был древесный питомник. Ты помнишь его?
Вуук удивленно моргнул.
- Да.
- Я праздновал там мой пятый и одиннадцатый лень рождения. Там было одно дерево, большой олоп, и если ты пел рядом с ним, оно начинало звучать вместе с песней…
- Я помню это дерево, - сказал Вуук. - Это было родное дерево моего мира, последнее уцелевшее из своего вида. Его пытались клонировать, когда вонги разрушили город. Теперь оно потеряно навсегда…
- Да, - сказал Алдир. - Я скучаю по нему.
- Но не так, как я, - ответил дуро.
- Возможно, но я не это хотел сказать. Мой четвертый день рождения я встречал на Корусканте. Пятнадцатый - на Йавине 4. Ты прав, Вуук, у меня нет родного мира. Мои родители были торговцами и пилотами, и мое детство прошло на борту фрейтера. Я вырос в космосе. Мой родной мир - это вся Галактика. Посмотри, что вонги сделали с ней.
Вуук кивнул:
- Я понимаю…
- Я не страдаю больше, чем ты. Но я знаю, что гнев не приведет ни к чему хорошему, независимо от того, джедай ты или нет.
Вуук вздохнул.
- В том, что вы говорите, есть логика, но логика должна утешать, а эта логика не утешает…
- Но почему именно сейчас, когда уже столько времени прошло, эмоции взяли верх над твоей логикой, Вуук?
- Эта женщина-джедай… Она заставила меня понять, как мало я делаю для победы…
- Она сказала тебе что-то?
- Нет. Но она действует. Она сражается с йуужань-вонгами. И вы тоже. А я…
- Но я не военный, - возразил Алдир. - Я пилот-спасатель. Я стал спасателем потому, что у меня не было достаточно способностей, чтобы стать джедаем. Но я хотел делать то, что делают джедаи - помогать тем, кто нуждается в помощи. Джедаи живут не для того, чтобы убивать, Вуук. Они избегают этого, если могут. Иногда даже ценой собственной жизни… Я отверг предложения от полудюжины истребительных эскадрилий потому, что мне нравится моя работа. Да, в последние дни нам приходилось много сражаться, но не потому, что я искал боя с йуужань-вонгами и хотел их убивать. Я просто пытался делать свою работу - работу, которая была бы невозможна без тебя. Мы бы не спаслись с Вейланда, если бы твой опыт не помог нам починить гиперпривод. Кто еще из нас смог бы это сделать? Ты думаешь, почему я затребовал в свой экипаж именно тебя?
- Вы затребовали меня? - дуро, казалось, был удивлен.
- Да. А ты что думал?
- Я думал… я думал, что никто больше не согласился…
- Вуук, ты лучший механик в Спасательном Корпусе. И я рад, что ты в моем экипаже.
Дуро опустил голову, потом посмотрел на капитана.
- Спасибо, сэр.
- А сейчас…
- Эй, босс, - раздался по интеркому голос Веги
- Что еще?
- Мы тут не одни.
- Похоже, что твоя подружка была права, - сказала Вега, когда Алдир вошел в рубку. - Это несомненно транспорт йуужань-вонгов.
- Большой, - хрюкнул Лэфт, почесав одной из своих шести лап за ухом.
Алдир молча согласился. Неправильно-ромбовидной формы, корабль йуужань-вонгов имел примерно полкилометра в длину. Подобно всем их кораблям, он напоминал Алдиру какое-то морское существо.
- Да, большой, но с минимальным экипажем, - сказала Клин-Фа. - Я была на таком. Большая часть пространства оставлена для пленных.
- Эскорт? - спросил Алдир.
- Четыре скипа, - ответила Вега. - Ничего такого, с чем бы мы не справились.
- Что-то мне это не нравится, - сказал Алдир. - Все это кажется слишком легким.
- Легким? - удивилась Вега. - Это было бы легко, если бы нам нужно было разнести эту штуковину. Но мы ведь здесь, чтобы захватить ее, ты не забыл? И при этом желательно, чтобы этот парень, Бей Гендан, остался жив. И остальные пленные тоже.
- Да, - сказал Алдир. - Это будет нелегко. Но у Клин-Фа есть план.
- Почему это меня не удивляет? - вздохнула Вега.
- Следовать ее плану? - зарычал Лэфт. - Да я лучше согласен доить ранкора.
- Не думаю, что ранкоры дают молоко, - сообщил по интеркому Вуук.
- Давайте просто послушаем ее, - сказал Алдир. - Клин-Фа?
Девушка-джедай кивнула и откашлялась.
- Когда я была на Вейланде, мне удалось получить доступ к одному из информационных модулей йуужань-вонгов, они называют их гахса. Оттуда я узнала, на каком корабле должен быть Бей, и куда это корабль направляется. Также я изучила внутренний дизайн корабля. На внешнем корпусе почти нет нервных окончаний, но на внутреннем их много. Если его повредить, немедленно поднимется тревога.
- Понятно, - сказала Вега. - Мы это знали.
- Есть кое-что, чего вы не знали, - поблизости от силового довина нервы внутреннего корпуса подвергаются риску.
- Как это? - спросил Алдир.
- Довины - это самостоятельные существа, они выращиваются не как часть корабля, а растут отдельно, а потом прививаются к кораблю. Но это не идеальный симбиоз - искажение гравитации от довина уменьшает чувствительность нервов, находящихся поблизости от него. На военных кораблях, и вообще на всех кораблях, где важна постоянная чувствительность нервов, вонги имплантируют специальные нервные биоты, которые не приходят в негодность из-за гравитации. На транспортах таких улучшений обычно не делают.
Лэфт почесал подбородок.
- Значит, там можно пробить корпус, и никто этого не заметит?
- Так, наш босс явно… - начала Вега, но заткнулась, встретившись с яростным взглядом Алдира. -… явно хорошо продумал план, - закончила она.
- Это ты верно заметила, - сказал Алдир. - Вуук? Что ты думаешь? Нам важно твое мнение.
Вуук увидел, что корабль йуужань-вонгов начал приближаться. Дуро включил комлинк.
- Я предупредил тебя! Лучше не приближайся!
- Боги свидетели, ты не в том положении, чтобы приказывать мне, - рассмеялся Винтул Кат.
Что-то ударило в корпус. «Сам Себе Фарт» вздрогнул. Вуук выругался на языке дуро.
- Похоже, ты со своими сломанными сенсорами не заметил, что у моего корабля есть эскорт, - сказал командир йуужань-вонгов.
Вуук позволил себе улыбнуться.
- Похоже, ты со своей самодовольной глупостью не заметил, что мой корабль полностью исправен.
Он включил щиты на полную мощность и выпустил залп самонаводящихся ракет.
- Юви, уничтожить скипперы, я займусь транспортом.
«Принято», ответил дроид.
- Весьма глупо с твоей стороны, - заявил Винтул Кат. - Чего ты добиваешься?
- Того, что тебе очень не понравится, - прошептал Вуук. - За Дуро! Смерть йуужань-вонгам! - крикнул он в комлинк.
- Началось, - сказал Алдир, увидев вспышки света. - Клин-Фа, режь сейчас, пока они не начали маневрировать. Нам лучше не оказываться в притягивающем луче довина.
- Принято, - ответила Клин-Фа. Ее желтый лазерный меч начал разрезать йорик-коралл корпуса, к которому они были привязаны.
Через минуту Алдир почувствовал, как из пробоины выходит атмосфера. Еще через несколько секунд отверстие стало достаточно большим, чтобы в него можно было залезть.
Изнутри корабль, также как и снаружи, выглядел живым, да он и в самом деле был живым. Стены светились тусклым зеленоватым светом, но, как заметил Алдир, свет начинал гаснуть, когда абсолютный холод космоса начал убивать микроскопических существ, создававших люминесценцию.
Алдир быстро протиснулся внутрь.
- Быстрее, - сказал он. - Они могли не заметить, что корпус пробит, но скоро они заметят, что теряют воздух.
- Они могут принять это за пробоину от лазера, - сказала Клин-Фа.
- Лучше нам на это не рассчитывать, - проворчала Вега.
Псевдо-гравитация притянула Алдира к палубе, которая, хотя и была из живого материала, уже остыла сильнее, чем металл. Алдир заметил, что они оказались в длинном коридоре, который следовал по изгибам внешнего корпуса. С обоих направлений начали расширяться мембраны, чтобы закрыть пробитую секцию корпуса.
Они направились к ближайшей мембране, но пока они до нее дошли, она уже полностью закрылась.
- Что теперь? - хрюкнул Лэфт.

Предыдущая страница 9 Следующая страница


Агент Пустоты 10

- Я могу прорезать ее, - сказала Клин-Фа.
- Ага, - протянула Вега. - Тогда следующая секция разгерметизируется, и придется прорезать ее, а потом следующую, и вонги, конечно, никогда не догадаются, что мы на борту.
- Смотри и учись, - сказала девушка-джедай. Она прорезала в живой аварийной переборке узкую горизонтальную щель, и быстро прошла сквозь нее.
- Быстрее, - сказала она.
Алдир пролез в щель последним, и ему это было нелегко, потому, что она уже наполовину закрылась.
- Тут все живое, не забыли? - сказала Клин-Фа. - Она очень быстро зарастет. И не будет никакой декомпрессии. Они не узнают, что мы здесь, пока мы не нападем на них. А может, и тогда не сразу заметят, если будут отвлечены боем снаружи.
Алдир заметил, что барометр на руке показывает давление, пригодное для дыхания. Он открыл шлем своего скафандра. Другие сделали то же самое.
- Куда дальше, Клин-Фа?
Она показала в коридор:
- Туда.
Сейчас, когда их шлемы были открыты, Алдир чувствовал, как пахнет корабль. Это не было неприятно - слабый мускусный запах с примесью йода и серы. Биолюминесцентное освещение сохранилось в этой секции, и хотя оно давало достаточно света, чтобы видеть путь, темнота была неприятной. Слишком много теней, и каждая казалась Алдиру затаившимся в засаде йуужань-вонгом. Но тени были неподвижны, и коридоре было тихо, только слышалось шуршание скафандров. Даже шаги были не слышны потому, что палуба покрыта чем-то мягким. Клин-Фа провела их через несколько маленьких коридоров, и они остановились в более широком коридоре.
- Это вспомогательный коридор. Идите по нему, пока не дойдете до большого прямого коридора. А он выведет прямо на мостик.
- Хорошо, - сказал он. - Вега, ты пойдешь с ней и поможешь освободить пленных.
- Слушай, босс, это еще одни часть плана, которая мне не нравится, - сказала Вега. - Не думаю, что разделяться - это хорошая идея. Особенно, когда мне придется идти с нашей такой надежной джиидаи. Почему бы нам сначала всем вместе не захватить мостик, а потом освободить пленных?
- Потому, что охранники убьют пленных, как только узнают, что мостик атакован и корабль под угрозой захвата, вот почему, - сказала Клин-Фа. - Кроме того, пленные помогут нам сражаться, когда мы будем захватывать остальные отсеки. Особенно Бей - он ведь тоже джедай.
- Да, - сказал Алдир. - Безоружный, и сражаться ему придется с врагами, которых он не чувствует в Силе.
- Босс, так ты за ее план или нет? - спросила Вега. - Я получаю приказы от тебя, а не от нее.
- Она права, Вега. Они успеют казнить пленных до того, как мы возьмем мостик - если возьмем…
- Если мы тут так и будем стоять и трепаться, мы ничего не возьмем, - зарычал Лэфт.
- Верно, - сказал Алдир. - Пойдем, Лэфт. Удачи вам.
- Подожди секунду, - сказала Клин-Фа. - Нужно сказать пару слов наедине.
Алдир заметил, как Вега подняла брови.
- Ты можешь доверять тут всем, - сказал он. - Просто говори, что ты хотела сказать.
Клин-Фа вздохнула и подошла ближе.
- Хорошо. Я просто хотела поблагодарить тебя за то, что ты мне веришь. Это все. Что бы ни случилось…
Она была очень близко. Все, что он мог видеть - это ее глаза. Он мог чувствовать ее дыхание на своем лице.
И она поцеловала его. Это было легкое прикосновение ее губ, но оно едва не сбило его с ног.
Потом она повернулась и быстро ушла в коридор.
- Ну, братец… - сказала Вега таким голосом, словно ей было очень противно. Она последовала за Клин-Фа, качая головой.
- Эй… - начал Алдир, но она уже скрылась из вида.
- Это одна из самых тошнотворных вещей, которые я видел, - сказал Лэфт. - Спасибо, что испортили мне настроение на весь день. Люди…
- Эй, я же ничего не делал! - запротестовал Алдир.
- Ладно, пошли уже, - прорычал Лэфт. - Сейчас мне как никогда хочется кого-нибудь убить.
В коридоре было пусто и тихо, исключая глухие звуки ударов, показывавших, что Вуук и Юви все еще сражаются. Алдир надеялся, что у дуро все было в порядке. «Сам Себе Фарт» имел достаточно вооружения, чтобы справиться с четырьмя скипперами, а транспорт йуужань-вонгов, скорее всего, имел слишком малую скорость, чтобы его догнать. Однако, столько всего может пойти не так, как задумано…
Коридор поворачивал налево, как и сказала Клин-Фа. Отсутствие в коридоре охранников и экипажа заставляло Алдира нервничать. Он напоминал себе, что это просто транспорт, и, как на фрейтере его отца, здесь не нужен большой экипаж. Кроме того, йуужань-вонги явно к чему-то готовились на фронте. Хотя де-юре они были в состоянии перемирия с Новой Республикой, они продолжали контролировать все планеты, которые они захватили - а они захватили много планет. И если Клин-Фа была права, и они готовились к новому наступлению, на кораблях, совершающих рейсы в тылу, могло вообще не остаться воинов.
Алдир еще размышлял об этом, когда заметил йуужань-вонга. Он даже не успел увидеть, какой касты был вонг. Лэфт выстрелил из всех трех бластеров одновременно, и дымящийся труп вонга упал на палубу.
- Это мог быть и не воин, Лэфт, - сказал Алдир.
Дуг посмотрел на него так, как будто Алдир предложил ему пойти в нудисты.
- Босс, мне плевать, - сказал он наконец. - Нас только четверо на целый корабль. Если мы будем спрашивать тут каждого, воин он или нет, нас быстро скормят одному из их мерзких божков.
- Да, - сказал Алдир, - Но…
Его прервало жужжание боевых жуков. Два йуужань-вонга - явно воины, судя по их татуировкам и шрамам на лицах - вдруг появились откуда-то и запустили в него своих смертоносных насекомых. Алдир прыгнул в сторону и открыл огонь из бластера. Лэфт присоединился к нему, наполняя коридор вспышками света. Один из жуков ударил Алдира в плечо, но насекомое было уже сожжено и не могло причинить вреда. Йуужань-вонги бросились в атаку, подняв амфижезлы. Их броня из вондуун-краба отражала бластерные разряды, но на воинах не было защитных масок. Алдир выстрелил в лицо переднему вонгу. Лэфт попал другому в колено, заставив его споткнуться. Но вонг не упал, и занес амфижезл, готовясь нанести удар, который должен был проломить даже твердый череп дуга. Лэфт хладнокровно выстрелил в упор, целясь в открывшуюся подмышку вонга. По опыту был известно, что там была наиболее уязвимая точка в живой броне, и опыт не подвел Лэфта. Йуужань-вонг упал, его оружие отлетело в сторону. Лэфт перепрыгнул через труп и крутанул бластер на пальце.
- Отличный выстрел, - сказал Алдир.
- Ты увидишь еще много отличных выстрелов, - ответил дуг.
- Это хорошо, потому что тут еще много вонгов, - заметил Алдир и выстрелил в коридор, откуда появились еще пять воинов.
- Здорово! - проревел дуг, и побежал вперед, стреляя с трех лап. Алдир шел за ним медленнее, желая, чтобы у дуга было хоть немного больше здравого смысла и дисциплины. Неожиданно откуда-то возник жук, летящий прямо в лицо. Алдиру почти удалось уклониться, но жук все же ободрал ему лоб. Алдир выругался. Из раны хлынула кровь, заливая левый глаз, что значительно снизило точность огня. Впереди Лэфт уже приблизился к вонгам на расстояние рукопашной схватки. Алдир видел, как дуг высоко прыгал, избегая ударов амфижезлов, прямо через головы их владельцев. В прыжке он стрелял сверху прямо в череп йуужань-вонгам, и при этом вопил как сумасшедший.
Двое йуужань-вонгов появились с другой стороны коридора и атаковали Алдира. Пытаясь вытереть кровь, заливавшую глаз, Алдир сумел все же попасть одному в голову, но второй метнул жука. Алдир попытался попасть в насекомое, но лишь успел выставить бластер между собой и жуком. Ударившись в бластер, жук выбил его из руки с такой силой, что оружие улетело далеко в коридор. Йуужань-вонг радостно взвыл и бросился вперед, держа амфижезл в положении изготовки к бою.
Алдир, быстро взглянув на бронированного йуужань-вонга, бросился бежать за своим оружием так быстро, как только мог.
Амфижезл обвился вокруг лодыжки Алдира и сбил его с ног. Шлепнувшись на палубу, Алдир сильно ударился лицом и животом. Оглушенный, он вцепился в органическую поверхность, но что-то сжало его шею как тисками и оторвало от палубы, подняв в воздух. Слабо попытавшись нанести удар, Алдир увидел лицо йуужань-вонга.
- Молись своей Силе, неверный, - прорычал воин.
Через плечо йуужань-вонга Алдир видел, что Лэфт все еще занят, и не может прийти на помощь. Дуг носился как небольшой смерч, но у него еще оставались двое врагов.
- Отпусти меня, и ты сможешь уйти отсюда живым, - посоветовал вонгу Алдир.
Глаза воина расширились от такой наглости. Потом он засмеялся и начал сжимать руки на горле жертвы. Алдир пытался вырваться из могучих рук йуужань-вонга, но безо всякого успеха. Но когда все вокруг уже начало чернеть, удушающая хватка неожиданно разжалась. Воин уронил Алдира на палубу, и сам упал на него сверху. Алдир увидел, что у вонга больше нет головы.
Лэфт подбежал к нему. Все противники дуга уже упокоились навеки. Алдир встряхнул головой и, шатаясь, поднялся на ноги.
- Ты в порядке, босс? - спросил Лэфт
- Да. Спасибо за помощь.
Дуг удивленно поднял голову.
- Что? Какую помощь?
- Он почти придушил меня, - объяснил Алдир, указывая на обезглавленного воина.
- Но ты его прикончил, да?
Алдир нахмурился.
- Так это не ты стрелял?
- Нет, капитан.
Алдир заметил прожженную дыру в потолке и соответствующую ей в палубе. Несколько секунд назад голова йуужань-вонга оказалась на линии между двумя этими точками. Лэфт удивленно проследил за взглядом Алдира.
- Это, наверное, Вуук стрелял, - наконец пробормотал Алдир.
- Глупости, - сказал Лэфт
- Это единственное объяснение, которое я могу найти.
- Нет, - сказал Лэфт. - Такого просто быть не может. Даже с твоей удачей, босс.
- Не хотел бы я снова оказаться в таком положении, - проворчал Алдир, подбирая свой бластер. Он испытывал какое-то странное чувство. Его удача всегда была очень странной и часто невероятной. Те, кто видел это, считали, что Алдир добивается такой удачи с помощью Силы, но Алдир знал, что это не так. Он не умел управлять Силой, даже чтобы поднять камешек.
Однако, он должен был согласиться с Лэфтом - объяснение произошедшего выстрелом Вуука выглядело просто глупо. Да у него и не было сейчас времени размышлять об этом.
- Пойдем, - сказал он Лэфту. - У нас еще много работы.
Вуук вздрогнул, когда выстрел, предназначенный скипперу, отклонился в результате воздействия малой гравитационной аномалии и попал в корпус транспорта. Он пытался не наносить транспорту серьезных повреждений, пока Алдир и его группа были на борту. Некоторое утешение давало ему то, что вероятность попадания этого выстрела в одного из его друзей была не больше чем вероятность того, что звезда этой системы через две минуты превратится в сверхновую. Но времени размышлять о невероятном не было. Вуук смог сбить один скиппер, но остальные продолжали атаковать.
Корабль хорошо повиновался его рукам, и Вуук понял, что ему давно не приходилось управлять кораблем. Пилотирование корабля приводило его в хорошее настроение, но обычно он уступал это другим членам экипажа, ограничиваясь ролью судового механика.
«Почему?»
Вуук развернул корабль и включил реверсные двигатели. Один из скипперов пролетел так близко, что это вызвало магнитный резонанс корпуса. Выпустив ракету, Вуук открыл огонь из носовых лазеров. Немедленно на корпусе скиппера появились пустоты, всасывая разряды. Одна из пустот пыталась всосать ракету, но боеголовка взорвалась, как и была запрограммирована. Поврежденный взрывом скиппер больше не мог сопротивляться лазерному огню, и вскоре стал похож на обугленный кусок мяса.
- Это за моего дядю Тиро, - произнес Вуук. - Идите сюда, вы двое. У меня еще много родственников, за которых нужно отомстить…
Вход на мостик был закрыт мембраной, но Лэфт разрезал ее своим виброкинжалом и бросился вперед. На мостике оказались только двое йуужань-вонгов. Один из них сидел на полу в шлеме восприятия, вероятно, пилотируя корабль. Второй ждал сразу за мембраной. Он попытался ударить Лэфта, но промазал, и атаковал Алдира другим концом амфижезла. Алдир два раза выстрелил ему в подмышку. Вонг отшатнулся, посмотрел на Алдира с отвращением, и снов атаковал.
Его поразили сразу четыре выстрела, и он с предсмертным хрипом рухнул на переборку. Второй воин - пилот - сорвал шлем и потянулся за своим амфижезлом. При этом он обнаружил, что на него смотрит Лэфт. Дуг балансировал на одной лапе, а в остальных трех держал бластеры.
- Ну давай, - сказал Лэфт. - Попробуй.
Воин рванулся к амфижезлу, и тот же момент выстрелили бластеры.
- Лэфт, среди за дверью, - сказал Алдир, убедившись, что никто из вонгов больше не сможет подняться.
- Да, босс.
Алдир включил комлинк.
- Вега, что у вас там?
- Все в порядке, малыш, - успокоил его голос кореллианки. - На пленных ни царапины. Ну, это я преувеличиваю - ты знаешь, как вонги принимают гостей. Все живы, и то хорошо.
- А тот джедай? Бей Гендан?
- Наша красавица ищет его. Пока без успеха.
- Это плохо…
- Да уж, но не расстраивайся, у тебя есть все шансы. Я полагаю, вы уже взяли мостик?
- Да, мостик наш, - ответил Алдир. - Сохраняй бдительность. Мы убили всех вонгов, которые нам встретились, но тут могут быть сюрпризы.
- Даже не сомневаюсь.
Алдир сменил частоту и вызвал «Сам Себе Фарт».
- Вуук?
- Да, сэр?
- Ты занят?
- Нет, сэр. Я прикончил последний скиппер пару секунд назад. Вы захватили вражеский корабль? Я заметил, он прекратил огонь.
- Да. И ты отлично поработал, Вуук. Я знал, что ты справишься.
- Спасибо, сэр. Это было приятно.
Последовала небольшая пауза.
- Сэр?
- Да, Вуук?
- Спасибо вам за предоставленную возможность - и за совет…
- Всегда пожалуйста.
- И еще кое-что, сэр…
- Да?
- Я уверен, вы заметили это и приняли меры…
- Что ты имеешь в виду, Вуук?
- Транспорт движется к черной дыре, так что вам лучше изменить курс. У вас есть еще 15,2 минуты, но чем скорее тем лучше.
- Ох… Спасибо, Вуук.
- Я слышал что-то о черной дыре? - спросил Лэфт из входа.
Алдир перешагнул через труп пилота.
- Да. Пилот перед смертью успел направить корабль в черную дыру. Лэфт, ты что-нибудь знаешь об управлении кораблями йуужань-вонгов?
- Не больше чем ты, босс. Они управляют кораблями телепатически, с помощью этих шлемов.
- А есть тут какие-нибудь дублирующие системы? Ручное управление?
- Если и есть, я никогда об этом не слышал. А что?
Алдир поднял с палубы остатки шлема восприятия. Он был разорван почти пополам, и кабель, соединяющий его с кораблем тоже. Из разорванного живого кабеля вытекала желтоватая слизь.
- А то, что если его тут нет, мы по уши в пуудуу.
- Босс, мы вернемся на «Сам Себе Фарт», а эта вонгская штуковина пускай летит в черную дыру. Ей там самое место.
Алдир включил комлинк.
- Вега, ты там?
- Да, босс. Мы нашли джедая. Только он, кажется, в коме…
- Хорошо. Я имею в виду, хорошо, что вы нашли его. Я не имею в виду, что радуюсь тому, что он в коме…
- Малыш, ты говоришь как идиот. В чем дело? Ты думаешь, этот парень будет соревноваться с тобой в хороших манерах?
- Ладно, Вега, побудь серьезной секунду и сообщи, сколько пленных мы освободили?
- Около двух сотен.
- Это на сто восемьдесят больше того, что мы можем принять на борт нашей старушки.
- Я думала, наш план - захватить корабль и использовать его для доставки пленных в безопасное место.
- Правильно. Был план… - Алдир почесал лоб. - И почему все это не может быть хоть чуть-чуть проще?
- Я думаю, ты иногда бываешь чуть-чуть проще, малыш, - нежно сказала Вега. - В чем проблема?
- Да ничего особенного. Просто мы летим прямо в черную дыру.
- Что?!..
Алдир переключил частоту и вызвал Вуука.
- Вуук? У нас проблема. Мы не можем управлять этой штукой. Скажи, может ли «Сам Себе Фарт» буксировать нас?
- Сэр, я думаю… О, нет!
- Вуук? Что там у тебя?
- Сэр, у меня тут тоже проблема. Корабль йуужань-вонгов только что вышел из гиперпространства.
- Да, - сказал Вуук после короткой паузы. - Он открыл огонь.
Цаа Квалу позволил выражению радости появиться на лице, когда он навел оружие на корабль неверных. С самого начала войны ему часто приходилось охотиться, но такой охоты еще не было. Йун-Харла явно благоволила ему.
Неверные открыли ответный огонь. Так даже лучше, убийство беспомощной жертвы не приносит славы.
А эта охота принесет ему много славы, если она пройдет как должно.
Улыбка исчезла с его лица. Убитых считают после боя. А самонадеянный охотник - глупый охотник. Цаа Квалу отнюдь не считал себя глупым.

Глава 6:

- Я всегда думал, что увижу то, что должно убить меня, - сказал Лэфт, почесывая за ухом правой лапой.
- Ну, - сказал Алдир рассеянно. - Ты можешь смотреть туда, где этого нет, если тебе так легче.
- Человеческие глупости, - фыркнул Лэфт. - Мы не только не увидим ничего, мы даже ничего не почувствуем. Нет, такая смерть не годится для воина. Моя мать всегда говорила, что тот, кто якшается с людьми, плохо кончит. Впрочем, я думаю, если уж суждена плохая смерть, то неважно в какой компании.
Алдир пожал плечами.
- Если тебя это утешит, никто точно не знает, что бывает с теми, кто попадает в черную дыру. Возможно, это невероятно мучительная боль, когда каждый атом твоего тела распадается на нейтроны. И неизвестно, сколько времени это продолжается.
- Пытаешься меня утешить?
- Нет, пытаюсь придумать, как это предотвратить. На борту этого корабля две сотни живых существ. Может быть, ты перестанешь переживать, достойная ли это смерть или нет, и начнешь…
Позади него раздался странный звук, Алдир повернулся, подняв бластер. Прежде всего, они сейчас на вражеском корабле. Алдир полагал, что они убили весь экипаж, но с йуужань-вонгами ни в чем нельзя быть уверенным. Корабль, подобно всей технике и инструментам йуужань-вонгов, был живым организмом. В нем могло быть много скрытых помещений, которые они могли не заметить.
Но женщина, пролезшая через прорезанную мембрану, не была йуужань-вонгом. Это была невысокая кореллианка с платиновыми волосами, твердым взглядом и бластерной винтовкой.

Предыдущая страница 10 Следующая страница


11 Грег Кейерс

- Привет, Вега, - сказал Алдир. - Вы здорово поработали.
- Вы тоже. А теперь объясни мне, каким образом эта штука направилась к черной дыре?
- Пилот направил туда корабль, а потом атаковал Лэфта. Лэфту пришлось убить его. - Алдир указал на одно из трех изуродованных тел на палубе. Шрамы и увечья были старыми. Йуужань-вонг сам наносил их себе при повышении в звании.
- Так… измени курс… - порекомендовала Вега.
Вслед за ней в рубку вошла Клин-Фа Джи. Она поддерживала еще одного человека, опиравшегося на ее плечо. Это был высокий мужчина с рыжими волосами и изумрудного цвета глазами. Алдир предположил, что это и был тот самый джедай, которого они должны были спасти.
- Пилот уничтожил шлем восприятия, - объяснил Алдир, стараясь игнорировать внезапно возникший спазм в животе.
Вега нахмурилась.
- И нет никакого ручного управления?
- Нет, насколько я понял. Но если ты найдешь что-то похожее, дай мне знать.
Алдир повернулся к джедаям.
- Клин-Фа, у тебя большой опыт работы с всякими штучками вонгов. Не знаешь, есть ли на таких кораблях запасная система управления?
- На кораблях йуужань-вонгов не делают запасных систем управления.
- Возможно, они считают это трусостью, или тому подобная глупость, - фыркнула Вега. - А как насчет буксира. Я думаю, Вуук смог бы заставить это корабль повернуть от черной дыры.
- Да, но это нужно сделать быстро, потому, что чем больше мы приблизимся, тем сильнее нас будет тянуть гравитация. А сейчас Вуук не может нам помочь - его атакуют вонги.
- Я думала, он разделался со всеми скипперами, - сказала Вега.
Алдир пожал плечами.
- Да, но появился еще один корабль йуужань-вонгов. Что там такое точно, я не знаю, у него не было времени объяснять. Но пока он не разберется с этим, нам никто не сможет помочь.
Цаа Квалу удовлетворенно зарычал, когда его корабль сделал вираж и резервуары с плазмой извергли красные разряды в корабль неверных.
- Хороший пилот, - сказал охотник. - Он знает свое дело…
- Он неверный, господин, - напомнил ему один из его подчиненных.
- Ты отрицаешь его умение, Лаф Рапуунг? - сказал Цаа Квалу, когда темнота космоса осветилась зеленым лазерным огнем. Это было не опасно, защитные пустоты «Горлореза» должны поглотить все попадания, но что-то здесь было не так. Охотник жил инстинктом. Шлем восприятия, через который он управлял «Горлорезом», делал корабль продолжением его собственного тела, поэтому, резко повернув корабль влево, охотник испытал ощущение, как будто вывихнул ногу. В то же время он почувствовал прилив гравитации, когда тяговые довины перенапряглись, не в состоянии погасить энергию от такого резкого поворота.
Но инстинкт не подвел, это был правильный маневр. Отвлеченный лазерным огнем, охотник не заметил самонаводящуюся ракету, нацеленную в другой борт. Вероятно, неверный выпустил ее гораздо раньше и запрограммировал на такой замедленный маневр. Даже после изменения курса взрыв произошел слишком близко, послав «Горлореза» в плоский штопор. Несколько лазерных выстрелов успели попасть в йорик-коралл, прежде чем Цаа Квалу восстановил управление.
- Видишь, Рапуунг? - усмехнулся он. - Только инстинкты, данные мне богами, спасли нас сейчас. У тебя еще есть вопросы по поводу подготовки этого пилота?
- Но это не он, а его машина, господин…
- Глупости. Их машины безжизненны и примитивны. Ты серьезно думаешь, что машина сама смогла бы провести маневр, который чуть не убил нас? Ты предпочитаешь такое объяснение простому признанию факта, что этот пилот умеет сражаться?
- Простите, господин, но это ересь…
- Нет, - прорычал Цаа Квалу. - Это правда, жизненно важная для охотника. Если ты недооцениваешь жертву потому, что лжешь себе, ты сам станешь жертвой. Да, неверные испорчены, и большинство из них слабы и трусливы. Но некоторые из них достойны, и они это доказывают время от времени. И отрицать это просто глупо.
- Но жрецы…
- Жрецы… - Цаа Квалу выплюнул это слово, как будто оно было ядом.
Корабль неверных снова оказался под его прицелом. В этот раз красные вспышки испаряющегося металла показали, что выстрелы «Горлореза» пробили щиты противника.
- Он может быть хорошим пилотом, - согласился наконец Лаф Рапуунг. - Но он не сравнится с вами, господин.
- Конечно, нет. Я охотник, избранный богами для одеяния Нууна.
- И вы убьете жертву.
- Да, скоро…
Виллип перед ним выбрал самый неудачный момент, чтобы принять форму Виита Йалу, мастера-формовщика с базы на Вейланде.
- Охотник Цаа Квалу? - требовательно спросил формовщик. Виллип пытался имитировать его судорожно закрученную прическу, и это выдавало волнение формовщика.
- Да, мастер-формовщик?
- Если вы не один, отошлите своих подчиненных. Я должен сообщить вам нечто очень важное.
- Тут идет бой, я атакую корабль неверных.
- В таком случае прервите бой. Разговор не терпит отлагательств.
- Хорошо, - сказал Цаа Квалу, пытаясь сдерживать ярость. Он вывел корабль из боя. Неверный не преследовал его, вместо этого он направился к обреченному транспорту с рабами.
- Оставь нас, Лаф Рапуунг, - сказал охотник.
Алдир смотрел в пустоту с нарастающим чувством беспомощности.
- Народ, есть какие-то идеи? Говорите…
- Есть возможность… - прохрипел рыжеволосый. Это были первые слова, которые слышал от него Алдир.
- Простите… - сказал Алдир. - Вы…?
- Бей Гендан. Джедай…
«Так я и думал».
- Вы знаете как управлять этим кораблем?
- Думаю, да, - сказал Бей. Он вздрогнул и закрыл глаза на секунду.
- Ну, давай, не держи нас в напряжении, - сказала Вега.
- Он ранен, - сердито заметила Клин-Фа. - Не видишь что ли? Дайте ему время.
«И не надейся», подумал Алдир. « Почему мне не нравится этот парень?»
- Я думал, вы были в коме.
- Он был в коме, - объяснила Клин-Фа. - Я вывела его оттуда с помощью Силы. Ты хочешь выжить, Алдир?
- Пожалуйста, - сказал Бей. - Не спорьте. Я могу снова впасть в кому, и я должен сказать вам пока я еще могу говорить…
- Пусть он расскажет, босс, - сказала Вега. - От этого вреда не будет.
Хорошо, - сказал Алдир. Этот Бей не нравился ему еще до того, как они встретились, а теперь…
- На скипперах тоже есть шлемы восприятия, - сказал Бей. - Когда они на борту крупных кораблей, они соединяются с нервной системой корабля-носителя. Если какой-нибудь скип еще на борту, вы можете попытаться управлять транспортом с него.
- Глупости, - сказал Лэфт. - Чтобы любой пилот скиппера мог перехватить управление кораблем в любое время?
Бей покачал головой.
- Нет, если кто-то управляет из центрального шлема. Я так думаю…
Лэфт оскалил зубы.
- И откуда ты столько знаешь о кораблях вонгов?
- Меня долго держали на них, - спокойно ответил Бей. - Но о многом я могу лишь догадываться. Тем не менее, я думаю, у нас нет иных вариантов спасения.
- Стоит попробовать, - согласился Алдир.
- Где тут ангары со скипперами? - спросила Вега. - Я попробую.
- Они во внешнем корпусе, туда можно попасть через главный коридор, - ответила Клин-Фа.
- Отлично, - кивнула Вега. - Пожелайте мне удачи.
- Нет, - прорычал Лэфт. - Я пойду. И если это не сработает…
- Если это не сработает, ты испытаешь очень неприятные ощущения, - сказала Клин-Фа.
- Не дразни меня, джедай, - зарычал дуг, яростно посмотрев на девушку. Клин-Фа ответила ему хладнокровным взглядом.
- Иди, если хочешь, - сказал Алдир. - Да поможет тебе Сила.
Лэфт выбежал из помещения.
- Ты уверен, что это мудрое решение - доверить ему пилотирование? - спросила Клин-Фа, когда Лэфт удалился.
Алдир посмотрел на девушку-джедая, заметив, что она вцепилась в Бея, как будто боялась, что он снова покинет ее.
- Ты думаешь, ты умеешь летать лучше, чем Лэфт? - спросил Алдир.
- Нет. Но я думаю, ты можешь. И этот его гнев…
- Не думаю, что он злее йуужань-вонгов, - сказал Алдир. - корабль это вряд ли обеспокоит.
- Осталось шесть минут, босс, - сообщила Вега. - Скоро неважно будет, кто управляет кораблем, потому что мы окажемся слишком глубоко в гравитационном колодце, чтобы нас оттуда вытащить.
Алдир кивнул и посмотрел в иллюминатор. Лэфт был прав - они не увидят черную дыру, но, как сказал Алдир, можно смотреть туда, где ее нет. Корона из раскаленного газа и металлических частиц окружала ее голубоватым нимбом. Это было похоже на зрачок гигантского глаза.
Он заметил, что Вега подошла ближе.
- Ты думаешь, он справится? - прошептала она.
Это показалось Алдиру странным. Обычно Вега никогда не нервничала. Но она, подобно Лэфту, встречала опасность с оружием в руках. Это сильно отличалось от беспомощного падения в пустоту. Поэтому он позволил Лэфту предпринять попытку пилотировать транспорт, иначе дуг сам бы что-нибудь сделал.
Лэфт рычал и ругался себе под нос, когда бежал по живым коридорам корабля йуужань-вонгов. Гнев бился в нем как барабан деревенского старейшины, как древняя песня про убийство гранов.
"Босс явно сошел с ума. А все эта человеческая самка, это она свела его с ума при помощи феромонов или этой непонятной Силы. И Вега тоже вела себя глупо. Если она хотела заняться с ним сексом, почему она не сказала об этом?
У этих людей вообще все не так как надо. Они даже не умеют надувать свою шкуру. Природа не дала им достойного средства, чтобы выразить свои сексуальные желания. Вместо этого они сводят друг друга с ума всякими дурацкими шуточками и фокусами, стараясь произвести друг на друга впечатление. Казалось, что природа ошиблась с людьми, позволив столь глупой расе так размножиться.
Даже если один умный дуг снова постарается и вытащит их из этого пуудуу, как он сделал на Вейланде, когда додумался перекачать топливо из старого корабля, через час они все равно окажутся в какой-нибудь заднице сарлакка, потому что все люди на корабле сошли с ума".
Он остановился, оглядываясь. Где эти дурацкие скипперы? Он думал, что идет по правильному коридору. Они должны быть во внешнем корпусе корабля, но тогда там должно быть и что-то вроде причального устройства для приема истребителей. Лэфт начал колотить по стенам. Может быть, это не босс глуп, а он глуп? Может быть, надо было внимательнее слушать инструкции?
- Где вы?! - зарычал Лэфт. Он помчался дальше по коридору. Ничего.
В страшном разочаровании он выхватил бластеры и начал стрелять. От переборок полетели клочья, воздух наполнился запахом горящего мяса и водорослей. Задохнувшись от вони, Лэфт опустился на пол.
И в полной тишине в стенах открылись отверстия, каждое около метра шириной.
- Не знали, что придется иметь дело с дугом? - прорычал Лэфт. - Я еще покажу вам!
Эти отверстия вели в пусковые шахты. Большинство из них были пусты - транспорт запустил большую часть своих скипперов в бой. Но после отчаянных поисков Лэфт нашел нечто среднее между истребителем и гниющим скелетом ранкора. Однако там было сиденье, и Лэфт запрыгнул туда. Над ним висел шлем восприятия, и Лэфт натянул его себе на голову.
И шлем заговорил с ним. На языке йуужань-вонгов. Лэфт почувствовал страшное желание сорвать эту штуку, прогнать эти голоса из головы, но он должен был сделать это, чтобы доказать…
Да ничего не надо доказывать. Он был дугом, воином. И он не должен был ничего доказывать. Он просто должен был помочь своим товарищам…
Он помнил слухи, что на этой штуке гораздо легче летать, если знаешь язык йуужань-вонгов, но одному человеку это удалось сделать и без знания языка. Значит, для дуга это не должно составлять проблемы. Лэфт закрыл глаза.
- Взлет! - приказал он. - Включить двигатели!
Ничего не произошло.
- Лети, ты, дурацкая штуковина!
Ничего.
В отчаянии Лэфт топнул ногой.
Инерция вжала его в сиденье, и неожиданно он увидел звезды и удаляющийся транспорт. Это был взлет. Но неправильный взлет.
- Нет! - закричал он. - Не скип! Транспорт!
Он отчаянно боролся с нараставшей паникой. Круг пустоты был уже совсем близко.
И Лэфт понял. Скиппер не исполнял его приказы - он не понимал их. Но он понимал его тело, его нервные импульсы.
Он снова закрыл глаза и скиппер вошел в штопор. Лэфт радостно хрюкнул. Скипом можно управлять! Но как управлять транспортом?
- Ну ладно, - начал размышлять он вслух. - Если скип - это продолжение моего тела, то что такое транспорт?
Другое тело? Правильно… И со своим голосом.
Он сфокусировал мысли на этом голосе, и начал говорить с ним, дотягиваться до него…
Он прикоснулся к чему-то, но оно ускользнуло. Взвыв от ярости, он начал снова…
И вдруг получилось. Неожиданно его тело стало больше, и он почувствовал как он - транспорт - летит к черной дыре. И Лэфт начал разворачиваться.
Гравитация была слишком сильна даже для двигателя йуужань-вонгов. Она должна была разорвать его - транспорт - на части.
Конечно, он был пилотом - он знал, что нельзя так просто изменить курс, когда тебя затягивает черная дыра. Поэтому он пытался изменить угол, продолжая лететь к дыре, но под другим углом.
Он задыхался. На таком расстоянии от черной дыры даже небольшое изменение курса давалось трудно. Но это произошло, он сделал это! Достаточно ли быстро? В этом он не был уверен…
Странное чувство, он начал получать удовольствие от полета на этой штуке. Никакие приборы не смогли бы так управлять кораблем, когда он отвечает на каждое движение твоих мускулов. Он чувствовал, что находится внутри воронки, и чтобы его не засосало в воронку, он должен двигаться по спирали и с достаточной скоростью.
Он двигался, его мускулы уже кричали от боли, но было недостаточно просто выйти на орбиту черной дыры, а уйти от нее, при этом не вырвав себе конечности из суставов от напряжения.
Гравитация сжимала его, и он слышал, как тяговый довин вопил от боли, когда движение замедлилось… и потом снова ускорилось.
Лэфт завыл от боли и радости. Мертвая звезда не смогла сожрать его. Он сделал это!
Он расслабился, и почувствовал, что его тело снова уменьшилось. Когда он открыл глаза, он увидел, что черная дыра по-прежнему была здесь, еще больше, чем обычно. Транспорта, правда, не было… Хотя нет, он был здесь, но быстро удалялся.
- Ох… - застонал Лэфт. «Все-таки мать была права…»
- Он сделал это! - закричала Вега. - Мы спасены!
Алдир обнаружил, что и он тоже кричит, и также неожиданно обнаружил, что они с Вегой обнимаются.
Вега тоже это заметила и отступила назад, смущенно отводя глаза.
- Давай не будем слишком увлекаться, а?
- Да уж…
Алдир оглянулся на джедаев. Бей сидел о одном из живых кресел, Клин-Фа стояла рядом, ее лицо выражало облегчение - и еще что-то… Алдир снова почувствовал движение в Силе, что-то, что было заметно даже для его скудных способностей.
- Что это? - спросил он, прежде чем закончил думать об этом.
- Что ты имеешь в виду? - удивилась Клин-Фа.
- Что-то в Силе.
- Я не чувствую ничего.
Алдир посмотрел на нее.
- Что-то странное…
- Я думал, что корабль разорвется, - сказал Бей. - Но ваш парень справился.
- Он бы не справился без твоей помощи, - ответил Алдир. - Спасибо.
Джедай слабо улыбнулся.
- Я надеялся, что это сработает.
- Пока наш праздник любви не зашел слишком далеко, мы должны связаться с Вууком, - напомнила им Вега.
- Ох, ты права, - согласился Алдир.
Он включил комлинк.
- Вуук, ты в порядке?
- Да, капитан, - отозвался Вуук.
- Как у тебя дела? Справился с тем вонгом?
- Вражеский корабль отступил. «Сам Себе Фарт» получил небольшие повреждения. В общем, все нормально. Я вижу, вы научились управлять транспортом.
- Да, это Лэфт вытащил нас. Ты можешь с нами состыковаться?
- Да, я вижу вас на сенсорах.
- Хорошо, тогда я передам Лэфту курс, и мы встретимся. Лэфт, ты нас слышишь?
Но из комлинка дуга не было никаких сигналов.
- Босс, брось это, - сказала Вега, ее голос был мягче, чем обычно.
Алдир смотрел на звезды.

Предыдущая страница 11 Следующая страница


Агент Пустоты 12

- Прошло только несколько часов. Он может быть где угодно.
- Босс… Алдир… У скипа не может быть достаточно энергии, чтобы спастись из гравитационного колодца с такого расстояния.
Алдир сжал зубы.
- Я должен был быть на его месте.
- Это глупо, и ты сам это знаешь. Это могло случиться с каждым из нас, в том числе и с тобой, только в этом случае я осталась бы за командира. А это было бы не слишком хорошо…
- Ты отлично справлялась с командованием, пока я был на Вейланде.
- Может быть, но я не люблю командовать.
- Правда? - удивился Алдир. - И я тоже не люблю. Я люблю летать. Но нести ответственность…
Он вздохнул, сдерживая слезы.
- Это по моей вине он погиб. Я втравил вас во все это…
- Лэфт сам сделал свой выбор. Мы все знаем это. Никто его не заставлял, да и не смог бы заставить. Неужели это первый член экипажа, которого ты потерял?
- Нет… Не первый… Один раз мне пришлось убить того, кого я считал своим другом. Но это был его выбор. А Лэфт умер из-за моего выбора. Каждое решение, которое я принял с момента встречи с Клин-Фа было неправильным.
- Нет.
- Что? Ты же сама спорила со мной на каждом шагу!
- Да. Но ты был прав, а я нет. Ты так расстроен смертью Лэфта, что забыл, что джедаи нашли на Вейланде. Вонги планируют нечто ужасное, и мы должны это остановить. Если проведем здесь еще час в поисках Лэфта, у нас будет на час меньше, чтобы помешать вонгам. Поэтому прекращай хандрить и веди корабль.
- Куда?
- На Тайферру. Вонги собираются уничтожить бакту - и хуже…
- Да, - устало сказал Алдир. - Летим. Когда же все это закончится…
Он снова взглянул на звезды.
- Надеюсь, это больно, - прошептал он.
- Что?
- Лэфту очень не нравилась мысль умереть, не чувствуя этого.
Вега кивнула.
- Да, такой был наш Лэфт…
Повернувшись, чтобы уйти, он заметил, что глаза Веги блестели от слез.
Алдир нашел Бея и Клин-Фа, рассматривавших нечто, похожее на сферу с короткими толстыми щупальцами. Сфера слегка дергалась. На ее поверхности появлялись и исчезали странные символы.
Клин-Фа посмотрела на него.
- Ты в порядке? - спросила она.
- Да. Я проложил курс на Тайферру. Теперь объясните, зачем мы туда летим.
- А что с транспортом йуужань-вонгов?
- Вуук ведет его. Сначала у него были те же проблемы, что и у Лэфта, но он научился справляться с кораблем. А вы что делаете?
Бей сказал:
- Йуужань-вонги нашли на Вейланде данные о биохимическом строении бакты. Вероятно, Император хотел создать средство для ее нейтрализации, но его ученые, похоже не смогли это сделать. Однако, йуужань-вонгам это удалось. Они создали нечто вроде вируса. Он поражает алаши, растение, из которого делается бакта.
- Он убивает алаши?
- Нет, он действует более тонко. Вирус маскируется под бактерии, содержащиеся в алаши, его очень трудно обнаружить, если точно не знаешь, что искать. В таком состоянии он пребывает и когда к алаши добавляется кавам, и дальше идет процесс получения бакты. Но когда бакта попадает в живой организм, вирус активизируется. Это нечто вроде бомбы замедленного действия. Через несколько недель после лечения бактой пациент умирает за несколько часов. Йуужань-вонги испытывали это на многих существах. Лечения для этой болезни нет, остановить процесс невозможно. Однажды зараженное растение алаши будет содержать вирус на генетическом уровне. Понимаешь, что это значит?
Алдир кивнул.
- Все используют бакту. Мы пользовались ею так долго, что она заменила почти все лекарства.
- Да. Если им это удастся, представь себе, сколько раненых будут заражены.
- Миллионы, если йуужань-вонги начнут новое наступление.
- Уже нет сомнений в том, что они готовят наступление, - сказала Вега.
- Да, все это скверно, - согласился Алдир. - Как распространяется вирус?
- Пока это не совсем ясно, - сказала Клин-Фа. - Но из того, что у нас есть, моя догадка будет ближе всего. Вирус распространяется очень быстро. Если им будет заражена одна из крупных плантаций алаши, он заразит всю планету в считанные дни.
- Они могли уже сделать это, - заметила Вега.
- Могли, - согласилась Клин-Фа. - Но я не думаю, что они успели бы это сделать. У нас есть еще около сорока часов.
- Мы долетим до Тайферры за тридцать часов, - сказал Алдир. - Но нам понадобится время, чтобы найти агентов, распространяющих вирус. Учитывая способность йуужань-вонгов к маскировке это почти невозможно.
- Мы начнем с центральных, крупнейших, плантаций, - предложил Бей. - Даже в том, что мы не можем видеть йуужань-вонгов в Силе есть кое-что хорошее - это помогает найти их, когда они замаскированы - они чувствуются как пустоты в Силе.
- Хорошо, - сказал Алдир. - А пока мы должны связаться с Тайферрой. Если с нами что-то случится, они должны знать, что бакта может быть заражена, и остерегаться использовать ее.
- Но это очень затруднит выздоровление многих раненых, - сказала Вега.
- Да, - сказал Алдир. - И мы должны не позволить этому случиться. Но этот секрет не должен умереть с нами. На Тайферре должны знать, что происходит. Свяжитесь ними по гиперкому.
- Слушаюсь, босс, - ответила Вега.
- Ты занят?
Алдир повернулся и увидел, что на входе в рубку стоит Клин-Фа. Она откинула свои темные волосы с глаз, и Алдир снова почувствовал нечто странное.
- Где твой друг? - спросил он.
- Спит. Он до сих пор еще в плохом состоянии.
- Что с ним случилось?
- Он точно не знает. Что-то, что причиняло сильную боль - это все, что он помнит. Конечно, это же йуужань-вонги, которых мы так хорошо знаем и любим…
- Да, жизнь - это боль. Знаешь, иногда я думаю, что они правы.
- Жизнь - это много всяких вещей, - сказала Клин-Фа. - Несомненно боль - одна из них, но далеко не все. Я сожалею о смерти дуга…
- Его звали Лэфт, - сказал Алдир. - Знала бы ты, как я сожалею…
- Я могу понять. Мне тоже приходилось терять друзей… - она замолчала на секунду. - Ведь вначале нас было трое - я, Бей и Йэйбли.
- Я слышал, ты произносила это имя на Бонадане, когда убивала йуужань-вонга.
- Да…
- Ты испытывала сильный гнев…
- Он был моим другом… - она отвела взгляд, как будто искала помощи у кого-то в стороне. - К чему скрывать, на самом деле он был больше, чем другом… Йуужань-вонги убили его сразу после того, как нас поймали. Они пытали его до смерти… Я чувствовала, как он умирает.
Алдир почувствовал, что краснеет от стыда.
- Я сожалею… Я не знал…
- Я знаю, что ты думаешь. На Вейланде ты решил, что я перешла на Темную Сторону.
Алдир кивнул.
- Я чувствовал что-то темное на Вейланде. И на Бонадане… Я думал это была ты…
- На Вейланде Темная Сторона очень сильна. Я тоже чувствовала ее. На Бонадане… да, я, наверное, была близка к этому, Алдир… Я чувствовала мощь Темной Стороны, она очень притягивает… Я хотела убить их всех… Но я смогла отойти от нее.
- Я очень рад это слышать.
- Ты помог мне.
- Не представляю, как я мог помочь…
- Ты хороший парень, Алдир. Может быть, Сила не велика в тебе, но есть и более важные вещи. Я уже начала сходить с ума. Все, что бы я ни делала, к кому бы ни обращалась за помощью, кончалось или прямой враждебностью или предательством. А ты… ты вернул мою веру, если можно так сказать…
- Хотел бы я, чтобы ты проявила доверие немного раньше… - сказал Алдир.
- Я пытаюсь поблагодарить тебя…
- Я понимаю и ценю это. Я просто… - он сжал губы. - Почему ты тогда поцеловала меня?
Ее глаза расширились от удивления, и она засмеялась.
- Потому, что я хотела это сделать.
- Потому что я хороший парень?
- Да… и поэтому.
- А если бы я поцеловал тебя?
Она отвернулась.
- Не думаю, что сейчас это было бы хорошей идеей. Здесь Бей, и…
- Верно, - вздохнул Алдир, отвернувшись.
- Если ты позволишь мне объяснить…
- Мы выходим в реальное пространство, - сказал Алдир. - Это подождет. Да ты и не обязана давать мне никаких объяснений.
Она хотела что-то сказать, когда внезапно за иллюминатором снова появились звезды. И кое-что еще…
- Ситхова блевотина… - выдохнула Клин-Фа.
Алдир ничего не сказал, просто включил ионный двигатель на максимум и развернул корабль, чтобы избежать столкновения с фрегатом йуужань-вонгов. Это ему едва удалось. Космос вокруг был полон кораблей, лазерного огня и плазменных выстрелов.
- Что происходит? - спросила Вега, ворвавшись в рубку.
- Похоже, мы оказались прямо посреди боя, - ответил Алдир.
- Где мы?
- Система Йаг'Дхуль…
Корабль вздрогнул от попадания плазменного выстрела.
- … я собирался совершить отсюда последний прыжок к Тайферре. Видимо, перемирие прекращено. Мы теперь снова воюем с вонгами…
- Да уж вижу, - сухо сказала Вега, неприязненно взглянув на Клин-Фа. - Эй, красавица, мне нужно кресло пилота.
Клин-Фа, ничего не сказав, встала.
- Уходим в прыжок до того, как нас поджарят, - сказал Алдир.
- Уже работаю, - ответила Вега. - Йаг'Дхуль - сложная система. Все эти спутники… по крайней мере, нам не нужно спасать тут никаких транспортов.
Транспорт со спасенными рабами ушел в пространство, которое могло считаться нейтральным, но Алдир боялся, что там могла сложиться ситуация, подобная этой.
Ну, такого, конечно, он не ожидал. Он предполагал встречу с иммобилизатором или чем-то типа того, но никак не с целым флотом.
Алдир активировал носовые орудия и включил интерком.
- Лэфт… - он внезапно остановился.
- Да, босс, - сказала Вега. - Я сама все время думаю, что он сидит в башне.
Но турель вдруг открыла огонь. Не со смертельной точностью Лэфта, но все же смогла поразить пролетавший мимо скиппер.
- Кто это? - спросил Алдир.
- Это я, - отозвался из интеркома голос Клин-Фа.
- Неплохо. Продолжай в том же духе. Юви, доложить о повреждениях.
«Все системы в норме».
Алдир увидел, что их преследуют около пятидесяти скипперов.
- Вега, скоро там?
- Почти уже.
Скипы заходили с нескольких направлений. Алдир так и не понял, с кем же тут сражаются вонги, он не заметил никаких дружественных кораблей. Скипы подошли уже на дистанцию выстрела.
- Уходим в прыжок, босс.
Следующий выход из гиперпространства был более спокойным. Они вышли в нескольких сотнях тысяч километров от Тайферры.
- От Скайуокера до сих пор ни слова, - сообщила Вега.
- Неудивительно, ему сейчас не до нас, перемирие нарушено.
Вега встряхнула головой.
- Даже хуже, босс. Я просматривала новости ХолоНета. Отдан приказ об аресте Скайуокера, он бежал с Корусканта, и где он - неизвестно.
Алдир свистнул.
- Я знал, что Борск Фэй'Лиа глуп, но чтобы настолько… Неужели он думает, что Новая Республика сможет выиграть войну без джедаев?
- Помнишь, йуужань-вонги обещали, что если им выдадут всех джедаев, война прекратится?
- Ага, и поэтому они сейчас штурмуют Йаг'Дхуль.
На консоли что-то мигнуло.
- Босс, тайферрианцы запрашивают, что нам нужно в их системе.
Алдир вздохнул.
- Скажи им. Сообщи им наши коды доступа. Если это не сработает, будем садиться без разрешения. Нельзя терять время. Агенты йуужань-вонгов, вероятно, уже здесь.
Через час они уже были на поверхности планеты, в старом здании с имперской архитектурой. Помещение, в котором они находились, было открыто воздуху с двух сторон, его украшали растения в горшках и вьющиеся лианы, плетеная мебель явно была создана не для человеческой анатомии. Тем не менее, и отсюда были заметны жесткие, индустриальные, общие линии строения.
- Это невозможно… - сказал Зешен Кра, щелкая тремя пальцами одной руки и касаясь плеча Алдира другой рукой. Кожа существа изменила цвет со светло-серого на розовато-лиловый, и, насколько помнил Алдир, это означало изменение эмоций, хотя он не знал, какие именно эмоции означал такой цвет.
- Эти сведения добыты прямо из штаба йуужань-вонгов, - подчеркнула Клин-Фа. - Они планируют уничтожить бакту - всю бакту - и они сделают это, если вы нам не поверите.
Зешен Кра не моргал - он немог делать этого, потому что у его выпуклых черных глаз не было век, но у Алдира почему-то создалось именно такое впечатление.
- И насколько этот план может быть выполнен? - мягко спросил Зешен Кра. - Мы внимательно следим за всеми, кто прибывает с других планет, и я не думаю, что йуужань-вонги смогут замаскироваться под одного из нас, неважно насколько они в этом искусны.
- Возможно, - согласился Алдир. Существо, принимавшее их, называлось вратикс. Его тело имело форму крюка. Насекомоподобная голова находилась на длинной тонкой шее. Он смотрел на Алдира с высоты более двух метров. Его задние конечности имели мощную мускулатуру и были изогнуты в двух суставах. Передние заостренные конечности также имели по два сустава.
- Но биотехнология йуужань-вонгов…
- Способна воспроизводить нашу внешность, вы хотите сказать? Это сомнительно. Кроме того, мы общаемся друг с другом с помощью обоняния и осязания, а также ментально. Неужели все это тоже может быть безупречно скопировано? Наше производство бакты тщательно охраняется. Сюда много раз пытались проникнуть диверсанты, но безуспешно.
- Они могут использовать пленных вратикс, - сказала Вега. - Поймают кого-нибудь из ваших и промоют ему мозги, как это делали имперцы.
- Это еще менее вероятно, кроме того, как я уже сказал, мы общаемся ментально, и если даже такое произойдет, намерения диверсанта будут нам видны.
- Но у вас есть гуманоидные служащие, не так ли? - настаивал на своем Алдир.
- Их очень немного. С тех пор, как мы избавились от инопланетных картелей, мы набираем большую часть служащих из своего народа.
- Так это только облегчает нам задачу, - вмешался Бей. - Несомненно, агент йуужань-вонгов мог замаскироваться под гуманоида, а если, как вы говорите, гуманоидов здесь немного, проверить их будет проще.
Вратикс обдумывал это несколько секунд, продолжая ощупывать руку Алдира.
- Хорошо, - наконец сказал он. - Я все еще сомневаюсь в том, что эта угроза реальна, но то, что вы предлагаете, не причинит нам вреда.
- Отлично, - сказал Алдир. - Где мы можем начать?
Зешен Кра указал на своего помощника, державшего деку с базой данных.
- Надо прежде всего проверить тех, кто прибыл на планету недавно, - сказала Вега. - Тех, кто был недавно нанят, и тех, кто по каким-то делам улетал с планеты, а потом вернулся.
Ассистент некоторое время просматривал данные, потом посмотрел на Зешена Кра. Тот отпустил руку Алдира.
- Недалеко находятся плантации алаши у Врельнида. Они очень велики и там работает некоторое количество техников-гуманоидов. Двое из них начали работать там на прошлой неделе. Мы можем взять мой флаер, - добавил он.
Во время полета Алдир рассеянно наблюдал как внизу чередуются джунгли и поля. Вега придвинулась ближе к нему.
- Что-то не так? - спросила она.

Предыдущая страница 12 Следующая страница


13 Грег Кейерс

- Я не знаю. Но что-то кажется мне… неправильным.
- Например?
- Если наш гипотетический диверсант уже здесь, он, возможно, уже сделал свою работу. Бакта уже может быть заражена.
- Но, может быть, не вся. Они могут сжечь зараженные поля.
- Да, это просто… - он пожал плечами. - Просто странное чувство…
Поля Врельнида были действительно огромны, хотя Алдир скорее назвал бы их низкими джунглями. Фабрика по переработке была небольшой, всего несколько зданий на краю деревни вратикс, окруженной стеной. Алдир увидел, что рабочие-гуманоиды уже собрались на краю посадочной площадки.
- Это биологическое оружие, - спросил Зешен Кра, когда флаер заходил на посадку. - Вы знаете, как оно распространяется?
- Точно не знаем, - сказала Клин-Фа. - Это могут быть контейнеры с аэрозолем. Если им опылить растения, они начнут производить его в форме спор.
- Оно может распространяться очень быстро? - спросил вратикс.
- Да, очень быстро, - ответил Бей. - Поэтому мы должны найти агента как можно скорее, до того, как он начнет заражение.
Флаер приземлился. Из него вышло четыре человека и двое вратиксов. На площадке их ожидали трое человек, тви'лек и неймодианин, удивленно наблюдая за прилетевшими.
- Что происходит? - спросила одна из рабочих-людей, невысокая женщина со светлыми волосами.
- Да, в чем дело? - возмутился неймодианин. - Почему мы тут теряем время?
- И зачем охранники? - спросил второй человек, мужчина с волосами песчаного цвета. - Мы не преступники.
- Мы приносим извинения за неудобства, - сказал Алдир. - Но это необходимо. И это не займет много времени. Клин-Фа? Бей?
Двое джедаев кивнули и выступили вперед.
- Надеюсь, - сказал неймодианин. - И полагаю, мы заслуживаем какого-нибудь объяснения?
Зешен Кра взмахнул передними конечностями.
- Джедаи полагают, что существует угроза бакте. Когда придет время, мы вам объясним.
- Он здесь, - сказала Клин-Фа, указывая на человека, который только что говорил.
До того, как она успела произнести слова до конца, мужчина пришел в движение, прыгнув прямо к горлу Алдира, и крича что-то на языке йуужань-вонгов.
Он был быстр, но Вега оказалась еще быстрее. Разряд ее бластерной винтовки поразил атаковавшего в грудь, но он не остановился. Алдир поднял руки, чтобы защитить горло и отступил назад, но врезался в Зешена Кра. Руки вонга проникла сквозь защиту Алдира и схватили его за челюсть. Алдир почувствовал, как эти руки со страшной силой выгибают его шею. Он едва услышал шипение лазерного меча, вдруг понял, что свободен, когда руки противника неожиданно упали на землю. Клин-Фа стояла рядом, ее лазерный меч был включен. Йуужань-вонг, замаскированный под человека, упал на колени, уставясь на обрубки своих рук.
- Неверные, - прорычал он. - Вы опоздали. Врата этой крепости ослаблены. Наш флот пройдет сквозь нее как пламя.
- Флот? - удивился Алдир. - Флот, который мы видели у Йаг'Дхуль? Так они там имитировали штурм Тайферры? - он нахмурился и посмотрел на Клин-Фа. - Но тогда зачем посылать кого-то заражать бакту?
- Заражение бакты - это инициатива формовщиков, - сказала Клин-Фа.
Стоящий на коленях йуужань-вонг упал, не выдержав болевого шока.
- Подожди, - сказал Алдир. - Так значит, этот парень не…
- А где Бей? - спросила Вега.
- О, нет… - прошептала Клин-Фа. - О, нет…
- Ситховы моффы! - выругался Алдир. - Так это Бей? Он агент?
- Я не… наверное, вонги что-то сделали с ним…
- Ты подозревала это?! - зарычала Вега.
- Нет… я хочу сказать - я знала, что с ним что-то не так. Он был закрыт для меня в Силе. Но иногда я чувствовала…
- Что-то темное? - сказал Алдир. - Так это был он, а не ты…
Клин-Фа в отчаянии закрыла глаза.
- Какого ситха мы тут стоим и обсуждаем это? - спросила Вега.
- Ты права. Мы должны найти его, и как можно быстрее.
- Поля, - сказала Клин-Фа. - Он не мог далеко уйти.
- Разделимся, - скомандовал Алдир.
Клин-Фа побежала в поле. Алдир выбрал другое направление, но Вега схватила его за рукав.
- Ты все еще веришь ей? - спросила она. - Что если она собирается помочь ему?
- Тогда у нас большие проблемы, - ответил Алдир. - А сейчас беги. И будь осторожна. Если он то, что я думаю, он…
- Понятно, - Вега убежала.
Лэфт очнулся в мерзком настроении. Его голова болела, нос чесался, и - о, нет! - его конечности были приклеены к стене чем-то очень клейким.
«Слизь блураш», вспомнил он, потому что именно ее йуужань-вонги использовали, чтобы удерживать своих пленных в неподвижности, а он явно находился на корабле йуужань-вонгов.
«Что же случилось с боссом и остальными?» Их поймали, или они бросили его здесь? Он дергался в клейкой слизи до спазмов в конечностях, и, наконец, попытался успокоиться. Это будет трудно, но он придумает, как отсюда выбраться.
Лэфт помнил, что он был в скиппере и падал в черную дыру, а потом что-то схватило его корабль и вытащило назад.
Но он не думал, что его спас транспорт с рабами. Возможно, это был тот корабль, с которым сражался Вуук.
- Где вы, трусы?! - закричал Лэфт во всю силу легких.
- Ну, где вы, храбрые йуужань-вонги? Я уже убил тысячу таких ублюдков как вы, и ни разу вы не посмотрели мне в лицо, потому что всегда спасались бегством!
Он яростно дернулся в своих путах еще раз.
Через несколько мгновений кто-то вошел в помещение. Конечно, это был йуужань-вонг. Черная паутина татуировок покрывала его лицо. Вместо носа зияли две дыры. Его уши были разрезаны на три доли, и в каждой щеке были проколоты три отверстия. Он был очень мускулист и высок, даже для йуужань-вонга.
- Молись, - сказал йуужань-вонг на общегалактическом языке.
- Я не религиозен, - сообщил Лэфт. - Но вот тебе самому лучше воспользоваться твоим же советом и просить своих паршивых, чесоточных, жрущих пуудуу богов, чтобы они помогли тебе, потому что, когда я выберусь из этой гадости…
Йуужань-вонг улыбнулся и поднял свой амфижезл. Живое оружие выплюнуло что-то на конечности Лэфта, и дуг почувствовал, что он свободен. С диким воем Лэфт прыгнул на йуужань-вонга, намереваясь нанести сокрушительный удар.
Но противник сумел уклониться от удара с молниеносной быстротой. Лэфт, рыча, повернулся…
И тут стена ударила его по голове с такой силой, что ему показалось, будто его глаза столкнулись вместе. Йуужань-вонг ударил его в спинную диафрагму, так что Лэфт почувствовал вакуум в своих легких. Следующий удар ногой бросил его в стену. Казалось, хрустнули все кости в его теле. Хрипя, Лэфт слабо пытался подняться.
- Ты моя жертва, неверный, - сказал йуужань-вонг. - Я предоставил тебе честь сразиться со мной. Это явно больше того, что ты заслуживаешь.
Лэфт попытался ответить, но все еще не мог нормально дышать.
- Я Цаа Квалу, охотник, - продолжал йуужань-вонг. - Я следил за вами от самого Вейланда. Скоро я возьму всех остальных из вашей шайки.
- Зачем?… - Лэфту кое-как удалось отдышаться.
- Вставай. Я тебе покажу.
- Я не могу. Ты сломал мне руку.
- Ах, вот как? - йуужань-вонг подошел поближе. - Эту?
- Да.
Вонг ударил ногой по сломанной руке. Лэфт закричал.
- Прими боль и смирись с нею, неверный, ибо теперь каждый твой вздох будет наполнен ею.
- Съешь навоз минокка, - предложил Лэфт.
- Пошли, - йуужань-вонг схватил его за здоровую руку и потащил в коридор. Они прошли мимо доков для скипперов, через растянутую мембрану, пропустившую их, и наконец пришли в отсек, который Лэфт определил как мостик. Здесь сидел другой йуужань-вонг, в шлеме восприятия на голове.
Сквозь прозрачный материал иллюминаторов Лэфт видел большую зелено-голубую планету.
- Твои товарищи там, - сказал Цаа Квалу. - С ними есть тот, кто увидел мудрость и правильность наших путей.
- Предатель? Девушка?
Йуужань-вонг ударил Лэфта по лицу. Это было больно, но по сравнению со всей остальной болью, которую он испытывал, это было ничто.
- Не перебивай меня, неверный. Он принял нашу Истину. Формовщики послали его туда, с миссией, которая должна ускорить нашу победу. Я не знаю, что это, и меня это не волнует, - Йуужань-вонг зарычал и сжал кулаки. - Формовщики не соизволили проинформировать меня об этом. Двое ваших агентов проникли на территорию нашей базы на Вейланде. Я последовал за ними. Когда ваш корабль был уже почти в моих руках, формовщики наконец сообщили, что у них есть особый план, и что я нарушу его, если убью вас всех. Формовщики… Они ничего не знают о чести. Они держали свой план в секрете, не сообщая его даже другим сектам формовщиков, чтобы они не смогли претендовать на долю в добыче. Еретики… - он пожал плечами. - Но это неважно. Охота началась, и я просто изменил время убийства. Я должен был помешать тебе послать транспорт с рабами в черную дыру. Агент формовщиков не должен был умереть.
- О чем ты говоришь?! - прохрипел Лэфт. - Я спас транспорт… - Его сломанная конечность сильно болела, он боялся, что может потерять сознание.
- Маленькое чудо, - усмехнулся Цаа Квалу. - Это я дал им возможность спастись. У агента формовщиков в черепе был имплантирован маленький виллип, и через него я сообщил ему, что надо делать, а он сообщил тебе. И даже несмотря на это, ты едва не потерпел неудачу.
- И что теперь? - устало спросил Лэфт.
- Агент формовщиков выполнил свою задачу, - сказал Цаа Квалу. - Но его обнаружили. Теперь я должен убить каждого, кто знает о плане формовщиков. Согласно сообщению агента, все они сейчас находятся на планете, куда мы летим. Их будет нетрудно выследить.
- Ха, ты и тот парень собираетесь напасть на босса? Подумай, стоит ли делать это…
- Я не буду сражаться с ними открыто, хотя это было и славно. Нет, для меня важнее всего эффективность. У меня есть оружие, способное нейтрализовать любое существо в зоне боя. У меня не будет с этим проблем.
- Ты забыл одну вещь, - сказал Лэфт.
- Что же?
- Сначала тебе придется убить меня.
Игнорируя боль, Лэфт сгруппировал три действующих конечности и прыгнул.
Алдир что-то чувствовал в Силе. Это было нечто вроде тени, но что-то знакомое. Он был убежден, что это то же самое темное ощущение, которое он чувствовал до этого. Он подумал, что если бы он был настоящим джедаем, это не было бы для настолько трудно и неуловимо, а путь к цели был бы обозначен четко, как на дисплее. Бей мог быть в нескольких метрах отсюда, прячась в зарослях, а мог уже уйти на несколько километров.
То, что он чувствовал - это Бей? Но джедай не был на Бонадане… Или был? Сколько времени прошло с тех пор, как вонги сумели подчинить его?
Нет, он уверен, единственным джедаем на Бонадане была Клин-Фа. Что если Вега права? Что если они оба перешли на Темную Сторону? Это как-то объясняло странное чувство. Если йуужань-вонги могли сломать одного, они могли сломать обоих.
Алдир услышал что-то впереди, и стал двигаться более осторожно. Через какое-то время звук исчез, но странное чувство присутствия чего-то темного осталось.
Потом он услышал звук включаемого лазерного меча, буквально в нескольких шагах сзади. Обернувшись, Алдир увидел Клин-Фа. Ее лицо было искажено яростью, клинок был направлен на него. Взвизгнув, он упал на землю и откатился. Она пробежала мимо, ее меч рассек заросли. Встав на одно колено, Алдир достал бластер, прицелился…
… И увидел ее настоящую цель, когда ее янтарный меч скрестился с малиновым мечом Бея, выпустив тучу искр. Оказывается, Бей прятался на расстоянии вытянутой руки от Алдира.
Алдир включил комлинк одной рукой и попытался прицелиться из бластера другой.
- Вега, я нашел его! Иди сюда!
Клин-Фа двигалась как смерч. Куски растений алаши летели во все стороны, ее лазерный меч казался сверкающей дугой. Бей легко отражал удары и наносил свои, не такие частые, но более сильные. На мгновение он открылся, и Алдир выстрелил. Джедай отразил выстрел, даже не взглянув а его сторону.
- Слишком поздно, - сказал Бей. - Все уже сделано. Споры были во мне. Они выпущены через мою кожу. Сейчас они везде вокруг вас.
Клни-Фа отступила и встала в защитную стойку. Алдир видел, что по ее лицу текут слезы.
- Что они сделали с тобой, Бей? Как могли заставить тебя перейти на Темную Сторону?
Рыжеволосый джедай замеялся.
- Ты думаешь, йуужань-вонги сделали это со мной?
- Ты был их пленником…
Орн усмехнулся.
- Я никогда не был их пленником. Ты была…
- Что ты имеешь в виду? Мы сбежали и…
- Все это было частью плана, - сказал он. - Все, что случилось до сих пор, было запланировано.
- Я не понимаю…
- Да? А я не понимал, что ты нашла в Йэйбли? Я всегда был сильнее и умнее. Он не заслуживал тебя!
- Я любила его.
- А не меня… Это было единственное мое желание. И ты отвергла меня. И я решил помочь йуужань-вонгам выжечь это все. А потом, может быть, я убью и их. Или, возможно, я буду править ими.
- Ну надо же, - сказал Алдир. - Ты явно не страдаешь от лишней скромности. Только все это не имеет ничего общего с реальностью.
- Ты… насекомое… - вздохнул Бей. Он сделал жест рукой, и жгучая боль разорвалась в голове Алдира.
- Нет! - крикнула Клин-Фа. Она прыгнула, атакуя Бея. Сквозь туман боли Алдир видел, что Бей отразил удар, и меч Клин-Фа, закувыркавшись, отлетел в сторону. Она задыхалась от боли, держась за свою правую руку, на которой не хватало нескольких пальцев. Бей поднял свое оружие для последнего удара. Клин-Фа посмотрела ему в глаза.
- Когда-то я восхищалась тобой, Бей, - сказала она. - Я думала, что ты лучший из нас.
- Я и есть лучший, - усмехнулся Бей. - Прощай, Клин-Фа.
Алдир попытался поднять бластер, но оружие отлетело далеко.
Меч Бея рассек воздух, и Алдир захлебнулся криком отчаяния, но красный клинок пришел в движение, чтобы отразить выстрелы, а не атаковать. Несколько бластерных разрядов отлетело под странными углами.
Вега.
Используя преимущество отвлечения, Клин-Фа атаковала Бея. Он сумел уклониться от удара и сам ударил ее эфесом в висок. Она упала. Алдир продолжал искать бластер, но его нигде не было видно.
Но в нескольких метрах отсюда из зарослей поднимался дым.
Лазерный меч Клин-Фа. Алдир бросил к нему.
Он успел подобрать оружие вовремя, и, повернувшись, увидел Вегу, лежащую под градом камней и веток, которые Бей запустил в нее с помощью Силы. Растения вокруг горели, легкие Алдира наполнились дымом, от чего закружилась голова, но он увидел, что Бей снова занес оружие над лежащей Клин-Фа.
Алдир не успел бы подбежать. Он сделал единственное, что он мог в этой ситуации - метнул меч.
Он наблюдал, как меч, кувыркаясь, летит в Бея. Джедай поднял правую руку, и меч неожиданно изменил направление, полетев высоко вправо. Бей снова приготовился добить Клин-Фа.
- Нет! - крикнул Алдир.
Меч ударился эфесом о дерево, странным образом отскочил, и упал на Бея, разрубив его туловище от плеча до бедра. Джедай неверящим взглядом посмотрел на Алдира за секунду до того, как его тело распалось на две части.
Алдир стоял так еще двадцать секунд, пытаясь понять, что произошло. Потом он побежал к лежащей Клин-Фа, чтобы посмотреть, насколько тяжело она ранена.
Неожиданно над головой он услышал рев и грохот, и посмотрел вверх. На поверхность планеты опускался боевой корабль йуужань-вонгов.
Если бы Лэфт не выл от боли, он завыл бы от радости. Цаа Квалу приготовился встретить его атаку почти небрежно, зная, какой будет ее исход. Лэфт и сам это знал. Но он знал и еще кое-что. Все всегда думали, что дуги - это глупые, упрямые и сварливые существа, полагающиеся только на свою силу - что они не могут учиться.
Но Лэфт умел учиться быстро. Он направил свой прыжок не к охотнику, а к пилоту, сильным рывком сорвал с него шлем восприятия, оборвав при этом нерв, связывавший шлем с кораблем, и бросился бежать через дверь, в которую его сюда втащили. Цаа Квалу был позади него, и, когда корабль неожиданно подбросило, охотник не удержался на ногах. Высокий йуужань-вонг с длинными конечностями и высоко расположенным центром тяжести крепко приложился о палубу. Впрочем, Лэфт тоже упал, но даже со сломанной конечностью он сумел приземлиться удачнее. Тем не менее, это было весьма болезненно, и он опять едва не потерял сознание, но он успел встать с палубы раньше, чем Цаа Квалу. Корабль продолжало трясти и подбрасывать, в таких условиях невысокий дуг даже с тремя опорными конечностями имел преимущество.
Он использовал это преимущество чтобы добежать до одного из скипперов, закрыться там, послав приказ с помощью шлема восприятия, и понаблюдать как Цаа Квалу в ярости стучит кулаком по корпусу. Если бы йуужань-вонг использовал драгоценное время, чтобы залезть в другой скиппер, он, без сомнения, смог бы перехватить контроль над системой, которая создавалась все же для йуужань-вонгов, в расчете на их физиологию и психику, а не для дугов.
Но до того, как охотник догадался сделать это, Лэфт плазменным выстрелом выбил крышку причальной гондолы и вывел скиппер в космос. Точнее, уже в атмосферу планеты.
Направив скиппер подальше от крупного корабля, Лэфт использовал выигранное время для перехвата контроля над «Горлорезом».
В его мозгу возникло изображение быстро приближающейся поверхности, переданное живыми видеосенсорами «Горлореза». Дуг позволил себе победную улыбку. Он видел, как корабль Цаа Квалу врезался в склон горы.
- Как приятно снова слышать ваш голос, мастер Скайуокер, - сказал Алдир. - Поздравляю вас с рождением сына.
- Спасибо, Алдир, - ответил Люк. - Как у вас дела?
- Вратикс могут действовать очень быстро, когда это необходимо. Они выжгли все поле и обработали окружающее его пространство аэрозолем, хотя в худшем случае за это время вирус мог распространиться не больше, чем на полкилометра отсюда. Они также взяли образцы вируса и разрабатывают средства против него. Так что можно сказать, что опасность нейтрализована.
- Это была отличная работа, Алдир. Я горжусь тобой и твоей командой. Вы выполнили свой долг и даже более того. И Сила была с тобой.
- Да, Мастер, кстати о Силе. Я знаю, что обучая меня, вы напрасно потратили время…
- Сила с тобой, Алдир, - сказал Люк. - Только у тебя с ней особые отношения. Я упустил это из виду во время твоего обучения в Академии, хотя я полагаю, что Мастер Икрит это понимал… Но потом беседы с джедаями и то, что ты мне рассказал, заставили меня взглянуть на это по-другому.
- Я не понимаю, Мастер…
- Ты не можешь командовать Силой, не можешь использовать ее как инструмент. Но ты являешься частью живой Силы в такой степени, какой достигли лишь немногие джедаи.
- Я никогда не думал, что во мне есть что-то особенное, - сказал Алдир.
- Нет, Алдир, ты думал так, когда я в первый раз встретил тебя. Ты думал, что вся Вселенная создана для тебя. Но ты изменился, - Люк улыбнулся. - И ты помнишь, когда начала проявляться эта твоя удача? Когда ты отказался от ненужных желаний и нашел истинный путь.
- Я помню, Мастер Икрит говорил нечто подобное перед тем, как я покинул Академию.
- Он был мудр… - сказал Люк. - Возьми свой экипаж и отдохни немного, сейчас осталось еще несколько миров, на которых можно как следует расслабиться.
- Обязательно, Мастер, - ответил Алдир.
- Да пребудет с тобой Сила, Алдир.
- И с вами, Мастер.
Алдир выключил гиперпространственный приемник и вошел в помещение, где собрались остальные члены его экипажа.
Он улыбнулся, когда увидел Лэфта с большой шиной на лапе.
Дуг прищурился.
- Босс, надеюсь, ты не собираешься меня целовать?

Предыдущая страница 13 Следующая страница


Агент Пустоты 14

- Я обещал это сделать.
- Меня сейчас стошнит, - предупредил Лэфт. - Неужели ты так хочешь, чтобы я показал всем, что я съел на обед?
- Нет уж, оставь свой обед при себе. - Алдир повернулся к Веге. - Найди какую-нибудь планету, где можно отдохнуть на полную катушку. Приказ Мастера Скайуокера.
- Вот это правильно, босс.
Вуук откашлялся.
- Платформа Хксил в системе Слуис Ван - неплохое место.
- Этот безвоздушный кусок космического мусора? - зарычал Лэфт. - Что же это за отдых? Нет, нам нужно наведаться в казино в Облачном Городе. Вот это будет здорово!
- Босс? - спросила Вега.
- Выбирай ты, Вега, - сказал Алдир. - Временно передаю командование.
- Босс…
- Прости, Вега, мне тоже нужен отдых.
Он нашел Клин-Фа сидящей в турболазерной башне и наблюдающей за космосом. Ее перевязанная рука была аккуратно положена на колени.
- Это не было твоей ошибкой, - сказал он.
- Сейчас это уже не важно, - ответила она. - Но они были моими друзьями. Оба. А сейчас…
- Я знаю, - он положил свою руку на ее. К его удивлению, она взяла его руку.
- Тогда я хотела тебе сказать… До того, как я узнала, что Бей перешел на Темную Сторону…
- Я знаю, что вы испытывали друг к другу определенные чувства…
- Да, но я считала его только своим другом. И я знала, что наши отношения с Йэйбли причиняют Бею боль. Я не хотела снова причинять ему боль…
- Что ты имеешь в виду?
Она посмотрела ему в глаза.
- Ты действительно такой дурак, Алдир Локетт, или только притворяешься?
- Ну…
- Молчи лучше.
Она прикоснулась к его губам своими.
Они еще долго так стояли вместе.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6: (Страница 10)


Грег Кейерс

Агент Пустоты

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel