Элейн Каннингем - Ученица

1 Элейн Каннингем

Оригинал: Elaine Cunningham, “The Apprentice”
Перевод: Gilad

Элейн Каннингем
Ученица

Джейна Соло расправила привязные ремни на своём кресле второго пилота и подалась вперёд в нетерпении поскорее увидеть Галлинор. Небольшой хэйпанский фрахтовик плавно выпорхнул из гиперпространства, звёздные линии вокруг него сжались в яркие световые точки - потрясающее зрелище, если не считать, что нечто подобное сопровождает любой перелёт в гиперпространстве. Кораблик круто завалился на правый борт, и чернота космоса окрасилась мягкой зеленоватой дымкой.
Мгла окутывала планету, почти без остатка укрытую лесами; косые лучи восходящего солнца придавали влажному покрывалу её атмосферы насыщенный зеленеющий блеск. Лоубакка издал низкий, в какой-то степени горький стон, в котором отчётливо различались понимание и тоска.
- Да, чем-то она напоминает Кашиик, - согласилась Джейна, имея в виду родную планету вуки.
Она бросила взгляд назад, на своих компаньонов. Лоубакка всегда считался худым по стандартам вуки, но после недавнего заточения стал совсем тощим, его рыжеватая шкура потускнела и покрылась пятнами. Тенел Ка тоже сильно похудела, и тёмно-зелёный лётный комбинезон висел теперь на ней мешком. Её длинные красноватого оттенка волосы были тщательно заплетены в косы - согласно моде, принятой в кланах воинов-датомири, но за единственным исключением: волосы были уложены набок, чтобы скрывать рану, полученную во время её пленения, когда йуужань-вонгский инквизитор вырвал с корнем одну из её кос. Джейна поспешно отвела взгляд, ей не хотелось больше видеть напоминания об их совместных испытаниях. Её собственные шрамы войны были совсем иного свойства.
Её взгляд остановился на мужчине, расположившемся в кресле пилота. Кип Дюррон был старше восемнадцатилетней Джейны более чем на дюжину лет. Его небрежно расчёсанные коричневые лохмы уже были помечены лёгкой сединой, а в уголках зелёных глаз собирались тонкие линии, наводившие на мысль об улыбчивости и жизненной лёгкости. Лицо Кипа принадлежало к тому типу лиц, которые вселяли уверенность, склоняли к дружбе и товариществу, и для этого ему, вероятно, даже не требовалось проявлять свой харизматический склад характера или пользоваться весьма внушительными способностями джедая. Одно было точно: люди шли за Кипом хоть на край света. И Джейна намеревалась выяснить, почему.
Туманы Галлинора расступились перед кораблём, и Джейна нетерпеливо заёрзала в кресле. Пальцы прямо-таки зудели, изнемогая без ощущения приятной теплоты рычагов управления под собой, и девушка прерывисто потёрла правую ладонь о штанину лётного комбинезона, как будто это могло унять её позывы перехватить управление в свои руки. Но всё-таки Кип был мастером-джедаем и, что более важно, тем самым мастером, который попросил Джейну стать его ученицей.
Нынешний расклад сил был для Джейны одним из способов испытать на прочность эту идею.
Какая-то её часть воспротивилась предложению с самого начала. Кип Дюррон считался весьма неоднозначной фигурой ещё до начала войны, ещё до того, как он запланировал устроить йуужань-вонгским захватчикам свою собственную вендетту. Его набеги на вражескую территорию были весьма сомнительны, а пылкая приверженность к агрессивным методам ведения войны привносила раскол в собрания джедаев даже в тех случаях, когда он на них не присутствовал.
Но теперь, каким-то шестым чувством Джейна понимала, что они с Кипом летят одним и тем же курсом.
Она не была готова оспаривать его философию или методы. Она просто не была до конца уверена, что может передать бразды управления кораблём в его руки.
Кип вглядывался в непролазную зелень леса, с бешеной скоростью мчащуюся им навстречу.
- Навикомпьютер подтверждает наши посадочные координаты, но я не вижу внизу ничего, что бы хоть отдалённо напоминало город.
Тенел Ка оторвала взгляд от деки, которую она изучала большую часть полёта.
- Не так-то просто разглядеть Димитор сверху. Город выстроен из зелёного мрамора, а вдоль улиц высажены высоченные деревья. Даже посадочные площадки вымощены каким-то многоцветным камнем, что делает их неотличимыми от луговых равнин, пока не подлетишь совсем близко.
- Заставляет задуматься, что же они там скрывают, - заметил Кип, бросая недвусмысленный взгляд на Джейну.
- Галлинор - это мир, уважающий закон, и он тесно сотрудничает с правительством Хэйпса, - с серьёзным видом пояснила Тенел Ка. Её взгляд сместился на Джейну. - Меня куда больше заботят наши собственные намерения. Мы скоро приземлимся. Не пора ли объяснить нам, в чём цель сей поездки?
Джейна кивнула.
- Дай мне взглянуть на твой меч.
Юная воительница озадаченно нахмурилась, но подчинилась беспрекословно, отстегнув оружие от пояса и протянув его подруге.
Джейна повертела необычный световой меч в руке, проведя большим пальцем по странным резным орнаментам на пожелтевшей рукоятке, которые столь дотошно гравировала сама Тенел Ка.
- Зуб ранкора, - отметила она. Лёгким касанием пальца она высвободила из эмиттера струю яркого бирюзового света - имевшую весьма необычный мерцающий оттенок, который при более близком изучении создавал иллюзию переливания всех цветов видимого спектра.
- Твои фокусирующие кристаллы - это ведь радужные камни, так? Отсюда, с Галлинора?
- Факт, - подтвердила Тенел Ка.
- Эти «камни» - в действительности, живые существа, и всё же ты нашла им применение в световом мече джедая - точно так же, как Анакин приспособил йуужань-вонгский кристалл-светляк под свой меч. Я читала, что радужные камни, как и многие уникальные жизнеформы этого мира, производятся в био-инженерных лабораториях.
Лицо юной воительницы отразило её осмысление сказанного.
- И это сходство навело тебя на мысль, что учёные Галлинора помогут тебе лучше понять «Обманщицу», - заключила она, намекая на живой корабль, который Джейна и Зекк похитили с йуужань-вонгского «летающего мира».
- Таков план, в общих чертах. - Джейна отключила меч подруги и протянула его обратно.
Они хранили молчание, пока Кип вёл переговоры с портовыми властями. Он передал на землю коды авторизации и искусно провёл корабль меж слоями облаков на посадку. Пока он обесточивал оборудование, трое младших джедаев поднялись со своих мест.
Трап съехал вниз, и Джейна сошла по нему, с интересом разглядывая окрестности.
Теперь она понимала, почему сверху это место казалось практически неразличимым.
Стойкий бриз баламутил плотные, низко посаженные облака, те, что, цепляясь за верхушки деревьев, скрывали под собой открытые посадочные площадки. Протяжённые колышущиеся ветви шелестели, то и дело выпадая из виду, словно робкие лесные зверьки. Ангар бурлил от пёстрого скопления пилотов, механиков и портовых чиновников, одетых все до единого в лётные комбинезоны всех оттенков зелёного. Они тоже, как могло показаться, постоянно погружались в дымку и тут же выныривали обратно. По каким-то непонятным оптическим причудам их движения до боли напоминали шелестение качающейся листвы.
Несмотря ни на что, работники порта незамедлительно скапливались у свеже приземлившихся кораблей, используя небольшие приземистые ховерсани для перемещения по ангару, укрытому высокой камуфлирующей крышей. Трудно было поверить, что галлинорское солнце способно разогнать покрывало утренних облаков, раньше чем достигнет зенита. Джейна скосила взгляд на наиболее яркий участок затуманенного неба, с беспокойством отмечая позицию восходящего светила. Ей придётся работать быстро.
- Здание таможни, - указала Тенел Ка, кивая на низенькую, окрашенную в зелёный цвет конструкцию. - Городские руководители встретят нас там. - Расправив плечи в манере воителя, готовящегося к яростной битве, она проворно зашагала по посадочной площадке.
Мимолётная ухмылка тронула уста Джейны, когда она представила в уме предстоящую «дипломатическую встречу». Тенел Ка была принцессой Хэйпа, господствующего мира в Хэйпанском кластере, но сюда она прибыла как воин, стремящийся убедить других воинов начать приготовления к грядущему конфликту. По совету Джейны все прибывшие с ней джедаи за исключением Лоубакки облачились в зелёные полётные комбинезоны идентичные тем, что носили галлинорцы. По её представлениям в этом крылась хорошая возможность чтить местные обычаи, создавая впечатление единства. Тенел Ка была обрадована таким предложением и даже не задумалась выспросить у подруги о существовании иных причин, побудивших её высказать подобное пожелание.
Кип спустился по трапу и проверил замки на люке, ведущем в главный грузовой трюм. Тенел Ка мельком взглянула на старшего джедая. Пусть выражение на её лице совсем не изменилось, а шаг ничуть не замедлился, волны неодобрения, исходящие от неё, можно было различить на расстоянии.
Джейна заступила дорогу воительнице-датомири и опустила взгляд.
- Что ж, давайте приступим.
Тенел Ка остановилась и смерила Джейну холодным взглядом своих серых глаз.
- Мне понятно твоё желание узнать побольше от галлинорских учёных умов. Но зачем здесь Кип Дюррон? Ты же это несерьёзно насчёт принятия его предложения об ученичестве.
- Возможно, мне следовало бы быть серьёзнее. Кип - невероятно могущественный джедай. - Замолкнув, Джейна одарила подругу беглой, совсем не весёлой улыбкой. - По крайней мере, должен им быть. Единственная причина, по которой он до сих пор жив, состоит в том, что люди, от которых это зависело, пришли к мнению, что его талант перевешивает всю тяжесть его прошлых злодеяний.
Ало-золотые брови Тенел Ка полезли вверх.
- На тебя непохоже - быть такой циничной.
- Практичной, - поправила Джейна. - Кип знает то, чего не знаю я. Мне есть, чему поучиться у него.
- Факт. Вот это меня больше всего и тревожит.
Джейна устало выдохнула и выложила на сукно свой самый сильный козырь - аргумент настолько непробиваемый, что после него спорить было просто бесполезно.
- Мастер Люк доверяет ему.
- А ты? - парировала Тенел Ка. - Как ты можешь доверять ему после того, что он сделал на Сернпидале?
Это недвусмысленное напоминание ударило Джейну, словно кулаком под дых. Не так давно Кип, не без помощи Силы, сумел убедить Джейну, что на вражеских судоверфях, сокрытых в обломках разрушенного мира Сернпидаль, полным ходом идёт строительство супероружия. Кип манипулировал ей, пользуясь её добрым именем, её личной репутацией пилота прославленной Разбойной эскадрильи, чтобы вынудить высшие военные чины Новой Республики перейти в контрнаступление. Боль от раскрывшегося обмана по-прежнему жалила, словно змея, как, впрочем, и осознание того, что Разбойная эскадрилья, в большей степени по её наущению, атаковала ни в чём не повинный гражданский объект.
Она попыталась освободиться от этих мыслей, небрежно пожав плечами.
- Миссия была успешной. Разрушение нового «летающего мира» вонгов только укрепило позиции Республики.
- Возможно, - признала Тенел Ка. - Однако меня не покидает мысль, что, участвуя в налёте на Сернпидаль, ты куда больше руководствовалась вопросами отмщения, чем задачами тактики.
Протестующий рёв вуки оборвал возражение Джейны на полуслове. Лоубакка встал прямо напротив девушки, сложив свои длинные лапы на груди и сузив чёрные глаза. Он разразился чередой отрывистых, негодующих фраз. И пусть Тенел Ка могла и не уловить многих нюансов вукийской речи, общий смысл был для неё как на ладони, и он заставил её щёки покрыться лёгким румянцем.
Она склонила голову.
- Я прошу меня простить, мой друг. Я ни коим образом не хотела проявить неуважение к твоему дяде Чубакке и к долгу жизни, который ты принял во его имя. Месть только занизила бы цену его самопожертвования на Сернпидале. - Она бросила на Джейну взгляд, полный проницательности, но не настолько укоризненный, насколько мог бы быть.
К троице джедаев подошёл Кип. Его взгляд заметался между ними, в конечном счёте остановившись на Лоубакке и его некоем подобии оборонительной стойки.
- Что я пропустил?
- Мы как раз собирались разделиться, - сообщила Джейна, всецело сознавая, что за двойной смысл лежит в корне этой фразы, и ни на секунду не сомневаясь, что Кип уловил нюанс. - Тенел Ка предстоит побывать на чём-то вроде дипломатического приёма, а мы с Лоуи направимся прямиком в исследовательский центр.
- Ясно. Ну а я тогда покараулю корабль.
- В этом нет необходимости, - заметила Тенел Ка. - Как я уже говорила, Димитор - город, привыкший соблюдать законы.
- Тем больше для меня оснований остаться здесь, - сухо ответил Кип. Его глаза внезапно сверкнули, и он повернулся к Тенел Ка, одарив её своей самой чарующей улыбкой. - Или же я что-то неправильно понял. Ты приглашаешь меня с собой?
Глаза воительницы расширились и на момент её крепкое самообладание дало сбой.
Прежде чем она успела сформулировать наиболее тактичный отказ, Кип насмешливо подмигнул ей и, развернувшись, зашагал к кораблю.
Джейна поднесла ладонь к губам, чтобы скрыть самодовольную ухмылку. Естественно, мастер-джедай уловил разногласие между двумя девушками, и он устроил от лица Джейны эту маленькую дразнящую месть. Его поддержка одновременно рассмешила и растрогала её, пусть она и прекрасно понимала, что за побуждения толкали Кипа на подобные поступки. По какой-то причине он всеми средствами стремился заполучить Джейну себе в ученицы.
Она намеревалась посмотреть, в какие дали он готов дойти в этом стремлении.
Она подождала, пока Тенел Ка не удалится в сопровождении двух городских чиновников, после чего подняла благодарный взгляд на своего единственного верного сторонника. Лоубакка в последнее время служил ей чем-то вроде перекидного мостика между ней самой и её остальными друзьями.
Тенел Ка была не единственным джедаем, кто следовал лидерству Джейны, но не до конца доверял ей. Но никто не мог оспорить искренность вуки, и его непрекращающаяся поддержка Джейны помогала умерить их тревоги.
- Не знаю, что бы я без тебе делала, - честно призналась она.
Отрывистый, немного рассерженный ответ Лоубакки развеселил Джейну.
- Будь здесь М-ТД, он непременно перевёл бы это как «Господин Лоубакка вежливо намекает на то, что без его вмешательства вы способны ввести целевые координаты, которые сфокусируют ваши орудия на жизненно важных точках вашей же собственной анатомии». Держу пари, ты сильно скучаешь по малышу-дроиду.
В ответном рыке Лоубакки прослеживалось нечто иронично-насмешливое.
Джейна взяла его под лапу.
- Я тоже, - согласилась она.

***

Они с Лоубаккой миновали лабиринт подёрнутых дымкой строений из зелёного мрамора и добрались до сильно растянувшегося по городу района исследователей. Письмо от Та'а Чум, бабушки Тенел Ка и бывшей королевы-матери Хэйпса послужило им гарантом полного содействия окружающих и пропуском на объект. Несколько минут спустя Лоубакка уже сидел за терминалом, его пальцы порхали по клавиатуре, пока он просеивал исследовательские файлы, выискивая что-либо, способное стать связующим звеном между понятной Джейне технологией и секретами корабля «Обманщица», похищенного у вонгов.
Очевидно, даже вмешательство Та'а Чум не гарантировало им безнадзорного доступа к информации. Молодая темноволосая женщина, облачённая в белый комбинезон техника и носившая на лице обеспокоенную гримасу, постоянно маячила неподалёку, в любой момент готовая «помочь». Джейна дождалась момента, когда у женщины-техника в кармане затренькал комлинк, и склонилась над Лоубаккой, прижав подбородок к его плечу.
- Сможешь вывести планировку здания и параметры систем безопасности? - тихо поинтересовалась она.
Лоубакка негромким рыком озвучил вопрос. В ответ Джейна послала ему череду мысленных образов недавней битвы на йуужань-вонгском «летающем мире» и тех мгновений ужаса и неопределённости, которые преследовали джедаев на пути в неизвестность. Знакомство с планировкой «летающего мира» могло бы многое изменить, могло спасти некоторые жизни, потерянные в том жутком конфликте. Негромкий стон вырвался изо рта вуки как осознание их совместной утраты и необходимости высказанных Джейной предосторожностей.
Она распрямилась и повернулась к женщине-технику.
- Мне нужно поговорить с Синсором Халом. Вы можете показать, где его найти?
Выражение лица молодой женщины выглядело весьма озадаченным, однако она всё же вновь потянулась к комлинку и передала запрос Джейны по инстанции. Лоубакка проворно подсоединил голокуб к выходному порту терминала и перекачал на него полученные сведения. Затем он скрытно передал голокуб Джейне.
Минуту спустя прибыл вооружённый эскорт, и девушка двинулась вслед за ним сквозь лабиринт девственно белых стен. Охрана оставила её перед массивной дверью, указав на устройство считывания отпечатка ладони, вмонтированное в стену рядом с входом. Покинуло её сопровождение куда более спешным шагом, чем шло с ней.
Пожав плечами, Джейна надавила ладонью на устройство. Дверь распахнулась. Девушка очутилась в большой комнате, наполненной таким невероятным количеством оборудования и находившейся в таком беспорядке, что на миг Джейне почудилось, будто она является свидетелем результатов лобового столкновения двух звездолётов. Дверь позади неё захлопнулась с таким стуком, словно была створкой тюремной камеры.
Она обошла комнату по периметру, оглядывая её, будто арену недавней битвы. Когда она узнала всё, что хотела, она выскользнула наружу и теми же коридорами вернулась назад. Путь её лежал обратно к кораблю.
Кип ожидал её в трюме: его худощавое лицо было не в пример мрачным, а в глазах не прослеживалось и тени того лукавства, какое присутствовало во время недавней перепалки с Тенел Ка. Он мотнул головой на их совместный секрет - хэйпанского узника, томившегося в трюме в стимулированном Силой трансе, настолько глубоком, что двое других джедаев даже не почувствовали присутствие пятого пассажира на борту.
- Давай-ка послушаем, - без преамбул начал он.
- Ты же знаешь, этот человек - предатель, сотрудничающий с йуужань-вонгами, - начала Джейна, - и он пытался совершить покушение на Тенел Ка, члена хэйпанской королевской семьи. На Хэйпсе подобное преступление карается высшей мерой наказания. Если бы мы не помогли ему сбежать, его бы казнили.
Кип немного небрежно пожал плечами.
- Джедаи поклялись защищать всё живое; тем не менее, может, это кому-то покажется странным, но я не испытываю большого желания проливать слёзы по этому существу.
- Вонги подсадили ему коралловый имплант, - продолжила девушка. - Это нечто вроде устройства связи и управления. Я хочу, чтобы его извлекли, протестировали и модифицировали. В общем и целом, моя цель - начать наносить удары по йуужань-вонгам их же собственным оружием.
Глаза мастера-джедая в любопытстве зажглись. Джейна активировала голокуб, и в воздухе высветилась сияющая модель планировки здания.
- Лоубакка - молоток. Эту штуку он передал мне так, что никто даже не заметил, что он вытворяет. С той же лёгкостью он способен извлечь любые записи из системы. Мы заводим нашего подопытного внутрь, выводим наружу, заметаем следы. Лоубакка может стереть любые записи камер безопасности из тех, что мы не желаем оставлять, а ещё ходил слух, что у тебя есть опыт стирания у людей нежелательных воспоминаний.
Она выжидательно посмотрела на Кипа. Он кивком предложил ей продолжить.
- Вот нужная нам лаборатория, здесь, на нижнем уровне. Я уже была там. В этих планах есть всё, что нам нужно, но я хотела проглядеть планировку своими глазами и получить о ней некоторое представление в Силе. А вот, как мы поступим…
Кип с непроницаемым лицом слушал её план. Его глаза сверкнули лишь однажды, когда она завершила изложение своего плана, заметив:
- Ты просил меня стать твоей ученицей. Вот откуда начнётся моё обучение.
Он привалился к переборке, сложив руки на груди.
- Ты крайне высоко ценишь свою значимость.
- Такова цена. - Она распростёрла руки и одарила его лучшей имитацией коронной ухмылки своего отца. - Ну, нужна я тебе или нет?
Несколько долгих мгновений оба джедая буравили друг друга взглядами.
- Знаешь, мы никому не должны говорить об этом, - заметил Кип.
- А кому я скажу? - парировала она. - Дяде Люку?
Он медленно опустил голову, удерживая на себе её взгляд.
- Ну ладно. Да будет так.

***

Двум джедаям пришлось приложить определённые усилия, чтобы нарядить своего узника в зелёный лётный комбинезон даже несмотря на то, что он находился в глубоком трансе. Хэйпанец оказался здоровяком: по меньшей мере на голову выше Кипа и крепко сложен. Он и так причинял достаточно неудобств; Джейна с ужасом подумала, что бы было, если бы он пробудился.
Судя по его недавнему поединку с Тенел Ка мужчина прошёл хэйпанскую школу классического кикбоксинга и владел этим видом единоборств весьма искусно. Двум джедаям непременно следовало держать с ним ухо востро, при этом стараясь не привлекать нежелательного внимания.
Наконец они справились с задачей. Взмыленная Джейна уселась на корточки и смахнула растрепавшуюся прядь со лба.
- Предлагаю следующий способ транспортировки: кладём его на репульсорные сани и везём.
Кип покачал головой.
- Трое людей, шагающих прочь от корабля, не привлекут лишнего внимания. Двое шагающих, и один парящий… хмм, это вызовет несколько нежелательных вопросов. Плюс, вентиляционные тоннели освещены и чувствительны к колебаниям. Сани не излучают много тепла, но контрольных огней будет достаточно, чтобы поставить на уши все сенсоры.
- Я могу переустановить элементы управления.
- Не сомневаюсь, но это займёт немало времени. А у нас вряд ли найдутся излишки.
Джейна кивком признала своё поражение. Внимательнейшем образом она принялась наблюдать за тем, как Кип кладёт ладони на виски узника. Она ощущала, как мастер-джедай проникает в мысли подопытного, как он разрушает оковы, держащие его в ступоре.
Здоровяк пробудился внезапно, шипя и отплёвываясь, словно человек, только что вынырнувший из пучины ночных кошмаров. Его глаза сфокусировались на Джейне, и он тут же замер и притих. Проблески воспоминаний вернулись к нему, а вместе с ними явилась паника и испуг… Её лицо было последним, которое он видел, прежде чем какой-то невидимый кулак сдавил его разум и погрузил его в темноту и покой.
Хэйпанец упёрся руками в пол и попятился, мечтая лишь о том, чтобы расстояние между ним и девушкой-джедаем оказалось максимально возможным.
- Зачем? - вопросил он сухим, дребезжащим голосом.
Джейна отлично понимала, о чём он. Зачем был организован его побег из тюрьмы Хэйпса? Почему двум его соратникам было позволено сбежать, в то время как его самого задержали? Зачем они вторглись в его разум и заперли в трюме какого-то непонятного корабля? Она одарила его успокаивающей улыбкой.
- Принцесса Тенел Ка объявила о вашем условном помиловании. Она осознала, что это йуужань-вонгские импланты вынудили вас атаковать её. Мы привезли тебя на Галлинор, чтобы извлечь твой имплант. Ты должен будешь публично отказаться от дезертирства, и, если исследование техниками джедаев покажет, что в тебе больше нет изменнических намерений, твоё помилование станет полным.
- Зачем? - повторил он куда более сильным голосом.
- Мы хотим вернуть дезертиров на рядовую службу, особенно тех, кто владеет ценной информацией о йуужань-вонгах. Хэйпсу нужны хорошие пилоты.
Осторожным взглядом своих голубых глаз здоровяк прощупывал лицо Джейны, словно взвешивая её слова.
- А остальные двое? Пираты, которые бежали вместе со мной?
- Их подберут прежде, чем они покинут атмосферу Хэйпса. Поскольку мы действуем с нарушением хэйпанских законов, приходится работать тихо, чтобы наши усилия не пропали даром. Властям доложат об уничтожении кораблей, на которых совершили побег твои друзья. Даже в том случае, если их не удастся перевоспитать, они всё равно будут считаться погибшими.
Джейна задрала одну бровь, подчёркивая, какой выбор стоит перед ним. Она намеренно добавила в историю мрачных красок, чтобы та выглядела убедительной, да ещё подкрепила слова хорошей дозой джедайского внушения. После нескольких секунд раздумий здоровяк наконец принял её слова на веру и кивком подтвердил, что согласен со своим «помилованием». Двое джедаев помогли ему подняться на ноги и, встав по бокам, повели в здание, где пилоты отдыхали после долгих перелётов.
- Наш путь будет лежать через вентиляционные тоннели, - пояснила Джейна, когда они проникли в тускло освещённый боковой коридор.
Они остановились перед массивной округлой заслонкой. Кип поймал её за руку, когда она потянулась к управляющей консоли.
- Постой. Здесь могут быть светочувствительные датчики.
Он активировал световой меч и описал им дугу над головой. Огни на потолке ярко вспыхнули и погасли, погрузив коридор во мрак.
Внезапно по коже Джейны пробежал холодок. Она потянулась к пленнику рукой, которая вдруг показалась какой-то тяжелой и оцепенелой. Её пальцы сомкнулись вокруг запястья хэйпанца. При прикосновении его кожа показалась холодной.
- Что это? - требовательно спросил пленник. - Что происходит?
- Мне пришлось понизить температуру наших тел, чтобы она совпадала с температурой воздуха в тоннелях, - откликнулся Кип. - Будет не слишком уютно, но без этого не обойтись. Двигайся медленно и всё время будь начеку. Помни, если нас схватят, власти Галлинора в тот же миг отошлют тебя обратно в хэйпанскую тюрьму.
- Ясно, - пробурчал здоровяк.
Джейна отворила заслонку и выглянула в тоннель. Полукруглый коридор позволял лишь ползти и косо уходил вниз, и вскоре девушка возблагодарила небеса за это. В тоннелях было холодно, и её онемевшие конечности почти не чувствовались и отказывались повиноваться.
Наконец тоннель выровнялся, вдали стало различаться едва заметное голубоватое сияние. Джейна ускорила шаг. Тоннель плавно перетёк в округлый коридор, достаточно большой, чтобы путники могли двигаться прямо. Она распрямилась, с наслаждением купаясь в лучах мягкого света. В тоннеле по-прежнему чувствовался холод, но после непроглядного мрака коридоров этот слабый рассеянный свет действовал на неё как-то странно успокаивающе. Она сделала шаг в сторону, пропуская хэйпанца вперёд себя. Здоровяк вытянулся во весь рост и расправил плечи, разминая затёкшие суставы.
Он подстроился под шаг двух джедаев, двигаясь почти так же бесшумно, как и его куда менее габаритные похитители. Джейна погрузилась в Силу, оценивая его позывы и намерения. Она засекла высокую степень обеспокоенности, что, впрочем, при подобных обстоятельствах не казалось чем-то неожиданным.

1 Следующая страница


Элейн Каннингем - Ученица

Ученица 2

Не издавая ни звука, они переходили из тоннеля в тоннель, из бокового прохода в дренажный жёлоб, следуя за условной картой, которую Кип запечатлел в своей памяти. Наконец мастер-джедай указал на люк в дальней стене.
- Пришли, - негромко объявил он.
Без предупреждения хэйпанец бросился на пол и выполнил стремительную подсечку. Его выпад произошёл слишком внезапно - будто руки его не были оцепеневшими, а мороз не бил по коже. Кип рухнул наземь, и его падение подарило Джейне несколько лишних секунд, чтобы отступить на шаг назад. Их пленник завершил разворот, готовясь атаковать снова.
Он повернулся к ним одним боком и выбросил вперёд колено. Рефлексы Джейны сработали незамедлительно: дали о себе знать уроки, полученные во время недолгого периода ученичества у Мары Джейд. Распознав уловку, она пригнулась: как раз вовремя, поскольку стопа атаковавшего просвистела прямо у неё над головой. В следующую секунду она сама сделала резкий разворот, приурочив его к очередному выбросу ноги, её локоть болезненно заехал по чувствительному сухожилию на лодыжке нападавшего.
И она ожидала куда более болезненной реакции, чем случилась на самом деле. Слишком поздно Джейна распознала в этом выпаде очередную уловку. Третьим, наиболее мощным ударом хэйпанец послал её в завораживающий полёт к дальней стороне тоннеля.
Джейна врезалась в округлую стену и откатилась, тут же поднявшись на одно колено. Она слишком промёрзла и была слишком раздражена, чтобы чувствовать боль, которая, несомненно, придёт позднее. Кикбоксер подступил ближе, занося ногу для завершающего рубящего удара.
Джейна инстинктивно выставила руку над собой: тёмные молнии сорвались с кончиков её пальцев. Рваные, дико танцующие стрелы вонзились в хэйпанца, вознеся его над полом и бросив на дальнюю стенку тоннеля.
Однажды Джейна уже применяла молнии Силы. В этот раз для неё всё прошло куда легче - но вызванное однажды не так-то легко рассеять. Вспышки тёмной энергии замерцали над тоннелем, отбрасывая сине-фиолетовые тени, - они пригвоздили извивающегося, корчащегося в агонии здоровяка к стене.
Она едва понимала, что творит, когда новая волна разрушительной тёмной энергии сорвалась с её пальцев. Но молнии погасли так же внезапно, как и возникли, с резким хлопком и хорошо различимым шипением. Кип перехватил её запястье и развернул к себе, встретившись с девушкой взглядом.
Несколько мгновений она просто смотрела на мастера-джедая, ошеломлённая собственными поступками, и не совсем понимала, чего ей следует ждать, порицания или одобрения.
Кип первым разорвал контакт. Она проследила за его взглядом к потолку и различила едва заметное шипение, исходящее из дюжин маленьких округлых отверстий.
- Вспышка всполошила сенсоры, - отрывисто сообщил он. - Давай выводить его.
Они поставили оглушённого хэйпанца на ноги и потянули к выходному люку. Внезапно дюрастиловая стена обрушилась у них перед носом, перекрывая путь по тоннелю. Оглянувшись, Джейна узрела, как аналогичная стена падает позади них. Громкость шипения усилилась, и внезапный поток холодной, едко пахнущей жидкости окатил их с ног до головы, вырвавшись из клапанов под потолком.
Стремительный поток хладагента сбил Джейну с ног; на несколько мгновений она погрузилась с головой в пенистую жидкость, но тут же всплыла, отплёвываясь.
Что-то схватило её за лодыжку и вновь потянуло вниз. Руки Джейны молотили по воде, пока наконец не нащупали какой-то металлический захват, вмонтированный в стену. Девушка вцепилась в него обеими руками и рывком попыталась вырваться из тисков нападавшего. Она подтянулась чуть выше, нащупала ещё один захват. Медленно, болезненно, сантиметр за сантиметром, она взбиралась вверх по найденным опорам. Хладагент вызывал онемение суставов, а лёгкие горели от недостатка воздуха. Наконец она преуспела: её ногу отпустило, и она резко рванула вверх. Её голова вырвалась на поверхность, и в течение нескольких последующих секунд единственное, что она была в состоянии делать, это ловить ртом воздух, цепляясь руками за холодную металлическую жердь.
Джейна огляделась в поисках Кипа. Тот нашёл аналогичную опору для рук. К её удивлению, его свободная рука подхватывала подбородок хэйпанца, держа его всё время на плаву. Сперва она предполагала, что это именно здоровяк пытался утащить её вниз, но сейчас поняла, что тот уже вряд ли способен возобновить атаку.
Хладагент продолжал прибывать, струи, хлещущие сверху, затрудняли дыхание и не давали возможность джедаям даже переговорить друг с другом. Джейна скосила взгляд наверх.
В скором времени уровень хладагента достигнет потолка. Если они не найдут способ выбраться, то, наиболее вероятно, утонут.
Кип поймал её взгляд и многозначительно покосился куда-то влево - в направлении той невидимой силы, которая пыталась утянуть её под воду. Джейна узрела на поверхности небольшую воронку, разрастающуюся всё шире и шире. Путь в дренажный тоннель, никаких сомнений.
Мастер-джедай намеренно выпустил захват из рук и отдался пучине водоворота. Сделав затяжной, глубокий вдох, Джейна последовала за ним.
Она опускалась всё ниже и ниже, погружаясь в холод и темноту. Её акробатическое падение замедлилось, как только стены начали сужаться, и тут же сквозь хлещущую воду к ней стал проникать слабый рассеянный свет.
На его фоне она разглядела тёмные силуэты Кипа и его узника. Внезапно обе фигуры прекратили кувыркаться.
Джейна же продолжала нестись напролом. Она едва успела различить прямо по курсу металлическую решётку, когда сама воткнулась в неё носом.
Хладагент по-прежнему наполнял узкий тоннель, вдавливая её в решётку, словно майнока, присосавшегося к ускоряющемуся истребителю. Она попыталась высвободиться, но поток стремительно несущейся жидкости был слишком силён.
Она почувствовала в Силе прикосновение Кипа и в следующую секунду уже скользила в бок от решётки под воздействием ментального импульса, который был куда сильнее потока хладагента. Вспыхнувшее световое лезвие Кипа пропороло решётку, освободив проход наружу.
Вся троица плюхнулась в просторный неглубокий резервуар. Последним усилием Джейна подплыла к краю и перевалилась через него, очутившись на полу… и разглядев непосредственно перед носом несколько пар обутых ног.
Сильные руки подхватили её и поставили на ноги. Внезапно её тело вновь наполнилось теплом, а онемевшие конечности пробудились тысячами крошечных очагов боли.
Она вцепилась в запястья своего пленителя, понимая, что если не будет держаться, то вскоре вновь осядет на пол. Каждый инстинкт понукал её продолжать бороться, но Джейна предпочла сосредоточиться на внутренней борьбе. Она была слишком близка к тому, чтобы потерять сознание. Если она это сделает, игра будет окончена.
Внезапно комната налилась ярким светом, нарушив концентрацию Джейны. Больше не поддерживаемая руками охранника, она скользнула на пол и позволила тьме поглотить себя.

***

Неясный гул в её ушах плавно перерос в пронзительный визг и одним стремительным порывом оборвался. Девушка приподнялась, чувствуя себя оцепенело и спутано. Через мгновение она вспомнила о своём задании и о том завораживающем полёте, благодаря которому она здесь очутилась.
Она огляделась. Хэйпанец уже пришёл в себя: он тяжело привалился к бортику уже опустевшего резервуара с охладителем, не сводя с неё взгляда, полного неприкрытого ужаса. Джейна незамедлительно отвела взгляд. Четверо охранников лежали, распростёршись на полу. Кип Дюррон склонился над одним из них, ритмично надавливая на его грудь обеими руками. Внезапно тело охранника задёргалось, и голубоватый оттенок стал спадать с его лица.
Мастер-джедай поднялся на ноги и протянул Джейне руку. Она приняла его помощь и подтянулась.
- Ого, - воскликнула она, не сводя глаз с оглушённых Силой охранников. - Но кто же сделал это, ты или я?
- Нужно уходить, - бросил Кип, проигнорировав запрос. - Чем дольше мы здесь проторчим, тем меньше наши шансы выбраться сухими.
Джейна кивнула.
- Прежде чем мы уйдём, ты должен научить меня, как стирать память. Они не должны нас запомнить.
Когда он не ответил, она продолжила напирать.
- Наш естествоиспытатель - политический заключённый. Очень важно сохранить всё в тайне, и не только для того, чтобы провести нашего узника, куда требуется, но и предотвратить новую вспышку анти-джедайских настроений.
Кип помолчал ещё несколько секунд.
- Нет.
- Нет? - недоверчиво переспросила она. - Ты же сам говорил, что никто не должен знать о нас.
- И я не отступлюсь от своих слов. Но я сделаю всё сам.
Она с вызовом задрала одну бровь.
- В чём дело? Не тот урок, что ты хотел мне преподать?
- Ученику следует учиться у мастера, а не повторять его ошибки.
- Да это ничем не отличается от тех мелких трюков с разумом, которыми каждый джедай пользуется без зазрения совести, - заспорила она. - Ты просто пошёл чуть дальше. Если бы я хотела стать величайшим в галактике исполнителем баллад, я бы напросилась в ученицы к Тионн. Но ты хочешь победить в войне с йуужань-вонгами. Вот почему мы здесь. Так показывай.
Мастер-джедай глубоко вздохнул. Он скорчил гримасу, словно принимался за крайне неприятную для себя обязанность, затем припал на одно колено.
- Смотри, чувствуй и повторяй, - проинструктировал он, потянувшись Силой к одному из пленников.
Джейна ощущала, как старший джедай погружается в мерное течение разума подопытного. Кип сформировал в уме образ подёрнутого утренней дымкой солнца, едва видимого в просветах деревьев Галлинора - Джейна вспомнила, что именно в такое время они совершили посадку на планету. Лёгкими плавными прикосновениями Кип разгладил участки памяти за период от восхода солнца до сего момента. Он отступил, словно вор, выбирающийся из только что ограбленного дома.
Очень медленно Кип разорвал контакт с сознанием охранника и поднял глаза на девушку. Его лицо было по-прежнему бледным после завораживающего полёта, а глубокие тени под глазами создавали иллюзию их ярко-зелёного блеска. Но сила, что чувствовалась в них, пусть и гаснущая, казалась одновременно зловещей и непреодолимой.
- Теперь ты.
Джейна кивнула и подошла ко второму охраннику. Но она не стала рисовать в голове образы утренненго солнца, вместо этого сфокусировавшись на изображении хронометра. Очень медленно она привела его в обратное движение, стирая последние мгновения жизни человека.
Закончив, она подняла взгляд на мастера-джедая. Несколько секунд он изучал её, на его лице застыло непроницаемое выражение.
- У тебя есть все задатки, - наконец произнёс он. - Неплохая сноровка. Очень педантично. Бери этого, а я справлюсь с последним. Пора заканчивать с ними.
Несколько минут спустя они вновь держали путь в лабораторию Синсора Хала. Джейна приложила руку к устройству считывания отпечатка ладони, и дверь отъехала в сторону. Маленький худощавый человечек оторвался от своей работы, посмотрев на них. На первый взгляд в нём не было ничего необычного. Его рыжеватые волосы были аккуратно уложены, бородка коротко стрижена. На нём был красный лабораторный халат, помеченный несколькими тёмными пятнами.
- Профессор Хал? - поинтересовалась Джейна.
- Так и есть. А вы, должно быть, юная протеже Та'а Чум. Добро пожаловать.
Он сделал шаг вперёд и протянул ладонь для рукопожатия. С близкого расстояния она различила едва осязаемый запах меди, исходящий от его алого облачения, и внезапно поняла, что такой цвет был выбран отнюдь не случайно. Этот человек постоянно имел дело с кровью, и его красный лабораторный халат служил, вероятно, той же цели, что и зелёные лётные комбинезоны для тех, кто находился на улице.
Джейна пожала ему руку, обратив внимание, что рост Синсора Хала ничуть не выше её собственного. Она могла смотреть ему прямо в глаза, не задирая голову - для девушки это было весьма редким опытом.
Учёный не стал столь же внимательно изучать её в ответ. В действительности его взгляд даже не задержался на ней или на её двух спутниках. Очевидно, он был в курсе дел, но вёл себя на удивление невозмутимо; другой бы на его месте отпустил пару-тройку комментариев насчёт их влажной одежд,ы растрёпанной наружности. Джейной овладело любопытство, и она потянулась к нему Силой. Изучать в нём было почти нечего: Синсор Хал был странным образом закрыт для неё. Единственное, что она смогла различить: неопределённое любопытство, лишённое практически любых следов эмоциональности и сильно отличающееся от всех проявлений, которые когда-либо встречались Джейне. Возможно, он воспринимал своих гостей не как личностей, а как рабочие образцы…
Она быстро одёрнула руку и указала на высокого хэйпанца.
- Имплант в нём.
- Давайте его сюда, - он неопределённо повёл рукой.
Оказалось, в сторону длинного стола, по краю которого тянулся небольшой сточный жёлоб, уходящий вниз к паре дренажных трубок.
Кип опасливо покосился на Джейну.
- С ним всё будет в порядке, - заверила она.
Узник не разделял её оптимизма. Сопротивление, которое он оказывал во время попыток уложить его на стол, окончилось в мгновение ока, едва лишь Синсор Хал приставил к его плечу нечто, по форме напоминавшее бластер, и спустил курок. Хэйпанец затих и осел на стол.
- Ну вот, - объявил учёный. - Всё готово к короткой вивисекции и общей настройке. Ну, это у нас так говорят, - энергично добавил он, как будто ощутил, как грозовые тучи начали сгущаться на лице Кипа.
Джейна и Кип с трудом переместили подопытного в удобную позу. Едва распрямившись и сомкнув руки за всё ещё болевшей спиной, девушка внезапно ощутила вспышку ментальной энергии, силы разума, странным образом сходной к той, что принадлежит джедаю. Она потянулась за ней и заглянула прямо в лицо Синсору Халу. Учёный смотрел на неё, действительно смотрел, с настойчивостью, по которой можно было судить, что он способен видеть куда больше, чем все те, кто его окружает.
- Я вас знаю, - заметил он.
Джейна покачала головой.
- Судя по словам Та'а Чум, вы уже «гостили» у правительства Галлинора, когда я ещё только училась ходить. До сего момента я ни разу не была на Галлиноре.
Немного эксцентричная улыбка тронула лицо Синсора. Он занёс руку перед собой, ладонью кверху. Небольшой острый инструмент выскользнул из лотка и проплыл прямо в его протянутую ладонь, и учёный схватил его с необычной лёгкостью. Челюсть Джейны отвисла, но Хала едва ли как-то удивила собственная ловкость.
- Я не говорил, что мы встречались, - уточнил падший джедай. - Я только сказал, что знаю вас.
Кип намерился шагнуть вперёд, но Джейна удержала его, положив руку на предплечье.
- Нам нужно возвращаться, - мягко сказала она. - Дел ещё по горло: нужно убедиться, что не сохранилось никаких записей о нашем появлении.
Но Кип кивнул не сразу, в конце концов признавая своё поражение. Они оставили узника под сомнительной опекой Синсора Хала и двинулись обратно по коридорам дворца, выискивая всех тех, кто встречался им по пути. Старший джедай настоял на том, что он сам проделает большую часть работы. Джейна не имела ничего против. Её способности владения Силой возросли за этот день на несколько ступеней, и слова учёного эхом отдавались в ней, словно глумливый хохот. Она не могла пренебречь ими, не могла их отрицать - учитывая всю сложность той задачи, что перед ней стояла.
В конечном счёте Кип вернулся на корабль, оставив её разбираться с Лоубаккой. Как только она вошла в исследовательский центр, весь гнетущий холод и боль тоннелей вернулись к ней, сосредоточившись в каком-то маленьком холодном комке, нарисовавшимся в её животе.
Лоубакка по-прежнему сидел за терминалом, поглощённый работой. Темноволосой женщине-технику, похоже, наскучило её назначение, и она с усталым видом устроилась за соседней рабочей станцией. Едва заметная улыбка тронула губы Джейны. Вуки обожал компьютеры. Похоже, он даже не слишком хорошо представлял, сколько часов прошло с тех пор, как он уселся за этот терминал. В какой-то мере задача Джейны от этого только упрощалась.
Девушка расположилась чуть сзади и наклонилась к нему, вновь утопив подбородок в мехе его плеча. Она прикрыла глаза, сделав долгий, успокаивающий вдох. Потянувшись к Силе, она несколько мгновений наслаждалась присутствием как всегда верного и надёжного Лоубакки. Единственный друг, которому она могла доверять в полной мере, единственный джедай, который смотрел на неё и видел в ней прежнюю Джейну.
Она незаметно протянула ему голокуб. Вуки поспешно перенёс нужную информацию и вернул ей носитель. В процессе возвращения она поймала его огромную лапу и несколько мгновений держалась за неё. Он склонил голову на бок, косив на девушку пытливым взглядом. Его нос наморщился, едва унюхав стойкий аромат хладагента, надолго втёршегося в её уже почти сухой лётный комбинезон.
- Долгая история, - тихо промолвила она. - Нужно, чтобы ты проник в записи камер безопасности. Меня там не было. Сделай так, чтобы это было правдой.
Вуки кивнул и несколькими проворными движениями пальцев затёр любые напоминания о её присутствии. Едва он озвучил свой успех удовлетворённым рыком, Джейна потянулась к нему при помощи Силы посредством связи, которая установилась между ними в эти долгие годы, и нарисовала в сознании образ золотого диска солнца вуки. Медленно, но неумолимо, она заставила тени сгуститься как можно плотнее.
Несколько мгновений спустя Джейна распрямилась и повернулась к женщине-технику. Тонкое лицо женщины перекосилось сперва от замешательства, а затем беспокойства. Внезапно Джейна обнаружила влажные следы слёз у себя на щеках. Она стёрла их, как она стёрла последние несколько часов воспоминаний своего друга Лоубакки.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Ученица

Элейн Каннингем

Ученица

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel