Кристин Кэтрин Раш - Новое восстание

1 Кристин Кэтрин Раш

Глава 1

Он стоял на самой высокой точке планеты Алмания - крыше башни, построенной некогда могучими дже'хар. Башня была полуразрушена, ступени крутой лестницы превращались в песок, крыша почти провалилась в ходе давних сражений. Но отсюда он мог видеть свой город. Тысячи огней ложились ему под ноги, и никого не было на улицах кроме дроидов и вечного караула.
Но то, что было у него под ногами, не интересовало его. Он смотрел вверх, он хотел видеть звезды.
Ледяной ветер колыхал черный плащ. Руки в перчатках он сцепил за спиной. Маска смерти, которую он носил с тех пор, как уничтожил дже'хар, сейчас висела у него на шее.
Звезды над ним мерцали. Трудно поверить, но все это были миры, над которыми он будет властвовать...
Скоро, очень скоро...
Он мог сейчас ждать в обсерватории, построенной специально для его нужд, но сейчас ему не нужны были стены. Он не хотел наблюдать, он хотел чувствовать.
Взгляд не мог сравниться с могуществом Силы.
Он запрокинул голову и закрыл глаза. На этот раз - никаких взрывов. Никаких вспышек света. Старик сказал Скайуокеру: Я почувствовал огромное возмущение в Силе. По крайней мере, так рассказывал Скайуокер.
Возмущение на этот раз будет поменьше, но Скайуокер почувствует. Все юные джедаи почувствуют и поймут, что нарушено равновесие.
Только не поймут, что власть переходит к нему, Куэллеру, господину Алмании и в скором времени повелителю всех их жалких мирков. * * *
Каменные стены были влажные и холодные на ощупь, когда Бракисс касался их незащищенными ладонями. Его начищенные до блеска сапоги оскальзывались на крошащихся ступенях, и не один уже раз приходилось балансировать на предательском выступе, Серебристый легкий плащ, пригодный для коротких прогулок по городу, не защищал от зимнего ветра. Если эксперимент пройдет удачно, он сможет вернуться на Телти. Там, по крайней мере, тепло.
Металлическая коробочка дистанционного управления холодом жгла руки. Он не хотел отдавать его Куэллеру до тех пор, пока эксперимент не будет окончен. До недавнего времени Бракисс и не подозревал, что Куэллер будет ждать результата здесь, на месте триумфа своих врагов и их последующей гибели.
Бракисс ненавидел башни. Внутри них что-то шуршало и поскрипывало, а однажды, когда он спустился в катакомбы, он увидел там привидение.
Сегодня ему пришлось подняться на двадцать этажей, а первые несколько пролетов он бежал бегом, пока не понял, что некоторые ступени не выдержат его веса. Куэллер не вызывал его, но Бракиссу было наплевать. Чем раньше он улетит с проклятой Алмании, тем счастливее будет.
Очередной поворот лестницы, и вот он на крыше - на том, что он считал крышей. Каменная комната, выстроенная, чтобы защитить ступени, но комната без окон и без дверей. Только колонны, поддерживающие кровлю, мозаика и заполненное звездами небо. Бракисс споткнулся об обломок, выпавший из кровли. Их здесь было много. На когда-то ровном полу остались выбоины - напоминание об обстреле. Куэллер не стал ремонтировать здания, выстроенные дже'хар. И не будет.
Он никогда не прощал тех, кто вставал у него на дороге.
Бракисс поежился и поплотнее завернулся в тонкий плащ. Он с трудом мог ухватить материю замерзшими пальцами.
- Я приказал ждать внизу, - ветер донес до него жесткий голос Куэллера.
Бракисс почувствовал комок в горле. Он ведь даже не видел господина Алмании.
Звезды светили ярко, превращая ночное небо в зловещее, по мнению Бракисса, зарево. Он прошел несколько оставшихся ступеней и шагнул на кровлю. Порыв ветра бросил его на камни. Плащ вырвало из рук, застежка у горла впилась в кожу.
- Я должен знать, получилось ли, - сказал он.
- Ты узнаешь, когда получится.
Голос Куэллера был как будто живым существом, он окружал Бракисса, звучал внутри него и держал в постоянном страхе. Бракисс сосредоточился не на голосе, а на самом Куэллере.
И в конце концов увидел его, стоящего на самом краю, смотрящего на город внизу. Стония, столица Алмании, с высоты казалась игрушечной. Сам же Куэллер был словно хищная птица; плащ развевался по ветру, широкие плечи свидетельствовали о большой физической силе.
Бракисс сделал шаг вперед, когда ветер вдруг стих. Воздух замер, и он тоже. Он услышал... почувствовал... увидел... как миллионы голосов вскрикнули от ужаса.
Он сам испугался и вновь ясно вспомнил, как учитель Скайуокер показал ему, что таилось в глубине его сердца, вспомнил, как разглядел сам себя - отчетливо, во всех подробностях, - и чуть было не потерял рассудок...
Из его горла рвался вопль...
Но он не закричал, так как другие голоса взорвали пространство вокруг него, переполнили его, согрели, растопили лед. Он стал сильнее, больше, могущественнее, чем когда-либо был до сих пор. Вместо страха в его сердце поселилась странная, извращенная радость.
Он поднял голову. Куэллер воздел руки к небу, запрокинув голову, и впервые его лицо было без маски. Он изменился, он что-то узнал, но Бракисс не был уверен, хочется ли ему спрашивать, что это за знание.
И все же...
Куэллер как будто светился, как будто боль миллионов живых существ подкармливала пламя, горящее в его душе, делала его великим. Вновь дунул ветер, вновь прижал Бракисса к камням. Куэллер, кажется, просто не замечал ничего. Он смеялся, и глубокий, раскатистый звук сотрясал башню.
Бракисс оперся о стену и стал ждать, когда Куэллер опустит руки.
- Получилось, - пробормотал Бракисс.
- Достаточно хорошо, - заметил Куэллер, надвигая маску на лицо.
Такое вот сдержанное замечание для величайшего мгновения. Куэллеру следовало помнить, что Бракисс тоже обладает немалой Силой.
Куэллер повернулся, взвихрился плащ. Куэллер как будто летел. Маска-череп, закрывающая его лицо, светилась изнутри.
- Полагаю, ты хочешь вернуться к своей ничтожной работе?
- На Телти тепло.
- Здесь тоже бывает тепло, - сказал Куэллер.
Бракисс почти машинально покачал головой. Он ненавидел Алманию.
- Твоя проблема в том, что ты не понимаешь всю силу ненависти, - мягко сказал Куэллер.
- А я думал, ты говорил, что моя проблема в том, что у меня два хозяина.
- Только два? - улыбнулась маска, повторяя движение тонких губ.
Слова повисли в воздухе. Бракиссу вдруг показалось, что он вырублен изо льда.
- Получилось, - повторил он.
- Полагаю, ты ждешь награды.
- Ты обещал.
- Я никогда не обещаю, - сказал Куэллер, - я имею в виду.
Бракисс скрестил руки на груди. Он не будет злиться. Куэллер хотел, чтобы он разозлился.
- Ты имел в виду большое состояние.
- Да, - сказал Куэллер. - Но заслуживаешь ли ты его?
Бракисс не ответил. Куэллер собрал его заново после Явина IV, когда Бракисс чуть не сошел с ума. Но долг давно выплачен. Он остался лишь потому, что ему больше некуда было идти.
Бракисс отлепился от стены и начал спускаться по лестнице.
- Я возвращаюсь на Телти, - сказал он, чувствуя себя чересчур дерзким.
-Хорошо, - согласился Куэллер. - Но сначала отдай мне пульт.
Бракисс остановился, оглянулся через плечо. Куэллер стал намного выше и шире в плечах за последний час. Выше и шире. Или такой фокус сыграла с ним тьма.
Если бы Бракисс смотрел в лицо смертному, он спросил бы, откуда тот узнал о пульте. Но Куэллер не был простым смертным.
Бракисс протянул ему пульт.
- Он медленнее, чем приборы, что я сконструировал для тебя.
- Хорошо.
- Надо ввести коды доступа. И определенную последовательность цифр...
- Уверен, что справлюсь.
- И мне придется настроить его на тебя.
- Бракисс, я умею пользоваться пультами.
- Тогда ладно...
Он ежился, спускаясь под своды башни. Там было намного теплее. Там не было ветра.
Он не верил, что Куэллер так запросто даст ему уйти.
- Что ты захочешь от меня, когда я вернусь на Телти?
- Скайуокера, - голос Куэллера дрогнул от ненависти. - Великого магистра, джедая, Люка "Непобедимого" Скайуокера.
Ледяной холод добрался до сердца Бракисса.
- Что ты хочешь с ним сделать?
- Уничтожь его, - сказал Куэллер. - Точно так же, как он пытался поступить с нами.

Глава 2

Люк Скайуокер балансировал на одной руке, пальцы глубоко зарывались во влажную почву джунглей. По обнаженной спине стекал пот, заливая лицо. Он был без обуви, одетый только в старую пару штанов, которые теперь липли к влажному телу. Над ним в воздухе парил астродроид Р2Д2 вместе с несколькими валунами и стволом полусгнившего дерева. Трюк древний, не слишком сложный, но молодежь всегда разевает при этом рты и восхищенно хихикает. Вот и сейчас вокруг него собрались ученики - его самый юный и самый сильный класс.
Он пребывал в этой позе с тех пор, как оранжево-бурая сфера Явина поднялась над горизонтом своей четвертой луны. Сейчас Явин висел у них над головами. Ученики взмокли не меньше учителя и переминались с ноги на ногу, ожидая разрешения пойти напиться. Люк пить не хотел. Сила текла сквозь него, словно прохладная влага. Именно она удерживала в воздухе и камни, и дерево, и астродроида.
Ученикам не терпелось спросить, сколько еще они будут смотреть. Может, стоило поднять и их - одного за другим - а потом отпустить, пусть приземляются самостоятельно в зависимости от таланта? Люк с трудом подавил улыбку. Ему нравилось учить, но не всегда надо было показывать, насколько. Временами ученики решали, что он смеется над ними, не самый лучший способ наладить отношения. Но он не мог отрицать, что в такие мгновения, как сейчас, он испытывает наслаждение. Р2Д2 очень не нравился этот аспект занятий, но Люку начинало казаться, что он все еще сопливый мальчишка, а из кустов вот-вот раздастся скрипучий голос учителя...
Ладно. Пожалеем ребят. Люк поднял еще один камень. Валун повертелся среди товарищей, занимая отведенное место. Ученики смотрели, вдруг замолчав. Он осторожно прощупал их, надеясь отыскать хоть один признак недовольства. Самый нетерпеливый - первый кандидат на полет.
Неплохой способ научить терпению, а заодно продемонстрировать мощь Великой Силы. Как и другие, на ком-то этот метод срабатывал, на ком-то нет. Люк никак не мог придумать универсального способа, приходилось учиться самому. Часто его посещали прозрения - из реакции учеников на упражнения. Но эти - еще новички, они сейчас стоят одной кучей, и нет гарантии, что их реакции не копируют друг друга. Он надеялся, что к закату это пройдет.
На него обрушилась холодная тяжелая волна. Страх. Боль, которой он никогда еще не испытывал. Ни на Звезде Смерти, ни на "Глазе Палпатина", ни на Хоте, нигде. К ним примешивалось ощущение предательства, шок, усиленный миллионами людей.
Рука дрогнула. Он попытался удержать и камни, и дерево, грозившие рухнуть на головы ученикам. Р2Д2 завизжал на высокой ноте, и звук потерялся в общем крике, раздавшемся у Скайуокера в голове. Астродроид улетел в заросли, ученики бросились врассыпную, контроль исчез окончательно.
От удара о землю из легких выбило воздух, и какое-то время Люк лежал, утопая в грязи, а в голове эхом отдавались крики.
Потом все исчезло. Голоса замолчали.
- С вами все в порядке? - спросил один из учеников. Голос показался ему знакомым; его собственный испуганный голос, задавший тот же самый вопрос семнадцать лет назад: - Что случилось?
Люк закрыл ладонью лицо. Он дрожал всем телом.
- ...огромное возмущение в Силе... - пробормотал он чужие слова, удивляясь, почему ученики ничего не почувствовали, почему он не почувствовал семнадцать лет назад... Как будто миллионы голосов вдруг вскрикнули от ужаса и так же внезапно умолкли.
- Бен, - умоляюще прошептал Люк. - Бен, что случилось? Еще одна Звезда Смерти?
Ответа он не ждал и не дождался. Бен не появлялся уже давно, еще до академии, еще до появления Гранд адмирала Трауна.
Люк закрыл глаза, нащупывая разрыв в Силе. Он нашел его, пустоту там, где только что была жизнь. Боль, удивление, страх. Предательство - только эхо, отразившееся от стен невидимого ущелья.
- Мастер Скайуокер? - голос принадлежал Иелисе с Корусканта, одной из самых талантливых учениц. - Мастер Скайуокер?
Он сделал успокаивающий жест. Спина болела от жесткого приземления, в груди пекло от недостатка кислорода, сердце тупо и сильно ныло от непонятной потери. Где-то вдалеке жалобно посвистывал Р2Д2.
Ему пришлось сесть, чтобы продемонстрировать малышне, что с ним все в порядке, хотя все было как раз наоборот.
- Мастер Скайуокер?
Голос Иелисы смешивался с эхом у него в голове. Люк открыл глаза. И увидел покрытое кровью, обожженное лицо Леи. Он потянулся к ней, и видение исчезло.
Будущее ты видишь...
Нет, Корускант оставался на месте. Он бы понял, если бы Лея погибла. Или Хэн. Или их дети.
Он узнал бы.
Р2Д2 вновь зачирикал, на этот раз - нетерпеливо.
- Найдите его, - попросил он. Голос дрогнул, как голос Бена Кеноби после уничтожения Алдераана.
Затрещали кусты, три ученика бросились на поиски астродроида.
Или бежали от Люка прочь.
- Что случилось, мастер Скайуокер? - Иелиса присела на корточки возле него, ее худенькое, легкое тело гнулось от тяжести невидимого врага. Рожденная на Корусканте после смерти Императора, она не знала, что такое задавленные способности к Силе. Ее талант жил и рос, как и она сама. Иелиса была молода. Она была просто девочка.
- Миллионы людей умерли мгновение назад, им всем было очень больно, они очень страдали.
Огромное зло вернулось в Галактику. Это все, что он знал.
И Лея в опасности.
Это он тоже понял.
А значит, время учений закончилось. Они с Р2Д2 немедленно улетают на Корускант. * * *
Лея Органа Соло, глава Новой Республики, застегнула пояс поверх длинного белого одеяния. Потом глубоко вздохнула. Мон Мотма взяла ее ладонь в свою. Лея с отсутствующим видом улыбнулась ей, она все еще чувствовала себя младшим сенатором, высказавшим претензии в лицо Палпатину и его приверженцам.
Она снова вздохнула. Чувство поражения, перемен в жизни, растерянности - она не чувствовала себя так с тех пор, как была подростком.
Мон Мотма плотно закрыла резную дверь и заперла на замок. Они находились в небольшой комнате рядом с Залом Сената, пристроенной в дни правления Палпатина. Замаскированную под гардеробную комнатку часто использовали для тайных переговоров. Резьба, украшавшая стены, была очень тонкой работы. Одну стену - от пола до потолка - занимало зеркало, отражавшее сейчас двух женщин. Несмотря на то что в ее темных волосах поблескивала седина, Мон Мотме каким-то образом удавалось выглядеть похожей на Лею, может быть, чуть постарше, поспокойнее. Только тонкая паутина морщинок покрывала лицо - морщинок, появившихся после болезни, когда она чуть не умерла шесть лет назад от руки посла Кариды Фургана.
- В чем дело? - спросила Мон Мотма.
Лея покачала головой. Разгладила обеими руками складки на подоле. Сейчас она ничуть не отличалась от маленькой девочки, вошедшей в Имперский сенат с горячей головой, полной надежд и идеализма. Принцесса Лея Органа с планеты Алдераан, самый юный сенатор, верившая всей душой, что убеждение и здравый смысл могут спасти Республику. Утратившая детскую веру в тот миг, когда заглянула в глаза сенатора Палпатина.
- Они теперь члены Новой Республики, Лея, - сказала Мон Мотма. - Они были справедливо избраны.
- Это неправильно. Именно так было и раньше, - с самых выборов она только об этом и говорила с Хэном.
Несколько планет подали прошения о том, чтобы Сенат разрешил представлять их интересы бывшим имперским политикам. В качестве аргумента приводился тот факт, что многие из них сохранили жизни своим народам, работая на Империю на невысоких должностях. Они были мелкими бюрократами, но именно им десятки повстанцев были обязаны жизнями, так как те умышленно не обращали внимания на необычные перемещения войск и тому подобные вещи. Лея была против с самого начала, но получила в правительстве яростный отпор. М'йет Лууре, влиятельный сенатор Эксодиена, напомнил ей, что она тоже служила Империи. Она возразила, что даже тогда она работала на Альянс. М'йет ухмыльнулся, продемонстрировав шесть рядов неровных зубов. "Эти существа тоже работали на повстанцев, - сказал он. - Только по-своему".
Лея оспорила это заявление. Они служили Империи и не боролись с ней, они просто кое на что закрывали глаза. Но возражение М'йета приняли, и Сенат принял прошение. Лее и ее кабинету пришлось переписать закон о выборах. Теперь Новой Республике запрещалось принимать на службу только бывших штурмовиков, офицеров любого ранга, губернаторов... одним словом, никого из военных. Лея по-прежнему считала, что закон неправильный.
- Они уничтожат все, что мы создали, - сказала она.
-Ты не можешь знать этого наверняка, - мягко возразила Мон Мотма.
Ее слова повторяли то, что уже говорил Хэн. Лея сжала кулаки:
- Могу, - сказала она. - С тех пор, как мы основали Новую Республику, мы всегда знали, что у наших лидеров одна цель. У нас всех был один взгляд на жизнь. Мы всегда работали в одном направлении.
- Мы всегда боролись с Империей, - отозвалась Мон Мотма. - Но Империи больше нет. Остались разрозненные отряды. Когда-нибудь нам придется перейти от восстания к истинному правительству. А значит, принять тех, кто жил под Империей, но не работал на нее.
- Слишком рано.
- А по-моему, недостаточно рано.
Лея одернула юбку. Даже причесалась она так, как это было принято на Алдераане, так, чтобы раздразнить новых членов Сената, - как знак того, что глава государства Лея Органа Соло когда-то была принцессой Леей, сенатором и вождем повстанцев. Утром, когда она уходила из дома, Хэн грубовато поцеловал ее и ухмыльнулся: "Что, твоя возвышенность, это значит, что пришла пора мне вновь стать негодяем?"
Она, смеясь, оттолкнула его, но сейчас в разговоре с Мон Мотмой его слова эхом отдавались у нее в голове. Возможно, проблема была в ней самой. Возможно, она не хотела двигаться вперед.
- Ладно, - сказала она, еще раз приводя себя в порядок, - давай забудем об этом.
Мон Мотма не двинулась с места.
- Еще одно, - сказала она, - помни, каким бы голосом ты ни произнесла сегодня первую фразу на заседании Сената, его будут обсуждать еще несколько лет.
- Я знаю, - сказала Лея.
Она подошла к двери, когда волна холода обрушилась на нее. Она замерла на месте. Сотни, нет, тысячи голосов кричали, но крик их был так слаб, что она едва расслышала. Затем она увидела, как на двери перед ней появляется лицо, белое лицо с черными провалами глазниц. Оно походило на череп, на маски смерти, которые она видела у себя в музее на Алдераане в дни детства. Только, в отличие от них, это лицо шевелилось. Оно улыбалось, и холод внутри Леи все рос и рос.
Голоса стихли, Лея сползла на пол. К ней поспешила Мон Мотма, подхватила:
- Что с тобой?
Лее все еще было холодно. Намного холоднее, чем когда-либо на Хоте. У нее не попадал зуб на зуб. Она шарила в паутине Силы, разыскивая детей, те оказались там, где и должны были быть, - в их комнатах.
- Люк, - прошептала она. Она высвободилась из объятий Мон Мотмы и подошла к пульту связи. Связаться с Явином IV удалось быстро, но лишь для того, чтобы узнать, что Люк улетел.
- Что случилось? - спросила Мон Мотма. Лея не отвечала. Она ждала, пока приборы свяжут ее с кораблем Люка.
- Лея? - голос у брата тоже был тревожный.
- Со мной все в порядке, - сказала она.
- Я лечу к вам. Ждите меня.
Но она не могла ждать. Она должна была знать.
- Ты ведь тоже почувствовал. Что это было?
- Алдераан, - шепнул он, и это было все, что ей нужно было слышать.
Она вспомнила Алдераан таким, каким она видела его последний раз со Звезды Смерти, прекрасным и безмятежным, за мгновение до того, как он превратился в пыль.
- Нет! - сказала она, - Люк?
- Я скоро буду, Лея, - сказал он и отключился.
Она оказалась неготова. Он был нужен ей. Произошло нечто столь же страшное, как и гибель Алдераана.
Она чувствовала.
- Что случилось? - повторила Мон Мотма.
Лея все-таки перестала дрожать.
- Мне страшно, - сказала она. - В этом зале - смерть.
- Лея....
- Люк летит сюда. Он тоже почувствовал.
- Тогда доверься ему, - сказала Мон Мотма. - Он бы понял, если бы тебе угрожала некая опасность.
Но он не понял. Он был так же рад, что Лея связалась с ним, как и она была рада услышать его голос. У нее пересохло во рту.
- Пошли кого-нибудь к Хэну.
- Может, отложим открытие сессии?
Больше всего на свете Лее хотелось, именно этого, но она расправила плечи, потерла замерзшие руки, в последний раз поправила косы.
- Нет, - сказала она, - ты права. Моя речь должна быть безупречной. Я иду. Но давай удвоим охрану. Кроме того, пусть адмирал Акбар займется проверкой приграничного пространства Корусканта.
- Чего ты боишься? - спросила Мон Мотма.
Перед глазами Леи полыхнула вспышка ослепительно белого света, бывшего когда-то планетой Алдераан.
- Я не знаю, - сказала она. - Может быть, Звезды Смерти или "Сокрушителя Солнц"...

Глава 3

Хэн сидел в дальнем углу прокуренной комнаты. Он не был в этом казино с тех пор, как выиграл в сабакк планету Датомир, как раз перед свадьбой. С того времени казино раз пятнадцать переходило из рук в руки - по меньшей мере. Теперь оно называлось "Кристалл" - самое неподходящее из всех возможных названий. Во всем остальном оно ни капли не изменилось. Влажный воздух по-прежнему пах смесью гнили, дыма и алкоголя. Посредственный оркестрик без азарта играл заунывную мелодию с Татуина. Говорили в основном об удаче в игре.
Хэн хлебнул гизер-эля; напиток был голубого цвета и пощипывал язык. Собеседник некоторое время назад отправился разыскивать стойку бара, и Хэн не был уверен, что он вернется.
За ближайшим столом играли в сабакк. Один из игроков, готал, поставил на все, что у него было. Бросив фишки на стол, он оставил пряди серых волос. Большинство его сородичей умели контролировать линьку. Этот, должно быть, здорово нервничал.
Соседи по столу вроде бы ничего не замечали. Брубб, крупная бурого цвета рептилия, почесывал узловатую шкуру, пол был усыпан его чешуйками, а хвост машинально постукивал по стоящему рядом дроиду-официанту. Двурукая сети пересчитывала свои карты, оставляя на них метки когтей. Крошечный тин-тин стоял на стуле, не отрывая взгляда от груды фишек в центре стола.
С последнего визита Хэна дроидов-крупье усовершенствовали. Теперь они были привинчены к полу, но, в отличие от предшественников, могли наподдать нечестному игроку. Именно этим крупье и привлек внимание Хэна после того, как Джаррил ушел за выпивкой. Соло не доводилось раньше видеть столь агрессивного робота. Но он был вынужден признать, что в подобных местах они просто необходимы. - Очередь там потрясающая! - Джаррил скользнул в свое кресло. Он принес два напитка, оба ярко-зеленого цвета. Оба весьма непривлекательны.
Хэн сцепил ладони на бокале с гизером.
- Я бы подождал, если бы знал, что ты закажешь. Джаррил пожал плечами. Невысокий, с узкими плечами и лицом, покрытым шрамами от нелегкой жизни, он не выделялся в толпе. Хэн всегда завидовал его рукам с длинными, тонкими пальцами. Это были руки контрабандиста, которые были одинаково хороши и для стрельбы, и для вождения кораблей, и для азартных игр всех разновидностей.
- Мне больше достанется, - сказал Джаррил.
Кредо настоящего контрабандиста. Хэн хмыкнул. Слишком долго он не бывал в подобных заведениях. Веро.пно, он даже не обратил бы внимания на звонок Джаррила, если бы дело не касалось Леи. Она была все той же острой на язык принцессой, которую он спас, когда был таким же острым на язык негодяем. Иногда он скучал по этой части себя самого, намного больше, чем хотел бы признать.
Хэн отъехал на стуле, так что тот уткнулся спинкой в стену. Бластер был с ним, на привычном месте; ни одно нормальное существо не появится в казино без оружия. Он выучил это правило еще до того, как научился ходить. Кроме того, он не знал настоящей причины появления Джаррила.
- Что-то не верится, что ты прибыл на Корускант только для того, чтобы заказать мне выпивку, - сказал Хэн. Он уж не стал упоминать, что тот Джаррил, которого он помнил по старым временам, вообще никогда и никому не стал бы ничего покупать. Да и вообще, в старом товарище слишком многое изменилось, включая стоимость его одежды. Раньше Джаррил занашивал рубашки до того, что те на нем распадались на лоскуты. Грязно-зеленого цвета рубашка, в которую он был одет сейчас, была явно новой, хотя и безобразной на вид.
- А я и не говорил, что это так, - Джаррил залпом опустошил стакан, кашлянул, потом вытер рот и усмехнулся. - Я пришел рассказать тебе о счастливой возможности.
О возможности, да? Для Хэна Соло, героя Альянса, мужа, отца и семейного человека.
- Я уже воспользовался своим шансом, - Хэн тут же спросил себя, а что именно дал ему этот шанс?
- Это точно, - Джаррил смахнул со лба прядь волос. - Должен признать, что ты оставался в рамках закона гораздо дольше, чем я предполагал. Я-то думал: шесть месяцев вместе с принцессой, и ты с Чуи отправишься на "Соколе" в неизведанные края.
- Мне и здесь есть чем заняться, - ответил Хэн.
- Ну, как знаешь. Но если спросишь меня, ты зарываешь свой талант в землю. Вы с Чубаккой были лучшими пиратами, которых я знал.
Хэн положил ладонь на бластер; указательный палец привычно лег на спусковой крючок.
- Я не так уж долго отсутствовал, Джаррил. И меня все еще нелегко обмануть. Что тебе надо?
Джаррил придвинулся ближе. От него пахло элем, жвачкой и конфетами.
- Большие деньги, Хэн. Больше, чем нам когда-либо могло присниться.
- Ну, не знаю... - он услышал, как кто-то другой, из прежней жизни, произносит его голосом знакомые слова. - Вообще-то у меня богатое воображение.
- У меня тоже, - Джаррил говорил так тихо, что Хэн едва разбирал слова из-за музыки. - И я не могу потратить все, что я получил.
- Мои поздравления, - усмехнулся Хэн, - хочешь, я произнесу тост?
- Тебе не интересно, да? - спросил Джаррил, внимательно смотря на Хэна.
- Раньше было бы интересно, а теперь у меня другая жизнь.
- Тоже мне жизнь. Сидишь тут целый день да смотришь на красоток, пока твоя маленькая женщина управляет своей собственной Империей.
Хэн одним четко отработанным движением сгреб Джаррила за воротник:
- Следи за звуком, приятель.
Джаррил безуспешно попытался улыбнуться. Взгляд его метался с опущенной под стол руки собеседника на лицо и обратно. Хорошо. Хэн не потерял ни одного из навыков, создавших ему потрясающую репутацию.
- Да что я такого сказал, Соло? Мы же просто разговаривали.

1 Следующая страница


Новое восстание 2

Хэн чуть крепче сжал пальцы.
- Что тебе надо?
- Помощь, Хэн.
Соло разжал руку. Джаррил шлепнулся обратно на стул, схватил второй бокал, залпом выдул зеленое содержимое и вытер рот. Хэн ждал, не убирая руки с бластера. Контрабандисты не просят помощи друг у друга. Иногда они втягивают своих друзей в сотрудничество, но никогда не просят.
Джаррил врал. И врал неумело.
Джаррил взял у дроида-официанта третий бокал.
- Давай побыстрее, - сказал ему Соло. - Маленькая женщина ждет, что я буду дома, а обед будет готов к тому времени, как она вернется, - он качнулся на стуле. - Может, приготовить ей пирог по-контрабандистски?
Джаррил отрицательно замотал головой.
- Я не шучу, Хэн. И не думал. Деньги...
- Ты сказал, тебе нужна помощь.
- Нам всем она бы не помешала, - Джаррил вновь понизил голос. - За нее здорово платят. Я на самом деле никогда не видел столько денег.
- Я понял. Ты богат. А это влечет определенные трудности. Я знаю. Я не в настроении слушать твое нытье.
- Я не ною.
- А похоже, что ноешь.
- Ты не понял, Хэн. Умирают люди. Хорошие люди.
- Я не знал, что ты знаком с хорошими людьми, Джаррил.
- Я знаком с тобой.
- Хочешь сказать, кто-то мне угрожает?
- Нет, - Джаррил воровато глянул через плечо.
- Лее?
- Нет! - Джаррил придвинулся. Хэн подправил положение бластера. - Слушай, Хэн. За последние несколько месяцев кое-кто с мозгами сильно поправил свои дела. Все, кого мы знаем, и те, кого ты никогда не встречал. Они богаты. Ход Контрабандиста совсем не тот, что раньше. Там теперь столько кредиток, сколько хаттам не потратить за всю их жизнь.
- И что с того?
- Что? - Джаррил допил бокал. - А то, что поначалу все удивлялись. Потом некоторые не вернулись. Крепкие ребята. Вроде тебя и Калриссиана.
Хэн подавил улыбку. В свое время их с Ландо считали парнями, у которых в голове плоховато со смазкой, потому что они как-то раз случайно помогли выпутаться из беды другому контрабандисту.
- А куда бегали те, кому не повезло вернуться?
Джаррил пожал плечами.
- Раньше я не задумывался над этим, пока однажды не понял, что пропадают те ребята, которые участвуют в деле ради денег и приключений. И тогда я подумал о тебе, старина.
- Обо мне?
- Знаешь, я подумал, может быть, ты и Чубакка могли бы выяснить, что происходит. Неофициально. Между прочим.
- У меня своя жизнь, - сказал Хэн.
Джаррил закусил нижнюю губу, как будто он не хотел говорить, но потом сказал:
- Вот поэтому я сюда и пришел. Ты многих знаешь. Ты мог бы узнать, что происходит. Неофициально.
- С каких это пор контрабандистам понадобилась помощь закона?
- Да кто здесь говорит о законе! - взбешенный голос Джаррила перекрыл шум в казино.
Все замолчали. Хэн улыбнулся лицам, повернувшимся к нему, все ребята демонстрировали полное отсутствие интереса и жажду крови. Просто руки чесались продемонстрировать парням бластер.
- Тебе что-то не нравится? - спросил он сети.
Та покачала треугольной головой. Тогда он приподнял бровь и медленно обвел взглядом остальных зрителей, как будто задавал им тот же вопрос. Зрители отвернулись.
Хэн подождал, пока шум в комнате возобновится, прежде чем продолжить прерванный разговор.
- Если это незаконно, почему ты пришел ко мне?
- Потому что вы с Чубаккой единственные, кто . может быть посредником между Республикой и контрабандистами без лишних вопросов.
- А Ландо? Каррде? Мара Джейд?
- Каррде не хочет связываться. Джейд с Калриссианом, а ты знаешь про него и Нандриесона.
- Нет, не знаю.
Хэн соврал. Он прекрасно все знал, но думал, что это дело давным-давно улажено.
- Да ладно, Соло. Нандриесон назначил цену за голову Калриссиана еще в дни Империи.
- Должно быть, цена была смехотворно мала. Каждый знал, где находился Ландо.
- Калриссиан умеет заводить хороших друзей, но и он не осмеливается войти в "Приют".
- А ты считаешь, что все дело в Ходе?
- Я считаю, что там можно найти кое-какие ответы.
Хэн вздохнул и расслабил палец, лежавший на спусковом крючке бластера.
- А почему ты сам все не выяснишь, Джаррил?
Его собеседник пожал плечами.
- В этом нет никакой выгоды, - сказал он.
- Джаррил, - и в голосе Хэна прозвучала угроза и предупреждение.
Джаррил глубоко вздохнул и пододвинулся как можно ближе к Хэну.
- Потому что, - почти прошептал он, - я слишком глубоко увяз в этом, слишком глубоко. * * *
Си-ЗПиО, приходя в себя, стоял у детской комнаты. Он все утро провел с близнецами и их младшим братом, и это утро было особо тяжелым для робота-секретаря. Нападение дети спланировали еще ночью. Они не выучили заданного урока по истории Старой Республики и, чтобы отвлечь внимание Си-ЗПиО, устроили небольшой бой. Кидались они едой.
Нападение было успешным. Си-ЗПиО, с ног до головы закиданный бобами-сальциа и облитый свернувшимся молоком, попытался выяснить, как началось продуктовое сражение. Он спрашивал, как еда попала п детскую, и, поскольку битва продолжалась, сетовал на отсутствие дисциплины.
Отсутствие дисциплины стало еще более очевидным, когда по делам ушли госпожа Лея и капитан Соло. По мнению Си-ЗПиО, они были совсем неправильными родителями и разбаловали детей. Госпожа Винтер, помогавшая растить всех троих детей с младенчества, по крайней мере понимала ценность дисциплины.
К счастью, она пришла до того, как Соло-младший обнаружил свою рогатку.
Она вывела Си-ЗПиО в коридор и посоветовала ему отдохнуть. Он попытался проинформировать ее, что дроидам не требуется отдых, но она лишь понимающе улыбнулась. После этого она закрыла за собой двери и долго не выходила, а Си-ЗПиО покорно ждал снаружи, то ли смущенный приказом, то ли не желая покидать поле дальнейшего сражения. Он еще не разобрался.
В детской, восьмиугольной комнате, некогда служившей приемной, царил хаос. В креслах давно никто не сидел, а дети нашли прекрасное применение гладкому каменному полу. Они на нем катались с разбега. Дроиды-уборщики, приписанные к этому крылу бывшего Императорского дворца, вечно жаловались на оставляемые ими следы. Цоканье металлических ног по коридору привлекло внимание Си-ЗПиО. Дверь отодвинулась в сторону, впустив дроида-няньку. Все четыре ее манипулятора были сложены поверх передника. Серебристые фоторецепторы светились, а вокодер был сложен в добросердечную улыбку.
- Си-ЗПиО? - ласково спросила она. - Я - ТДЛЗ-5. Я пришла сменить тебя.
- О нет, - Си-ЗПиО посмотрел на дверь в детскую. - Меня никто не проинформировал.
- Необычная ситуация, - сказала нянька. - Робот-секретарь заботится о детях! У тебя нет ни синтетической плоти, ни программы, позволяющей обнимать, и если честно, мой дорогой, ты здорово устарел. Некоторые перепрограммированные новые модели секретарей, разумеется, способны выполнять дополнительные функции по уходу, но...
- Уверяю тебя, я хорошо служу детям.
- Уверена, что так и есть, - весело согласилась нянька. - И уверена, что тебя хорошо наградят. Но я пришла сменить тебя.
- Я ничего об этом не слышал, - упорствовал Си-ЗПиО.
- Дроидов не информируют...
- Я занимаю особое место в этой семье. Меня нельзя так просто взять и заменить, как...
- Ржавого водопроводчика? - нянька хихикнула. - Определенно мы переоцениваем свое значение, верно?
- Я не переоцениваю собственное значение! - заявил Си-ЗПиО. - Осмелюсь сказать, что я самый скромный дроид, которого я знаю.
- И ты повторял это много раз, - сказала Винтер, появляясь в дверном проеме.
Йайна подергала воспитательницу за подол:
- Как он может быть скромным, если постоянно твердит об этом?
- Уймись, ребенок, - посоветовала ей Винтер.
- Хозяйка Винтер, - сказал Си-ЗПиО, - я всегда считал, протокол требует, что если вы хотите сменить меня, то вам следовало проинформировать сначала.
- Ты избавляешься от Си-ЗПиО? - поинтересовался Йакен. Ему было семь лет, но по его лицу легко можно было предсказать, что вырастет он копией собственного отца. - А может, не надо, а? Мы дразним его, но только потому, что любим.
- Я и не думала от него избавляться, - Винтер смахнула пряди снежно-белых волос, упавшие ей на лицо. - И, насколько мне известно, ваши родители тоже ничего об этом не говорили.
- Мне было приказано явиться именно в эту детскую, - вмешалась дроид-нянька. - Я - ТДЛЗ-5, я пришла, чтобы заменить Си-ЗПиО согласно коду инструкции "банта 4-5-6".
- Банта? - переспросила Винтер. - Это код не этой семьи.
- А я не виноват! - крикнул Анакин из комнаты.
- По-моему, ему не понравилось, что ты посчитал его слишком взрослым для "Маленького Потерявшегося Бантенка", - доверительно шепнула Си-ЗПиО Йайна.
- Верно, - согласился Си-ЗПиО. - Эта история стала бесполезной несколько лет назад. Только на прошлой неделе я слышал, как хозяин Соло выразил облегчение, что никто из его детей больше не хочет ее послушать.
- Си-ЗПиО, - одернула его Винтер. - Прости нас, ТДЛЗ-5. Очевидно, кто-то из нас исследовал сеть доставки в тех областях, в которые ему совершенно не стоило совать нос. .
- Налицо все причины для подходящего надсмотра, - заявила нянька. - Под моим руководством дети ведут себя превосходно и играют в нужных условиях. Устаревшая модель секретаря, которому вы поручили охранять детей, явно не может контролировать их. Необходим опыт...
- Да, верно, - Винтер скрестила на груди руки. - Скольких детей с талантом направлять Силу ты воспитывала раньше?
- Дети есть дети, - возразила нянька. - Неважно, какими особыми талантами они обладают. Исходя из своего опыта могу сказать, что сверхчувствительность связана с недостатком дисциплины...
- Похоже, что ни одного, - оборвала ее Винтер. - Си-ЗПиО неплохо справляется со своей задачей. Так или иначе, я всегда считала, что робот-нянька - сущее наказание как для детей, так для взрослых.
- Вы отсылаете меня? - спросила ТДЛЗ-5.
- Заказ был сделан ребенком, - отозвалась меланхолично Винтер.
- Это был другой ребенок! - крикнул Анакин из детской.
Йайна зажала себе рот и захихикала. Йакен ринулся в детскую:
- Ани, нет смысла врать. Код выдал тебя с головой. И теперь мы им больше не сможем воспользоваться !
- И хорошо, - встрял Си-ЗПиО. - Вообразите детей, у которых есть доступ к сети доставки. Что они придумают на следующий раз?
- Что-нибудь равно ужасное, - спокойно отозвалась Винтер, не спуская взгляда с робота-няньки. Та не двигалась с места, - ТДЛЗ-5, тебе здесь не место. Я отпускаю тебя.
-- Прошу прощения, хозяйка, - сказала нянька. - Думаю, вы совершаете огромную ошибку.
- Какая возмутительная наглость! - заволновался Си-ЗПиО. - Хозяйка Винтер отвечает за этих детей...
- Я сама справлюсь, - Винтер холодно улыбнулась. - Я занесу твою жалобу в досье.
Робот-нянька хрюкнула от возмущения. Затем развернулась и выкатилась прочь, дверь за ней закрылась.
- Досье? - удивился Си-ЗПиО. - Не знал, что вы ведете досье.
- Не веду, - сказала Винтер.
Изнутри донеслись голоса детей:
- Ну, что скажешь? - это Иакен.
- Ничего себе было... - это Анакин.
Винтер улыбнулась Си-ЗПиО и направилась в детскую улаживать назревающий спор.
- Робот-нянька однажды спасла Ани жизнь, - громко сказала она по дороге. - Видимо, он хочет обезопасить свое детство.
- Я не... - Анакин захлопнул рот.
Си-ЗПиО поспешил в детскую.
У Соло-младшего лицо было белое, точно снег.
- Что такое? - спросила Винтер.
Близнецы застыли на месте. Потом глаза у них расширились, и все трое детей в унисон завизжали.

Глава 4

Куэллер прошел по ангару, каблуки сапог клацали о металлический пол. Техники простерлись ниц перед ним. Он прошел так близко от них, что подол его плаща касался их затылков. Маска смерти, плотно подогнанная под его лицо, давала ему спокойствие, давала власть.
- Мне нужен корабль, - сказал он; его сильный голос разнесся эхом по огромному, почти пустому ангару.
- Уже ждет вас, господин, - ответила его преданная помощница Фемон, поднимаясь с колен.
Ее длинные черные волосы скрывали опущенное, неестественно бледное лицо. Легким движением головы она откинула волосы. Глаза ее были черны, а губы - кроваво-красны, лицо само по себе выглядело как маска смерти.
Куэллер кивнул. Больше никто не двигался.
- Бракисс?
- Отбыл, господин.
- Он времени зря не теряет.
- Он сказал, что вы разрешили.
- А ты не проверила?
Фемон улыбнулась.
- Я всегда все проверяю.
- Хорошо, - Куэллер сделал голос ласковым.
Фемон выпрямилась от его похвалы, как обычно.
Если бы она не была такой способной, он бы давно...
Он дал мысли утечь в никуда. Нельзя отвлекаться, даже на приятное.
- Доклады с Пидира?
- Тысяча людей заключены у себя в домах, как вы приказали.
- Беспорядки?
- Никаких.
Он позволил себе улыбнуться, зная, как это влияет на его ревностных последователей.
- Отлично. Потери?
Фемон заложила руки за спину, серебристый балахон обтянул ее гибкое тело.
- Один миллион шестьсот пятьдесят одна тысяча триста пять, господин.
- В точности как запланировано, - сказал Куэллер.
- С точностью до человека. Будете проверять?
- Я всегда проверяю, - ответил он фемон ее же словами.
Она улыбнулась. Выражение ее лица смягчилось.
- Разрешите мне сопровождать вас? - спросила она.
На секунду он заколебался. Она была с ним с самого начала. Эта часть плана принадлежала им обоим
в равной степени.
- Не сейчас, - ответил он, - ты нужна мне здесь.
- Я думала, что мы дождемся второй фазы.
- О нет, - сказал Куэллер, - лучше переждать мгновение, чем потерять преимущество. Помнишь?
- Конечно, - в ее дрожащем голосе он услышал остатки ночных кошмаров, которые он посылал ей, иногда до пяти за ночь.
- Хорошо, - сказал он и затянутой в кожаную перчатку рукой дотронулся до ее лица, - очень хорошо. * * *
Церемониймейстер распахнул двери в Зал Сената, когда глашатаи объявили о прибытии Леи. До разговора с Мон Мотмой вся эта помпа и великолепие казались Лее ненужными; сейчас, после странных событий в гардеробной, она радовалась церемонии. Та давала возможность собраться с мыслями, на время забыть о страхе, накатившем холодной волной.
Она вошла с высоко поднятой головой, два охранника следовали по пятам. Вообще, количество охраны в Зале увеличилось: стражи во всех бессчетных дверях амфитеатра, среди роботов-секретарей замерли дроиды-телохранители. Представители всех рас и планет Новой Республики расселись по своим местам и смотрели на бывшую принцессу выжидательно. Мон Мотма была права: сегодня действия Леи определят курс на долгие годы.
На неподвижной балюстраде под самым потолком толпились репортеры. Грани прозрачного купола кидали на толпу радужные брызги. Императору нравился этот трюк, ему удавалось даже солнечный свет заставить работать на себя. Лея тоже радовалась солнцу. Оно отвлечет внимание тех, кто никогда не видел его раньше.
Она пошла к своей сенаторской платформе. Ей чудился запах тел, человеческих и нет, он словно наполнял зал, согретый присутствием столь многих существ. Ее платформа отчалила от сектора и поплыла под купол. Лея отметила по дороге: М'йет Лууре сидит рядом с новым своим коллегой с Эксодиена, у обоих по шесть рук и шесть ног, и они оба едва помещаются в креслах, сконструированных в те дни, когда негуманоидные расы не считались равными людям. На первый взгляд невозможно отличить бывшего эксодиенца-имперца от бывшего повстанца. Но некоторых она знала просто в лицо, а не только по репутации.
Как, например, Мейдо, первого и единственного сенатора с планеты Адин. Адин была оплотом Империи, и Лея до сих пор не была уверена, честной ли была победа Мейдо на выборах. Кое-кто по ее поручению занимается этим вопросом. Она помнила морщинистое лицо сенатора еще по временам Альянса и никак не могла успокоиться.
Платформа застыла под куполом точно на оси симметрии зала. Сенаторы аплодировали или каким-то иным способом выражали приветствие. Луйальцы постукивали щупальцами по столам. Не имеющие рук утиены попросили роботов-секретарей похлопать в ладони вместо них. Лея положила ладони на деревянную трибуну. Она не готовила речи, и сейчас это ей помогало.
Двери зала были закрыты, перед ними застыла стража. Аплодисменты были длительными и громкими. Лея улыбнулась: на комлинке платформы текли знакомые и незнакомые лица. Что ж, скоро она будет знакома со всеми...
- Мои друзья сенаторы, - сказала она. Аплодисменты стихли. Она подождала полной тишины. - Мы открываем новую главу в истории Республики. Война с Империей давно закончена. И мы, наконец, можем протянуть руку дружбы...
Зал содрогнулся. Взрывной волной платформу Леи бросило вверх. Затем потянуло вниз, под углом, казалось, что сейчас платформу внесет в какой-нибудь из секторов Сената. Гравитационный экран выдержал, выровнял падение, но на последнем метре отключился, и платформа со скрежетом рухнула в центр зала. Кровь и осколки дождем обрушились на нее. Помещение заполнилось дымом и пылью. Лея ничего не слышала. Трясущейся ладонью она дотронулась до лица, залитого чем-то теплым. Из ушей текла кровь. Взрыв, должно быть, повредил барабанные перепонки.
В наступившей полутьме первого яруса загорелись аварийные лампы. Она не слышала, но чувствовала, как сверху падают сияющие осколки. Рядом с платформой упало тело охранника, голова его была свернута под неестественным углом. Лея потянулась за бластером. Ей надо выбраться. Неизвестно, шло нападение изнутри или снаружи. Откуда бы ни было, ей надо удостовериться, что других бомб не будет. Она не смогла удержать равновесия. Тогда она перевалила через край разбитой платформы и поползла по телам, некоторые еще шевелились. Любое усилие вызывало тошноту и головокружение, но она не обращала внимания. Ей надо выбраться.
Над ней склонилось лицо, испачканное в пыли и крови, шлем сбит набок. Она узнала одного из телохранителей, бывших при ней со времен Алдераана. Его губы шевелились. Ваше высочество... Дальше она не разобрала. Она покачала головой, задохнулась от нового приступа головокружения, потом поползла дальше.
В конце концов она добралась до мертвого эскалатора. Встала на ноги, опираясь на скамью. Ее одежда вымокла в крови, длинный подол путался между ног и мешал идти. Отсутствие звуков сбивало с толку. Лея выставила перед собой бластер. Если бы она слышала! Она смогла бы защитить себя.
Из кучи обломков рядом с ней появилась рука. Лея смотрела, как оттуда вылезает Мейдо, его худое лицо было в грязи, но, кажется, сенатор был невредим. Он увидел бластер и попятился. Она кивнула в знак того, что узнала его, и пошла дальше. За ней следовал страж.
С потолка еще что-то упало. Лея метнулась за барьер первого яруса, закрыв голову руками. Ее осыпало мелкими осколками, рядом рухнуло что-то тяжелое. Поднялась пыль. Она закашлялась, кожей ощутив новый удар, но не услышав его. В одно мгновение хозяйкой Зала Сената стала смерть.
В памяти появилось лицо, закрытое маской смерти. Она знала, что это случится. Она предвидела. Люк говорил, что джедаи время от времени способны увидеть будущее. Но у нее не было осмысленного обучения. Она - не джедаи.
Разве что способности...
В ней нарастал гнев, глубокий и ничем не замутненный. Мелкая пыль осела. Она поманила к себе Мейдо и всех тех, кто мог ее видеть. Если она не могла слышать, то и они тоже едва ли. И им всем надо выбираться отсюда. Лея посмотрела наверх. Взрыв проделал несколько громадных дыр в потолке. Фрагменты цветной мозаики, выложенной при Императоре, грозили рухнуть им на головы. Часть центрального яруса оказалась практически не задетой, но подпитка энергосистем происходила в аварийном режиме. Сенатский амфитеатр зашевелился. Несколько древних роботов-секретарей освобождали своих хозяев из-под обломков. Помощник М'йета Лууре уже спешил вверх по лестнице, все шесть его ног и длинный хвост мешали пройти остальным. Самого Лууре Лея нигде не видела.
Страж взял ее за руку и указал на выход. Она кивнула. Она ожидала новых взрывов и нервничала, потому что не понимала, почему их нет. Нападение было совсем не похоже на те, которые ей довелось пережить. Зачем нападать на Сенат и тут же бежать?
Она поскользнулась на обломке мозаики, чуть не упала, вытянула левую руку, чтобы схватиться за что-нибудь. Рука нащупала что-то мягкое. Лея повернула голову и увидела, что держится за одну из шести ног эксодиенца, оторванную взрывом. Лууре лежал неподалеку. Лея заторопилась к нему, надеясь, что он еще жив, отбрасывая руками засыпавшую его арматуру, мозаичные черепки и осколки...
...а потом остановилась, увидев лицо сенатора. Глаза Лууре были открыты и пусты, рот приоткрыт, так что видны все шесть рядов острых зубов. Лея погладила сенатора по щеке.
- М'йет, - прошептала она, ощутив, как слово клокочет у нее в горле.
Он не заслужил такой смерти. Ей не нравилась его политика, но он был добрым другом, давним другом, и одним из лучших политиков, каких ей доводилось встречать. А она так надеялась убедить ею перейти на ее сторону. Она так надеялась, что он будет работать вместе с Новой Республикой.
Двери открылись ослепительным проемом. Лея кинулась за ближайшую кучу и для упора положила руку с бластером на камни. Потом она увидела, что в зал входит охрана. Она встала и направилась к ним, пробираясь среди завалов.
- Скорее! - сказала она. - Там внизу раненые!
Один из охранников что-то сказал, но она не услышала. На самом верху эскалатора она повернулась и посмотрела на разрушенный зал сверху. Все сиденья были засыпаны обломками. Большинство сенаторов двигались, но кое-кто нет.
И Империя еще заплатит за это.

Глава 5

Световые панели в "Кристалле" помутнели. Затем вздрогнул пол под ногами. Слаженным хором взвыли дроиды-крупье. Так аккуратно уравновешенный на двух ножках стул Хэна свалился. Соло успел вскочить с него и поймать одной рукой. Джаррил свалился на стол, расплескав выпивку.
- В чем...
- Землетрясение? - спросил кто-то.
- ...все рушится...
- ...осторожно!
В воплях и криках утонули все попытки поговорить, да Хэн на это особенно и не рассчитывал. Он прожил достаточно долго, чтобы сообразить, что землетрясение ни при чем. Это был взрыв. Соло постучал по плечу Джаррила.
- Пошли отсюда.
- Что это было? - проорал Джаррил.
Хэн не стал объяснять, ну, по крайней мере, не напрямик.
- Мы под землей, дружище. Если не выберемся сейчас, можем не выбраться никогда.
Джаррил, похоже, о такой возможности не подумал. Кости не всегда выпадают шестерками вверх, хотя все надеются, что так оно будет вечно. Крик Джаррила присоединился к прочим воплям. Хэн уже прокладывал себе путь к дверям - с бластером в руке, на тот случай, если кто-нибудь вздумает остановить его. По дороге ему удалось даже поставить на ноги какого-то цемаса, избежать острых зубов бойцовского нека и вытолкнуть крылатого ажие из-под обрушившейся секции потолка.
Толпа в дверях была колоссальная, все лезли по головам, все хотели наружу. Какой-то идиот запер двери.
- Эй! - крикнул Хэн. - Выпустите нас отсюда!
- А ты знаешь, что снаружи?
- Да что бы ни было, это лучше, чем сдохнуть здесь!
С ним все согласились. Настолько, что он сумел протолкаться к дверному проему и выяснить, что в нем застрял оодок, представитель расы, известной своими размерами и силой, но не умом и сообразительностью.
- Здесь безопаснее, - сообщил оодок, сложив на широкой груди шипастые лапы.

Предыдущая страница 2 Следующая страница


3 Кристин Кэтрин Раш

- Слушай, ты, булавочные мозги, - сказал ему Хэн. - Крыша вот-вот рухнет. И я лучше умру один, но на улице, чем здесь вместе с тобой.
- Я бы не стал...
- Вот и оставайся, - Хэн оттолкнул его в сторону и выжег бластером замок.
Выстрел срикошетил в спину злосчастному оодоку. Особого вреда он ему не принес, и все же оодок с ревом развернулся, чтобы ответить обидчику, но Хэн успел настежь распахнуть дверь. Волна пыхтящих тварей хлынула в коридор, прихватив с собой Соло. Кореллианин выбрался из толпы, добрался до турболифта, поискал взглядом Джаррила и не нашел его. Лифт остановился за один этаж до поверхности, и Хэн помчался наверх, перепрыгивая через две ступеньки, готовый к следующему взрыву.
Толпа вырвалась наружу и замолчала. Хэн остановился так внезапно, что бежавший следом готал врезался ему в спину, оттолкнул, промчался мимо и тоже замер на месте, запрокинув к небу голову. Хэн поспешно убрался подальше от выхода; во рту у него пересохло.
Корускант не изменился. Все было на месте. Вообще все.
Солнечный свет был ослепительно яркий и теплый. День был так же прекрасен, как и несколько часов назад, когда Хэн спустился под землю.
- Ну не под землей же все было? - неуверенно спросил один из игроков из "Кристалла"; Хэн мельком подумал, что вроде бы знает его. - Верно?
Хэн покачал головой.
- Что-то где-то случилось, - сказал он.
- Не наверху, - возразил готал. - Если бы наверху, мы бы увидели.
- Надо бы убираться отсюда, - сказал игрок, - и надеяться, что больше ничего не случится.
Хэн прикрыл ладонью глаза от солнца. И увидел: отряды стражников и группа, состоящая явно из медиков, двигались к Императорскому дворцу.
Дворец.
Дети.
Лея.
Он со всех ног помчался следом за ними, обогнав бойцовского нека, который решил, что сейчас самое время сбежать от хозяина. Колонны, улицы, ступени, только бы не потерять стражей из виду. И медиков. Особенно его беспокоили медики.
Кто-то пострадал.
Они не зашли во дворец с центрального входа, а обогнули и пошли дальше. На короткое мгновение он почувствовал облегчение, а потом сообразил, куда врачи направляются. Зал Сената.
Хэн запыхался. Кололо в боку. Он держал себя в форме, но довольно давно уже ему не приходилось так бегать. А он еще некоторое время собирался продолжать в том же духе и на той же скорости.
Взрывов больше не было.
Странно. Очень странно.
Он завернул за угол. То, что он там увидел, заставило его наддать ходу. На лужайке перед залом было полно сенаторов, грязных, оборванных и окровавленных. Сенатор с планеты Нини истекал черной кровью, все три его головы были запрокинуты. Если он еще не умер, то был очень близок к этому.
Над другим сенатором склонилась Мон Мотма.
- Лея ? - выдохнул он, останавливаясь рядом с ней.
Мон Мотма покачала головой. Она выглядела на сто лет старше.
- Я не видела ее, Хэн.
Он прошел мимо раненых, хотя Мон Мотма несколько раз окликнула его. Он и так знал, что она скажет. В точности то же самое, что сказала бы Лея: не ходи внутрь, пусть этим займутся специалисты. Он шел. Пропала его жена. Он найдет ее сам.
Большой холл был заполнен пылью, кровью, обломками и телами. Некоторые были сложены возле стен, словно груз. Проходя мимо, Хэн понял, что это дроиды. Вернее, не сами дроиды, а их части, руки в одном углу, ноги - в другом. Некоторые детали были золотисто-желтого цвета, Хэн не стал думать, что это мог оказаться Си-ЗПиО.
Пол был скользким от крови. Хэн несколько раз чуть не упал, пока не добрался до входа собственно в зал.
Все двери нараспашку, горят только аварийные панели, в воздухе напоминанием о песчаной буре на Татуине висит пыль.
Хэн слышал стоны, стенания и мольбы о помощи. Из полумрака доносились и другие голоса - уверенные, раздающие приказы. Медики уже занялись делом, так же как и охранники и спецы по безопасности.
Чтобы вызвать подобное разрушение, кому-то понадобилась очень большая бомба. Хэн такой не видел даже во время сражений. И сверху ее не бросали. Снаружи здание целое. Заряд установили внутри.
Затем он увидел Лею. Ее белое платье больше не было белым. Одна коса расплелась совсем, вторая - наполовину, длинные пряди спутанных волос болтались по спине и наползали на лицо. Прихрамывая и спотыкаясь, Лея помогала двум стражникам нести сенатора-ллевебума. Хэн подхватил раненого.
- Я держу его, конфетка.
Лея не реагировала - словно оглохла. Пришлось оттолкнуть ее, чтобы она разжала руки. Ллевебум оказался на редкость тяжелым; как ей удавалось не уронить его... Они уложили раненого рядом с другими. Лея тут же направилась обратно. Хэн обнял ее.
- Я отведу тебя к врачам.
- Пусти меня, Хэн.
- Ты уже помогла. Пойдем к медикам.
Она не покачала головой. Она даже не посмотрела на него. Одна щека у нее была разодрана, из носа текла кровь, но она и этого не замечала.
- Мне нужно туда.
- Я пойду. Ты останешься здесь.
- Пусти меня, Хэн.
- Она вас не слышит, - вмешался дроид-врач. - Сильный взрыв в закрытом помещении наверняка повредил у всех барабанные перепонки.
Хэн развернул Лею лицом к себе, надеясь только, что она не увидит, как он боится за нее.
- Лея, - медленно произнес он. - Помощь уже здесь. Поехали в госпиталь.
Лицо ее под слоем грязи было" белым. - Это моя вина...
- Нет, конфетка. Нет.
- Я впустила имперцев. Я недостаточно сопротивлялась.
От ее слов словно холодом потянуло.
- Никто не знает, что вызвало взрыв. Пошли. Я помогу тебе.
- Нет, - сказала она. - Здесь умирают мои друзья.
- Ты уже сделала все, что могла.
- Не упрямься.
- Это я-то упрямый?!
Хэн не стал договаривать фразы. Он не будет с ней спорить, она все равно не услышит. Она победит. Поэтому он просто поднял жену на руки. Она была легкой и теплой.
- Ты пойдешь со мной.
- Я не могу, Хэн, - но вырываться не стала. - Со мной все в порядке. Правда.
- Я не хочу, чтобы ты погибла только из-за того, что не знаешь, когда бросить игру.
То ли она все-таки услышала его, то ли прочла по губам.
- Я не умру, - сказала она.
Он чувствовал, как колотится ее сердце.
- Ох, конфетка, хотел бы я быть так же уверен... * * *
Джаррил остановился только возле ангаров. По всему летному полю стражники осматривали корабли, но до его корабля еще не добрались.
Он был прав.
Хотя времени у него не так уж и много.
Свой корабль - "Пикантную дамочку" - он оставил в дальнему углу ангара, сразу за двумя кораблями побольше. "Дамочка" была небольшой, зато быстрой. Больше всего она напоминала помесь "Тысячелетнего сокола" и истребителя РЗ-1 и была построена по его собственному проекту. Вообще-то она предназначалась для перевозки грузов, но в сложные моменты жизни Джаррил всегда мог отстрелить трюмный отсек, превратив грузовик в боевой корабль. Еще одним новшеством было дистанционное управление истребителем. Очень удобно: преследователь гонится сломя голову за уходящим корабликом, а сам Джаррил наблюдает за удаляющейся погоней, удобно устроившись в трюме. Один раз ему даже пришлось сыграть в эту игру, большой удачей он считал то, что ему удалось вернуть истребитель.
Он еще никому так не радовался, как своей "Дамочке".
Надо убираться с Корусканта, пока не запретили полеты. А судя по всему, их скоро запретят из-за взрыва. И нужно вернуться на Ход Контрабандиста до того, как там заметят его отсутствие. Если уже не заметили.
Эта часть ангара казалась пустой. Странно. Если бы он управлял Корускантом, то немедленно закрыл бы все космопорты. Но Новая Республика любила демократию, а не логику.
Он надеялся, что достаточно расшевелил любопытство Соло. Другого шанса поговорить у них, скорее всего, не будет.
Джаррил опустил трап и поднялся на борт. Было очень непривычно находиться в пустом корабле. Обычно он летал с Селуссом с планеты Суллуст. Они вместе затеяли это дело, так что Селусс сейчас прикрывает его на Ходе.
На борту пахло холодным, очищенным воздухом. Он оставил корабль загерметизированным - обычно подобной ошибки он не совершал. Хотя сейчас это не имело значения. Тем легче взлетать.
Вести "Дамочку" он решил из грузовой секции. Если возникнут неприятности, он заставит местных мальчиков попотеть, гоняясь за истребителем, а сам неторопливо уберется прочь на грузовозе. Он как раз опускался в кресло перед пультом, когда услышал позади себя шум.
Он замер, но не обернулся. Он мог и ошибиться.
Нет. Снова тот же звук. Очень похоже на выдох через дыхательную маску.
Джаррил проглотил комок в горле. Поворачиваясь, он вынул бластер.
Перед ним стояли два штурмовика. И целились в него.
- Ну, и куда ты собрался? - поинтересовался один из них. Голос был незнаком, да и сложно распознать голос, пропущенный через вокодер шлема. И тут Джаррил понял, что это не штурмовики. Эти парни обшарили его трюм. Пятно лазерного ожога на шлеме того, что стоял справа, было удивительно знакомым.
На борт ребятки поднялись в другой одежде, Напялили на себя шмотки имперских штурмовиков... зачем? Чтобы напугать его? Он не боялся штурмовиков. По крайней мере, тех, что носят доспехи, позаимствованные из его трюма.
- По-моему, самое время убраться с Корусканта, - сказал Джаррил. - А по-вашему?
Хотелось бы ему знать, к кому он обращается.
- Мы планировали улететь, - сказал второй штурмовик, - но после того, как ты нам расскажешь, что у тебя тут за дела.
- Навещал старого друга.
- Странное время для визита, - сказал первый.
- Странное время копаться в моих вещах.
- Теперь они наши, - сказал второй.
- Хотите, чтобы вас в таком виде поймали на Корусканте? - удивился Джаррил. - Не думаю.
- Нас не поймают, - сказал первый. - Опусти бластер.
Джаррил пожал плечами и послушался.
- Да я все равно не собирался им пользоваться.
- Так расскажи нам, что ты делал на Корусканте? - спросил второй штурмовик.
- А вы? - спросил вместо ответа Джаррил. - Вы ведь имеете какое-то отношение к взрыву?
- Вопросы задаем мы.
От выпитого сверх меры спиртного немного тошнило, Джаррил сглотнул. Это его корабль. Он должен был выпутаться.
- Я прилетел по делу.
- По делу? - удивился первый. - А я думал, чтобы навестить старого друга.
- А к кому, по-твоему, у меня было дело?
- К Хэну Соло, мужу главы Новой Республики?
Они следили за ним. Зубы им не заговоришь. Он потянулся к панели управления, но недостаточно быстро. Прицельный выстрел из бластера обжег ему руки. Джаррил вскрикнул от боли.
Прижимая руки к животу, он смотрел на штурмовиков.
- Что вам от меня надо? - спросил он, заикаясь.
- Чтобы ты замолчал навсегда, - сказал первый штурмовик.
И они заставили его замолчать навсегда.

Глава 6

Таким переполненным Люк видел медицинский центр возле Императорского дворца лишь однажды, после прямой атаки Империи. Это было очень давно, но когда он пробирался среди раненых, то чувствовал себя точно так же, как тогда. В приемном покое сидели пострадавшие - словно посетители! - и ждали, когда дроиды найдут для них койки или переведут их в специализированные отделения.
Люк сейчас чувствовал себя еще хуже, чем когда узнал о нападении.
Знакомые лица, посеревшие от боли, некоторые покрыты ранами так, что он не мог сказать, знает он их или нет, но все они отворачивались, когда он проходил мимо. Должно быть, взрыв был очень мощный. Он забеспокоился, когда на подлете к Корусканту увидел поднятую по тревоге армию. Ему пришлось получать специальное разрешение у адмирала Акбара - потому что никто не мог отыскать Лею, - да и то адмирал согласился, лишь переговорив с Мон Мотмой.
Возле входа в палату для выздоравливающих кто-то крепко схватил его за ногу. Люк опустил взгляд и увидел цепляющегося за него Анакина.
- Дядя Люк, - ресницы мальчишки слиплись от слез.
Люк наклонился и поднял племянника на руки. Ничего себе! Парню всего шесть лет, а вымахал уже так, что не утащишь. В кого только пошел?.. Анакин так крепко обнял его, что сразу стало трудно дышать.
- С мамой все в порядке? - спросил Люк, не уверенный, что хочет услышать ответ.
Анакин кивнул.
- Так в чем же дело, маленький джедай? - он хотел успокоить парнишку, но замолчал, не окончив фразы. Его же собственный вопрос был ответом. Но, прежде чем успел сказать что-то еще, он услышал собственное имя. К нему со всех ног неслись близнецы, такие же напуганные, как и Анакин.
- Привет, ребята.
- Дядя Люк, - сказала Йайна. - Папа сказал, что ты должен поговорить с нами.
Он не знал, почувствовали ли они холод и слышали ли крики. Многие из его учеников ничего не почувствовали. Но его ученики не были так талантливы, как эти ребятишки. А, может, все от того, что дети находились ближе к месту взрыва? Но как бы то ни было, ребятам пришлось хуже, чем взрослым.
- Пошли, - сказал он и отвел их к скамье у стены. Мимо прошагал медицинский дроид, даже не повернув к ним головы.
- Это мы сделали? - спросил Анакин.
- Что именно? - он ожидал чего угодно, но только не этого.
- Причинили боль маме.
Люк усадил племянника себе на колено. Близнецы прижались к Скайуокеру с обеих сторон. Они явно уже обсудили между собой этот вопрос. Люк подавил вздох. Воспитывать умеющих направлять Силу детей - занятие почище многих. Каждый раз ему хотелось посоветоваться с тетей Беру; вот кто умел управляться с детьми. Если правда то, что он знал об Ордене, о том, как они забирали детей и воспитывали их, то он не позавидовал бы тамошним учителям. Он не может справиться с тремя, а уж что говорить о трехстах...
Интересно, а как тетя Беру с ним справлялась? Едва ли дядя Оуэн был ей большой подмогой. Да и кто на далекой планете мог знать что-нибудь о воспитании джедаев? Никто.
Кроме Бена.
Наверное, тетя советовалась с Беном.
- Как это вы могли причинить боль маме? - спросил он.
Все трое заговорили разом - руки машут, глаза горят, голоса громкие.
- Стоп, подождите, одну минуточку... Да пожалейте же меня! Йайна, объясняй ты, а потом мальчики добавят, что захотят.
Йайна покосилась на Йакена, ища поддержи. У Люка опять защемило сердце, как всегда, когда он замечал подобные переглядывания. Если бы они с Леей выросли вместе, были бы они похожи на эту парочку? Им так и не довелось узнать.
- В нашей комнате что-то случилось, - ее личико было точной копией лица Леи, те же круглые, темные, искренние глаза и небольшой упрямый рот. - Оно было холодное и кричало. И нам всем сразу стало плохо.
Как он и подозревал. Они почувствовали смерть. Как и он. Как и Лея. Очень хотелось закрыть глаза, но он удержался. Он поговорит с сестрой, когда ей станет лучше. Придется признать, что детишки чувствуют все так же сильно, как и умеющие направлять Силу взрослые.
- Ну вот, и тогда мы взялись... - встрял Иакен.
- Я рассказываю! Мы взялись за руки и прогнали его.
Люк чуть было рот не разинул от удивления:
- Что вы сделали?
- Нагрели комнату, - сказал Анакин. Йайна подарила ему злобный взгляд, но малыш не обратил на юстру внимания. - Это я придумал.
- Вот и нет, - встрял Йакен.
- А вот и да!
- В любом случае, - перекричала братьев Иайна, - мы его прогнали, а потом все... все... - она втянула воздух. - Все...
- Все здание как вздрогнет, - закончил за сестру Йакен. - И мама чуть не умерла.
- А иногда, - пробормотал Анакин, - я не хочу, но все равно делаю, и, кому-то становится больно.
Люк кивнул. Так бывает всегда: многое из того, что делаешь, причиняет кому-нибудь боль. Не уговори он дядю купить двух дроидов, и дядя и тетя остались бы живы. А если бы не уговорил, не сидел бы сейчас в кругу трех дивных созданий. Как он мог объяснить? Бен даже не пытался, когда Люк вернулся с разоренной фермы. А Люк и вовек не сможет. Пусть сами поймут.
- То, что вы почувствовали, - сказал Люк, - было нечто очень плохое. Где-то в Галактике в одно и то же время умерли тысячи, может быть, миллионы созданий. Я тоже почувствовал и холод, и боль.
- А мама? - голос у Иайны дрожал.
Люк кивнул.
- И некоторые мои ученики на Явине. Это участь джедаев. Когда что-то уничтожает так много жизней, мы чувствуем, как если бы это происходило с нами. Потому что, по большому счету, так оно и есть. На мгновение рвется паутина Силы.
Детские липа стали серьезными. А Йакен сжал губы в такую же тонкую полоску, в какую превращался рот его отца, когда Хэн был зол.
- Послать тепло в то холодное место - замечательная идея. Хотел бы, чтобы мне пришла в голову такая мысль. Это словно послать любовь туда, где известна лишь ненависть. Мы не можем повернуть вспять время и оживить мертвых, зато можем помочь залечить раны.
- Или заставить заплатить тех, кто это устроил, - непреклонно сказал Анакин.
Кровожадный парень. Люк взял руку мальчишки, прекрасно зная, что ему всегда придется уделять младшему из племянников особое внимание. Мальчишку назвали в честь деда, так Лея пыталась восстановить добрые отношения с собственным прошлым. Но имя каждый раз заставляло задуматься о безрассудстве и яростном нраве Анакина. Безрассудстве, которое роднило их. - Если мы не будем осторожны, - сказал Люк, - жажда мести может увести нас на Темную сторону. А значит, мы будем не лучше тех, кто не ценит жизнь.
Анакин упрямо смотрел в сторону, щеки его покрывал румянец. Не убедил, вздохнул про себя Люк.
- Слушайте меня, ребята, - заговорил Скайуокер. - Вы все сделали правильно. Ваши действия не имеют ничего общего со взрывом, который причинил вашей маме боль. Ничего общего.
- Слово даешь? - поинтересовался Йакен дрожащим голосом. Он старался быть крут нравом, словно его отец, но под напускной суровостью скрывалось самое чувствительное из сердец, какие знал Люк.
И этим парень тоже очень напоминал Хэна Соло.
Люк согласился дать слово и обнял все троих. Ребята прижались к нему. Так они и сидели некоторое время, успокаиваясь, пока Люк обдумывал разговор. Дети все поняли, но неправильно. Они все перевернули. Сначала были смерти, а потом сразу - взрыв в Зале Сената. Если здесь нет никакой связи, значит, это простое совпадение.
Чем старше он становился, тем меньше верил в случайные совпадения. Случайностей не бывает, подтвердил незнакомый ему голос.
- Пошли, - сказал он, когда дети заерзали. Они уже успокоились и не желали больше сидеть, точно маленькие, в объятиях дяди. - Проведаем вашу маму.
Ребятишки вспорхнули со скамьи и поскакали следом за ним. Лея, разумеется, утверждала, что ей не требуется специального ухода, поэтому лежала в общей палате вместе с пятью другими сенаторами. Койки были отгорожены занавесками. Кровать Леи располагалась в самом дальнем углу, и занавеска была отдернута. Разумеется, рядом с ней сидел Хэн, и разумеется, рядом с Хэном топтался Чубакка. Вуки в задумчивости сцепил когти и очень напоминал девицу на выданье, раздумывающую, что бы этакое ей надеть перед смотринами. Медицинский дроид положил на столик лекарства и ушел.
Возле стены сидела Винтер. Увидев Люка, она улыбнулась. Иногда Скайуокер задавался вопросом, какими еще талантами обладает она, помимо фантастической памяти. Детей она редко выпускала из виду, и все же они отыскали его в самый нужный момент.
- Люк, - Хэн поднялся, - Лея спрашивала про тебя. Услышав имя, бывшая принцесса приподняла голову с подушки. Ее лицо представляло собой месиво кровоподтеков и порезов. Определенно она уже побывала в бакта-камере, но руки все равно были забинтованы, что означало более серьезные повреждения.
- О Люк, - голос у нее был необычно громкий. - Как я рада тебя видеть. Люк приселна кровать:
- Я тоже рад.
Она нахмурила брови.
- Она тебя не слышит, - пояснил Хэн.
Люк покосился на кореллианина. Что-то тот на удивление слишком спокоен.
- Врачи говорят, что слух через пару дней восстановится. Взрыв был сильный, - Хэн скупо улыбнулся. - Вообще-то даже забавно смотреть, как персонал общается с сотней оглохших пациентов. Никто не выполняет предписаний.
По голосу, правда, как-то не верилось, что ему смешно. Совсем не смешно. Люк уже просмотрел отчеты: двадцать пять сенаторов умерли, около сотни получили серьезные ранения, еще сотня - легкие. Не считая обслуживающего персонала и всех уничтоженных дроидов.
- У кого есть мысли, что именно произошло?
Винтер неторопливо поднялась со стула.
- Дети, - возвестила она, - по-моему, мы находились здесь слишком долго. Пора домой.
- Па-а-а-ап! - немедленно взвыла Йайна, хватая отца за руку. - Нас всегда уводят, когда разговор заходит о самом интересном.
- Я не пойду, - сумрачно заявил Анакин. Что-то слишком знакомое почудилось Люку в упрямом наклоне светловолосой головы.
Чуи рыкнул на мальчишку. Тот спасся бегством за спину сестры.
- Недурно сказано, - прокомментировал Хэн, но говорил он как будто по привычке. - Идите с Зимой, ребята. Я зайду к вам перед сном.
Без дальнейших протестов дети обняли маму на прощание и ушли. То ли Хэн имел на них большее влияние, чем кто-либо другой, то ли им не так уж хотелось остаться. Последние дни вымотали всех. Перед уходом Люк решил переговорить с Хэном о страхах детей.
- Лея считает, что взрыв - дело рук сторонников Империи в Сенате, - сообщил Хэн. - Я не согласен.
- А я уверена, - заявила Лея. Похоже, она здорово выучилось читать по губам. Может быть, какие-нибудь ее способности были улучшены Великой Силой. Хорошо было бы проверить новую теорию, только попозже.
- По-твоему, что произошло?
- Один мой старый приятель вынырнул из небытия в крайне подходящее время, - Хэн пожевал зубочистку. - Я был с Джаррилом в "Кристалле", когда взорвался Зал.
- Уловка, чтобы отвлечь тебя?
- Может быть, - согласился Хэн. - А может быть, он пытался предупредить меня, но опоздал. Потом я искал его, но он исчез.
- Имеешь представление, куда он мог деться? Хэн качнул головой.
- Корабль его тоже исчез, и никто не видел, как он улетал. Странно, правда? Птичка у Джаррила приметная. Он скопировал ее с "Сокола", только скрестил с "ашкой".
- Я видел его, - сказал Люк. - На подлете. Флот стоял в готовности "ноль", и мне пришлось некоторое время уговаривать их пропустить меня. Но когда щит был снят, с орбиты вылетел корабль, подходящий под описание. Как будто только и ждал- этого мгновения. Я уведомил диспетчерскую, но они даже не заметили корабль. Не так уж часто мне говорят, что у меня разыгралось воображение.
- У некоторых разыгралось, - хмыкнул Хэн.
- Это ничего не значит, - слишком громко сказала Лея. - Это имперцы.
- У тебя еще меньше доказательств, чем у меня, - возразил Хэн. - Твои люди даже не узнали тип бомбы.
- Мои люди?!
Люк положил ладонь на забинтованную руку сестры.
- Почему ты думаешь, что Империя причастна?
- Они все были новыми членами Сената. Уничтоэить все то, что попадает им в руки... это так в духе Империи, - она внимательно смотрела на брата. - Первое правило расследования, Люк. Ищи перемены. Ответ лежит в переменах.
- У тебя вообще нет доказательств, - сказал Люк, подавив вздох. - Давай подождем отчетов экспертов. Может быть, если мы узнаем, что взорвалось в Сенате, то сможем сделать выводы.
- А во-вторых, ищи деньги, - подал голос Соло. - Джаррил сказал, что куча контрабандистов разбогатела, а потом они вдруг умерли.
- Но он мог соврать.
Чубакка зарычал. Вуки был согласен со своим капитаном.
- Я ведь не возражаю, Чуи, - сказал ему Люк. - Я просто не хочу делать преждевременные выводы.
Вообще-то он не собирался выступать в роли голоса разума и рассудка. Потрясение собрало дань со всего семейства. Он заметил, что дети уже заплатили, теперь видел, как то же самое делают Хэн и Лея.

Предыдущая страница 3 Следующая страница


Новое восстание 4

- Он сказал, что я узнаю больше на Ходе Контрабандиста, - сказал Хэн.
- Может случиться другое нападение, - сказала Лея.
- Или здесь нет связи, - сказал Люк.
Повисла пауза.
- Или там может быть нечто, что нам надо знать, - Хэн, прищурясь, смотрел в сторону и уже что-то обдумывал.
Чуи проворчал в знак согласия с капитаном.
- Хэн, ты не можешь сейчас улететь, - заявила Лея. Своего мужа она знала как облупленного. - Ты нужен детям.
Хэн рассеянно улыбнулся.
- И ты им нужна, конфетка, - сказал он. - Ты нужна всей Республике. А мы тебя чуть было не потеряли.
Люк откашлялся:
- Давайте я сам проведу расследование, - предложил он. - Я могу наткнуться на то, что никто из нас не ожидает увидеть. * * *
Си-ЗПиО шел следом за Р2Д2 по пермакретовым коридорам. Стены и пол покрывали застарелые пятна смазки и отметины неизвестного происхождения. Световые панели мигали, как будто им не хватало энергии. Р2Д2 решительно катился вперед.
- Не знаю, каким образом тебе всегда удается втянуть меня в неприятности, - говорил Си-ЗПиО, едва поспевая за маленьким астродроидом и размахивая руками, чтобы сохранить равновесие. - Ты здесь пробыл всего пару часов, а я уже чувствую, как надвигается беда.
Р2Д2 свистнул, подмигнув синим огоньком.
- Ты пригласил меня. Ты сказал, что считаешь, будто что-то происходит с кораблем мастера Люка и что нам следует все узнать.
Р2Д2 свистнул.
- Ну хорошо. Ты знал, что с кораблем мастера Люка что-то делают и что ты должен все разведать. Но ты сказал мне. А это уже приглашение.
Р2Д2 с чириканьем и молодецким посвистом прибавил ходу.
- Я здесь не останусь! Все эти годы ты втягиваешь нас во все большие неприятности. Кроме того, я уже говорил тебе наверху, что кораблю мастера Люка предписана проверка и модернизация.
Р2Д2 выругался витиеватым свистом. Покрутил куполом головы, изучая проход в стене. Очевидно, это был не тот проход.
- Очень самоуверенно с твоей стороны считать, что мастер Люк обязан извещать тебя о своих планах, - Си-ЗПиО даже не взглянул на проход.
Р2Д2 громко возмутился.
- Значит, все дело в том, что ты беспокоишься о корабле. Он тебе не принадлежит. Ты - дроид.
Р2Д2 выдал совсем уж непристойную фразу.
- Знаешь, Р2, любой другой астродроид может управлять "крестокрылом". Ты - не такой уж особенный.
Р2Д2 проскрежетал все, что думает о товарище.
- Может быть, тебе следует промыть мозги. Твои так называемые подвиги начались после битвы при Эндоре. Не знаю, почему я продолжаю общаться с тобой, - Си-ЗПиО помолчал. - Как странно. Двери в ремонтный док должны быть открыты в любое время.
Ради разнообразия Р2Д2 промолчал. Вместо препирательств он принялся копаться в разъеме. Си-ЗПиО заглянул в прозрачную панель на двери. По всему доку вокруг кораблей были разбросаны детали. Дроиды трудились под присмотром клопериан, низкорослых, крепко сбитых созданий с бахромой тонких щупальцеобразных конечностей на боках. Конечности заканчивались подобием человеческой ладони. Еще эти создания отличались способностью вытягивать шеи на большую длину. Их физические особенности и склонности копаться в двигателях и моторах делали клопериан одними из лучших механиков и инженеров в Республике.
Р2Д2 чирикнул.
- Конечно, это обычный осмотр, - заявил Си-ЗПиО, отворачиваясь от панели. - Не понимаю, чему ты удивляешься. Все истребители за последние несколько месяцев были модифицированы.
Р2Д2 чирикнул настойчивее.
- Я уверен, что мастеру Люку об этом известно. Уверен, его известили. Знаешь, ты начинаешь расстраиваться по таким странным поводам.
Р2Д2 просвистел длинную фразу, нетерпеливо переступая на механических лапах.
- Не буду я просить мастера Люка спускаться сюда. Мы даже не знаем, что они делают с кораблями.
Р2Д2 залихватски свистнул, так что по коридору раскатилось звонкое эхо.
- Р2! Да, я понимаю, что у тебя дурное предчувствие. Но у мастера Люка не было никакого предчувствия, а уж он в этом вопросе эксперт.
Дверь открылась. На пороге, скрестив шесть конечностей на щуплой груди стоял клоперианин.
- Не хотите ли объяснить, почему вы незаконно вломились в нашу компьютерную сеть? - поинтересовался он.
Р2Д2 поспешно выдернул манипулятор из разъема.
- Мы не хотели ничего дурного, - начал Си-ЗПиО, - наш хозяин послал нас проверить свой корабль. Мы не смогли попасть внутрь, и мой товарищ попытался открыть дверь.
- Замок вон там, - клоперианин указал на другую сторону дверного проема.
- Ох, беда! Р2, я же сказал тебе ничего не трогать!
Выпуклые шары глаз клоперианина сузились.
- Ладно, вы двое. Входите-ка. Нужно проверить вашу начинку.
Четырьмя свободными конечностями клоперианин втянул дроидов в док. Металлическая дверь с лязгом наглухо закрылась за ними. Пятьдесят клопериан внимательно уставились на незваных гостей. Несколько десятков дроидов бросили работу.
- Р2, - прошептал Си-ЗПиО. - Что-то у меня дурное предчувствие.

Глава 7

Куэллер стоял на крытой песчаником улице Пидира, широко расставив ноги и заложив руки за спину. Воздух был теплый и сухой, он пах солью, напоминая об океане, простиравшемся за искусственными дюнами. Из-за сухого жара маска смерти казалась ему действительно маской. Он потел под ней, уничтожая точность ее подгонки к мимическим мышцам лица.
На Пидире он не задержится. Маска, тонкий, тщательно отрегулированный инструмент, работала только в определенных условиях.
Здесь эти условия не выполнялись.
Он не мог думать о том, что происходит сейчас с его лицом.
Но если ему было неудобно, то и войскам его тоже. Штурмовые доспехи, надраенные и отремонтированные, выглядели замечательно. Угрожающе. Воспоминания о старой Империи были воплощены в белых костюмах и искусно сделанных шлемах, воспоминания о власти, которые он хотел воскресить.
Образ - все. И Пидир уже это узнал.
Пустые улицы свидетельствовали о достатке. Песчаник быстро стирается, поэтому местные жители сконструировали специального дроида, который поддерживал улицы в чистоте и порядке. Второй дроид отвечал за стены домов. Богатство Пидира вошло в легенды, его аристократы давно стали предметом пересудов для этой части Галактики.
Алмания завидовала Пидиру многие сотни лет. Больше - нет.
Пидир принадлежал Куэллеру.
Зловещая тишина нарушалась лишь звуками шагов. Ноги, обутые в сапоги: штурмовики обследуют каждое здание, чтобы убедиться, что никого не осталось.
Куэллер почти ожидал, что его встретит зловоние разлагающихся под яростным солнцем тел, но Хартциг, ответственный за операцию, хорошо поработал. Аристократы Пидира были мертвы; от их тел избавились в течение нескольких часов. Осталось лишь их богатство. Как он и хотел. Он рассчитал время как нельзя лучше. Он попытался улыбнуться, но кожа под маской была скользкой. Хоть губы остались на месте.
Он развернулся на каблуках и прошел в одно из зданий, уже обследованных штурмовиками.
Бесстыдная архитектура - колонны, огромные залы, каждая поверхность украшена, ручные росписи давно умерших художников, драгоценности. Пидир копил богатство веками, но и сам был источником немалого состояния. Крошечные существа в океане в своих раковинах рождали дивные камни - сефах. Чтобы найти их на дне, нужен опытный глаз. Глаз местного жителя. Аристократы Пидира поколениями пытались создать дроидов для этой работы, дроиды были прекрасны, но не могли отличить сефах от помета.
Куэллер провел пальцем по драгоценным камням, которыми была инкрустирована ближайшая колонна. Солнце играло в них - сине-зеленые, темно-красные, почти черные, бело-оранжевые, желтые. Каждый камень когда-то был живым существом со дна океана.
Сама колонна стоила столько, сколько Куэллер тратил за два года. Хотя траты придется теперь увеличить. Надо быстро отремонтировать несколько больших кораблей. В отличие от жителей Пидира, он не станет копить богатства. Через несколько месяцев он будет владеть всем.
- Такое ощущение, как будто хозяева только что покинули дом, - тихий голос Фемон в пустом зале прозвучал словно гром. Очевидно, она уже закончила дела на Алмании и решила присоединиться к нему.
- Только что, - Куэллер не повернулся. Маска соскользнула больше, чем ему хотелось бы. Рот ее больше не двигался одновременно с его губами. - Они не так давно умерли, Фемон.
- Так странно. Я была в трапезной. На столах все еще стоят тарелки.
- Но еды нет, - сказал Куэллер.
Дроиды вычистили всю органику.
- Разумеется.
Она подошла ближе. Он чувствовал спиной тепло ее тела. Но не обернулся, хотя очень хотел этою. Власть делала Фемон самонадеянной. Следует ей напомнить, кто здесь правит бал. Чем скорее, тем лучше.
- Не понимаю, почему Император не делал подобных вещей. Он любил разрушать.
Куэллер припомнил восхитительное чувство - хрупкость жизни и страх.
- Он не нашел истинного пути. Может быть, и не искал. Иногда мне кажется, что Палпатина больше интересовал сам процесс разрушения, нежели власть.
- Но тебе-то нужна власть.
Она не спрашивала, но ему послышались вопросительные ноты.
- У тебя есть какое-то мнение на этот счет? - из его тона становилось ясно, что она не имеет на это права.
- Мне кажется, - медленно произнесла Фемон, - что если мы собираемся завоевать Галактику, то начинать надо сейчас. Все готово.
- Только на Корусканте, - возразил он.
- Но так и должно быть.
Он опустил руку. Ее вопросы портили его хорошее настроение.
- Все должно произойти на всех намеченных планетах. Всеохваченность - вот секрет власти и контроля над ситуацией.
- Значит, Корускант первый. И готово должно быть в течение нескольких дней.
- Правильно рассчитать время - это самое главное. Я лучше подожду, - сказал Куэллер.
- Если ты избавишься от их лидеров...
- ...другие займут их место, - резко перебил он.
Он очень хотел развернуться и яростно глянуть на нее через прорези маски, но воздержался. Маска не действовала, а он не хотел, чтобы Фемон видела его лицо. Пот капал с подбородка на полотняную рубашку.
- Поэтому ты хочешь избавиться от Скайуокера?
Он молчал, сомневаясь, насколько можно ей открыться. Затем сказал:
- Сестра Скайуокера возглавляет Республику.
- Откуда ты знаешь, что она пережила взрыв?
- Она выжила, - мягко ответил он.
- Так найди ее.
- Я найду, - сказал он, сжимая кулаки, чтобы не дать своему гневу прорваться наружу в такой прекрасный, удачный день. - Я абсолютно точно найду ее. * * *Корабль висел в пространстве. Ландо Калриссиан сидел в одиночестве в рубке "Госпожи удачи". Он был один после того, как высадил Мару Джейд на кластере Минос (ей нужно было сделать что-то срочное для Каррде). Ландо очень не нравилось их затягивающееся сотрудничество, но у него не было права жаловаться, да он и не был уверен, что ему хочется иметь это право.
Тем более что несколько недель вместе с Марой в плавающих городах Каламари были восхитительны. Он давно ее не видел и наслаждался ее обществом. И все лишь несколько раз мечтал об одиночестве.
И вот он, наконец, получил то самое одиночество, но оно ему больше не было нужно. Сейчас он все бы отдал, чтобы было с кем посоветоваться о корабле, медленно разворачивающимся в пространстве под самым его носом.
Знакомый кораблик. Поначалу он решил было, что это "Тысячелетний сокол". Затем сообразил, что не хватает пусковых установок для ракет "аракид". Даже не просто не хватает. Там их никогда и не было. Определенно, на их месте что-то было, но это что-то давно отсутствовало.
Он видел только один грузовик, настолько напоминающий "Сокол", и звался он "Пикантная дамочка". А там, где должны были находиться пусковые ракетные установки, у "Дамочки" была принайтована модифицированная "ашка".
И "ашка" умела летать без пилота. Этакий скоростной кораблик для экскурсов и эскапад.
- "Пикантная дамочка", это "Госпожа удача". У вас авария? Прием.
Ответа не было. Корабль выглядел брошенным. Только Ландо было известно, что Джаррил никогда не оставляет надолго свое корытце. Джаррил поставил на "Дамочку" свою личную удачу и зарабатывал на ней деньги. Он в жизни не оставит ее дрейфовать. Даже если он сейчас в "ашке", то все равно сначала бы удостоверился, что с кораблем все в порядке, чтобы никто не смог подняться на борт без особого риска.
- "Дамочка", это "Госпожа удача". Прием.
Ландо негромко выругался. А ведь предполагалось, что путешествие будет простым. Он не любил летать в одиночку. Мара приобрела для него новенького астродроида, но даже это чудо техники не могло ему сейчас помочь.
Он включил сканеры. Никаких признаков Жизни. Темно. Пусто. Даже системы жизнеобеспечения не работали. Ландо вздохнул. На борт ему не подняться. По уважительной причине он "Госпожу" не оставит. Может, проверить "Дамочку" на дистанционное управление? Сомнительное мероприятие. Как правило, первое, что контрабандисты выводят из строя на своих кораблях, это аппаратуру дистанционного управления. Но с тех пор как Ландо стал различать, где у корабля нос, а где дюзы; положение дел изменилось. Многие клиенты стали требовать установки подобного оборудования. А Джаррил все еще сидит в делах по уши. Может быть, у него как раз такой клиент?
Чирикнул компьютер. "Дамочка" не только была оборудована дистанционным управлением. Она сейчас на нем и шла.
- Первая хорошая новость за день, - пробормотал под нос Ландо.
Он подсоединился к внутренним камерам "Дамочки" и начал исследование.
Создавалось впечатление, будто по коридорам прошелся имеррийекий шквал. Гравитации нет, все плавает по отсекам. В кают-компании кушетку жгли из бластера. Кислородные маски разбиты, спасательная капсула уничтожена.
Ландо еще раз просмотрел изображение. В грузовом отсеке Джаррил вывинтил все камеры, это точно. Во рту стало сухо. А неприятноеощущение, возникшее, когда он увидел корабль, только усилилось.
Кроме следов от бластеров, других свидетельств сра-жения не было. Да и особенных разрушений не было, только такие, что возникают, когда кто-то - или несколько человек - обыскивают корабль. Неприятное ощущение стало еще сильнее.
Он вывел на экран рубку "Дамочки". И наконец выпустил из легких воздух, который, оказывается, вдохнул довольно давно.
Джаррил тоже плавал в невесомости, его тело наталкивалось на панели приборов, переборки, пол, потолок. Судя по дырке в груди, в него стреляли с очень близкого расстояния.
Ландо закрыл глаза и потер двумя пальцами переносицу. Старый друг не должен вот так умирать. Особенно на задворках космоса, где некому прикрыть тебе спину. Тут Ландо нахмурился. С Джаррилом всегда летал суллустианин Селусс. Может, он воспользовался "ашкой"? Полетел за помощью? Чушь какая. Он должен был уже вернуться.
Если, конечно, за ним никто не гонится.
Но Ландо никого здесь не видел. Кораблей в этом секторе мало. Контрабанды тут нет. Да и самого Ландо здесь бы не было, не приспичь Маре встретиться с Каррде. Республику местные примитивные планеты не интересуют, а Империя давно, оставила надежду на присоединение столь отсталых народов.
Империя вообще давно оставила надежду сделать хоть что-нибудь.
Но кое-что не давало Ландо покоя. Он видел что-то в обломках на корабле Джаррила. Что-то, чего там быть не должно.
Он открыл глаза и стал осматривать корабль, снова и снова, раз за разом осматривая обломки, пока не нашел то, что искал.
По камбузу дрейфовал шлем имперского штурмовика.
Такой чистый, что в нем отражались огоньки приборной панели.
Штурмовики. Здесь. Пожалуй, Ландо ошибался на счет Империи.
Ландо переключил управление брошенного корабля на себя. Он возьмет "Дамочку" на буксир, дотащит ее до Кесселя и лично осмотрит. И, может быть, выяснит, во что влип Джаррил.
Ландо почему-то был уверен, что ему не понравится то, что он выяснит.

Глава 8

Оставшиеся в живых сенаторы собрались в палате для аудиенций Императорского дворца. В одном из ее углов сбились в толпу те, кто открыто поддерживал Республику; они что-то обсуждали друг с другом. Лея облокотилась о буфетную стойку, тянувшуюся вдоль стены. Разговоры коллег ее не интересовали - она наблюдала за спором среди младших сенаторов. Многие из них когда-то работали на Империю.
Если не считать легкой боли - напоминания об ожогах, во всем остальном Лея чувствовала себя прекрасно.
И если не считать слуха.
Лучше бы он не возвращался.
Никто не считал нужным понижать голоса, так что вскоре в палате поднялся общий гвалт.
- ...решить, кто теперь будет отвечать за...
- ...никогда не допустил бы подобного хаоса...
- ...хорошо, что мы здесь. Новая Республика не может позволить себе такого недостатка...
Ей хватало и обрывков фраз, чтобы понять, что происходит. По мнению младших сенаторов обвинение в разрушении Зала Сената должно пасть на голову правительства. Не надо было слушаться Хэна. Надо было оставаться на ногах, а не отлеживаться в больничной палате. Два пропущенных дня - и ситуация вышла из-под контроля.
Лея выбрала себе вагнерианский бутерброд и быстро съела его в надежде, что приторная сладость еды восполнит недостаток энергии. Врачи в один голос заявляли, что ей нужно время для выздоровления, что она чуть было не погибла, но ей и раньше приходилось бывать в госпиталях, она справится. Тем более что проблема заключалась в ее позиции, а не ранах.
Лея украдкой вытерла ладони о широкие, свободные штаны, напоминающие юбку (ей хотелось чувствовать себя удобно), и пошла к младшим сенаторам.
Разговор тут же стих. Лея улыбнулась сенаторам, как будто ничего не слышала, и хлопнула в ладони, призывая ко вниманию.
- Хочу поблагодарить вас всех. Вы пришли сюда, несмотря на то, что были извещены о собрании совсем недавно, - громко сказала она. - В данный момент в бальном зале идут приготовления, он станет временной резиденцией Сената. Но до завтрашнего дня работы не закончатся. В то же время я подумала, что нам не помешает неформальное заседание. Я хотела сообщить вам, как идет расследование.
- Какое расследование? - поинтересовался Р'йет Кооме, младший сенатор с Эксодиена. Его голос настолько напоминал голос его погибшего коллеги М'йета Лууре, что Лея вздрогнула. Словно бы сам М'йет задал вопрос.
Она оглянулась на эксодиенца; тот упер в бока все три пары верхних конечностей и улыбался, демонстрируя шесть рядов великолепных острых зубов. Если бы Лея не знала, что Лууре погиб, она решила бы, что говорит с ним.
- Одновременно со спасательными работами начато расследование, - сказала она. - Мы должны убедиться...
Ком в горле не дал ей договорить.
- Мы должны убедиться, - подхватил Чофё, сенатор, поддерживающий ее с самого создания Новой Республики. Он встал за спиной Леи, и благодаря его огромному росту экс-принцесса чувствовала себя в относительной безопасности, - что никто не остался под завалами.
Лея кивнула, благодарная ему за поддержку.
- Следовало принять надлежащие меры предосторожности, - сказал Р'йет. - Я не знаю, как мне сообщить жителям Эксодиена, что погиб один из самых почитаемых нами политиков.
- У нас лучшая система охраны во всей Республике, - откликнулась Лея. - Очевидно, ее недостаточно.
- Очевидно, - эхом повторил Р'йет Кооме.
Стоящий рядом с ним Мейдо - тощий, как виброклинок, алое лицо покрыто сеточкой белых линий - положил два пальца на самую верхнюю конечность Кооме. Лея была изумлена. Она не ожидала, что Мейдо известны тонкости эксодиенского этикета. Это прикосновение означало: "перестань говорить". Лучше бы он дотронулся до второй руки Р'йета. Это значило вызов на бой, а эксодиенец без труда пришиб бы надоедливого Мейдо.
- У главы государства была трудная неделя, - сказал Мейдо.
- Как и у всех нас, - буркнул кто-то из задних рядов.
Мейдо даже головы не повернул.
- Будем трактовать сомнения в ее пользу, - промурлыкал он. - Разумеется, нужно узнать, не остался ли кто-нибудь под руинами Зала Сената. Тогда можно будет провести расследование всерьез.
Поддержка Мейдо - не желавшего иметь с ней ничего общего с самых выборов - настораживала. Лея преисполнилась подозрений.
- Благодарю вас, сенатор, - она перевела .дух. - Ущерб, нанесенный Залу Сената, значителен. Бомба, если можно ее так называть, была взорвана внутри помещения. Внешних повреждений нет. Сейчас идет опрос всего персонала, находившегося в Зале во время взрыва, а также людей, имевших доступ в помещение ля несколько дней до трагедии.
- Включая сенаторов? - спросил Ввебилс, крошечный гуманоид с Ин.
- Включая всех.
- Даже мертвых? - хмыкнул Р'йет. Теперь нижняя пара верхних конечностей подпирала вторую пару бедер. От многочисленности его рук и ног Лею начинало мутить.
- Даже мертвых, - тихо признала принцесса. - Мы не имеем права ничего упустить. И никого.
- Итак, вас тоже должны допросить, - подытожил Мейдо.
Лея вздрогнула. Разумеется, никому и в голову не пришло пригласить ее на допрос. Она знала, что она ни при чем.
- Она сказала "всех", - вновь вмешался Чофё. Из другого угла зала раздался звучный рык - подал голос Керритхрарр, представитель Кашиийка.
- Мой коллега-вуки, - перевел Чофё, - говорит, что лучший способ пережить кризис - это сотрудничать друг с другом. Он прав.
- Мы не можем сотрудничать, пока нас допрашивают, - возразил еще один сенатор. - Нас всех допрашивают, - вставил Никои, сенатор с Рудрига.
- Нам придется сотрудничать, - сказал Гно. Он был сенатором Старой Республики, потом входил в Альянс, оставаясь в Имперском сенате. И одним из немногих старых политиков, кто еще не ушел в отставку. - Вам не приходило в головы, что тот, кто установил бомбу, сделал это именно по этой причине? Если мы станем сражаться друг с другом, то не заметим внешней угрозы. Мы сами разорвем наше правительство на части своими ссорами и дрязгами.
Неизвестно, как остальные, но Лея точно об этом не думала. Она так жаждала отыскать преступников и выяснить, не обладают ли они талантом направлять Силу. Ей никак не удавалось забыть ощущение безысходности и отчаяния, гибели - не Сената, правительства целиком.
И о новом оружии рассказать не могла. Доказательства - лишь ее ощущения. И еще брата.
- А мне кажется, что правительство уже разваливается на части, - усмехнулся Кооме. - Нам нужен лидер. Хороший лидер, который мог бы предотвратить нападение.
- Этого мы не знаем, - возразил Чофё. - И не будем знать, пока не выясним, чем вызван взрыв.
- Над этим работают, - отчаянно сказала Лея. - Эксперты исследуют пробы материалов, а на месте работают команды дознавателей. Сегодня мы будем знать больше.
- И тогда нам сообщат, против кого был направлен взрыв? - пожелал знать Р'йет. - Против Сената или против вас лично?
Он имел право задать подобный вопрос. Но знание этого не предотвратило вспышки гнева. С Леи было достаточно. Р'йет Кооме вел себя так, будто со смертью Лууре добился высокого положения.
- Сенатор Кооме, - резко сказала Лея, - если нападение было направлено против вас, меня или любого из наших коллег, значит, оно было направлено против нас всех. Мы - едины, нравится вам это или нет. Нападение произошло во время заседания и в равной степени повлияло на всех нас...
- Не в равной, - хмыкнул Р'йет. - Кое-кто погиб.
- В равной, - Лея еле сдерживалась, чтобы не затопать ногами. -Для оставшихся в живых. Вы можете сотрудничать с нами и помочь Новой Республике.
- Или?
Мейдо попытался его удержать, но Р'йет Кооме легко освободился от его рук.
- Вы угрожаете мне, Лея Органа Соло?
- Это плохо бы отразилось на сотрудничестве, верно? - вопросом на вопрос отозвалась она.
- Определенно, - ласково сказал Мейдо. - Может быть, моих коллег слегка успокоит независимое расследование? В параллель с официальным. Вдвое больше народа - результаты вдвое быстрее.
- Или испорченное дело, - буркнула Лея.
- Итак, вы против независимого расследования? - улыбнулся Мейдо. Его тон давал всем понять, что сенатор не сомневается: Лее есть что скрывать.
- Разумеется, нет, - Лея безуспешно пыталась замаскировать досаду. - Мне просто не нравятся ненужные расходы. Новая Республика не слишком богата, как кредитками, так и работниками.
- По-моему, все, что позволит нам вновь доверять друг другу, стоит трат.
Вновь? Хорошо, что вновь пересохло в горле, иначе Лея обязательно высказалась бы вслух.
- Определенно ей не нравится эта идея, - вставил Р'йет.
Все-таки они вынудили ее. С самого начала надо было это предполагать. И предложить самой. Лея вздохнула:
- Мы - правительство. Давайте голосовать.
- А мне казалось, у нас неформальная встреча, - сказал Чофё.
- Неформальное заседание - заседание все равно, - отрезал Мейдо.
Следующий вздох Лее удалось подавить. Трудновато будет проголосовать без привычных консолей, без электронного подсчета голосов и компьютерной поддержки. Придется действовать по старинке.
Принесли общий список. Лея читала его, взгляд каждый раз цеплялся за имена погибших и раненых. Всю оставшуюся жизнь она будет помнить тот день в Сенате. Она всегда считала Зал самым безопасным местом. Наверное, поэтому так противилась бывшим имперцам. Наверное, ей хотелось уберечь от них одно из немногих оставшихся убежищ в Галактике.
Пока настраивали систему, сенаторы могли обдумать свой выбор.
- Ставится на голосование вопрос, - объявила Лея. - Должны ли мы открыть независимое расследование? Отвечайте "да", "нет" или воздержитесь, - она сделала паузу и назвала первое имя в списке.
Она и ее помощник отмечали голоса. Привлекли и робота-секретаря. Лея ожидала, что голосование окажется в её пользу. По крайней мере, ей казалось, что отрыв сразу же окажется очень большой и можно будет закрыть голосование. Но чем дальше она зачитывала имена, пропуская погибших и отсутствующих, тем меньше у нее оставалось сторонников. Во время взрыва пострадали в основном те сенаторы, кто давно поддерживал Республику. Новым представителям повезло больше.
К концу списка у Леи першило в горле и жгло глаза. Плечи ныли от напряжения. Против независимого расследования проголосовало всего пятнадцать сенаторов. Пятнадцать. Остальные высказались "за" или же воздержались. Подавляющее большинство хотело расследования.
Лея заметила, что Керритхрарр в упор глядит на нее. Вуки, как и Лея, считал, что имперцы погубят Сенат. Он отчаянно помотал головой.
Лея с помощником сверили результаты. Дроид подтвердил их.

Предыдущая страница 4 Следующая страница


5 Кристин Кэтрин Раш

- Большинством голосов, - сказала Лея, - решено провести независимое расследование.
Младшие сенаторы устроили овацию. Оставшиеся в меньшинстве смотрели удрученно. Лея подняла деревянную чашу и поставила ее на буфетную стойку, призывая к порядку. Когда в комнате стало тихо, она сказала:
- Я понимаю, что наша встреча происходит не в Зале. Делая скидку на неофициальность заседания, я допускаю некоторое нарушение этикета. В будущем любой сенатор, продемонстрировавший несвоевременную и чрезмерную приверженность, будет удален из помещения, а его голос не будет учитываться. Это правило записано в своде регламента Сената. Предлагаю вам прочитать его.
В ее голосе звучал гнев. А она так гордилась собственной выдержкой! Разве эти так называемые лидеры не понимают последствий своих действий? Они что, не знают, что раскалывают Республику?
На лицах, обращенных к ней, было написано ожидание. Лея кивнула.
- Сенатор Мейдо, раз уж идея независимого расследования принадлежит вам, мне бы хотелось, чтобы именно вы собрали команду. Нам понадобятся имена дознавателей для регистра.
Мейдо опять улыбнулся. На фоне ярко-алой кожи зубы казались бледно-розовыми.
- С удовольствием, госпожа.
Лее не понравилось его выражение. Она чувствовала себя беззащитной. Как будто она направляется прямиком в ловушку.
- Завтра мы встречаемся в бальном зале в обычное время. До тех пор все свободны.
Она с силой хлопнула ладонью по стойке, давая понять, что закончила собрание. Вокруг сразу стало шумно. Невзирая на грозное предупреждение, сена-торы колотили друг друга по спинам и смеялись.
Чофё просматривал список.
- Знаете, - произнес он так тихо, что только Лея
и Гно расслышали его слова, - а ведь доклады не совпадут.
-Я знаю, -сказала Лея. - Но выбора у меня не было. Не могла же я назначить кого-нибудь из наших. Они меня обыграли. Если бы я могла предайдеть...
- Лея, ты не виновата, - успокоил ее Чофё. - Если бы они не обошли тебя и этом вопросе, то отыгрались бы на другом. Ты управляла Сенатом, как раньше, а не так, как надо сейчас. Мы больше не единое целое. У нас появились группировки и фракции.
- Мне это не нравится, - проворчал Гно.
- Нравится или нет, - рассудительно заметил Чофё, - фракции существуют, и нам придется примириться с этим фактом.
- Не стану я с ними мириться, - упорствовал Гно. - В прошлый раз Империя именно так взяла
верх. Маленькие разногласия стали большими. На большие никто не обращал внимания, пока правительство не раздробилось настолько, что не смогло больше работать.
- Здесь подобного не произойдет, - сказал Чофё.
Гно улыбнулся:
- За все эти годы я привык в это верить...
Морщась от боли в руках, Лея взяла у Чофё список.
- Нам нельзя бояться перемен, сенатор, - сказала она Гно. - Нам придется запомнить, что единственное большое различие состоит между прошлым и настоящим. У них нет лидера, подобного Палпатину. - Пока еще нет, - согласился с ней Гно. * * *
Солнечный свет проникал сквозь дыры в обрушившейся крыше Зала Сената. Черным зловещим силуэтом на светлом небе застыла лапа строительного робота, ожидавшего приказа разрушить и перестроить.
Люк постоял в двойных широких дверях. Солнечный свет добирался только до одного угла. Аварийные лампы открывали взгляду дальнейшую картину разрушения.
Почти все сиденья были засыпаны обломками камней и осколками стекла. Пол погребен под завалами. За спиной Люка топтались дроиды - носильщики, уборщики, ремонтники. Никто еще не брался за разгребание завала. Лея хотела дождаться конца расследования.
Люк решил, что маленькое частное расследование никому не помешает.
Его беспокоило несколько вещей: упорное желание сестры считать виноватыми бывших имперцев; странный разговор Хэна с пропавшим контрабандистом; и, самое.важное, возмущение в Силе, которое ощутили и он, и сестра, и дети Хэна. Люк был согласен с кореллианином: он сомневался в прямом участии Империи или даже бывших ее подданных. Если бы они все знали, то нашли бы причину не участвовать в том совещании. Но и в словах Леи был смысл. Пострадало множество младших сенаторов. Если она права и взрыв был делом рук бывшего имперца или группы бывших имперцев, то наилучшим способом отвести от себя подозрение было оказаться в Зале во время взрыва и чудесным образом остаться в живых.
Люк вошел в Зал. В солнечном луче танцевали пылинки. Он побывал в стольких местах разрушений, видел столько руин, но по-прежнему не был готов. Раньше в этом зале заседал Сенат Старой Республики, и даже преобразования Палпатина не убили ощущение древнего и неотменяемого закона. Лея обожала этот Зал.
Она была наверху, на платформе, когда произошел взрыв.
От платформы ничего не осталось. Ремонтники предупредили Люка, что здание не стабильно. Они бы не пустили его внутрь без сопровождающих, и ему пришлось настоять. Он должен был все увидеть, и увидеть в одиночестве.
Было холодно. Тот же самый холод, что он ощутил на Явине, холод быстрой, внезапной смерти. Так много без смысла забранных жизней.
Он пошел дальше. К холоду примешивалось странное ощущение - предательства. Вероятно, предательство всегда идет рядом с внезапной смертью, но нынешнее ощущение было иным. Личным. Как тогда, когда Кип воссоединился силой с Эксаром Куном. Как будто смерть в этом зале вызвал кто-то, кому все доверяли.
Личная смерть. Но бомба не имеет лица.
Он закрыл глаза, пропуская сквозь себя поток Силы, нащупывая сгустки холода. Вокруг закружился вихрь голосов, напоминающих, просящих о помощи, выкрикивающих приказы. Кто-то звал друзей. Кто-то стенал в агонии.
Сгустки холода.
Он открыл глаза.
Не один большой взрыв. Несколько маленьких, произошедших одновременно. И умерли те, кто находился рядом с зарядами.
Несколько запланированных убийств?
Предупреждение?
Или пошедшее не по назначенному пути разрушение Зала?
Он не мог сказать наверняка. Но кое-что мог рассказать следователям. Им не надо больше искать одну большую причину. Надо искать множество мелких причин.
Сверху упало несколько камней, рассыпалось в пыль возле двери. Люк повернулся и внезапно попал в один из очагов холода. Свет померк, и он почувствовал примесь чужого присутствия.
Бывший ученик.
Человек.
Бракисс.

Глава 9

У чулана, в котором клоперианин запер дроидов, были металлические стены, металлический потолок и запачканный неизвестно чем пермакретовый пол. Изнутри дверной ручки не было, освещение явно не было предусмотрено, и после того как дверь закрылась, стало абсолютно темно.
Р2Д2 негромко присвистнул.
- Да, - прошептал Си-ЗПиО. - Я тоже слышу шаги. Кто-то идет сюда.
Замок щелкнул, дверь открылась. В проеме стоял клоперианин, но не тот, что раньше. В одной из конечностей он сжимал планшетку, а в другой - унифицированный ключ.
- О благодарение творцу, - воскликнул робот-секретарь. - Я - Си-ЗПиО, а это мой помощник Р2Д2. Мы принадлежим главе государства Лее Органе Соло и ее брату Люку Скайуокеру, джедаю и...
- Вы без разрешения проникли в запретную зону, - буркнул клоперианин.
- Совсем наоборот. Мы...
- Мне все равно. Что до меня, я отправил бы вас на переплавку с остальным старым ломом. Но мы проверили ваши серийные номера. Вы те, за кого себя выдаете. Еще раз соберетесь сунуть сюда нос, предупредите хозяев, чтобы передали нам официальное уведомление. Мы не можем позволить всяким устарелым дроидам шататься по опасной зоне. Некоторые из моих помощников излишне инициативны. Они могут счесть вас мусором и использовать в качестве запчастей.
- Запчастей! Уверяю вас, сэр, мы что угодно, но не запчасти. Видите ли, мы с моим товарищем считаемся...
- Ты - робот-секретарь как минимум трех поколений давности. Астромеханический дроид отстал от прогресса на шестнадцать поколений. Если бы вы работали здесь, давно бы пошли на переплавку.
Р2Д2 нелицеприятно высказался о родителях клоперианина.
- Так или иначе, мы разрешим вам осмотреть корабль. Затем вы уйдете, - клоперианин сложил на груди две из многочисленных конечностей. - Следуйте за мной.
За клоперианином было сложно угнаться, так что Си-ЗПиО тут же отстал на несколько шагов. Как раз настолько, чтобы провожатый их не услышал.
- Видишь, Р2, я же говорил, что нас выпустят, как только узнают, кто мы такие.
Р2Д2 саркастически свистнул.
- А мне это не кажется странным.
Р2Д2 сварливо задребезжал.
- Хорошо, хорошо. Признаю, что они могли и побыстрее проверить наши номера. Но суть в том, что они это все-таки сделали. Хотя должен признать, дело могло обернуться бедой. Переплавка! А я-то думал, что свалка для устаревших дроидов всего лишь легенда...
Р2Д2 крутил вовсе стороны головой. Он записывал происходящее.
- Не думаю, что у тебя есть разрешение...
Р2Д2 чирикнул так громко, что клоперианин приостановился:
- Проблемы?
Си-ЗПиО посмотрел на астродроида.
- Никаких. Абсолютно никаких, - он положил металлическую ладонь на сферическую голову Р2Д2. По ангару эхом разнесся лязг металла о металл.
Они прошли мимо нескольких "крестокрылов" в различной степени разборки. Сквозь раскрытые двери можно было разглядеть демонтированные истребители-"ашки" и "костыли" в соседнем ангаре. Вдалеке стояла одна из новых моделей, несколько дроидов наводили лоск на ее обшивку.
В конце концов они остановились, и клоперианин указал на потрепанный старый "крестокрыл". Собственно, кораблем он уже не являлся, скорее грудой частей. Р2Д2 застонал.
Си-ЗПиО приблизился к груд".
- Ох, беда! - ахнул он. - Мастер Люк рассчитывал на свой корабль.
- Мы свинтим его дня за два, - сказал клоперианин.
Р2Д2 засвистел.
- Мой коллега хочет знать, почему понадобилось разбирать корабль.
- Приказ, - лоперианин помахал планшеткой. - С этими старыми "крестокрылами" слишком много проблем, чтобы позволить им летать по всей Галактике без капитального ремонта.
Р2Д2 зачирикал.
- Мой коллега говорит, что корабль был в превосходном состоянии.
- Он ошибается, - откликнулся клоперианин. - Непрофессиональный ремонт едва ли можно считать хорошим уходом за машиной.
Р2Д2 заверещал.
- Р2! - одернул его Си-ЗПиО. - Простите нас, сэр. Он очень привязан к этому кораблю. Он боится, что вы повредили его окончательно.
- Я его даже не трогал, - хмыкнул клоперианин. - Ну вот, вы все увидели, так что можете доложить своему хозяину о состоянии корабля. Выход вон там.
Си-ЗПиО кивнул.
- Идем, Р2. Мы должны поговорить с мастером Люком. Р2Д2 горестно вздохнул. Он стоял возле истребителя и что-то разглядывал.
- Р2! - строго сказал Си-ЗПиО. - Мы достаточно видели.
- Можешь посоветовать хозяину прочистить своему Р2 память. Эта модель давно устарела, а учитывая нововведения в конструкции корабля, скоро вообще станет антиквариатом.
Р2Д2 украдкой вытянул механическую руку.
- Разумеется, я извещу мастера Люка. Этот маленький астродроид причиняет хлопоты с того самого дня, как хозяин купил его.
- Они все такие, - ухмыльнулся клоперианин. - А теперь выметайтесь отсюда, пока я не выставил вас собственноручно.
- Есть, сэр! Слушаюсь. Пойдем, Р2.
Астродроид поспешно спрятал манипулятор внутрь корпуса. Потом резво покатил к дверям.
- Благодарю вас за то, что показали нам корабль, сэр, - Си-ЗПиО поспешил за товарищем. - Я обязательно расскажу хозяину о...
Дверь за ними закрылась. Р2Д2 горестно застенал.
- По-моему, ты перегибаешь палку, Р2. Корабль не умер. Он просто демонтирован.
Р2Д2 зачирикал.
- Стерли его память? Но мастер Люк отдал специальное распоряжение, чтобы память его корабля не трогали.
Р2Д2 утвердительно пискнул.
- Но это еще неозначает заговора. Органические существа подвержены постоянным ошибкам.
Р2Д2 заверещал.
- Конечно, конечно. Ты можешь верить во все, что хочешь. Но мастеру Люку об этом скажешь сам. Я в полетах твоей фантазии не .участвую.
Р2Д2 хрюкнул.
- Тем не менее я извещу хозяйку Лею, как к нам здесь отнеслись. Если нас заперли за столь малую провинность, вообрази, что случилось бы, если бы на нашем месте оказались дроиды не таких известных хозяев, как наши. Просто позор. Недопустимо, чтобы подобные вещи происходили на Корусканте.
Р2Д2 булькнул.
- О себе я не думаю, - заявил в ответ Си-ЗПиО. - Если бы я думал только о себе, разве бы я упомянул прочих дроидов? * * *
Длинные волосы струились по ее спине. Лея методично проводила гребнем - раз за разом, и ее недавно исцеленные руки в приглушенном свете выглядели потрясающе. С ней все будет в порядке.
Хэн сидел на краю кровати и очень хотел, чтобы жена стояла к нему лицом. Но как только разговор становился серьезным, Лея хваталась за гребень. Как сейчас.
- Слушай, конфетка, я попросил всего лишь неделю.
-Хэн, у нас тут кризис, - рука у нее даже не дрогнула. - А ты хочешь улететь подальше и поиграть с парнями?
- Не хочу я играть. Мне кажется, Джаррил прилетал не просто так.
- Уверена в этом. Только он не понял, что случилось с Хэном Соло, когда-то бродягой и авантюристом.
Хэн встал.
- Мне кажется, что прилет Джаррила как-то связан со всем тем, что произошло здесь, - сказал он.
- А я так не думаю.
Он присел возле нее на корточки. Лея перестала расчесывать волосы. Царапин и синяков на ее лице уже не было, но выглядела она опустошенной и бледной. Тогда он выпрямился и обнял ее. Кожа у нее была очень холодная. Лея вздрагивала. Настало время быть честным. Им обоим.
- Лея, мне тут нечего делать.
- Неправда, - сказала она, не поднимая взгляда. Смотрела она на его руки, защищавшие ее. - Тебе всегда находилось дело, Хэн.
Он ткнулся головой ей в плечо, почувствовал, как мягкие волосы щекочут кожу, вдохнул слабый запах ее духов. Хэн не знал, как объяснить жене то, что обычно она понимала без слов. Он - человек действия, а не слов. Ему необходимо что-то делать.
Тогда Лея вздохнула.
- Хочешь поучаствовать, верно?
Хэн кивнул.
- И считаешь, что на Корусканте ничего сделать не сможешь.
Он сжал ее руки. В ладонь впились зубья гребня.
- Здесь я уже сделал все, что мог. Я проследил путь Джаррила. Он взлетел с последними кораблями. А когда открыли щит, чтобы впустить Люка, удрал с орбиты. Скорее всего, он говорил только со мной. Да у него и других друзей-то здесь нет, кроме меня.
- Но он мог быть и не связан со взрывом.
- Я знаю, - ответил Хэн, - но я должен проверить.
- А если еще что-нибудь взорвется, Хэн?
- Не взорвалось же. Столько времени прошло. Вряд ли.
- Странно, да? Я думаю, что все это очень странно.
- Да уж...
Тогда она улыбнулась. Быстрой короткой улыбкой. Как всегда, когда знала, что должна воевать с ним, но ей не хватало решимости.
- Если я тебе нужен, я останусь.
Лея покачала головой:
- Мне никто не нужен, дурачок.
- Я знаю, твоя возвышенность, - его губы тоже дернулись в ухмылке. Потом улыбка исчезла. - Я серьезно. Если я тебе нужен...
- Когда мы вместе, у нас все получается, Хэн.
Он и это знал. Он все время пытался ей это сказать.
- Меня беспокоят только дети, - она освободила руку и положила гребень на столик. - А что, если следующими под ударом окажутся они? А что, если Р'йет прав? Что, если удар направлен против меня и моей семьи?
- Если так, то это было предупреждением.
- Как и визит Джаррила.
Хэн кивнул.
- Винтер говорит, что базу на Аноте уже отстроили. Может быть, отошлем их туда вместе с ней?
- Прогулка по местам детства? А ты сможешь без них, а? Я уеду, они уедут, а ты останешься один на один со своим политическим кризисом.
Лея тяжело выдохнула.
- Мне будет легче, если семья окажется в безопасности, - сказала она.
- Поэтому-то ты и хочешь, чтобы я остался, так?
Она смотрела в сторону. Он поцеловал ее.
- Я могу позаботиться о себе, принцесса.
- Я знаю.
Но на него она не смотрела.
- Это ты у нас в опасности. Может быть, тебе лучше улететь с Зимой и детьми на Анот?
Наконец-то она подняла голову.
- Я не могу. У меня есть обязанности. Я должна рисковать точно так же, как и все члены правительства.
И это он знал. Но рискнуть стоило. Держать его на привязи - все равно что ее отослать на Анот. Он подождал, глядя, как на ее лице проявляется понимание.
- Да ты просто манипулировал мной!
Он кивнул.
Лея прижалась к нему. За последние несколько дней она похудела, и теперь в его объятиях вновь была хрупкая маленькая девочка, которую он знал когда-то. Но Хэн знал, сколько силы в этих нежных плечах. Может быть, больше, чем у него.
- Тебе когда-нибудь хотелось жить тихо и спокойно, как обычные люди? - спросила она почти шепотом.
- Нет, - честно откликнулся он. - Будь мы обычными людьми, мы никогда бы не встретились, твоя возвышенность.
Лея расхохоталась, и он снова поцеловал ее. Крепко. Жарко.
Как будто это был последний их поцелуй.

Глава 10

Корабль Джаррила оказался настоящим волшебным сундучком. Только сложено в нем было потрясающее барахло. Ландо перегнал "Дамочку" на Кессель и потратил полдня на изучение ее трюма. Тело он оставил в рубке. Он еще не придумал, что делать с Джаррилом. Наверное, следовало просмотреть записи, чтобы найти ближайших родственников.
Это дело он оставил на потом.
Когда Джаррила убили, груза на корабле не было. Или - так казалось на первый взгляд. Но груз могли выгрести, пока корабль болтался в пространстве.
Ландо обнаружил кое-что. Все находки были вполне обычными - взятые по отдельности. Но вместе они образовывали необъяснимое сочетание. Рукоять бластера, одна перчатка имперскою штурмовика, лазерная пушка и детали постановщика помех фирмы "Карбанти". А также аккумуляторы и чертежи пушек для всех видов броневиков. Болты для антигравитационного двигателя и, что самое странное, набор игл, специально сконструированных для имперского дроида-дознавателя.
Но - ни кредитки, ни драгоценного камешка, ни спайса.
Либо Джаррил ввязался во что-то действительно страшное, либо наткнулся на что-то.
Ландо нравилось верить, что Джаррил оказался не в том месте и не в то время.
Но то, во что Ландо хотелось верить, и то, что было на самом деле, не всегда оказывалось одним и тем же.
Так что он почти пришел к решению отбуксировать "Дамочку" обратно в космос и бросить ее на произвол судьбы. Ландо был на полпути к своему кораблю, когда вспомнил смех Джаррила. Низкий, добродушный, веселый. Когда Джаррил вытащил Ландо с Хода Контрабандиста из-под носа у Нандриесона, Калриссиан думал, что Джаррил просто умрет со смеха.
Я должен тебе, сказал Ландо.
Джаррил ухмыльнулся. Я знаю, приятель, И одиножды. я стрясу с тебя должок. С процентами.
Но он так и не пришел за долгом. А сейчас слишком поздно. С тех самых пор, как он стоял и смотрел, как Хэна Соло опускают в карбонитовую камеру, он стал высоко ценить старые долги и дружбу.
Прежний Ландо просто ушел бы прочь, бросив "Дамочку" там, где нашел, и забыл обо всем.
Нынешний Ландо вздохнул, задраил люк главного трюма и направился в рубку.
Кокпит "Пикантной дамочки" как две капли воды походил на кокпит "Тысячелетнего сокола". Четыре гуманоида могли в нем расположиться с комфортом, а потолок был достаточно высок для вуки. Бластеры оставили черные подпалины на сиденьях кресел и одном из передних экранов. Когда Ландо включил систему жизнеобеспечения, тело Джаррила рухнуло между местом первого пилота и переборкой и больше всего напоминало сейчас кучу тряпья.
Ландо нагнулся над телом. Выстрел из бластера с близкого расстояния, как он и думал. Глаза Джаррила были открыты и полны ужаса. Ландо осторожно закрыл их. Он столько раз боялся умереть именно так, в одиночестве, в открытом космосе, убитый кем-то, кого он обманул. Или кем-то, кого не обманывал.
- Ладно, Джаррил, давай посмотрим, что я могу для тебя сделать, - Ландо сел в кресло пилота как можно дальше от тела.
Затем вошел в корабельный компьютер. Сначала на экране появился грузовой манифест. Кто-то уже просматривал записи. Манифест был недельной давности - и он был пуст.
Данные стерли.
Ландо проверил дублирующие файлы, но тот, кто стер манифест, постарался на совесть. Дублей не было. Вообще-то Ландо смог отыскать лишь призраки файлов: имена и даты.
Груз был настолько секретным, что Джаррил не оставил даже личных заметок.
Ландо бросил просматривать манифест и перешел к другим папкам. Здесь должны были быть пароли для контактов Джаррила. Перепробовав несколько вариантов, Ландо вскрыл файлы.
Он знал все имена, кроме трех. Один жил на планете Фуатна, и Джаррил не связывался с ним на протяжении последних трех лет. Потом был житель Дазомира, а третий находился на Алмании. Сначала Ландо взялся за Фуатну. Контакт звался Дольф, и Джаррил занес его в скрытый файл. Судя по всему, Джаррил стер всю ненужную информацию. Ландо переписал имя и адрес, поставил пометку "устарело" и продолжил поиск.
На адресе на Датомире не было указано имя. Вместо этого туда были введены звездные координаты. Адрес был новым, так что Ландо заподозрил, что Джаррил просто не успел им воспользоваться.
Он открыл файл Алмании и обнаружил, что Джаррил послал туда сообщение - в тот же день, когда стер записи в манифесте. Сообщение тоже было уничтожено, но не стоило забывать, что Джаррил слизал конструкцию своего корабля с "Сокола". Он даже тайники устроил в тех же местах, тайники, которые придумал сам Ландо - а потом хвастался ими. А это значит, что у Джаррила тот же черный ход, что и у Калриссиана.
То, что стерто, не всегда действительно стерто.
Джаррил никогда не был особо сообразителен. Он воспользовался не только тайниками Ландо, но и кодами для них. Или именно это и было гениальной находкой? Кому придет в голову, что у двух различных кораблей окажутся одинаковые пароли?
Кроме Ландо, разумеется.

Предыдущая страница 5 Следующая страница


Новое восстание 6

Калриссиан нашел текст сообщения за пару секунд и проиграл его- сообщение было шифрованным.
И напечатанным.
Все страньше и страньше.
Ландо расшифровал сообщение и вывел его на экран. Ни адреса, ни подписи. Типично для контрабандиста. Тот, кто перехватит сообщение, никогда не догадается, о чем идет речь.
ГРУЗ ДОСТАВЛЕН. ОТМЕННЫЙ ФЕЙЕРВЕРК.
Следом шло другое сообщение:
СОЛО В КУРСЕ. МОЖЕМ РАССЧИТЫВАТЬ НА ЕГО УЧАСТИЕ.
Все. Последние посланные сообщения.
Ландо скопировал их в свой компьютер. Потом посмотрел на Джаррила. Джаррил что-то знал, поговорил с Хэном и теперь мертв. Это значит, что кто-то охотится за Соло.
Кто-то, кто забрал истребитель и бросил "Пикантную дамочку" в дрейфе.
Ландо встал. Ему надо было связаться с Корускантом. И не с этого корабля. * * *
Бракисс. Люк сидел на усыпанном осколками эскалаторе. Он не хотел уходить из Сената, пока еще рано. Пока он еще не собрал все улики, все остатки эмоций и слов.
Бракйсс. Одно из его поражений. Ученик, выбравший Темную сторону. Люк помнил каждого, кто покидал Явин, не закончив обучения. Некоторые уходили из-за семейных неурядиц (Решить должен ты, как лучше им послужить), и всегда неурядицы случались в самое неподходящее время (Для тебя это опасный этап. Сейчас ты наиболее восприимчив к искушениям Темной стороны). Он помнил Бена и Йоду; он всегда отпускал учеников, напутствуя их той же фразой, какую однажды услышал от Йоды. Запомни, чему я учил тебя. А про себя добавлял: "Это может тебя спасти".
Некоторые спаслись. И вернулись учиться дальше. Другие исчезли без следа. Люк надеялся, что когда-нибудь вернутся и эти.
Но никто из них не уходил так, как ушел Бракисс. Империя послала его на Явин с заданием проникнуть в академию. В отличие от других, Бракисс обладал истинным талантом направлять Силу. Люк решил посмотреть, не сможет ли он вернуть Бракисса к свету.
Учение шло хорошо. Бракйсс стал мягче, и Люк подумал, что самое время Привести его в нечто подобное пещере среди корней черного дерева на Дагоба. Он послал ученика в путешествие, чтобы тот встретился с самим собой. Бракйсс вернулся в страхе и ярости. Он покинул Явин и вернулся в Империю.
Люк знал, что когда-нибудь снова встретит Бракисса.
Он только боялся, что встреча будет вот такой.
- Мастер Люк! Мастер Люк! О, благодарение небесам, мы нашли вас!
Люк оглянулся через плечо. В дверях стояли Си-ЗПиО и Р2Д2. Похоже, они собирались к нему.
- Нет! - крикнул Люк. - Здесь все может рухнуть. Встретимся снаружи.
- Но, мастер Люк... - Я сейчас приду, Си-ЗПиО.
- Надеюсь, - робот вышел.
Р2Д2 сердито бибикнул и последовал за приятелем. Должно быть, что-то серьезное. Р2Д2 явно волнуется.
Люк встал. Он не мог отыскать следов Бракисса, только ощущение, что тот был здесь. И это обстоятельство очень беспокоило Люка. Он не был силен в тонкостях чувств. Но все связанное со взрывом было очень странным.
Он вскарабкался по остаткам ступеней. Один из рабочих окликнул его:
- Это ваши дроиды, господин?
Люк кивнул. - Кажется, они взволнованы.
Люк улыбнулся.
- Си-ЗПиО всегда кажется взволнованным. Уверен, ничего страшного не произошло.
Дроиды ждали его на лужайке. Когда Люк появился в дверях, они что-то с жаром обсуждали.
- Что стряслось?
- Мастер Люк, мы такое пережили, такое пережили! Р2Д2 настаивал, чтобы мы отправились в ремонтный блок, а нас там взял в плен ужасный клоперианин, и у меня создалось впечатление, что он понятия не имел, кто мы такие. Я бы не стал вас беспокоить, мастер Люк, но Р2Д2 настаивал. Он говорит, что вам нужно знать...
- А что вы забыли в ремонтном блоке? Туда можно заходить только специализированным роботам.
- Это все Р2Д2. Он так отвратительно себя вел. Он использовал такие выражения, когда говорил с клоперианином, что у меня все сочленения смерзлись, если вы понимаете, что я говорю. И...
- Р2?
Астродроид чирикнул, потом протянул манипулятор. Люк подставил ладонь, и Р2Д2 уронил на нее несколько микрочипов.
- Это же чипы из "крестокрыла"...
Р2Д2 испустил печальный стон.
- Ваш корабль разобран на кусочки, сэр. Если бы я знал, что Р2 собирается украсть...
- На кусочки? - Люк сжал чипы в кулаке. Теперь понятно, почему Р2Д2 так страдает. Они так долго летали вместе, что "крестокрыл" для астродроида стал личностью, вот как он, например. У Р2Д2 с кораблем даже был свой язык. - И кто позволил?
- О! Я думал, что вы.
- Я распорядился провести обычную проверку. Очень вовремя. Как раз когда мне больше всего нужен корабль. Какие повреждения?
- Ну, вообще-то он не поврежден.
Р2Д2 протестующе зачирикал и сердито толкнул товарища.
- Если не считать вот этого, - торопливо добавил Си-ЗПиО, кивая на микросхемы, зажатые в руке Скайуокера. Люк еще крепче сжал кулак.
- Все выглядит так, будто "крестокрыл" модифицируют. Зачем же еще удалять ему память? Р2Д2 подтвердил, что незачем.
- Я не разбираюсь в технике, мастер Люк. Мне всегда казалось, что обычная проверка - даже на Корусканте обычная проверка.
- И поэтому вас арестовали? Не нравится мне все это...
- А уж как нам не нравится, мастер Люк! Да если бы я не сказал им, что мы принадлежим вам и госпоже Лее, мы бы все еще сидели под замком. Или, - ужас потряс золотистое тело робота-секретаря, воздевшего к небесам манипуляторы, - нам могли стереть память и продать тела на металлолом!
Р2Д2 загрустил окончательно.
- Хорошенько подумай над этим, Си-ЗПиО, и ты тоже, Р2Д2, - Люк отдал микросхемы обратно. - Сохрани их. Я пойду посмотрю, что там с кораблем. Мы вернем его.
Но он вовсе не был в том уверен. Обычная проверка систем не требовала разборки корабля на винтики. Конечно, ему следовало точнее отдавать распоряжения. Но он как-то не думал, что ему самому, его дроиду и его "крестокрылу" что-то угрожает на Корусканте. Даже учитывая взрывы и необычные предчувствия.
Кто-то за ним наблюдал. Он оглянулся. На улице никого не было.
Но кто-то за ним наблюдал. Ощущение не проходило еще с Явина. Кто-то подглядывал, предугадывал его шаги и использовал для своей выгоды.
Настало время взять контроль на себя.
- Пошли, Р2, - сказал он. - Заберем "крестокрыл".
- Со всем уважением, сэр. Я бы предпочел не возвращаться в неподходящее место для робота-секретаря старой закалки. Думаю, мне лучше заняться своими непосредственными обязанностями.
Люк кивнул.
- Хорошо, Си-ЗПиО. Расскажи Лее о вашем приключении и о "крестокрыле". Скажи ей, что... - Скайуокер замолчал. Лучше самому. Тогда он сумеет передать, как ему нелегко. -Скажи ей, что я поговорю с ней перед отлетом.
- Разумеется, мастер Люк! - и Си-ЗПиО засеменил в сторону Императорского дворца. - Хорошо.
Люк не был с ним согласен. Ничего хорошего он не видел.

Глава 11

Заседание Внутреннего Совета происходило в посольском обеденном зале. Еще одно огромное помещение, украшенное резьбой в стиле Империи Палпатина. Лея никак не могла дождаться, когда закончится расследование, чтобы можно было начать отстраивать заново Зал Сената. Временные прибежища только напоминали о потерях.
Пахло антисептиком, вероятно, после недавней уборки. Лея выбрала обеденный зал в последний момент. Она вообще решила выбирать помещения наугад до тех пор, пока не поймают убийц, а Сенат не вернется к нормальной жизни. Облегчать жизнь возможным диверсантам она не собиралась.
Лея сидела во главе стола. Трое самых ценных в политическом смысле друзей, входивших в Совет, погибли во время взрыва. Еще один умер в госпитале. Ей так их не хватало! Хэн был прав, когда говорил об утрате. Этим утром она отослала детей вместе с Зимой на Анот. Хэн улетел. Не пройдет и дня, улетит Люк. Она неплохо справлялась и в одиночестве, но все семейство разлетелось по всем уголкам Галактики, многие друзья ранены или убиты, и Лея чувствовала себя так, будто она все еще девочка и только вчера был разрушен Алдераан. Совсем одна, и не на кого положиться...
- Новости добрались до Внешних территорий, - сказал Борск Фей'лиа. Мелодичный голос звучал встревоженно. Мех, обрамляющий лицо, был короче обычного, врачам пришлось состричь его. - Внешние миры жаждут возмездия.
- Месть - не лучший выход, - ответила Лея. - Нужно предотвратить следующее нападение. Надеюсь, вы все сообщили своим народам, что идет расследование.
- Расследование их не интересует, - встопорщив усики, заметила крошка Ц-Госф. Даже для госфамблинга она была маловата ростом. Говорила пушистая интеллигеитная малышка, как было принято у ее расы, очень тихо, так что Лее пришлось нагнуться, чтобы расслышать слова. - В Сенате не хватает представителей. Многие серьезно ранены, и столько жизней потеряно, что Сенат не способен решать вопросы даже простым голосованием. Мы не наберем кворума.
Лея выпрямилась. Именно этого она и боялась.
-Сессия только началась, - сказал Гно. - Если бы она подходила к концу, я бы предложил закрыть ее с тем количеством представителей, которое у нас есть. Но нас выбрали на три года, и все это время интересы планет, чьи представители пострадали больше всего, будут ущемлены.
- Эксодиен потерял двух сенаторов, - добавил Чофё. - Теперь он представлен только Р'йетом Кооме. Это плохо для всех нас. - Не позволяйте вашим политическим взглядам влиять на решение, Чофё, - сказал Гарм Бел Иблис. Морщинистое лицо пожилого сенатора было очень уставшим и безжизненным. - Нам придется принять бывших имперских подданных.
- Меня беспокоит, что мы пригласим их в гораздо большем количестве, чем хотелось бы, - проворчала Лея. - Учитывая обстоятельства.
- Или наделим большей властью нынешних представителей, - вставил Фей'лиа. - Лея, Сенат опирается на волеизъявление народов. Они выбрали бывших имперцев. Спорить с этим мы не можем.
Лея печально улыбнулась.
- Полагаю, не можем.
- И нам придется поверить, что они сделали верный выбор на будущее, - продолжал Фей'лиа.
Ботан не доверял никому. Даже Лея это знала.
- А если мы проведем выборы сейчас? Каков будет вывод на основе вашей столь хитроумно собранной информации?
Мех на загривке фей'лиа слегка встопорщился - единственный признак, что ботан утомлен.
- Для ботанов ничего не изменится. Нам удивительно повезло.
- Если мы проведем выборы быстро, - сказал Чофё, - ни у кого не хватит времени на продуманную кампанию. Места займут те, кто проиграл прошлый тур.
- Вы не можете этого предсказывать, - еле слышно пролепетала Ц-Госф. - Мой народ не станет выбирать проигравших. Такие не могут выдвинуть кандидатуру и не могут занять место в правительстве. На Госфамблинге проигравший однажды - проигравший навсегда.
Лея даже не представляла, скольким ее коллега рискнула, выдвинув свою кандидатуру в Сенат. Ц-Госф невозмутимо вылизывала правую переднюю лапку.
- А что случилось бы на Госфамблинге? - поинтересовалась Лея Органа.
- Был бы продвинут тот, кто уже облечен властью, - отозвалась Ц-Госф, на секунду прервав вдумчивое занятие.
- Мы все время упираемся в одну и ту же проблему, - сказал Гно. - Принятие единой системы различными культурами.
- У нас есть законы, - заметил Фей'лиа.
-Да, - согласился Чофё. - И вам более, чем кому-то другому, известно, как легко манипулировать законами.
- Ботаны никогда не совершали ничего неблагоприятного.
- Вы хотели сказать - незаконного? - осведомился Чофё.
- Не хватало, чтобы мы начали ругаться друг с другом, - возвысила голос Лея. - Гно прав. Как бы я ни была против, но нам придется провести досрочные выборы в тех системах, чьи представители были убиты или слишком тяжело пострадали и не могут исполнять свой общественный долг. И проведем их достаточно скоро, иначе лишимся доверия. Нам хватает трудностей в объединении различных народов в Республику. Не нужно усугублять проблемы.
- А вы понимаете, - вновь подал голос Бел Иблис, приподнимая тяжелые желтоватые веки, - что поспешными выборами мы сами создадим дополнительные проблемы?
- То есть наберем в Сенат больше имперцев, чем хотелось бы? - Гно процитировал слова Леи. - Придется рискнуть. Сенат уже не насчитывает кворума. Если мы не позволим планетам прислать новых представителей, то продемонстрируем, насколько не уважаем их мнение.
- Нельзя же вечно бояться собственных коллег, - мурлыкнула Ц-Госф. - Мы проголосовали за то, чтобы бывшие имперцы вошли в Сенат. Нам придется принять их.
Лея кивнула. Крошка Ц-Госф была права, хотя признавать этого совсем не хотелось.
- Объявим выборы через неделю, начиная с сегодняшнего дня, - подытожила она. - И, как только прибудут новые представители, приступим к выполнению обязанностей. Не позже чем через месяц, считая от этого дня. Все согласны?
Все согласились. Было проведено голосование, которое ничего не изменило, и Совет перешел к другим вопросам. Лея пыталась унять холодок, гуляющий по спине. Наверное, именно этого и хотел ее невидимый враг. Быстрые перемены в Сенате. Дезориентация, разрушение, новые лица. Все приведет к дроблению мнений.
Когда сенатор Палпатин взял верх над Старой Республикой, было именно так.
А значит, Лее придется отыскать способ, чтобы предотвратить захват власти. * * *
Фемон сидела у себя на Алмании. Маски смерти различных народов смотрели со стен. Красные, синие, желтые, одни - с открытыми в предсмертной агонии ртами, другие - безмятежно-спокойные, все они дополняли ощущение сверхъестественности, которое раньше она считала успокаивающей.
Больше- нет.
После возвращения с Пидира она смыла с лица грим, а это значит, что она больше не верит в Куэллера. Его нерешительность перед схваткой станет их поражением. Он говорил, что хочет заменить правительство Новой Республики собственным. Она верила каждому его слову с первой их встречи.
Новая Республика слаба, говорил он. Она слишком много позволяет своим народам. Она тратит время, пытаясь узаконить то, что узаконить нельзя, но ничего не хочет менять.
Родители Фемон погибли шесть лет назад под перекрестным огнем, когда "Глаз Палпатина" - имперский боевой корабль, управляемый древней программой, - обстрелял их планету. Разумеется, Новая Республика в конце концов остановила "Глаз Палпатина", но слишком поздно, чтобы спасти тех, кого любила Фемон.
Новая Республика оставила на завоеванных системах слишком много имперского вооружения и оборудования. Несколько раз Республика допускала, чтобы бывшие имперцы, пытающиеся восстановить свое правительство, угрожали мирным планетам. Слишком много раз. Новая Республика никого никогда не казнила, не убивала даже тех, кто был непосредственно вовлечен в преступления. Вообще не делала ничего, что бы помогло крепко установить ее власть.
Куэллер говорил, что невозможность Республики расправиться со своими врагами есть признак слабости. Он говорил, что- неважно, кто и что правит Галактикой, до тех пор, пока эта власть обеспечивается железным кулаком.
Теперь он проявлял ту же слабость.
Фемон больше не могла оставаться на его стороне.
И на Пидире, и раньше она подталкивала его к решительным действиям. У него была Сила. Но он хотел поиграть со Скайуокером и Леей Органой.
Его поведение было поведением человека, который жаждет мести, но фемон совсем не понимала, за что он собирается мстить.
Но это не важно. Он собирался провести пару дней на Пидире, подсчитывая богатства и выслушивая доклады шпионов. Двух дней ей более чем достаточно, чтобы самой предпринять те шаги, которые он не осмелился сделать.
У нее были знания, у нее было оборудование, у нее были пароли. У нее была даже возможность избавиться от Куэллера.
На Пидире он беззащитен.
Завтра маска смерти Куэллера станет посмертной.

Глава 12

Маслянистый металлический запах напоминал Люку о днях, проведенных за постоянным ремонтом флаера дяди Оуэна. Ему нравилось часами просиживать над двигателем, придумывая маленькие изменения, которые помогли бы повысить скорость или маневренность.
Другой мир. Другое время.
Позади Скайуокера безмолвно топал Р2Д2, и чем дальше они заходили в ангар, тем теснее маленький астродроид прижимался к хозяину. В штабе сказали, что Люк может спуститься сюда; они могли лишь подтвердить, что его корабль проходит обычный осмотр, как было затребовано самим Скайуокером.
В главном ангаре было пусто, если не считать нескольких разобранных истребителей. Р2Д2 подъехал к дверям и засвистел.
- Сейчас, - сказал ему Люк. - Дай только найти кого-нибудь. Подождем здесь.
Его терпение было вознаграждено мгновением позже, когда появился светловолосый молодой человек - если честно, совсем мальчик - в комбинезоне механика. Он вытирал руки лоскутом когда-то белой материи.
- Сюда вход запрещен, - хмуро сообщил мальчишка, увидев гостей. Он был не старше Люка, когда убили дядю Оуэна и тетю Беру.
- Я знаю. Меня сюда послало командование. Здесь мой корабль.
Мальчик пожал плечами.
- Если так, то мы работаем над ним. Скоро закончим.
- Но его не должно быть здесь.
- Это вам придется выяснять у командования...
- Послушай, - прервал его Люк, делая шаг, так чтобы свет попал на старый полотняный плащ. - Мне некогда препираться. Мне нужен мой корабль не позже полудня. Я слышал, что он разобран...
- Ну, значит, вы не сможете его получить, пока его не свинтят обратно. Мне очень жаль. Командованию не следовало посылать вас сюда.
- Допустим. Но меня уже послали. Может быть, каким-нибудь образом решим проблему, а?
Мальчик посмотрел на него. Судя по лицу, он не ожидал, что собеседник окажется настолько разумен. Р2Д2 подобрался ближе.
- Знаете, вашему астродроиду сюда вообще нельзя заходить.
- Я знаю, - согласился Люк. - Но мне нужен мой "крестокрыл". И нужен сегодня. А Р2Д2 работает вместе со мной.
Мальчик выпятил нижнюю губу. Похоже, ему не слишком понравилась эта мысль.
- Вы действительно не планировали направлять ваш корабль на переделку?
- Нет, - терпеливо проговорил Люк. - Только на обычный осмотр. Как всегда делаю. Когда прилетаю на Корускант.
- То есть вы не знакомы с распоряжением генерала Антиллеса?
Веджа? А какое Ведж имеет отношение к распотрошенному "крестокрылу" ?
- По его распоряжению обычное обслуживание включает в себя усовершенствование всех кораблей этого класса до соответствующего боевому истребителю статуса.
Парень, кажется, наизусть вызубрил приказ.
- Звучит дороговато, - констатировал факт Люк.
Мальчишка вдруг нахмурился. - Как вы сказали, откуда вы прилетели?
- Я не говорил. Где я могу отыскать Веджа?
- Генерала Антиллеса? - мальчишку аж передернуло от неслыханной фамильярности. - Не знаю, я никогда не разговаривал с боссом. А вы его знаете?
- Немного, - усмехнулся Люк. - Мы с ним летали в одной эскадрилье еще с битвы за Явин.
Мальчик уронил ветошь.
- Простите, сэр. Я не знал. Я... э-э... я могу оставить для него сообщение.
- Я и сам с ним могу поговорить, если только ты проводишь меня к моему кораблю.
- Сэр, сюда нельзя входить.
- Это я уже проходил. Меня зовут Люк Скайуокер. Все, что я хочу, это увидеть, в каком состоянии находится мой корабль и...
- Скайуокер? - странным голосом спросил мальчишка. - Джедай. Да? Почему вы сразу этого не сказали, сэр? Я бы мог сделать...
- У джедаев не принято пользоваться нечестно обретенным преимуществом, - сказал Люк, мысленно извинившись за маленькую ложь. - Давай проверим мой корабль, а?
Мальчик ввел какие-то коды в компьютер, потом вытер ладони о штаны.
- Следуйте за мной, сэр.
Люк охотно последовал за ним в ангар. Р2Д2 - тоже.
- Может, вы хотите оставить свой астродроид здесь? Механики в ангаре не слишком дружелюбно настроены к дроидам, особенно к моделям Р2.
- Ему грозит опасность?
- Нет, сэр, просто клопериане не любят модели Р2.
- Он это уже заметил. Похоже, его тут взяли в плен.
- Заперли? - мальчишка оглянулся через плечо. - Простите, сэр, но дроида нельзя взять в плен.
Кажется, мальчишка считает, что Люк драматизирует ситуацию. Люк сложил руки поверх плаща, как обычно любил делать Бен, прежде чем начинать лекцию.
- Он - не просто дроид. Так же как мой "крестокрыл" - не просто тактический истребитель.
В ангаре разило растворителем. Вокруг почти собранных истребителей были разложены детали. Люк пригляделся к новым машинам. Длинный кинжалообразный кокпит не тронули, но исчезло место, которое раньше занимал, астродроид.
У Люка неприятно защекотало в затылке.
- Расскажи-ка мне побольше о приказе генерала Антиллеса, - попросил Люк.
- Приказ был спущен в прошлом году, после того как сюда доставили прототип нового корабля. Новая конструкция лучше подходит для боя. В ней астродроид и компьютерная система объединены в единый модуль.
- Но это уже пытались сделать несколько лет назад, только выяснили, что если модуль выходил из строя, то пилот оказывался в смертельной опасности.
Мальчик пожал плечами.
- Этот недостаток давно устранили, сэр. За последние шесть месяцев прогресс был просто обалденный. Где вы были, что не знаете об этом, сэр?
- На Явине IV, - Люк чувствовал себя глубоким и безнадежным старцем. - Я там преподаю.
Мальчишка неопределенно хмыкнул.
- Вы все корабли переделываете таким образом? - спросил Люк.
- Да, сэр. И аналогичные системы на других кораблях тоже.
Энтузиазм его потрясал. Люк вспомнил, как давным-давно с точно такими же горящими глазами рассказывал дяде о новинках техники.
- А Республика может позволить себе такие переделки?
Мальчик пожал плечами. Финансовая сторона его не интересовала.
- Понятия не имею, - подтвердил он жест словами. - Но мы работаем уже больше месяца. Работы по горло, скажу я вам. У меня дня передышки не было.
Он остановился у стенда. Корабль на нем почти не был похож на нормальный истребитель. Р2Д2 негромко застонал, оплакивая умирающего друга.
- Сколько времени займет подготовка этого корабля? - спросил Люк, подавив раздражение.
- Сэр? - мальчик был поражен.
- Он нужен мне сегодня. Это возможно?
- Мы только начали работать над компьютерной системой, сэр, так что вы получите корабль не раньше чем завтра. И то в лучшем случае.
- Я не хочу, чтобы в корабле что-то меняли. Сколько времени займет подготовка?
- Боюсь, сэр, ничего не получится. Приказ генерала Антиллеса. Он говорит, что старая модель "крестокрыла" не стабильна для полетов во внешнем космосе.
- Мой корабль в порядке. И мне он нужен сейчас. - Сэр, мне очень жаль.
- Прошу прошения, - Люк еле сдерживал раздражение, появлявшееся каждый раз, когда ему приходилось ссылаться на титулы и звания. - Я отправляюсь с дипломатической миссией по поручению моей сестры Леи Органы Соло, главы Новой Республики. Я хотел бы воспользоваться для этого своим кораблем. Он мне нужен сегодня в полдень.
Мальчик уставился в развороченные внутренности корабля.
- Мне, правда, очень жаль, сэр, - упрямо сказал он. - Но гнездо для астродроида и модули памяти уже демонтированы. Разъемы еще на месте, но подключать к ним нечего. Если все идет по плану, то удаленные детали уже утилизированы.
- У меня есть модуль памяти.
- Сэр, загляните внутрь...
Вот именно этого Люк не хотел делать. Он боялся увидеть старого друга выпотрошенным, словно рыба. Но он все-таки заглянул. Гнездо астродроида действительно было полностью уничтожено. И хотя Люк не летал на этом корабле со времен битвы на Эндоре, он мог распознать, что где в этом месиве. "Крестокрыл" был практически наполовину переделан.
Он похлопал по борту истребителя; Р2А2 вновь застонал.
- Соберите его-в том виде, в каком он был до того.

Предыдущая страница 6 Следующая страница


7 Кристин Кэтрин Раш

- Но, сэр...
- Я договорюсь с генералом Антиллесом. Просто почини мой "крестокрыл".
- Сэр, мы не сможем успеть к тому времени, о котором вы говорите.
Люк кивнул.
- Это я уже понял. Дайте мне старый "крестокрыл" из тех, что еще не проходили модификацию. Я просто переставлю на него модули памяти. Для моего задания этого будет достаточно.
Мальчик смутился.
- Простите, сэр, но все корабли были разобраны по прибытии. Так быстрее и легче. У нас нет ни одного, который вы могли бы использовать.
- Чтобы на Корусканте не нашлось ни... - Люк замолчал, увидев выражение на лице мальчишки.
В Новой Республике ничего ни происходило гладко. Когда что-либо начинало идти нормально, оно тут же превращалось в проблему.
- Могу дать вам корабль взамен, - сказал мальчик. - Но из новых, модули памяти к нему не подойдут. И астродроид тоже.
- Там нет места для астродроида?
Мальчик кивнул:
- Это одноместный корабль, сэр.
Люк вздохнул. Выбора не было. Ему нужен был истребитель: ради скорости и возможности проникнуть сквозь планетарную защиту незамеченным. Он мог бы взять корабль побольше - например, "Алдераан", сестра не возражала, - но тогда пришлось бы брать с собой и экипаж. Это значит, что пересечь Галактику незаметно не удастся. А еще придется объяснять, почему вместе с ним нет сестры. Хэн уже улетел на "Соколе". Все остальные корабли несли опознавательные знаки Новой Республики.
- Будешь работать вместе с моим дроидом, - решил Люк. - Р2Д2 знает корабль лучше, чем кто-либо другой. Я хочу, чтобы корабль был закончен к тому времени, как я вернусь.
Р2Д2 застонал. Люк погладил его по голове:
- Прости меня, дружище, боюсь, ждать нельзя. Я рассчитываю, что ты присмотришь за ремонтом корабля.
Р2Д2 захныкал.
- Я скажу Лее и Си-ЗПиО, что ты здесь. Хочешь, скажу еще Веджу? Ничего с тобой не случится, - Люк глянул на мальчика. - Верно ведь?
- Это устаревшая модель, сэр. Они...
- Нет. Он - герой Альянса. Ни Лея, ни я не выжили бы без этого малыша. Ты будешь относиться к нему так, как ко мне.
- Сэр...
- Как тебя зовут, сынок?
Мальчик глубоко вздохнул.
- Коул Фардример.
Люк вздрогнул:
- Ты с Татуина?
Мальчик кивнул.
- Я вырос на рассказах о вас, сэр. О том, какой вы удивительный, и о том, что когда-то работали на ферме. Я из-за вас здесь.
Люк как-то не считал, что должен служить кому-то вдохновляющим примером, и смутился. Ему даже пришлось приложить некоторые усилия, чтобы не сбежать.
- А теперь ты чинишь "крестокрылы".
- Надо же с чего-то начинать.
Люк кивнул.
- Это верно, - он вздохнул. - Позаботься о моем корабле, Коул. И присмотри, чтобы ни с ним, ни с Р2 ничего не случилось. Когда я вернусь, я хотел бы видеть их целыми, невредимыми и готовыми к работе.
- Если хотите, сэр, я могу подготовить ваш корабль к этому же времени завтра.
Люк внимательно смотрел на мальчика. Без сомнения, Коул сделает все в лучшем виде, но этого недостаточно.
- Если бы я мог, я бы подождал, - сказал Люк негромко. - Но у меня такое чувство, что времени у меня нет. * * *
Ход не изменился. Это был астероидный рой, уже многие годы предоставляющий убежище и кров многим контрабандистам. Пробраться внутрь было сложно: Хэн изумился, что еще не забыл дорогу, несмотря на то, что прошло так много лет.
Он помнил все досконально. Он посадил "Сокол" на Скачке-1, тридцать пятом астероиде в системе и первом из заселенных. Условия для жизни здесь были лучше всего, но и охранялся он пуще прочих. В коре планетоида были вырыты пещеры - столетия назад, а о тварях, потрудившихся над ними, Хэн даже думать, не хотел. Пока они с Чуи шли по древним знакомым туннелям, Соло стал думать, что, кажется, подвержен клаустрофобии. Ему всегда так казалось, когда он оказывался здесь. А еще это чувство всегда ассоциировалось с понятием "бежать!!!". Он не был в бегах уже долгое время, но ощущения сохранились. Зарычал Чуи.
- Ага, - согласился Хэн. - А ты уж решил, что они справились с вонью?
Воняло гадостно - разлагающейся плотью и чем-то протухшим век назад. Запах был неотъемлемой частью Хода. На что Чубакка не забывал пожаловаться каждый раз, как напарники оказывались здесь.
Источником дивного аромата была желто-зеленая слизь, стекающая по коридорам в центральные торговые зоны. Когда Хэн впервые явился на Ход, то оказался свидетелем первой и единственной попытки остановить этот поток. Какому-то ботану стукнуло в голову, что если заткнуть источник, то всем станет редкостно хорошо. Он так и поступил, а Скачок-1 испытал мощнейшее землетрясение за всю его историю.
- Там газ, - объяснял позднее ботан всем желающим. - Либо нам придется терпеть вонь, либо астероид взорвется.
Все желающие согласились терпеть. Перерой они всю Галактику, и то не нашли бы убежища лучше.
И такого же защищенного. Хэну было известно, что за "Соколом" начали следить еще на подходе. Вот чего он не ожидал, так это вооруженной охраны в конце коридора.
Пятеро. Все старые знакомые.
Чуи негодующе проревел. Пришлось удержать друга за мохнатое плечо. После этого Хэн внимательно рассмотрел комиссию по встрече. Малыш ДКсо'лн, совсем лысый, впервые взял Хэна в рейс на Кессель. Зиен Афит, морщин на его лице прибавилось, впервые привел Хэна и Чуи на Ход. Синюшка Ана Синь, прекрасная как никогда, заведовала азартными играми, а в частности сабакком, в котором Хэн в свое время выиграл немало кредиток. Винни, вуки, пытавшаяся соблазнить Чубакку с первого их визита на Ход, выглядела она как обычно, ни чуточки не изменилась. И Селусс, суллустианин, который обычно летал с Джаррилом, а теперь хватается за бластер, словно собирается им воспользоваться.
Хэн продемонстрировал пустые ладони.
- Это что, еще один способ приветствовать старых друзей?
- Ты не друг, Соло, - сказала Синюшка.
- Ну, так когда твои друзья из Новой Республики прилетят нас арестовывать? - поинтересовался Зиен Афит.
- А вы совершили что-то незаконное? - спросил Хэн.
Винни заворчала.
- Я ведь имею право задать простой вопрос?
- Нет, если только не знаешь ответа на него заранее, - сказал Малыш ДКсо'лн.
Чубакка напрягся. Хэн еще крепче вцепился в его шерсть.
- Если бы Республика хотела разобраться с Ходом, то это бы случилось давным-давно. Селусс застрекотал, подергивая острыми ушками.
- Да, верно, - откликнулся Хэн. - Но вы не занимаете верхние строчки их списка неотложных дел. Ребята, вы себя переоцениваете. Верно, Селусс?
Винни взревела. Чубакка ответил.
- Прекрати, Чуи, - зашипел Хэн. - Не вмешивай сюда еще и личные отношения.
Чуи забурчал. Он напоминал капитану, что терпеть не может Винни и что капитану об этом известно. Хэн кивнул. Винни никогда не действовала согласно кодексу вуки. Она бросила свою семью и не выплатила два долга жизни ради карьеры контрабандиста. Но меньше всего Хэну сейчас хотелось, чтобы старые счеты вылились в нечто вовсе неуправляемое. Особенно когда огневая мощь противника превосходит их собственную.
- Личные отношения уже замешаны, Хэн, - сказал Малыш. - Ты бросил нас много лет назад. У тебя нет права возвращаться.
- У меня столько же прав быть здесь, как и у тебя, - возразил Соло. - Я, что-то не слышал, чтобы на Ход пускали только избранных. Зато хорошо помню, как многие из здесь присутствующих боролись за право убраться отсюда.
- Времена изменились, - сказала Синюшка.
- Воняет по-прежнему.
Пятерка приблизилась. Зиен ткнул в Хэна бластером. Чуи снова взревел. Винни прицелилась в него из самострела.
- И что? - поинтересовался Хэн Соло. - Собрался толкать меня всю дорогу до "Сокола"? Или пристрелишь прямо здесь?
Никто не успел даже опомниться, как он сгреб в охапку суллустианина и, выставив коротышку-антропоида перед собой вместо щита, перехватил его руку с оружием.
- Я здесь по приглашению твоего напарника, приятель, - проговорил он в острое ухо Селусса. - Не желаешь привести его сюда?
Селусс вывернулся и сердито и громко заверещал. Хэн поднял левую руку. В правой он держал конфискованный у суллустианина бластер.
- Эй, а откуда мне было знать, что его тут нет? По моим расчетам, он уже должен был вернуться.
Селусс пнул Хэна, и удар оказался на удивление сильным, если учитывать, что Селусс едва доставал Хэну до пояса. Чубакка с ревом ухватил Селусса за шиворот и приподнял над полом.
- Отпусти его, Чуи, - Предложил Хэн. - Он расстроен.
- Сообразил наконец-то, - фыркнул Зиен. -Джаррил отправился к тебе и не вернулся. А теперь ты здесь.
Селусс все еще верещал, отчаянно размахивая конечностями. Чубакка держал его на расстоянии вытянутой лапы от себя. Селусс напоминал разозленную вомпу-песчанку.
- Парни, вы меня знаете, - Хэн тоже начал злиться. - У меня нет привычки надувать людей и хладнокровно убивать их. Я здесь, потому что Джаррил сказал: здесь возникли проблемы.
- Ты здесь потому, что Джаррил сказал: здесь возникли большие деньги, - отозвался Малыш ДКсо'лн.
Винни угрожающе заурчала.
Хэн задрал бровь.
- Сначала я враг номер один на Ходе. Теперь я прилетел за деньгами. Выберите что-то одно, а?
Чуи гавкнул.
- Параноики - это слишком мягко сказано, - не согласился Хэн. - Парни, что вы скрываете?
- Видите? - вскинулся Зиен. - Я же говорил, что он работает на Республику!
Синюшка вонзила ему в бок острый локоть.
- Он задал законный вопрос, -сказала она. - Отпусти Селусса и поговорим.
Чуи помотал головой. Селусс попытался замахнуться на него, но не достал. Чубакка крепче сжал пальцы.
- Поставь его на землю, Чуи.
Чубакка взвыл.
- Я сказал, поставь его на землю.
Мало ему этих пятерых, теперь еще собственного напарника придется уговаривать.
Чубакка отнес суллустианина к потоку слизи и разжал хватку. Селусс взвизгнул так, что у всех заложило уши. Оба вуки даже заткнули уши ладонями. Потом Селусс шлепнулся в слизь, разбрызгав ее по коридору. Запах заметно усилился. Хэн успел отскочить, а пятерым контрабандистам пришлось вытирать с себя желто-зеленую мерзость.
Селусс выбрался из лужи и вырвал у Хэна свой бластер.
- Берегись! - заорал Соло.
Чубакка потянулся за оружием, но было поздно. Селусс выстрелил.

Глава 13

Ландо ждал почти всю ночь, и это было очень долго. Он старался уснуть, но ему снились сны. Сны, которые ему не нравились. Воспоминания - в основном Хэн, замерзающий в карбонитовой камере. Что происходит... дружище? Хэн задавал этот вопрос снова и снова. Ландо пытался ответить, что это не он, что Вейдер... он не мог говорить. А потом ему снились лапы Чубакки, сжимающие ему горло, и вуки тоже все время повторял, что Ландо мог предотвратить...
Ландо мог...
... предотвратить...
Он сел на койке, закутавшись в тонкое одеяло. Ему было холодно, несмотря на то, что он очень аккуратно настроил термодатчики. Он давно уже не думал об этом кошмаре, зато сейчас в деталях вспомнил ощущения от него.
Он всегда просыпался, чувствуя, как ему холодно. Он в жизни так не замерзал. И холод шел изнутри. Как будто...
...как будто это его сунули в карбонитовую камеру и оставили умирать.
Ландо посмотрел на экран монитора. Никаких известий с Корусканта. Он оставил сообщения для Хэна, Чуи, Леи и даже для Зимы. Он повторял эти срочные сообщения, но ответа на них не приходило. Обычно хоть кто-нибудь отзывался.
Он даже попробовал связаться с Явином, понадеявшись, что уж Люк-то должен знать, куда все подевались, но нашел там лишь Стриена, который ответил, что Люк срочно улетел на Корускант, но никто не знал, чего ради.
После этого Ландо оставил несколько сообщений для Люка. Одно он послал на комлинк его истребителя (послание вернулось), на Корускант и в Императорский дворец. Затем попытался добраться до Мон Мотмы, адмирала Акбара и Веджа Антиллеса. Он даже направил сообщение для всех членов Внутреннего Совета.
Не ответил никто.
Ну хоть кто-нибудь ему ответит?!
Ландо был в панике. Вот-вот застучат зубы. Он вылез из постели, завернулся в самый теплый, самый плотный балахон и налил в чашку горячего протеинового напитка с Айтта. Обхватил чашку ладонями, чтобы согреть хотя бы пальцы. Затем уселся за компьютер, постарался успокоить нарастающую панику и вызвал Мару Джейд.
Она ответила так поспешно, что он еще больше испугался. Он почти был уверен, что она тоже пропала. Мара сидела в рубке "Дикого Каррде", принадлежащего Когтю Каррде. Также принадлежащий Каррде ворнскрс сидел рядом с ней.
- Не можешь провести без меня даже пару дней, а? - усмехнулась она.
- Без тебя мгновения кажутся годами, - сказал он, сообразив, что обязан подшучивать над ней, даже если настроение для этого совсем неподходящее.
- Бывает и хуже, - отозвалась она, внезапно став очень серьезной. - Что случилось?
- Целый день пытаюсь разбудить Хэна и Лею и не могу, - сознался он. Сдерживать беспокойство он уже не мог. Ландо даже спрятал руки под стол, чтобы Мара не видела, как они трясутся. - Вообще-то я вообще ни с кем на Корусканте не могу связаться.
- Не удивительно, - хмыкнула Мара. У Ландо заледенела спина. Мара не улыбалась.
- Ты был чем-то занят, верно? - спросила она. Новости. Важные новости. Новости, которые ему надо услышать.
- Не играй со мной, Мара.
- Я не играю, Ландо. В том секторе был большой бум.
- Что было?
- Взрыв. В Зале Сената, - ее губы сжались в тонкую линию. В рубку заглянул Каррде и остался, увидев на экране Ландо. - Не бойся. Из того, что я слышала, у Органы Соло всего лишь пара царапин, а Хэн и близко не подходил к Залу.
- А Люк?
- Его вообще не было на Корусканте. Но погибло много народу, а еще больше ранено. В коммуникационных линиях сейчас полный хаос, - Мара оглянулась через плечо. Каррде сел в соседнее кресло.
Ландо облизал пересохшие губы. Он так и знал, что все плохо. Он не знал - насколько.
- Я думал, ты сказала, что взорвали Зал Сената...
Мара кивнула. - Все пытаются связаться с Корускантом. От политиков до родственников. Часть линий просто вышла из строя.
- Там, должно быть, такая неразбериха, - вступил в разговор Каррде.
- Это точно. Но хоть транспорт туда летает?
Каррде кивнул:
- Но это не то место, куда я бы хотел поехать, Калриссиан. Из того, что я слышал, все там ждут следующей атаки.
...мог предотвратить...
ФЕЙЕРВЕРКИ СОЛО В КУРСЕ.
ФЕЙЕРВЕРКИ.
- Ландо, что с тобой? - у Мары был озабоченный взгляд.
- Ты сказала: с Хэном все в порядке?
Она кивнула.
- Кто это сделал?
- Если бы они знали, - опять вмешался Каррде, - Корускант сейчас не стоял бы на голове.
- Ландо?
Калриссиан хмурился.
- А чем Джаррил занимался в последнее время?
Каррде откинулся на спинку кресла. Затем посмотрел на Мару. Та пожала плечами.
- Я не работал с Джаррилом года два, может быть, больше.
- Ты не ответил, - сказал Ландо.
- По-моему, тебе стоит слетать в "Приют", - отозвался Каррде.
- Я не могу там появляться, - оборвал его Ландо, - я думал, ты знаешь.
- А при чем тут Ажаррил? - удивилась Мара.
- Спроси своего приятеля.
- Каррде?
- "Приют" сейчас не тот, что был когда-то, - сказал Каррде. - Не то место, которое я с радостью обсуждаю, Калриссиан.
И не по открытой линии. Что ж, Каррде умел все объяснить.
ФЕЙЕРВЕРКИ.
Джаррил был на Корусканте.
СОЛО В КУРСЕ.
- Спасибо, - сказал Ландо. - Я скоро с вами свяжусь.
Он отключился раньше, чем кто-то из них смог еще что-либо сказать. Сон был в руку.
Он не может без риска слать сообщения, которые никто не получает.
Он должен лететь на Корускант.
Он должен предупредить Хэна, пока еще не поздно. * * *
Куэллер распахнул настежь дверь в кабинет Фемон. По бокам шла охрана, но он махнул им рукой, чтобы не вмешивались. Он хотел, чтобы они смотрели, не действовали.
Фемон сняла со стен маски смерти. Без них помещение выглядело довольно странно. Не единственное изменение. Фемон тоже изменилась. Она начисто оттерла лицо. Он уже почти забыл, как она выглядела без грима. Годы оставили свои следы. Но она все еще оставалась потрясающей женщиной с белой кожей и темно-синими глазами.
Она не удивилась, увидев его.
Но пятнадцать охранников, что пришли вместе с ним, удивились, увидев ее. Их лица были спрятаны под шлемами штурмовиков, а Куэллер все равно ощущал их изумление.
- Я не объявлял готовность номер один, - сказал он.
Фемон поднялась из кресла.
- Это сделала я. Ты слишком увлекся местью, Дольф.
Он испугался, услышав имя, но не показал этого. С тех пор как он вернулся в искусственную атмосферу Алмании, маска работала исправно.
- Мы не готовы, - сказал он. - Поступим по-твоему - получим катастрофу.
- Поступим по-твоему - потеряем преимущество, -эхом отозвалась Фемон.
Она была почти с него ростом. Глаза сверкали от ярости. Куэллер не ожидал, что она посмеет перечить ему, но следовало это предвидеть. Ничто в жизни ее так не волновало, как их миссия. Даже он не сравнился бы с ней. Ей нужно было, чтобы все удалось. Ей нужно было контролировать все, чтобы ничего плохого не могло повториться.
Понимание не вызвало сочувствия, только немую жалость, что собственные нужды привели ее на противоположную сторону.
Он повернулся к охране.
- Отмените приказы. Снять готовность, - сказал он.
- Я не стала бы этого делать, - сказала Фемон.
Один из охранников повернулся к Куэллеру, кивнул и сказал:
- Я поступлю, как вы пожелаете, мой господин.
- Нет! - крикнула Фемон.
- Благодарю, - сказал Куэллер охраннику. Затем подошел к Фемон.
В тесной комнате остро пахло ее телом; она нервничала, неважно, как она держалась при этом.
- Ты считаешь, что я помешан на мести? - спросил он.
- Я это знаю, - руки она держала на виду, но оружия в них не было. Она должна была что-то спланировать. Женщина, подобная ей, ничего не оставит слепому случаю. - Вы с Бракиссом только и говорили о том, как отплатить Скайуокеру.
- Я так и поступлю.
- Сколько угодно, но после того, как мы разберемся с Республикой. Все готово.
- Не все.
- Достаточно.
Он качнул головой.
- Нетерпение - вот в чем причина поражений почти всех больных манией величия, Фемон.
- Это не обо мне.
Он улыбнулся.
- И не обо мне.
Стражники наблюдали, определенно не понимая конфликта. Но пододвинулись поближе к Куэллеру.
- Я изучал историю Галактики, Фемон. А ты? - История стара, скучна и абсолютна не важна. -Другими словами - нет, - его улыбка стала шире. Он говорил по-прежнему негромко. И воспользовался всем своим обаянием: - История, Фемон, дает нам уроки. Учит жизни и смерти. Учит, как делаются дела.
- Я знаю, как в ней делаются дела, - сказала она.
- Неужели? - он добавил в голос угрозы, и Фемон почти вздрогнула.
Почти.
Затем кивнула:

Предыдущая страница 7 Следующая страница


Новое восстание 8

- Я знаю.
Он протянул руку и поправил выбившуюся прядь ее темных волос.
- Тогда ты знаешь, - нежно сказал он, - почему я сражаюсь со Скайуокером.
- Месть, - сказала она. - Он что-то сделал тебе и Бракиссу. Давным-давно. Для этого мне не понадобится история.
- Ошибаешься, - он опустил руку. - Я уже отомстил. Завоевание Алмании было отмщением. Я знаю, как убивать, Фемон. Почему, как ты думаешь, я неделю потратил, пытая главарей дже'хар?
- Информация, - у нее был сиплый голос.
Он покачал головой.
- Месть, милая. Месть за смерть моей семьи и уничтожение места, которое я любил. Я думал, дже'хар должны были почувствовать небольшую толику той боли, какую он причинил мне. Я думаю, ты заметила, что с той поры я никого не. пытал.
- Ты нашел способы получше, - отозвалась Фемон.
Он снял с рук черные перчатки, посмотрел на ладони. На полные силы ладони.
- Я и тогда знал способы лучше. Я просто не думал, что Дже'хар их заслужил. Я - разумный человек, Фемон. Тебе следовало это помнить.
- Пытаешься быть честным? - поинтересовалась она. Он подавил улыбку. Ее уверенность пошатнулась. Она проиграла и даже не поняла этого. - Ловишь Скайуокера на приманку, чтобы дать ему шанс защититься?
- Скайуокеру поддавки не нужны, - сейчас он говорил не для нее, для охраны. Он привел их сюда как свидетелей ее измены. - Скайуокер- самый могущественный человек в Галактике.
Фемон рассмеялась.
- А я думала, это ты, Дольф.
- Буду, - голос его был ровен. Он и чувствовал себя спокойно, несмотря на то, что предательство привело его в ярость. Он прошел прекрасную тренировку. Он даже мысленно поклонился учителю Скайуокеру. - Когда победа станет моей.
- Значит, борьба за власть.
Куэллер расхохотался.
- Ты такая простодушная, Фемон. Тебе недостает интеллектуальной сложности, я думаю, из-за пробелов в образовании, - он глянул на стражей. Охрана смотрела внимательно. Один из них даже ослабил хватку на бластере. Куэллер протянул ладонь, сгреб руку охранника и крепко сжал ее.
Тогда Фемон сделала ход. Она потянулась к панели управления. Ошибка. Он сам поставил туда блокировку.
Быстрым движением левой руки, призвав Силу, текущую сквозь него, он поймал Фемон. Затем усилил хватку, подчиняя себе ее тело. Все, кроме шеи и головы.
- Ты кое-чего не знаешь, Фемон, - сказал он равнодушно, как будто бы вовсе ее не контролировал. - Ты не знаешь, что история Галактики - это история Силы. Рьщари-джедаи охраняли Старую Республику, и они верили в честь и порядочность. Но они сочли себя непобедимыми и позволили Палпатину взять над собой верх. Он стал Императором и спустя некоторое время сам забыл об этом уроке. Так что, когда он встретился лицом к лицу с юным Люком Скайуокером,.то поверил, что ему, Палпатину, нет равных. А Скайуокер убил Императора.
- А ты убьешь Скайуокера и будешь жить согласно благородной исторической идее? - она почти выплюнула слова.
Куэллеру нравился ее характер.
- Я убью Скайуокера, во-первых, потому, что таково мое предназначение, - сказал он, - а во-вторых, потому, что не могу править Галактикой, пока он жив. Так учит история. Я должен владеть Силой. А для этого должен победить джедая. Победить Скайуокера.
- Ты глупец, Куэллер.
- Нет, я терпеливый человек, - он улыбнулся. - А еще я...
Теперь он вытянул и правую руку. И сжал кулак.
- ...контролирую...
Фемон задохнулась, расширив глаза. Она пыталась вдохнуть и не могла. Она не могла даже поднять руки к горлу. Тело ее содрогнулось, как будто она попыталась вырваться из хватки Куэллера.
- ...Силу...
Он сжал правый кулак изо всех сил. Хруст, с которым сломалась шея фемон, отразился эхом от голых стен комнаты. Затем Куэллер отпустил ее, и Фемон бесформенной кучей упала на пол. Больше она не была человеком. Только плотью, костьми и воспоминанием.
- Я буду управлять Галактикой, - сказал Куэллер, стоя над телом фемон. Потом посмотрел на ошеломленных солдат: - Запомните хорошенько.

Глава 14

Выстрел срикошетил от стены. Хэн скользнул в сторону, но недостаточно быстро, хотя отделался только тепловой обработкой задней части да чувством уязвленной гордости. Все заорали и кинулись прятаться. Ярко-красный луч смертоносной энергии миновал Чубакку, подпалил шкуру Винни, задел по касательной Зиена и иссяк, напоследок испарив лужу вонючей слизи.
Задницу пекло. Из глаз и носа текло от едкой вони. Но Хэн все-таки первым поднялся на ноги, сгреб Селусса и прижал его к стене.
- Тебя где учили стрелять, ситхово семя? - прорычал он. - Тебе что, забыли сказать, что здесь стены непробиваемые? Или не предупредили, что стрелять в закрытом помещении опасно для жизни? Ты мог нас всех угробить, придурок!
Селусс жалобно хныкал и прикрывал виноватую мордочку ладошками.
- А меня не волнует, что ты беспокоишься за Джаррила! Ты стрелял в меня!
- Хэн... - позвал его Зиен.
- Я не люблю, когда в меня стреляют!
- Хэн... - позвала его Синюшка.
- Если честно, я просто ненавижу, когда в меня стреляют!
Селусс опять взвизгнул на пределе болевого порога. Наверное, не знал, что рассерженные кореллиане на время забывают о своем знаменитом остром слухе.
- Тебе лучше спрятаться, потому что, когда я с тобой разберусь, ты пожелаешь никогда в жизни не видеть бластера! - Хэн... - позвал Малыш ДКсо'лн.
Вмешаться решил только Чубакка, оттащивший напарника от его жертвы.
- Отстань от меня, - оттолкнул его Хэн, - разве не видишь, что я собираюсь творить возмездие?
Синюшка расхохоталась.
- Мститель из тебя никудышный, - сказала она. - Зато ты убедил нас, что ты все тот же Хэн Соло. Прости, пожалуйста. Столько всего изменилось, что мы решили - ты тоже изменился.
- Он стрелял в меня, - повторил Хэн, решив на время отложить месть.
- И кто-нибудь другой выстрелил бы в ответ, не задавая вопросов, - Ана широко улыбнулась, демонстрируя ровные синие зубки, гордость Синюшки. - Но Хэн Соло не из тех, кто стреляет в друзей, неважно, что они с ним сделали.
Она сунула палец в прореху, оставшуюся в его штанах.
- Должна признать, так ты мне больше нравишься. Он вырвался.
- Прекрати, Синь.
- О-о, - ее улыбка стала еще шире. - Мы теперь женаты, верно? Кое-что все-таки изменилось.
- Только мой вкус, - парировал он, на время теряя чувство юмора.
- От контрабандисток до принцесс, - кивнул Зиен. - Трудно спорить.
Синюшка потянулась, демонстрируя гибкое потрясающее тело.
- Некоторым из нас не требуется предоставлять родословную, чтобы доказать свою ценность, - промурлыкала она. - Я всегда была лучше всех.
- Это точно, Синь, - восторженно подпел Малыш.
Селусс со стоном сполз на пол, прикрыв голову руками.
- Похоже, Селусс слегка погорячился, - заметила Синюшка, глядя на него. - По-моему, он не собирался причинить тебе боль.
- Надеюсь, что нет, - проворчал Хэн, не желая смягчаться. Зад пекло по-прежнему. Хэн сделал попытку изучить пострадавшее место. Чубакка захихикал. - Помолчал бы, варежка. Больно же.
- Пошли, - сказала Синь. - У меня есть бальзам, который творит чудеса.
Зиен обнял Хэна за плечи:
- А затем мы сядем и поговорим.
Селусс тихо свистнул.
- Ты можешь пойти с нами, - сказал ему Малыш ДКсо'лн. - Но лучше держись подальше от Хэна.
- И бластер у него заберите, - добавил Соло. - Я еще не в очень дружеском настроении.
Идти было больно, но Хэн предпочел бы провести один день на Хоте, чем показать хоть кому-нибудь боль. Особенно Чуи.
Вдоль вонючего потока они прошли в переходную камеру. При появлении Хэна три десятка контрабандистов разных рас и мастей потянулись за оружием. Хэн с трудом удержался, чтобы не оглянуться на Чубакку. Ход все-таки изменился.
Радикально.
Раньше стычки были сугубо личными. Похоже, теперь уже нет.
Переходная камера Скачка-1 представляла из себя нечто далекое от воображения любого проходимца. В одном углу кучей были свалены кости. Вообще-то кости принадлежали разнообразному зверью, но новичкам обычно говорили, что это кости тех, кто плохо себя вел и разболтал секреты Хода.
Дальше стояли столы для сабакка. Примерно полдюжины обслуживали такие же специалисты, как Синюшка, а та редко проигрывала. Все было рассчитано для того, чтобы обчистить новичка до нитки, отпустить горевать восвояси и надеяться, что он не вернется. Вдоль стен пещеры тянулась стойка бара. Стойка была прозрачная, потому что бармен Бомлас считал, что клиенты должны видеть обширный запас напитков, имеющихся у него в распоряжении. Бомлас был ихтитонианцем, хотя рук у него было всего три. Четвертую он проиграл в сабакк. Увечье не мешало ему оставаться самым проворным барменом в Галактике из всех, кого Хэн знал.
Здесь же располагался лоток для тех, кто жидким стимуляторам предпочитал иные. Здесь Хэн впервые увидел любителей спайса. Хэн ненавидел такие ларьки, хотя жил за их счет. Раз в три дня наркоманы убивали друг друга.
В центре пещеры - подальше от слизи - располагался большой стол. В первый визит Хэна на Скачок-1 здесь заправляла известная на всю Галактику повариха. Ее застрелил на дуэли другой повар. Хэн все еще испытывал острые желудочные страдания по ее стряпне.
- Кто там теперь готовит? - спросил он.
Синюшка наморщила нос:
- Бывший художник от поварешки из Двора Хэйпс.
- Йета ед-да, это дольжно бытть вку-усно, да-а, - кривлялся Малыш.
- На Хэйпс так не говорят, - дометил Хэн.
- Этот говорит, - Зиен пожал плечами. - Он заявляет, что был любимым поваром королевы-матери.
- У него есть рекомендательное письмо от Изольдер? - ухмыльнулся Соло.
- Чего?
Хэн покачал головой. Его давний соперник на руку Леи вновь доказал, что он человек действия и хорошего вкуса. Он заполучил лучшую из королев-матерей.
- Надеюсь, народ проверяет, не кладет ли он в еду яд.
Синюшка беспечно махнула рукой.
- Он часто пользуется ядом. Какая разница? Здесь все равно едят только новички.
Чубакка взревел. Зиен рассмеялся.
- Нет, Чубакка, у нас все еще есть хорошая еда. Через две пещеры.
Хэн оглянулся на помощника. Похоже, Чуи скоро примется грызть мебель.
- Лучше пойдем туда.
- Лучше сперва позаботимся о твоей ране, - Синюшка вильнула бедрами.
- Отложим на потом.
- Злюка, злюка, - она пошла впереди, показывая дорогу: узкий коридор, ведущий в обход пещеры номер два прямиком в третью. - Когда ты был моложе, с тобой было веселее.
- Ты не интересовалась мной, когда я был моложе.
- Ты был такой наивный, добродушный и несмачный. Мне нравятся мужчины с опытом, Хэн.
- И с женой, - вставил Зиен.
- Неправда, - возразила Синюшка.
- Договорились, - уступил Зиен. - Тебе нравятся мужчины с другими привязанностями.
- Она возит контрабандой сердца, - добавил Малыш.
- Угомонитесь, детки, -хмыкнула Синь, ныряя в третью пещеру.
Здесь пахло жареным мясом, специями, горячими вон-вон и суллустианским рагу. Было душно. Влажные стены закрыты дополнительным слоем брони.
- Что-то я не помню этого места, - пробормотал Хэн.
- Оно принадлежало Бобе Фетту и еще пяти охотникам. За последние шесть лет погибли почти все его друзья, о нем тоже ничего не слышно, так что мы решили устроить тут столовую для постоянных посетителей.
Услышав имя, Хэн вздрогнул. Знакомство с этим удачливым охотником за головами чуть было не стоило Хэну жизни. Он был рад слышать, что почти все приятели Фетта умерли. Хотя и сомневался, что слова "Фетт" и "приятели" можно употреблять в одном предложении. Разве что как исключающие друг друга понятия.
Интерьер пещеры не носил никаких следов того, что раньше она принадлежала охотнику за головами. Хэн насчитал восемнадцать стоек только в центре. Каждая предлагала кухню той или иной планеты и была соответственно оформлена. Палатка для вуки располагалась на искусственном (по крайней мере, Хэн решил на это надеяться) дереве урошир. Чуи испустил радостный вой и поспешил туда. Хэн поискал - и нашел - цвета Кореллии. Внутри яркого красно-зелено-пурпурного тента, который словно притащили прямиком с площади Кораблей, в изобилии предлагалось мясо. Хозяйку Хэн не знал, но она узнала его. Он не удивился. О нем слышал чуть ли не каждый кореллианин в Галактике. Нельзя сказать, чтобы Хэну нравилось такое положение дел. Он любил знать, с кем разговаривает.
- Посещаешь трущобы. Соло? - поинтересовалась хозяйка, отрезая несколько ломтей еще дымящегося мяса.
- Обедаю, - он протянул руку за тарелкой. Запах был потрясающий. Он не пробовал кореллианской еды с... ну, чуть ли не с тех пор, как родились близнецы, не меньше.
Хозяйка положила немного кореллианской зелени, горкой насыпала гарнир и щедро сдобрила все это специями.
- Шестнадцать кредиток, - сказала она.
- Шестнадцать?! - Хэн чуть было не подавился слюной. - На Кореллии все это стоит не больше половины кредитки.
Хозяйка расплылась в довольной улыбке.
- Давненько же ты не был дома, Соло.
Он пропустил ее замечание мимо ушей.
- Половину кредитки, - сказал он.
- Пятнадцать, - радостно отозвалась хозяйка.
-Две.
-Десять.
- Пять.
-Порукам.
Он заплатил, еле сдерживая улыбку. Давненько он не торговался из-за еды. Он унес тарелку за один из столов, где уже пристроился Чубакка. В каждой лапе вуки держал по круглому жирному вон-вон и с урчанием откусывал от каждого по очереди. Хэн, которому довелось попробовать вон-вон раньше, его радости не разделял. По вкусу они больше всего напоминали каменные слизняки, только противнее. Ну, хоть пахли аппетитно. Хэн сел рядом с Чуи...
...и с проклятиями вскочил на ноги, чуть было не уронив тарелку.
Синюшка, притащившая целую миску эксодиенской пасты, расхохоталась:
- Говорила я, что сначала нужно воспользоваться моим бальзамом.
- Очень смешно.
- Вон там есть палатка первой помощи, - она мотнула головой куда-то влево. - Можешь разжиться там какой-нибудь мазью.
- Знаешь, Синь, я ее самостоятельно буду накладывать, ладно?
Синь мило улыбнулась.
- Я бы предложила свои услуги...
Подошел Малыш с миской дымящегося ваербока.
- Все еще провозишь сердца, Синюшка?
Она качнула головой:
- Неинтересно. Опыт не меняет мужчину. Он все еще слишком добр для меня.
- А я считал, доброе сердце - достойное сердце, - удивился Малыш.
- Вероятно. Но это еще и романтическое и пылкое сердце. Все еще устраиваешь своей жене ужины при свечах, а, Соло?
- Конечно, - кивнул Хэн. - И награда того стоит.
Он подмигнул Синюшке и убыл в сторону медицинской палатки. Там трудился потрепанный жизнью дроид. Он безразлично осмотрел ранение и сообщил грузному человеку за конторкой:
- Ожог от бластера.
- Это я тебе и сам мог сказать, - проворчал Хэн.
- Нет, не мог, - возразил дроид. - Ты контрабандист. Чтобы ставить диагноз, необходимо специальное образование.
- Это точно, - согласился Хэн. - Слушай, а ты в прошлой жизни не служил в секретарях случаем?
- Абсолютно исключено.. Я - дроид ФИкс. Я никогда не был и не хотел быть роботом-секретарем. Это против моей программы.
- Очевидно, - Хэн направился к мужчине за конторкой.
Тот водрузил на прилавок бутылку с бальзамом.
- Пятьдесят кредиток.
- Похоже, тут большой спрос на мазь от ожогов. Пять кредиток.
Толстяк выудил из-под конторки бластер и прицелился в клиента.
- Хочешь, чтобы тебе действительно понадобилась эта мазь?
Хэн попятился:
- Ты чего? Заплачу я тебе...
- Пятьдесят кредиток за лекарство.
- И пятьдесят за диагноз, - торопливо добавил дроид.
- Не-а, ну уж нет, - заупрямился Хэн. - Я помню, как стреляет бластер. Для этого мне не нужен диагноз специалиста.
Дроид обратил блестящее металлическое лицо к толстяку.
- Никогда не срабатывает, - пожаловался он.
- Время покажет, - отозвался толстяк.
Хэн нахмурился, а потом ловко цапнул бутыль со стойки и нырнул в палатку за спиной толстяка, где щедро полил обожженное место бальзамом, стеная сквозь зубы от облегчения. Через пару минут он появился снова, почти ожидая, что толстяк потребует еще и плату за использование палатки. Но тот промолчал.
Хэн вернулся за стол. Чубакка расправился с вон-вон. Вернулись и другие контрабандисты. Кто-то из них сожрал гарнир из тарелки Хэна. Соло не стал возмущаться. Он вообще был очень нетребователен к гарнирам.
Он уселся - не без гордости посмотрев на Синюшку - и принялся за еду. Мясо было очень вкусным. Он давно уже не ел такого. А, может быть, дело было в атмосфере, влажном душном воздухе, голосах, кроющих друг друга на сотнях различных языков.
- Ты сказал, что прилетел сюда по приглашению Джаррила, верно? - сказал Малыш.
Хэн пожал плечами.
- Он сказал, что тут можно подзаработать.
- Мужу принцессы не нужны деньги, - сказала Синюшка.
- Нужны, если королевство на грани банкротства.
- Это было семнадцать лет назад, Соло, - сказал Зиен.
- Да ну? Похоже, ты не следишь за последними новостями.
Винни заворчала.
- Ладно, - сказал Хэн, - значит, ты слышал о взрыве на Корусканте.
- Но Зал Сената - это еще не все королевство, - сказал Малыш.
- Собираешься купить ей новый? - поинтересовался Зиен.
- Как ты купил Датомир? - спросила Синюшка, смеясь.
- Точное попадание. Тогда же все вышло.
- Да, - кивнула она. - Мне лучше всех известно, как тогда вышло.
Хэн отодвинул тарелку. Кормежка была отменной, но у него уже был полный трюм.
- Так зачем же ты здесь, Соло? - спросил Зиен. Хэн глянул на Чуи. Чубакка облизывал лапы, как будто разговор его не касался.
- После взрыва Джаррил исчез. Он успел проскочить щит Корусканта в последний момент. Плюс то, что он рассказал мне о легких деньгах, заставило меня поинтересоваться, не знает ли он чуть больше о нападении.
На дальнем конце стола Селусс вскочил с ногами на стул и сердито затрещал, выразительно потрясая бластером. Хэн положил руку на собственный пистолет. Лицо у него стало равнодушное.
- Синь, - ровным голосом сказал он, - я попросил тебя забрать у него оружие.
- Ему лучше знать...
- Забери.
- Хэн, он уже все понял...
- Забери.
Селусс заверещал громче. Чубакка протянул не глядя свободную лапу и ударил суллустианина по руке. Бластер описал в воздухе дугу, ударился о пол и отскочил прямо в лицо медицинскому дроиду. Дроид запищал. Селусс спрыгнул со стула и вознамерился побежать за улетевшим оружием. Пистолет Хэна словно по волшебству очутился у хозяина в руке.
- Я бы не стал этого делать, толстые щечки, - по-прежнему ровно сообщил Хэн в пространство. - Сядь на место медленно и спокойно.
- Хэн, он просто расстроен, - вмешалась Синюшка.
- Ожог все еще болит, - сказал Хэн; теперь он смотрел прямо на Селусса: - Садись.
Суллустианин послушался, словно нашкодившее дитя.
- А теперь, - заговорил Хэн, - в ходе разговора я могу высказать обидные вещи. И ты выслушаешь меня как взрослый и опровергнешь мои слова как взрослый. - Ему вдруг пришло в голову, что он говорит в точности тем же тоном, каким распекал своих детей, когда те срывались с поводка. - Если тебе не нравится такое соглашение, если ты собираешься защищать честь Джаррила не иначе как с оружием в руках, только намекни. Я тебя пристрелю, и мы с этим покончим.
- Хэн, он же твой старый друг, - напомнила Синь.
- Твой - может быть. Но не мой.
Селусс смотрел на него, надув губы.
- Я не доверяю этому хаму с тех пор, как он украл чертежи "Сокола".
Селусс с негодованием пискнул.
- Уточняю: с тех самых пор, как Ландо сказал мне, что этот хам украл чертежи "Сокола", - поправился Соло. - Детали не имеют значения, дружище. Ты нечист на руку, факт остается фактом.
- Мы же все такие, - сказала. Синь.
Чуи зарычал.

Предыдущая страница 8 Следующая страница


9 Кристин Кэтрин Раш

- Да ладно, - отмахнулась Синюшка, - грузи тем, кто поверит.
- Оставь его в покое, - Хэн наклонился вперед. - Я не хочу, чтобы Селусс опять выстрелил в меня. Если не можешь сдержаться, ты, спайсолюб, уходи прямо сейчас. Я не против.
Селусс поднялся и побрел к медицинской палатке.
- Без бластера, - добавил Хэн.
Селусс заворчал, обложил его по-черному, но ушел из пещеры.
- Едва ли ты сделал его счастливым, - заметил Зиен. - Он мог рассказать о Джарриле больше любого из нас.
- Почему-то я в этом сомневаюсь, -сказал Хэн. * * *
Последнее место, где жил Бракисс, - Мггл, маленькая планетка на окраине Внешних территорий, где когда-то располагалась база Империи. Теоретически после Бакурианского перемирия Империя оттуда ушла, но было известно, что многие ее сторонники до сих пор используют Мггл для различного рода встреч. Но в последнее время их там не видели.
Люк приземлился в молочно-белой мгле, давшей планете название. Новенький истребитель был оснащен превосходной навигационной системой, но Люку не хватало постоянной перебранки с астродроидом.
Посадочная полоса здесь была, пожалуй, единственным местом, где постоянный туман сгорал под полуденным солнцем. Сегодняшний полдень, похоже, был исключением. Люк боялся даже представить, что местные подразумевают под словом "сгорал".
Слой тумана был белый, влажный и доходил примерно до пояса. Люк вылез из корабля и тотчас задрожал. Наверное, все-таки хорошо, что с ним нет Р2, астродроид немедленно потерялся бы во мгле. Кстати, об Р2Д2, лететь без него было не сложно, но вот посадить модифицированный истребитель на планету, которую пилот никогда в жизни не видел... Как минимум, сложно. Люк чувствовал себя беззащитным, словно некому было прикрывать ему спину. Он даже не подозревал, насколько он привык полагаться на Р2Д2.
Лучше бы Фардримеру вылизать каждый винтик на его старичке-"крестокрыле" к возвращению Люка на Корускант.
Из тумана поднимались здания, высокие, серые, металлические. Раньше на них был изображен знак Империи, но время стерло его. Здания казались брошенными, хотя в этом Люк не был уверен.
Он почти надеялся, что найдет здесь Бракисса, но не ощущал его присутствия. Именно это пугало. Он не сразу понял, что те, кто находится на Темной стороне, не видны ему. Так от него был закрыт отец. С возрастом Люк научился узнавать, есть ли рядом существо, обладающее нужным талантом. Особенно таким мощным талантом. Бракисс был талантлив.
Люк часто думал о нем - обычно в минуты досуга, - и странно, что в это же время он думал о Бене. Рассказывая О Дарте Вейдере, Бен так сожалел и раскаивался, как будто один был виноват в том, что Анакин Скайуокер ушел на Темную сторону Силы.
Я не хочу потерять тебя, как уже потерял Вейдера.
Слова эхом бились у него в голове, пока он смотрел, как Бракисс бежит к кораблю, как он улетает с Явина, как пытается убежать от себя самого.
...изумительнее всего, так это насколько мощно проявилась в нем Сила... Я решил, будто смогу быть хорошим учителем, а оказался плохим.
Я ошибся.
Как здесь холодно. Почти так же, как было на Явине, когда замолчали те голоса. Почти так же, как было, когда взорвали Зал Сената, когда он почувствовал присутствие Бракисса.
Люк пытался сделать Бракисса джедаем. Он пытался вырвать его из цепких лап Темной стороны, решив, что если Бракисс увидит, что даже в нем есть капля добра, то поймет, что быть джедаем гораздо лучше.
Он пытался.
А Бракисс убежал и, судя по всему, подался сюда, к офицерам, которые послали его в академию на Явине IV. Люк надеялся отыскать здесь следы. Если честно, то он надеялся, что Бракисс живет теперь тихо и уединенно, как когда-то Оби-Ван на Татуине.
Но присутствия его Люк здесь не чувствовал.
Может быть, что-то на Мггл притупляло Силу, ну, как исаламири, к примеру. Но тогда, на Мрикре, он физически ощущал воздействие исаламири, здесь же не было ничего.
Вообще ничего.
Кроме влажного и холодного тумана.
И уже одно это было странно.
В записях о Мггл говорилось, что Империя пользовалась этой планетой на свой обычный манер. Уничтожили поля и посевы, заставили местных жителей работать на себя и держали здесь огромные колонии рабов, которые строили никому не нужные здания. Но не было никаких сведении, что им чем-то не понравилась местная флора и фауна.
Значит, что-то другое.
Люк дотронулся до рукояти меча, затем оглянулся на "крестокрыл". Раскрытые верхние плоскости выглядывали из тумана. Там, кажется, все в порядке.
Ему нужен аварийный комплект. В нем фонарь и немного еды, и это поможет ему добраться до построек.
Он вернулся...
...и увидел, как из-под плоскости корабля выплывают розовые пузыри. Внизу у них болталась какая-то бахрома. Люком пузыри не заинтересовались, кажется. Даже не заметили. Они тыкались в "крестокрыл", напоминая ладони, протянутые в темноту.
Люк застыл неподвижно. Если эти твари разумны, то должны реагировать на движение. Розовые нити бахромы - что-то вроде живых сенсоров, но на тепло они не реагируют, иначе давно бы уже обнаружили Люка, вместо того чтобы оглаживать корабль.
Но "крестокрыл" довольно давно не двигался. Либо пузыри явились сразу после посадки, либо их привлекало что-то другое.
Энергия?
Трудно сказать. Но терпеть, что эта розовая гадость растекается по кораблю, он тоже не мог. "Крестокрыл" - его единственный способ убраться с планеты.
Люк крепко сжал в кулаке рукоять меча и пошел к пузырям.
С громким хлюпаньем туман вокруг него исчез. Из земли возник пузырь в три раза больше "крестокрыла" и завис у Люка над головой; розовые нити прикасались к коже, они жгли, посылая ручейки боли по всему телу. Люк упал на колени, обхватив ладонями голову.
Нападение было безмолвным. Он не слышал ни единого звука. Даже когда маленькие пузыри толкались в обшивку истребителя.
Каждое прикосновение розовых нитей вызывало онемение кожи. Нет, это не решение. Продолжая закрывать голову, Люк сменил позу, так чтобы можно было оглядеться. Сверху плавал пузырь-гигант. Кажется, внутри он был пустой.
Нити опутывали Люка, приспосабливаясь к каждому его движению, так что тело миллиметр за миллиметром теряло подвижность.
Люк вдруг сообразил, что это вовсе не пузырь, скорее какая-то сухопутная медуза; розовый колокол, стрекала, зазубренный край. И эти зазубрины...
Зубы! Вот что это такое!
Розовая гадость обездвиживала жертву, а потом заталкивала внутрь себя и пережевывала. Люк из последних сил взмахнул мечом, срубив разом полдюжины нитей. Они падали, жаля каждый кусок кожи, до которого могли дотянуться.
Тело онемело. Но Люк продолжал рубить розовое желе. Пузырь реагировал очень прямолинейно и незамысловато - он продолжал жалить. Прикосновение новой нити, новая боль. Люка трясло. Ему было и холодно, и жарко в одно и то же время. Он едва мог дышать.
Всю оставшуюся энергию он посылал в руку, сжимающую меч. Еще несколько нитей упало на землю в ужасающей тишине. А разинутая розовая пасть только приблизилась. Дыхание ее было холодным и белым - источник тумана - и усиливало онемение и озноб. Единственное, что Люк мог сделать ради спасения, это продолжать двигаться, продолжать бить мечом. Плечо ныло от усталости, рука опускалась, шеи и лица он уже не чувствовал. Он видел жалящие его нити, но больше не чувствовал их.
Не лучший способ умереть. Один, на странной планете. Никто даже не узнает...
Я чувствую смерть, сказал у него в голове его собственный голос. Мне холодно. И услышал в ответ:
Сильна тут Темная сторона... твое оружие.... не нужно оно.
И голос маленького Анакина:
Мы нагрели комнату.
Люк вообразил, как внутри его скапливается тепло, превращается в жар, вытекает наружу - в самый центр пузыря. Розовая пакость поспешно отплыла в сторону. Люк не отставал.
С оглушительным хлопком пузырь лопнул. Следом - пузыри поменьше. Люку на голову посыпались куски розовой скользкой плоти. Он попытался выстроить над собой защитный экран из Силы, но было слишком поздно.
Он упал на землю и мог только смотреть, как розовая слизь пожирает ткань комбинезона, добираясь до тела.

Глава 15

Лея валялась на кровати, вокруг по покрывалу были разбросаны депеши. Экс-принцесса была одета в старые брюки военного образца и одну из рубах Хэна. Волосы она распустила, оставив две тонкие косички. Кровать, мягкая, со всеми одеялами и подушками, казалась ей самым безопасным местом в их доме. Они с Хэном столько времени провели в этой спальне, что она все еще ощущала его присутствие. Без разрешения никто другой сюда не входил, даже дети.
Иногда Лея думала, что только здесь она могла быть сама собой.
Но сегодня она заперлась здесь, потому что только в спальне ее никто не побеспокоит. А еще ей требовалось присутствие Хэна, пусть даже не физическое, пока она будет разбирать бумаги.
Результаты выборов.
Когда Гно позвонил ей с утра и сообщил, что результаты готовы, она по выражению его лица поняла, что новости не из лучших. Она потребовала копии и ушла к себе. Если бы она осталась в кабинете, то пришлось бы общаться с разными доброжелателями, сочувствующими и злопыхателями. А ей требовалось время.
Выборы прошли быстро, как она и рассчитывала. Несколько планет пожаловались, что им не хватило времени собрать избирателей (В точности как мы и хотели, сказал Гно), другие просили разрешения сначала оплакать покойных сенаторов, а уж потом найти им замену. В просьбе было отказано. Чем быстрее решится вопрос с правительством, тем лучше. Иногда даже похороны могут стать ареной для ловких политиков, а Лея и ее сторонники хотели этого избежать.
Руки Леи дрожали, когда она рассортировывала сообщения. Сначала она проверила системы, представленные сенаторами, получившими критические ранения. Многие решили пойти навстречу сенаторам и позволить им проголосовать через доверенных лиц. А те планеты, которые не были уверены, что их представители смогут исполнять свои обязанности, проголосовали за тех политиков, схожих по убеждениям с теми, кого они заменили.
Основная проблема состояла в сотнях планет, чьи представители были мертвы. Несмотря на спешку, несмотря на предосторожности, только пятнадцать процентов выдвинули угодных Лее. Все остальные пожелали видеть бывших имперцев.
Благодаря взрыву бывшие имперские политики получили в Сенате большинство.
Достаточно, чтобы забаллотировать предложения при простом голосовании, но не достаточно, если вопрос нужно будет одобрить двумя третями Сената.
Только то, что все они были подданными Империи, еще не означало, что и голосовать они будут одинаково.
По крайней мере, Лея надеялась, что не будут.
Но если все-таки проголосуют, она будет сражаться за каждый голос. Сенат - место для политических игр, а не дружеское сборище. Этим вечером ей придется как-то ответить на результаты и сделать это как подобает дипломату. Едва ли она сблизится с новыми сенаторами, если с самого начала станет считать их противниками. А с другой стороны - надо не потерять и нынешних союзников.
Лея положила голову на одну из подушек, смяв разбросанные бумаги. Она все чаще и чаще с тоской вспоминала дни Восстания, когда большая часть проблем решалась обычным выстрелом, отвагой в бою, силой флота и чувством, что сражаешься за добро, истину и справедливость. Ее сила - в ловкости и уме. Люк не раз говорил ей об этом. Хэн не раз говорил ей об этом. Да она и сама это знала, доказав сотни раз. Но она всегда был прямолинейна. И ценила это качество в своих друзьях. И необходимость подавлять его изматывала ее. Особенно сейчас. Она видела будущее своего правительства, и прямолинейность не вписывалась в картину. Пока бывшие подданные Империи будут набирать силу, повстанцам придется придержать языки из боязни оскорбить коллег. История Восстания слегка изменится, чтобы продемонстрировать, что лишь правители Империи были продажны и развращены. И с каждым новым поворотом будет прибавляться еще одна маленькая, ложь. Ложь будет копиться, пока не погребет под собой истину.
Лея села, сбросив бумаги на пол. Нет, она не согласна. Ее сегодняшняя речь станет предостережением, что политике Империи нет возврата. Она напомнит всем, кому они служат сейчас и насколько важны идеалы, за которые они так тяжело боролись.
Думала ли ты когда-нибудь, конфетка, что тебе придется быть нечестной, а?
Она хмурилась сейчас, слушая воображаемый голос Хэна, как хмурилась раньше, когда он произносил эти слова наяву. Их врагом была и остается Империя.
Но Империи больше нет.
Тогда кто подложил бомбу?
Ее злило, что расследование затягивается. Лея надеялась, что преступник или преступники будут пойманы и немедленно преданы правосудию. Но чем больше она пытается разобраться в происходящем, тем меньше ей это удается.
Секрет в том, Лея, чтобы забыть то, что ты знаешь. Позволь Силе вести тебя. Голос брата прозвучал так ясно, будто он стоял рядом с кроватью. Несколько раз во время тренировок ей удавалось с завязанными глазами парировать мечом атаки дроида. Она выиграла несколько сражений, чувствуя, как поток Великой Силы течет сквозь нее и направляет ее. Люк всегда заявлял, что во время решения дипломатических вопросов она поступает точно так же, только не понимает этого.
Наверное, самое время начать понимать.
Лея спрыгнула с кровати. Отрешиться от чувств сложнее всего. Она сражалась с Империей с тех пор, как ей исполнилось восемнадцать. Империя уничтожила ее дом, убила любимого отца, а ее связала родственными узами со злодеем, виновником ее появления на свет. Она пыталась очистить эту извращенную связь, назвав своего младшего сына именем человека, которым когда-то был этот злодей. Ее пытали, она была ранена. Она вновь потеряла друзей, и вновь виновата была Империя.
И все ждут, что она спокойно воспримет случившееся?
Однажды нам придется пойти дальше и создать настоящее правительство. Слова Мон Мотмы. Может быть, Мон Мотма как раз и могла организовать правительство. Она заложила основы. Она была сильна в дипломатии, в убедительных доводах и умела смотреть в будущее.
Лея вытерла ладони о потрепанные брюки. Ей не хотелось расставаться ни с одним из символов Восстания, которое заменило ей все, что было раньше. Империя уничтожила дом и друзей. Восстание дало ей новый дом и новых друзей. Империя убила ее семью. Альянс дал ей новую.
От этого не сбежишь. И не скроешься. Если она отрешится от ненависти к Империи, она потеряет и любовь, найденную в Альянсе.
Мон Мотма умеет забывать об эмоциях.
Но именно по этой причине она сделала шаг назад.
Наши лидеры должны быть сильны и динамичны. Нам нужен такой человек, как ты, Лея.
Сильный и динамичный. Полный страсти.
Полный гнева.
Страх, гнев и ненависть ведут на Темную сторону. Сколько раз Люк повторял ей эти слова?
И где теперь Люк? Гоняется за призраком. Как и Хэн. Дети сейчас на Аноте, с ними Винтер. Как только ей нужен совет, самые близкие люди оказываются далеко.
Ее окликнул домашний компьютер.
Раздражение немедленно вырвалось наружу:
- Я же сказала, я не хочу, чтобы меня беспокоили!
- В точности, госпожа, - у компьютера был голос Хэна и совершенно не его манера выражаться.
Гнев сменился восторгом. Анакин опять копался в домашнем компьютере.
- Но к вам посетитель, который утверждает, что у него неотложное дело. Он угрожает разобрать меня на винтики, если я не оповещу вас.
- Неужели? - ей никак не удавалось совместить голос с синтаксисом. - А у нашего загадочного посетителя есть имя?
- Он говорит, что его зовут Ландо Калриссиан.
Та-ак. Анакин потрудился не только над вокодером, но и залез в память. Компьютеру нужно было по меньшей мере узнать имя Ландо. Какое счастье, что чудо-ребенок сейчас далеко от дома, иначе не миновать ему выговора. Разумеется, он все свалит на Йайну - зачастую не такую уж невиновную. Разница заключалась лишь в том, что сестра умело заметала следы своих преступлений.
- Дай изображение.
Перед ней повис голографический образ: темные сапоги, какие обычно предпочитают носить контрабандисты, белоснежная рубаха и плащ, просто торговая марка Калриссиана. Его темные волосы были коротко подстрижены, но других изменений Лея не заметила. Нет, еще кое-что - хмурое выражение, которое он не потрудился спрятать.
- Впусти его.
Лея встретила Ландо в гостиной. Калриссиан давным-давно бросил заигрывать с ней, но все же она тщательно избегала двусмысленных ситуаций. Гостиную обставил Йакен. Он пожаловался, что все стулья здесь неудобные - и Хэн злорадно с ним согласился, - и папа с сыном на пару обшарили Имперский дворец в поисках сидений, которые пришлись бы им по вкусу. Мебель оказалась разномастной (Мам, когда ты поймешь, что комфорт важнее внешнего вида?), зато удобной. Ожидая Ландо, Лея остановилась перед кушеткой красновато-коричневого цвета, которую Винтер милосердно накрыла белым покрывалом.
Ландо ворвался, как метеор, и огляделся вокруг, словно не замечая хозяйку.
-Где Хэн?
Никаких тебе "Привет, Лея, как поживает самая талантливая принцесса в Галактике?" или "Сегодня ты потрясающе выглядишь". Если бы она не знала это выражение его лица, то решила бы, что перед ней самозванец.
- Его нет на Корусканте. Я могу помочь, Ландо?
Калриссиан замотал головой.
- Нам надо его отыскать. Позарез.
По спине пробежал холодок.
- Расскажи мне, Ландо.
- Я уже несколько дней пытаюсь до тебя дозвониться.
- Линии связи перегружены после взрыва.
- Я знаю, - заложив руки за спину. Ландо мерил шагами гостиную. Выражение у него было мрачное, почти такое же, как однажды в зале с карбонитовой установкой, когда Хэн чуть не погиб, а Ландо узнал, что Вейдер не всегда держит слово. - Где Хэн?
- Сначала скажи, в чем дело.
Он остановился и уставился на картинку, которую Йайна нарисовала в два года. Кажется, он ее даже не видел.
- Я нашел корабль, который принадлежал одному нашему старому другу. Корабль был покинут и абсолютно определенно обчищен. Хозяин был на борту. Убитый.
Теперь от страха узлом завязало желудок.
- Он летел с Корусканта. А когда я проверил борт-журнал, то нашел вот эти сообщения, - Ландо протянул ей портативную деку.
ГРУЗ ДОСТАВЛЕН. ОТМЕННЫЙ ФЕЙЕРВЕРК.
СОЛО В КУРСЕ. МОЖЕМ РАССЧИТЫВАТЬ НА ЕГО УЧАСТИЕ.
Лея вернула деку осторожно, чтобы не выронить. Руки тряслись.
- И чей это был корабль?
- Контрабандиста по имени Джаррил. Ты его знаешь?
- Хэн несколько дней назад отправился на его поиски, - Лея опустилась на кушетку. - Почему ты решил, что дело неотложное?
- Джаррила убили из-за этих посланий, а в них упомянут Хэн.
- Думаешь, Хэн станет следующим?
- А ты как думаешь?
- Я думаю о "фейерверке".
- Хэн никогда бы не ввязался в подобное.
Лея подняла на него взгляд. Значит, Ландо тоже считал, что "фейерверк" означает взрыв.
- Я знаю, но, может быть, Джаррил не знал.
- Джаррил знал Хэна. Все знали. На его моральные принципы горько жаловались все контрабандисты. Из-за своей совести он втянул в неприятности больше народу, чем все желали бы признать.
- Да и примерно столько же спас по той же причине, - Лея прикусила губу. - Хэн думал, что Джаррил связан со взрывом. Он был прав.
- Интуиция его никогда не подводила.
Лея кивнула. А она не поверила. Хотя Джаррил мертв. Пешка, не больше. Как и Хэн?
- Второе сообщение очень непонятное, - сказала Лея. - Даже уклончивое. Что, если это ловушка?
- Я так и решил. Джаррила бросили в пустом секторе, далеко от трасс. Предполагалось, что никто не прочитает сообщения. Вообще-то они были стерты. Если бы я не знал паролей, мы о них и не узнали бы.
- Куда они были посланы?
- На Алманию. Слышала когда-нибудь о подобном местечке?
Лея покачала головой.
- Самая глушь Галактики. По сравнению с ней Татуин - просто ближайший сосед. Она так далеко, что ни Империя, ни Альянс не заявили на нее права.
- И ты считаешь, что теперь там находится база Империи?
- Я нашел на корабле шлем штурмовика. И несколько необычных деталей от их вооружения. Но не чувствуется стиля Империи. Они сначала уничтожают. А потом принимаются задавать вопросы.
- Империей теперь правит не Палпатин. И не Вейдер.
И не Траун, и ни один из тех претендентов, что появились за последние семнадцать лет.
- А у новичка может быть новый стиль.
Тонкий стиль. Больше подходящий к нынешней политической ситуации. Уничтожить веру в Новую Республику. Внедрить в Сенат своих людей. И забрать приз, как много лет назад поступил Палпатин. Лея вздрогнула.
- Нам нужно предупредить Хэна.
Ландо кивнул.
- Пошли ему сообщение, если можешь. А я полечу за ним. Куда он отправился?
- На Ход Контрабандиста.
Ландо рухнул рядом с ней на кушетку.
- В чем дело, Ландо?
Калриссиан глубоко вздохнул.
- Мне нельзя там появляться. Один гад по имени Нандриесон назначил цену за мою голову.
Лее стало нечем дышать. Если Ландо не может лететь, им надо послать кого-то другого. Но кого? Из того, что рассказывал ей Соло о Ходе, никто, кроме нескольких избранных, не найдет на него дорогу.
Ландо вдруг вскочил на ноги и устремился к двери. Взметнулись полы плаща. Лее даже показалось, будто Калриссиан на самом деле летит.
- Но меня ведь это не остановит, верно? - сказал он от дверей. - Что такое пара кредиток?
- Мы найдем другого, Ландо, - мягко окликнула его Лея. - Тебе не обязательно...
- Не настолько быстро, - возразил он. - И я никому не доверю спасение Хэна. Нет. Я должен лететь.
- Ландо...
Он поднял ладонь, чтобы не дать Лее договорить.
- Ты не изменишь моего решения, - сказал он, - На Беспине я чуть было не убил Хэна из-за собственной жадности и беспечности. Я этого никогда не забуду.
- Ты помог его спасти. Я думаю, ты рассчитался с долгами.
- Я никогда не смогу расплатиться, - сказал он. Лея никогда не видела его таким серьезным. Затем он ухмыльнулся - широченной, жуликоватой, очень знакомой улыбкой; должно быть, каждый, кто хоть раз побывал на Ходе Контрабандиста, научился так улыбаться. - Но никто не может заставить меня отказаться от попытки. * * *
Коулу Фардримеру еще не приходилось восстанавливать старые корабли. И уж определенно ему не приходилось этого делать под присмотром еще более древнего астродроида. По любому вопросу маленький дроид имел собственное мнение. Как только Коул делал шаг в сторону от истребителя, раздавался душераздирающий электронный визг. Если бы у старого дроида были руки, то он наверняка скрестил бы их на бело-голубой бочкообразной груди.
Коул собирался взять себе в помощь кого-нибудь из клопериан, но астродроид закатил форменную истерику. Скайуокер сказал, что клопериане "арестовали" дроида. Коула удивлял выбор выражения, но чем больше он знакомился с почти человеческими реакциями астродроида, тем больше понимал Скайуокера.
Эта часть ангара обычно пустовала, а если кому-нибудь вздумается подойти, бдительный астродроид предупредит. Коул скажет "привет", а если спросят, чем это он занят, скажет, что работает над особым проектом. Дальнейших вопросов никто задавать не будет - Антиллес навел среди механиков шорох, ни разу не появившись в ангаре. Коул боялся даже вообразить, что случится, если генералу придет в голову лично взглянуть на работы. Поинтересоваться может разве что непосредственный начальник Коула, да и он, узнав об особом проекте и о том, кому принадлежит "крестокрыл", оставит Фардримера в покое.
Коул был рад, что Скайуокеру не пришлось ждать. Работа и так заняла больше времени, чем он ожидал. Астродроид ядовито прошелся по его адресу, когда Коул заявил о трудностях, связанных с починкой старья. По крайней мере, Коул именно так понял его презрительное сиплое кряхтение. Вообще-то Коул не понимал его чириканья и гудков, но экспрессивность астродроида компенсировала нехватку знаний.
Как Скайуокер называл его? Р2. Как будто номер модели был прозвищем. Хорошая мысль. Коул ухмыльнулся.
- А сейчас займемся гнездом астродроида, Р2.
Астродроид радостно засвистел, но Коул не понял, то ли он откликнулся на привычное имя, то ли реагировал на сообщение. Похоже, и то и другое.
Фардример забрался внутрь кокпита и открутил болты, удерживающие астронавигационный компьютер и мотиватор гипердрайва. Из пяти новых компьютерных разъемов три Коул уже удалил. Осталось убрать еще два и установить на их место гнездо и систему катапультации для астродроида. Затем дело дойдет до модулей памяти и перепрограммирования полетной и сенсорной систем. Дома, на Татуине, он как-то раз попытался собрать "крестокрыл" из хлама и поврежденных запчастей, выкупленных у джавов, но так и не преуспел в начинании.
Коул втиснулся в отсек, где крепилось гнездо. Спина тут же заныла от неудобного положения, а в живот впилось ребро жесткости. Отвертку пришлось удерживать совсем уж под необычным углом.
Руки работали, голову занять было нечем, поэтому она сама нашла себе занятие. Только представьте: он трудится над кораблем самого Скайуокера. Несколько раз он видел великого человека на Корусканте, а на Татуине только о нем и болтали. В Анкорхаде Скайуокер вообще был фигурой номер один - и каждый, если верить болтовне, был ему ближайшим другом.
С детства Коул запоминал истории про Скайуокера, надеясь когда-нибудь пойти по его стопам. От него постоянно ускользало, что весь героизм Скайуокера был связан с его талантом к управлению Силой. Но однажды кто-то сообщил ему об этом, ткнул в больное место пальцем. Конец мечтам.
Коул стряхнул болты с магнитного захвата отвертки, те звякнули о пол ангара. Астродроид подозрительно осмотрел их, как инспектировал все, что Коул выбрасывал из корабля, словно боялся, как бы Фардример не выкинул что-нибудь важное.
Коул долго ошивался в Анкорхаде, берясь то за одну, то за другую работу, пока кто-то, кто считал очень забавным крушение мечты, не стал смеяться над ним (Чё, Фардример, никак не стать героем, если починяешь чужие машины?); вот тогда Коул сообразил, что его талант не менее ценен, чем дар Скайуокера, просто - по-другому. Столько народу в Галактике, столько существ пользуются заслуженной славой и понятия не имеют о Силе.
На первом же транспортнике он улетел на Корускант и предложил свои услуги армии. Сначала ему поручали работы, с которыми любой дроид справился бы в сто раз лучше. Один раз он целый месяц сортировал по размеру болты. Они думали, что он не выдержит и сбежит. Но он не сбежал. А когда продемонстрировал больше опыта, чем их обожаемые клопериане, то в конце концов был допущен к любимой работе.
Ирония судьбы заключалась в том, что именно характер его работы и свел Коула с Люком Скайуокером.
Последний болт. Коул сунул пальцы под панель и дернул. Ему не хватило сил.
Р2Д2 мученически застонал.
Коул попробовал еще раз вытащить панель. Она должна была легко выходить, но почему-то не захотела. Коул выбрался на свободу и отряхнул комбинезон.
Рядом бушевал астродроид.
- Я еще вернусь к ней, - сказал ему Коул. - Она просто не желает вылезать.
Маленькое механическое создание не успокоилось. Коул с ошеломленным выражением на лице наблюдал, как буянит дроид. Может быть, у него системы барахлят. Или...
Астродроид решительно отпихнул Фардримера и направился к истребителю. Он вцепился манипулятором в панель и дернул.
-Эй!
Дроид запросто мог сломать панель, и тогда Коулу пришлось бы возмещать ее стоимость из собственной зарплаты. Но Р2 ничто не могло остановить. В результате панель выскочила из креплений, остался лишь небольшой зазор. Дроид покрутил головой и уставился фоторецептором на Фардримера. Он жаждал общаться.
Интересно, как Скайуокер его понимает? И понимает ли? Наверное, Сила ему помогает.
- Ладно, ладно, дай гляну.
В гнезде астродроида места для него, Р2 и панели, естественно, не хватало. Коул перегнулся и заглянул за панель.
Сине-зеленая эмблема Империи.

Предыдущая страница 9 Следующая страница


Новое восстание 10

Коул присвистнул и посмотрел на дроида. Р2Д2 присвистнул в ответ и посмотрел на него. Фардример выгнал астродроида и стал исследовать, куда ведут проводки от бляшки с имперской эмблемой. И похолодел. Чем бы ни была эта бляшка, она входила в компьютерную систему, невидимая никому, кроме тех, кто монтировал электронную начинку компьютера.
Коул понятия не имел, существует ли устройство, явно лишнее в истребителе Скайуокера, в единственном числе или нет. Покажет расследование. И он лично займется им.
Потому что он узнал устройство. Один из его друзей на Татуине случайно активировал нечто подобное. Они потом долго собирали то, что осталось от парня.
За имперской эмблемой прятался детонатор. Он "спал", пока не вводился или не произносился определенный командный код. После чего система перегружалась, оживал детонатор и запускал уничтожение всех систем.
У Коула тряслись руки. Хорошо, что Скайуокер полетел на другом корабле. В противном случае он бы погиб.

Глава 16

- Кожа... ты будешь...
Люку казалось, что он слышит голос Йоды. Он прислушался, но слова все время ускользали от него.
- ...счастливчик... ты...
Как и сознание - оно то приходило, то утекало. Ему впервые за целую вечность было тепло, но он не чувствовал, чтобы что-то прикасалось к его коже. Он плавал как в невесомости, но не двигался. Он висел в неподвижности и ни к чему не прикасался. Очень странное ощущение.
- ...знаю тебя... я...
Глаза его были закрыты, но структура тьмы изменилась. Как будто он сквозь сомкнутые веки смотрел на яркое солнце Явина.
- ...чувство...
Запахи тоже то появлялись, то исчезали. Ему почудилось, что он уловил аромат мясной похлебки, которую тетя Беру готовила, когда из Анкорхада привозили мясо. Оно не всегда было свежим, так что тетя готовила его дня два подряд и подавала так, будто оно было таким же ценным, как вода, которую они добывали на ферме.
- ...вовремя...
Голос был похож на скрипучий голосок Йоды, но принадлежал другому. Точно так же нельзя было угадать, мужчине или женщине он принадлежит, но фразы были иначе построены. Говоривший, в отличие от Йоды, знал язык хорошо. Просто слух и сознание пока еще плохо работали, усваивая слова через раз.
Люк потянулся к Силе.
Пузыри.
Шипение.
Розовая слизь на коже.
Он заставил глаза открыться. Сердце зачастило.
На него смотрела женщина лет семидесяти. Ее морщинистое лицо расплылось в улыбке. Когда-то она была красива; если говорить правду, она до сих пор была очень красива. Волосы ее были белые, точно снег, а глаза - такой яркой синевы, какой он не видел с тех пор, как...
...как...
Память подвела его.
-Не тревожься, - произнесла женщина. - Все будет в порядке.
Из всей ее фразы он разобрал лишь "не", "будет" и "порядке", остальное прочел по губам. - Не многие выживают после встречи с делателями тумана, а мне еще не приходилось видеть, чтобы кто-то так вымазался в их слизи, как ты. На тебе живого места не было. Тебе повезло, что у меня есть бакта.
Вот тогда он очнулся. В углу комнаты была установлена бакта-камера, внутри нее еще плавала розоватая слизь. Ничего себе!.. Живучая штука, если не растворилась в бакте.
Комната была забита медицинским оборудованием, принадлежащим явно к различным культурам. Сквозь открытую дверь можно было разглядеть жилую комнату и кухню. Еще одна дверь вела в другое помещение, но была закрыта. Это все, что Люк сумел увидеть, не поворачивая головы. Он все еще ничего не чувствовал. С невероятным усилием он скосил глаза и увидел, что плавает на некотором расстоянии от постели. Воздушная подушка. Он видел такие в имперских госпиталях, но ему ни разу не доводилось полежать на ней. Они предназначались для тяжелых ожоговых пациентов, потерявших большую часть кожи.
Люк попытался поднять руку, чтобы увидеть, в каком она состоянии, но женщина покачала головой.
- Чем больше напрягаешься, тем дольше будешь выздоравливать. Делатели тумана вызывают у своих жертв онемение, оно скоро пройдет. За час, может, меньше. Затем мы сможем поесть. Я боялась кормить тебя, пока ты в таком состоянии. Ты мог поперхнуться.
Странно было слушать, наполовину не слыша слов.
- Я знаю, у тебя масса вопросов. Лучше, если ты пока помолчишь, - женщина взяла кресло, подняла его повыше и уселась. Теперь она оказалась с Люком на одном уровне. - Я отвечу на какие смогу.
Он моргнул, выражая, как надеялся, благодарность.
- Тебе повезло, что я услышала, как ты приземлился. Я надеялась... - она вдруг замолчала, вновь качнула головой, как будто поправляя себя, и заговорила вновь. - Неважно, на что я надеялась. Я пошла посмотреть и увидела делателей тумана, плавающих вокруг корабля. Я собралась уйти, но увидела, как один из них взорвался.
Ее глаза расширились при воспоминании. Люк тоже услышал восхитительный звук. Спасший ему жизнь.
- Хорошая работа, - сказала женщина. - Потом расскажешь, как ты это сделал. Бластером этих тварей не возьмешь.
Слух понемногу возвращался. Люк разбирал все больше слов. Ему показалось, что он почувствовал сквознячок, гладящий ему спину.
- Я пригнулась. Слизь была повсюду. Хорошо, что я находилась далеко, а то меня тоже накрыло бы. Когда я выпрямилась, то увидела тебя.
- Спасибо, - прошептал он. По крайней мере, сделал попытку. Губы не послушались.
- Да не за что. Я бы тебя бросила, если бы на мне не было защитной одежды. Пока бы я за ней бегала, ты бы умер. Удача. Ничего больше.
Она так старалась уйти от признательности, что Люку немедленно захотелось не поверить в "удачу" и расспросить ее подробнее. Позже.
- Ну? Что еще ты хочешь знать? - она нахмурилась, вертя колечко светлого металла на правой руке. - Ты пробыл здесь большую часть дня, твой корабль в порядке. Несколько пятен там, куда попала слизь. И все.
Он прочистил глотку. Ощущения определенно возвращались.
Женщина пожала плечами.
- Ну, и я. Полагаю, ты хочешь знать обо мне, - левой рукой она обвела комнату. - Это все украдено. Империя, уходя, бросила оборудование, я взяла. Давно надо было уехать отсюда, но... - пауза была слишком долгой. Опять она проверяла, что будет говорить, а что нет. - Здесь мой дом. Он ужасен, но это все-таки дом. Нет места прекраснее дома, верно?
Он не знал. Хорошо, что ему не надо было отвечать. Его домом был Татуин, но он никогда туда не вернется. Хотя если бы были живы дядя Оуэн и тетя Беру... Он не знал.
- Полезное оборудование, - сказала женщина. - Я могу позаботиться о себе. Хотя я никогда не ссорилась с делателями тумана. Потому что никогда не видела, чтобы кто-нибудь выжил после столкновения с ними.
Потоки воздуха были теплыми. Именно их он и почувствовал, когда очнулся. Потому что на нем ничего не было надето. Ни штанов, ни рубахи, ни белья, даже одеялом он не был прикрыт. Люк неуклюже заерзал, пытаясь прикрыться руками. Женщина засмеялась.
- Не беспокойся, сынок. Я видела все это раньше, даже более. Мне пришлось раздеть тебя перед тем, как запихнуть в бакту. Я подумала, что время для стыдливости настанет, когда ты выздоровеешь.
Во рту было сухо, как будто он находился в пустыне, а не на планете влажных туманов.
Люк облизал губы.
- Воды... - шепнул он. На этот раз он почувствовал, как губы и язык формируют слово.
- Э-э нет, - ласково отозвалась она. - Только хуже будет. Подожди, когда вернутся ощущения.
Он опять облизал губы. Женщина отмахнулась.
- Поверь мне. Вода вступает в реакцию с ядом делателей тумана. Ты же этого не хочешь?
Вообще-то - хотел. Отчаянно хотел пить, почувствовать во рту вкус влаги. Он вновь потянулся к Силе. Он напрягся так, что...
От кончиков пальцев на ногах, вверх по голеням, к бедрам прокатилась волна боли. Ощущения, напомнил Люк сам себе. Возвращаются ощущения.
- Я прилетел... - кое-как выговорил он.
- Да, я знаю, - кивнула женщина. - И это была не самая умная твоя мысль, знаешь ли. Когда будешь в порядке, ты заберешься в корабль и улетишь домой. К своей семье. Так будет лучше.
- Я ищу кое-кого...
Голос был немощный, тонкий, как у древнего старца.
- Что ж, ты нашел кое-кого, - женщина опустила кресло, встала с него и покрутила переключатели на бакта-камере. - Иногда, - произнесла она, как будто хотела заглушить слова Люка, - мне не хватает дроидов. Но лишь иногда. Как видишь, их тут нет.
Должно быть, она его провоцировала. Избежать общения с дроидами в этой Галактике не просто трудно, а почти невозможно. Разве что поселиться на такой забытой всеми планете, как Мггл.
- Я ищу человека, который жил здесь во времена Империи.
Остатки розовой слизи исчезли из резервуара. Женщина отключила оборудование и ушла в центральную комнату, как будто Люк вообще ничего не сказал.
Скайуокер вздохнул. Ощущения - спина, ноги, лицо. Поработал над грудью и руками. Если бы он закрыл глаза, то почувствовал бы, как покалывает руки, будто он отлежал их. Покалывание поднялось к плечам. Медленно, осторожно он поднял правую руку. Если не считать оставленных слизью следов, блестевших в мерцании панелей, кожа выглядела здоровой. Теперь можно сесть. Он остановил свой порыв, вовремя сообразив, что сначала нужно найти выключатель, иначе он просто свалится с воздушной подушки на пол.
Тумблер оказался внизу, и поворачивать его пришлось с помощью Силы. Люк спланировал на койку и с трудом удержался, чтобы не заорать в полный Голос от боли, впившейся ему в спину. Как будто бы туда воткнули сотни острых длинных иголок.
Он выдержит. Он обязан.
Люк сел. Боль сместилась. Он спустил ноги с койки и увидел собственную одежду, аккуратно сложенную на кресле.
Сверху лежала рукоять лазерного меча.
Люк оделся. Легчайшее прикосновение к коже вызывало мучительную боль. Он выдержит. Женщина сказала, что скоро все пройдет.
Затем он поковылял в центральную комнату.
Женщина сидела на подушках спиной к двери. Возле нее дымилась чашка с горячей жидкостью. Комнату заливал искусственный свет. Окон здесь не было. То есть были, но их затягивали плотные черные полотнища, как будто хозяйка не хотела видеть, что происходит снаружи.
- Я могу ходить, - возвестил Люк, голос сорвался. - Значит ли это, что я могу пить?
Он надеялся, что она рассмеется. Вместо этого она оглянулась. В ярко-синих глазах ее было изумление.
- Тебе не следовало вставать.
.Он сумел улыбнуться - чуть-чуть.
- Боль - удивительное ощущение, но, полагаю, она скоро пройдет. Я не сделаю себе хуже, да?
Хозяйка на мгновение замялась, потом покачала головой. Со вздохом поднялась с места.
- Садись, Люк Скайуокер. Я приготовлю поесть.
Он вздрогнул. На ум разом пришли тысячи соображений. Она могла осмотреть его истребитель, она могла узнать его лицо из новостей, она даже могла... Люк подозревал, что ни одно из предположений не окажется правдой.
- Вы знаете, зачем я здесь.
Она кивнула:
- Сын предупредил, что ты прилетишь.
На этот раз он все-таки сел, невзирая на боль, прострелившую тело от ягодиц до груди. Как он сразу не понял! Эти ярко-синие удивительные глаза... Мать Бракисса.
И она спасла ему жизнь.
- Когда-то он вовсе не был плохим, Люк Скайуокер. Поверь мне, не был. Он был смышленым удивительным мальчиком. Он сиял, точно солнышко, - чтобы занять руки, женщина ушла на кухню. Как будто не могла усидеть на месте, рассказывая о сыне. - Озарял мою жизнь. А потом пришли они.
- Империя...
Она кивнула, не глядя.
- Они пришли в мой дом, посмотрели на моего мальчика и придумали, как его использовать. Его. Совсем кроху. Они забрали его у меня.
Люк встал, чтобы утешить ее, но женщина вновь заговорила:
- Они позволили ему навещать меня. Но он больше не улыбался. Никогда. Глаза его погасли, - она включила гидропроцессор. Тот загудел. - Они забрали у него свет, - женщина повернулась, прислонилась к шкафу и посмотрела на Люка. - Ты хотел вернуть его, правда? В твоей школе. Ты пытался вернуть мне моего мальчика.
Люка бил озноб. Империя забрала Бракисса ребенком, распознав в нем талант к управлению Силой. Не удивительно, что Бракисс не сумел посмотреть в лицо самому себе. Боль потери - себя, тепла, доброты - была глубже, чем судил Люк.
- Я пытался, - с запоздалым раскаянием проговорил он. - Поэтому не получилось.
- Он пришел сюда, но не остался, - морщины ее стали глубже. - Он рассказал там, в Империи, что ты сделал, и это снедало его. Никогда раньше я не видела, чтобы он мучился угрызениями совести. Его это злило.
Последнее слово она произнесла совсем тихо. Опасно злить таких людей, как Бракисс. Опасно для жизни.
- Он стал им не нужен. Так что он улетел. Он сказал, что сможет продать свой дар. После этого я ничего о нем не слышала. До недавнего дня. Когда он сообщил, что ты будешь искать его.
Боль затихала. Жажда тоже.
- Он хочет, чтобы ты нашел его, Люк Скайуокер. Я думаю, тебе нужно вернуться домой. Забудь о нем. Ничего хорошего из вашей встречи не выйдет. Все, что было хорошего в моем мальчике, умерло давным-давно.
- Нет, - возразил Люк. - Не умерло. Просто спрятано.
И извлечь на поверхность будет очень сложно. Труднее, чем с кем-нибудь, потому что Бракисс не сам выбрал Темную сторону. Выбор сделали за него до того, как у него появилась первая связная мысль.
- Вы же знаете, где он, ведь знаете?
Женщина наклонила голову.
- Он сказал мне. Он ждет тебя. Но ты - хороший человек, Люк Скайуокер. Я не могу послать тебя к нему. Мой сын хочет убить тебя.
- Я знаю, - откликнулся Люк. - Я и раньше бывал в опасности.
- Не в такой, - сказала хозяйка. - О, Люк Скайуокер, не в такой. * * *
На Скачке-1 всегда можно было отыскать заброшенные помещения. Прежние обитатели оставили их не без причины, и никогда эта причина не была хорошей. Хэн толкнул дверь в комнату, в которой им с Чуи было предназначено жить. Чубакка взвыл.
- Прекрати жаловаться, ты, щетка-переросток. Местной вонью я не распоряжаюсь.
Хэн бросил снаряжение на заплесневелую койку. Желто-зеленая слизь стекала по стенам в специальное отверстие, так что пол был чистый и ровный. Синюшка рассыпалась в уверениях, что это лучшая комната.
Если это лучшая, то худшую он видеть не хотел.
Чубакка ныл и стенал. Потом жалобно завыл.
- Так спи на "Соколе", если тебе там будет удобнее. Самый лучший способ сделать так, чтобы корабль растащили по винтикам, сам знаешь, - Хэн приподнял одеяло. Матрас тоже был покрыт слоем плесени. Идея Чубакки показалась ему более заманчивой.
Чуи заскулил.
- Ага, помню я, как ты спал раньше на "Соколе". Но это было на Скачке-8. А ты помнишь, как я тебя отыскал?
Чубакка замотал косматой башкой и что-то промямлил себе под нос.
- Если бы ты хотел выйти из игры, следовало сделать это задолго до нашего знакомства. Храбриться не надо, - Хэн вздохнул. - Ты прихватил спальный мешок? Все равно я сюда ни за что не лягу.
Чубакка выдернул спальный мешок из узла с пожитками и бросил его на матрас. Койка развалилась. Чуи не стал указывать напарнику на такую безделицу, он просто негромко ворчал. Все равно Хэн не обращал на него никакого внимания. Принципиально. Одна ночь, может, две, и Они улетят. Но на корабле Соло не хотел ночевать тоже из принципа. В частности потому, что контрабандисты считали: охраняемый корабль - ценный корабль. Это во-первых. А во-вторых, и это главное, туда к нему никто не сунется. А раз его прибытие уже стало широко известным фактом, Хэн ожидал занимательных гостей.
- Ладно, Чуи, давай устраиваться.
Некоторое время они устраивались: Хэн по возможности громче разбирал их пожитки, пока Чубакка шарил по углам, разыскивая подслушивающие устройства. Прежде чем перейти к стенам, он отыскал три штуки.
Печально.
Чубакка вымазался в слизи. Пришлось вычесывать напарника. Все равно ему придется самому покопаться в этой мерзости.
- Отлично, мой мальчик, - Хэн кинул Чуи пластиковый пакет.
Некоторое время Чубакка развлекался, хрустя пакетом на разные лады, а Хэн, забравшись на ближайшую койку и прикрыв глаза, погрузил руки в слизь. На ощупь - отвратительно, все равно что ощупывать уару на станции Крейх. Слизь была теплая и очень вонючая; руки будет не отмыть несколько дней, но Хэн все-таки тщательно обыскал стены и потолок. Еще четыре устройства, половина - ржавые.
Он все. равно выдрал их из стены. Потом знаками попросил Чуи отдать ему первые три. Напарник знаками же предложил попрыгать на них для верности. Хэн яростно замотал головой.
Он забросил приборы в соседнюю комнату. Очень уж не хотелось рыться в слизи вторично.
Руки он вымыл в источнике в коридоре, особенно уделяя внимание кончикам пальцев.
А по возвращении обнаружил дверь распахнутой настежь. Рукоять бластера удобно легла в ладонь, и...
В центре комнаты высился Чубакка, целясь из самострела в Селусса. Лапки маленького суллустианина были задраны вверх. В широко распахнутых глазах светился ужас, но стоящие торчком ушки свидетельствовали, что он готов защищаться:
- Хорошая работа, - одобрил Хэн и закрыл за собой дверь. - Знаешь, Селусс, легче всего убить кого-то после того, как жертва уснет. А не до.
Селусс патетически затрещал.
- Ага. Щ-щас. Я поверю в твои добрые намерения только после того, как мой зад перестанет болеть, - Хэн прислонился к двери. - Не хочешь поведать, что ты здесь забыл?
Селусс кивнул. Чирикал он очень быстро, а со времени битвы при Эндоре Хэн основательно подзабыл суллустианский. Он глянул на Чуи. Вуки вообще ничего не понимал.
- До конца повествования я тебя не убью. В твоих же интересах говорить медленнее.
Селусс раздул зоб, выпятив губы. Теперь он говорил медленнее.
Много медленнее.
На этот раз Хэн все понял. Или подумал, что понял.
- Давай проясним, - предложил он. - Джаррил приказал тебе стрелять в меня, как только я прилечу, чтобы все решили, что мы враги, так? Таким образом никто не станет следить за тобой и не увидит, как мы беседуем, так? Чубакка, ты купился?
Чуи некоторое время порычал.
- Язык грубоват, но смысл понятен, - Хэн кивнул. - Это была глупая идея. Попробуй еще разок, Селусс.
Суллустианин сделал шаг вперед. Бластер занял должное место - нацелен прямо в грудь пришельцу, плечо не зажато, палец так и просится спустить курок.
-Стой где стоишь, приятель. Я сегодня какой-то несдержанный.
Селусс застыл на месте, опять задрав вверх руки. И вновь зачирикав - очень медленно. Хэн внимательно его выслушал.
Я так влип, Хэн. Глубоко. По самые уши, сказал Джаррил.
И Селусс подтверждал это заявление на свой манер. Ох, и перепуган же он.
- Так что возят? Имперское оборудование? Вооружение? Проржавевший хлам, собранный джавами на Татуине? - Хэн нахмурился. Какая-то ерунда, особенно, если учитывать названные цены. - Не понимаю, чего вы с Джаррилом жалуетесь, раз срубаете на этом нехилые деньги.
Селусс покосился на Чуи.
Чубакка пожал плечами.
- Лады, согласен, - сообщил Хэн. - Даже за такие деньги умирать не стоит. А с чего ты взял, что смерти связаны именно с этим?
Селусс затараторил так быстро, что Хэн едва успевал понимать. Затем трижды потряс воздетыми руками. Затем застонал.
- Трое ныне покойников говорили об этом? Больше между ними ничего общего нет?
Слабый звук, изданный Селуссом, почти потонул в утробном урчании вуки. Чубакка шагнул было вперед, но Хэн жестом попросил его сдержать эмоции.
- Надеюсь, ты бы так же беспокоился обо мне, если бы я не вернулся к подобного рода занятиям, - Хэн удостоверился, что бластер по-прежнему направлен в сторону Селусса, чуть подправил прицел. - Мне нужно все обдумать.
В основном Селусс подтвердил рассказ Джаррила, но и добавил кое-какие детали. Большая часть населения Хода Контрабандиста загоняла подержанное имперское вооружение по баснословно высокой цене. И Джаррйл, и Селусс на пару утверждали, что кое-кто из-за этого отправился в последний прыжок. Каким образом это связано с нападением на Корускант, Хэн понятия не имел, но был уверен, что связь существует. Просто он ее еще не нашел.
Достоверности прибавлял и тот факт, что Джаррил не вернулся. Как и глупый план Селусса. Джаррил вечно выкидывал подобные штуки, чтобы запутать остальных. Селусс принялся палить в Хэна, чтобы все сочли их врагами и не стали бы подозревать их в сговоре. Любопытный курьез.
Хэн опустил руку с оружием.
Чубакка взвыл.
- Порядок, Чуи. Думаю, этому малышу можно довериться. На данный момент.
Чубакка нехотя опустил самострел, но когтя со спускового крючка не убрал.
- И что, по-твоему, мне делать?
Селусс негромко защебетал.
- А мне кажется, у тебя больше шансов выяснить, кто платит за вооружение...
Селусс, не переставая трещать, покачал головой.
- Возможности? У тебя их больше. Ты общаешься с покупателем. Просто зайди чуть подальше.
Селусс затряс головой, увеличив скорость речи настолько, что Хэн почти перестал понимать его. Почти.
- Те трое пытались выяснить личность покупателя? И все трое мертвы? - Хэн негромко посвистел сквозь зубы. - И Джаррйл тоже пытался докопаться до сути?
Селусс повесил голову. Его щебетание стало совсем тихим, он разве что не заикался.
- Джаррил пришел ко мне, - Хэн вздохнул и опустил пистолет окончательно. А теперь Джаррила нет. Хэну все это очень не понравилось. Если Джаррил погиб из-за того, что пришел к нему, то тот, кто убил Джаррила, теперь будет охотиться за ним. - Великолепно.
Селусс протрещал извинения.
Чубакка помрачнел. Дела обстояли хуже, чем они думали. Гораздо хуже.
- Ладно. Какой у тебя план?
Селусс посмотрел на Чубакку, потом на Хэна. Потом зачирикал.
- У тебя нет плана? - Хэн в раздражении махнул рукой. Суллустианин поспешно пригнулся. Хэна очень удивила подобная реакция, потому что он давно уже снял палец с курка. - У тебя нет плана. Ни у кого нет плана. Как так получается, что ни у кого никогда не бывает плана, а?
Чубакка взревел.
Из-под ближайшей койки зачирикал Селусс.
- Так, по-вашему, у меня должен быть план? Спасибо за доверие, други мои. Чуи, быстренько сообрази нам план действий.
Вуки замотал головой.
- Здорово, - подвел итог Хэн. - Просто здорово. Я прилетаю сюда, чтобы оказать услугу человеку, который просто взял да исчез и не оставил мне плана действий.
Селусс чирикнул.
- Большое спасибо. Но почему-то мне кажется, что дело тут в дурных организаторских способностях Джаррила, а не в его вере в мою гениальность.
А может быть, дело в том, что Джаррил был насмерть перепуган в день взрыва в Сенате? Может быть, он просто не смог ничего спланировать дальше?
Селусс наблюдал за кореллианином, прикрыв лицо затянутыми в перчатки ладонями. Чубакка делал вид, что проверяет свой самострел.
- Разумеется, я придумаю план, - сказал Хэн. - Как всегда.
Чуи заворчал.
- Качества не гарантирую, меховик. Я даже не гарантирую, что все получится. Могу гарантировать только то, что с места мы сдвинемся, - Хэн внимательно посмотрел на собеседников. - Но для начала и это неплохо.

Глава 17

Коул подбежал к стоящему неподалеку готовому кораблю. Астродроид раздраженно окликнул его, как будто ругал за оставленный пост.
- Слушай, - сказал ему Коул. - Если мы хотим сработаться, тебе придется доверять мне.
Совсем с ума сошел, уже с дроидами разговаривать начал! Коул мотнул головой и забрался на рабочую платформу возле модифицированного "крестокрыла". И крепко стукнул себя по лбу кулаком: растяпа, забыл отвертку!
Сзади бибикнул Р2Д2. Фардример оглянулся. Маленький астродроид протягивал ему инструмент; кроме отвертки, Р2Д2 прихватил весь комплект.
- Спасибо, - Коул широко улыбнулся. - Наверное, мне тоже придется научиться кое-чему.
Р2Д2 согласно чирикнул.
Коул снял панель и негромко присвистнул. Здесь тоже стоял детонатор.
И в следующем корабле. И в следующем тоже.
Астродроид яростно зачирикал. Коул кивнул. Они оба думали одинаково. Если модифицированные истребители несли в себе небольшой неприятный сюрприз, то как обстоит дело с новыми моделями?
Эта задача была потрудней. Коула не допускали к новым машинам. Ну да ладно, если его поймают, он все расскажет...

Предыдущая страница 10 Следующая страница


11 Кристин Кэтрин Раш

Кому?
Что, если тому, кто минировал корабли? Может быть, Скайуокер не был далек от истины, сообщив, что его астродроида арестовали.
Коул посмотрел на Р2Д2. Тот с сомнением загудел.
- Да. Это круто, - согласился с ним Коул.
Ладно, решил он. Сначала они исследуют новый корабль, а затем примутся паниковать. Может, проблема лишь в старых машинах. Он встал на платформе и оглядел ангар. Новые истребители стояли отдельно, здесь же находилась только одна модель, прототип, и та за защитным полем. И вокруг никого, потому что смена закончилась, все ушли, только он заработался. Дроиды были заняты в сборочном цехе. Клопериан не видно. Люди ушли.
Кроме него.
Значит, есть небольшая надежда. - Постоишь на стреме, Р2?
Би-ип! Бип! Тон раздраженный, хотя Коул так и не сумел выяснить, каким образом можно оскорбить дроида. Сегодня днем они выработали кодовую систему гудков и свиста. Абсолютно очевидно, что маленький астродроид привык работать с людьми.
- Ладно, пошли.
Коул слез с платформы и направился к новому "крестокрылу". По дороге он оглянулся на задержавшегося Р2Д2; тот навьючивал на себя инструменты и все больше и больше напоминал передвижную выставку. Ценный парень. Понятно, почему Скайуокер так расстроился.
- Скорее! - прошипел Коул.
Он набрал код на панели. Компьютер, естественно, запросил причину. Коул напечатал, какую-то лабуду про постоянное несрабатывание систем на новой модели, и компьютер, пощелкав и поразмыслив, открыл вход. Фардример вытер потные ладони о штаны. Он понятия не имел, сколько пройдет времени, прежде чем спохватится охрана или придет кто-нибудь из начальства.
И придется объясняться, в чем дело, демонстрировать детонатор и надеяться, что на Корусканте остался хоть кто-то, не работающий на Империю. Коул был готов подозревать всех.
Потому что есть шанс, что шпионом окажется именно тот, кто откликнется на запрос компьютера.
Коул скользнул в кабину нового корабля. Истребитель ему нравился. Т-65Д-А1, другая конфигурация рубки, прямой доступ к компьютеру, пилот получает большую маневренность и больше возможностей в космосе. Как легко и удобно летать в нем. Но вот для чего он не приспособлен, так это для ремонта. Тесно. Хоть садись в ложемент, хоть пристраивайся, раскорячившись в странной позе, хоть на голову вставай. Коул втиснулся между креслом и бортом и принялся отвинчивать шурупы. Он в жизни еще не делал ничего запрещенного.
По крайней мере, на Корусканте. Дома время от времени приходилось работать над машинами, у которых он не должен был появляться. Но уж больно хотелось понять, что у них там, внутри. Но тогда он учился, и начальники знали об этом. Здесь же он вел расследование именно против тех, кто взял его на работу.
Панель упала в подставленные руки, и Коул уставился в самые замысловатые хитросплетения проводов, которые ему когда-либо доводилось видеть. В кабину сунулся Р2Д2, он тоже хотел посмотреть, но, поскольку в кокпите он не поместился, ему пришлось удовольствоваться ролью подручного. Астродроид включил фонарь, чтобы Коулу было легче искать.
- Спасибо...
Ему долго казалось, что он ничего не найдет. От разноцветья уже рябило в глазах, когда свет наконец отразился от серебристо-белого знака Империи на одной из деталей. Коул чуть было не влез с головой в систему. Стукнулся лбом о консоль и так и остался сидеть; металл холодил разгоряченную кожу. Все эти машины взорвутся. Все и каждая. Он не хотел думать о тех кораблях, над которыми сам работал, всех, что уже были .выпущены в полет. Все они несли на себе спящие мины, ожидающие, когда пилоты, не зная того, введут нужный код. И тогда...
Коул отодвинулся от компьютера. Р2Д2 погасил фонарик.
- Можешь быстро выяснить, сколько "крестокрылов" потерпели аварию после вылета с Корусканта?
Р2Д2 утвердительно свистнул.
- Вперед, - скомандовал Коул. Он уже собирался приладить панель на место, когда услышал шорох. Астродроид негромко пискнул - похоже на предупреждение. Коул затаился.
- Значит, предупреждение было верным, - сказал густой мужской голос. - У нас тут саботажник. Ну-ка, покажись.
Р2Д2 застонал. Коул с огромными предосторожностями положил модуль на ложемент.
- Выходи!
Делать нечего, он послушно поднялся, подняв вверх руки. Шесть охранников окружили корабль, целясь прямо в голову Коулу Фардримеру. * * *
Нандриесон возлежал на обитой бакором лежанке. Спинка диванчика не была должным образом смазана и на ощупь казалась холодной и влажной. Хоть ногам было тепло, потому что они находились под водой, там, где лежанку покрывал слой мягкой тины.
Ему на три дня пришлось улететь со Скачка-6, чтобы уладить, некоторые проблемы, связанные с провалом одного из своих работников на Внешних территориях. Когда он вернулся на Ход, кто-то заменил старую лежанку новой и неправильно за ней ухаживал. Когда он отдохнет, то проверит остальные помещения. И узнает, какие еще допущены промахи.
На первый взгляд все хорошо. Воздух такой влажный, что его можно увидеть. Мошкара собралась в большой рой, по дальней стене ползали эйлнианские сахарные мухи. Они уже достаточно созрели, скоро их можно будет есть. Во рту стало жечь при мысли о вкусной еде.
На поверхности воды распустились цветы, кто-то украсил борта бассейна водорослями. Из глубины поднялся огромный пузырь, лопнул, наполнив воздух пленительной вонью.
Дом, милый дом. Как здесь хорошо. Чуть-чуть погодя он проплывет по всем пещерам и посмотрит, не потревожил ли кто его кладки и тайники.
Но сначала нужно провернуть одно дельце. Он всех разослал по норам, оставив при себе только Ииснера. Ииснер, как и Нандриесон, был глотталфибом, только хобот его был короче, а клыки стерлись до самых пеньков. Глазки Ииснера напоминали двух черных жуков. Маленькие ладошки передних лап играли с мелкой волной, а хвост был обернут вокруг ножки лежанки. Из правой ноздри свисала зеленая нитка водоросли, напоминание о недавнем подводном путешествии на дно бассейна. Нандриесон хотел убедиться, что никто не отравил воду, не насажал "жучков" или еще что-нибудь в том же роде. Жаберные щели еще открывались и закрывались, как будто Ииснер задыхался.
Вскоре придется его заменить. Ииснер стареет. Стоит ему провести два-три дня без воды, как с него сразу начинает опадать чешуя. Сам Нандриесон устроил на своем корабле бассейн, так что ему подобное не грозило.
- До меня дошел слух, - буркнул Нандриесон, - Хэн Соло на Скачке-1.
Он пустил из левой ноздри язычок пламени. Нандриесон был злее, чем думал.
- Да, - ответил Ииснер. - Он там квартирует. Его послал Джаррил.
- Джаррил, - Нандриесон погрузил хобот в воду;
это его охладит. Есть муху совсем расхотелось. Может быть, поискать яйцо пещерника и съесть его сырым? - Джаррил заплатил долги на прошлой неделе. Тридцать тысяч кредиток. Я не был доволен.
- То есть у него завелись деньги.
Нандриесон взбил хоботом воду.
- У всех завелись деньги! Уже месяц никто ничего не закладывал, ростовщичество вышло из моды. Мне заплатил не только Джаррил. Я так разорюсь.
- Может быть, нам улететь с Хода? - задумчиво предложил Ииснер. - На мой вкус, он слишком переменился. Не люблю богатых контрабандистов. Никакой радости.
Нандриесон улыбнулся.
- Да, кураж не тот. И если бы я знал местечко получше, то согласился бы. Но Ход хорошо служит нам.
- Что скажешь о Глоттале?
Нандриесон фыркнул. Родная планета, ее заливы и бухты, сладкие мухи, сумрачные леса и горячий влажный воздух... Он любил Глоттал. Но там он будет лишь одним из тысячи богатых "фибов". Здесь он был единственным. И первым среди заправил преступного мира Галактики. Второе место на Глоттале не ценится.
- Я не готов, - сказал он.
Он вернется на Глоттал, когда придет время готовиться к смерти. Он оставит потомство, а богатство завещает тем отпрыскам, что сумеют выжить.
- Нет. Мне нужно новое дело. Новое развлечение.
- Можешь начать торговать имперским вооружением.
Нандриесон скосил на помощника один глаз.
- Предпочитаю кредитки и блестящие побрякушки. На вооружение покупателей мало. А как только клиент получает что хочет или строит собственное производство, поток денег вдруг иссякает. И огромнейшей толпе контрабандистов вновь понадобится ростовщик, - он улыбнулся. - Наверное, мы слишком внимательно прислушиваемся к капризам рынка. Терпение, мой мальчик. Терпение - вот лозунг мудрых.
Ииснер глубоко погрузился в воду; над поверхностью были видны лишь. выпученные глазки и спинной хребет. Среди тины плавало несколько серых чешуек.
- Ты никогда не производил на меня впечатление терпеливого, - булькнул он.
Нандриесон прихватил языком зазевавшееся насекомое, поджарил горячим дыханием и сожрал. Пора обедать.
- Я терпелив, - сказал он. - Я весьма терпелив. И терпение вознаграждается. Возьмем Калриссиана.
- Калриссиан не появлялся на Ходе семнадцать лет.
Нандриесон проглотил еще одну муху. В желудке бурчало.
- Он прилетит.
- Тебе это не известно, - заметил Ииснер.
Нандриесон развернул к нему и второй глаз. Ииснер почти исчез под водой.
- Мне известно, и, хотя я ценю твои советы, вовсе не одобряю сомнений. Калриссиан прилетит, потому что здесь Соло.
Ииснер выдул воздух через хобот; лента водорослей вылетела на поверхность и прилипла к стенке бассейна. Затем глотталфиб высунул из воды морду.
- Соло и Калриссиан - не компаньоны. Они никогда не летали вместе. До женитьбы Соло летал только с вуки.
-Ты невнимателен, - Нандриесон окатил себя теплой водой. Спинка лежанки неприятно холодила кожу. - С тех пор как Калриссиан потерял Облачный город, они с Соло трижды объединяли усилия во время нападений Империи.
- И что?
- И что? Ой, извини, - Нандриесон пукнул в воду. Поднялась красивая цепочка пузырьков. - А то, мой дорогой Ииснер. Скажи, что изменилось на Ходе?
Ииснер так широко раскрыл рот, что смог бы проглотить несколько водяных цветков.
- Имперское вооружение.
- Именно, - сказал Нандриесон. - А кто в Республике, кроме Соло и вуки, знает, как найти Ход?
- Калриссиан, - Ииснер выдохнул имя, как будто оно было священным. - Ты что-то задумал, верно?
- Конечно, - Нандриесон улыбался, и в углах его пасти танцевали язычки пламени. - Хотя в данном случае, возможно, это и не понадобится.

Глава 18

На окраине астероидного пояса, который, собственно, и представлял собой Ход Контрабандиста, Ландо заставил "Госпожу удачу" сбросить скорость. Если он полетит дальше, то окажется в зоне сканирования. И все узнают, что он здесь. Героический порыв все больше и больше казался ему упражнением в собственной. глупости. Он лет десять не совался на Ход. С чего он взял, что он сможет спокойно войти туда сейчас?
Один.
Все добрые намерения, существующие в Галактике, не спасут его от Нандриесона. И извинения, и обещания заплатить глотталфибу все, что тому причитается. То, что было много лет назад предметом гордости, сейчас больше походило на пустое позерство. Ну хорошо, он очистил личный склад Нандриесона. Ну хорошо, он не побоялся вязкого, вонючего воздуха, густой воды и предательских водорослей. Ну хорошо, он сумел задержать дыхание почти на четыре минуты и набил карманы промокшего насквозь костюма богатством, которого хватило, чтобы обеспечить ему безбедную жизнь на вечные времена.
Остаток денег растворился, когда Вейдер вынудил его оставить Облачный город. Его собственное, глубоко личное определение безрассудной храбрости тоже несколько претерпело изменения с тех пор. Теперь победа в битве при Эндоре ему казалась гораздо важнее, чем кража у Нандриесона. С тех пор как Ландо стал в Альянсе своим, он узнал, что акт пиратской бравады ничего не значит по сравнению с мужеством Леи, которая была свидетелем уничтожения родной планеты вместе со всеми жителями, но нашла в себе силы продолжать начатое дело. Или со спокойной отвагой Люка, который снова и снова боролся со злом живущей в нем Темной стороны.
Или с веселой отвагой Хэна, который, не задумываясь, брал на себя больше, чем мог вынести, но из каждой ситуации выходил победителем.
На этот раз у Хэна все шансы оказаться в проигрыше.
Ландо встал, прошелся по рубке. Он привез с собой дроидов - штук шесть, различного назначения. Лея снабдила его и деньгами, на тот случай, если информацию придется покупать. А еще он обзавелся небольшим арсеналом и рассовал оружие по всем тайникам "Госпожи удачи". Контрабандисты, разумеется, могли отыскать тайники. Но могли и не найти их. Ставка рискованная, но без нее Ландо не представлял себе жизнь.
Он остановился, нагнулся и посмотрел через прозрачный транспаристиловый колпак на Ход. Издалека он был похож на россыпь сверкающих капель, сорвавшихся с кисти художника при небрежном взмахе руки. Астероиды сверкали в свете ближайшей звезды. Мелкие осколки и пыль белесой вуалью тянулись в пространстве.
Ход существовал уже много лет. Для того, кто не знал дороги, пробраться внутрь было сложно. Империя потеряла в его дебрях немалое количество кораблей. Император несколько раз пытался найти Ход, решив, что сможет нанять себе на службу его обитателей. Те корабли, что не разбились о камни, были взорваны.
Контрабандисты работают только на себя.
Император так этого и не понял.
А вот Ландо это знал.
Холодок, не покидавший его с тех пор, как он нашел "Пикантную дамочку", только усилился. Ландо в пятнадцатый раз проверил показания приборов. Все было в полном порядке.
Если он сейчас даст задний ход, а с Хэном все-таки что-то произойдет, случившееся будет выжжено клеймом в памяти Ландо. Сильнее, чем случай в карбонитовой камере. Нельзя дважды предавать друга. Несмотря на все недоразумения и сложности, возникающие между ними, Хэн нашел бы способ выручить Ландо из опасности.
Ландо придется сделать то же самое.
Накатили воспоминания о Ходе. Душные, зловонные помещения Скачка-1, игорные столы, толпы подонков. Дуэли, заставляющие постоянно помнить о необходимости смотреть по сторонам. Друзья, которые до сих пор были друзьями.
Или казались друзьями. Нандриесон мог купить кого угодно - за подходящую цену.
Кроме Хэна.
Все, что Ландо надо было сделать, так это найти Соло, предупредить и убраться восвояси. Первые два дела он сделает без труда. Третье... но задание уже будет выполнено, и последствия не будут иметь значения.
И все-таки только глупец оставляет закрытой заднюю дверь.
Калриссиан закодировал сообщение, послал его Маре, копию адресовал Лее с просьбой переправить письмо Маре. Вот так, и запасной выход гарантирован.
Затем Ландо сел за пульт, застегнул ремень безопасности и ввел координаты. Он врубил двигатели на полную мощность, и "Госпожа удача" взяла с места безумным галопом. Потом он нагнулся под пульт, вынул отмычку и вскрыл панель. Выдрал три платы, сунул в карман и стал наблюдать, как во всех сметемах корабля падает энергия.
Беспомощная "Госпожа удача" по инерции летела к Ходу.
Пока еще было можно, Ландо послал на Ход копию законного грузового манифеста "Госпожи" - своеоразное "на помощь!" на языке контрабандистов. * * *
Посадочная полоса на северном полушарии Телти была покрыта металлом. Вокруг поднимались купола,
металлические купола на выжженной, голой земле. Когда Люк впервые прочитал данные о Телти, он решил, что она похожа на Татуин. Сейчас он понимал, как ошибался.
Татуин, планета-пустыня, была полна жизни. Даже в песке кто-то жил.
Но Телти была спутником. На ней не было ни атмосферы, ни жизни. Грязь, покрывающая шар, летящий сквозь пространство, была тем, чем казалась. Грязью. И из нее поднимались купола зданий, на ней
были расположены посадочные площадки. Комльютер подтвердил, что здания связаны между собой сложной системой подземных туннелей.
Люк как раз шарил по кокпиту в поисках дыхательной маски, когда металлизированная полоса под его кораблем пришла в движение. Он оглянулся через плечо - древний рефлекс; он ждал возмущенной реакции Р2Д2.
Но астродроида с ним не было.
Никогда в жизни он не чувствовал себя более одиноким. Он не разговаривал ни с одним живым существом с тех пор, как попрощался с матерью Бракисса. Она все-таки дала ему координаты Телти, повторяя снова и снова просьбу держаться подальше от ее сына.
На подлете он связался с Телти. Ему ответил компьютер. Даже не ответил, просто выслал прямо в навигационный модуль его машины координаты для посадки. Люк попытался отыскать Бракисса, но ему каждый раз отвечали, что голосовой контакт с металлической луной запрещен. Намеренно.
Гостей на Телти не ждали и не любили.
Несмотря на это, проблем не возникло. Бракисс ждал его.
И Люк очень хотел знать: зачем?
Что-то здесь было, нечто большее, нежели оборванная связь между учеником и учителем. Бракисс на когото работал - вероятнее всего, на Империю, - а значит, его долгом было заманить Люка Скайуокера в ловушку.
Хорошо, он заманится.
Но в ловушку не попадет.
Металлическая полоса продолжала ползти, словно конвейер, к ближайшему зданию. Люк мог взлететь в любой момент. Ему никто не мешал. Движение не было частью ловушки, просто часть обыденных мероприятий на Телти. Купол так же неторопливо раскрывался, чтобы принять гостя. Внутри света не было. Люк вспомнил, что и на посадочной полосе он не видел огней.
Но присутствие чувствовал.
Бракисс.
Не внутри купола, но на Телти.
И ждет.
Но если Люк знает о Бракиссе, то и тому не составит труда ощутить присутствие бывшего наставника.
Если, конечно, он уже не знает о его прибытии.
Может, Люк сможет получить некоторые ответы.
Потому что, запросив информацию на Телти, он не узнал ничего. Архивы Новой Республики заявляли, что здесь расположена брошенная горняцкая колония, а природные ресурсы луны полностью разрушены разработками Империи. Остался завод. И что-то там такое производил для Республики.
Больше всего о Телти рассказала мать Бракисса. Она сказала, что ее сын в конце концов нашел себе нормальную работу. Она боялась, что прилет Люка уничтожит надежды на будущее.
Тогда Люку показалось: она хотела сказать, что боится, что Люк убьет ее сына.
Теперь он не был в этом уверен. Он включил бортовые огни истребителя, чтобы хоть чем-нибудь разогнать мрак внутри купола. Внутри было пусто, но места хватило бы на дюжину кораблей. В пол вмонтированы посадочные платформы. Впереди - открытая дверь.
И никакого движения. Ничего.
Ощущение пустоты не исчезало. Кроме Бракисса, здесь не было никого. Ни растительной жизни, ни животной. Ничего. Нет даже насекомых.
Люк глубоко вдохнул, проделал несколько упражнений, чтобы успокоить мысли. Он ждал не этого. Он считал, что Телти обитаема. Но здесь был только Бракисс.
Наверное, следовало успокоиться, но не получалось.
Металлический язык втянул "крестокрыл" внутрь, купол захлопнулся, словно пасть, заглотившая жертву. Люк решил не оглядываться. Он сделал выбор. Он пойдет дальше.
Купол залил яркий свет. Огни на посадочных платформах, световые панели на потолке, прожектора. Люк зажмурился, потом, осторожно приоткрыв один глаз, покосился на монитор. Он так и думал, в купол накачивали воздух. Можно дышать.
Он откинул колпак кабины. Воздух был теплый, хотя Люк думал, что будет холодно. Пахло металлом, ржавчиной, смазкой. Ржавчина удивила.
Сначала емупоказалось, что он здесь уже был. Потом, оглядевшись, Люк понял, что был в подобном куполе, в Анкорхаде, на Татуине. Он тогда был мальчишкой, а Джабба Хатт вдруг решил, что среди всех незаконных дел одно-два законных не помешает. Он стал продавать флаеры, и дядя Оуэн взял племянника с собой, собравшись купить один.
Флаеры были выставлены на платформах, повсюду горел свет, так что слепило глаза, и не были видны вмятины и повреждения. В тот деньдядя так ничего и не купил, сославшись, что у всех флаеров затерты идентификационные номера. Много лет спустя Люк сообразил, что все машины были просто ворованные.
Спустя несколько недель они с дядей вернулись. Лавочка Джаббы была закрыта. Остались только платформы и прожектора.
Люка обеспокоило, что никто не вышел его встречать. На обычном заводе уже давно послали бы агента с предложением купить ту или иную модель.
Снова Бракисс.
Им обоим было известно, что это не обычный визит.
Люк запечатал кабину "крестокрыла", прежде чем спрыгнуть на пол. И тщательно проверил замок. Разумеется, Бракисса замок не остановит, зато дроида - может.
А у Бракисса есть другой способ оказать давление на бывшего учителя.
Люк поймал себя на том, что барабанит пальцами по рукояти лазерного меча, успокаивающе оттягивающего пояс. Плащ остался в кабине, Люк был одет только в рубашку и брюки военного образца. Так удобнее, а развевающийся плащ легко зацепится здесь за что-нибудь.
Рот пересох. Люк ждал столкновения. Он как-то не ожидал, что никто не скажет хотя бы "привет, чтоб ты сдох".
Но Бракисс все еще принадлежал Империи. Он любил игры. Всегда любил.
Люк глубоко вздохнул и пошел к открытой двери. Вероятно, за ним наблюдали. Бракисс следит за каждым движением - от запечатывания замка корабля до постукивания пальцами по рукояти меча. Он поймет, как Люк неуютно чувствует себя здесь.
В проеме двери он задержался: теперь камеры не могли увидеть его. Люк аккуратно перебрал нити Силы в поисках Бракисса.
Он почти нащупал его. Присутствие Бракисса стало сильнее, но как-то... рассеяннее, что ли. Люк не мог отыскать направления. Но не удивлялся. Бракисс его ждал, и у него-было время приготовиться к встрече.
И он знал много хитростей. Некоторым его научил сам Скайуокер, некоторые он узнал в Империи. Любое управляющее Силой разумное существо умеет "раскатать" собственное присутствие на определенной площади. То, что Люк вообще чувствовал ученика, означало только то, что он близко.
Люк прошел в дверь. И остановился.
С потолка помещения свисали тысячи золотистых металлических рук. Правые - справа от прохода, ладонью к нему. Левые - слева, тыльной стороной. Все большие пальцы указывают в одном направлении. Все мерцают. На конвейерах лежат еще руки, но эти собраны лишь частично. Пальцы ждут, когда их вставят в гнезда искусственных суставов, а искусственные сухожилия заставят их гнуться.
Наверное, Си-ЗПиО начал свою жизнь в каком-нибудь подобном месте. А где-то в другом куполе собирали астродроидов серии Р2. Трудно поверить.
В комнате было тихо до жути. Конвейеры выключены, датчики атмосферы, температуры и влажности не гудят. И - нигде никого. Только руки. Люк задрал голову к потолку. Но не увидел ничего, кроме обычных металлических вешалок.
Его облегчение можно было попробовать на ощупь.
- Есть тут кто?
Голос отразился эхом от металлических стен и затих.
- Эй, кто-нибудь!
Он понятия не имел, куда идти дальше. Не будет он бегать за тенью Бракисса в поисках реального человека. Бракисс, вероятно, хотел провести его по всем помещениям. Очевидно, в другом будут ноги, в третьем - корпуса, в четвертом - еще что-нибудь. Зачем? Только Бракиссу известно.
Смысл Люк поймет, когда доберется до бывшего ученика.
- Эй!!! - вновь заорал Люк. Он останется здесь, возле открытой двери, откуда виден его "крестокрыл", пока не получит ответа.
Даже если его не получит.

Глава 19

Бракисс отслеживал Скайуокера четырьмя способами: через камеры слежения, которые он расставил по всей Телти, через компьютерную систему, с помощью специально обученных дроидов, молча следовавших за Люком по пятам, и с помощью Силы. Последний способ был самым надежным. Бракисс ощущал присутствие Люка так, будто кто-то кинул огромный булыжник в тихую заводь его мира. Несмотря на то, что Бракиссу было известно о прилете Скайуокера, он не был готов к столь мощному возмущению.
Бракисс находился в информационном центре, под куполом цеха для роботов-секретарей. Со сводчатого потолка свисали детали экспериментальных дроидов: фоторецепторы, которые могли слышать, манипуляторы, умевшие видеть, вокодеры, способные укусить. Больше всего Бракиссу нравились фоторецепторы. Им вообще не нужны были дроиды. Они жили собственной жизнью, отслеживая все, что происходило в помещении, и посылая сигналы на центральный пульт. Такие глаза могли напугать любое существо, которое пользуется собственным зрением только для того, чтобы видеть. Бракисс еще не придумал, как ему воспользоваться этими фоторецепторами, но предвидел, что когда-нибудь подвернется благоприятный случай и его осенит блестящая догадка.
Он любил конструировать, а Телти позволяла ему совершенствовать свои таланты. Если бы только ему позволили работать на фабрике и никогда не пользоваться Силой... Куэллер пообещал, что теперь Бракиссу на Алмании будет нечего делать. Но Куэллер никогда не выполнял обещаний, особенно когда дело касалось Бракисса. Куэллер знал, как редко встречаются воины, владеющие Силой, и намеревался использовать каждого. Самым талантливым среди всех, кто был у него под рукой, был Бракисс.
Так что именно Бракиссу выпала честь заманить в ловушку Скайуокера.
Бракисс сел. Кресло узнало его и приняло наиболее удобную для его тела форму. На десяти экранах десять Люков Скайуокеров прокричали "эй!" в пустой комнате. Пустой, если не считать сложенных на верстаке механических манипуляторов. Даже могучий Скайуокер разглядывал их с удивлением.
Он не изменился. А следовало бы. Прошли годы. Бракисс слышал, что Скайуокер чуть не погиб на борту "Глаза Палпатина". И все-таки он не изменился. Изуродованное шрамами лицо все так же по-детски открыто, тело по-прежнему гибкое и сильное, и он, как обычно, уверен в себе.
Точно так же, как был уверен, когда заставил Бракисса взглянуть в лицо тьмы.
Бракисс сглотнул комок в горле. Одно воспоминание о том мгновении - наедине лишь с собой и тем злом, что спустил на него Скайуокер, - и он начинал дрожать в ознобе. Когда Бракисс слишком долго думал о том мгновении, то ему начинало казаться, что голова вот-вот разлетится на тысячи мелких кусочков. Тогда он сбежал, убежал со всех ног, а когда вернулся к матери, то узнал, что она живет под присмотром Империи. Ему пришлось все рассказать, и он рассказал; только на этих условиях его отпустили.
Информация оказалась достаточно ценной, а его разум - достаточно поврежден, так что его отпустили. И он долго скитался, пока его не отыскал Куэллер. И собрал воедино.
За плату.
Скайуокер.
Бракисс наклонился вперед и включил коммуникатор. Куэллер мгновенно откликнулся, его голографическое изображение возникло над пластиной проектора. Этот Куэллер был крошечным, Бракисс мог раздавить его одной рукой. Но такое могущество исходило от миниатюрной фигурки, что Бракисс отодвинулся.
- Он здесь.
- Хорошо, - улыбнулась маска смерти. - Пошли его ко мне.
Бракисс облизал губы.
- Я думаю... думал... может быть, мне убить его... За мной должок. Он...
Куэллер махнул рукой. Череп, которым было его лицо, растянул рот еще шире. В мертвой улыбке.
- Как хочешь. Убей.
По спине побежал холодок. Слишком легкая победа.
- Я думал, ты должен убить его сам.
Куэллер пожал плечами.
- Сомневаюсь, что ты справишься, но если ты все же сумеешь, то мой ответ будет прост. Мне придется убить тебя.
Он говорил так уверенно и спокойно, что Бракисс отодвинулся еще дальше.
- Я думал, мы на одной стороне.
- Так и есть, - согласился Куэллер. - Но тот, кто убьет великого джедая Люка Скайуокера, станет самым сильным в Галактике. Если им окажешься ты, то честь и слава достанутся тебе, а мне не останется ничего, как забрать их у тебя.
- Но Император хотел, чтобы Вейдер убил Скайуокера.
- Император давным-давно мертв, Бракисс, - улыбка исчезла. - Хорошо бы тебе это помнить.
Бракисс кивнул.
- И еще запомни, Бракисс. Я узнаю, если Скайуокер умрет.
Изображение мигнуло и исчезло. Воздух над пластиной какое-то время мерцал, затем ощущение присутствия Куэллера пропало. Бракисс стукнул кулаком по панели. Руку прошило болью. Пока с Куэллером ему не тягаться.
Но когда-нибудь...
Это лишь вопрос времени.
Он потер ушибленный кулак и стал смотреть на экраны. Скайуокер перестал орать. Теперь, задрав голову, он разглядывал купол и хмурился. Рот у него был приоткрыт, веки опущены, как будто он кого-то искал в хитросплетениях Силы.
Почувствовал присутствие Куэллера?

Предыдущая страница 11 Следующая страница


Новое восстание 12

Ерунда. Никто не смог бы - на таком расстоянии.
Даже Скайуокер.
Или нет?
Бракисс развернулся, как вихрь. Щелкнул пальцами, и к нему шагнул робот-секретарь. Ц-9ПО, новая модель, Бракисс создал ее для себя. Окончательная промывка мозгов два месяца назад плюс расширенный языковой запас делали дроида чрезвычайно полезным.
Скайуокер мог об этом никогда не узнать.
Но мог и узнать.
- Ц-9ПО, - сказал Бракисс, - у нас гость.
- Я знаю, господин, - дроид застыл в двух шагах перед хозяином; фоторецепторы его горели желтым огнем.
- Проводи его в сборочный цех и попроси подождать.
- Но, господин, гостям запрещено входить в сборочный цех.
Бракисс яростно глянул на дроида. Ц-9ПО невозмутимо смотрел на него. Сколько ни промывай им мозги, кое-что в роботах-секретарях никогда не меняется.
- Этот не покупатель.
- Тогда кто же он, господин? Мне нужно знать, кто входит в сборочный цех.
Кто же он? Бракисс улыбнулся, но в улыбке не было радости. Сложно подобрать категорию для Скайуокера, так чтобы дроид все понял.
- Он джедай. Он пришел не по делу.
- А! - сказал Ц-9ПО. - Значит, это личное. Я понял.
Он повернулся и засеменил прочь из комнаты. Крохотные ступни этой модели по сравнению с прочими нельзя было назвать усовершенствованием. Следует это запомнить. Обычно, когда он сосредотачивался на конструкциях, ему удавалось отвлечься, но сейчас он не смог. Мешал Скайуокер.
Чем раньше он уберет Скайуокера с Телти, тем лучше. * * *
Чтобы добраться до Скачка-5, воспользовались "Тысячелетним соколом". Селусс хотел взять прыгунок, но Хэн напомнил ему, что лично Хэн Соло, и никто иной, отвечает за план операции.
А от своего обожаемого корабля он не собирался отходить ни на шаг.
Он решил, что должен собственными глазами увидеть эту из ряда вон выходящую операцию. Что-то было не так. Он чувствовал. Контрабандисты всегда занимались ценными вещами. Сейчас им платили в десять раз больше за хлам, который любой преступный король мог найти на дюжине разных планет.
Империя или то, что от нее осталось, больше не производила вооружения. Новая Республика позаботилась прикрыть каждый военный завод, какой сумела найти. Были реквизированы и разобраны все прототипы, уничтожены все разработки. Если какой-то завод и работал, то преступный король должен был оплачивать труд. Но тогда бы он получал новенькие игрушки, с иголочки.
Или дело все-таки в старом вооружении? Какие-нибудь модификации?
Если бы он мог глянуть на товар, то сумел бы и догадаться, в чем дело. Впервые за столько лет он пожалел, что рядом нет Си-ЗПиО. Профессор поведал бы о различиях в имперском вооружении, а если бы Си-ЗПиО не знал, то Р2Д2 знал бы наверняка.
Как-то необычно было путешествовать без этой вечно спорящей пары.
Раньше, когда Хэн был завсегдатаем Хода, на Скачке-5 никто не жил. Стены огромных пещер были сделаны из солнечного камня, так что средняя годовая температура внутри была примерно градусов сорок выше нуля. Люди отказывались ее терпеть, а многие расы - физически не могли. Как-то раз одной банде пришлось провести здесь месяц. Кончили парни тем, что поубивали друг друга, и поговаривали, что причиной тому - жара.
Хэну не доводилось бывать на Скачке-5. Он только слышал о нем.
Он не был готов.
Посадочная площадка могла вместить шесть прогулочных лайнеров. Вне Корусканта Хэну не доводилось видеть площадку подобных размеров. "Тысячелетний сокол" казался спасательной капсулой по сравнению с грузовозами, стоящими там. У всех кораблей трюмы были открыты, а ящики внутри них был размером с рубку кореллианца. Каждый.
Хэн покосился на Чуи, тот заскулил. Сидящий за ними Селусс возбужденно защебетал.
- В ящиках может быть что угодно, - сказал ему Хэн. - Я хочу заглянуть внутрь них.
Селусс застрекотал.
Хэн не стал слушать. Добровольно никто ящики для него не откроет, это ясно. Особенно теперь, когда он играл на другой стороне. Но можно осмотреть упаковочную и рабочие комнаты. Он по-прежнему не мог поверить, что контрабандисты по собственной воле объединились, чтобы ублажить таинственного покупателя. Он подозревал, что работает здесь парней десять, может, меньше. Остальные - лишь декорация, у них свой груз, не имеющий отношения к делу. Он узнает, кто работает на Скачке-5, а кто нет. Затем они с Чуи проследят за теми, кто отсутствовал. По меньшей мере за одним из ребят старый должок. Следовательно, можно разгадать имя клиента, лично с ним не встречаясь.
- Вы двое сидите здесь, - сказал Хэн Чубакке. - Я ненадолго.
Чубакка взревел.
- Я не хочу оставлять "Сокол" без охраны и уж тем более не хочу идти внутрь с Селуссом.
Суллустианин заверещал.
- Только потому, что твои объяснения звучат правдоподобно, я не обязан верить тебе, - сказал ему Хэн, выбираясь из кресла. - Чуи, если я не вернусь, взлетай и вали отсюда.
Чубакка перешел на утробный бас.
- То, что слышал.
Чуи помотал головой и заскулил.
- Да, я знаю. Долг жизни. Только почему это означает, что тынедолжен слушаться? - Хэн проверил в кобуре бластер. - Охраняй корабль, Чуи. Я уж лучше буду полагаться на собственные мозги, чем навечно застряну на Скачке-5. Усек?
Чубакка пробубнил, что усек, но не согласен, хотя при этом уткнулся печальной мордой в контрольную панель. Селусс с верещанием подергал Хэна за рубашку.
- Ага, я знаю, что ты знаешь, что искать, гений среди песчанок, - Хэн освободился от цепких пальчиков суллустианина. - Только это не значит, что мы с тобой ищем одно и то же.
Чубакка спустил трап, и Хэн вышел наружу.
Жара была такая, что у Соло сложилось впечатление, будто он ударился о нее, как о стену. Хэн мгновенно вымок с ног до головы, одежда прилипла к телу и очень стесняла движения. Он пожалел, что не прихватил с собой фляжку с водой, но возвращаться не захотел.
Ну, он не надолго. Как-нибудь стерпит.
Кроме того, бывал он и не в такой жаре. На Татуине и хуже пришлось, он тогда еще не опомнился от заточения в карбоните, ничего не видел, а вокруг к тому же кипела знатная битва. Он поверить не мог, что выжил.
Честно говоря, он до сих пор удивлялся.
Воздух обжигал легкие. Хэн сделал еще одну попытку вдохнуть и поспешил вниз по трапу.
Контрабандисты наблюдали за ним, кое-кто отслеживал его перемещение через прицел. Два погрузчика прекратили работу, когда он прошел мимо.. Вблизи кораблей и возле дроидов жара становилась нестерпимой, а ведь это еще было относительно открытое пространство. Внутри будет хуже.
Через дверь он попал в узкий коридор. Солнечный камень стен был прикрыт специальной охлаждающей обшивкой, температура сразу упала на несколько градусов. Хэн на минутку остановился, надо было стереть пот с лица и отдышаться. А еще проверить оружие, неизвестно, как оно будет работать в таком пекле. Оружие было в порядке.
- Собираешься им воспользоваться?
Хэн поднял голову. На встроенном в стену столе сидел сухопарый парень с длинными золотистыми кудрями, падающими ему на плечи. На красавчике были только штаны, а рубашку он снял, демонстрируя миру покрытую татуировками грудь. Ладони его лежали на столешнице так, что Хэн не видел его пальцев, - могли прятать бластер.
- Просто проверяю, работает ли. Вдруг придется стрелять?
- Там твой корабль?
- Ага, - Хэн придерживался безразличного тона, не решив пока, друг перед ним или враг.
- Маловат для грузовоза.
- Отличная птичка.
- Как скажешь, - недоверчиво протянул блондинчик.
-Тебе что, мой корабль мешает?
- Нет. Просто здесь обычно садятся корабли побольше. Древнее оборудование - на другом полушарии Пятерки.
- Извини, до сих пор мне никто не успел объяснить правила, - хмыкнул Хэн. - В следующий раз зайду с другой стороны.
Все-таки блондинчик прятал бластер. Только теперь он решил/не скрываясь, вынуть его и положить к себе на колено. Дулом в сторону Хэна.
- Следующего раза может и не случиться, если ты не разъяснишь мне свое дело, приятель.
- Один друг попросил проверить, как там его груз. Он нанял меня забрать кое-что отсюда.
-У твоего друга есть имя?
Хэн беззаботно опустил оружие в кобуру.
- Селусс. Суллустианин, его партнер исчез вместе с кораблем.
- Слышал об этом, - кивнул блондинчик. Он бластер не убирал, но и пальцы не тянулись к спусковому крючку. - Такое уже довольно давно происходит.
- Парни исчезают?
- Не возвращаются, - блондинчик пожал плечами. - Полагаю, инсценируют свое убийство и выходят из дела.
- А я думал, из этого дела нет дороги назад.
Блондинчик поправил длинные волосы.
- Находят способ. Уходят в отставку, просто уходят. Это нормально. Контрабандисты - романтики. Им не нравится мысль, что они постареют. С возрастом это уже не так весело, как в молодости. А если им привалили деньги, кто может их обвинить?
- Ты не похож на старика, - сказал Хэн.
- А я и не ухожу.
- Тогда что ты делаешь здесь? Раньше на Скачке-5 я не видел охраны.
Разумеется, не видел, он же никогда здесь не был, но блондинчику не обязательно это знать.
- А я и не говорил, что я охранник, - блондин соскользнул со стола. - Просто решил, что твой корабль стоит слишком близко к моему. Вот и захотел посмотреть, кто ты такой, прежде чем начну загрузку.
- Какой из них твой? - спросил Хэн.
- Тот, рядом с которым ты стоишь.
Хэн глянул через плечо. "Тысячелетний сокол" стоял возле громоздкого грузовика, как раз рядом с кормовым трюмом. Внушительная броня.
- Как ты протащил такую дуру на Ход?
- Это не я, - сказал блондин, и тон его как-то не располагал к дальнейшим расспросам.
Да Хэн и не думал спрашивать. Джаррил был прав: Ход сильно изменился. В прошлые дни никому из контрабандистов даже в голову не пришло угнать у соседа его корабль. Сейчас, похоже, это было в порядке вещей. Этим еще и похвалялись.
Хэн почувствовал невероятное счастье, что оставил Чубакку на борту.
- Так ты меня пропустишь или нет? - спросил он.
Блондин пожал плечами:
- Да я тебя и не задерживал.
- Значит, здорово притворялся, - рыкнул на него для острастки Хэн и пошел дальше.
Соло, ты начинаешь ржаветь. Привык жить на Корусканте, где никто никогда не'оспаривает права охранника. Контрабандисты не выставляют охраны, если только у них не было собственной. Придется проветрить мозги и вернуться к прежним привычкам, прежним мыслям. Все новообретенное его здесь погубит.
В коридоре было почти темно. Сквозь защитную обшивку не проникал не только жар, но и свет солнечного камня. Но все равно воздух был сухой, неприятно сухой. Хэну не хватало звука капающей воды, а по вони Скачка-1 он уже начинал тосковать.
Почти.
Подошвы цеплялись за обшивку, ладонь соскальзывала с рукояти бластера. Она так вспотела, что в ней ничего не удержать. Понемногу глаза привыкли к темноте. На песке отпечатались многочисленные следы. Снизу доносился скрежет несмазанных шестерней и перекличка голосов, говорящих на языке, который ему очень давно не доводилось слышать. Затем до него добрался запах - смазка, растворители, масла, какая-то гниль...
Джавы.
Быть не может. Джавы остались на Татуине. Единственных джавов, которые не жили на Татуине, встретил Люк на борту "Глаза Палпатина", да и те попали туда не по собственной воле.
Может быть, и у этих не было выбора.
Хэн начал осторожно спускаться по наклонному коридору. Вдали вспыхнул свет, в лицо ударил горячий воздух, сделавший вонь почти непереносимой. Где-то внизу с солнечного камня была снята защита.
Хэн облизал губы, пообещав себе, что глянет лишь одним глазком и тут же вернется на "Сокол". Пальцы плотнее сжали рукоять бластера. Он никогда особо не любил джавов, даже в лучшие времена.
Солнечный свет ослепил его, как раз когда он повернул за угол. Жара приняла в свои объятия, как заждавшаяся любовница. Хэн замер на месте и не двигался, пока глаза не привыкли. Затем осторожно пошел дальше.
И решил, что он вдруг очутился на Татуине. Коридор открывался в большую пещеру. Точнее сказать - в огромную. Потолок поднимался так высоко, что свет солнечного камня вполне можно было принять за естественный. Ноги по щиколотку утонули в сухом песке.
Прямо по центру стоял краулер. Задняя стенка была откинута, возле нее суетились джавы. В тени капюшонов горели крохотные глазки, балахоны обтрепались по краю. Не прекращая трещать, джавы сгружали на песок имперские штурмовые доспехи. Внутри краулера полным ходом шла работа: кто-то чистил доспехи, кто-то ремонтировал дроидов, кто-то собирал и разбирал бластеры. Трое джавов устроили консилиум над остовом эль-челнока.
Хэн забыл про неудобства. Он высунулся из коридора, насколько это было возможно. Эта пещера соединялась с другими такими же, и следы краулера уходили в один из проходов. Старший джава поднял руку, прокричал приказ, его сородичи кинулись закидывать доспехи внутрь. Только трое по-прежнему жарко спорили над останками челнока. Похоже, раньше им не приходилось видеть ничего подобного. Джавы закрыли люк, краулер вздрогнул и, раскачиваясь, медленно пополз по песку. Хэн вжался в стену, чтобы его никто не заметил.
Как будто кто-то смотрел.
Потом он присел на корточки, просеял горсть песка между пальцами. Песок был горячий и обжигал пальцы, но терпение было вознаграждено. Хэн сдул прилипшие к находке песчинки. М-да. Болт. Имперского производства двадцатипятилетней давности. Обычно использовался на торговых судах.
Хэн швырнул болт в сторону и принялся копаться в песке, обнаруживая все новые и новые детали вооружения и запчасти кораблей, пока не добрался до обшивки.
Кто-то насыпал в пещеру горы песка. Зачем?
А потом нашпиговал его имперской рухлядью. Зачем?!
Смысла - ноль.
Хэн так и сидел на корточках, глубоко задумавшись над проблемой (только что он отыскал один намек, раньше ему дали другой и очень важный), когда грохот другого краулера заставил его поднять голову. Если бы Скачок-5 был такой же большой, как Скачок-1, джавы могли бы путешествовать из пещеры в пещеру, ни разу не встретив друг друга. Они могли бы вообразить, что находятся на маленьком, изолированном кусочке Татуина. И пока они могут находить старый хлам и чинить его, они будут счастливы.
Джавы обожают торговаться, но никогда не просят много денег. Кредитки для них ничего не значат. Поиск, починка и перепродажа - вот смысл их жизни. И таким образом можно починить кучу оборудования, практически ничего не заплатив за это. Кто бы ни стоял за всем этим, мозги у парня потрясающие.
Хэн почувствовал запах рыбы и поспешно выдернул руки из песка. Кроме джавов и слизи, только одно его похождение на Ходе было связано с запахами. Кто мог догадаться, где его искать? Он не был уверен, что хочет получить ответ на вопрос. Он встал, вытирая ладони о штаны, и повернулся. Рядом с ним стоял Чубакка. Вуки целился из самострела в коридор.
- Мне казалось, что я просил тебя остаться на "Соколе".
Чуи махнул лапой, умоляя капитана заткнуться. Хэн заткнулся и вытащил бластер. Если Чуи оставил грызуна одного на "Соколе", Хэн ему не простит. Никогда.
В конце концов вуки опустил самострел и негромко заворчал, перемежая речь поскуливанием и нытьем. Для наглядности вуки размахивал лапами и все время косился на коридор, как будто ожидал, что оттуда кто-нибудь выпрыгнет. В кратком переводе получилось следующее: Хэн ушел, Чуи смотрел. Чуи увидел, как три человека пошли следом за Хэном. Когда Чуи вышел, Хэн был один.
И это не все. Большинство кораблей, которые они видели, не грузились. Они разгружались.
Никто не разгружается на Ходе. Таков неписаный закон контрабанды. К тому же, это, как правило, глупо.
- Я что, чего-то не понимаю, Чуи? - поинтересовался Хэн. И прежде чем вуки стал перечислять длинный список, спросил: - Где Селусс?
Чубакка кивнул в сторону коридора.
- Там? Ты что, дал ему бластер?
Чубакка пожал плечами, негромко рыкнул.
- Имеет смысл. Я был бы очень несчастлив, если бы ты оставил его на корабле одного.
Чубакка заскулил, прикрывая нос лапой.
- И прекрати жаловаться, помпончик. Между жарой и джавами...
- Что именно между жарой и джавами, генерал Соло? - раздался за его спиной странно модулированный голос.
Хэн развернулся, выуживая бласгер из кобуры. Перед ним стояли шесть глотталфибов, их нижние лапы тонули в песке. Ростом каждый из них был повыше Чубакки. Пятеро были вооружены топь-станнерами, и все пять испачканных тиной и грязью стволов недвусмысленно смотрели прямо на Хэна. Как-то раз Соло уже приходилось на собственной шкуре испытать действие этой штуки, больно тогда было так, что Хэн не приветствовал повторение опыта.
- Вам следует опустить оружие, генерал Соло, - сказал невооруженный глотталфиб; из его пасти струился дымок. Он был выше всех остальных, а чешуя не отливала обычной зеленью, она была пепельно-серой. Передние лапы он сложил на груди. - А то кто-нибудь может решить, что вы нам угрожаете. Но ведь это не так, генерал Соло?
И через плечо смотреть не надо было, чтобы узнать, что самострел Чуи смотрит в пол. Хэну раньше не приходилось схватываться с шестью глотталфибами, но внутренний голос без устали твердил, что на победу ставить не стоит. Даже с вуки на своей стороне.
- У тебя преимущество, - сказал Хэн. - Ты знаешь, с кем разговариваешь, а я понятия не имею, кто ты такой.
- Чепуха, генерал Соло. Сколько глотталфибов вам приходилось встречать за вашу карьеру?
- Достаточно, чтобы знать, что вы отличаетесь друг от друга, - парировал Хэн. Он блефовал, и оба знали об этом. Единственного глоттадфиба, о котором говорили хоть что-нибудь, звали Нандриесрн. - А тебя я раньше не видел.
- Я редко допускаю столь серьезные оплошности, генерал Соло, - глотталфиб раздвинул тонкие губы в улыбке; из одной ноздри высунулся крошечный язычок пламени. - Мое имя- Ииснер. Я работаю на Нандриесона. Он услышал, что на Ход прибыл сожитель великой принцессы Леи, и хотел бы с ним встретиться.
Палец кореллианина любовно оглаживал спусковой крючок. Предполагалось, что комментарий должен был разозлить. Хэн это знал. И был еще злее, чем планировал Ииснер.
- Я ее муж, - буркнул Соло раньше, чем сумел сдержаться.
Чубакка заворчал предупреждение.
- О да, - сказал глотталфиб. - У людей такие извращенные обычаи. Никогда не понимал вашего желания сделать кого-нибудь своей собственностью. Разве не лучше оставлять икру там, где любой проходящий мимо самец сможет ее оплодотворить?
- Тебе обязательно тыкать в меня оружием, чтобы обсудить несхожесть брачных обычаев разных рас? - краем глаза Хэн отслеживал движение в пещере. Аюк песчаного краулера захлопнулся. Машина в любую секунду могла выехать к ним.
- Нет. Я уполномочен передать приглашение на Скачок-6.
- Приглашение, сделанное под дулами пяти станнеров, едва ли можно считать приглашением. Это приказ.
Улыбка Ииснера стала шире. Еще один огненный язычок, длиннее прежнего, высунулся из правой ноздри.
- Полагаю, что вы так и воспримете. Наши обычаи столь различны. Но мы просим из доброты и вежливого интереса. Мы получаем так мало сведений о Республике. Нам было бы очень приятно услышать их непосредственно от мужа одного из великих вождей.
Чубакка рокотал на глубоких басах. На этот раз Хэн прикусил язык. Что ж, сочтем высказывание за комплимент.
- Скажи своим ящерицам, чтобы сложили станнеры... и вообще, пусть уйдут. Может, тогда я полечу с тобой.
- Ах, генерал Соло, я не могу столь кардинальным образом менять планы, полагаясь лишь на "может быть", - теперь глотталфиб пустил пламя через левую ноздрю. С каждым его выдохом в пещере становилось все жарче.
Песчаный краулер подполз к самому входу. Поверхность под ногами подрагивала. Глотталфибам до этого не было дела.
- Лады, - сказал Соло. - Пусть твои ящерицы сложат оружие, уберутся отсюда по всем координатам, и мы с Чуи отправимся с тобой на Скачок-6.
- У нас нет посадочных площадок для кораблей, отвечающих общепринятым стандартам.
- Тогда пусть Нандриесон летит ко мне в гости. На Скачке-1 хватит места для всех, - Хэн попятился. - Прошу прощения, но у меня есть дела.
- Не так быстро, генерал Соло, - остановил его глотталфиб. - Наше дело важнее.
Краулер въехал в пещеру. Ииснер обернулся. Похоже, он был донельзя изумлен. Хэн толкнул Чуи кулаком в бок:
- Ходу!!!
Они припустили вверх по склону. Синие лучи топь-станнеров отразились от солнечного камня стен; стало ощутимо жарче. Чубакка взревел. Хэн пихал его в спину, удерживаясь от искушения дать по привычке пинка. Внезапно погас свет. Затем, там, где они стояли, вспыхнул огонь.
Хэн выстрелил в ответ, не целясь. И никуда не попал. Чубаккины лапы скользили по песку. Хэн подпер друга сзади плечом. Глотталфибы догоняли. Пламя с ревом ударило в стену, сдирая защитное покрытие. Стало трудно дышать.
- Эй, сюда!
Хэн повернулся на голос. Один из листов охлаждающей обшивки был отогнут, и из дыры им махал длинноволосый блондин.
- Быстрее! - кричал он. - У нас есть минута, не больше!
Чубакка принялся протестовать.
Пламя плясало вокруг них. Защитное покрытие выдержало, но уже начинало наливаться неприятной краснотой. Им в жизни не выбраться из коридора, если учесть, что спины им будут поджаривать пламенем и выстрелами из станнеров. Хэн терпеть не мог общительных незнакомцев, но сейчас даже встреча с Бобой Феттом обрадовала бы его больше, чем перспектива стать жарким на обед глотталфибов.
- Давай, Чуи, давай!
Чубакка протестовал, так что Хэн все же отвесил другу пинка. Блондинчик схватил вуки за лапу и втащил внутрь. Хэн, не думая, нырнул следом и приземлился на живую груду нечесаного и запашистого меха. Блондинчик прилаживал на место обшивку.
- Сматываемся, пока нас не сожгли живьем, - предложил он вместо приветствия.
- С нашей стороны - никаких возражений, приятель, - Хэну тоже не улыбалась перспектива сидеть в узкой расщелине.
Они помогли Чуи подняться, но трещина оказалась вуки не по размеру. Не обращая внимания на его вопли, блондинчик поспешил в ближайший проход. Хэн нацелился было следом, но тут Чуи испустил особо душещипательный вой.
Он застрял.
Стена со стороны пещеры покраснела; должно быть, в нее ударил огонь. Жара нарастала, в горле першило, рубаха намокла от пота. Захотелось влезть в воду по самые уши.
Ну, хоть защитное покрытие выдержало. Хэн дернул напарника за мохнатую лапу.
- Брось его, - посоветовал блондинчик. - Давай выбираться.
- Либо все трое, - откликнулся Хэн, не представляя, чем подкрепить угрозу, - либо никто. Чуи, пригнись.
Вуки оскорбление взревел.
- Тогда прикажи ему: пусть заткнет пасть, - к крайнему изумлению Хэна, блондинчик не стал спасаться бегством.
- Сам заткнись, - покладисто посоветовал Хэн. Чубакка сложился почти пополам и уперся коленями в стены.
- Лады, - сказал Соло. - Я все понял. Высуни одну лапу с другой стороны, пригнись и вылезай.
Чубакка пробормотал длинный перечень отборных ругательств, весьма живописных и энергичных, из тех, слыша которые, Хэн всегда притворялся, что не понимал, а затем последовал совету. Сначала он чуть не сломал самострел, потом послышался звук выдираемой шерсти, бормотание, и вот Чубакка вырвался на свободу, оставив в трещине добрый клок шкуры. Вуки вновь заскулил.
- Твой дружок - потрясающий нытик, - заметил блондин.
Скулеж превратился в утробный рык.
- Он - вуки, приятель, - флегматично сообщил Хэн. - На твоем месте я не стал бы дразнить вуки.
- Я умею управляться с вуки.
Хэн ухмыльнулся:
- Все, кто так говорит, никогда не видел вуки.
- Тебе нужна моя помощь? - поинтересовался блондинчик. - Или как?
- Тебе честно? Не знаю. Какой тебе прок нам помогать?
- Ради удовольствия, генерал. Идем, - блондинчик протиснулся в узкий лаз, за которым оказался довольно широкий коридор. Вот по этому коридору их нежданный спаситель и припустил со всех ног, не дав Хэну возможности подыскать достойный ответ. Блондин знал, кто такой Хэн Соло.
Что, собственно, и подозревалось.
И делало решение крайне нелегким.
Соло выглянул в коридор: вроде бы естественного происхождения, прорублен в скале, солнечный камень сияет, как и положено...
И здесь жарко.
- Как ты думаешь, выберемся, а, Чуи?
Вуки кивнул.
- Думаешь, этому типу можно верить?
Вуки яростно затряс головой. Потом заскулил.
- Ты прав. Мы бы до окончания вечности искали укрытие. Но вот мы здесь, и здесь жарко. Ничего не может быть хуже, верно?
Вуки вновь затряс головой, на этот раз - недоверчиво. Он поверить не мог, что кореллианин произносит такие слова. Не удивительно. Хэн Соло тоже не верил.
- Иди первым, помпон. Сзади я хоть подтолкнуть смогу... Если ты снова застрянешь.
И подстрелить любого, кто рискнет сунуться сюда. Хэн строил догадку за догадкой, зачем он мог понадобиться Нандриесону, но получалось как-то неубедительно.
Второй лаз Чубакка осилил без потерь в своей шубе. Хэн не отставал от напарника ни на шаг. Новый коридор были широкий, с высоким потолком. Чуи смог даже выпрямиться во весь рост и не биться головой о стены.
И жара здесь была не такой уж невыносимой. Хэн вытер лицо и с удивлением посмотрел на грязную ладонь. Блондинчик испарился, как и не было его, только следы на пыльном полу указывали, в какую сторону он убежал.
Выбора не было. Других отверстий поблизости не наблюдалось.
Они пошли по следам, держа оружие наготове. Откуда-то потянуло прохладой. Вскоре отыскался и блондин, он ждал их, сидя на штабеле неиспользованных листов обшивки. Свой бластер он держал на колене.

Предыдущая страница 12 Следующая страница


13 Кристин Кэтрин Раш

- Думал, вы так и не отважитесь, - сказал он.
- Порой известный враг менее опасен, чем тот, о котором понятия не имеешь, - философски заметил Соло.
- Значит, ты думаешь, что знаешь меня, - улыбнулся блондинчик.
Хэн отрицательно качнул головой.
Просто хочу где-нибудь переждать, пока не остынет обшивка.
Уж лучше парни Нандриесона, чем я?
- Я не знаю, что тебе нужно. И не знаю, кто ты такой.
Блондинчик тут же протянул руку:
- Меня зовут Давис. Прости, забыл представиться.
- Имя значения не имеет, - Хэн даже не взглянул на его руку. - Я не знаю тебя.
- Я тоже тебя не знаю, генерал Соло, - хмыкнул блондинчик. - Но много слышал.
- Твое преимущество.
- Не веришь людям, я прав? Я пытаюсь помочь вам.
- Это заметно. Так куда мы идем?
- Этот коридор ведет к боковому выходу на площадку, где стоит твой корабль.
- И ждут парни Нандриесона, - добавил Хэн. - Им известно, что я вернусь к "Соколу".
- Предпочитаешь бросить корабль?
- Просто не хочу быть чересчур предсказуемым, - Хэн сунул оружие в кобуру. - Скажи-ка, что здесь делают джавы?
- Сейчас?
- Да, сейчас.
Блондинчик вздохнул. Затем тоже убрал бластер.
- Предполагалось, что они займутся уборкой и ремонтом...
-Задарма?
Блондин покачал головой.
- Когда это джавы работали задарма? Но берут за свою работу дешево. уж лучше так, чем самим драить пол и сдирать ржавчину. Или нанимать кого-нибудь за большие деньги.
- Так ребята зарывают в песок старое барахло, а джавы находят, чинят и продают им же?
- Как видишь. Получилось же.
- Зависит от того, что ты понимаешь под этим словом. Джавы никогда и ничего не чинят с гарантией.
- Зато собирают полезные и забавные штучки из редкостного барахла.
- А кто покупатель?
- Не знаю. И спрашивать не рекомендую, - Давис глянул через плечо. - Вообще-то, не думаю, что стоит рассиживаться. Похоже, твоего приятеля с Суллуста уже убили и ищут тебя.
- Селусс себя в обиду не даст, - отмахнулся Хэн. - И думаю, ждать меня будут у корабля.
- Их там много. Могут и рассредоточиться.
- А ты откуда знаешь, много их там или мало?
- Видел, как они прибыли, Соло. И понял, что прилетели не просто так.
- Но пришли они не по коридору.
-Точно.
- Значит, знают туннели.
- К песку ведут и другие ходы, Соло, а не только центральный коридор и норы.
Чуи радостно рыкнул.
Хэн глубоко вздохнул. Он ненавидел Скачок-5. Жарко здесь, до потери сознания, даже в туннелях.
- Их всего шестеро, - сказал он. - Нас трое. К кораблю мы прорвемся.
Давис вновь покачал головой:
- Это мальчики Нандриесона. Только начни в них стрелять, и почти все контрабандисты будут стрелять в ответ. Голову даю на отсечение.
Чубакка забурчал.
- Есть идеи получше, помпон?
Пришлось пережить несколько минут обстоятельного рыка и размахивания лапами.
- Может сработать, - в конце концов кивнул Хэн. - Может сработать.
- Что? - спросил Давис, демонстрируя полное непонимание языка.
- Эти туннели выходят в песок, верно?
Давис подтвердил; он хмурился - то ли недовольно, то ли недоуменно. Хэн широко улыбнулся.
- Это здорово, - объявил он. - Замечательно. Давненько я не имел дела с джавами.

Глава 20

Люк не заметил, как подошел дроид. Золотистый корпус робота-секретаря тонул в солнечном сиянии помещения. Сначала Скайуокер его услышал., металлические ноги клацали по металлическому полу. Потом появился сам дроид: фоторецепторы сияли на угловатом лице. Словно металлическое божество восстало из волн электронного моря во всем блеске могущества, привычного для него, запредельного для простых смертных.
- Джедай Скайуокер? - спросил дроид, как будто ему уже был известен ответ.
Голос по модуляциям напоминал голос Си-ЗПиО, но. лишен нервозности и суеты. Да и модель была явно другая. Теперь Люк разглядел: лицо уже, корпус вытянутее, заостренная грудина.
- Я - Люк Скайуокер, - сказал он.
- Пойдем со мной.
Люк кивнул. Двигаться было приятно. На мгновение он ощутил присутствие еще одного, одновременно знакомого и незнакомца. Как будто друг стал чужим. Остались следы, человек изменился. Если бы Люк был сейчас на Явине, он нашел бы время посидеть и подумать, разобраться в своих ощущениях, отыскать следы. Но не было ни времени, ни покоя. Пусть трудится подсознание. Сознание сейчас будет занято.
Где-то здесь был Бракисс.
И Бракисс был напуган.
Дроид повел гостя вдоль конвейерных лент. Похоже, его не волновало, что повсюду были разбросаны детали его сотоварищей. Он был собран, остальные - только запчасти.
- Что это за место?
- Лаборатория для тестирования манипуляторов роботов-секретарей. Мы разрабатываем новую систему, которая повысит подвижность суставов, а пальцы получат возможность осязания. За последний стандартный год мы внесли много модификаций во все основные функции...
Больше похоже на рекламу предприятия, чем на ответ на вопрос.
- Вы обычно общаетесь с заказчиками? - полюбопытствовал Люк.
- О нет. Я всего лишь робот-секретарь, джедай Скайуокер. Я сопровождаю гостей и уполномочен удовлетворять их любопытство.
- Сколько времени провел здесь Бракисс?
Дроид повернул золотистую голову.
- Я не знаю. Мою память много раз смывали.
Люк едва сдержал дрожь. Промывка памяти дроидов всегда казалась ему варварством. Если бы Р2Д2 и Си-ЗПиО подверглись такой процедуре, он потерял бы двух добрых друзей.
Ну, по крайней мере, дроид подтвердил, что Бракисс находится здесь.
Следующий зал был заполнен ногами: они стояли рядами, похожие на странную обувь; казалось, отдай им команду, и они сами собой пройдутся пугающим маршем.
- Здесь мы тестируем ноги, - объявил дроид.
- Это я понял. Не обязательно придерживаться заготовленной речи. Просто отвечай на вопросы.
- Как пожелаете, джедай Скайуокер.
Люк пригнулся, чтобы не стукнуться лбом о пару ног, свисающих со стенда. - Крупное производство...
- Цех занимает все здание, джедай Скайуокер.
- Нет, - Люк постучал пальцем по одной из ног; твердая, безжизненная и холодная, - я говорил про завод.
- Завод занимает весь спутник, джедай Скайуокер. Мы изготавливаем все типы дроидов. Желаете осмотреть какой-нибудь определенный цех?
Люк покачал головой.
- Здесь так пусто....
- Мы только что приняли большой заказ на МД-10. Практически все работники заняты в центре производства медицинских дроидов.
- Десять? - переспросил Люк. -Я видел только. пятую модель.
- "Пятерка" более старая и менее эффективна. Шестую модель недолго использовали в Империи. Семь, восемь и девять - прототипы, ими пользовались лишь в некоторых секторах. Появление "десятки" - настоящая революция, и мы выпускаем только эту модель.
Очередной кусочек запрограммированной речи. Дроид распахнул перед ним еще одну дверь. Зал, полный голов, золотистых голов с темными, мертвыми фоторецепторами. Головы были сложены в пирамиды, как камни. Рты их были полуоткрыты, словно пытались заговорить.
Или вскрикнуть. Часть голов была недоделана. Их начинка 6ыла разложена на рабочих столах.
- Тебе здесь не страшно?
Дроид вновь повернул голову.
- Джедай Скайуокер, мы занимаемся усовершенствованием дроидов, а не. снабжаем их эмоциями.
Вам не хуже меня известно, что эмоции делают дроида бесполезным.
Люку опять пришли на память нервические восклицания Си-ЗПиО и более чем выразительные вопли Р2Д2. Он как-то привык считать этих двоих невероятно полезными.
- Кроме того, - продолжал дроид, - мы должны принимать место своего рождения таковым, каково оно есть.
Вот это верно. Ему самому пришлось немало потрудиться, чтобы свыкнуться с мыслью, кто его отец... Люку не очень нравилась тема их разговора. А еще больше - что они уходили все дальше от корабля.
- Куда ты меня ведешь?
- Мы направляемся в сборочный цех. Вам оказана огромная честь. Практически никто из наших гостей не видел его.
Люк не был уверен, чувствует ли он себя польщенным. Он по-прежнему ощущал присутствие Бракисса; теперь гораздо сильнее, и Бракисс пытается обуздать свой страх. Трудно сказать, кого именно боится Бракисс, то ли гостя, то ли кого-то другого. Раньше Бракисс никого не боялся.
- И далеко этот цех?
- Не очень, джедай Скайуокер, но нам надо будет покинуть общественный сектор. Вы не должны ни к чему прикасаться.
Люк кивнул. Это нетрудно. У него и без того крепло ощущение, что он шагает по кладбищу. В душе не шевелилось ни малейшего желания кинуться и собрать всех этих несчастных дроидов.
Не обращая внимания на большие центральные двери, дроид открыл одну из боковых. Люк даже не заметил, что там есть дверь, пока его провожатый не коснулся ее. Здесь свет был не такой яркий. Воздух пах гидравлической жидкостью. От пола до потолка поднимались стеллажи, заполненные мелкими деталями. Суставы, пальцы, фоторецепторы, вокодеры, сенсоры, все рассортировано, все разложено по коробочкам, фоторецепторы вдруг активировались - все одновременно, коридор утонул в солнечно-желтом свечении.
- Они предназначены для новейшей модели, - несмотря на промывку мозгов, дроид определенно сохранил ощущение гордости. - Они могут служить детекторами движения. Также они определяют температуру тел разумных форм жизни.
- А как быть с формами жизни, у которых холодная кровь? Глотталфибы или, к примеру, вертены?
- Они могут использовать наших дроидов для слежки за непрошеными гостями. Люк оглянулся на стеллаж. Тысячи электронных глаз пялились на него. форма странная, не круглая, скорее, овальная... Люк поежился.
- Их тут делают? - шепотом спросил он.
Все рецепторы одновременно подмигнули. Похоже, они были детекторами не только движения. Необычная способность и не очень понятная. Зачем глазам слышать? Роботы-секретари оснащены неплохими слуховыми рецепторами.
- Конечно, - откликнулся его металлический гид. - Здесь сделаны все комплектующие.
Он заметил, что Люк рассматривает фоторецепторы.
- Идемте, джедай Скайуокер, нам нельзя опаздывать.
До этого мгновения Люк и не подозревал о жестком расписании. Ну, раз уж эти "глаза" не только видят, но и слышат неплохо, придется воздержаться от искушения прикарманить парочку. Ладно, он просто запомнит, а обдумает позже.
Они миновали стойку с фоторецепторами, и сияние погасло. Теперь полки притягивали Люка, точно магнит. Так хотелось задержаться, порыться в таинственных деталях, разложенных здесь. Чипы с номерами, разноцветные проводки, что-то совсем уж несусветное, но, кажется, безопасное.
Узкий проход постепенно расширялся, пока не превратился в длинный зал. По стенам - компьютерные панели и мониторы. Стульев нет, клавиатура расположена необычно высоко, как будто работать предполагается стоя.
И только тут Скайуокер сообразил, что живой на Телти только один. Бракисс.
И Бракисс уже совсем близко. И полностью контролирует свои чувства.
Его гид семенил впереди, идти за ним было нетрудно. Люк больше не задавал вопросов, а дроид как будто забыл о своих обязанностях. Когда они добрались до конца зала, он открыл дверь.
- Мне не позволено входить в сборочный цех. Только специально сконструированные дроиды могут приближаться к оборудованию. Мастер Бракисс ждет вас. Я буду здесь, когда вы закончите разговор, и провожу вас обратно к вашему кораблю.
Люк автоматически поблагодарил его. Робот-секретарь остолбенел от изумления. Затем Люк шагнул в открытую дверь.
Светонепроницаемый купол высотой в три этажа. Световые панели вдоль балок, свет отражается от всех поверхностей, так что внутри светло как днем. Зал перегорожен конвейерами: ленты сходятся в центре у своеобразной прозрачной трубы, такой большой, что в нее не поместился бы разве что автопогрузчик. Все остальные дроиды должны чувствовать себя здесь более чем вольготно.
Пол был прозрачный, у себя под ногами Люк видел дроидов; все были деактивированы, полностью укомплектованы и, вероятно, ждали последней проверки перед отправкой заказчикам. Конвейеры не работали. Было тихо. Так, что Люк слышал собственное дыхание.
И Бракисса.
Бракисс стоял между двух конвейерных лент. В огромном зале он казался невысоким. Он был затянут в серебристую униформу, даже военного образца сапоги были того же цвета. На поясе висела рукоять лазерного меча.
Оказывается, Люк забыл, какой ошеломительной красотой обладал его бывший ученик. Гладкая кожа, тонкие, безупречной формы губы, точеный прямой нос и синие глаза, взгляд которых, казалось, мог проникнуть внутрь всего, на что Бракисс решит посмотреть. Лея как-то назвала его одним из самых красивых мужчин.
И была абсолютно права.
- Мастер Скайуокер, - ни толики уважения в голосе. Бракисса нелегко взять врасплох. Если Люк захочет навести мосты, придется трудиться в одиночестве. Бракиес просто будет стоять на той стороне и смотреть. А потом повернется и уйдет.
- Бракисс, -Люк открыл себя Силе, - ты так и не закончил обучения.
- Ты проделал долгий путь, чтобы обсудить этот вопрос.
- Правда? - Скайуокер вновь сцепил ладони за спиной. Бедро ощущало успокаивающую тяжесть лазерного меча. - Тогда зачем же я здесь?
- Не надо играть со мной в эти игры, Скайуокер. Ты - не учитель. Я- не ученик. Просто скажи, что тебе нужно.
- Твоя мать сказала, что ты меня ждешь...
- Ты ведь не причинил ей зла?
Внезапно переменившийся тон напугал Люка: Он не помнил, чтобы раньше Бракисс хоть кого-нибудь тек защищал.
- Разумеется, нет, - поспешно ответил он. - Твоя мать - хорошая женщина, Бракисс. Она тревожится за тебя...
- Она никогда не тревожилась за меня.
Новая смена тона. Теперь в голосе слышалась боль, застарелая, давняя боль. Бракисс так и не простил матери, что она не помешала Империи забрать его. Он обвинял ее. Не Империю. Женщину, которая любила его и не смогла защитить.
Но у Люка не было времени возобновлять прежний спор. Тем более что семейные неурядицы Бракисса его не касались.
- Так ты ждал меня, Бракисс?
- В каком-то смысле, Скайуокер. Ты никогда так просто не отпускаешь учеников.
- Прошло столько времени. Ученики сами делают выбор. И ты не единственный, кого я потерял.
- Я - единственный представитель Империи, равный тебе, - обронил Бракисс, выпрямляясь в полный рост.
Люк посмотрел по сторонам. Здесь было просторно, и дышалось легко, совсем не так, как в других цехах.
- Так это имперский завод? - поинтересовался он.
- Нет, - фыркнул Бракисс. - Мой.
- А ты уже не представитель Империи? - Люк улыбнулся. - Видишь, Бракисс? Добро все-таки существует.
- Я не принадлежу Империи, потому что Империи больше нет, -отрезал Бракисс.
- Остались анклавы. Бракисс пренебрежительно махнул рукой:
-Бессильные группировки, неспособные вырваться из прошлого. У меня новая жизнь, Скайуокер. Ты мне не нужен.
- Я никогда не говорил обратного. Но у тебя есть талант, Бракисс, дар, которому нужно обучение, а не ненависть, ведущая к Темной стороне.
- Я не пользуюсь Силой, Скайуокер.
-Тогда почему все еще носишь лазерный меч?
Ладонь Бракисса сжалась на рукояти, затем расслабилась, как будто Бракисс только сейчас осознал
свой жест. - Что тебе нужно, Скайуокер?
Люк сделал шаг. Лента конвейера отгородила его от мира. Он мог либо пойти вперед, либо повернуться к нему спиной. Третьего не дано.
- Недавно произошли две трагедии, - сказал он. - Сначала умерли одновременно миллионы живых существ. Потом взрыв на Корусканте убил несколько десятков сенаторов. И в обоих случаях я уловил твое присутствие. Ты как-то связан с этим, Бракисс. Мне нужно знать, как.
Бракисс покачал головой:
- Я живу здесь. У меня есть законная работа. Я получаю хорошие деньги. На Империю я больше не работаю.
- А я не говорил, что Империя имеет к этому отношение. Я даже не знаю точно, что же произошло в первом случае. Я думал: может, ты мне поможешь?
Бракисс прищурился:
- Чего ради?
- Потому что в тебе еще осталась искра доброты, похороненная под всем, чему научила тебя Империя. Дарт Вейдер вернулся к свету. Можешь и ты.
Бракисс машинально отступил, приоткрыв рот, и на мгновение Люк увидел другого Бракисса - мальчика, нет, совсем ребенка, того, кого убила Темная сторона, того, к кому Люку почти удалось прорваться.
Затем все пропало. Лицо вновь застыло маской. Как будто захлопнулась дверь в потаенные уголки, как будто Бракисс строил стены, защищаясь не от Скайуокера, а от себя самого.
Он даже рычал, срывая с пояса меч. Ярко-алый клинок рассек воздух. Люк парировал. Меч Бракисса задел за ленту конвейера, посыпались искры. Бракисс отступил, ударил опять. Люк парировал. Клинки негромко гудели. Удар - защита, удар - защита, опять удар, движение за движением, складывающиеся в танец смерти. Приходилось признать, что Бракисс был ему ровней. Его кто-то учил. И учил хорошо.
Один широкий замах превратился в серию коротких ударов, Люк парировал их, но лишь когда они вновь слились в единое целое, в вихрь, понял, что попался. Клинок располосовал рубаху, скользнув в миллиметре от кожи.
Стало жарко. Люк твердил про себя, как молитву: защищаться, не нападать, защищаться, не... Удары сыпались на него со всех сторон. Атаки становились все яростней. Все необдуманней. Нет, все же не ровня, но хороший, сильный боец, и он сможет измотать учителя-неудачника прежде, чем закончится бой. Даже если выдохнется сам.
И вдруг он почувствовал страх - чужой, липкий, холодный. Люк удивился, взглянул противнику прямо в глаза. Да, Бракисс боялся, но - не Люка.
Бракисс остановился и поднял в салюте клинок, разом напомнив Бена Кеноби.
Люк деактивировал меч. Звук тяжелого дыхания двух мужчин дробился эхом в пустом зале.
- Убей меня, - выдохнул Бракисс.
- Не хочу, - буркнул Люк. - Я бы лучше забрал тебя на Явин.
- Убей меня, мастер Скайуокер.
Ни тени сарказма.
- Убей меня. Останови сейчас.
- Нам всем приходится заглядывать к себе в душу, - Люк протянул руку, левую руку к бывшему ученику. - Пойдем со мной. Я помогу тебе.
Бракисс мотнул головой, отгоняя тягостный сон.
- Для меня слишком поздно, - сказал он.
- Никогда не бывает слишком поздно...
Бракисс вымученно улыбнулся.
- Для меня, - он сглотнул сухой ком. - Мне нет места на Явине. Мне лучше быть одному.
- Пойдем со мной, Бракисс, - настаивал Люк. - Ты не будешь здесь счастлив.
- Счастлив? - Бракисс рассмеялся. Люка передернуло от этого безрадостного смеха. - Нет. Но есть еще, удовлетворение. Здесь я могу творить. Этого хватит, - он деактивировал меч и повесил на пояс. - Мне заплатили, чтобы я передал тебе послание. Поэтому ты и выследил меня. Предполагается, что ты полетишь на Алманию. Там ответы, которых ты так добиваешься.
- Кто ждет меня на Алмании?
Бракисс вздрогнул. Едва заметно, Люк не увидел, просто почувствовал. Бракисс не боялся Скайуокера. Он боялся того, кто был автором послания. Того, кто ждал Люка.
- На твоем месте, мастер Скайуокер, - медленно выговорил Бракисс, - я вернулся бы на Явин. И забыл обо всем. Ушел бы в отставку, стал бы Беном, забыв имя Оби-Ван. Оставь сражения тем, кто безжалостен. Все равно победа достанется им.
Потом он повернулся и вышел из зала.
Люк надеялся, что Бракисс вернется. Тщетно. Тогда он пошел на его поиски и остановился. Он ничем не поможет Бракиссу. Не сейчас. Бракисс вновь отклонил предложение.
Но придет время, и он согласится. Он вернется на Явин IV. Тот Бракисс, который остановил бой, тот, который заговорил, тот, которого Люк пытался спасти.
Ему еще не приходилось видеть такого признания поражения. Но, может быть, он неправильно понял? Может быть, Бракисс хотел ему что-то подсказать?
А может, и нет.
Алмания. Люк ничего не слышал о ней. Но знал, что придется туда отправиться. Или умереть. * * *
Бракисс почувствовал, как закрылась дверь. Он прислонился к металлической холодной стене и позволил себе задрожать. Ему не хотелось еще раз оказаться между Скайуокером и Куэллером.
Больше - никогда.
Слишком скользкая дорожка, а Скайуокер слишком хорошо его знал. Он почти убедил Бракисса вернуться на Явин. Бракисс чуть было не согласился.
Из-за Скайуокера.
Больше - никогда.
Если Куэллер позволит, он отречется от Силы. Он будет возиться с дроидами, жить той жизнью, которой желала для него его мама, в тишине, в неизвестности, уединении.
Это лучшее, на что он мог надеяться, пока во Вселенной существуют Скайуокер и Куэллер. Он не так могущественен, как каждый из них, и знает об этом.

Предыдущая страница 13 Следующая страница


Новое восстание 14

Бракисс прижал ладонь к лицу. Куэллер хотел, чтобы Бракисс аккуратно и тонко подвел Скайуокера к решению лететь на Алманию. Вместо этого он предупредил, чтобы Скайуокер туда не совался. Как все .сложно... Всего несколько слов, взгляд, мысль, и вот он готов бежать за ним следом...
В конце концов, даже Дарт Вейдер вернулся к свету. Значит, сможешь и ты.
Сможешь и ты.
Но что-то - или кто-то? - заставило Вейдера отвернуться от мрака. Ходили слухи, что именно Люк Скайуокер.
Если так, то Скайуокер сильнее, чем они с Куэллером считали. Бракисс пришел на встречу с желанием убить бывшего учителя. А стал умолять убить себя самого.
Смиренно.
Унизительно.
Учитель Скайуокер по-прежнему его контролировал. А он предупредил его не лететь на Алманию!
Если Скайуокер туда не полетит, что скажет Куэллер?
Что он сделает?
Бракисс не был уверен, что хочет это узнать.

Глава 21

Из разжатого кулака выпала отвертка и зазвенела, ударившись о борт "крестокрыла". Мальчик посмотрел на охранников - он не знал ни одного из них - и сказал:
- Меня зовут Коул Фардример. Я здесь работаю.
Астродроид, попискивая, жался к кораблю.
- Только клоперианам разрешено работать с новыми машинами, -.сказал охранник-клоперианин. В щупальцах он держал сразу три бластера.
- Не совсем, - возразил ему Коул. - Над ними работает много инженеров. Мне нужно было проверить компьютерную систему этого корабля.
- Кто отдал приказ?
- Люк Скайуокер, - быстро ответил Коул. - Брат главы государства Органы Соло.
Клоперианин хмыкнул. Один из охранников-людей опустил бластер.
- Не расслабляйся, - дернул его мон каламари. - У нас нет доказательств. Только слова.
- Кроме того, с чего бы это герою Галактики распоряжаться инженерами? - вставил клоперианин.
- Если он считает, что кто-то портит оборудование, то он вправе отдать приказ, - сказал Коул. Он балансировал на скользком краю, но отступать было некуда. Он должен заставить их говорить. Вид их бластеров ему вовсе не нравился.
- Оборудование никто не портит, - заявил клоперианин.
- Портит. Вот, - он кивнул на "крестокрыл". Клоперианин заглянул внутрь.
- Ничего не вижу.
- Разуй глаза. Внутри компьютера взрывное устройство, а на нем эмблема Империи.
Подошел мон каламари, скосил глаза на компьютер.
- Империя никогда не заявляла о себе так нелепо и нагло, - сказал он. - Такому устройству вовсе не требуется эмблема. Если, конечно, кто-то не хочет запутать нас.
- Ходили слухи, что новые сенаторы, раньше служившие Империи, стоят за взрывом в Сенате, - добавил еще один охранник. - А если нет? А если кто-то просто хочет отвести от себя внимание?
Клоперианин ткнул в Коула одним из своих бластеров.
- Кто нанял тебя заминировать истребитель, человек?
- Никто.
- Скайуокер?
- Люк Скайуокер - герой Новой Республики. Ты же сам сказал.
- Люк Скайуокер - всегда вне подозрений, - хмыкнул мон каламари. -Он - хорошее прикрытие для тебя.
- Мне не нужно прикрытие! - он дрожал с макушки до пяток, но стоял на своем.
- Хватит, мальчик. Чем больше ты говоришь, тем большие неприятности навлекаешь на свою голову. Мы поймали тебя, когда ты минировал этот корабль.
- Вранье! - возмутился Фардример.
Краем глаза Коул видел, как Р2Д2 пятится от него. Надо продолжать говорить, пусть они не заметят.
- Я обнаружил детонатор в модифицированном "крестокрыле" и решил проверить, нет ли такого же устройства в новых кораблях. Ваг я и проверил прототип. Если бы я хотел его заминировать, уж наверное я бы стал минировать тот" на котором кто-нибудь соберется летать, а не тот, что стоит на приколе.
- Я не знаю, что бы ты сделал, мальчик, - сказал мон каламари.
- В его словах есть смысл, - сказала женщина, стоящая рядом с клоперианином. До сих пор она не произнесла ни слова. - Мы не знаем, минировал ли он корабль или исследовал его.
Р2Д2 нырнул под соседнюю машину. Коулу до чесотки хотелось поглядеть, что там делает астродроид, но он старательно смотрел в другую сторону. Тем для бесед становилось все меньше, если он будет настаивать, кто-нибудь еще возьмет и выстрелит. Начальство будет только радо избавиться от настырного и несговорчивого механика. Скайуокер, наверное, уже далеко. Если бы он знал еще хоть кого-нибудь!
- Расследование - не наше дело, - сказал мон каламари. - Пусть им занимается тот, кто облечен властью.
Ну конечно!!!
- Подождите! - закричал Коул. - Свяжитесь с генералом Антиллесом! Ему нужно знать, что здесь происходит.
- Ты знаком с генералом?
Он чуть было не ляпнул: "да".
- Нет, я работаю на него.
- Мы пойдем к твоему начальнику, - решил клоперианин. - Я уверен, он проинформирует нас, что ты не уполномочен производить изменения.
Р2Д2 добрался до стены и копался в компьютере.
- Скайуокер сказал, что если кто-нибудь спросит, - отчаянно соврал Коул, - то я должен попросить их обратиться к Антиллесу,
А если Скайуокер не нашел генерала? Ох, лучше он не будет думать об этом.
Каламари вздохнул.
- Этого нам нельзя игнорировать.
- Это же очевидная ложь, - рассмеялся клоперианин.
- Эй! - крикнул какой-то охранник. - Чем занят тот дроид?
Коул не успел дать достойный ответ. У него даже шанса не было. Клоперианин развернул все три бластера в сторону Р2Д2 и выстрелил. Астродроид заверещал. Компьютерная панель рядом с ним испарилась, загорелась проводка. Дроид опрокинулся на пол, из-под купола головы тянулись черные струйки дыма.
- Р2! - закричал Коул. - Р2!
Дроид не отвечал.
Фардример посмотрел на охранников, чувствуя абсурдную боль от потери и страх, что Скайуокер никогда в жизни больше не станет ему доверять.
- Это самая большая ошибка, какую можно было сделать, - убежденно сказал он. - Вы только что уничтожили любимого дроида Люка Скайуокера. * * *
Джавы дали им три бластера и один потрепанный гравицикл за приличную пачку кредиток. Они не собирались торговаться, пока в дело не вступил Давис. После этого завязалась жаркая дискуссия. Стало совершенно очевидно, что джавы привыкли иметь дело с Дависом.
А Хэн - нет. Он по-прежнему не был уверен, стоит ли ему доверять. Только выбора не было.
Пока.
Гравицикл в воздухе держался вполне прилично, но Чубакка и Давис на пару выразили сомнение.
- Полетит, - без обычной уверенности успокоил их Хэн. - Только очень невысоко и не слишком быстро.
Гравицикл едва помещался в коридоре, ведущем к "Соколу". Чубакка прихватил валкую машину сзади. Никто не собирался лезть в седло, пока они не оказались в каморке, где Хан впервые увидел Дависа.
Хэн планировал устроить небольшую диверсию, так чтобы Чубакка смог прорваться на корабль, и сомневался, что Давис станет им помогать. Поэтому Давису достался самый поврежденный из бластеров. Теперь у каждого из них было по Два бластера на нос, а у Чуи - бластер и самострел. Таким образом, у них был явный перевес над глотталфибами в огневой мощи; а гравицикл должен был обеспечить внезапность.
Хэн так надеялся.
Он шел впереди. Коридор носил безошибочно узнаваемые следы пребывания глотталфибов, а пол был усыпан сухими чешуйками. Хэн не мог нарадоваться на свои сапоги; края у чешуек были острые и впивались не хуже колючек. Он даже представить не мог, что было бы, ступи он на них босой ногой.
Сначала он перепугался за Чуи, но кожа на ногах у вуки оказалась достаточно прочная.
Было жарко, воняло тухлой рыбой, Хэн все время ждал, что из-за поворота выскочит глотталфиб и пристрелит их. И привет эвокам! Чуи определенно разделял его чувства. Бластер он держал наготове.
Вот чего Хэн не мог найти, так это следов Селусса. Должно быть, суллустианин отыскал кружной путь.
- Вероятно, они ушли, - прошептал Давис.
- Сомневаюсь, - откликнулся Хэн.
Глотталфибы славились невероятным упорством. А еще - невероятной любовью к помпе. Копаться в грязи - не для них.
Им нужен был Хэн.
И он желал знать - почему.
В конце концов они добрались до центрального коридора. Здесь было темно. Дверь на стартовую площадку была закрыта.
И рыбой воняло сильнее.
Чуи заныл.
Хэну тоже не нравился запах, но на этот раз он не стал отвечать. Не хотел отвлекаться. Глотталфиб мог здесь спрятаться, а они могли его не заметить. Едва ли они застигнут его врасплох, учитывая, какой шум они подняли в коридоре.
И вдруг вспыхнул свет. Давис держал в руке небольшой фонарь, освещавший помещение, точно факел. Стены были опалены, каменная плита разбита, но, кроме них троих, здесь никого не было.
Значит, глотталфиб ждет их снаружи.
Хэн глянул на Чуи. Оба думали об одном и том же.
Чубакка подтолкнул к нему гравицикл, Хэн оседлал машину. Двигатель хрипел, рычаги болтались. Джавы могли починить все что угодно, но никогда не были мастерами тонкой настройки. Оставалось только надеяться, что эта древняя таратайка не развалится на куски. В противном случае - они трупы.
- Дай мне пару секунд, Чуи. Потом выскакивай и стреляй.
Вуки кивнул. Давис промолчал. Чубакка положил лапу на дверь. Хэн поудобнее взялся за руль.
- Давай!!!
Чубакка распахнул дверь.
Двигатель взревел, и гравицикл вылетел на площадку, причем скорость оказалась вдвое большей, чем все ожидали.
Первым делом пришлось уворачиваться от подъемника. Хэн задрал нос машины вверх и. чуть было не столкнулся с плоскостью престарелого грузовоза. Впереди возникло еще одно препятствие, и через секунду Хэн выяснил, что это фрахтовик Дависа. Он снова взял выше и сделал круг по площадке. Сквозь рев мотора он слышал вопли и визг. Глотталфибы толпились вокруг "Тысячелетнего сокола". Удерживая руль одной рукой, Хэн второй вытащил бластер и бросил гравицикл в толпу.
Один из глотталфибов развернулся и встретил его огнем. Хэн дернул руль, гравицикл закрутило вокруг горизонтальной оси. Земля, корабль, небо, земля, корабль. Опять глотталфиб - на этот раз твари пришлось отпрыгивать в сторону. Теперь по Хэну стрелял другой глотталфиб, Соло выстрелил в ответ, попав стрелку прямо в пасть. Стрелка отбросило на "Сокол", а больше Хэн ничего не увидел.
Гравииикл несло вперед - сумасшедшим зигзагом между кораблями, очередной нырок под вытянутую лапу погрузчика. Ящик, болтавшийся на погрузчике, решил развалиться именно в это мгновение и осыпал Хэна магазинами к лазерным винтовкам.
К тому времени, когда Хэн подчинил себе гравицикл, его унесло далеко от места событий. Пока что он ничем не помог Чубакке. Отсюда ни его, ни "Сокола" даже не было видно.
Хэн развернул машину и вновь направил ее к "Соколу", пролетев под брюхом одного из грузовиков. Грузовой люк был открыт, и штабель ящиков восхитил кореллианина. Несколько ящиков было открыто, и Хэн заметил шлемы штурмовиков и имперские лазерные винтовки.
Теперь в него стреляли все кому не лень. Кое-кто кричал, что он свихнулся. Гравицикл трясло и бросало из стороны в сторону, но руля он пока еще слушался. Хотя похоже, что ненадолго.
Глотталфибы по-прежнему окружали "Сокол", но все они смотрели в его сторону: кто палил из бластеров, кто выдыхал пламя. Хэн заложил крутой вираж. Он сам удивлялся, как ему удавалось стрелять в ответ. Еще больше удивляло, что время от времени он даже попадал в цель. Правда, прочная чешуя служила глотталфибам неплохими доспехами. Но вот один из них упал мордой вперед, в спине у него торчала стрела вукиного самострела. Рядом рухнуло еще несколько тварей. Давис прокрался к люку, постучал глотталфиба по плечу, а когда тот повернулся, выстрелил ему прямо в пасть.
В гравицикл залепили сзади, и Хэна чуть было не размазало об его же корабль. Пришлось сунуть бластер в кобуру и взяться за руль обеими руками. Ему удалось выровнять машину, и когда Хэн поднял голову, то увидел, что направляется прямиком ко входу в пещеру.
Двигатель зашелся в кашле. Хэн врезал кулаком по панели:
- Ну давай же, ты, ведро помойное, давай!
Гравицикл вновь заперхал и - о чудо! - заработал. Его удалось даже развернуть, не врезавшись в ворота.
У ног Дависа валялся уже пятый глотталфиб. Остальные контрабандисты все еще развлекались стрельбой по быстро и непредсказуемо летящей мишени. Чубакка орал, что всем давно пора подниматься на борт. Хэн направил гравицикл к "Соколу", и тут двигатель захлебнулся в третий раз. И сдох.
Собственное движение так просто остановить не удалось. Хэна сорвало с седла. Если он сейчас ошибется, то умрет. Только и всего.
Металлическая поверхность стремительно приближалась. Хэн сгруппировался. А потом приземлился, обдирая локти, плечи, колени, голени о металл. Он кричал, где-то ревел Чубакка, шипели выстрелы.
Кто-то подхватил его под мышки и поставил на ноги. Хэн едва мог двигаться.
- Приятель, с тобой все в порядке? - спросил Давис.
Хэн кивнул.
Гравицикл нагло парил у них над головами - словно в насмешку. Затем какой-то снайпер попал прямо в двигатель, и машина взорвалась. По площадке расплескалось пламя. Хэн и Давис укрылись под брюхом "Сокола".
Двигаться было больно.
Чубакка спустил трап и теперь махал им из люка. Хэн побежал следом за Дависом, не замечая, что оставляет кровавый след.
- А твой корабль? - спросил Хэн у Дависа.
Тот ухмыльнулся.
- Технически он пока мне не принадлежит.
- Здорово.
Они вбежали внутрь. Чубакка уже поднимал трап. Хэн прямиком рванул в сторону рубки. Вуки не отставал.
- А Как же Селусс? - крикнул Хэн на бегу.
Чуи взревел.
- Меня не волнует. Надо найти его до отлета.
- Времени нет, - возразил Давис.
- Без него я никуда не полечу.
- Благородство тебя погубит.
- Пока еще не погубило. Чуи, присмотри за ним.
К его удивлению, Чубакка ничего не ответил.
- Давис, найди Чуи.
Вновь молчание было ему ответом. Хэн был занят приборной доской, ободранные локти саднило, кожу жгло. Сквозь транспаристиловый колпак кабины он видел, как контрабандисты направляются к его кораблю.
- Парни, мне это вовсе не нравится. Парни?
Он повернулся. В рубке никого не было. Тогда он оставил "Сокол" прогревать двигатели, а сам направился в коридор, где отыскал и Чубакку, и Дависа, и Селусса. Глотталфиб с серой чешуей держал их под прицелом. Шкура вуки дымилась. Руки маленького суллустианина были крепко связаны; вторым концом веревки были обмотаны его ноги. Рот былзаткнут кляпом, но он все равно пытался что-то сказать. Слова разобрать было сложно, но Хэну была слишком знакома фраза, хотя и на суллустианском:
- Это не моя вина.

Глава 22

Лея спешила в бальный зал. Она наспех причесалась и переоделась. Она практиковалась с мечом, когда пришел вызов: срочное заседание Внутреннего Совета. Пришлось мчаться по коридору на полной скорости.
Она и так опоздает. А Лея Органа Соло никогда не опаздывает.
Заседание созвал Мейдо. Несколько дней назад он был выбран в Совет большинством голосов. Вместе с ним в Совет прошли еще два бывших имперца.
Мейдо был вправе собрать Совет. Любой член Совета обладал таким правом. Но младшие сенаторы никогда не брали на себя подобной ответственности. Так просто НЕ ДЕЛАЛОСЬ. Традиции придется отступить перед новым порядком, если только Лея не сделает традицию законом.
Надо будет заняться. Опять не хватило времени.
Поворот, и вот она у дверей в бальный зал. Двери были закрыты. Она опоздала. Лея отдышалась. Мейдо известил ее последней, заставив прийти не вовремя. Она была выбита из колеи, и именно этого он и добивался. Но она не позволит ему насладиться победой. Он не обыграет ее мелкими политическими маневрами.
Она пригладила волосы, расправила тунику. Затем подождала, когда успокоится дыхание. И только потом распахнула двери и вошла в зал.
Помещение было великовато для Внутреннего Совета, хотя неплохо подходило для заседаний Сената. Стол поставили на возвышение, на котором обычно располагались музыканты. Кстати, без ее приказа.
Мейдо сидел во главе стола. Формально места здесь не были закреплены за конкретной персоной; в старом Зале подобный трюк не прошел бы. Но здесь он сошлется на простую путаницу. А если она сядет в другое кресло, то признает, что его власть усилилась.
Она этого не сделает. Пусть она ненавидит игры, но ей придется сыграть.
Когда она вошла, все замолчали. Гно сидел на привычном месте по правую руку от ее кресла. Ц-Госф занимала кресло слева. Оба выглядели смущенно. Лея кивнула обоим, затем посмотрела на Мейдо. Его глаза искрами горели на алом лице. Белые линии, расчерчивающие лицо, казались белее, чем обычно.
- Я сознаю, сенатор Мейдо, - произнесла Лея, - что политические обычаи вашего народа отличаются от обычаев моего. Но мы управляем Сенатом, Внутренним Советом, правительством Новой Республики по принципам Старой Республики. Было бы неплохо; если бы вы ознакомились с ними.
- Боюсь, что не понимаю вас, госпожа, - его голос был ровен, лицо бесхитростно.
Лея поднялась по ступенькам, ведущим к столу. Положила руку на спинку своего кресла и улыбнулась.
- Я подумала, что причиной ваше незнание. Главу государства всегда информируют о собрании в первую очередь. На деле ей предлагают собрать совещание, а она созывает Совет или нет. Я уверена, что наши коллеги пришли сюда, потому что знали, что вы еще не знакомы с традицией.
- Я действовал согласно уставу, - спокойно улыбнулся Мейдо.
Лея кивнула.
- Я понимаю. Теперь вам известно положение дел, - она повернулась к остальным. - Прошу простить меня за задержку, друзья мои. Но я узнала о совещании всего несколько минут назад.
Она ждала, не убирая руки со спинки кресла. Гно наклонился к Мейдо.
- Сенатор, - проговорил он. - Гораздо легче вести собрание, сидя во главе стола.
Белые линии на лице Мейдо побелели еще больше. Он встал и направился к указанному креслу под хмурыми взглядами Р'йета Кооме, Ввебилса и других новых членов Совета. Лея царственно опустилась в кресло, кивнув Гно в знак благодарности.
- Поскольку вы собрали совещание, сенатор, - сказала она, - мы можем опустить вступительную часть и выяснить, что же вы посчитали столь срочным.
Мейдо положил двупалые ладони перед собой на столешницу. У него был такой сокрушенный, такой застенчивый вид, что желудок у Леи скрутило в узел.
- Предварительные результаты независимого расследования, - сказал Мейдо.
- Так быстро? - удивилась Ц-Госф. - Наши люди все еще сортируют обломки. Они говорят, что случай сложный, и не хотят делать поспешные выводы, пока не будут иметь на руках все факты.
- Разумная предосторожность, - улыбнулся Мейдо. - Но им не хватает одного кусочка головоломки. - Он наклонился вперед, в упор глядя на Лею. - Где ваш муж?
Ощущение неудобства в желудке усилилось. Ладони похолодели.
- Они с Чубаккой расследуют причину взрыва.
- Но где они?
Как бы ей ни хотелось, уклониться от этого вопроса не удастся.
- Они отправились на Ход Контрабандиста.
- Ход Контрабандиста? - утолки рта Мейдо приподнялись. Немного. Практически незаметно. - Некогда ваш супруг вел дела на Ходе, верно?
- Мы собрались не для того, чтобы обсуждать Хэна, - отрезала Лея.
- Боюсь, что именно для этого, госпожа. Прошу вас, ответьте мне. У вашего супруга были дела на Ходе Контрабандиста?
Ей не нравилось, как все поворачивается. Мейдо великолепно держал себя в руках и опережал ее на несколько шагов.
- Разумеется, у него были дела на Ходе, сенатор. Кажется, именно в то время, когда вы работали на Империю.
Слова повисли в воздухе. Прозвучали они мелочно, да, по сути, таковыми и были. Но Новая Республика не осудила Хэна за занятие контрабандой, как не стала вспоминать о родстве Люка и Леи с Вейдером. Мейдо следовало бы воздержаться от упоминании о прошлом.
- Я просто жил на планете, принадлежащей Империи, - меланхолично отозвался Мейдо. - Я не занимал важной должности. И никогда не был столь известной личностью, как ваш супруг. Удачливый контрабандист, который, похоже, не отказался от прежней профессии.
По спине пробежал холодок. Лея чувствовала, куда заведет их такой разговор. Ей не хотелось идти в том направлении, но она знала. Знала.
- Лучше бы вам чем-нибудь подкрепить свои слова, - еле слышно пробормотала Ц-Госф. - Генерал Соло - герой Республики.
- Все очень просто, - отозвался Мейдо. - Генерал Соло стоит за взрывом в Зале Сената.
Лея ударила ладонями по столу и вскочила.
- Я была в Зале Сената в это время. Вы считаете, что мой собственный муж хотел меня убить?
Гно схватил ее за рукав, но она вырвалась. В комнате было тихо, словно в могиле.
- Вы не слишком серьезно пострадали, госпожа.
- Вы не пострадали вообще, Мейдо. Это теперь преступление ?
- Основной удар пришелся на неподвижные платформы. Если он знал, что вы находились на...
- На вашем месте я бы не продолжал, - перебил его Гно. - Генерал Соло пользуется заслуженным уважением. Широко известно, как он любит свою семью. Он рисковал своей жизнью ради Новой Республики чаще, чем кто бы то ни был, за исключением разве что главы государства Леи Органы Соло и ее брата. Подобные игры, может быть, популярны в Империи, но здесь ими не увлекаются. В Совете мы работаем на основе взаимного уважения. Уважения, Мейдо, а не пустых угроз.
Краска почти сошла с лица Мейдо. Белые линии начали сливаться.
- К сожалению, я делаю не пустые обвинения. Я бы хотел, чтобы это было так, но это не так.
Мягкость его голоса завораживала. Лея видела: даже ее сторонники расслабились в своих креслах.
- Вы же сказали, что это лишь предварительный отчет, - сказал Гно. - У вас нет доказательств.
- У меня они есть, - Мейдо смотрел в глаза Леи, радужка его глаз была почти белой. - Мне жаль, госпожа. Мне действительно жаль.
Суть в том, что она ему верила. Она верила, что ему жаль. Наверное, чувствовала его сожаление - то ли с помощью Силы, то ли читала язык его тела. Лея не знала. Она медленно села на место.
Мейдо раздал листки бумаги.
- Мои люди перехватили это сообщение. Я послал его на ваши личные компьютеры, Сможете проверить его достоверность через свои системы.
Лея дрожащими руками взяла записку.
ГРУЗ ДОСТАВЛЕН. ОТМЕННЫЙ ФЕЙЕРВЕРК. СОЛО В курсе. МОЖЕМ РАССЧИТЫВАТЬ НА ЕГО УЧАСТИЕ.
Ландо. Ландо опять предал их. За прошедшие годы она научилась доверять ему, но всякий раз боялась, что вера ее ненадежна, что в ней завелась червоточина.
Нет, Ландо не предал бы Хэна. Что он сказал? Что ему никогда не расплатиться за предательство. Никогда.
Мейдо получил информацию из другого источника.
- Здесь не говорится, что Хэн связан со взрывом, - сказала она.
- Это сообщение послано с корабля "Пикантная дамочка", как только он покинул наш сектор в день взрыва, - продолжил Мейдо. - "Пикантная дамочка" принадлежит контрабандисту по имени Джаррил, которого видели в компании с Соло в день взрыва. Вскоре после отлета Джаррила Соло также улетел с Корусканта, предположительно, на поиски Джаррила.

Предыдущая страница 14 Следующая страница


15 Кристин Кэтрин Раш

Плохо. Еще когда Ландо показал ей сообщение, она поняла, как это плохо. Нужно было еще тогда что-нибудь предпринять, но Ландо заверил ее, что держит все под контролем.
- Это не доказательство, - сказал Гно.
- Это очень подозрительно, -вставил Р'йет Кооме. - Я предложил бы издать приказ об аресте Соло.
- Мы не можем этого сделать, - пролепетала Ц-Госф. - Он герой.
- Он предатель, - возразил Мейдо.
- Он мой муж, - подала голос Лея. - Он никогда не совершил бы ничего, что могло бы повредить мне. Кто-то хочет подставить его, - она крепко сжала руки, чтобы не было видно, что у нее дрожат пальцы. - Что еще?
- У нас только предварительные результаты, госпожа, - голос Мейдо по-прежнему был мягок и полон сожаления. Лея была готова взорваться. Мейдо обвинил ее мужа в убийстве и уничтожении всего; что они создали вместе, а теперь жалел и сочувствовал ей!
- Какие результаты, сенатор? - холодно поинтересовалась она.
- Бомба была не одна. Было заложено несколько отдельных зарядов.
- Это нам известно. Наши исследователи пришли к тому же результату. Есть у вас еще что-нибудь, кроме сообщения, связывающего моего мужа со взрывом?
- Его видели с...
- Так есть или нет?
Гно положил ладонь на плечо Леи. Резким движением принцесса стряхнула его руку.
- Есть у вас свидетельство, что он размещал эти бомбы ? Есть у вас свидетельство, что Джаррил вовлечен в это дело? Известно ли вам, сам Джаррил послал это сообщение или это сделал кто-то другой? Можете вы доказать, что все это не заговор против моего мужа, или же кто-то задался целью внести раскол в правительство?
- Лея, - негромко позвал ее Гно.
- Лично мне дело кажется ясным, - сказал Мейдо.
- А мне нет! Сплошные домыслы! Я могла бы сегодня вечером выдумать любое сообщение и послать его, так что все подумают, что это вы заложили бомбы. Раз плюнуть! Нас с моим мужем часто упрекают за странное поведение. Но это - не преступление. Не думаю, что нам следует выносить решение, пока мы не узнаем всей правды.
- Лея...
- Что еще? - она так резко повернулась к Гно, что прическа развалилась, и волосы рассыпались по плечам.
- В этом вопросе ты не можешь быть объективна.
- Объективна? - гнев сотрясал ее. - Этот человек, этот бывший имперец только что обвинил моего мужа в предательстве, а я должна быть объективна?
-Да, - кивнул Гно. - Должна. Ты возглавляешь правительство. Ты должна быть спокойна.
- Спокойна? Спокойна?! Сейчас не время для спокойствия, Гно! Сейчас сложилась именно та ситуация, которой мы боялись, когда пустили имперцев в Сенат. Они сталкивают нас друг с другом. Ты что, этого не замечаешь?
- Лея...
Лицо Мейдо стало абсолютно белым, только вокруг рта и глаз змеились алые тонкие линии.
- Мне очень жаль, госпожа.
- Я не приму от вас извинений. Как вы смеете...
- Он смеет, потому что поступает верно, - крошка Ц-Госф обвила мягкой, нежной лапкой плечи Леи. - Лучше он обсудит свои сомнения здесь, во Внутреннем Совете, чем с другими сенаторами. Самое лучшее, что мы можем сделать, так это остановить слухи, прежде чем они расползутся по Корусканту. Потому что, если это произойдет, генерал Соло так и останется под подозрением, даже если мы позже признаем его невиновным.
Все ее сторонники переметнулись к Мейдо.
- Мне очень жаль, госпожа, - повторил тот.
- Хэн не связан со взрывом, - отрезала бывшая принцесса.
- Лея, - окликнул ее Гно. - Я думаю, тебе не следует принимать участия в дискуссии. Никто из нас не может быть объективным, когда дело касается наших любимых. Старания тут напрасны.
Ее сердце тяжело билось.
- Вы верите Мейдо. Вы верите ему.
- Я верю, что нам нужно расследование, - Гно отвернулся. - Мне очень жаль. Но обвинение слишком серьезное.
Она обвела взглядом зал. Знакомые лица, только троих выбрали после взрыва. Мейдо, Р'йет и Ввебилс смотрели на нее настороженно. У друзей на лицах было написано сочувствие. Даже те, кто обычно находился в оппозиции, сейчас жалели ее.
-- Вот так, значит? - спросила она, - Одно обвинение, и хороший человек объявлен виновным в преступлении, которого не совершал? Это не доказательство, а даже если бы было им, вы все знаете Хэна. Вы знаете, он просто не способен на подобное.
- Лея, прошу тебя, не усложняй ситуацию, - попросил Гно.
- Чего вы хотите от меня, сенатор? - зло спросила Лея. - Чтобы я подала в отставку?
- Нет, - Гно как будто не заметил, что она воспользовалась официальным титулом. - Я хочу, чтобы вы воздерживались от участия в любых процедурах, касающихся Хэна Соло.
- А если я не могу?
Гно отвернулся. Ц-Госф чуть-чуть сжала Лею в объятиях, а потом отпустила ее.
- Хорошенько все обдумайте, - прошептала она. - Мы встретимся утром. Тогда новости для вас не будут такими шокирующими.
- Они меня и сейчас не шокируют, - Лея поднялась со своего места. - Меня шокирует ваша готовность поверить в них.
- Прошу прощения, госпожа, - теперь у Мейдо был совсем другой тон. - Кто бы ни установил бомбу, он имел доступ в Зал. Такой доступ имеют очень немногие. Мы доверяли тому, кто установил бомбу. Это единственный вывод. Когда вы успокоитесь, вы согласитесь со мной.
Ей понадобилось вспомнить все, чему ее обучали в детстве, чтобы величественно посмотреть сверху вниз на Мейдо. Хорошо, что сенатор сидел, иначе у нее ничего бы не вышло.
- Мне было восемнадцать лет, я стояла рядом с Гранд Моффом Таркином, когда он отдавал приказ уничтожить Алдераан. Один выстрел Звезды Смерти. До того мгновения я считала, что невозможно в одно мгновение уничтожить целую планету. Так что не надо рассказывать мнео правде, Мейдо. Я обладаю Силой. Если бы мой муж собирался предать меня или Республику, я бы первая узнала об этом. Еще раньше об этом узнал бы мой брат. Но нам все еще неизвестно, что произошло в Зале Сената в тот день. А пока мы не знаем, то не можем быть уверены, было ли это испытание нового оружия или нас предал друг. Если бы я была на вашем месте, я перестала бы выдвигать необоснованные обвинения. Это только нас перессорит. А сейчас более чем когда-либо нам нужно единство.
Она обвела взглядом комнату. Борск Фей'лиа откинулся на спинку стула, глаза его сияли. Гарм Бел Иблис смотрел в сторону. Чофё изучал свои руки. Усики Ц-Госф подрагивали, она не ответила на взгляд Леи. Только Гно улыбался ей.
Они не сделают больше того, что уже сделали. Она может рассчитывать, что они тщательно рассмотрят улики, не больше. Лея кивнула. Один раз.
- Заседание откладывается до завтрашнего дня. До тех пор, - сказала она, - я жду ответов. Не обвинений. Конкретной информации. Всем ясно?
Лея не дала им шанса ответить. Молча повернулась и вышла, из последних сил держась прямо и гордо. Но как только оказалась одна, то позволила дрогнуть плечам. Началось. Союз, который Лея ценила превыше всего, кроме своей семьи, разваливался. Как она и предсказывала. * * *
Пока "Госпожа удача" шла на посадку на Скачок-1, Ландо сканировал посадочное поле в поисках "Тысячелетнего сокола". Корабль Хэна можно было отличить даже в толпе кореллианских легких фрахтовиков той же модели. Ландо не увидел ни одного.
Проклятье, Хэн! Как на тебя похоже взять и улететь в тот самый миг, когда Ландо отважился на героический поступок. Но иначе Хэна не выследишь.
Ландо надеялся, что с Соло все в порядке.
"Госпожа удача" плюхнулась на поверхность. Без дистанционного управления, полагаясь лишь на дряхлую установку захвата, Ландо рисковал разбить корабль. Калриссиан проклял все на свете и с трудом воздержался от желания пробежаться в поисках повреждений.
Когда его птичка выровнялась, Ландо прошел к грузовому люку и открыл его изнутри.
Снаружи, подперев рукой крутое бедро, стояла Синюшка Ана Синь. В коротких штанишках и туго обтягивающей прелести рубашке она выглядела великолепно, чуть-чуть старше, чем он ее помнил, но не слишком умнее. Ландо ухмыльнулся. Он никогда не мог устоять перед Синь.
- Самый потрясающий грузовой манифест, какой мне доводилось видеть, - сказала она. - Определенно, ты не слишком утруждал себя делами с тех пор, как улетел отсюда.
- У меня нет времени на треп, Синь, - откликнулся Калриссиан. - Мне нужно подлатать малышку и убираться отсюда, пока Нандриесон не обнаружил, что я здесь.
- Боюсь, уже поздно, - сообщила Синюшка. - Нандриесон отслеживает все полеты в этом секторе. Лучше понадейся на то, что он будет занят чем-нибудь поважнее тебя.
- Да ладно, выбора-то у меня все равно нет. Большинство систем накрылось. Мне нужен ремонт.
Синь качнула головой.
- С таким манифестом ты здесь ничего не починишь. У тебя нет ничего ценного. Что в трюме?
- Пусто. Я надолго выбыл из дела.
Синюшка хмыкнула:
- Это верно. Ты у нас теперь уважаешь закон. В точности, как Соло. Так что не крути, Ландо. Ты здесь, чтобы встретиться со своим старым другом?
- Я здесь, потому что "Госпоже" нужен ремонт. А почему ты спрашиваешь о Хэне?
- Потому что он и его мохнатый дружок появились у нас несколько дней назад. Мы все решили, что и ты не заставишь себя долго ждать.
- Ас тех пор, как Соло отверг ее, она жаждет его крови, - Малыш ДКсо'лн сунул в проем лысеющую голову. - Как делишки, Калриссиан?
- То так, то сяк.
- Ага, я слышал про шахты на Беспине. Законопослушность иногда окупается. Верно?
- Империя отобрала, - фыркнул Ландо. Он нырнул под наполовину открытый люк и остановился. На базе находилось дюжины две парней, и все они целились в него из бластеров. Ландо задрал бровь.
- Да, ребята, вы знаете, как поприветствовать старых друзей.
- Ты - не друг, Калриссиан, - сказал Зиен Афит. Он стоял возле трапа. - Ты шпион.
- И кто меня послал?
- Тот, кто заплатил больше остальных, - пожал плечами Малыш.
- Не обвиняй его, если нет доказательств, - Синюшка вдруг решила взять противоположную сторону.
- Я просто хочу починить "Госпожу"...
Оправдание не особо убедительное даже для него.
- М-да? - хмыкнул Зиен. - Тебе известно, как
здесь делаются дела. У тебя не хватит груза, чтобы
оплатить дерьмо банты, я уж не говорю о ремонте.
- Я знаю. Но у меня есть деньги.
- Так что ж ты молчал? - поинтересовался кто-то.
- Потому что в свое время предложить деньги на Ходе означало расписаться в том, что ты чужак.
Синь поднялась по трапу и обняла Ландо.
- Сейчас тоже, - сказала она. - Не дай им себя запугать.
- Не дам, - пообещал он. - Но мне все еще хочется знать, починят меня здесь или нет?
- Это тебе будет стоить, - Зиен почесал в затылке, - десять тысяч кредиток.
- Десять тысяч? - Ландо прижал Синюшку к себе покрепче. - Ты же еще не знаешь, в чем там дело.
- А мне и не требуется. Я так понимаю, что ты хочешь, чтобы к кораблю не сунулись парни Нандриесона. Десять тысяч - это только за защиту.
Ландо фыркнул.
- Как будто ты можешь защитить меня от Нандриесона! Сколько его прихвостней целятся в меня сейчас?
- Ни одного, - в разговор вновь вступил Малыш. - Нандриесон сидит на Скачке-6. Сюда мы его не пускаем.
- Верно, - согласился Ландо. - А все твои мальчики работают задаром.
- Ландо, времена изменились...
- Не настолько. Не держи меня за дурака лишь потому, что я здесь долго не был. У меня проблемы с кораблем, иначе бы я сейчас не стоял перед вами. Так что найдите мне лучшего механика в округе, а свой корабль я буду охранять сам.
- И сколько ты собираешься заплатить?
- Ровно столько, сколько будет стоить самый быстрый и качественный ремонт, - сказал Ландо и посмотрел на Синь. Похоже, его слова ее убедили, в остальных он не был столь уверен. - Так что ты там говорила про Соло?
- Ты же знаешь, что он здесь.
- Что-то я не вижу "Сокола".
- Не знала, что ты его высматривал.
- А как Хэн еще мог попасть сюда?
- Ландо, перестань разыгрывать идиота.
- Я не разыгрываю. Хочешь сама проверить "Госпожу"? Я давно не разговаривал с Хэном. Я пытаюсь провернуть законную сделку с рудниками на Кессле, - Ландо отодвинулся от Синюшки и оправил плащ. - Но если Хэн здесь, я бы хотел увидеться с ним. Чуи знает о "Госпоже" примерно столько же, сколько о "Соколе". Он может помочь с ремонтом, а мне не придется платить.
Синь мгновение не отрывала от него пристального взгляда своих волшебных глаз. Затем неторопливо и соблазнительно улыбнулась.
- Ты всегда был для меня загадкой, Ландо. Мне нравится это в мужчинах.
- Тебе все нравится в мужчинах, - сказал за ее спиной Зиен. - Только не верь его байкам о Соло. Ландо прилетел за ним. Что-то здесь не так.
Ландо покачал головой.
- Зиен, я не собираюсь разубеждать тебя, но хоть Синь верит мне. Просто отведи меня к Хэну, и я оставлю вас в покое.
Но тот продолжал перекрывать путь, а бластер по-прежнему был направлен Ландо в грудь.
- Ты никуда не пойдешь, Калриссиан. Тебя ищет Нандриесон, и ты не был на Ходе почти двадцать лет. Так что ты здесь чужой. А мы чужаков не любим.
У Ландо пересохло во рту.
- Мне не нравится, когда на меня направляют оружие, Зиен. Ты не хочешь его опустить?
- Не слишком, Калриссиан.
- Опусти бластер, Зиен, - вмешалась Синюшка. - Он под моей опекой.
- Замечательно. Тогда сиди вместе с ним на его драгоценном корыте. А мы все вместе подождем возвращения Соло. А потом Калриссиан оставит нас всех в покое.
- Почему ты так боишься меня, Зиен? - спросил Ландо.
- Просто мне не нужны здесь парни Нандриесона.
- Поздно, - сказал тот же голос, который раньше спрашивал про деньги.
Вперед вышел рек. Его худое, похожее на плеть тело трудно было заметить в толпе, но оранжевые глаза напоминали бортовые огни фрахтовика. В худых, точно прутики, руках рек держал бластер. И целился. Разумеется, в Ландо.
- Ты пойдешь с нами, Калриссиан. Нандриесон будет в восторге, увидев тебя.
От дальней стены отлепился еще один рек. За ним еще один, и еще, и еще. Они все прибывали, пока их не набралось штук тридцать. Они окружили контрабандистов.
- Просто в экстазе, - сказал первый рек. - Ты стоишь два миллиона.
- Ух ты! - восхитилась Синь. - Если бы я знала точную цифру, я бы сама тебя сдала!
Сумма потрясла даже Ландо.
- В последний раз было всего пятьдесят тысяч...
- Не сопротивляйся, - сказал первый рек, - и я не трону корабль.
- Мне-то что с того? Мертвым мне на нем не летать.
Ландо потянулся за бластером, но вокруг его запястья что-то обвилось. Он посмотрел: его держал еще один рек. Узкая пасть распахнулась в подобии улыбки. Судя по пурпурным глазам, эта особь была женского пола.
- Я бы на твоем месте не пыталась, здоровяк, - сообщила она. - За мертвого Нандриесон платит лишь миллион.
- Хорошо, - Ландо обращался к Синюшке, своей единственной надежде. - Хватит вранья. Я прилетел найти Хэна. У него неприятности.
-Я бы сказала, - промурлыкала рек, - что он присоединится к нам на Скачке-6. Я уверена, вы оба будете счастливы.
Синь сделала шаг в сторону, подняв руки.
- Прости, Ландо. Но в дела Нандриесона я не вмешиваюсь.
- Ну, вы и друзья...
- Я никогда не говорила, что мы друзья, - отозвалась Синюшка. - Просто группа заинтересованных. Не следовало тебе прилетать сюда, Ландо.
- Как будто я этого не знаю, - сказал он.

Глава 23

Четыре новых языка за последний день. Си-ЗПиО сидел в компьютерной дома Соло. С тех пор как уехали дети, у него появилась масса свободного времени, которое он тратил на пополнение словарного запаса. Два языка принадлежали народам недавно открытых планет, еще два были новыми разработками для роботов. Что составляло восемнадцать новых языков программирования за последнюю неделю или два целых пятьсот семьдесят одна тысячная языка в день. Длинный период после третьего знака Си-ЗПиО решил не учитывать.
Компьютерная располагалась рядом с детской. Си-ЗПиО сидел в кресле, потому что Йайна однажды настояла на этом. Анакин оклеил стены зала портретами героев Старой Республики. Си-ЗПиО попросил их убрать, но мальчик каждый раз забывал это сделать. Слово "забывал" в данном случае означало, что он не хотел.
В углу экрана мигала небольшая иконка в виде крохотного астродроида серии Р2. Си-ЗПиО нажал золотистым пальцем клавишу, и иконка заполнила весь экран. Он поспешно ткнул в другую - значок превратился в слова:
ПОМОГИТЕ
ПОМОГИТЕ
ПОМОГИТЕ
К букве "е" было прицеплено кодированное сообщение. Робот-секретарь вскрыл код: побежала строка, написанная в двоичном коде. От Р2Д2. Он находился в ангаре с кем-то по имени Коул Фардример, и их обоих обвиняли в саботаже. Послание было новым и повторялось снова и снова.
Си-ЗПиО нажал еще две клавиши. Астродроид оставался на связи, но едва Си-ЗПиО начал набивать ответ, как экран погас.
Р2Д2 отключился. * * *
Он не уставал изумляться, с какой скоростью исчезали со счета деньги. Куэллер сидел за рабочим столом. Шторы были раскрыты, чтобы можно было видеть городские огни. Башни дже'хар казались черными кляксами на звездном небе. Пустота. Руины. Символ власти Куэллера.
Но власть подпитывается богатством. Придется разграбить Пидир и распродать добычу. Его агенты уже рассылали самым крупным коллекционерам Галактики образцы. Если бы он сумел оптом сбыть дома Пидира, другой партией - все драгоценности, третьей - одежду и личные вещи, тогда ему хватит кредиток начать следующую фазу операции.
Фаза номер один была окончена. Вторая продвигалась к логическому завершению.
Он откинулся на спинку кресла. На столе возле небольшого монитора лежали его перчатки. В искусственном освещении руки Куэллера выглядели слишком бледными. Руки совсем молодого человека, но никак не самого могущественного человека в Галактике.
Пока еще нет.
Но скоро. Очень скоро.
Негромкий звонок, личный канал. Куэллер дотронулся до экрана, и как будто в ответ появилось лицо Бракисса. Светлые волосы его были взъерошены, в глазах остывала мука. Значит, Бракисс уже повстречался со Скайуокером. Куэллер видел все признаки.
- Итак, - заговорил Куэллер, прежде чем Бракисс успел открыть рот, - он поселил сомнение в твоей израненной душе.
Бракисс вздрогнул. Если искушению Скайуокера поддался Бракисс, любивший Империю всем своим извращенным сердцем, значит, Скайуокер сможет убедить кого угодно. Куэллер сделал правильный выбор: уничтожение Скайуокера и всех, кто верит в него, станет его следующим шагом. Без этого Куэллеру не осуществить своих планов.
- Теперь он твой хозяин, Бракисс? - спросил Куэллер.
- Нет! - тот даже попятился от экрана. Меньше стало изображение, Бракисс будто съежился.
- Тогда кто сейчас твой хозяин, Бракисс? - Никто.
Его губы сжались в тонкую линию, взгляд был полон ужаса и печали.
- На этот раз я хочу выйти из игры, Куэллер. С меня хватит.
Куэллер позволил маске смерти чуть-чуть улыбнуться, несмотря на то, что сам чувствовал гнев.
- Что с тобой сделал Скайуокер?
- Ничего.
- Тогда отчего я наблюдаю внезапную потерю веры?
- Не внезапную. Ты не дашь мне убить его.
- Хотя ты и пытался.
Бракисс снова вздрогнул.
Куэллер нагнулся к самому монитору, зная, что маска смерти сейчас заполняет экран.
- Ты попробовал и не смог, а Скайуокер благодаря доброте его джедайской души оставил тебя в живых. И теперь ты так благодарен своему бывшему учителю, что не знаешь, а может ли кто-то его победить. И ты не уверен, а нужно ли побеждать его. Я прав, Бракисс?
- Ненавижу Скайуокера, - пробормотал собеседник.
Куэллер покачал головой.
- Нет, ты ненавидишь не Скайуокера. Ты ненавидишь то, что он заставляет тебя чувствовать. Ты ненавидишь себя, Бракисс. Ты ненавидишь то, чем ты стал.
- Он говорит, что я могу вернуться. Говорит, что могу бросить Темную сторону. Говорит, что Вейдер сумел.
- Разумеется, Вейдер сумел, - голос Куэллера был тих и мягок, но рвал на части в наказание за одно то, что Бракисс стал слушать Скайуокера. - Он умирал. Рядом с ним был Скайуокер. Император погиб. У Вейдера ничего не осталось, ни сил, ни надежды. Вот он и принял предложение Скайуокера. У него не было выбора.
- Скайуокер сказал, что был.
- Скайуокер пытался взять тебя под контроль. И ему удалось это, Бракисс?
Бракисс скрестил на груди руки.
- Не можешь сказать?
Куэллер улыбнулся. Хорошо, что не пришлось использовать голографический проектор, тогда бы его небольшая фигурка едва ли смогла кого испугать. На экране он казался больше, могущественнее, а сейчас ему требовалось быть сильным.
- Я думаю, что Скайуокер мог бы вернуть тебя, если бы захотел. Но он не сделал этого. Ты ему не нужен. Ты для него - ничто. Об тебя даже руки пачкать не стоит. Бракисс снова дернулся. Значит, он все-таки открылся; Скайуокер мог с легкостью убить его, но добродетель не позволила.
- Скайуокеру нужен я, - сказал Куэллер. - Он знает: чтобы укрепить свою власть, он должен победить меня.
- Он даже не подозревает о твоем существовании, - отозвался Бракисс. В его голосе прозвучал вызов. Ровно столько, чтобы считать его все еще полезным.
- О, он знает. Ты ведь послал его ко мне, верно?
- Я предупредил его держаться от тебя подальше...
Он еще произносил эти слова, когда понял, что сказал больше, чем собирался.
- Вот и хорошо. Теперь он тем более захочет познакомиться. Ты молодец, Бракисс. Хорошо поработал.
- Хорошо? - ошеломленно повторил тот.
- Да. Ты выполнил задание даже лучше, чем я предполагал.
- Зн... значит, я могу остаться здесь? - он заикался, точно ребенок.
Он любил тот заводик. Ему было там хорошо. Спокойно. Куэллер находил это очень полезным.
- Ты, правда, этого хочешь?
Бракисс кивнул, как будто боялся отказа.
- Тогда ты, конечно, можешь остаться, Бракисс. Ты хорошо служил мне.

Предыдущая страница 15 Следующая страница


Новое восстание 16

- И больше ты сюда никого не пошлешь?
Куэллер вновь улыбался.
- Не будет нужды. Телти отныне твоя, Бракисс. Я по-прежнему буду финансировать этот завод - для тебя. А ты будешь продолжать на нем работу - для меня. И мы никогда больше не будем обсуждать ни Скайуокера, ни академию, ни Явин. Ты ведь этого хочешь?
- Я хочу, чтобы Скайуокер не приближался ко мне.
- Ты будешь в полном одиночестве. Твои способности направлять Силу потихоньку иссякнут, но это будет твоя потеря, Бракисс, не моя. Для меня ты теперь бесполезен.
- А Скайуокер?
Какое же впечатление произвел на него его бывший учитель, что Бракисс никак не успокоится? Слишком сильное впечатление, чтобы Куэллер не встревожился.
- Им теперь займусь я, - сказал Куэллер. - Вскоре он никого вообще не сможет побеспокоить.

Глава 24

Глотталфиб улыбнулся Хэну в лицо. Между длинными желтоватыми зубами вытянулась струйка дыма, жгутиком поднялась к потолку каюты.
- Что ж, генерал Соло, - сказал глотталфиб. - Мы снова встретились.
Хэну пришлось хорошенько поднапрячься, чтобы припомнить имя.
- Ты в меньшинстве, Ииснер.
Чубакка все еще рычал. В густой рыжей шкуре чернели выжженные проплешины, но хоть дымиться она перестала. Лапы он задрал вверх. И Давис поднял руки. Селусс вжался в переборку, насколько сумел.
- Не думаю, - сообщил Ииснер. - Один добрый выдох, и твои друзья тебе не помогут. А поджаривая их, я буду держать тебя на прицеле. Подумать только, герой Альянса забыл прихватить оружие!
Хэн энергично проклял все в Галактике. Его бластер, действительно, остался в рубке.
- Какой язык, генерал Соло! Какая экспрессия, - восхитился собеседник. - А ведь я здесь с визитом вежливости.
Хэн не отрывал взгляда от гостя. Ему надо было выиграть время. "Сокол" принадлежит ему, верно? Значит, он сумеет вытащить их из переделки, если урвет минутку на составление плана.
- Тогда давай я тебе объясню правила поведения, - сказал он. - Не слишком вежливо угрожать убийством моим друзьям.
- Я только защищаюсь, - быстро возразил глотталфиб. - Мой хозяин не понял бы, если бы ты отклонил его приглашение.
Чубакка медленно выпустил когти. Их кончики царапнули по низкому потолку. Хэн сохранил на лице безразличие, так что и Ииснер ничего не заметил.
- А что Нандриесону понадобилось от меня?
Ииснер легонько выдохнул. Пламя омыло серую чешую ноздрей.
- Если выразиться точнее, ты ему вовсе не нужен. Его больше интересует твое положение. Он считает, что может помочь Новой Республике.
- А, ну да, конечно. Только сапоги почистит.
Ииснер кивнул.
- Он обладает информацией, которую твои люди могут счесть очень ценной.
Чуи зацепил когтем комингс.
- Что за информация? - поинтересовался Хэн.
- Если бы я знал, генерал Соло, я бы обязательно сообщил. Но я лишь помощник и не обладаю достаточными полномочиями/Мне поручили проводить вас на Скачок-6...
- А я еще раньше сказал, что встречусь с Нандриесоном на Скачке-1.
Чуи задействовал второй коготь. Как он медленно... Селусс жался к ногам вуки. Давис пялился на бластер глотталфиба. Если Чубакка не поторопится, то Давис перехватит у него инициативу. И тогда они на самом деле попадут в большую беду.
- Скажу правду, генерал Соло, - на последнем слове Ииснер для пущего драматизма выпустил изо рта пар. - Нандриесон не слишком любит путешествовать между Скачками. Скажем так, его не устраивают условия пребывания.
- Я его не прошу там спать, - фыркнул Хэн. - Можем встретиться на "Соколе", если ему так угодно. Я не собирался на Скачок-б. Я очень давно выучился не ступать на территорию Нандриесона. Не обижайся, Ииснер.
- Ничего. Твой дружок Калриссиан чувствовал бы себя лучше, если бы придерживался тех же принципов.
Чуи всунул в щель еще два когтя.
- Нандриесон все еще злится на Ландо?
- Не то слово. Более точно было бы сказать "отметка о долге". Им необходимо было уладить один вопрос.
- Это точно, - согласился Хэн. - Но передай своему хозяину, что меня это не касается.
Он кивнул Чубакке. Тот дернул изо всех сил. Ииснер задрал голову. И тут на него рухнула панель, закрывающая один из тайников. Из пасти глотталфиба вырвалось пламя. Чуи метнулся налево, Давис направо. Селусс съежился. Огонь обжег переборку и макушку суллустианина. Давис врезался в Хэна, они на пару выкатились в коридор.
Под панелью бушевало пламя, раскаляя металл. Хэн, шипя от ожогов и ругаясь, уцепился за леер и повис на нем. Давис, отпуская еще более крепкие выражения, побежал в рубку. Чубакка прыгнул сверху на панель, давя Ииснера. Селусс верещал и бился обожженной головой о переборку.
Вуки протянул длинную лапу, сгреб суллустианина и прижал к волосатой груди. Металлическое покрытие пола раскалилось докрасна. Пахло жареным глотталфибом.
Наконец, языки пламени задохнулись. Хэн, цепляясь за леер, добрался по переборке до Чуи, опасаясь ступать на раскаленную палубу. Потом он осторожно вынул бластер из неподвижной лапы Ииснера. Рукоять была очень горячей.
- Соло? - спросил из-под панели Ииснер. - Скажи своему другу, чтобы он с меня слез.
Пламя вновь лизнуло палубу.
- Слезь с него, - покладисто попросил Хэн.
Вуки замотал косматой башкой и зарычал. Хэн направил бластер на глотталфиба.
- Со мной все будет в порядке, - пообещал он. - Отведи Селусса в малый трюм и найди аптечку. Нам надо обработать ожоги.
Чубакка протестующе взревел.
- Иди!
Чуи обхватил Селусса и тоже схватился за леер. Он быстро перебрался по переборке к выходу. Двигался он при этом куда ловчее своего капитана. Ииснер тем временем выполз из-под крышки люка. У него на груди и лапах отпечатался рисунок металлической решетки палубы. Серая чешуя на спине осыпалась. Вид у глотталфиба был неважный.
- Говори, что Нандриесону понадобилось от меня? Правду.
Ииснер уселся на люк и прислонился к переборке. Из ноздрей у него шел дым. Потрепало его изрядно.
- Он с. твоей помощью хотел заполучить Калриссиана...
- Ландо? - удивился Хэн.
Ииснер кивнул.
- Он предположил: если ты здесь, то и Калриссиан неподалеку.
- Иногда Нандриесон живет прошлым, - вздохнул Хэн. - Мы с Ландо редко оказываемся в одном и том же месте в одно и то же время.
С глотталфиба упало еще несколько чешуек.
- Мне нужно искупаться.
- Еще один вопрос, - сказал Хэн, - и можешь валить к своим парням. Кто стоит за деньгами, поступающими на Ход?
- Не Нандриесон, - отозвался Ииснер. Голос у него был слабый.Меж зубов танцевали огоньки, как будто он больше не мог контролировать пламя. - Нандриесону все это очень не нравится.
- Тогда почему он не прекратит все?
- Дело зашло слишком далеко, - Ииснер поднял лапу. - Мне нужна помощь, Соло.
- Ладно, - Хэн указал бластером в сторону выхода. - Выметайся.
Глотталфиб осторожно пробрался по остывающей палубе. Он был уже у самого люка, когда Хэн вновь поднял бластер. Теперь оружие смотрело Ииснеру в спину.
- Ты забыл назвать имя.
- Ты не поверишь, Соло.
- А ты попробуй.
Ииснер повернул крупную голову и открыл пасть. Между зубов показалось пламя, а затем лазерный луч ударил глотталфиба в глотку. Ииснер опрокинулся навзничь, глаза его были открыты. Он был мертв.
Хэн обернулся.
В коридоре стоял Давис, успевший переобуться в специальные горняцкие башмаки. В руке он держал бластер.
- Какого ситха ты влез? - рявкнул Соло.
- Он собирался тебя убить.
- Он собирался поговорить со мной.
Давис покачал головой.
- Глотталфиба сложно убить, Соло. Он собирался поджарить тебя, потом задать пару вопросов и перегнать "Сокол" на Скачок-6, так чтобы Калрисеиан подумал, что ты там.
- С чего ты взял?
- Я видел, как он раньше такое проделывал. Они позволяют жертве решить, будто готовы отдать концы, а потом убивают. Ты был бы сейчас мертвым принцем-консортом, если бы я не вмешался.
- Все может быть, - согласился Хэн. - А может быть, я стал немного умнее. Ты выбрал подходящий момент, чтобы застрелить Ииснера. На кого ты работаешь, Давис?
- На себя, Соло.
- На себя и на кого еще? - Хэн направил на него оружие.
Давис заметил движение. И оценил по достоинству. Он положил свой бластер на палубу. Медленно. Потом выпрямился, выставив пустые ладони.
- Я ни на кого не работаю.
- Верно. И что же тогда ты тут делаешь?
Давис сглотнул. Руки он держал высоко, точно так же, как совсем недавно, когда в него целился Ииснер.
- На Скачке-5 погиб мой приятель. Я выясняю, почему.
- Хорошая попытка.
Вроде бы пол достаточно остыл. Хэн поставил на него ногу. Остыл.
- Действительно, отличная попытка. Ты знал, что такое объяснение мне понравится. Но это слишком уж очевидно. Попробуй еще разок.
Давис покачал головой.
- Я честен с тобой, Соло. За несколько дней до того, как ты появился, мой друг умер при взрыве на посадочной площадке.
- А ты такой хороший мальчик, что стараешься разрешить загадку, не щадя живота своего, - Хэн спустил на палубу вторую ногу. Стоять было можно.
- Как и ты, Соло.
- Как много ты обо мне знаешь.
Давис кивнул.
-Я знал, что ты прилетишь. Как и люди Нандриесона. Все следили за тобой, Соло. Они ждали. Что когда-нибудь ты предашь Ход.
Хэн поудобнее взял бластер.
- Мы говорим не обо мне. Мы обсуждаем тебя. Так что ты здесь делаешь?
- Я... ну, вообще-то... я прилетел встретиться с тобой...
- На Скачок-5?
- Ага.
- А я думал, тут твоего приятеля убили.
- Убили, - Давис заметно нервничал. - Но я уже разобрался. Несчастный случай, похоже, такое часто происходит. Даже слишком часто, по-моему. А когда я услышал, что ты прилетел расследовать смерть друга, то подумал, может...
- Я не расследую ничью смерть, - оборвал его Соло. - Я прилетел, потому что меня об этом попросил Джаррил.
- А где он?
Заверещал Селусс. Хэн оглянулся через плечо. Круглая голова суллустианина была туго обмотана бинтами. Позади Селусса стоял Чубакка, намазавшийся ожоговой мазью.
- Видишь? - сказал Давис. - Даже твой суллустианский приятель утверждает, что Джаррил мертв, а уж кому знать, как не ему.
- Он не знает, - откликнулся Хэн. - Предполагает, как большинство из нас. Кстати, спасибо, что напомнил, Селусс. Как ты пробрался на "Сокол"? Или точнее, как сюда попал Ииснер?
Селусс залепетал, пятясь и выставив вперед лапы. Он как будто боялся, что Хэн его ударит. Пятился он недолго, наткнулся на Чубакку, перегородившего коридор.
- Ты явился, нарушив мой приказ, - переводил для всех Хэн, - воспользовался кодом с корабля Джаррила?
Заметка: Джаррил все еще летает на "Пикантной дамочке". Можно отследить ее, и тогда Хэн сразу узнает, не болтается ли Джаррил поблизости.
Селусс трещал без умолку, повторяя, что он ни в чем не виноват. Какая знакомая песня. У Хэна дернулся уголок рта.
- Ну разумеется. Глотталфиб просто случайно вошел следом за тобой, - Соло тяжело вздохнул. - Не получается у нас сотрудничество, Селусс.
Суллустианин заорал, точно Чубакка уже кусал его.
- Как только вернемся на Скачок-1, ты отправишься прямиком в лазарет. А я полечу домой.
- Давайте не будем принимать поспешных решений, - предложил Давис, - мне все еще нужна твоя помощь.
- Ах да, я совсем забыл. Тебе же надо раскрыть убийство.
- Мне нужен корабль. Я бы хотел нанять твой. Хэн широко ухмыльнулся.
- Я уже много лет не брал фрахта, малыш. Не собираюсь делать и сейчас. Найди себе не такую заметную птичку.
- Мне нужен "Сокол", - упорствовал Давис. - Мне нужно, чтобы меня поддержала Новая Республика. Мне нужно, чтобы ты меня поддержал.
Хэн некоторое время молча смотрел на него. Давис был молод, но не настолько. Он успел получить много жизненных уроков. И он лгал. Хэн это печенкой чувствовал.
- Нет, - сказал он. - Забирай своего глотталфиба и проваливай с моего корабля.
- Глотталфиб не мой...
- Теперь твой. Выходное пособие. Бери его и убирайся.
- Слушай, Соло, я тебе нужен. Я знаю свою дорожку через Ход.
- Я раза два был здесь сам, - напомнил ему Хэн. - Мы с Чуи прекрасно справимся. А теперь выметайся с корабля. Пока Чуи тебе не помог.
Давис открыл рот. Чубакка взревел. Давис помчался на выход. Там он задержался.
- Ну ладно... Я ухожу. Но если передумаешь...
- Нет, - твердо сказал ему Хэн. Ударил кулаком по панели; люк открылся. .
Давис начал спускаться по трапу.
- Ты тут друга забыл, - окликнул его Соло.
Давис подарил ему яростный взгляд, затем схватил Ииснера за заднюю лапу и поволок мертвого глотталфиба наружу. Как только парочка исчезла, Хэн закрыл люк. Селусс смотрел на него так, будто кореллианин только что раздал все свои деньги до последней кредитки.
- Я знаю, что делаю, - сказал Хэн.
Селусс негромко чирикнул и ушел в рубку. Чубакка неотступной тенью шел по пятам. Хэн сунул бластер в кобуру и сделал попытку успокоиться. В напоминаниях о сложности нынешней ситуации он не нуждался. Нандриесон будет гоняться за ним, чтобы отомстить за убийство Ииснера и всех остальных. А Хэн ни на шаг не приблизился к ответу, кто же заваливает контрабандистов деньгами.
Но Давису доверять он не мог. Слишком своевременно тот появился. А Хэн ненавидел своевременность.
Что-то происходит. Теперь ему в спину дышит Нандриесон, время перешло из категории "мало" в категорию "не существует".
- Ладно, - пробормотал Хэн себе под нос, направляясь в кокпит. - Возвращаемся на Скачок-1.
И может быть - может быть! - он все же получит хоть какие-то ответы. * * *
Сначала он унюхал зловоние. Кислый и гнилостный запах - как будто в застоявшуюся воду .добавили разлагающуюся зелень и тухлые яйца. Ландо шел между семью реками. Они не стали его связывать, просто опутали тонкими, похожими на хлысты конечностями, и волокли за собой. Кожа на ощупь была теплая и упругая, под ней пульсировала жизнь. До этого происшествия ему не приходилось близко подходить к рекам. Они привезли его на небольшом, похожем на пузырь кораблике. Летали они по астероидному полю, будто по Корусканту. Приземлились они в каком-то помещении, меньше всего похожем на пещеру, а больше всего - на кошмар из жизни тропических джунглей.
Воздух был такой густой, что каплями оседал на коже. Одежда'мгновенно стала влажной и прилипла к телу. По стенам пещеры стекала вода. Над головой вились насекомые. Москиты собирались в плотные черные рои. Время от времени с низким гудением пролетали мухи. Реки провели Ландо по узкому карнизу над бассейном с неподвижной водой. Под водой угадывались ступени и даже какая-то мебель. Пещера была на удивление пустой, но Ландо знал, что где-то впереди его ждет Нандриесон.
Реки получат награду, а Ландо останется один на один с самым могущественным преступным королем на Ходе. Королем, который ненавидел его уже двадцать лет.
Уступ был скользкий. Сапоги Ландо предназначались для ходьбы по металлической палубе, а не влажному предательскому камню. Реки помогали ему держать равновесие, но как только они его отпустят, он свалится прямиком в зеленую воду. От этой мысли Ландо вздрогнул.
Процессия завернула за угол и внезапно оказалась в замкнутом пространстве. В скале были вырублены ступени. По мху, покрывавшему ближайшую к Ландо стену, ползали крупные - с его большой палец - мухи. В воздухе висела вуаль из прочей мошкары. По поверхности воды бегали водяные жучки. Колоритный аромат здесь стал сильнее, но теперь к нему примешивался запах озона.
В дальнем углу бассейна устроился Нандриесон. Его окружали густые заросли водорослей, к чешуйчатому телу прилипли листья. Скала за его спиной была обожжена.
Нандриесон не изменился. Его длинное зеленое рыло по-прежнему было покрыто крупной чешуей, а глаза были слишком близко посажены. Наросты на лбу придавали его виду комичность. Крохотные передние лапки лежали на поверхности воды между листьями водяных цветов. Чешуя на груди отливала золотистым цветом. У Ландо создалось ощущение, что Нандриесон сидит на диване, стоящем на дне бассейна.
- Калрисссиан... - хозяин улыбнулся, выпустив изо рта струйки пара. - Выглядишь цветуще.
- Я выгляжу так, как выглядел бы любой, кого обмотали лианами, - улыбнулся в ответ Ландо. Бравада любой ценой, постановил он. Нандриесону вовсе не обязательно знать, что у Ландо зашкаливает пульс.
- Ах да, мои верные реки, - глотталфиб кивнул им. Реки дружно попятились, потащив за собой и Калриссиана. Похоже, побаивались огня.
- Бросайте Калриссиана в воду, - приказал им Нандриесон, - и возвращайтесь на корабль. Ваши деньги уже ждут вас.
- Нет... - Ландо не успел договорить, обнаружив, что летит. Реки подбросили его, точно мячик. Он распугал москитов, часть набилась ему в рот. Он еще отплевывался, когда плюхнулся в бассейн.
Вода была теплая и густая, на вкус она напоминала скисшее тесто. Ландо с головой ушел в глубину, пуская пузыри и царапая ногтями заросшие мхом стены. Чем глубже он погружался, тем жарче ему становилось. Похоже, вода подогревалась со дна, и Ландо вдруг испугался, что именно в этот неведомый источник тепла он сейчас и влетит.
Он лупил руками по воде, а в результате только запутался в собственном плаще. Паника. Паника... Паника убьет тебя. Грудь болела от невозможности вдохнуть. Он мог не успеть. Он знал, что мог не успеть. Ландо расстегнул плащ, тот затянуло в дыру, из которой вырывались пузыри, зато теперь он был свободен. Над головой плавали несколько пятен света - лампы на потолке. Ландо поплыл к ним. Легкие горели, перед глазами танцевали черные точки. Несколько секунд паники стоили ему нескольких глотков воздуха. Он даже не думал, что ему удастся выплыть, но он все же вынырнул, отплевываясь и жадно хватая вонючий воздух.
Ему удалось даже осмотреться. Нандриесон находился у него за спиной, а в стороне сидели еще шесть глотталфибов, спустив задние массивные лапы в воду. Пасти они открыли - улыбались.
Смеялись над ним.
- На что уставились? - зло спросил он.
- На тебя, человек, - сообщил Нандриесон. - Мне раньше как-то не приходило в голову, как плохо такие существа, как вы, переносите воду.
- Врешь, - уверенно заявил Ландо, поворачиваясь к хозяину. - И это не вода. Это жижа какая-то.
Нандриесон жадно следил за каждым его движением.
- Это, - с гордостью сообщил он, - результат долгих экспериментов. Надеюсь, что химия твоего тела не нарушит хрупкое равновесие моего бассейна.
- Раньше надо было думать, - огрызнулся Ландо. - До того, как твои прутики столкнули меня сюда.
Скалистая стенка поднималась выше его головы и была покрыта зеленоватым мхом. Мох, похоже, был очень скользкий. Возле единственных ступенек сидела стража. Неважно. Ландо хотел сохранить силы.
Он повернулся и поплыл. Вода перед ним вскипела, клубы пара ослепили его, стало жарко. Ландо остановился.
- Ах, Калриссиан. Вот пена твоего неповиновения.
- Ты не говорил, что мне нужно оставаться в грязной луже, - Ландо отплыл подальше от горячего участка и поближе к Нандриесону:
Тот разинул пасть; из нее выстрелил длинный язык,
сгреб несколько мошек. Нандриесон облизнулся и булькнул от удовольствия.
- Но и не говорил, что ты можешь уйти. Теперь ты мой, Калриссиан. Привыкай.
- Ладно. Выпусти меня из бассейна, и мы обсудим, сколько стоит моя свобода.
Нандриесон выдохнул пламя. Ландо давно уже выяснил, что крошечные язычки огня - хороший показатель настроения глотталфибов.
- Твоя свобода, Калриссиан, стоит твоей смерти. У Ландо начали уставать руки. Он прекратил двигать ими, стараясь удерживаться на поверхности лишь при помощи ног. Вода вполне поддерживала его тело, но если он собирается задержаться в бассейне подольше, придется снять еще что-нибудь. Намокшая одежда тянула его на дно.
- Вечно ты все драматизируешь, Нандриесон. Я был молодым и глупым и Хотел доказать, что сток? чего-то. Я понятия не имел, к кому вломился. И несколько лет пытался отдать тебе украденное, но твои прихвостни не желали передать тебе даже записку. Вот я здесь. Давай поговорим, как разумные лю... существа. Я верну тебе все плюс проценты. Десять процентов от общей суммы, за двадцать лет, представляешь, сколько набежит? Выгодно, соглашайся.
- Выгода меня не интересует, - отмахнулся Нандриесон. Язычки пламени стали длиннее.
- Не шути, - Ландо погрузился по грудь. Голову пришлось запрокинуть, чтобы не хлебнуть воды. - Тебя всегда интересует выгода.
- Так и быть, - Нандриесон высунулся по пояс. - Буду честен с тобой, Калриссиан, все равно жить ты будешь недолго. Меня интересует выгода, и я ее получу. После того как ты умрешь, все твое имущество станет моим. У тебя нет наследников, нет подруги, нет семьи. Никто не оспорит. Никто не осмелится.
- Не думаю, что Новой Республике понравится...
- Не думаю, что они станут вмешиваться, - Нандриесон выбрался на карниз, поболтал задними лапами в воде. - Они так заняты. Они подавляют новое восстание.
Опять пришлось загребать воду руками. Вообще-то на физическую форму Ландо не жаловался, но ему давненько не приходилось плавать. Мышцы уже начали ныть.
- Новое восстание?
- Конечно, - Нандриесон поймал муху и причмокнул. - Каждое правительство на определенной стадии существования обязано подавить хотя бы одно вооруженное восстание. Твои приятели на Корусканте столкнутся с ним раньше, чем можно было бы предполагать.
- Да мы сражались с имперцами со дня гибели Империи! Они скоро сдадутся.
- Я уверен в этом, - кивнул Нандриесон. Пламя исчезло. Он опять улыбался. - Но я говорю о восстании, Калриссиан. Изнутри. Ты помнишь. Точно так же, как действовала в Имперском сенате твоя подружка Органа? Восстание, вооруженное, подготовленное, привлекающее идеалистов на свою сторону.
Ландо даже прекратил плавать.
- Но причин нет! У Республики хорошее правительство. Оно хорошо выполняет свои обязанности.
- Да ну? - засмеялся Нандриесон. - Население Хода напугано Новой Республикой. Они боятся, что правительство станет мешать вольной торговле.
- Ход ненавидел любое правительство, и Старой Республики, и Империи. Контрабандисты ненавидят правила...
- Ну, всегда найдутся такие места как Алмания, планета, пославшая мольбу о помощи, когда правящие дже'хар принялись систематически вырезать своих противников. Новая Республика не соизволила даже ответить.
- Новая Республика старается не вмешиваться в местные конфликты...
- Даже когда местное правительство организует геноцид? - хмыкнул Нандриесон. - Знаешь, Калриссиан, для героев Галактики твоя Новая Республика довольно паршиво выполняет свои обязанности.
- Кто бы говорил? - Ландо так разозлился, что чуть было сам не выскочил из воды. - Ты, жалкий...
Вокруг него вскипела вода. Ландо закашлялся, давясь паром, вытер лицо ладонью. Если он ничего не придумает, то утонет раньше, чем кончится день.
Пламя утихло, воздух потихоньку прояснился.
- В следующий раз хорошенько подумай, прежде чем что-то сказать, - наставительно заметил Нандриесон. - Не забудь - твоя жизнь в моих руках.
- Ты высказался. Теперь выпусти меня отсюда и давай договоримся.
- Очевидно, я недостаточно четко высказался. Я не буду с тобой договариваться, - он вновь скользнул в воду и подплыл к Ландо, достаточно близко, чтобы горячий выдох обжег тому лицо, но не настолько, чтобы Ландо мог схватить его. - Когда умер Джабба Хатг, я мог стать самым влиятельным существом преступного мира Галактики. И я стал бы, если бы не ты, Калриссиан.
- Да я близко к тебе не подходил!
- Это точно. Нандриесон - самый великий криминальный воротила на Ходе. Нандриесон известен по всей Галактике. Но Нандриесон не всемогущ. Нандриесона можно перехитрить. Какой-то мелкий воришка Ландо Калриссиан, мальчишка, обчистил его тайник. Что сделано один раз, то можно и повторить.

Предыдущая страница 16 Следующая страница


17 Кристин Кэтрин Раш

Из ноздрей глотгалфиба вновь потекло пламя. Ландо стал потихоньку отодвигаться.
- Убив меня, ты ничего не изменишь, - осторожно сказал он.
- Ошибаешься. Мои товарищи быстро распространят историю о твоей смерти, расскажут, как ты страдал, и как в самом финале ты умолял о милосердии. Мы даже можем осквернить твой труп - люди почему-то считают это неприемлемым, верно? - и выставить его на Скачке-1 для всеобщего обозрения. А затем я, разумеется, конфискую твое имущество, и возражающих не найдется. И тогда, вместо того, чтобы говорить, что Нандриесона можно перехитрить, все будут рассказывать, как Нандриесон долго ждал своего часа, а затем долго-долго наслаждался им.
Ландо покачал головой, в рот ему попала вода, и он выплюнул ее, целя в Нандриесона:
- Для этого тебе придется убить меня раз сто!
Едва ли ему удастся уговорить Нандриесона, особенно сейчас, когда между зубами глотталфиба танцевали язычки пламени.
- Думаешь, я сделаю тебе одолжение, верно, Калриссиан? - пламя расплескалось по морде Нандриесона. - Думаешь, я оценю твою смекалку, смелость и потрясающие способности? Думаешь, что можешь сбежать? Но наверняка ты должен знать лишь одно: я двадцать лет ненавидел тебя.
Пламя выплеснулось Ландо в лицо, и ему пришлось нырнуть. Легкие не оправились еще с прошлого раза. Нандриесон не двинулся с места. Ландо уже всплывал, когда ему в голову пришла страшная догадка. Он должен был восстановить дыхание. Да, он плавал, но дышал-то он при этом нормально!
Только кислорода в воздухе было мало. Или его выжгли глотталфибы. Или воздух был загажен чем-то еще. Истощение и непригодный для дыхания воздух... а у него не так много времени, как он рассчитывал. Ландо осмотрелся под водой, но везде были только зеленые водоросли и лапы глотталфибов - хозяева болтали ими в бассейне. Никакой возможности для побега, если, конечно, он не хочет воспользоваться той дырой, из которой вырываются пузыри. Ландо не был уверен, что выдержит такую температуру.
Он вынырнул, прочистил Носоглотку.
- Под водой от меня не спрятаться, - заметил Нандриесон, наблюдая за ним. - Там мне легче достать тебя.
- Хочешь убить меня? Так давяйтюкончим со всем этим.
Если Нандриесон сделает свой ход, то подскажет способ побега.
- Тебе так этого хочется? Но ты умрешь медленно, Калриссиан, и я буду наслаждаться каждым мгновением твоей агонии.
- Договорились! Давай! Начинай! Чем быстрее его вытащат отсюда, тем ближе свобода.
- Давно уже начал, - Нандриесон вновь улыбался, покрытые чешуей губы разделились, обнажив острые зубы. - Увидим, сколько времени ты проживешь в моем мире, Калриссиан. Глотталфибы живут в воде. Мы здесь едим. Спим. Спариваемся. Насколько я понимаю, люди не переносят воды.
- Я лично неплохо себя в ней чувствую...
- Но если ты не будешь осторожен, вода тебя может убить. Сколько времени ты можешь продержаться на поверхности, Калриссиан? Без еды, без отдыха, без помощи? Сколько?
И тут Ландо стало так страшно, как никогда еще не было. Вечно плавать он не сможет. Он утонет.
- Довольно долго, - осклабился он.
По меньшей мере, правда. Ландо будет жить достаточно, чтобы добраться до Нандриесона или погибнуть во время попытки.

Глава 25

Охранники все-таки позволили Коулу выйти из корабля, а он в свою очередь убедил их связаться с генералом. Р2Д2 лежал возле компьютерного терминала и из его головы валил дым. Повреждения казались настолько серьезными, что можно было предположить, что память тоже пострадала. А по словам Скайуокера, именно память была важнейшей частью этого дроида.
- Все, хватит ждать, - сказал клоперианин, - давайте отправим его под арест, как преступника.
- Нет.
Голос был негромкий, но они услышали и обернулись. В дверях стоял поджарый, невысокий человек в форме генерала космического флота Республики. Позади него высились два личных телохранителя. На первый взгляд он казался младше, чем можно было ожидать от человека его ранга и положения. Тем не менее у него был вид воина, видевшего слишком много боев, слишком много тяжелых и трудных дней. И слишком много потерь.
Тройка быстро пересекла помещение. Коулу они показались звеном истребителей: впереди лидер, чуть приотстав - два ведомых. Взгляд генерала на мгновение остановился на Коуле, изучая, оценивая и не узнавая. Коул чуть было не поперхнулся, прочитав имя на нагрудной нашивке. Если честно, он не ожидал, что кто-то откликнется на его зов.
Генерал Антиллес повернулся к покореженному астродроиду.
- Это Р2Д2? - спросил он в пространство.
Мон каламари пожал плечами.
- Ну? - негромко напомнил генерал, по-прежнему ни на кого не глядя.
Охранники посмотрели на Коула.
Тот в свою очередь посмотрел на них и по их лицам понял, что теперь он - в безопасности. И что он, действительно, может поговорить с этим человеком.
- Так точно, сэр, - сказал он, - Люк Скайуокер оставил его мне, чтобы он наблюдал за ходом ремонта его корабля.
Генерал присел на корточки возле Р2Д2, положил ладонь на "голову" дроида, потом осторожно погладил его, как будто выражая сожаление по поводу случившегося.
- Вы, - он коротко глянул на клоперианина. - Сделайте так, чтобы этот маленький дроид ожил.
- Прошу прощения, сэр, - быстро вмешался Коул, - но у Р2Д2 уже есть печальный опыт общения с клоперианами. Они уже пытались арестовать его несколько дней назад.
Глаза генерала сузились. Он сдул упавшую ему на глаза прядь темных волос. Было в этом что-то мальчишеское, но почему-то никто и не думал смеяться.
-Кто сделал это с Р2Д2?
- Я, - сказал клоперианин, - он пытался убежать.
- Убежать?
- Мы застали этих двоих, - клоперианин кивнул в сторону Р2Д2 и Коула, - во время того, как они занимались вредительством. Они установили взрывное устройство в компьютере.
- Р2Д2? Взрывное? С трудом верится, - генерал поднялся, снова посмотрел на мальчишку. - Кто вы такой, молодой человек, и почему вы послали за мной?
Коул хотел сказать, что вообще-то не посылал, что он просил лишь известить... Не будь дураком, сказал он себе. Если этот человек сейчас повернется и уйдет, вместе с ним уйдет и надежда. Хотя как-то не похоже, чтобы у генерала была привычка бросать поле боя. Коул собрался с мыслями.
- Меня зовут Коул Фардример, сэр. Я работаю здесь техником. Мастер Скайуокер очень уважительно отзывался о вас и, когда меня поймали, то я подумал, что вы хотя бы выслушаете меня.
- Это вы установили детонатор на прототип?
Коул замотал головой.
- Наоборот. Р2Д2 и я нашли бомбу в корабле мастера Скайуокера, а потом еще в нескольких кораблях. И тогда я подумал, что, может быть, и в новых кораблях установлены детонаторы. Мы с Р2Д2 начали проверять, и в это время появились охранники. Я пытался им объяснить, но они даже слушать'не стали.
Мон каламари подошел к кораблю и показал на компьютер.
- Если вы сами посмотрите, сэр, то увидите, что сделали этот молодой человек и его дроид. На детонаторе маркировка Империи.
Генерал Антиллес молча подошел к истребителю, привычно и легко забрался по лесенке в кокпит. Коул не видел его рук и не мог знать, трогает ли генерал что-нибудь внутри - то, чего трогать не стоило. Его сердце дрожало.
- Будьте осторожны, сэр, - сказал он генералу, - любое неверное движение может запустить механизм.
- Спасибо за предупреждение, - ответил ему тот. - У меня богатый опыт общения с системами самоуничтожения.
Все молчали. Генерал увлекся созерцанием зловещей начинки в компьютере, чем-то шурша внутри кокпита. Охранники переминались с ноги на ногу и размышляли о своей возможной судьбе. Генерал был известен непредсказуемостью решений. Телохранители недобро смотрели на всех присутствующих. Коулу казалось, что все кругом слышат бешеный стук его сердца.
- Взрывное устройство встроено в компьютер, - сказал генерал, вернувшись. - Где вы собираете компьютеры?
Коул невольно поежился.
- Мы их не собираем, сэр. Их заказывают большими партиями, а мы здесь только устанавливаем...
Дверь вновь распахнулась. Первым в помещение ворвался человекообразный робот с воздетыми к небесам золотистыми руками. Весь корпус, впрочем, тоже был золотистый.
- Ох, беда! - запричитал он прежде, чем кто-то сумел сказать хоть одно слово. - Беда, беда, беда! Они уничтожили Р2!!!
- Не все так плохо, - сказала вошедшая вслед за ним женщина. Она была невысокого роста и очень стройна, а ее длинные волосы развевались во все стороны. Приглядевшись, Коул понял, что перед ним Лея Органа Соло. Вблизи она выглядела молодой, хрупкой и очень красивой. Несомненно, она выглядела как принцесса, но не как сильный политический лидер. И она совсем не была похожа на женщину, которая участвовала во всех крупных сражениях против Империи.
- Лея, - фамильярно, на взгляд Коула, окликнул ее генерал.
Она посмотрела на него и улыбнулась, но эта улыбка еще больше подчеркнула усталость на ее лице.
- Ведж. Что ты здесь делаешь?
- Возникли кое-какие проблемы.
- Ясно.
До сих пор она не замечала Коула. Она подошла к Р2Д2, над которым стенал дроид-секретарь, то обвиняя его в том, что он опять влез куда не надо, те рыдая, что того уже никогда не починят. Лея присела на корточки, как только что генерал. И точно так же погладила маленького астродроида.
- Р2Д2? - позвала она его, - Р2Д2?
- Он не слышит вас, он больше никого не слышит!
- Си-ЗПиО, не паникуй. Он, конечно, поврежден, но я уверена, что мы сможем его восстановить, - с этими словами она залезла внутрь Р2Д2 и повернула там какой-то выключатель.
Маленький дроид начал орать. От неожиданности Лея попятилась, Си-ЗПиО упал навзничь, а маленький Р2Д2, не переставая оглушительно визжать, попытался подняться на ноги. Генерал кивнул телохранителям. Те нахмурились, но помогли астродроиду. Глава Республики осторожно похлопала его по голове.
- Все в порядке, Р2Д2, - сказала она, - все хорошо.
Но Р2Д2 продолжал визжать. Звук был настолько громким и пронзительным, что генерал даже закрыл уши руками, а клопериане съежились. Коулу казалось, что он вот-вот умрет. Он виноват, что втянул маленького дроида в эту заваруху.
Си-ЗПиО приподнялся, посмотрел на орущего товарища и строго сказал:
- Р2Д2, если ты сейчас же не прекратишь, госпожа Лея тебя выключит.
Голова Р2Д2 повернулась, и он замолчал. Потом он увидел клопериан и пискнул. Звук все нарастал, пока опять не перешел в крик. Антиллес вновь заткнул уши. Несмотря на серьезность ситуации, у него был веселый взгляд. Коул приободрился.
- Прекрати, прекрати, - умолял робот-секретарь, вставая с пола. - Я переведу. Он говорит, что клоперианин атаковал его и этого мальчика, и это уже во второй раз, и он не советует ему появляться вблизи него.
- Вон, - обронил через плечо генерал Антиллес клоперианину.
- Но, сэр, я могу понадобиться вам. Этот человек - преступник...
- Вон отсюда. Я бы посоветовал вам уйти до того, как я захочу узнать ваше имя и личный номер.
- Как вам угодно, сэр, - сказал клоперианин, сжав рыбий рот.
Он развернулся и пошел переваливающейся походкой; его щупальца были обернуты вокруг тела, демонстрируя высшую степень негодования.
- Почему он выстрелил в Р2Д2? - спросила Лея Органа у генерала.
- Я как раз с этим и разбираюсь, - откликнулся Антиллес. - Охранники обнаружили Р2Д2 и этого молодого человека, когда они пытались взорвать корабль.
- Р2Д2 не мог этого сделать.
- Тем не менее внутри компьютера я обнаружил имперский детонатор.
- Детонатор? - прошептала Лея Органа. Почти бегом она направилась к кораблю и обследовала компьютер сама.
По ее движениям было видно, что она опытный пилот. Может быть, не такой опытный, как генерал, но все-таки. Потом она обернулась и посмотрела на Коула. Ее взгляд был еще более требовательным, чем взгляд генерала.
- Это ты заминировал корабль?
Коул отрицательно покачал головой.
- Нет, госпожа. Наоборот, мы с Р2Д2 обнаружили детонатор.
- Р2Д2? Как он попал к тебе?
Р2Д2 пискнул, а потом свистнул.
- Он говорит, что мастер Люк оставил его для работы с Коулом Фардримером, - перевел Си-ЗПиО.
- Фардример - это ты? - спросила у Коула глава Республики.
- Да, госпожа.
- А что связывает тебя с моим братом?
- Я чинил его корабль.
- Это не его корабль.
- Нет, госпожа.
- А что произошло с кораблем Люка? - негромко спросил генерал.
На мгновение Коул подумал, что стоять под пристальными взглядами этих двоих страшнее, чем под дулами нацеленных на тебя бластеров.
- Ничего, сэр. По вашему приказу я занялся переоборудованием его корабля. Потом пришел рыцарь-джедай, он сказал, что мы испортили его корабль, сказал, что он был очень необычным, и что он не хочет, чтобы его обновляли. И потом спросил, не могу ли я сделать все, как было до ремонта. Уходя, он оставил мне Р2Д2, чтобы тот говорил мне, куда что ставить. Когда я вытаскивал компьютер, я обнаружил детонатор. Поскольку все компьютеры прибывали уже собранными, я подумал, что бомба могла предназначаться не лично Скайуокеру, а вообще всем кораблям. Тогда я проверил компьютер еще одного реконструированного корабля, и там тоже был детонатор. Потом ты с Р2Д2 решили, что надо бы проверить и совсем новые корабли, чтобы удостовериться, есть ли в них то же устройство. Единственный новый корабль, к которому мы смогли подобраться, был вот этот опытный образец.
- Р2Д2, - позвала Лея Органа, не поворачивая головы, - это правда?
Р2Д2 закачался. Он пытался подъехать к Лее, но сервомоторы только заскрипели. Он тихо пискнул.
- Ты лучше б отвечал, - сказал ему Си-ЗПиО, - на свое здоровье будешь жаловаться потом.
Р2Д2 начал что-то говорить, а Си-ЗПиО кивал головой, слушая его.
- Р2Д2 подтверждает весь рассказ этого молодого человека, - перевел Си-ЗПиО. - Он переживает, что эти новые компьютеры являются частью заговора с целью уничтожить весь наш флот. Он советует нам проверить, кто делал заказ на эти компьютеры...
- Я, - сказал генерал Антиллес.
- О нет, - пробормотал Си-ЗПиО.
Лицо главы Республики вспыхнуло, когда она повернулась к генералу.
- Что ты, Ведж?
- Заказ сделал я, - непослушная прядь вновь упала ему на глаза, и он снова сдул ее, и по-прежнему никому не стало смешно. - Если быть точным, не только я. Было совещание в штабе. С этими кораблями уже возникали кое-какие проблемы, в основном из-за того, что они просто отслужили свое. Положение с запасными частями сейчас хуже некуда. Мы решили, что надо реконструировать те корабли, которые у нас есть, а новыми обзаведемся, когда сможем. Но заказ подписывал я.
- Мне об этом ничего не говорили...
- Лея, - устало сказал Антиллес, - я составил тебе докладную записку.
- Возможно... Но, Ведж, это же очень дорого. У Республики сейчас нет таких денег. И ты это знаешь не хуже меня.
- Цена проекта была потрясающе низкой. Поэтому я и принял такое решение. Я подумал, что для нас это выгодно. Тем более что замена компьютеров избавила бы пилотов от поломок, которые в последнее время случаются все чаще и чаще. И это ты знаешь не хуже меня. Глава Республики собиралась возразить, но, судя по всему, решила не устраивать диспута с генералом на
глазах у всех. Тем более что Антиллес сдаваться вовсе не собирался. Вместо этого Лея повернулась к Коулу:
- Как ты думаешь, заминированы все истребители?
Коул судорожно сглотнул. Она была великолепна и так не похожа на своего брата. Она была бескомпромиссной там, где Люк действовал с вводящей в заблуждение мягкостью. В манерах главы Республики не было и намека на мягкость. Коул никогда не осмелился бы спорить с ней так, как он позволял себе спорить с Люком.
- Детонаторы находятся в новых компьютерах, госпожа. Это единственное устройство, которое было заменено во всех кораблях.
- Но если вы брали в руки эти компьютеры каждый день, как вы не замечали эти детонаторы до сих пор?
- Потому что до сегодняшнего дня у меня не было возможности осмотреть компьютер отдельно от всего остального.
- Ведж, - сказала Лея Органа генералу, - будь честен со мной. Чья была идея заменить компьютеры?
- Моя, - упрямо ответил генерал.
- Ведж, - в ее голосе звучало предупреждение, - у нас нет времени на игры. Я должна знать, кто это был.
- Лея, - он взял ее за руку, - это была моя идея. Именно я обнаружил неполадки в старых кораблях. Именно я предложил реконструкцию. Более того, именно я заключал сделку с поставщиками.
- Не верю, что ты планировал диверсию.
- Вот этого я не делал.
Его слова повисли в воздухе. Лея выдернула ладонь из его руки. Телохранители смотрели в другую сторону, делая вид, что их ничего не касается. Коул закусил нижнюю губу. Да, его идеалом всегда был Скайуокер, но у него были и другие герои. И он должен был что-то сказать в защиту этих других.
- Прошу прощения, госпожа, но генерал мог сделать заказ и ничего не знать о детонаторах.
- Я знаю, - ответила Лея, - ведь компьютеры прибыли уже собранными.
- Да, госпожа, и в таком случае, чтобы обнаружить детонатор, нужно было разобрать компьютер. Я бы и не нашел его, если бы Люк Скайуокер особенно не настоял на замене нового компьютера на старый. И даже тогда я ничего не нашел. Детонатор обнаружил Р2Д2.
- Хозяйка Лея, - сказал Си-ЗПиО, - клопериане выступают против использования астродроидов.
Р2Д2 что-то просвистел. Глава Республики на секунду прикрыла глаза, а потом спросила:
- И сколько времени вы уже производите замены?
-Довольно долго, - ответил генерал, - я могу проверить.
Она покачала головой.
- Люк поставил сюда свой корабль, когда был здесь последний раз. Учитывая то, что на Корусканте он пробыл довольно долго, то все это время производились замены. Да, значит, уже долго, Фардример, как вы думаете, на какое количество кораблей уже поставлены новые компьютеры?
- Большинство, госпожа, - ответил он. - По крайней мере, когда я увидел такой старый корабль Скайуокера, я был удивлен, что он еще не реконструирован.
- Большинство, - прошептала Лея. Ее ладони сжались в кулаки так сильно, что костяшки пальцев побелели. - А новые корабли? Сколько из них в пользовании?
- Почти все, Лея, - сказал генерал.
- Я хочу, чтобы были проверены все новые корабли. Все. И реконструированные тоже.
- Ты же не думаешь, что заминированы все корабли? - спросил генерал.
Коул видел, что он изо всех сил пытается остаться спокойным, но ужас все же прорвался - во взгляде, в нервных резких движениях.
- К сожалению, это именно то, что я думаю, - сказала Лея Органа. - И я хочу, чтобы все эти компьютеры были сняты.
- Это лишит нас на какое-то время флота.
- Лучше на какое-то время, чем навсегда, - сказала Лея. - Вы можете это сделать, техник Фардример?
- Да, госпожа, но я думаю, что у нас есть еще одна проблема.
Лея повернулась к нему с застывшим лицом, нетерпеливо ожидая объяснений.
- Не все корабли на земле. Некоторые из них в полете.
- Как вы думаете, Фардример, эти детонаторы могут быть взорваны дистанционно?
- Нет, госпожа, они сработают лишь когда компьютеру будет необходимо выполнить определенную комбинацию заданий.
- А ты знаешь, что это за комбинация?
Коул отрицательно покачал головой.
- Тогда каждый пилот в опасности.
- Я отдам приказ всем немедленно садиться на любую из ближайших баз, - сказал генерал.
- Удостоверьтесь потом, что один из них отправлен Люку Скайуокеру, - попросил Коул.
- Люку? - на этот раз уже в голосе главы Республики прозвучала явная паника.
- Да, госпожа. Корабль, который он взял, похож на этот образец как две капли воды, включая компьютер.
- О, Люк, - простонала Лея. Потом она повернулась к генералу. - Я даже не знаю, где он.
Антиллес вновь взял ее за руку, и на этот раз она не стала отнимать ладони.
- Мы найдем его, у нас нет другого выхода. * * *
Перед ним висела Алмания, большой бело-голубой шар с рваными лентами облаков. Все три ее спутника были невелики и по-другому окрашены. У двух в синеве присутствовал глубокий зеленый оттенок.
Навигационные карты сообщили, что на всех трех лунах может существовать жизнь. И даже больше, они все обитаемы и настолько давно, что там сложились собственные культуры. Самым известным был Пидир. Люк вспомнил, что кто-то однажды рассказывал о несметных богатствах тамошнего народа. О двух других, как, впрочем, и о самой Алмании, он не слышал до тех пор, пока о них не упомянул Бракисс.
Как ни странно, но Бракиссу он верил. В нем еще оставалось что-то хорошее, Бракисс тщательно вытравлял из себя доброту, но не одержал пока еще окончательной победы. Люк боялся, что когда-нибудь Бракисс победит и примется использовать всю свою мощь во зло. Все, что Люк мог здесь сделать, так это помочь, чем можно, и дать понять, что он рядом. Самым сложным всегда было отпустить ученика, позволить ему совершать собственные ошибки, позволить ему быть самим собой, позволить выбрать собственный путь. Бракисс сражался не только с собой, но и с собственным прошлым. Люк надеялся, что он сделает правильный выбор.
Предполагается, что ты полетишь на Алманию. Там ответы, которых ты так добиваешься, вспомнил он. А затем: Оставь сражения тем, кто безжалостен. Все равно они победят.
Тот, кто ждал Скайуокера на Алмании, был безжалостен, настолько безжалостен, что пугал даже Бракисса. Бракисса, который так не боялся даже бывшего учителя. Все-таки он предупредил Люка. Он не признавался, но ценил Скайуокера.
Того, кто заплатил ему за голову Люка, Бракисс не ценил. Он боялся его.
Люк был заинтригован. А предупреждение заинтриговало его еще больше.
В полете он убивал время, исследуя материалы по Алмании. Особенно много читать не пришлось. Далекий, захолустный мир. Ни Империя, ни Республика ею не интересовались. Один раз Империя обратилась к Пидиру за финансовой помощью, но получила в ответ осторожно составленное послание, что население Пидира не хотело бы вмешиваться не в свое дело. Окажись на месте Пидира другой мир, Император бы стер его в порошок, но ради далекой планеты на задворках Галактики не стоило посылать флот. Пока Пидир наслаждался невмешательством, Алмания, наоборот, связала себя с Альянсом и позднее с Республикой. Дже'хар, воевавшие со всем и вся, а в том числе и с Империей, слали повстанцам вооружение и продовольствие. Несколько баз Альянса, включая и ту, что была расположена на Хоте, содержались на деньги Алмании. Но вскоре после гибели Гранд адмирала Трауна дже'хар то ли передумали, то ли у них сменилось правительство, то ли произошло еще что-то, но связь с ними оборвалась. Дошло лишь несколько докладов о зверствах нового режима. Некоторые говорили о массовой резне. Но никто не попросил о помощи ни тогда, ни позднее, а Республика была слишком занята своими проблемами, ей надо было управиться с угрозой Йеветта. Алмания, на которую и раньше-то не обращали внимания, была напрочь забыта.
Люк нахмурился. Что-то не сходилось по времени. Перед тем как он выстроил жилище в горах Манари, но уже после Каллисты, он обучал большую группу многообещающих учеников, включая Бракисса. Люк считал, что Бракисс как-то связан с Алманией, но никак не мог отыскать эту связь. И рассказ его матери тоже ничего не прояснил. Империя Алманией не интересовалась, так что во время своей службы Бракисс не мог там оказаться.
Или мог?
В конце концов, он же бывший агент.
Может, он приложил руку к смене правительства дже'хар? Бракисс предупредил, что Люк направляется прямо в ловушку. Могло ли предупреждение быть частью ловушки? Нет, обмана он не почувствовал.
Только страх.
Оставь сражения тем, кто безжалостен.
Все равно победа достанется им.
Люк мог возразить: не всегда. В прошлом победа далеко не всегда доставалась безжалостным и жестоким. Палпатин, Даала, Траун, Вару и Нил Спаар - все они не смогли победить. Йода учил, что в Великой Силе заключена огромная мощь, идущая от сострадания, не от ненависти. Ненавистью безжалостные лишь ослабляют себя.
- Они не победят, - прошептал Люк невидимому Бракиссу. Как он хотел произнести эти слова еще там, на Телти. - Могу гарантировать.
Несмотря на браваду, он не знал, с чем столкнется. Он только помнил боль взрыва, страх, родившийся на Корусканте, прокатившийся по всей Республике. Приближаясь к Алмании, он почувствовал холод. Люк проверил температуру в кабине. Нормальная. Холод шел изнутри, но не имел ничего общего с тем, что обрушивался на него, когда умирали люди.
И все-таки...
От холода ныли спина и плечи. Люк приближался к Пидиру. Он включил комлинк, ожидая вызова диспетчерской службы.
Но динамик молчал.
Ни сигналов.
Ни местных переговоров.
Ничего.
Вообще ничего.
Так просто не может быть!
Люк включил сканеры. Строения были целы, но он отловил всего несколько сигналов от жизненных форм. Не больше десятка.
Десять живых существ на всем шарике.
Там, где должны быть тысячи.
Миллионы.
Холод сжал сердце. Вот откуда пришла первая волна. С Пидира.
Он обязан расследовать. Один день Алмания подождет.

Предыдущая страница 17 Следующая страница


Новое восстание 18

И тогда он ощутил чужое присутствие. Знакомое ощущение, но слишком далекое, чтобы сказать наверняка. Но он чувствовал его раньше.
На Телти.
Как раз перед тем, как встретил Бракисса.
Но это был не Бракисс. Его бы Скайуокер узнал. Кто-то еще. Кто-то очень знакомый.
И очень могучий.
И очень похожий на Императора Палпатина. Люк не мог объяснить, в чем тут дело, но ощущения были схожи.
Но это не Палпатин. Кто-то другой. Тот, кого Люк знал хорошо...
Он ввел в компьютер координаты Пидира, и "крестокрыл" свернул с предыдущего курса. Ответы находятся там.
Ощущение становилось сильнее, одновременно знакомое и неизвестное. Алманию словно заволокли клубы дыма -Темная сторона здесь была очень сильна. Как будто планета купалась в ней. Во рту пересохло. Наверное, следовало вернуться на Корускант за помощью. Лея, Хэн, Ведж, кто угодно. Идти одному - трудно и очень опасно.
Но на Пидире он справится. Там всего десять живых существ, не может же он наткнуться на всех десятерых разом. Он посмотрит, что произошло на Пидире и решит, что делать дальше.
Истребитель нырнул в плотные слои атмосферы. Внизу уже можно было разглядеть строения и такие широкие улицы, что там без труда можно было посадить "крестокрыл".
Пустые улицы.
По спине пробежали мурашки. Он выключил автопилот, перейдя на ручное управление. Своим рукам он всегда доверял больше, чем автоматике. Экран полыхнул огнем. Люк глянул на него, но там уже ничего не было. Жаль, что это не его старая добрая машинка, которую он знает до последнего болта. Люк сосредоточился на управлении. Давненько ему не приходилось совершать точных посадок. Он потянул штурвал...
...и почувствовал, как задрожал истребитель.
Здания приближались. "Крестокрыл" вздрогнул вновь, компьютер отключился намертво. Экраны погасли. Люк протянул руку к .клавише катапульты - только чтобы обнаружить, что таковая на пульте отсутствует.
Ну, и астродроида, разумеется, тоже не было.
Он вляпался по самые уши.
Придется открыть колпак кабины вручную, другого выхода нет. Земля прыгнула навстречу ему...
...и "крестокрыл" взорвался.

Глава 26

На сей раз пришел черед Леи срочно собирать Внутренний Совет. Она решила, что проведет заседание в зале для посольских обедов. Проблема "крестокрылов" должна быть решена немедленно, поэтому Лея и выбрала этот зал как расположенный наиболее близко к ангарам и ремонтным мастерским.
Коридоры, ведущие к залу, были тщательно начищены, цветы обвивали колонны. В этом зале нередко проводились обеды политиков самого высокого уровня, поэтому он всегда выглядел весьма эффектно.
Лея и Ведж уже подошли к главной лестнице, которая вела в зал, когда Лея ощутила холод. Внезапно перестав различать предметы вокруг, она споткнулась и, чтобы не упасть, схватилась за перила.
Перед ней в воздухе появилось лицо-То же белое лицо, которое она видела перед взрывом в Зале Сената. Оно улыбалось, а его черные, пустые глаза сияли злорадством.
Лея, прозвучал у нее в ушах незнакомый голос, Лея.
Скатившись по ступенькам, она распласталась у подножия лестницы.
- Лея!
Она вырывалась из обнимающих ее сильных рук, пока не сообразила, кому они принадлежат.
- Что с тобой? - Ведж поднял ее с пола. Зубы принцессы стучали.
- Эвакуируй всех из здания...
- Что?
- Эвакуируй здание...
- На основании чего?
- Лицо...
Она села на пол. Руки ее тряслись.
- Это лицо... у меня уже было такое видение... перед взрывом.
Но сейчас все было иначе. Тогда - душераздирающие крики и волна ледяного холода.
Сейчас...
- Ладно, - сказал Ведж. - Я...
- Нет, подожди, - она закрыла лицо руками.
Лицо в маске смерти хотело, чтобы она впала в панику, но она не допустит этого. Ей надо подумать, надо отложить все эмоции в сторону и подумать.
- Это же внеплановое заседание. Никто не знает, что мы здесь.
- Все равно, - сказал Ведж, - мы должны поменять место заседания.
Лея покачала головой. Она все еще не отошла от шока, но чувствовала себя намного лучше. Она оперлась на руку Веджа, чтобы встать.
- Нет, это другое. Это лицо хотело мне сказать о чем-то другом.
И она почти знала, о чем именно. Почти.
- Пошли, - сказала она.
- Хорошо, - Ведж хотел спросить еще что-то, но не решился. - По крайней мере разреши увеличить охрану.
Лея опять покачала головой.
- Мы уже пытались обезопасить себя перед взрывом в Зале Сената. Насколько я понимаю, я вижу это лицо в моменты наибольшего напряжения. А тогда, перед взрывом, я была очень напряжена.
- И сейчас опять, да?
Лея улыбнулась.
- Мне не нравятся эти детонаторы, Ведж. Тот, кто смонтировал их, нашел еще один путь проникнуть в мой дом. На Корусканте теперь небезопасно.
- Корускант никогда не был безопасным местом.
- Я знаю. Но до сих пор я могла выполнять свои обязанности и не чувствовать постоянно нависшую надо мной угрозу смерти. Теперь я волнуюсь по каждому поводу. Я волнуюсь, безопасна ли детская. Я переживаю из-за Хэна и "Сокола". Если уже и до "крестокрылов" добрались, что будет следующим? Сколько всего мы еще обнаружим, Ведж?
- Я думаю, сначала стоит найти того, кто заминировал корабли.
- Думаю, что знаю, кто это, - Лея распрямила плечи. - Более того, я уверена, что знаю правильно.
Ведж не стал отвечать. Ему все стало ясно еще в ремонтном отсеке. Он был согласен с одним из охранников: никогда Империя не заявляла о себе так уверенно.
Они прошли по лестнице в обеденный зал. Спокойным шагом. Все остальные члены Внутреннего Совета были уже внутри, но не занимали свои места. Лея прошла между ними, ничего не сказав. Подойдя к своему месту, она села и подождала, пока все сделают то же самое.
Ведж встал позади нее как ее сторонник и свидетель.
Она призвала собрание к порядку.
- Довольно необычно, - сказал Р'йет Кооме, - что на заседании присутствует не член совета.
- Генерал Антиллес прибыл сюда по моему приглашению, - сказала Лея, - сегодня днем мы обнаружили кое-что, что хотели бы довести до вашего сведения.
Ведж вынул детонаторы и положил их на стол.
- Что это? - спросила Ц-Госф, указывая нежным пальчиком.
- Мы обнаружили это в "крестокрылах". Вся эскадрилья была снабжена вот такими устройствами.
- Это детонаторы, - подсказал Ведж.
- С эмблемой Империи, - сказал Гно. Он выглядел ошеломленным.
Алое лицо Мейдо не поменяло цвета. Он посмотрел на детонаторы, а потом улыбнулся Лее:
- Хорошая попытка.
Холод, который она уже не раз чувствовала, вернулся.
- Попытка?
- Попытка. Мы обвиняем генерала Соло, а вы находите другое устройство, которое указывает на Империю. Как удобно.
- Какое отношение имеют эти детонаторы к взрыву в Зале Сената? - спросил Ввебилс.
Мейдо бросил на него испепеляющий взгляд. - Самое прямое, Ввебилс. Глава Республики пытается показать нам, что раз ее муж не причастен к установке детонаторов на кораблях, значит, он не имеет отношения и к взрыву в Зале Сената.
Лея под столом окала кулаки. Мейдо собирался ей противостоять всегда и во всем.
- Генерал Антиллес отдал приказ всем эскадрильям вернуться на базу, но есть некоторые, с которыми не удалось установить связь. Я собираюсь отправить общий сигнал тревоги по всем планетам, входящим в Новую Республику. Чтобы мы смогли вернуть домой всех пилотов.
- Что приводит в действие это взрывное устройство? - спросил Гно.
- Мы не знаем, - ответила Лея, - мы пытаемся это понять.
- И они установлены на всех "крестокрылах"?
-Да.
- О, боги, - прошептал Фей'лиа, - если они во всех "крестокрылах", где еще они могут быть?
- Хороший вопрос, - сказал Мейдо, - а почему бы нам не задать его главе Республики?
- Откуда ей знать? - спросила Ц-Госф.
- Если именно она установила детонаторы, то кому же знать, как не ей.
- Вы зашли слишком далеко, - сказал Бел Иблис. - Немедленно извинитесь перед главой Республики.
Лея знаком попросила Бела помолчать.
- Я бы хотела послушать, с чего это я вдруг стала предателем.
- Ваш муж и его покушение на Сенат. Вы же сказали, что он ничего бы не сделал без вашего одобрения.
- В чем они обвиняют Хэна? - шепотом спросил Ведж у сидящего рядом сенатора.
- Предательство, - так же тихо ответил Чофё.
- Хэн Соло?! - изумился на весь зал Ведж. - Это самое глупое, что мне доводилось слышать в жизни. Хэн рисковал своей жизнью, пока эти трусы прятались за пазухой у Империи. Мейдо, у тебя нет права...
- Ведж, - мягко одернула его Лея. - Ты гость. Тебе не разрешали говорить.
- Да я поверить не могу, что ты так спокойно относишься к глупости...
- Не все считают это глупостью, - сказал Мейдо. - Кому проще всего предать Республику, как не самому уважаемому ее члену. Вы забыли, что Палпатин был сенатором, когда он сверг Старую Республику.
- Никто из нас не забыл этого, - сказал Гно, - но сейчас все по-другому.
- Неужели?
- Я думаю, ты переусердствовал, Мейдо, - сказал Фей'лиа, - я знаю, ты пытаешься доказать, что достоин места за этим столом. Но твои нападки на главу Республики Органу Соло - не лучший способ доказать это. Мы с ней в прошлом имели много разногласий, - с этими словами Фей'лиа повернулся к Лее и улыбнулся ей, - но даже я не стал бы порочить ее доброе имя.
- А тебе и не придется, - сказал Мейдо. - Я рад, что мы все здесь собрались. Вы должны знать, что в Сенате есть движение за выражение вотума недоверия Президенту, и вскоре будет голосование.
- Что такое движение за выражение вотума? - пожелал знать Ведж.
- Это значит, - сказала Ц-Госф, - что правительство выразит недоверие Лее как лидеру.
И если голосование пройдет не в ее пользу, она будет отстранена.
- Но они не могут этого сделать, - изумился генерал, - Мон Мотма назначила ее своей преемницей.
- Могут, - ответил Гно. - Назначила или нет, но Лею на этом посту утверждали голосованием.
Все происходило слишком быстро. И все как-то вырвалось из-под ее контроля. Она могла справиться с большими, явными угрозами, но маленьких было намного больше. Лея, пытаясь успокоиться, так сжала кулаки, что ногти впились в ладони.
Она повернулась к Мейдо.
- А на чем будет основываться вотум недоверия?
- На предварительных результатах нашего расследования.
- Неужели? - ее голос был ледяным. Она заставила себя казаться высокомерной и царственной, а главное, спокойной, несмотря на то, что в глубине души ей хотелось разорвать Мейдо на мелкие кусочки. - А каким образом Сенат узнает об этих результатах, учитывая то, что они часть закрытого заседания Внутреннего Совета?
В зале вдруг установилась абсолютная тишина.
- Я...ну...я...я не знаю, Президент, - пробормотал Мейдо. Теперь краска сходила с его лица. Лея для себя решила, что ей нравится эта его особенность. Она выдавала его эмоции.
- Вы не знаете? - переспросила она. - То есть Сенат будет голосовать на основании фактов, которые были оглашены на закрытой сессии Внутреннего Совета? Голосование, о котором мне ничего не известно. А как же вы об этом узнали?
- Госпожа Органа, - мягко сказал Р'йет, - Мейдо, Ввебилс и я новички во Внутреннем Совете. И мы еще не знаем всех правил.
- Это мы уже слышали на прошлом заседании, - сказала Лея, - и на сей раз я не приму это оправдание. Вы знакомы с правилами. Просто вы решили играть по другим правилам. Не получится. Это не Империя.
- За исключением диверсии, - пробормотал Мейдо.
- Президент Лея Органа Соло не сделала ничего плохого, - сказал Гно.
- И Хэн тоже, - добавила Лея.
- А наши данные говорят как раз об обратном.
-Ваши факты могут быть сфабрикованы. Принимая во внимание ваше наглое неуважение к законам Сената, вполне можно допустить, что вы точно также не уважаете и законы Корусканта.
- Вы не имеете права выдвигать такие обвинения, принцесса.
- А вы не имеете права разглашать то, что решается на заседаниях такого рода, сенатор.
Лея проигнорировала тот факт, что Мейдо назвал ее бывший титул, чтобы показать остальным высокомерие, присущее аристократам, но которое никогда не было характерной чертой жителей Алдераана.
- Споря, мы ни к чему не придем, - сказал Фей'лиа. - У нас есть несколько вопросов для обсуждения: диверсия на"крестокрылах". Взрыв, вотум недоверия, и рты некоторых членов Внутреннего Совета, хозяева которых не умеют держать их на замке.
С этими словами он повернулся к новым членам Совета.
- Я предлагаю в случае новой утечки информации исключить из Совета новых членов, - продолжил он после паузы.
- Я "за", - сказал Гно.
- Отлично, - сказала Лея, - все, кто "за", скажите "да".
Все члены совета, кроме Мейдо, Р'йета Кооме и Ввебилса, высказались "за".
- Кто против? - сладко спросила Лея. - Предложение принято. Теперь любая утечка информации будет означать ваше исключение из Совета. Понятно?
- Да, понятно, - ответил ей Мейдо, - Вы все свалили на нас, принцесса, потому что мы не боролись вместе с вами против ваших врагов. Теперь неважно, кто передает информацию в Сенат, все равно виноваты будем мы. Как это удобно для вас. Также удобно, как и эти детонаторы с эмблемой Империи. Что еще вы придумаете, чтобы исключить из Сената неугодных вам?
- Ты нечестен, - сказала Ц-Госф.
- Я?! - белые полоски на лице Мейдо ослепительно засверкали. - Я думаю, что это неважно, потому что когда этот царственный совет соберется в следующий раз, наша добрая принцесса уже не будет его членом. Она будет отозвана, и ее лидерство останется в прошлом. И это маленькая цена, принцесса, за убийство ваших коллег.
- Я не убивала, - сказала она, дрожа. - Я не могу поверить, что вы обвиняете меня в этом.
- А я не могу поверить, что вы решили, что мы такие глупые и поверим, что вы все простили вашим вратам. Скольких имперских солдат вы убили на Эндоре? А сколько второстепенных чиновников погибло, когда взорвалась Звезда Смерти?
- Это были не невинные люди, - сказал Бел Иблис.
- Правда? Некоторые из них просто выполняли свою работу.
- Если их работой было управление адской машиной, значит, они заслужили смерть, - ответила Ц-Госф.
- Я надеюсь, что вы не верите в то, что говорите, - мягко вмешался Фей'лиа, - потому что если так, то тогда и пилоты наших истребителей должны умереть. "Крестокрылы" - космические истребители. Они построены для уничтожения других кораблей, равно как Звезда Смерти была построена для уничтожения планет. И "крестокрыл", и Звезду Смерти, разумеется, можно использовать для перевозки грузов. Но лишь по недоразумению.
Лея едва дышала. Она покачала головой. Разногласия в этом зале казались слишком личными, и как будто это она была виновата.
- У сенатора Мейдо есть своя точка зрения. Вещи никогда не. оказываются такими простыми, какими кажутся на первый взгляд. Даже обвинение другого члена Совета в саботаже. Проводите свое голосование, вынося мне вотум недоверия. Но я буду защищаться. Я служу Республике со времен битвы на Эндоре, а с восемнадцати лет я участвовала в восстании против Императора. И смею надеяться, что я хорошо выполняла свой долг. Ты можешь играть в любые политические игры, Мейдо. Ты можешь уничтожить то единство, которое было характерной чертой этого Совета с самого начала. Но то, что будет способствовать твоей власти, лишь причинит вред Республике. Я надеюсь, что ты это понимаешь и учтешь.
- Я знаю, что я делаю, - сказал Мейдо, - я не собираюсь вредить Республике, я собираюсь ей помочь.
- Но твои методы оставляют желать лучшего.
- Равно как и ваши, принцесса. * * *
Через чудовищный город текла ночь. В той его части, где располагался Зал Сената, наступила полночь, и зажглись фонари. Си-ЗПиО остановился возле ограждения, но Р2Д2 решительно покатил вперед, подсвечивая себе мини-прожектором.
- Все, дальше я не пойду, - сказал робот-секретарь. - Выстрел повредил твои схемы. Я доложу хозяйке Лее.
Р2Д2 неприязненно загудел.
- Р2, это же абсурд. Мастер Коул - вполне квалифицированный техник, но он не умеет чинить дроидов. Он не поймет, повреждены ли твои мозги. Тебе следует обратиться к специалисту. Твое поведение не адекватно...
Тут он понял, что слушатель уже довольно далеко.
- Р2!
Би-и-ип!
Си-ЗПиО тяжко вздохнул.
- Ты, маленький, плохо функционирующий хам! У тебя нет права называть меня подобными словами, я руководствуюсь исключительно твоими интересами.
Бип! Би-ибип! Би-ип!!!
- Не хранишь ты в своем сердце верности Республике! У тебя и сердца-то нет!
Р2Д2 исчез в полуразрушенном здании.
- Тебе туда нельзя! - всполошился робот-секретарь. - Там не безопасно! На тебя может рухнуть крыша!
Свист эхом отразился от стен.
- Что-то нашел? - удивился Си-ЗПиО. - Как он мог что-то отыскать, когда следователи ничего не увидели? Р2, я иду к тебе!
Астродроид не ответил.
- Р2, подожди меня!
Свист. Бибиканье.
- Я спешу изо всех сил! - крикнул он и добавил чуть тише: - Жестянка недовинченная...
Дверь перекрывала огромная куча камней, кусков ггермакрита и лепнины. На некоторых засохла кровь. В коридоре лежали части дроидов - в основном, секретарей. Помятые головы пялились погасшими глазами в никуда.
Р2Д2 прочирикал предупреждение.
- Да-да, я не задену проводов, хотя сомневаюсь, что здесь есть хоть капля энергии. Мне было бы легче, если бы ты посветил мне.
Р2Д2 саркастически свистнул.
- Нет, я не волнуюсь по пустякам. Бип!
- Нет, я не слежу за тобой. Я за тобой присматриваю. Кто-то же должен. У тебя серьезное повреждение клемм, и я не уверен, что нигде нет короткого замыкания.
Р2Д2 нелицеприятно захрюкал.
- Я не обращаю внимания на то, как ты меня назвал. Другим дроидам требуется минимум три дня, чтобы отмыть корпус от сажи. А ты через пару минут после серьезного ранения вскакиваешь и орешь, что знаешь, каким образом произошел взрыв. Не понимаю, каким образом выстрел из бластера может решить загадку взрыва.
Си-ЗПиО завернул за угол. Р2Д2 топтался возле дверей, ведущих непосредственно в зал. Практически всю грязь уже убрали, оставив лишь расфасованные по кучам обломки приборов, покореженный металл и неработающие передатчики. Здесь же были сложены останки мебели. Астродроид копался в одной из куч. Сканер у него был включен.
- Определенно следователи уже все осмотрели. Как обычно, ты поднимаешь много шума из ничего. Временами, Р2, я удивляюсь, почему мастер Люк терпит твое присутствие. Ты становишься чересчур эксцентричным.
Р2Д2 чирикнул.
- Нет, конечно, я не хочу, чтобы он заменил тебя новым дроидом. Эти новенькие такие заносчивые. Р2Д2 застонал.
- Ты был прав? - удивился Си-ЗПиО. - А в чем? Астродроид выдернул манипулятор. В нем был зажат небольшой детонатор того же типа, что был обнаружен в "крестокрыле".
- На нем Эмблема Империи, - заметил робот-секретарь. - Ох, беда! Хозяйке Лее это совсем не понравится.
Р2Д2 согласился.
- И мне это тоже не нравится. Почему эти монстры не оставят нас в покое?
Астродроид не ответил. Он положил детонатор на пол и стал шарить в соседней куче.
- Я думал, ты нашел, что искал. Нам надо пойти и рассказать кому-нибудь о находке. - Си-ЗПиО направился к выходу. В проходе он оглянулся. Его низкорослый товарищ по-прежнему азартно копался в мусоре. - Р2, ты уже сделал все, что мог. Нам нужно все рассказать хозяйке Лее.
Р2Д2 долго и пространно пищал, свистел и чирикал.
- Ты хочешь сказать, что я ничего не понимаю?
Я все отлично понимаю.
Р2Д2 сказал что-то совсем неприличное. Си-ЗПиО вернулся обратно. С потолка упал кусок лепнины.
- Здесь не безопасно. Хватит.
Би-и-п!!!
- Что значит, должно быть еще? Детонатор - это все, что тебе... - Си-ЗПиО изможденно привалился к ближайшей куче, но когда та начала расползаться, бодро отпрыгнул. - Я понял. Детонатор в "крестокрыле" был подсоединен к компьютеру. Ты хочешь знать, как работает этот детонатор. Тогда пододвинься. Давай искать вместе. И, - добавил он себе под нос, - будем надеяться, что не взорвемся в процессе.

Глава 27

Он успел закрыть голову руками. Вокруг него на землю осыпались обломки. Хорошо еще, что он успел открыть колпак кабины. Если бы он был внутри, когда "крестокрыл" взорвался, то непременно сломал бы себе шею о сверхпрочный пластик.
Казалось, падение будет длиться вечность. Хуже всего было то, что он его не контролировал. И ничего мягкого для удачного приземления внизу не наблюдалось. Он пытался зацепиться за любую из Силовых нитей, но ничего не получалось. Как будто кто-то мешал. А потом он упал. Отчетливо хрустнула кость в левой лодыжке. Люк откатился, пока не врезался в здание, и затих, прижавшись к стене. Дышать он не мог.
Совсем рядом ухнул покореженный корпус истребителя. Во все стороны полетели искры. Занавеси в доме занялись огнем. Пачкая кирпичи, вдоль стены протянулся жгут дыма.
Запах у дыма был едкий. Люк вспотел, у него болело все тело, и было очень трудно дышать. Вокруг танцевали искры. Он смотрел на них, пока не заметил среди языков пламени обрывок знакомой ткани. Люк выругался. Горел его комбинезон. Он перекатился на спину. Руки тряслись, двигаться быстро он не мог, спина медленно наливалась жаром и болью, но он все-таки выпутался из разорванного комбинезона. Правой, искусственной, рукой сбил огонь.
Люк закрыл глаза.
На этот раз он чуть было не перегнул палку.

Предыдущая страница 18 Следующая страница


19 Кристин Кэтрин Раш

Он сфокусировался на потрескивании огня неподалеку.
Никто не выскочил посмотреть, что случилось. Никто не побежал тушить пожар.
Никто не спешил на помощь.
Значит, показания приборов были верны. Пидир был пуст.
Он открыл глаза и стал перечислять повреждения. Левая лодыжка то ли сломана, то ли вывихнута, как бы ни было, ее раздуло чуть ли не вдвое. Еще со времен приключений на дредноуте "Глаз Палпатина" левая нога была слабее и более подвержена переломам. Колено тоже ныло, но с ним все было в порядке.
Плюс к тому куча ссадин. Слишком много, чтобы сосчитать, слишком много, чтобы позволить себе почувствовать боль. Он даже думать не хотел о возможных внутренних повреждениях. Левую руку жгло, а со спины как будто содрали кожу. И он хотел пить - плохой знак.
Но если все население Пидира таинственным образом исчезло, то здания остались на месте. Может, ему повезет найти там воду.
Может быть, он отыщет мазь против ожогов, ну хоть что-нибудь, чтобы перестала болеть спина. И руки тоже.
По-прежнему никто не появился. Гудело пламя, словно крохотные жуки, с гудением летели искры. Надо было убираться отсюда. Огонь распространялся быстро и уже занялся строением, в которое врезался Люк. Пустота беспокоила. Скайуокер похлопал себя по поясу, вдруг решив, что он потерял меч, но отыскал его на прежнем месте, испачканным в саже, но в рабочем состоянии.
На правой руке обгорела искусственная кожа; Люк собрал металлические пальцы в кулак и поднялся, опершись на него. Потом придется придумать какой-нибудь костыль, пока же придется хромать. Держась за стену, он пошел прочь от пожара. Хотелось пить. Он заставил себя не обращать внимания на жажду.
Пустота пугала больше, чем крушение. Сначала он списал все на потрясение. Потом сообразил, что сверхъестественная жуть была присуща городу. Улицы должны были быть полны народа, спешащего по делам. Дома были выстроены, чтобы в них жили семьи, чтобы люди смеялись, разговаривали и любили друг друга. Его должны были окружать голоса и запахи - чужая кухня, необычная парфюмерия, даже мусор должен был быть непривычен.
Вместо этого пахло лишь дымом от упавшего "крестокрыла". Слышны были лишь треск, гудение пламени и его собственное затрудненное дыхание.
Люк нырнул в ближайшую арку и привалился к колонне. Она тоже была сделана из глиняного кирпича и украшена крошечными камешками. Он прижался к ней лбом. Перед глазами танцевали радужные искры. Он привык, что под рукой всегда имеется Р2Д2 - для информации, аптечка - на всякий случай и целая армия врачей на обитаемых планетах.
Здесь у него ничего не было. .
Кроме себя самого.
Даже на дредноуте "Глаз Палпатина" у него была Каллиста.
Не нужно думать о ней. Он не может себе позволить думать о ней, особенно сейчас.
Он собрался с духом и вошел в здание. Сюда дым еще не проник, только кислый запах от его собственного комбинезона.
Пол в прихожей был покрыт коричневыми резными плитками; стены украшены фресками, изображающими гуманоидов с овальными лицами и раскосыми глазами. У гуманоидов были длинные руки и небольшие рты, не умеющие улыбаться, но тем не менее весь их внешний вид выражал только радость. У стен стояли деревянные стулья. Они были покрыты толстым слоем пыли.
Стойка возле двери была заполнена тростями. Люк взял одну и с удовольствием оперся на нее. Ему необходимо найти воду. Голова начинала кружиться. Спина болела. Люк завернул за угол, осторожно ступая по длинным красным коврам. Если бы не густая пыль, дом был бы в полном порядке. В нем долго жили, о нем заботились.
Что случилось с его обитателями?
Он миновал две арки и тщательно обставленные комнаты, прежде чем отыскал кухню. Помещение было похоже на кухни, которые он видел в богатых домах Корусканта. На стенах блестел металл. Вместо примитивной плиты, на которой он готовил себе обед на Явине, сплошняком какие-то переключатели, клавиатуры и циферблаты. Горшки и кастрюли служили лишь украшением. Зато здесь был водопровод. Люк схватил с полки фарфоровую кружку и устремился к желанной раковине.
Чистая, свежая вода. Он залпом осушил кружку. Одну, вторую, потом третью. Ему в жизни не приходилось пить ничего вкуснее. Головокружение проходило, мысли прояснялись. Люк рассмотрел клавиатуру. Если компьютер такой же, как на Корусканте, то в нем окажется не только кухонная информация. Он узнает, сколько припасов в доме, историю семьи и историю Пидира. А еще он услышит новости и все, что ему надо знать.
Скайуокер присел на стол и активировал панель. С биоимпланта слезла синтетическая плоть и висела клочьями, остался только металлический скелет кисти. Люк решил надеяться, что в компьютер не введен код определения отпечатков пальцев.
Загорелся экран.
НЕЗНАКОМЕЦ, ТЕБЯ НЕТ В НАШИХ ЗАПИСЯХ.
Люк напечатал:
> Я ЗДЕСЬ НОВЕНЬКИЙ. ТВОИ ХОЗЯЕВА ИСЧЕЗЛИ.
МЫ ЗНАЕМ. ЗДЕСЬ СТАЛО ТИХО. НО МЫ ЗАПРОГРАММИРОВАНЫ НЕ ВЫДАВАТЬ ИНФОРМАЦИЮ НЕЗНАКОМЦАМ. ТОЛЬКО В ЭКСТРЕННЫХ СЛУЧАЯХ.
Люк напечатал:
> СЛУЧАЙ ЭКСТРЕННЫЙ. Я РАНЕН, МОЖЕТ БЫТЬ, УМИРАЮ. МНЕ нужен ВРАЧ. ЕСТЬ У ВАС АПТЕЧКА?
У НАС ЕСТЬ МЕДИЦИНСКИЙ ДРОИД. Люк вздрогнул. Он не видел ни одного дроида.
> ПОХОЖЕ, ДРОИДЫ ТОЖЕ ИСЧЕЗЛИ. ЕСТЬ У ВАС МЕДИЦИНСКАЯ ИНФОРМАЦИЯ?
РАЗУМЕЕТСЯ, НЕЗНАКОМЕЦ. И АПТЕЧКА В ШКАФЧИКЕ НАД КЛАВИАТУРОЙ, КОТОРОЙ ТЫ СЕЙЧАС ПОЛЬЗУЕШЬСЯ.
Люк отыскал аптечку и вытащил крем от ожогов. Как ему хотелось, чтобы рядом оказался хоть один дроид, но придется все делать самостоятельно. Он очистил ожоги, морщась при этом, затем наложил мазь и повязки. Затем приладил на поврежденную лодыжку лубок.
Затем посмотрел на экран. Там горела надпись:
ПОЖАЛУЙСТА, НЕЗНАКОМЕЦ, СКАЖИ НАМ, куда УШЛИ НАШИ ХОЗЯЕВА.
Люк наклонился над клавиатурой и напечатал:
> ПЛАНЕТА ПУСТА.
С почти живым стоном экран погас. Люку даже показалось, что он общается с Р2Д2, у маленького астродроида были схожие реакции. Если бы Люк погиб, Р2Д2 ощутил бы потерю.
Как странно. Перемены произошли так быстро, что семья просто не успела проинформировать домашний компьютер. У них не было времени. Он вспомнил холод и голоса. Звезда Смерти уничтожала планеты. Новое оружие оставило планету нетронутой, но уничтожила жизнь.
По меньшей мере, разумную форму жизни.
Он вновь ощутил чье-то присутствие, точно такое же, какое почувствовал при входе в систему Алмании. Что-то - кто-то? - наблюдало за ним.
- Покажись! - крикнул он.
Но никто не появился. * * *
Хэн посадил "Тысячелетний сокол" на самом краю платформы Скачка-1. Чуи было приказано отнести Селусса в лазарет в таком виде, в каком Хэн его отыскал. О том, чтобы платить за лечение, речи не шло, хотя кореллианин надеялся, что Чубакка догадается оплатить собственное лечение. Подпалины на его шкуре очень тревожили Хэна Соло.
Сам же Хэн висел вверх ногами под силовой установкой корабля. Покрытый давними шрамами металл на первый взгляд казался неповрежденным, но Хэн желал знать наверняка. По пути на Скачок-1 он облазал весь "Сокол" со сканером в руках, чтобы удостовериться, что ни Селусс, ни глотталфиб, ни Давис ничего с ним не сделали. То, что он не видел следов саботажа, не означало, что его не могло быть.
Хэн ненавидел летать на Ход. Здесь он становился еще большим параноиком, чем обычно.
Нужно где-то собрать информацию о Дависе и тех джавах, но пока Чуи не вернется, он и шагу не сделает с корабля. Хэн подозревал, что удирать отсюда придется на всех парах. Нандриесон - не то существо, которое сдается после первого раза.
Зашипел шлюз. Хэн выхватил бластер и принял более удобное для стрельбы положение. Затем он услышал, как Чубакка гавкает его имя.
- Я здесь!
Чубакка взревел. Хэн вздохнул. Хоть бы раз - один-единственный раз - он хотел сделать то, что хочет, когда он этого хочет.
- Пойду на Скачок, как только закончу.
Чуи взвыл.
- Нетерпеливый мешок с костями, - Хэн вылез на палубу. - Иду я, иду!
Хэн завернул за угол и увидел, что Чуи на корабле нет, а люк открыт. Хэн пригнулся. Чубакка стоял внизу.
- Мог бы и подождать, - проворчал Хэн.
Чуи приложил к его рту длинный, мохнатый палец. А потом указал в сторону. Хэн посмотрел в том направлении. Там трудились контрабандисты, ничем не отличаясь от ребят на Скачке-5. Хэн нахмурился было, а потом спрыгнул с трапа и, проскользнув между несколькими кораблями, укрылся под плоскостью модифицированного гизер-фрахтовика. Металл проржавел достаточно, чтобы сквозь дырки можно было разглядеть, что делается на площадке, но не настолько, чтобы кто-нибудь заметил Хэна.
Зиен Афит тащил запасные части к компьютеру. Следом шагала Синюшка, с воодушевлением волоча монитор. От нее на несколько шагов отстала Винни, груженная четырьмя креслами. Кресла выдрали из палубы вместе с креплениями. Два суллустианина несли кушетку.
Они обирали чей-то корабль. Во времена бурной преступной молодости Хэна контрабандисты так не поступали, если, конечно, владелец корабля не надувал никого из них. Или - не был убит.
Из своего укрытия Хэн не видел, чей же корабль подвергся грабежу, но если Чубакка беспокоился, следовало пойти и узнать. Переждав, когда процессия мародеров пройдет мимо, Хэн подобрался поближе.
Корабль был ему знаком. Космическая яхта, видавшая лучшие дни. Вмятины на броне свидетельствовали о том, что посадка не была мягкой. Название было тщательно соскоблено, но Хэн и так знал, как зовется несчастная птичка.
"Госпожа удача".
Здесь был Ландо.
На Ходе.
И существовала единственная причина, по которой он мог прилететь сюда.
Хэн.
Ландо никогда не стал бы обманывать друзей-контрабандистов - по крайней мере, не специально. А несмотря на угрозы, все контрабандисты на Ходе считались друзьями Ландо. Насколько контрабандисты вообще могут считаться друзьями.
Оставался единственный вариант.
Ландо прилетел сюда один...
...а здесь его ждал Нандриесон.

Глава 28

Фемон посмеялась бы над ним и сказала, что он испугался собственного воображения. Временами Куэллер скучал по ней. Они слишком долго были вместе. Он по-прежнему слышал ее голос.
Он скучал, но не раскаивался, что убил ее. Просто некоторые вещи приходится делать, и ничего не изменишь.
Он стоял на том же самом месте, где она умерла, в диспетчерской на Алмании. Он вновь повесил на стены маски смерти, которые так любила Фемон. И даже добавил несколько из собственной коллекции. За спиной его молча стояла охрана. Они верили ему, но всегда существуют фанатики. Куэллеру не хотелось все время оставаться настороже. Поэтому он и оставил стражников. Они будут защищать его и не совершат ошибок. Он хорошо напугал их.
Но не запугал Люка Скайуокера.
Куэллер придвинул кресло и сел, вытянув длинные ноги под приборной панелью. На экране перед ним красовались обломки скайуокеровского "крестокрыла". Он совершил посадку недалеко от комплекса наиболее богатых домов Пидира - домов, чье богатство он пока еще не прибрал к рукам. Куэллер даже испугался, что может навсегда потерять эти дома, но потом успокоился: невелика цена за голову Скайуокера.
Скайуокер ранен и находится на Пидире.
Превосходно.
Куэллер нажал кнопку:
- Мне нужна межзвездная связь с Корускантом. С главой государства Леей Органой Соло. Скажите ей, что речь пойдет о ее брате, а потом я с ней поговорю.
- Да, господин, - изображение младшего секретаря мигнуло и погасло.
Куэллер вновь стал разглядывать дом, в который заполз Скайуокер. Фемон стала бы насмехаться: Чего ты так боишься?, не подозревая, что - хромающего человека с обожженной спиной, который выжил в недавней аварии. Кто-нибудь разрядом поменьше не выжил бы.
Куэллер ожидал, что Скайуокер появится на Алмании. Решение приземлиться на Пидире удивило, как и взрыв. Куэллер следил за событиями по монитору.
Он должен был нутром их прочувствовать.
Ну, по крайней мере, ему известно, что детонаторы работают. Он просто никак не ожидал, что Скайуокер своими действиями случайно ухитрится запустить один из них.
Куэллер, как мог, погасил возмущение в Силе. Ему хотелось, чтобы Органа Соло почувствовала, что что-то произошло, но не смогла бы узнать наверняка. С самим Скайуокером у него такой фокус не получился бы, но Органа Соло не желала учиться искусству джедаев. Ей не хватало знаний в стольких областях, что Куэллер даже не знал, какой именно воспользоваться.
А после того как он поговорит с ней, он отправится за Скайуокером. Даже раненый, даже потерявший все, он все равно остается опасным противником.
Но ранение открывает большие возможности. Оно ослабит Скайуокера. Оно ослабит его решимость. Куэллер преуспеет там, где проиграл Император.
Он сумеет обратить Скайуокера на Темную сторону.
И тогда они будут править вместе. Куэллер - на Императорском троне, а... в конце концов, Дарт Вейдер тоже когда-то носил имя Скайуокер.
Как замечательно. * * *
Лее казалось, будто она снова на Хоте, работает на базе повстанцев. Она сидела рядом с Веджем, а перед ними жужжали несколько компьютеров. Адмирал Акбар устроился за соседним компьютерным терминалом, и то же самое делали все высшие военные чины. Они отслеживали все реконструированные истребители, которые находились вне Корусканта. Адмирал предложил, чтобы этим занялись младшие офицеры, но Лея решительно отклонила это предложение. Она знала, что может доверять людям, находящимся в этой комнате и не знала, может ли она доверять всем остальным.
Слишком много жизней поставлено на карту. И она должна быть уверена, что все сделано как надо.
Кроме того, это занятие отвлекало ее от мыслей о Мейдо. Завтра будет голосование, и сенатор Гно хотел, чтобы она провела кампанию в свою защиту. Она так и сделает - одна воодушевляющая речь перед голосованием.
Она помнила о таких голосованиях в дни Старой Республики. Они всегда основывались на инстинктивном чувстве. Если она сможет заставить остальных сенаторов почувствовать, что она хорошая, она победит.
Пока что она работала, хотя и было незаметно, что ее работа помогает. Где-то, еще глубже, чем ее гнев по отношению к Мейдо, была тревога. Белое лицо скелета, которое она видела на лестнице, все время всплывало в ее памяти. И каждый раз она чувствовала нарастающий страх, как будто Хэн или дети были в смертельной опасности. Но она связалась с Анотом, и Винтер заверила ее, что все в порядке. И что она знала бы, если бы с Хэном что-то случилось.
- Президент Органа Соло, - сказал лейтенант, подошедший к ней. Он был очень молод. - Для вас сообщение. Хотите его прослушать без свидетелей?
Лея оглядела комнату. Вокруг были только самые близкие ее друзья. У нее не было от них секретов.
- Нет, переведите сюда.
- Слушаюсь. Оно зашифровано топографическим кодом.
- Голографическим? - поднял голову Ведж. Лицо у него было хмурое. - Со времен Империи такого не видел.
Лея кивнула. Она отодвинула кресло, освобождая место для голограммы.
Воздух пошел морщинками, потом преобразовался в прозрачную стену.
- Издалека, - прокомментировал адмирал Акбар.
Лея сосредоточенно наблюдала за происходящим. Чувство страха и беспокойства, преследовавшие ее, росли. Ей стало тяжело дышать.
Из свечения вылепилось лицо.
Лея судорожно вздохнула. Череп из ее видений. Глазницы наполнены тьмой, рот - узкая тонкая линия. Щеки впалые, а лоб блестит, точно отполированная кость. Лицо заполнило собой центр комнаты.
- Лея Органа Соло, - произнес рот.
Это не маска, догадалась Лея. По крайней мере, не такая, что носил Вейдер. Эта была живой.
- Я - глава республики Органа Соло, - сказала Лея, выпрямившись в полный рост.
Ответ пришел с запозданием.
- Меня зовут Куэллер, - произнес рот. - Я уверен, что вы никогда не слышали обо мне, но знаю, что уже почувствовали мое присутствие.
Лея вздрогнула. Откуда он знал?
- Вы чувствовали это, когда я уничтожил все население Пидира, не используя такое несовершенное оружие как Звезда Смерти или "звездный разрушитель". Я предпочитаю более изящное, простое оружие.
Лея упрямо выпятила подбородок. Никто не должен видеть, что она боится безумца.
- Что вам нужно? - спросила она тем же ледяным голосом, каким говорила с Мейдо.
Снова пауза. Потом маска улыбнулась.
- Ваше внимание, госпожа.
Каким-то образом маска была частью Куэллера. И в то же время все-таки была маской. Лее стало холодно.
- Хорошо. У вас есть минута.
- Мне хватит, - сказал Куэллер.
Маска пропала, пошла рябь.
- Мы что, потеряли связь? - спросил Ведж.
- Нет, - покачал головой адмирал Акбар. - Он чем-то занят. Передача издалека. Сигнал запаздывает.
- Но у нас мгновенная связь со всей Галактикой, - сказал какой-то лейтенант.
- Не со всей, - негромко возразил Ведж.
Рябь мигнула, превратилась в крохотную фигурку, лежащую на земле возле горящего здания.
Лея присела, чтобы разглядеть, кто это. Это был Люк. Его летный комбинезон превратился в лохмотья, спина представляла собой кровавое месиво. Он не двигался.
Задохнувшись от боли и гнева, Лея встала. Следующим будет страх.
Люк!
Ле-е-е...
Их прервал глубокий гортанный хохот, которого Лея никогда раньше не слышала. Изображение брата пропало. Снова появилось лицо в маске, на губах которой замирал смех.
- Нет, Органа Соло, в эти игры мы играть не будем. Ваш брат жив. Пока.
- Что вы сделали с ним? - спросила Лея.
- Я не делал ничего. Просто его корабль самоуничтожился, - улыбнулось лицо в маске.
Его изображение было настолько большим, что Лея испугалась, как бы не упасть в его полуоткрытый рот.
- "Крестокрыл", - прошептал Ведж.
Адмирал Акбар шикнул на него.
- Я бы предпочел, чтобы он приземлился поближе к дому, но, к сожалению, он этого не сделал. Тем не менее он находится в моем распоряжении, где и останется, если вы не сделаете две вещи. Во-первых, вы должны распустить неумелое правительство. Во-вторых, передайте мне власть.
- Почему это?
- Потому что я убью вашего брата, если вы этого, не сделаете.
Лее стало холодно, очень холодно.
- Вы считаете, что я променяю миллионы жизней на одну, как много бы она для меня ни значила?
- Я знаю ваши чувства. Вы любите брата так же сильно, как и своего мужа. Как и детей. Если желаете, я могу их убить прямо сейчас. Это поможет вам принять решение?
Лея проглотила комок, стоявший у нее в горле.
Она не хотела попасться на пустые угрозы, но должна была отличить, какие из его угроз были беспочвенными, а какие обоснованными.
- Вы слишком далеко, чтобы грозить подобными вещами, Куэллер, - сказала она.
Маска расплылась в улыбке:
- Вы испытываете меня? Предупреждаю, я не блефую.
- Так чего же вы на самом деле хотите?
- Я считаю, что ваше правительство уже много лет неэффективно. Я же хочу вернуть в нее действенное управление.
- И вы тот человек, что сможет действенно править?
Улыбка исчезла с тонких губ маски.
- Я - та личность, которая может это сделать. На своей родной планете я уже так поступил. Могу где угодно.
- Я никогда не слышала о вас. Откуда вы знаете, что обладаете достаточными для этого способностями?
- Никто не слышал о юном Люке Скайуокере до тех пор, пока он не спас вас со Звезды Смерти. Или о дерзком Хэне Соло, пока он не присоединился к Люку и Оби-Вану. Я вас уверяю, что в Галактике существовали также планеты, на которых не слышали о вас до Восстания. Иногда известность приходит с опозданием.
- Что вы будете делать, если я не отдам вам бразды правления Новой Республикой?
- Я убью вашего брата, мужа и детей, - с улыбкой ответила маска.
Лея сложила руки за спиной. Гнев и ненависть она оставит на потом, а сейчас она должна была оставаться лидером. Самым лучшим лидером Новой Республики. А иногда это значит и задавать нужные вопросы вовремя:
- Что будет, если я все же откажусь?
Казалось, Куэллер не ожидал такого ответа. Он определенно удивился:
- Откажетесь?
- Я еще не приняла решения, - ответила она, пытаясь заставить свой голос звучать спокойно. - Я просто хочу узнать обо всех вариантах.
- Я могу уничтожить всех ваших подданных.
- Но зачем? - спросила Лея. - Предположим, у вас это получится. Кем вы станете управлять?
- В Галактике еще много миров. С тем богатством, которое мне достанется от Новой Республики, я без труда найду их.
- Вы не можете убить всех, - вставил Ведж. - Император уже пытался запугать всех и вся, но он потратил на это долгие годы.
Улыбка маски стала только шире:
- Я могу их всех убить в одно мгновение и не тратить время на запугивание.
- Это же сотни миров, - вмешался в разговор адмирал Акбар. - Вы не можете убить столько созданий в одно и то же время.
- Я могу.
Маска смерти повернулась, посмотрела на что-то рядом с собой, потом развернулась к адмиралу и отдала приказ на незнакомом им языке.
Лея в замешательстве посмотрела на Веджа. Тот недоуменно пожал плечами, и в этот миг холодная волна ужаса накрыла Лею. В ее ушах звучали крики сотен, тысяч голосов. Она чувствовала, что ее предали, и шок был такой глубокий, что она едва могла думать. Только не снова... не надо... Не надо!!! Она то ли думала, то ли кричала. Холод усилился...
И вдруг все исчезло.
Она сидела на полу, по ее щекам катились слезы, хотя она даже не заметила, как заплакала. Все присутствующие в комнате вскочили со своих мест и смотрели в ужасе на нее. Ведж помог ей подняться.
- Что произошло? - спросил он.
Маска торжествующе засмеялась. Пустые глазницы были бездонными. Кем бы ни был Куэллер, но чувствовалось, что он стал сильнее.
Сила. Куэллер мог пользоваться Силой.
Темной ее стороной.
Как только Лея это поняла, маска улыбнулась.
- Я сильнее, чем вы. Я сильнее, чем вы себе можете представить.
- Что ты с ней сделал? - крикнул Антиллес.
- Я в порядке, - Лея старалась говорить спокойно. Потом отпустила руку Веджа, она даже не замечала, что до сих пор сжимала ее.
- Ей я не сделал ничего. Я просто продемонстрировал свою силу, вот и все. Ведь наша Галактика страдает от перенаселенности, не правда ли? Я просто освободил ее от миллиона никому не нужных душ. Для нас появилось свободное место.
- Миллион жизней, - пробормотал Акбар.
- Это уже вторая демонстрация. Вы же помните, Лея Органа Соло, когда вы почувствовали это в первый раз?
- Как вы можете? - прошептала Лея. - Это же были живые существа. Живые, дышащие существа.
- Ну, большинство из них не дышало, - ответил Куэллер, - по крайней мере, они дышали не как вы. Но больше им не придется переживать по этому поводу. Видите, насколько я добр к Галактике?
- Нет, не вижу.
- Я не буду обсуждать мои методы. Теперь вам известны мои требования. Либо вы уступаете, либо через три дня я убью вашего брата.
- Вы не можете убить Люка, - сказал Ведж.
- Почему нет? Потому что он джедай? Или потому, что он ваш друг?
Ведж не ответил.
Маска посмотрела на Лею.
- У вас есть три дня. Я даю вам время, потому что уважаю вас. До скорого.

Предыдущая страница 19 Следующая страница


Новое восстание 20

Изображение пропало.
Лея опустилась на пол. Миллион жизней. Убить миллион живых существ, чтобы продемонстрировать ей свои возможности,
Точно так же Гранд Мофф Таркин демонстрировал ей возможности Звезды Смерти.
Таркин забрал ее отца. Куэллер угрожает ее семье.
Она не позволит ему победить. Хэн, Люк и дети должны вернуться домой. Она никому не отдаст Республику. Правда, пока Лея еще не знала, как это сделать.

Глава 29

Люк только что закончил немудреный обед, сооруженный из найденных консервов. Теперь он отдыхал, набираясь сил. Ощущение неусыпного наблюдения исчезло, но он знал, что все вернется.
И это как-то связано с Алманией.
После обеда он снова сделал запрос в домашний компьютер. Он надеялся выяснить, есть ли здесь где-нибудь бакта-камера или ее местный эквивалент. Что угодно, лишь бы побыстрее выздороветь. Можно было бы, разумеется, лечиться с помощью Силы, но он не хотел ее тратить.
Как только он отыщет бакта-камеру, то начнет искать новый корабль. Он толком не знал, куда полетит - дальше на Алманию или обратно на Явин. Он не знал, сколько у него осталось времени; он даже не был уверен в том, что именно он ищет. И поэтому тревожился.
Вообще все обстоятельства этого дела были на редкость тревожными.
Люк?
Это Лея сумела дотянуться до него издалека, голос у сестры тоже был тревожный.
Лея?
Связь разорвалась; такого раньше никогда не было. Люк не мог найти сестру. Он не видел ее по ту сторону мира. Он перебирал светящиеся нити в поисках знакомых следов, но Леи нигде не было. Как будто кто-то выстроил стену между ним и остальным миром.
Лея?
Нет, она не умерла, она не могла, правда... Ее мысли были полны тревоги, но он решил, что она волнуется о нем, а ей самой опасность не грозит.
Лея?
Он стал искать детей и нашел их, ребята весело пререкались. Они были на Аноте. Он даже нашел своих учеников на Явине, а Лею не смог.
Может, кто-то заслонял ее. Кто-то блокировал ее - намеренно.
Он вздохнул. И это тоже придется разведать. Еще одна трата сил. Люк потер глаза руками, успокоил дыхание и начал поиск. Он наклонился, сидя в кресле, предназначенном для существа меньшего, чем он, когда до него докатился удар. Его опрокинуло навзничь, и он вскрикнул, когда пол пришел в соприкосновение с поврежденной кожей. Но эта боль была просто ничем по сравнению с ледяным шквалом, нахлынувшим на него. Боль, ужас, предательство, все сначала, опять, тысячи голосов, замолчавших одновременно и страшно.
Он замерз.
И вдруг вспомнил Анакина. Мы нагрели комнату...
Нагрели.
Люк вообразил теплый шар и послал его в ледяную пустоту, подвесил там, словно маленькую звезду, нагревая пространство, отбрасывая прочь холод, вырываясь из когтей боли, обхватив ладонями голову, чтобы уберечь себя от розовых слизняков, от боли, от холодной неумолимой смерти.
Смерть.
Смерть.
Холод исчез, оставив после себя кислый привкус во рту. Люк приподнял голову, не зная, сколько времени он провел на полу.
Еще раз. Очередная планета.
Он вновь стал искать сестру и вновь не нашел ее. Придется найти компьютер, подключенный к сети, что угодно, лишь бы передать информацию. Пока - он точно знал, что пока еще нет, - пока ничего не случилось на самом Корусканте.
Этот удар был мощнее, чем первый. Ближе.
Гораздо ближе.
И он даже знал, где все произошло.
Алмания. И тот, кто его там ждал. * * *
- Кто это был? - спросил Акбар. Голос адмирала был как обычно вежлив, но спорить с ним никто не решился.
- Я не знаю, - устало сказала Лея. Она опять сидела за компьютером, раз за разом отсылая Хэну сообщения, но кореллианин не отвечал, и тогда она начинала слать сообщения детям, те отзывались. Винтер сказала, что они тоже почувствовали взрыв, но на этот раз она знала, как нужно помочь. Еще она сказала, что они потрясены, но не напуганы, как в первый раз.
Лея поговорила с детьми, заверила, что с ней абсолютно все в порядке. Близнецы поверили, Анакин - нет, пришлось звать свидетелей; Акбар, с трудом сдерживая неприязнь, сказал заведомую ложь, Ведж с непроницаемым лицом игрока в сабакк подтвердил, что не видит причин для беспокойства.
- Знакомо выглядит, - сказал Ведж, когда Лея отключила связь. - Эта маска знакомо выглядит.
- В национальном музее на Алдераане у нас была большая коллекция, - вздохнула Лея. Судя по лицу Веджа, он собирался возразить, что в жизни не был на Алдераане. Поэтому она быстро добавила: - Их привезли чуть ли не из самого далекого уголка Галактики.
- А почему все решили, что это маска? - спросил незнакомый ей лейтенант, заглушив ворчливое "тем более" Антиллеса. - Двигалась как настоящая.
- Мы не решили. Кто-нибудь знает людей, выглядящих вот так, а? Или, может быть, кто-нибудь использует подобные маски?
- Вертится в голове, - признался Акбар, - но лучше проверить.
- Нам нужно многое проверить, - кивнула Лея и снова смела с лица выбившуюся из прически длинную прядь. - Например, откуда шла передача. И кто умер.
- Я ничего не почувствовал...
- Я знаю, Ведж. Этот Куэллер, кто бы он ни был, пользуется Силой. Он знал, что я почувствую смерти. Это и была его демонстрация.
- Откуда нам знать, что это не внушение? - предположил Акбар.
- Неоткуда, - согласилась Лея. - Но ни у кого нет такого таланта...
Она все еще дрожала и очень хотела прислониться к кому-нибудь, ну хотя бы к Веджу, попросить его немного поделиться теплом.
- Докладов о взорванных планетах нет, - сообщил от пульта лейтенант. - Ни до, ни после взрыва в Сенате.
- Куэллер сказал, что пользовался элегантным оружием, - задумчиво Проговорил Ведж. Он сел на свое место. - Мы же ищем что-то крупное. Надо проверить, - его тонкие пальцы проворно играли над декой, - о каких планетах перестали сообщать... или о необычных событиях в прилегающем пространстве...
- Много докладов о столкновениях на посадочных площадках Ауйемеша, - подключился Акбар.
- И ни единого отклика от диспетчеров, - голос Веджа звенел от возбуждения.
- Связаться с планетой не удается, - эхом откликнулся лейтенант.
- Где этот Ауйемеш? - спросила Лея.
- Крошечная планета в далекой системе, - ответил ей Акбар. - По нашу сторону от системы Алмании.
- Система Алмании? - удивилась Лея. И разозлилась. Она терпеть не могла, когда выяснялось, что она не знает чего-то в Галактике. Она привыкла считать, что ей известна каждая планета. Интересно, это та же Алмания, о которой упоминал Ландо?
- Я вообще о ней не слышал, - к несказанной радости принцессы признался Ведж. - А я-то думал, что везде побывал...
- Система расположена за Внешними территориями, - сказал Акбар. - Старая Республика собиралась принять ее в свои члены, но некоторые сенаторы принялись возражать, сказав, что уж больно велико расстояние до нее.
- Огромное расстояние, - пробормотала Лея. - Адмирал, вы же говорили, что передача идет издалека. Акбар кивнул с неторопливым достоинством.
- Система достаточно удалена от Корусканта, чтобы появился подобный эффект. Вообще, голографическое кодирование всегда предпочтительнее для большого расстояния...
- Потому что передается на другой частоте и не забивается обычными переговорами, - быстро вставил Ведж и заработал одобрительный взгляд адмирала.
- Именно. Нужно быть специалистом, чтобы увидеть, чем вызван эффект запаздывания - кодированием или расстоянием.
- Ну ладно, - сказала Лея, прежде чем Акбар вновь взялся экзаменовать своего любимчика. - По крайней мере, у нас есть зацепка.
- Госпожа Органа, - опять встрял лейтенант, - я проверил имя Куэллер по информационной базе. И Ничего не нашел.
- Попробуй еще раз, - посоветовала Лея.
- И ищите по всем файлам, - добавил Акбар. Некоторое время бь1ли слышны лишь треск клавиш под пальцами да негромкие переговоры остальных.
- Лея, - окликнул принцессу Ведж. - Компьютер опознал здания на картинке. Пидирианский стиль.
- Пидирианский?
Ведж кивнул:
- И опять система Алмании.
Некоторое время они рассматривали изображение на экране.
- Пришло подтверждение, - адмирал скосил глаз на соседний монитор. - Передача шла с Алмании.
- Алмания, - повторила принцесса. - Что им нужно от нас?
Ведж задумчиво посвистывал сквозь зубы. "Если бы рядом не было адмирала, - вдруг подумала Лея, - он принялся бы накручивать на палец прядь волос".
- По-моему, это очевидно, - сказал Антиллес. - Вопрос в том, откуда этот Куэллер так хорошо тебя знает?
- Может быть, вы знаете его, - предположил Акбар. - Наверное, именно поэтому он и скрывает лицо под маской.
- Если это маска, - Лея все еще не была в этом уверена. Она всегда хорошо запоминала голоса, но этого она не узнала. Голографическое кодирование предпочитают еще и за точную передачу деталей. И, в частности, голоса.
- Есть кое-что на Куэллера! - радостно возвестил лейтенант. - Но вам не понравится.
Летенанта привел с собой Антиллес, и Лея подозревала, что это был очередной кандидат в элитный эскадрон. Если бы у нее было больше времени и меньше забот, она обязательно утащила бы Веджа в угол и допросила с пристрастием.
- Все равно говорите.
- Куэллер - генерал алманианской армии, - забарабанил мальчишка. - Жил несколько сотен лет назад. Захватил Алманию, а затем и весь сектор. В конце жизни считался признанным лидером, обожаемым массами за сострадание и решительность. Но в годы завоеваний это был один из самых безжалостных людей в истории Галактики. Он на все пошел бы ради укрепления власти.
- Итак, кто-то играет в историю, - сказал Ведж. - Взял себе чужое имя и...
- И оно превосходно подходит его намерениям, - наставительно проговорил Акбар. - Он хочет победить Новую Республику и дает нам понять, что сделает это со всей возможной жестокостью. А затем он станет сострадательным и решительным.
- Решительность и безжалостность сочетаются, - сказала Лея, - но сострадание и безжалостность - нет. Он связан с Империей?
- Едва ли, насколько я могу сказать на данный момент, - сообщил лейтенант. - Алмания далеко. Как правило, Император не обращал на нее никакого внимания.
- Но там очень удобно устроить убежище, - вставил Акбар. - Я проверю.
- Докладывают, что в том секторе видели штурмовиков, - лейтенант азартно щелкал клавишами.
- Штурмовики? - изумилась Лея. - Эти ребята когда-нибудь умирают?
- Лея, - сказал Акбар, - с Ауйемеша получено новое сообщение. Там сумели приземлиться несколько кораблей. Обнаружили только тела. Живых нет. Как раз начали передавать детали, когда связь с планетой снова оборвалась.
- Снова убийство? - спросила Лея, хотя уже знала ответ.
Акбар качнул тяжелой головой:
- Нет. Такое впечатление, будто кто-то .хотел, чтобы информация дошла до нас, но оборвал передачу.
- Надо быть готовым к тому, что все это окажется мистификацией.
- Слишком хитроумно, тебе не кажется, Ведж? - Лея вновь поправила растрепавшиеся волосы. У нее все еще тряслись руки. - Нет, Куэллер настоящий. Я видела его лицо и раньше. Он устроил мне кошмарную жизнь. Он настоящий, и намерения у него настоящие. Нужно выяснить о нем как можно больше.
Она боролась с собственными эмоциями. Ведж пристально наблюдал за ней, и, чтобы укрыться от его взгляда, Лея опять покосилась на монитор: не пришел ли ответ от Хэна? Ничего. Но ведь он предупреждал, что до Хода не так легко дозвониться.
Ход далеко от Алмании. Хоть Хэн окажется в безопасности.
- Адмирал, вы не могли бы вместо меня связаться с Мои Мотмой? Передайте ей, что я хотела бы с ней встретиться у меня дома.
Ей надо уйти. Ее так трясет, что скоро всем станет заметно: "Ситх тебя подери, Ведж, отвернись!"
- И... я свяжусь с вами после разговора с ней...
- Вам нехорошо? - уточнил Акбар.
Лея натянуто улыбнулась:
- Думаю, нам всем будет нехорошо, пока не придумаем, как поступить с этим безумцем.
- Совершенно верно, - сообщил Акбар тоном абсолютной уверенности.
Хотела бы Лея говорить точно так же! Этот неведомый Куэллер обладал такими способностями направлять Силу, каких не было ни у кого. Может, разве что Эксар Кун мог с ним сравниться, но Кун давно был призраком. Куэллер был жив. Он пользовался чужой смертью, чтобы пополнить колодец собственной ненависти. Темная сторона сжирала носителя изнутри, но одновременно давала ему великую силу.
Куэллер сильнее ее. Сильнее Люка.
Люк. Она все еще слышала эхо его голоса. Ведж сказал: он на Пидире. Вероятно.
Она поможет брату, даже если это будет последнее, что она совершит в своей жизни.

Глава 30

Си-ЗПиО оказался погребен под грудой мелкого щебня, спутанной проволоки и покореженного металла. Датчики, вмонтированные в грудную пластину, тут же сообщили, что вес чрезмерен, его следует немедленно удалить, или дроиду грозят дальнейшие повреждения.
-Р2? - раздался из-под завала его приглушенный голос.
Ответа не было. Р2Д2 даже не заметил потери товарища. Он устроил сам с собой небольшой консилиум в другом углу холла, с энтузиазмом роясь в куче мусора.
- Р2! Я сказал: Р2!
Бип.
- Нет! Не потом! Сейчас! Ты что, не видишь, что я в ловушке?
Пьють. Би-гт!
Открылась дальняя дверь. Маленький астродроид испуганно повернулся.
- Поторопись!
Пьюти-фьють...
- Р2!!!
Р2Д2 застонал. Одетый в униформу клоперианин нахмурился, разглядывая разговорчивую кучу мусора. Потом хрюкнул, смел обломки. Си-ЗПиО радостно сел.
- Как раз вовремя...
Он замолчал.
- Что ты здесь делаешь? -поинтересовался охранник. - Вход сюда строго воспрещен.
- Я... э-э... я застрял.
- Да, я заметил. Как ты сюда попал?
- Пошел следом за ним.
Р2Д2 грязно выругался.
- Ему просто необходимо было попасть внутрь. Он настаивал. Я задал вопрос, но он сказал, что видел что-то или кого-то, и я решил, что нам лучше исследовать этот вопрос. Определенно мы не сделали ничего плохого.
Клоперианин сложил на груди четыре конечности. Он по-прежнему хмурился, так что на его и без того морщинистом лице добавилась еще добрая сотня складочек.
- Сюда запрещено входить, потому что здесь опасно. Даже мне не положено находиться внутри. Любое живое существо может погибнуть. Но раз вы дроиды, полагаю, ничего страшного не произойдет. Если я не погибну. Убирайтесь вон.
- С радостью, сэр, - воскликнул Си-ЗПиО. - Слушаюсь, сэр, и повинуюсь!
Он выбрался из кучи и засеменил по коридору.
- Идем, Р2.
Р2Д2 засвистел.
- Что бы ни было, подождет. Этот добрый клоперианин велел нам убираться, и мы уберемся. Хватит героической чуши. Оставь ее мастеру Люку и хозяйке Лее.
Р2Д2 перешел на экспансивные гудки.
- Да, да, согласен, дроиды тоже могут быть героями, но только когда они слушаются клопериан.
Чирр-ап! Бип! Би-бип! Тьфу!
- Советую тебе приберечь подобные выражения до тех пор, когда мы останемся наедине. Ты что, забыл последнюю стычку с клоперианами?
- Эй, у вас все в порядке? - спросил шедший следом охранник.
- Все замечательно, сэр! - заверил его Си-ЗПиО. - Жизнь полна радости и удивительных вещей! Я просто пытаюсь уговорить этого астродроида следовать за мной. Он все время твердит, что здесь что-то не так.
- Это здание вот-вот рухнет - вот что здесь не так, - буркнул клоперианин. - По меньшей мере, эта секция. Я повторяю это всем дознавателям, но меня никто не слушает.
- Дознаватели? - заинтересовался Си-ЗПиО. - Те, кто расследует взрыв?
- А что же еще? Но они работают в Зале, а там все нестабильно. В крыше огромные дыры. Каждый раз, когда я иду на ночную смену, я боюсь, что найду здесь их трупы под обломками крыши.
- То есть коридоры никто не исследовал?
- Такими темпами они не скоро до дверей доберутся. По крайней мере, не на моем веку. Может быть, вы это событие и застанете, - клоперианин скрипуче расхохотался.
Он вытолкал их наружу. Потом закрыл то, что осталось от двери.
- Лучше возвращайтесь к хозяевам, пока я не доложил, что вы потерялись. Как вам известно, это стандартная процедура для всех бездомных дроидов.
- Может быть, на Клопере, - с достоинством возразил Си-ЗПиО, - но не на Корусканте.
- А твои файлы давненько не обновляли, а, робот-секретарь? Был введен комендантский час - для всех, включая и дроидов. Говорю вам, после взрыва все изменилось. Раньше можно было доверять соседям, особенно если они не принадлежали Империи. Но сейчас - нет. Такое устроить с правительством! Я даже рад, что взрыв произошел в дневную смену. Если бы в мою...
- Тогда бы никого не убили, - вставил Си-ЗПиО.
Р2Д2 явственно захихикал.
Клоперианин моргнул белесыми глазами, потом расплел две конечности.
- А в твоих словах есть смысл, дроид, а? Я об этом как-то не думал. Наверное, потому что у тебя есть логические цепи, а у меня нет. Опять я о себе думаю... Жены вечно упрекают меня.
- Уверен в этом... О, благодарю вас, добрый сэр, за спасение. Мой товарищ даже не заметил, что я в беде.
- Он был так занят, - хмыкнул клоперианин. - Мародерствовал. Не думайте, что я не заметил. Может, мне и не хватает логических цепей, но я знаю, когда дроид ворует запчасти. В следующий раз вы, двое, так легко не отделаетесь.
- На контрабандистов мы не работаем, - начал Си-ЗПиО, но астродроид перебил его нетерпеливым свистом. Си-ЗПиО яростно воззрился на него. Р2Д2 снова свистнул. - Послушай, Р2...
- Мне наплевать, на кого вы работаете. Я предупреждаю: не возвращайтесь. По крайней мере, в мою смену.
- О, не беспокойтесь. Мы не вернемся. Идем, Р2, - он положил ладонь на "голову" астродроида и подтолкнул его. Они вышли на улицу. Клоперианин смотрел им вслед.
- Я ничего не слышал о комендантском часе, а ты, Р2?
Бип! Астродроид подумал и добавил: Чирр-фью! Пьють-пьють!
- И мне это не нравится, но, по-моему, мы должны вернуться домой.
Р2Д2 отрицательно покрутил головой: домой он не собирался. И вытянул манипулятор, в котором сжимал четыре детонатора.
- Р2! - завопил Си-ЗПиО. Потом заставил себя понизить голос. - Если нас с ними поймают, тебя и мастера Коула определенно обвинят в саботаже.
Бип! - Мне не важно, что они меньше. Доказательства - всегда доказательства.
Р2Д2 заверещал.
- Это лучшее предложение, какое я услышал от тебя за весь день. Давай найдем хозяйку Лею. Она поможет нам. И в будущем не перебивай меня, когда я собираюсь назвать ее имя. Если бы мы сразу сказали, кто наш хозяин, еще в первую встречу с клоперианами, то нас бы не заперли.
Р2Д2 заскрежетал.
- И перестань выражаться. Ты, в своем преклонном возрасте, стал таким ворчливым. Осмелюсь сказать, ты стал еще большим занудой.
Р2Д2 возмущенно запищал.
- Да, я знаю, что у тебя было задание. Но сейчас его у тебя нет. Ты пытаешься придать своей персоне важности, потому что расстроен из-за того, что ты больше не нужен мастеру Люку, чтобы пилотировать корабль.
Бип! Би-ип!!! Фью.
- Нет никаких гарантий, что взрывные устройства установлены на всех кораблях. Уверен, мастер Люк проведет модификацию своего истребителя, когда вернется. Говорят, новые "крестокрылы" замечательны!
Р2Д2 застенал.
- Что значит: если он вернется?
Би-ип! Бип! Пъюти-бип-бип!
- О! Понимаю. 06 этом я не подумал. Но ведь ты не считаешь, что мастер Люк взял заминированный корабль, верно? Он бы знал...
Р2Д2 стал биться головой о ближайшую стену.
- Ох, беда, - согласился с ним Си-ЗПиО. - Все еще хуже, чем я думал. * * *
По самым скромным подсчетам, он находился в воде почти сутки. Точнее сказать он не мог. Судил по тому, сколько раз поел Нандриесон. А Нандриесон ел много. Сахарную муху здесь, пригоршню мошек там, а в перерыве еще какую-нибудь гадость. Ландо в жизни не приходилось видеть такое количество отвратительной жратвы. Зато можно было хоть чем-то занять себя.
Выхода не было. Все время держаться на воде было сложно, но это было занятие для тела, не для головы.
Ландо очень хотел выжить. Это он понял, когда перестал думать о руках и ногах, потом о желудке и сконцентрировался на отчаянном желании спать. Просто лечь на воду он не мог, потому что боялся задремать. Но он должен передохнуть. Плавая на спине, он считал ватумба, прилепившихся к потолку. Зверьки были серые, они постоянно перемещались. Это был вызов. Всего он насчитал триста пятьдесят зверьков, но общее количество насекомых говорило о другой цифре. Ватумба едят водоросли и каменную пыль. На них паразитируют всякие насекомые, в частности москит-вонючка. Если бы ватумба было триста пятьдесят штук, потолок был бы черен от москита-вонючки.
Наверное, их всех сожрал Нандриесон.
Ландо казалось, что руки у него увеличились в размерах. Ноги болели, легкие горели. И он был голоден. Вода, какой бы она ни была отвратительной, по крайней мере была пригодна для питья. В ней не было соли, так что он едва ли отравится, и других минералов в ней тоже не было, и Ландо хотелось пить все больше и больше. Он продержится на одной воде, пока не придумает какой-нибудь план.
Нужно что-нибудь сделать с ватумба. Что-то связывало ватумба, глотталфибов и сахарных мух. Что-то, что ему никак не удавалось вспомнить.
Но он вспомнит.
Бассейн охраняли два глотталфиба. Нандриесон много времени проводил здесь, но ему приходилось отлучаться по делам, и Ландо видел в этом добрый знак. Если бы Нандриесон действительно считал, что Ландо умрет, он занялся бы делами, не стесняясь его. Но у Нандриесона, видимо, возникали сомнения, потому что он уходил в другую пещеру. А сомнения Нандриесона вселяли в Ландо уверенность.
Ландо погрузился в воду с головой. Тепло убаюкивало его, приходилось окунаться, чтобы бодрствовать. Теперь, если всплыть на поверхность, ему станет прохладнее. Он лег на спину; глотталфибы следили за каждым его движением..
Если Нандриесон сомневается, значит, план не безупречен. Кроме ступенек, вырезанных в скале, из бассейна есть другой выход. Или, может быть, Нандриесон считает, что Ландо сумеет отыскать способ оглушить охрану и сбежать. Может быть, Нандриесон считает Калриссиана более сильным, чем тот был на самом деле.
Ландо ненавидел разочарования. Ему придется доказать, что он достоин страхов и ненависти Нандриесона.
Вот только бы придумать план...
Он задремал. Во сне он почувствовал, как его тело тонет. Он пробкой вылетел на поверхность, разбрызгивая вонючую воду. Больше его это не изумляло. Усталость брала свое.
Ландо был здоровым мужчиной в хорошей физической форме. Но в одном Нандриесон был прав: человеческие существа не приспособлены к жизни в воде, особенно без сна и еды.
Со временем он потеряет сознание, погрузится под воду и захлебнется. Не самая лучшая смерть. Даже не очень красивая. Но Нандриесону понравится.

Предыдущая страница 20 Следующая страница


21 Кристин Кэтрин Раш

Ландо снова перевернулся на спину. Ватумба ползали друг по другу. Ему необходимо сконцентрироваться.
Ему необходимо найти решение.
Иначе он умрет.

Глава 31

Лея мерила шагами комнату. Хэн по-прежнему не отвечал. Через каждые две минуты она проверяла комлинк, хотя знала, что там ничего нет. Наверное, Хэн все еще на Ходе. Его молчание можно было объяснить только одним: он не получал ее сообщений.
Ауйемеш далеко от Хода, Хэн не мог оказаться там, когда Куэллер забрал жизни тамошних жителей.
По крайней мере, на это хотелось надеяться.
Хэн связался бы с ней, улетев с Хода.
Лея действительно верила в то, что сказала ему на прощание. Иногда ей хотелось, чтобы они с ним были самой обычной парой с самыми обычными заботами. И тогда совместный обед вместе с детьми стал бы событием заурядным, а не великим праздником в доме. И каждую ночь она, счастливая, засыпала бы рядом с мужем, вместо того чтобы урывать счастье по кусочку в месяц.
Но она столь же неохотно рассталась бы с прежней жизнью, как и Хэн.
Подал голос домашний компьютер:
- Госпожа Лея...
Она вздрогнула при звуке голоса. Она так и не поменяла запись: глупая шалость Анакина сейчас объединяла семью.
- К вам пришла Мон Мотма.
- Впусти ее.
Она в последний раз скосила глаза на экран. Только доклады Акбара: все коммуникации с Ауйемешем прерваны; никто не может связаться с Пидиром, хотя блокировка не обнаружена; все попытки связаться с Алманией заканчиваются изображением улыбающейся маски смерти и глубоким молчанием.
- Лея? - в дверях стояла Мон Мотма. Сейчас она выглядела еще старше, на лице вновь проявились следы покушения на нее посла Фургана. - Я пришла, как только смогла.
Лея кивнула, собираясь с мыслями. Из всех ее друзей на Корусканте только Мон Мотма сумеет понять затруднительное положение, в которое попала Лея. Но даже она, несмотря на весь ее здравый смысл, не поймет, как потрясла Лею трагедия Ауйемеша. Словно только вчера взорвался Алдераан, и у нее снова нет времени справиться с горем.
- Дитя мое, что я могу для тебя сделать? Лея вымученно улыбнулась.
- Именно об этом я и хотела поговорить. Мне нужна твоя помощь.
- Мы схватим безумца до того, как он доберется до твоей семьи.
Лея вытерла взмокшие ладони о штаны.
- Выслушай меня.
Мон Мотма улыбнулась. От ее мирной, уверенной улыбки сразу стало теплее.
- Со мной говорил Куэллер. Не с правительством. Со мной. Он захватил в плен моего брата.
- Есть способ проверить? - осведомилась Мон Мотма.
Лея пожала плечами:
- Люк послал сообщение на Явин. Там говорилось, что он собирается на Алманию. И что он сообщит, как только прибудет туда. С тех пор о нем никто не слышал.
Со вздохом Мои Мотма изящно опустилась в одно из роскошных кресел.
- А я-то надеялась, что Куэллер блефует.
- Может быть. Может, Люк стоит рядом с ним и угрожает, а вовсе не взят в плен. Мы слишком далеко, там нет наших людей. У нас нет способа удостовериться в правдивости его слов.
Мон Мотма кивнула.
- Мне кажется, что Куэллер принимает все слишком близко к сердцу. Онуничтожит мою семью, если не получит желаемого. 06 угрозе народам Новой Республики он думает лишь во вторую очередь.
- Акбар показал мне запись, - сказала Мон Мотма. - Я согласна с тобой.
Лея присела на край кровати.
- Мне кажется, Куэллер - джедай.
- У тебя есть доказательства?
- Ничего конкретного. Но он и раньше выходил на меня. Точно так же, как учит Люк. И он сумел прервать связь между мной и братом.
- Исаламири могут сделать то же самое...
- Да, как и тот, кто пользуется Темной стороной. На Явине IV нет никаких записей о Куэллере с Алмании. Но от Люка уходили ученики - не так просто стать джедаем, - так что можно предположить, что кое-кто из них ушел на Темную сторону.
- Но зачем угрожать тебе?
Лея нахмурилась. Тут у нее ничего не складывалось.
- Среди джедаев мы самые заметные, - сказала она, незамечая, что причислила к джедаям саму себя, хотя и не имела на это права. - Люк вернул к жизни Орден, а Я воспитываю юных джедаев. Люк раз за разом демонстрировал Силу, побеждая тех, кто склоняется к Темной стороне.
- Но если Куэллер уничтожит вас, он рассеет других джедаев и станет самым сильным в Галактике.
- Или он так думает.
- Похоже на то.
- Да, - Лея улыбнулась самой себе. - Но я напугана. А все может оказаться много проще. Например, Куэллер не понимает устройства Новой Республики. Он считает меня диктатором, думает, что мое слово - закон. И значит, угрожая моей семье, он сможет управлять государством.
- Он не слишком хорошо знает тебя, так? - негромко произнесла Мон Мотма. - Угрозы твоей семье только делают тебя сильнее.
У Леи жгло глаза. Она потерла их. Она не нуждалась в сочувствии. По крайней мере, не сейчас. Позже, когда будет время.
- В любом случае, - она решила не отвечать на последнее замечание Мон Мотмы, - выход один. Мне нужно оставить пост главы государства.
- Нельзя, - Мон Мотма сжала руки. - До меня дошла кое-какая информация. Если не будешь бороться, то проиграешь на завтрашнем голосовании. Им необходимо кого-нибудь обвинить, и они обвинят Хэна, а значит - тебя.
- Я думала об этом. Если я уйду самостоятельно, голосование не будет считаться действительным, верно?
- Технически да, но только в том случае, если ты уйдешь в отставку. Временная отставка только ускорит события.
Лея кивнула. Этого она и боялась, но все это не важно. Важно то, что случилось с Люком. Важно защитить детей.
Важен Хэн.
Впервые с тех пор, как она стала главой государства, она сможет послужить своей семье - как частное лицо.
- Тогда я подам в отставку, - сказала Лея, - голосование не состоится, и Куэллер не сможет больше использовать Новую Республику как повод для преследования моей семьи.
- А что, если ему на самом деле нужна Республика?
- Вот тогда и узнаем. Он станет угрожать кому-то другому. Но готова поспорить, что о других членах правительства ему не слишком много известно. Ручаюсь, мой уход вызовет у него панику.
- Возможно, ты права.
Лея облизала пересохшие губы, повернулась.
- Я хочу, чтобы ты заняла мое место.
- Но я больше не выборное лицо, - спокойно возразила Мон Мотма.
- Когда ты собрала временное правительство, ты тоже им не была. Мы не придумали правил для подобных ситуаций. Мы только что провели экстренные выборы. Других нам не пережить. Я хочу, чтобы ты заняла мое место. С тобой никто не будет спорить. Тебя слишком уважают.
- Несколько дней назад то же самое можно было сказать о тебе.
Лея мотнула головой.
- Со мной начали спорить, как только мы выбрали в Сенат имперцев.. Меня это не столько удивляет, сколько ранит. Со временем все теряют власть.
- Новый Сенат не поддержит лидера, назначенного без общего голосования.
- Наверное, нет. Но ты сможешь убедить их, что у нас кризис. Назначь дату выборов и скажи, что ты временно выполняешь мои обязанности. Я передам тебе полномочия на неофициальной церемонии.
- Неофициальной? А почему бы не провести завтра специальное заседание?
- Потому что, - сказала Лея, - у меня не будет на это времени.
Мон Мотма величественно склонила голову.
- Что ты собираешься делать, дитя мое? Лея, не дрогнув, встретила ее взгляд.
- Я иду искать брата, - сказала она. * * *
Больше всего Скачок-6 напоминал гигантскую выгребную яму, плавающую посреди пояса астероидов. Слизь покрывала всю поверхность планетоида. Хэн наотрез отказался сажать в эту жижу свой фрахтовик. Вместо этого он воззвал к совести Синюшки Аны (вернее, к тому, что от этой совести осталось) и получил ее прыгунок.
Контрабандисты, большую часть времени проводящие на Ходе, подгоняли свои личные кораблики под требования астероидного поля - как правило, те не могли нести груза, зато были быстрыми и маневренными. Им было все равно, на какую поверхность садиться, пусть и в грязь, а взлету не мог помешать даже постоянный каменный шторм возле Скачка-52.
Синюшкин прыгунок не был исключением и превосходно отражал характер владелицы. Трюм был побольше, чем у прочих, а уж салону завидовало все население пояса. И все же по сравнению с "Соколом" он казался простеньким флаером. Бедному Чубакке пришлось согнуться вдвое только для того, чтобы войти внутрь. Места хватало с трудом, тем более что Хэн потащил за собой Малыша, Винни и Зиена: Синюшка вызвалась самостоятельно, сообщив, что после того как выдала Ландо рекам, чувствует себя нехорошо. Малышу и Зиену Хэн напомнил - под дулом бластера, - скольким данная парочка обязана Ландо. (Включая новую меблировку в их личных жилищах. Что с ними сделает Ландо, когда узнает, это личное дело Ландо, если и когда он вернется со встречи с Нандриесоном.) Винни полетела, потому что полетел Чубакка.
Чуи излил Хэну свои жалобы, но кореллианин просто посоветовал ему заткнуться. Сначала - спасение Ландо. Улаживание нежелательного романа - дело второе.
Прижатый к металлической переборке прыгунка, Хэн сумрачно размышлял, не стоило ли принять иное решение. Малейший толчок бросал его лицом в косматые спины двух вуки, после чего он долго чихал и не мог продышаться. Из-за спины Винни ему ничего не было видно. Салон провонял человеческим потом и резким запахом перевозбужденных вуки. Жара была непереносимая.
Синюшка мастерски посадила прыгунок в самый центр грязевого болота. Будь посадка чуть более жесткой, никто бы даже не заметил. Они так плотно были упакованы в салоне, что сдвинуть их с места мог только взрыв. Чтобы жизнь не казалась им сладостным сном, Синюшка очень долго раздраивала люк.
Первыми вывалились Зиен и Малыш. Винни повисла на Чубакке, который безрезультатно пытался стряхнуть ее с себя.
- Винни, - окликнул ее Хэн самым сухим тоном, на который оказался способен, - может, все-таки подождешь, когда вы окажетесь наедине.
Шерсть на её загривке мгновенно встала дыбом. Один - ноль в ее пользу, решил Хэн, вовремя вспомнив, что у вуки это проявление крайнего смущения. Винни отпустила лапу Чубакки, и тот выскочил из прыгунка с той скоростью, какую может развить бегущий на четвереньках представитель его вида.
Винни рыкнула на кореллианина. Тот пожал плечами:
- Что ты, Вин, я вовсе не вмешиваюсь в ваш роман. Но у Чуи есть самка, а мне хочется вытащить Ландо в целости.
Винни высказалась, что весьма сомневается в успехе мероприятия. Хэн сделал вид, что не слышал. Ландо никогда не входил в число любимчиков Винни, но с самострелом она управлялась артистически, а самострелы оказывали волшебное воздействие на глотталфибов.
Хэну приходилось бывать здесь - один раз, и он предпочитал не вспоминать о той встрече с Нандриесоном. Встреча состоялась еще до Альянса, даже с Чуи он еще не был знаком. Но когда он с Синюшкой изучил карту Скачка-6, стало ясно, что Скачок за это время ничуть не изменился. В логовище Нандриесона вели туннели, но они тщательно охранялись. Прочие проходы были забиты грязью. Чубакка уже пожаловался: он испачкается в грязи, грязь засохнет на его драгоценной шкуре и будет стеснять движения. Поэтому Винни раздобыла для них обоих специальные костюмы, но не соглашалась отдать один из них Чуи, пока не заручилась обещанием, что потом он позволит ей помочь ему раздеться.
Позже Хэн клятвенно заверил напарника, что поможет отвертеться от соглашения, хотя абсолютно не был уверен в том, каким способом.
Пока.
В трюме вуки натягивали на себя костюмы. Хэну тоже захотелось себе что-то подобное, особеннокогда он выбрался из прыгунка. Остальные члены команды уже ждали его, заглядывая в дыру, что вела внутрь астероида. Вокруг пузырилась теплая грязь.
- И ты хочешь, чтобы мы туда полезли? - поинтересовался Зиен.
- Предпочитаешь общаться с реками? - вопросом на вопрос ответил Соло.
- Предпочитаю подождать тебя здесь.
- Нет гарантии, что Калриссиан еще жив, - вставил Малыш.
- Нандриесон так долго ждал своего часа, что едва ли порадует Ландо быстрой и легкой смертью.
- Хэн прав, - сказала Синюшка. - Ландо еще жив. Может, от него мало что осталось, но он наверняка жив.
- А если мы ввяжемся, -сказал Зиен, - то уже никогда не сможем наладить отношения с Нандриесоном.
- Это что, так тебя мучает?
- Просто не хочу, чтобы за мной гонялся чешуйчатый мясник. - Если он за кем-то и будет гоняться, - весело сообщил Малыш, - так это за дражайшей Синюшкой Аной Синь. Это ее корабль.
- Ну спасибо, - отозвалась Синюшка. - Но это значит, что мы с Хэном в деле. А вам лучше присоединиться. Без меня ваша жизнь будет жалкой и беспросветной.
- Она определенно станет менее интересной, - задумчиво протянул Зиен.
- Зато безопасной, - закончил Малыш. В трюме оскорбление взревел Чубакка. Потом на краю люка появились две большие мохнатые лапы, потом вылез их хозяин. Он стал похож на гигантского младенца, упакованного в комбинезон вроде тех, в которые Лея одевала близнецов, только у Чуи не было кружавчиков и вышитого спереди имени. Голову прикрывал капюшон, на запястьях, лодыжках и шее были туго затянуты завязки. Хэн не удержал ухмылки:
- Если напустить внутрь гелий, получится очень большой вуки-шарик, как ты думаешь?
Чуи оскалился. Он был в дурном настроении, и шутки напарника не улучшали ему жизни.
- Дивно выглядишь, Чуи, - расхохоталась Синюшка. - Небольшой перебор, как ты думаешь?
Чубакка вновь зарычал и поднял лапу к капюшону.
- Нет, - твердо сказал Хэн, - Меня не волнует, что там тебя оскорбляет. Будешь носить, и все. Маску на морду надень.
Чуи замотал головой.
- Надень, Чубакка. Ты же хочешь хоть что-нибудь видеть, а?
Чуи зарычал.
- Ладно, ладно, - Хэн поднял руки. - Не сердись. Твой мех, твое решение.
- Я завернул самострел, как ты и просил, - Зиен протянул Чуи оружие. - И для Винни тоже. Кстати, где она?
Из трюма донеслось жалобное завывание.
Хэн совершил подвиг, подавив желание ухмыльнуться.
- Что ты с ней сделал?
Чубакка забрал самострел, критически осмотрел его и повесил на плечо. Синюшка заглянула в трюм.
- Не смешно, - сказала она.
Чубакка затравленно глянул на Хэна.
- Прости, парень, но она нам нужна.
Чубакка нажал на кнопку; медленно поднялась грузовая платформа, предоставив на всеобщее обозрение розовый тюк, в который была увязана Винни. На морду вуки была натянута маска, и из-под нее неслось такое... Лапы Винни были крепко связаны страховочным фалом. Но дух ее не был сломлен. Маска заглушала слова, но Хэн мог поклясться, что в жизни не слышал от Чуи подобных выражений. Даже в самые пиковые мгновения жизни.
Синюшка склонилась над ней.
- Подожди, - Хэн снял с Винни маску.
Сузив голубые глаза в щелки, вуки крыла на чем свет стоит его самого, его предков, самку с выводком и корабль.
- Прикуси язык, - посоветовал Хэн. - Никто не смеет плохо отзываться о "Соколе" в моем присутствии.
Винни угрожающе зарычала.
- Хочешь избавиться от упряжи? - спросила Синюшка. - Тогда заткнись.
- Пообещай оставить Чубакку в покое, и мы тебя освободим, - добавил Хэн.
Винни захлопнула пасть.
- Обещай, - прошипела Синюшка.
Винни кротко кивнула. Один раз.
- Чуи, ты тоже пообещай, что больше не будешь ругаться с Винни...
Чубакка заныл.
- Обещай, - Хэн никак не мог избавиться от ощущения, что улаживает конфликт между младшим поколением семьи Соло.
Чуи скрестил лапы на груди и встал в неприступную позу. И зарычал - для убедительности.
- Так и запишем, - постановил Хэн. - Развязывай ее, Синь.
Та потянула за шнур. Наполовину освобожденная Винни - на верхнюю половину - выпустила когти и бросилась на Чубакку. Тот сделал шаг назад. Хэн с Синюшкой успели подхватить Винни до того, как она рухнула мордой вниз.
Она оказалась тяжелой. Хэн пошатнулся, но устоял. Винни рычала, плевалась и фыркала.
- Чуи, извинись.
Напарник замотал головой. Винни попыталась откусить Хэну ногу, промахнулась и все-таки растянулась.
- Извиняйся, ситхов выкидыш, она же убьет меня!
Подействовало. Чубакка проскулил извинения. Винни прекратила брыкаться, и Хэну с Синюшкой удалось поставить ее вертикально. Зиен нагнулся, чтобы развязать ей нижние лапы.
- По-моему, надо оставить обоих вуки здесь, - предложил Малыш ДКсо'лн, не делая ни малейшей попытки помочь. Он с интересом наблюдал за происходящим.
Чубакка темпераментно возразил.
- Плохая мысль, - поддержал напарника Хэн. Потом потянулся, разминая мышцы. Винни была очень сильной, может быть, даже сильнее Чубакки. - Вы двое уладите свои разногласия, когда мы вернемся на Скачок-1. До тех пор у вас перемирие. Это всем ясно?
Чубакка кивнул. Винни сверкнула глазами. Розовый капюшон сбился набок, из-под него выбились длинные космы.
- Винни? Тебе все ясно?
Она кивнула.
- Вот и ладно. И давайте надеяться, что эта маленькая задержка не дала рекам времени добраться сюда.
- Думаешь, Нандриесон знает, что мы здесь? - встрепенулся Зиен.
- Думаешь, здесь что-либо делается без его ведома? - парировал Хэн.
- Хороший вопрос, - пробормотал Зиен и вручил Винни ее самострел. - Что ж, пошли.
- Кому-то надо идти впереди, - сказал Хэн и тут же пожалел об этом.
- У тебя единственного есть боевой опыт, генерал, - засмеялась Синюшка. - Так что чувствуй себя как дома.
Делать нечего, сам напросился. Но Хэн все-таки почувствовал облегчение, несмотря на то, что Винни с Чубаккой изображали на пару самый худший из кошмаров. Хэну не улыбалось идти вниз, попутно ругаясь с остальными из-за командования.
- Как скажешь, - улыбнулся он. - Вперед.
Синюшка скривилась.
- Ты всегда водишь нас по таким дивным местам, - она зажала нос пальцами и прыгнула в дыру, только взметнулись длинные волосы.
- Парень, да это просто день моей мечты, - заметил Зиен. - Для начала перемажемся по уши, а потом мило побеседуем с Нандриесоном. И все это из-за Калриссиана, которого я просто обожаю. В следующий раз, Соло, зови своих друзей из правительства.
Он приземлился на самом краю дыры, не удержался и влетел в туннель спиной вперед. Малыш шагнул к люку, но Винни отпихнула его и молча прыгнула вниз. Прыгунок окатило грязью. Хэн вытер забрызганное лицо; грязь была горячее, чем он ожидал. И воняла тухлыми яйцами.
- Чуи, - весело спросил он, - хочешь следующим?
- Я пойду, - сказал Малыш и прыгнул так, словно эта яма была вырыта специально для него.
- Как скажешь, дружище, - еле слышно пробормотал Хэн, - уж лучше ты застрянешь между двумя вуки, а не я.
Чуи рыкнул. Хэн качнул головой:
- Я последним. Так лучше. Я справлюсь с неприятностями, которые могут возникнуть на поверхности. А если не спущусь, то вы сможете вытащить Ландо и без меня.
Чубакка фыркнул и зажал лапой нос. Выглядел он не так элегантно, как Синь. Потом вуки закрыл глаза, шагнул вперед, потерял равновесие и шлепнулся брюхом в грязь. Хэна окатило вторично. Чубакка недоуменно взвизгнул, попытался подняться и кубарем скатился в дыру. Хэн вновь стер с лица вонючие брызги, набрал на автоматическом замке подсказанный Синюшкой код и прыгнул.
Грязь была горячая и скользкая. В туннеле оказался воздух, вонючий, спертый, но все-таки воздух, и пока нос и рот у него будут свободны, он сможет дышать. Его несло по закручивающемуся винтом туннелю, свет наверху исчез, и теперь вокруг была только тьма и скользкая грязь. Может быть, он ошибся. Может быть, эти туннели длиннее, чем он предполагал. Может быть, они уже, и все его друзья застряли где-то посередине и задыхаются в общей куче. В голове промелькнуло жутковатое видение - Чуи с Винни передрались, зашибли в процессе Малыша и Зиена, а Синюшку вообще раздавило первой.
И вдруг грязь закончилась, он кувыркнулся в воздухе и головой вперед влетел в самую грязную воду, какую ему доводилось видеть. И сразу пошел ко дну. Вокруг кружились хлопья ила. Ил, водоросли и длинные черные волосы.
Синюшка была внизу, одна ее нога застряла в дыре. Глаза были широко раскрыты, щеки раздуты от сдерживаемого воздуха, но она еще не запаниковала, пока еще нет. Обеими руками она шарила в водорослях, обвивших ее щиколотку. Хэн вытащил из сапога вибронож, нырнул ниже и коснулся руки Синюшки. Потом срезал водоросли и дернул ногу. Синюшка вскрикнула, выпустив воздух, над ее головой всплыла цепочка пузырей. И вот тогда она испугалась. Она оттолкнулась от его спины и выскочила на поверхность.
От толчка Хэн погрузился глубже, рука попала в ту же дыру, где раньше была нога Синь. Правда, ему удалось не застрять. Он вынырнул, легкие у него горели.
Хэн вздохнул полной грудью. Воздух был теплым и влажным, он даже пах не так плохо, только очень уж разреженный.
- Симпатичное местечко, Соло, - сказал Зиен, плавающий неподалеку от Малыша, чья лысая голова теперь стала зеленой от тины.
- Да уж, - добавил Малыш, - надо было предупреждать, что придется купаться.
Чубакку удерживал на поверхности раздувшийся костюм. Наверное, Винни провертела в своем дырку. Оба вуки скинули капюшоны. Оба выглядели мокрыми и несчастными. Хэн почувствовал, как его рот расплывается в улыбке. Чубакка предупреждающе зарычал.
- А где Синь? - тут же спросил Хэн.
- Здесь я, ты, сын мусоровоза! - Синюшка яростно молотила руками по поверхности. Хэн даже испугался: если она будет продолжать в том же духе, то быстро выдохнется. - Я там чуть было не умерла!
- Ну, и выбиралась бы самостоятельно...
- И без всякой причины!
Она плюнула. Черные волосы облепили лицо, грим смыло, и она казалась гораздо моложе, только синий цвет зубов напоминал о том, что это по-прежнему Синюшка Ана Синь.
- Определенно, из этого путешествия я богатой не вернусь, - сообщила она. - Вероятно, парни Нандриесона уже обдирают мой прыгунок. А выхода из бассейна нет. Ты вообще это заметил?
Хэн огляделся по сторонам. Повсюду была только вода, но и все признаки обитания глотталфибов - тоже. Водоросли. Листья. Насекомые.
- Должен быть, - убежденно сказал Хэн. Он поплыл вперед и оказался в еще большей пещере. На каменном карнизе, окружающем бассейн, сидела шестерка глотталфибов, еще один - Нандриесон - пребывал по пояс в воде. В центре бассейна плескался Ландо, Хэн едва разглядел над водой его голову. Лицо посерело от усталости, темные тени лежали под глазами, движения были вялые и неуверенные. И все-таки он улыбался.
- Ничего себе спасение, а, Хэн?
- Никогда не критикуй людей, которые оказывают тебе услугу, - отозвался кореллианин.
Подгреб Чубакка, преследуемый Винни. Запах от мокрой шерсти перекрыл остальные ароматы.
- Соло! - сказал Нандриесон. - А я уж оставил надежду. У меня был Калриссиан. Вполне достаточно для счастья, но раз уж ты здесь...
Он махнул лапкой, и шестеро глотталфибов принялись прогревать воду. Хэн нырнул. Воздуха не хватало. Чубакка, должно быть, остался на поверхности. Хэн переждал огненный вихрь и вынырнул.
- В следующий раз, пожалуйста, предупреждай заранее, - попросил Ландо. - Мы бы приготовились к твоему визиту.
- Прекрати иронизировать. Повезло, что я выяснил, где тебя носит.
- Правда? - изумился Ландо. - А кому повезло?
- Мне, разумеется, - вмешался Нандриесон. - И теперь у меня есть моя давняя мечта Калриссиан и его давний друг Соло. Я убью тебя, Соло, и это принесет мне дополнительные очки. Принц-консорт...
- Муж, - поправил Хэн.
- ...поднимет мой авторитет на...
- Эй, а что тут, собственно, происходит? - поинтересовался Хэн у Ландо. - Он играет в водный мяч, а ты выполняешь роль мяча?
- Почти, - ответил Ландо, - он хочет посмотреть, как я буду тонуть.
- Отлично, - сказал Хэн, - не хватает трагедии, но поражает изобретательностью.
- Не совсем. Он глотталфиб. Мысль утопить меня пришла ему в голову первой, он же всю жизнь провел в воде.
- Мне это не нужно, - вставил Нандриесон.

Предыдущая страница 21 Следующая страница


Новое восстание 22

- Особый шик в том, что я сбежать не могу.
- Всегда можно сбежать, - заметил Хэн. - Вон там лестница.
- Верно, это если мы до нее доберемся. Но его горячие парни все время меня останавливают.
- Это потому, что ты плохо все продумал, - наставительно сказал Хэн.
- А ты? - Нандриесон наклонился, взбаламутив воду. - Ты здесь всего несколько минут, Соло. Думаешь, сможешь обвести меня вокруг когтя?
- Не вспотев, Нандриесон. Ты - жадный, прожорливый и не особо умный. Будь у тебя хотя бы половина мозгов Джаббы Хатта, ты бы правил Ходом.
- Я правлю.
- Не-а. Иначе бы я не смог набрать команду.
- А ты и не набрал, - Зиен держал его за руку. Хэн повернулся и увидел, что прямо ему в лицо смотрит бластер Афита. Малыш держал под прицелом Чубакку. Винни натягивала тетиву самострела.
- Ничего себе спасение, - булькнул Ландо. - Замечательно. Парни, это лучшее спасение, в котором мне приходилось участвовать.
- Я тебя предупреждал: прекрати иронизировать, - вздохнул Хэн. Он покосился на Чуи. Вуки, похоже, ничего не соображал от изумления.
- Знаешь, Соло, - сказал Нандриесон, - ты прав. Моему желанию утопить Калриссиана не хватает оригинальности. Этот человек слишком медленно умирает. Я устал. Давайте-ка ускорим события?
Хэн поднял руки:
- Эй, я не это имел в...
Как только началась стрельба, он нырнул в бассейн.

Глава 32

Люк не отыскал бакта-камеру, но он нашел кое-что получше: целительную палочку. Он даже забыл, что именно Пидир славился этими палочками. Ими пользовались задолго до того, как бакта вошла в широкое употребление, и многие считали, что палочки гораздо лучше.
Он нашел ее на втором этаже. Палочка была тонкая, длинная и белая. Если ее тереть о поверхность, оставался белый след. Компьютер заверил, что именно этот след и обладает лечебными свойствами. Что Люк узнал наверняка, когда отважно приложил палочку к раненой спине, так это то, что боль начала понемногу стихать.
Если бы еще вылечить руку! Но здесь ни бактой, ни палочкой не обойдешься. Большую часть синтетической плоти он ободрал, и теперь металлический остов напоминал о цене за право называться джедаем.
Он почти закончил натираться палочкой, когда почувствовал всплеск. Знакомое присутствие в матрице Силы. То же самое, что на Телти, то же самое, что возле Алмании, то же самое, что на Корусканте.
Ученик. В этом он был более чем уверен. Он гордился способностью запоминать всех своих учеников, но это имя почему-то все время ускользало из памяти. Ведь если быть честным, он-:помнил лишь тех, кто заканчивал образование. Те, кто уходил раньше, становились тенями без имени и, облика, и Лея всегда говорила, что однажды они превратятся в сухие строчки статистики.
Он отложил палочку и взял найденную рубашку. Лазерный меч он с пояса не снимал. Люк посмотрел в зеркало: весь перемазан в белой гадости. И белая гадость пузырилась. Компьютер .предупредил, что после процедуры следует полежать. Люк надеялся, что получит шанс отдохнуть.
Он захромал вниз по ступенькам. Тело слушаться не хотело, казалось, что вместо мускулов - сгустки боли. Розовые прожорливые пузыри здорово его ослабили, потому что на ожоги и раны он тратил слишком много сил. Да будь у него процентов десять прежней мощи, он был бы в порядке.
Размеры значения не имеют...
Ладно, будем надеяться, что он сможет правильно распорядиться тем огрызком Силы, что остался у него.
Он прислушался. Ткань мира шла волнами, он чувствовал мощь, которой не встречал ни в одном человеке со времен Императора. Среди учеников никто не обладал такой силой, в этом он был уверен. Кем бы ни был таинственный незнакомец, он стал сильнее с тех пор, как покинул Явин.
Бракисс обладал столь мощным талантом, что сам Император отобрал его у матери несмышленым ребенком, чтобы, лично обучить. И Бракисс боялся.
Лея однажды спросила: как можно почувствовать, не находится ли рядом с тобой тот, кто ступил на Темную сторону? Ответить он не сумел, вспомнив, как не мог ощутить присутствие Дарта Вейдера, когда тот не хотел, чтобы Люк о нем знал. Йода этому не научил. Впрочем, он многому не научил молодого джедая. До всего пришлось доходить собственной головой, и Люк время от времени подозревал, что не до всего он дошел правильно.
Сейчас бы он мог рассказать, что при этом испытываешь.
Как будто в прекрасный мирный полдень на тебя обрушивается ураган. Как будто порыв ледяного ветра пронизывает тебя в нагретой комнате. Как будто умирает тот, кого ты любишь.
Он отследил ощущение. Чем ближе к источнику, тем сильнее. Люк схватил первую попавшуюся трость и заковылял прочь из дома под жаркое солнце Пидира. И остановился.
Посреди улицы стоял человек. Он был выше, чем Люк, но этим его не удивил: очень многие люди были выше Скайуокера. Человек был закутан в черный глухой балахон и обут в военные сапоги. Под плащом угадывались доспехи. Необычным было только лицо - человек носил маску смерти. Люк видел такие в музее, но на лице у кого-нибудь - никогда. Генданиане надевали подобные маски, когда достигали почтенного возраста, отчасти для того, чтобы скрыть свои годы, отчасти - чтобы и после смерти сохранить воспоминания. Маска хранила информацию. Теми масками, которые видел Люк, ни разу не пользовались.
Маска на высоком человеке - белая с черными метками - была словно сплавлена с кожей. Глазницы были пусты и черны, рот - узкий и твердый. В уголках век сверкали крошечные кристаллы. Как раз там и записывалась информация, если память Скайуокера не подводила.
- Все еще не узнаешь, учитель Скайуокер?
Голос был очень глубок и раскатист; он звучал незнакомо. Знакомыми были лишь интонации. Голос взрослого человека, говорящего, словно ребенок. Он знал только один такой голос.
- Дольф? - спросил он.
Рот маски слегка приоткрылся. Люк почувствовал удивление собеседника. Дольф считал себя неузнаваемым.
- А ты лучше, чем я предполагал, - звучный голос заполнял улицу. Сухой ветер играл складками черного балахона. - Но теперь мое имя - Куэллер.
Все зависело от того, как будут сыграны следующие ходы. Дольф, бесспорно, был очень талантлив, но в его сердце всегда жила тьма. Необычная тьма. Всем ученикам приходилось сражаться с собой, с тем, что никому не сделало бы чести. Многие побеждали в бою. Но Дольф не стал задерживаться на Явине, не успел развить свой талант, не захотел рассеять мрак. Он ушел среди ночи, получив известия из дома.
- Ты уехал до того, как я успел выразить соболезнования о смерти твоих родных, - сказал Люк.
Дольф (Люк отказывался называть его Куэллером) улыбнулся. Маска смерти двигалась с пугающей реалистичностью.
- Благодарю тебя, учитель.
Улыбка исчезла так же быстро, как и появилась.
Эффект получился ошеломительный. Маска смерти внушала примитивный, но неодолимый страх. Люку захотелось сделать шаг назад. Он почти отступил.
- Но, - продолжал Дольф, - твое участие столь же фальшивое, сколь и запоздалое. Дже'хар жестоко расправились с моей семьей. Мои родные умерли медленно. Их сожгли на мосту, ведущем ко дворцу дже'хар. Они умирали несколько дней. Я ничего об этом не знал, но дже'хар оставили тела, так что я их нашел. Тебе неизвестно, что это такое: смотреть на обгоревшие скелеты людей, которые вырастили тебя, и запах от них идет теперь такой, какого не бывает у живых существ. Ты представить себе не можешь, что в такие минуты происходит с человеком.
Люк вспомнил тетю Беру и дядю Оуэна - их тела. были обожжены до неузнаваемости; когда он их отыскал, от них все еще поднимался смрадный дым. Все эти годы он утешал себя тем, что они умерли точно так же, как жили - вместе, бок о бок.
- Нет, - сказал Люк. - Не представляю. Я знаю.
Он знал, что случилось с ним: в то мгновение он повзрослел и отправился сражаться со злом. Но в чудовище не превратился. Он смотрел на Дольфа, превратившего обиду на мироздание в оправдание собственных зверств, и жалел его.
- Я вернулся домой, - говорил Дольф, не слушая собеседника. - Похоронил родных и поклялся, что отомщу. Я выполнил клятву - без твоей помощи. Я сильнее, Скайуокер. И буду сильнее тебя.
- Это так для тебя важно? - спросил Люк. Он навалился на трость больше, чем требовалось. Пусть Дольф считает его слабым.
- Разумеется. Твое правительство смотрело сквозь пальцы на злодеяния дже'хар. Твоя сестра поддерживала с ними торговые отношения, обращалась с ними как с уважаемыми людьми. Мне пришлось самому - сначала в одиночку, а потом с моими людьми - открыть всем глаза на то, кто такие дже'хар.
- И кто они? - поинтересовался Скайуокер.
- Звери. Монстры. Но ты не поймешь.
- Да, - согласился Люк. - Этого я не пойму.
Он сделал несколько шагов к бывшему ученику. Ветер откинул полу черного балахона; на поясе Дольфа висел лазерный меч.
- Скажи мне, Дольф, какая разница между тобой и дже'хар?
Рот маски сжался в тонкую линию:
- Забавляешься игрой в загадки, Скайуокер? Или тянешь время?
- Хочу знать. Ты уничтожил всех на этой планете. Подозреваю, что, пока я был здесь, ты разрушил еще один мир. Дже'хар убивали людей. Убийство - всегда убийство, Дольф, по крайней мере, для меня. А для тебя?
Маска смерти перекосилась, почти отделившись от лица, которое она закрывала.
- Меня зовут Куэллер.
- Тебя зовут Дольф, - упрямо сказал Люк. - Я буду говорить только с Дольфом. С одаренным, добрым мальчишкой, перед которым лежало огромное будущее. Вот с ним я хочу говорить.
- Тот Дольф умер, - произнес голос Дольфа. - Дже'хар убили его вместе с семьей.
- И оставили Куэллера вместо него?
- Да, - шепнул Дольф.
- Но Куэллер тебе больше не нужен. Он помог тебе выжить, и все. Пойдем со мной, Дольф. Вернемся на Явин. Мы можем вылечить раны, нанесенные твоему сердцу.
Маска смерти не шевельнулась, хотя в глубине черных глазниц на мгновение появился живой блеск. Люк не успел разглядеть ни цвета, ни формы глаз, слишком быстро глазницы вновь заволокла тьма.
- Умеешь лечить раны? - ядовито спросил густой голос. - А воскрешать мертвых можешь, Скайуокер? Сомневаюсь. Ни один джедай не сумеет вернуть мертвых в мир живых.
- Мы все испытываем сильную боль. Такова цена жизни. Имеет значение только то, как мы справляемся с болью.
- Я справляюсь по-своему, - отрезал Дольф. - И буду делать так впредь. Я прослежу за тем, чтобы в Галактике больше не было никого, подобного дже'хар.
- Каким образом?
Дольф раскинул ладони.
- Они исчезнут вместе с теми, кто им служил. Вместе с такими, как твоя сестра и ее правительство.
- А Лея какое отношение имеет к убийству твоей семьи?
- Непосредственное, - голос Дольфа стал громче. - Она- одна из тех немногих, кто мог ею предотвратить.
Скайуокер остановился, в кипении чужой ненависти потеряв собеседника.
- Бракисс сказал, что ты хотел меня видеть.
Дольф кивнул. Потом медленно опустил руки.
- Хочу дать тебе шанс, мастер Скайуокер. Мне нужна твоя сила. Присоединись ко мне и избавь Галактику от зла. Вместе мы сумеем сделать ее лучше.
- Я пойду вместе с тобой, - медленно произнес Люк, -если ты откажешься от Темной стороны.
Дольф расхохотался. Смех наполнил улицу эхом, раскатистым и леденящим.
- Давным-давно следовало понять, Скайуокер! Нет Темной стороны. Правилам, которые ты применяешь, тебя научил слабый и напуганный старик, чтобы ты никогда не достиг настоящего могущества. Пойдем лучше со мной, Скайуокер, и ты станешь тем, кем тебе Предназначено быть, - самым могущественным человеком в Галактике. Сила будет с тобой. Она направит тебя. Она даст тебе все, что захочешь.
-Уже, - сказал Люк.
-Неужели? - мягко спросил Дольф. - Правда, мастер Скауйокер? У твоей сестры - трое детей и любящий муж. Ты никого не обнимаешь. У тебя есть товарищи, но нет семьи. Ты учишь трюкам, которым выучился в незапамятные времена, и мотаешься по Галактике в поисках приключений. У тебя нет дома, Скайуокер. Именно об этом ты мечтал?
- Любую жизнь можно пересказать на дурной лад, Дольф. Мне моя нравится. Я ценю ее и не стал бы менять.
- Даже к лучшему?
- Не твоим способом.
- Ну, пусть так и будет, - маска смерти срослась с лицом Дольфа.
Куэллер, не торопясь, снял с пояса меч; клинок был синего цвета.
- Я не хочу сражаться с тобой, Дольф...
- Не бойся, - откликнулся Куэллер. - С ним ты сражаться не будешь.
Он ударил первым. Люк успел выхватить собственный меч, и удар не достиг цели. Любое движение отдавалось болью в спине. Люк сосредоточился только на бое: финт, защита, блок, снова финт... Только не атака. Он подождет, когда Куэллер откроется.
Куэллер толкнул его, Люк неловко переступил, больная нога подломилась. Скайуокер рухнул на колено. Синий клинок метнулся вниз, Люк откатился. Утихшее было жжение в спине вновь напомнило о себе - с новой силой.
Он заставил себя подняться. Он был мокрый от пота, силы кончались. Но он концентрировался на движениях противника, жил ради них, предчувствовал, угадывал и блокировал.
Куэдлер провел серию из пяти быстрых выпадов. Опять пришлось отступить. Люк отбивал, отбивал, отбивал удар за ударом, но равновесия не удержал. Наверное, он все-таки сломал лодыжку. Синий клинок описал большой круг и ударил слева. Люк хотел увернуться, но Куэллер ударил опять, и Люк выронил меч.
Синий клинок танцевал у самого лица. Кожу слабо покалывало.
- Следовало тебя убить, - сказал Куэллер.
Люк тяжело дышал, но страха не чувствовал. Он мог вернуть себе меч и продолжить сражение, но Куэллер пока не был готов убить его - в этом Люк был уверен. Он посмотрел в пустые глазницы маски.
- Убьешь меня, но не станешь сильнее.
Маска улыбнулась.
- Ошибаешься.
- Нет, - сказал Люк. - Джедаи готовятся к смерти. Они не боятся ее.
- Ты это мне говоришь или себе? - маска смерти сардонически кривила губы. .
- Тебе, Дольф.
- Я - не Дольф!
- Как пожелаешь...
Ноги он не чувствовал. Не повезло, все-таки сломал...
- Следовало убить тебя, - повторил Куэллер, - но ты мне нужен.
Он щелкнул пальцами. Их окружили штурмовики, их белые доспехи сверкали на солнце.
- Отвезите его на Алманию.
- Слишком много солдат для одного человека, - не без удовлетворения заметил Люк.
- Я знаю, кто ты такой, - острие лазерного клинка почти прикасалось к коже. - Я никогда не стал бы недооценивать тебя.
Что-то несильно кольнуло его сзади в шею. Он поднял руку, повернулся в изумлении и увидел, что стоящий сзади штурмовик держит инъекционный пистолет.
И последним, что он услышал, прежде чем потерять сознание, был голос Куэллера:
- Приятных снов, мастер Скайуокер... * * *
Подготовка корабля почти завершилась. "Алдераан", личный корабль Леи Органы Соло, был сконструирован специально для нее. Он не нес опознавательных знаков, само название корабля было известно немногим. Владелец (владелица) предпочитал цифровое обозначение своего корабля в реестрах, а зарегистрирован корабль был на имя некой Лелилы. Собственно, этим именем в детстве называли саму Лею, и с тех пор как прозвище помогло ей отыскать похищенных детей, она считала его своим талисманом.
Лея очень надеялась, что оно поможет ей и в этот раз.
Она снова и снова посылала сигнал, пытаясь отыскать брата в хитросплетениях Силы, но так и не получила ответа.
На голограмме Люк выглядел очень плохо. Может быть, он уже мертв.
Может быть, может быть, может быть. Лея так не могла. Ее брату много раз угрожала смерть, и каждый раз он спасался. Это приучило Лею к мысли, что он может выжить в любых условиях. Она поверила в это, когда они вместе с .Ландо обнаружили Люка висящим вниз головой на антенне в Облачном городе.
Лея послала закодированное сообщение по всем сетям, пытаясь найти Р2Д2. Астродроид все еще находился в ремонте. Клопериане дважды чуть не уничтожили его. Лея приказала, может, в последний раз в жизни, чтобы клопериан, работавших в корабельных доках, отстранили от работ до тех пор, пока она не будет уверена, что они не имеют отношения к саботажу.
Она подозревала клопериан еще и потому, что безгранично верила дроидам. Если бы они оставили ее дроидов в покое, она могла бы подумать, что клопериане оказались просто жертвами собственной наивности.
Если Р2Д2 не появится в ближайшее время, ей придется полететь одной. В данном случае время играло главную роль. Даже если Люк жив, но тяжело ранен, он может не суметь защитить себя. Иногда его сила казалась другим сверхъестественной, но Лея знала, что он такой же человек, как и все остальные.
Его жизнь такая же хрупкая.
Даже лучшие рыцари-джедаи все равно умирали. Она видела, как умер Оби-Ван, просто позволив Дарту Вейдеру убить себя.
Эта картина долгие годы стояла у Леи перед глазами. И хотя Люк усматривал в этой ситуации подтверждение силы Бена, Лее казалось - это лишний пример тому, что у любой силы есть предел.
Ей не довелось разговаривать с Оби-Ваном Кеноби, пока он был жив. Она смогла поговорить с ним, только когда он стал духом, как ее настоящий отец или как Йода. Он не показался ей очень сильным. Он был просто наставник и друг.
Кто-то снаружи постучал в крышку шлюза. Лея вздрогнула. Только Мон Мотма знала, где находится Лея, но она не пришла бы. А Р2Д2, даже если бы получил сообщение, не стал бы стучать.
Лея включила наружный экран. У корабля стоял Ведж Антиллес. Как обычно - в белой генеральской форме. Как обычно - серьезный и очень решительный. Что было необычно - так это отсутствие телохранителей за его спиной.
У нее пересохло во рту. Глупо бояться друзей, но Лея почему-то почувствовала, что боится. Ей не хотелось, чтобы он просил ее остаться, и не хотелось, чтобы он сообщил о ее отлете, по крайней мере, не так скоро.
Лея вновь посмотрела на экран. Кажется, Ведж даже попытался причесать свои вечно растрепанные волосы. Впрочем, в этом начинании он не преуспел. Фуражку он держал под мышкой и, несмотря ни на что, выглядел очень официально.
Но она не могла не впустить его. Лея открыла люк и осталась ждать в кабине. Ему пришлось наклониться, чтобы не удариться головой о комингс.
- Меня послала Мон Мотма, - сказал он вместо приветствия. У генерала Антиллеса всегда были нелады с субординацией.
- Ведж, я не останусь, что бы ты ни говорил. Люк в опасности, я не могу найти Хэна, а пока Сенат проголосует, чтобы направить Люку помощь, мой брат будет уже мертв.
Ведж положил фуражку на кресло второго пилота.
- Я знаю, Лея. Незачем передо мной оправдываться. И я не собираюсь тебя отговаривать. Мон Мотма попросила сопровождать тебя.
Лея покачала головой:
- Не надо, Ведж. Будет лучше, если я полечу одна. Но вот если ты сможешь отыскать Р2Д2, я буду тебе очень признательна.
- Ты не поняла, - Ведж придирчиво проверил показания приборов, не глядя, что-то подправил на пульте (сразу перестала мигать пара красных огоньков). - Мон Мотма послала не только меня, - он вдруг подмигнул Лее, сразу потеряв официальный вид. - Но и весь остальной флот.
У Леи ослабли ноги. Она медленно опустилась в кресло; Ведж успел выдернуть из-под нее свою фуражку. Сам он уже удобно устроился в кресле первого пилота.
- Она не может... Для этого требуется одобрение Сената.
- В общем, да, - сказал Ведж, продолжая предполетную подготовку. Лее пришлось признать, что делал он это куда успешнее, чем она. - Но ты прекрасно знаешь, что всегда есть обходные пути.
- Она рискует. Сторонники Империи в Сенате разорвут ее.
- Они ничего не узнают, если мы все сделаем быстро.
- А когда мы вернемся, они выкинут ее из Сената. Ведж, это именно то, что я пыталась предотвратить, когда просила ее занять мое место.
- Доверься ей. Она сумела объединить очень разных людей во время восстания и после этого создать из них настоящее правительство. Она пошла в обход.
Лея нахмурилась.
- Ну и какой она предложила план действий?
- Я и флот, - он еще раз сверился с показаниями, вытянул из-под пульта портативную деку, пересчитал курс, опять посмотрел на монитор навигационного компьютера и удовлетворенно кивнул. - Корабли уже готовы. Мон Мотма считает, что мы должны избавиться от Куэллера как можно быстрее. Я смогу это сделать и без тебя, но с тобой будет лучше.
- Зачем все это?
- Если мы победим, то ты вернешь доверие к себе. Голосование против тебя будет отменено. Эта победа поможет тебе остаться главой Республики.
- А что будет, если мы проиграем?
- Мон Мотма обвинит нас. Мы станем просто пронырами, которые действовали абсолютно самовольно и, пытаясь спасти Республику, потерпели поражение. Не беспокойся, это не первая самоволка в моей жизни.
Ведж наклонился к Лее.
- Если мы проиграем, - просто сказал он, - то репутация для нас уже не будет иметь никакого значения.
- Для меня - нет, а вот для моих детей - да. Взгляд Антиллеса вновь стал сосредоточенно-печальным. Генерал отвернулся к мониторам. Лея смотрела, как он заканчивает подготовку корабля, и думала, что, видимо, чего-то не знает о Ведже... чего-то очень важного... Когда в его черных, как смоль, волосах появилась ранняя седина?
- Твои дети в безопасности. Их будут охранять, - наконец заговорил он прежним ровным тоном. - Мон Мотма знает, как они дороги тебе. Хорошо, что их сейчас нет на Корусканте. Мон Мотме будет легче манипулировать информацией.
- Флот, - пробормотала Лея.
Эта мысль все больше поглощала ее. С флотом ее шансы возрастали. Куэллер ждет, что она сдастся или будет ждать его следующего сообщения. Если бы он знал ее так хорошо, как ему это казалось, он бы понял, что она приложит все силы, чтобы освободить Люка. Но он наверняка не предполагает, что за собой она приведет целый флот.
- А что с "крестокрылами"? - спросила Лея у Веджа. - Проныры останутся дома?
Он по-прежнему изучал мониторы.
- По большей части "крестокрылами" нельзя пользоваться, но некоторые виды уже переоборудованы. Готовы "охотники", "бритвы", "ашки" и "костыли".
- Много, - согласилась Лея.
- Люк - важная персона.
Она мягко улыбнулась.
- А Мон Мотма посмотрела запись голограммы и решила, что Куэллер представляет значительную угрозу. Ты забыл, как часто я сражалась на ее стороне, Ведж. Она не умеет сидеть сложа руки. Она всегда верит в борьбу. Кроме того, она верит в преимущество внезапного нападения.
-Тогда нам лучше поторопиться, - сказал Ведж. - Хочешь лететь на флагмане?
Она покачала головой.
- Я никогда не была хорошим военным, Ведж. Ты командуешь операцией. Я полечу на "Алдераане". Позволь мне сосредоточиться на Люке. А ты напомнишь Куэллеру, что мы победили Империю. И что какой-то обезумевший демагог с забытой Силой планеты не может представлять для нас никакой угрозы.
- Ты ведь на самом деле не веришь, что он так слаб, - странно усмехнулся Антиллес.
- Нет, - ответила Лея. - Я думаю, что он представляет собой одну из самых серьезных угроз, с которой нам когда-либо приходилось сталкиваться.

Глава 33

Вода вспенилась от выстрелов. Чуи выхватил у Винни самострел. Хэн в это время был под водой и не видел, пришлось ли вуки для этого драться. Хэн нырнул глубже, вцепился в ногу Зиена и потащил его вниз. Зиен немедленно пнул его, но Хэн держался крепко. Он тянул изо всех сил. Бластер Зиена утонул вместе с хозяином. Афит молотил Соло кулаками. Хэн просто прилип к нему. Легкие начинали гореть, но Хэн заметил, что рот у противника открыт. Зиен. недолго протянет.
Афит все-таки попал ему кулаком в подбородок, но вода затормозила удар. Хэн сгреб Зиена за плечи и толкнул его ко дну. Зиен вознамерился утащить его за собой, но промахнулся. Хэн вынырнул. Ландо боролся с Малышом, оба то появлялись на поверхности, то исчезали из виду. Вода вокруг шипела, испаряясь от лазерных лучей. Чубакка стрелял по глотталфибам из самострела. Один был уже мертв, второй плавал вниз лицом в бассейне, вокруг расплывалось черное пятно. Похоже, здоровым его тоже не назовешь. Остальные явно вознамерились вскипятить воду. Жарко было невероятно. Хэн не мог точно сказать, что течет по лицу - вода или пот.
Нандриесон находился среди стрелявших. Винни была без сознания, но покачивалась на воде мордой вверх.
Хэн вырвал у Малыша бластер, ударил по лицу и притопил, как Зиена. Потом потащил Ландо на поверхность.
- Давай, дружище, дыши.
Ландо последовал совету, но вскоре кивнул и решил, что может плавать без поддержки. Хэн отдал ему оружие и вынул из кобуры свой собственный бластер. Он принялся расстреливать оставшихся глотталфибов, целясь им в пасть. Краем глаза он заметил, что Ландо плавает на спине и стреляет в потолок.
Хэн хотел крикнуть ему, чтобы не тратил зазря энергию, когда, наверное, миллион ватумба обрушились вниз. Взревел Чубакка, прикрыв голову лапами. Ватумба ныряли в воду, в дым, раздували огонь.
Глотталфибы хором завопили, отмахиваясь ручками от зверьков. Пламя погасло. Нандриесон скользнул в воду, и Хэн решил было нырнуть следом за ним, но Ландо схватил его за руку.
- Не стоит. Под водой ему легче убить нас. Зверьки пожирали огонь, продвигаясь к глотталфибам. Первые ватумба уже добрались до одного из них и влетели прямо в пасть. Его вопли становились все громче и громче, пока он не исчез под волной ватумба. Крик вдруг прекратился. Глотталфиб упал навзничь, раздавив нескольких зверьков. Выжившие ватумба разлетелись, оставив лежать серое, высосанное тело. Трое оставшихся глотталфибов в ужасе неслись по туннелю, оттуда раздавались их испуганные вскрики.
Хэн потрепал Чубакку по волосатой спине.
- Эх ты, щетка-переросток, это же ватумба. Они едят водоросли, насекомых, огонь, но не вуки.
Чуи захныкал.
- Перестань, - сказал ему Ландо. Он уже подплывал к краю бассейна, когда вдруг остановился, как будто что-то ухватило его под водой. - Мне это совсем не нравится...
И в следующее мгновение исчез.
- Нандриесон! - заорал Хэн и тоже нырнул.
Нандриесон держал Ландо за ноги и наблюдал за тем, как тот пытался вырваться. Хэн дернул Ландо за руку, но Калриссиан не двинулся. Тогда Хэн приложил палец к губам, попросив Ландо немного подождать, и вынырнул.
- Дай самострел!
Чубакка рыкнул.
- Нет времени спорить. Нандриесон убьет его.
Чуи заскулил и нырнул, взводя оружие. Хэн тоже нырнул и прицельно пнул Нандриесона каблуком в рыло. Ландо покраснел от удушья. Хэн временно не стал обращать внимания на яростные гримасы Калриссиана. Он ударил еще раз. Нандриесон заорал. Но едва он раскрыл пасть, заряд влетел ему в глотку.
Вода потушила огонь. Нандриесон выпустил Ландо, и тот всплыл на поверхность. Глотталфиб некоторое время булькал, хватаясь за горло, а потом утонул в темной глубине бассейна.
Хэн не стал больше ждать. Он ухватился за Чубакку, они вместе вынырнули. Ландо уже выбирался из воды по лесенке. Он добрался до выступа, уселся на него и закрыл глаза.
- Я уж и не думал, что мне выпадет случай посидеть еще раз.

Предыдущая страница 22 Следующая страница


23 Кристин Кэтрин Раш

- Мы еще не закончили, - обнадежил его Соло. Пришлось хвататься за скалу. Лесенка была слишком скользкой.
- Это точно, - подтвердила Синюшка. Она стояла на уступе, цепляясь за стену. - А вы придумали, как нам вернуться на прыгунок?
Чубакка взревел, демонстрируя ей острые клыки.
Она в ответ только пожала плечами.
- Играешь ни обе стороны против центра, Синь? - полюбопытствовал Хэн, переведя на общегалактический слова вуки. Собственно, Чуи высказался крепче, но сказывалось длительное знакомство с Леей.
Синюшка мило улыбалась.
- Посчитала, что в моих интересах посмотреть, кто будет брать верх. А ты, Хэн?
- А я Считаю, что если бы мы могли тебе доверять, ты была бы на нашей стороне, Синь.
- Не ожидай слишком многого от женщины, - посоветовал Ландо слабым голосом. - По меньшей мере, она в нас не стреляла.
- Видишь, Хэн? Хоть один мужчинана моей стороне.
- Он еще не видел деталей "Госпожи удачи" на твоем прыгунке...
У Ландо чуть глаза не выскочили из орбит.
- Ты ограбила мой корабль? Дай мне бластер, Хэн. Эта женщина заслуживает смерти.
Синюшка подняла руки, бластер она держала двумя пальцами за скобу.
- Я решила, что ты погиб. Нандриесон не отпустил бы тебя живым.
-Нет в тебе веры, Синь, - вздохнул Калриссиан.
-Ты поступил точно так же.
- Тут она права, - поддакнул Соло.
- Может быть. До Облачного города, - возразил Ландо. - Теперь я паинька.
- Неосторожный паинька, - Хэн сел рядом с другом. -Ты зачем сюда примчался?
- За тобой, дружище. Услышал, что у тебя неприятности. Думал, смогу помочь.
-А вы не можете попозже обсудить свою личную жизнь? -опять встряла Синь. -Я хочу знать, как вы планируете выбираться?
- А как ты попала на скалу? - полюбопытствовал Хэн.
- Залезла. Там возле входа - ступени. Ты их не заметил.
Чуи прорычал согласие. Он уже одолел лестницу, встал над Хэном, хорошенько встряхнулся и завыл.
- Хорошо, хорошо, мы уже уходим...
- Слушай, а как мы на самом деле будем выбираться? - спросил Калриссиан.
Почему все всегда считают, что у него наготове есть план? Хэн вздохнул.
- Я думал, может, тебе известно, где находится любимый прыгунок Нандриесона...
- Меня привезли сюда на нем, но его сторожат несколько реков, - сказал Ландо.
- Да они уже разбежались, - уверенно предположила Синь. - Они обожают ватумба не меньше глотталфибов.
- Ошибочка, - хихикнул Ландо и тут же скривился. - Глотталфибы любят ватумба. Они относят их к изысканным блюдам. Они не любят, когда ватумба обращают на них внимание.
Синь рассмеялась.
- Хорошо сказано.
Чуи уже прошлепал к выходу. Он содрал с себя костюм, который ему всучила Винни, и с одним из наиболее грубых и экспрессивных высказываний на родном языке зашвырнул его в бассейн. Синюшка посмотрела на Винни. Та все еще плавала.
- Думаешь, с ней все будет в порядке?
Вуки выдал еще одно неприличное ругательство.
- Давай затащим ее сюда, - предложил Хэн. - По крайней мере, у нее будет шанс подраться, когда вернутся головорезы Нандриесона.
Чубакка вновь выругался, протопал к бассейну и подцепил Винни багром. Потом затащил ее на уступ, ворча и недовольно хрюкая.
- Хороший мальчик, - кивнул ему Хэн. - Я-то думал, мне придется пилить тебя до утра.
Ворчание стало громче.
- Помнишь, - слабым голосом сказал Ландо, - ты как-то посоветовал мне никогда не дразнить вуки...
- Помню.
- Ты крайне нерегулярно следуешь этому правилу.
- А он мне должен. Для него будет большим позором убить меня.
- Понял. А сломать тебе чего-нибудь долг ему помешает?
- До сих пор мешало, - Хэн неуверенно посмотрел на косматого напарника. - Но давай не будем снабжать его свежими идеями, ладно?
Чубакка вновь заворчал и отошел от Винни. Та все еще была без сознания, но грудь у нее поднималась и опускалась, так что жить она, наверное, будет. Синюшка безрассудно перешагнула через нее. Несмотря на купание, Ана Синь выглядела свеженькой и полной достоинства. Даже мокрые волосы выглядели причесанными. Бластер она сунула в кобуру и теперь держалась за стену.
- Где прыгунок? - спросила она.
- Двумя туннелями вверх, - ответил Ландо. - Я поведу.
Хэн сомневался, что Калриссиан сможет сделать хотя бы шаг. Он никогда не видел, чтобы лицо у Ландо было такого серого цвета. Тем не менее Ландо залез на скалу как ни в чем не бывало. Наверное, грела мысль о свободе.
- Глотталфибов не боишься? - спросил его Хэн.
- По-моему, они не вернутся...
Когда они добрались до выхода из пещеры, Хэн с ним согласился. Повсюду лежали глотталфибы. Пасти почти у всех были открыты, а внутренности были высосаны начисто.
- Ватумба поработали? - спросил Хэн. - Зачем же они их здесь держали?
- Иногда ради хорошей еды можно и рискнуть.
Дым, вонь, гниющая зелень, мертвые глотталфибы. Чубакка принялся стенать. Хэн согласился и с ним. Обстановка действовала угнетающе даже на его нервы.
- Знаю, знаю, - проворчал он. - Воняет.
- Это еще мягко сказано, - Синь зажала нос рукой. - Не хотела бы я оказаться здесь, когда все они начнут разлагаться.
Они пробирались между телами. Следующая пещера тоже была набита мертвыми тварями. Но кроме всего прочего, там находились пять прыгунков, и никакой охраны. Синюшка заулыбалась.
- Реки. Я их обожаю. Думают только о себе.
- Твои родственники, Синь? - хмыкнул Соло.
Синюшка потрепала его по плечу:
- Я то и дело совершаю добрые. дела, Соло. Я привезла тебя сюда, разве нет? А могла и отказаться.
Хэн убрал ее ладонь со своего плеча.
- Могла бы и расстараться, Синюшка. Я спас тебе жизнь.
- Услуга за услугу. Думаю, мы в расчете.
Ландо вместе с Чубаккой тем временем осматривали машины.
- Один готов к взлету, - доложил Калриссиан. - Кто умеет их заводить без ключа?
- Они запаролены, - добавила Синь. - А если знать Нандриесона, пароль очевиден.
- Слушай, ты же не думаешь, что у него стоит голосовой детектор? - спросил Хэн.
Синь рассмеялась.
- У всех глотталфибов одинаковые голоса. Эй, Ландо, что больше всего на свете любит Нандриесон?
- Меня-то что спрашивать? - огрызнулся тот. - Я этого парня много лет не видел.
- А я думала, ты знаешь все его навязчивые идеи, - продолжала веселиться Ана.
- Мне известна только одна...
- Отлично, - Синющка наклонилась к замку и гнусаво проныла в микрофон: - Убей Калриссиана.
Люк открылся. Синюшка отвесила издевательский поклон.
- Ну, господа, давайте вернемся на Скачок-1 и посмотрим, не ободрали ли мальчики "Сокол" в наше отсутствие. * * *
Вернувшись домой, дроиды обнаружили, что Леи нет. Домашний компьютер проинформировал их, что она оставила пост главы государства и отдала приказ закрыть жилище до возвращения семьи. Так что дроиды оказались на улице.
Лею сменила Мон Мотма, и теперь оба дроида топтались в коридоре возле ее приемной вместе с толпой сенаторских секретарей, благожелателей и соискателей. В приемную было не пробиться. Си-ЗПиО прислонился к стене возле металлической скульптуры, подозрительно напоминавшей развороченные внутренности дроида. Рядом переминался Р2Д2. Кроме них, здесь не было дроидов, если не считать новой модели, дроидессы, которая работала в приемной и отказывалась признавать Си-ЗПиО за своего. В список посетителей она сначала внесла разумных, от охранника-клоперианина, которого Лея отстранила от службы (и от которого Р2Д2 спрятался за ихтонианпем), и до крылатого ажие, впопыхах влетевшего в приемную.
Когда клоперианин проследовал к Мон Мотме, Р2Д2 занервничал.
- успокойся, - сказал ему Си-ЗПиО. - Уверен, Мон Мотма примет нас. Она сознает наше значение.
Астродроид присвистнул. В комнате мгновенно воцарилась мертвая тишина. Все головы повернулись в их направлении, все взоры были прикованы к дроидам. Си-ЗПиО успокаивающе поднял ладони, и разговоры возобновились. Только дроидесса продолжала взирать на Си-ЗПиО так, будто тот только что нарушил все основные правила этикета.
- Досвистёлся, - укоризненно заметил Си-ЗПиО. - Из-за твоей грубости нас вышвырнут отсюда.
Р2Д2 возмущенно зачирикал, топая короткими ножками по плиткам пола.
- Это уж слишком мелодраматично. Даже для тебя. Никто не погибнет только из-за того, что мы стоим в очереди.
Р2Д2 обложил его. Стоящий рядом ихтонианец воззрился на разбушевавшегося астродроида сверху вниз.
- Твой маленький друг несколько обеспокоен.
Си-ЗПиО кивнул:
- Он считает, что мы нашли...
Р2Д2 заорал, как будто его развинчивали на запчасти.
Ихтонианец Прижал все четыре ладони к ушным отверстиям. Кто-то из людей поморщился. Ажие вылетел из помещения так же стремительно, как и появился.
- Ну все, -желчно произнесла дроидесса, поднимаясь из-за стола. - Уходите отсюда.
- Видишь, что ты наделал? - зашипел Си-ЗПиО на товарища. - Теперь мне придется уговаривать ее, чтобы она разрешила нам остаться. И сражение нелегко будет выиграть, особенно если учесть, какими словами ты ее обозвал. Знаешь ли, большинству дроидов, вне зависимости от их назначения, не нравится, когда их называют предателями. А она всего лишь выполняла свою работу. И неплохо справлялась, между прочим.
Он протолкался к конторке. Дроидесса все еще стояла, скрестив на груди манипуляторы. - Вам здесь нечего делать, - заявила она. - Глава государства сегодня занимается лишь важными вопросами.
- Наш вопрос важный, - примирительно сказал Си-ЗПиО.
- Для вас - несомненно, -отрезала Дроидесса. - Но каково бы ни было ваше дело, оно может подождать.
- Боюсь, что не может, - Си-ЗПиО убавил громкость вокодера. - Видите ли, мы с коллегой обнаружили причину взрыва в Зале Сената. Мы собирались доложить главе государства Лее Органе Соло, но она сложила с себя полномочия. Так что мы пришли к ее преемнице.
- Бред, - безапелляционно сказала Дроидесса. - Тебя следовало отправить в утиль несколько поколений назад. Я слышала, что твоя модель склонна к преувеличению. До данной секунды я в это не верила.
- Но это не преувеличение! Это факт. Почувствуйте разницу.
- Если ты не отойдешь от стола, мне придется вызвать охрану, - сказала Дроидесса.
- Нет, не вызовешь, - заупрямился Си-ЗПиО. - Я - личный дроид главы государства Леи Органы Соло, а мой коллега принадлежит ее брату, джедаю Люку Скайуокеру. Мы выше мелких бюрократических игр. Перечить нам все равно что перечить самым важным жителям Корусканта.
- Твой коллега? - в круглых фоторецепторах дроидессы заиграли странные огоньки. - Тот астродроид, который только что так грубо выражался?
-Да, - с гордостью отвечал Си-ЗПиО. - Он несколько эксцентричен, но он герой нескольких битв и хорошо известен...
- Тогда у тебя не будет проблем, когда ты примешься его разыскивать.
- Разыскивать?
- Он вышел, когда ты подошел к моему столу. Си-ЗПиО завертелся на месте волчком.
- Р2? Р2!!!
В комнате было тихо: посетители примолкли, обрадовавшись неожиданному развлечению. Возле скульптуры, там, где должен был быть Р2Д2, никого не было. Ихтитонианец указал левой верхней конечностью в сторону двери.
- Она права, - сказал он. - Твой маленький друг уехал отсюда, пока ты препирался. Он направился к турболифтам. Тем, что предназначены для летного персонала.
- Для летного персонала? - ужаснулся робот-секретарь. - Ох беда, ох беда.
Он заторопился на выход, потом остановился, повернулся к дроидессе:
- Я жду, что вы известите Мон Мотму о нашем визите. В противном случае я лично присмотрю за тем, чтобы вас перевели на место переводчика к механическим мусоросборникам.
Дроидесса сделала неопределенный жест ладонью. Си-ЗПиО не стал указывать ей на столь вопиющее нарушение этикета, а выскочил в коридор, взывая к Р2Д2. Здесь тоже было полно народа. Похоже, все решили проверить, нельзя ли обратить внезапную смену в правительстве себе на пользу. Может быть, Мон Мотма захочет помочь там, где не пожелала Органа. Си-ЗПиО растолкал стоящую у него на дороге компанию из нескольких молодых людей, госсфамблинга и ллевебума, и оказался у так называемых пилотских лифтов.
Назывались они так, потому что вели прямиком в док. Пилоты Императора были обязаны вылететь по первому же приказу. При малейшей угрозе пилоты поднимались, на этих лифтах к своим кораблям, чтобы вылететь на защиту Корусканта. Новая Республика сочла подобную практику невероятно полезной и сохранила как лифты, так и их название.
Один из лифтов как раз вернулся.
- Р2, - негромко позвал Си-ЗПиО, - как только я тебя поймаю, я потребую, чтобы тебе вставили заглушку.
Двери турболифта открылись, и Си-ЗПиО шагнул внутрь. Он даже осмелился набрать на панели экстренный код и пристегнулся.
Двери в док оказались открыты, панель компьютерного замка валялась на полу. От нее даже шел дымок. Обычно Р2Д2 подобной неряшливости не допускал; в нормальном состоянии он бы вернул панель на место. Си-ЗПиО осторожно заглянул внутрь.
Множество кораблей - в основном "крестокрылы" - на различных стадиях ремонта. Истребитель мастера Люка ждал возвращения своего хозяина. И ни единого следа астродроида.
- Ох, беда, - вздохнул робот-секретарь. - Мне все это очень не нравится.
Он перешагнул через силовые кабели. В соседнем помещении кто-то копошился, Си-ЗПиО поспешил туда. Возле легкого грузовика стоял Р2Д2. Похоже, грузовик недавно починили. Кто-то даже нашел время и силы смыть с брони копоть и грязь.
- О чем думаешь?
Р2Д2 засвистел.
- Я не могу управлять грузовиком. Ты же знаешь, дроидам нельзя. Нам нужна помощь, Р2.
Чирик! Чирр-ап! Бип.
- Они не игнорируют тебя, Р2, ты должен обратиться к кому-нибудь, облеченному властью.
Бип!!!
- Послушай меня! То, что ты не можешь говорить с Мон Мотмой когда пожелаешь, еще не значит, что ты не можешь подождать несколько минут. Пара минут, и я провел бы тебя внутрь.
Би-ип! Бип-бип!
- Разумеется, у тебя есть время. Всегда есть время.
Астродроид застонал.
- Все не так плохо, Р2! Совсем не так, как ты себе вообразил...
Р2Д2 зачирикал.
- Дай я поговорю с Мон Мотмой. Уверен, она пошлет кого-нибудь...
Р2Д2 долго и раздраженно объяснял, что он обо всем этом думает.
- Нет, Р2, правда! Что ты задумал? Подождать, когда вернется владелец? Ты понятия не имеешь, кто летает на этой штуке...
Р2Д2 возмущенно заверещал.
- Ну хорошо. Итак, я не знаю, что ты придумал. Но считаю, что если мы пойдем официальным путем...
Р2Д2 разразился веселыми трелями.
Позади раздались шаги.
Си-ЗПиО повернулся.
Вытирая ветошью грязные руки, в дверном проеме стоял Коул Фардример.
- Поскольку мастера Скайуокера здесь нет, - сказал он, - должен предположить, что кодированное сообщение от него на самом деле послал ты, Р2.
Маленький астродроид защебетал.
- Р2, - укоризненно произнес Си-ЗПиО, - ты не должен был копаться в компьютере. Да еще пользоваться паролем мастера Люка!
- Разборка может подождать. Сообщение было срочное.
Р2Д2 покрутил головой и бибикнул.
- Он хочет знать, кто владеет вон тем грузовиком, - сказал Си-ЗПиО, - хотя мне неизвестно, зачем ему это. Если честно, мастер Фардример, с тех пор, как в него стреляли, он ведет себя очень странно.
- У него неплохие инстинкты, - Коул почесал в затылке. - Грузовик был украден, потом попал к нам. Я чинил его. Вообще-то он никому не принадлежит. Наверное, стоит его продать.
Р2Д2 зачирикал.
- Р2, - строго одернул товарища робот-секретарь. - Правда, мастер Фардример, он не в себе?
- По-моему, ты хочешь перевести, - улыбнулся Коул.
Си-ЗПиО посмотрел на Р2Д2. Астродроид завывал, словно сирена.
- О да, - сказал Си-ЗПиО. - Р2Д2 считает, что знает, кто взорвал Зал Сената. Говорит, если мы немедленно туда не отправимся, случится еще один взрыв.
- В Зал Сената?
- Нет. Туда, откуда прибыли детонаторы.
Р2Д2 деловито засвистел.
- Он хочет знать, сэр, поможете ли вы нам.
Коул Фардример, хмурясь, разглядывал грузовой корабль.
- Н-ну, не знаю, - пробормотал он через какое-то время. - Но уж точно попробую.

Глава 34

Ведж все-таки настоял на своем и заставил ее взять на борт "Алдераана" шесть человек. Лея устроила небольшой, но яростный диспут. Ведж выдвинул неоспоримый аргумент, что экипаж понадобится ей на случай атаки. Она попробовала задавить его политическим авторитетом, на что Антиллес непочтительно заявил, что она не может ему приказывать, поскольку, собственно, больше не является главой государства, а он по-прежнему состоит на военной службе Республики, и кто кого тут должен слушаться, вопрос открытый... Лея пробурчала, что все кореллиане одинаковы и демагогии учатся с младых лет, после чего прекратила спор. Хотя и осталась при своем мнении - Ведж подсунул ей не солдат, а охранников. Ни он, ни Мон Мотма понятия не имели о ее планах, но на всякий случай хотели уберечься от внезапных выходок экс-принпессы.
Она никому не позволяла останавливать ее.
Не позволит и сейчас.
Лея отыгралась на пилоте, безжалостно изгнав юного лейтенанта Тчиери из рубки. Это ее операция, хотя она и позволила Веджу командовать флотом. Она должна знать курс и план и не отклоняться от них.
Пока ей самой не захочется.
Как только она увидит Алманию, то поймет, что ей делать.
Новый экипаж расположился на камбузе и обсуждал детали приготовления обеда. В рубке было тихо, так что Лея могла размышлять без помех. Кресло второго пилота все еще сохраняло форму тела Тчиери. Юный лейтенант был из расы фарнимов - круглых, словно шары, созданий, обладающих невероятной силой. Тчиери, с его коротко подстриженным мехом, оранжевыми крупными глазами и коротким хоботком, ничем не отличался от сородичей. А еще от него пахло. Не так уж неприятно, похоже на пряности, но сильно; запах не выветрился после его ухода.
Антиллес развернул флот веером позади "Алдераана". Каким образом Мон Мотма собирается объяснять законность того, что Ведж забрал практически все действующие корабли Корусканта, для Леи оставалось загадкой. Она подозревала, что Веджу об этом было известно гораздо больше, но расспросить его не удавалось. Антиллес находился на флагмане и с ней не разговаривал. Три больших корабля сопровождало несколько эскадрилий кораблей меньшего размера, в основном "ашек" и "бритв". Просто удивительно, где Ведж и Акбар наскребли такое количество истребителей.
Адмирал Акбар воздержался от полета. Он был намерен заметать их следы, так как Мейдо и его банда, разумеется, не могли не заметить неожиданный
отлет флота с Корусканта. Хотя крошку "Алдераан" они точно не заметят, на что, собственно, и рассчитывала Лея. Ей не хотелось, чтобы кто-нибудь знал об ее участии в операции. Пусть все откроется, только когда корабли будет поздно отозвать.
Она откинулась на спинку кресла и лишь сейчас заметила, что закрутила волосы в жгутик. Детская привычка, а она-то думала, что рассталась с ней. Что-то слишком много выплыло детских привычек с тех пор, как Куэллер разрушил вторую планету. Когда она вернется, ей придется хорошенько помучиться, чтобы справиться с чувствами, вызвавшими эти привычки.
Если она вернется.
Она понятия не имела об оружии Куэллера. Планеты остались на месте, но люди, похоже, исчезли. Это не Звезда Смерти и не "Сокрушитель Солнц". Не то гигантское оружие, которое можно уничтожить выстрелом или торпедой, флот не сможет взорвать его, потому что никто не знает, как оно выглядит.
И Алманию Ведж не станет взрывать. Иначе Республика будет выглядеть не лучше Империи.
Лея не была уверена, что Ведж продумал все эти детали. Как только они доберутся до системы Алмании, она отошлет экипаж обратно на флагман. Пусть передадут сообщение: никаких бомбежек, пока не обнаружена точная цель. Если бы цель была очевидной, разумеется, она не стала бы ничего передавать. Но если нет, экипаж отправится к Веджу, а она исчезнет в атмосфере Алмании.
Она сама найдет Куэллера.
Потому что она все еще не знает, охотится ли Куэллер за ее семьей или хочет уничтожить Новую Республику. Куэллер обладал Силой и был опасным противником. В тысячный раз она пожалела, что не послушалась Люка и не закончила обучения. Ей не справиться с Куэллером. Не договориться. Но, возможно, она сумеет победить его с помощью Люка.
Лея вновь распустила волосы, те каскадом обрушились ей на плечи. Звезды на экранах не изменились. До Алмании далеко. Удивительно, но Куэллер считал свою планету частью Новой Республики. Обычно далекие миры цепляются за независимость. Алмания сохранила свободу даже во времена Империи. С чего же такая перемена по отношению к Новой Республике?
Еще одна мелочь без смысла.
Так много мелочей, и в каждой нет смысла, потому что информации об Алмании практически нет. Лея предположила, что дже'хар поддержали Альянс только ради собственных целей - например, сохранить правление, - а вовсе не потому, что действительно собирались бороться с Империей. Насколько ей было известно, в армии обеих сторон не было ни одного алманианца.
Но кто-то упоминал, что алманианцы несколько лет посылали сигнал бедствия ее правительству, но не получили ответа.
Все-таки ее семья ни при чем.
Столько тревог. Она не сумела отыскать Р2Д2 до отлета, а так рассчитывала на него. Было бы хорошо, если бы на борту "Алдераана" был маленький астродроид. Си-ЗПиО тоже мог оказаться полезным. По крайней мере, он бы ее развлек. Но оба дроида словно сквозь землю провалились. Р2Д2 сбежал из ремонтной мастерской, а Си-ЗПиО ушел вместе с ним. И больше их никто не видел.
И о Хэне никто не слышал. Он не ответил ни на одно из ее сообщений. В конце концов ей пришлось написать, что некоторое время не сможет с ним связаться и что она сама найдет Хэна. Ведж распорядился сохранять радиомолчание. Лея понимала необходимость такого решения, но не переставала тревожиться. МиссияХэна чересчур затянулась, и Лея никак не могла понять, какие новости ждут ее.
И с Ландо она не сумела связаться. Оставалось надеяться, что Калриссиан нашел Хэна, и с обоими все в порядке, и что они выследили того или тех, кто расставил ловушку на Соло.
И еще Люк. Она искала его со времени разговора с Куэллером. Кроме горестного, полного страдания зова она ничего не получила в ответ. Его молчание сильно нервировало.
В последнее время ее преследовали непонятные приступы боли. Один раз, входя в рубку, она почувствовала сильную боль в левой лодыжке. Лея внимательно осмотрела ногу, но та была в полном порядке. Вскоре после этого она откинулась на спинку кресла и вскрикнула от боли в спине - словно тысяча игл воткнулись в нее одновременно. И вновь ощущение исчезло через мгновение, и вновь не было видимых следов (она даже исследовала спинку кресла, но иголок в ней не нашла). И оба раза она думала только о Люке.
Брат был жив. Больше Лея ничего не знала. И еще: он серьезно ранен и он один.
Вскоре ей придется с ним связаться. Двигатели "Алдераана" работали на полной тяге, но корабль все равно летел недостаточно быстро.
А ей нужно добраться до брата до того, как он умрет - или хуже. * * *
Люк очнулся в слабо освещенном помещении. Он лежал на животе, и спина у него нещадно болела. Во рту пересохло, а в голове тупо толкалась боль. Укол не должен был подействовать на него, но подействовал, в основном из-за его ослабленного состояния. Ему не хватило сил ни сражаться с Дольфом-Куэллером, ни противостоять препарату.
И вот он здесь.

Предыдущая страница 23 Следующая страница


Новое восстание 24

Интересно только, где именно?
Люк моргнул. Даже глаза подводили его, запорошило их, что ли? И хотелось воды. Он ощущал жажду при каждом движении, при каждом толчке боли у себя в голове. Но отдых оказал благотворное воздействие, кое-какие силы восстановились. Чуть-чуть. Зато теперь он сможет сопротивляться.
Тюфяк был очень тонкий, так что Люка от пола отделяло лишь несколько сантиметров. А пол был очень грязный и деревянный. Необычно.
Свет, окрашивающий помещение в серо-бурые цвета, проникал сверху, через прутья решетки. Люк предположил, что за решеткой должно находиться другое помещение, иначе свет был бы ярче.
Он заставил себя сесть, каждое движение отдавалось болью в спине, напоминая об источнике неприятностей. "Крестокрылу" конец. Он взорвался над Пидиром, и Люк тогда так и не сумел выяснить, по какой причине.
Но сейчас, проснувшись, он понял.
Все просто. Должно быть, кто-то поработал над кораблем на Телти. Бракисс этого точно не делал. Большую часть времени они провели один на один. Но кто-нибудь из дроидов по приказу Бракисса вполне мог.
А если бы истребитель взорвался на Алмании, как и было запланировано, Бракисс избавился бы разом от обоих человек, которых боялся.
Люк потер лицо ладонью. Что-то кололось. Солома. Он опустил голову. Тюфяк был покрыт, соломой.
Как странно.
И руки ему не связали.
Зато забрали лазерный меч.
Итак, Куэллер считает, что он не сможет сбежать, но думает, что Люк сумел бы найти применение мечу.
Что означает: Люк недолго будет скучать в одиночестве.
Он медленно поднялся, осторожно, так чтобы пульсация боли в голове не превратилась в головокружение. Импровизированный лубок позволял ему наступать на больную ногу, но не на полную ступню. Люк заковылял вперед.
Помещение оказалось длинной анфиладой комнат. И потолок располагался достаточно высоко, чтобы отбить любое желание подпрыгнуть, а стены были очень гладкие. Пахло свежим мясом, хотя воздух не казался застойным.
При мысли о еде желудок сделал попытку вывернуться наизнанку. Люк уговорил его, что свежее мясо - не самый излюбленный рацион, зато очень полезный. В нем много влаги. Люк пошел на запах и отыскал в дальнем углу комнаты большую кучу соломы.
К сухим травинкам примешивались длинные белые волосы. Запахло животным.
В следующей комнате было темно, а запах мяса стал только сильнее. И животным пахло тоже сильнее. Люк засомневался, а так ли уж ему хочется есть. Может быть, не стоит так скоро знакомиться с обитателем клетки? Он прищурился, приноравливаясь к темноте.
Ничего.
Во второй комнате было еще более пусто, чем в первой. Куча соломы наличествовала, но зато в первой был тюфяк, а здесь - нет. Запах мяса шел из угла, где стояли огромные миски, к сожалению, пустые. Мясо кто-то сожрал. Остался лишь запах.
Если бы он был животным, то шерсть на загривке встала бы дыбом. Он был один, но чувствовал себя так, словно рядом кто-то был.
И ему совсем не нравилось это ощущение.
Он прохромал обратно к тюфяку и сел. Определить, сколько времени он здесь находился, невозможно. Определить, где именно он находился, невозможно. Единственная надежда - обезоружить одного из охранников и сбежать, угнав один из кораблей Куэллера.
Но прежде он обязан вычислить источник невероятной силы Куэллера. Скорее всего, он располагался поблизости. Куэллер не выпустил бы его из виду, чем бы ни был источник.
В дальней комнате кто-то чихнул. Люк поднял голову. В проеме, почти заполняя его собой, сидела огромная белая тварь. Если бы местный житель поднялся на задние лапы, головой он как раз уперся бы в прутья решетки. Но такого желания тварь не изъявляла.
Сопение не прекращалось. И тогда Люк сообразил, что это она нюхает воздух.
Разумеется, она его почуяла.
Он сидел очень тихо и неподвижно, нервничая от недостатка сдержанности. Похоже, свидание с этим белым чудовищем и запланировал для него Куэллер.
Тварь встала; ходила она на четырех конечностях, хотя меньше от этого не стала. Чубакка по сравнению с ней был просто малыш. У твари наличествовала круглая морда, короткие уши и узкие голубые глаза. В плечах тварь была широка, а на ее спине могло уместиться несколько человек. Шерсть у нее была белого цвета и хлопьями опадала при каждом движении. А еще она обладала тонким длинным хвостом, и Люк заподозрил, что попадать под удар этого хвоста лучше не стоит.
Может, если он не будет шевелиться, тварь ему ничего не сделает. Большинство различных существ, встретившись с подобной страхолюдиной, убежали бы с визгом. Всегда лучше подождать.
Тварь подобралась ближе, из ее пасти капала слюна. Продолжая принюхиваться, тварь отследила путь Люка до двери и обратно к соломенной куче.
Люк почти перестал дышать. Он очень хотел стать невидимым, но понятия не имел, как внушить неведомому существу, что его тут нет. Непонятно было, разумное оно или нет.
Тварь протопала от кучи соломы к тюфячку, остановилась и понюхала воздух. Теплая скользкая жидкость капнула Люку на ноги. Скайуокер замер.
Тварь сопела. Она была потрясающих размеров; если бы Люк встал, то с трудом дотянулся бы ей до груди. К счастью, пасть оказалась несопоставимо мала, иначе великого джедая схрумкали бы в один глоток.
Следуя за запахом, тварь обнаружила гостя. И сунула свой холодный нос - площадью от головы до пояса Люка - прямо в него. Первым порывом было двинуть кулаком прямо по носу; вместо этого Люк заставил себя сидеть неподвижно. Тварь тщательно обнюхала его, уделив особое внимание спине. Люк закрыл глаза. Мокрый скользкий нос исследовал его руки, спустился к ногам. Слюны натекла целая лужа, еще немного, и Люк в ней спокойно утонет.
Затем тварь отодвинулась. Люк осмелился негромко выдохнуть. Тварь не сделала особых различий между ним, соломой и тюфяком. Если он сумеет просидеть какое-то время неподвижно, может, все будет в порядке?
Тварь наклонила голову, уставившись прямо в глаза Люку Скайуокеру.
Люк тоже посмотрел твари в глаза.
И это оказалось ошибкой.
Одним коротким движением тварь подхватила его в челюсти и сглотнула.

Глава 35

Ноги Люка исчезли в пасти зверя. Куэллер отвернулся от экрана. Кроме него, в центре управления, в котором раньше распоряжалась фемон, находился его новый помощник. Со всех стен на них пялились маски. Куэллеру не нравилось здесь. Он все еще ощущал присутствие фемон. Надо будет устроить новый центр в каком-нибудь другом месте.
- Я хочу, чтобы его охраняли все время.
Новый помощник, Йанне, высокий, худой, с морщинистым лицом и седыми волосами, явно много старше Куэллера, наклонился к нему:
- Не думаю, что это необходимо.
Куэллер выбрал его, потому что Йанне был одним из тех немногих, кто высказывал свое мнение не чаще, чем Куэллер хотел слышать. Приятное разнообразие.
- Правда, сэр, этого человека спасет теперь только чудо. Тернби будет играть с ним, делая вид, что дает ему убежать, и ломая кость за костью.
- Я знаю, как убивает тернби, - сказал Куэллер. Он вырос среди этих тварей, белого ужаса гор Алмании. - Мне нужен охранник.
- Пустая трата сил.
Куэллер кивнул.
- Ты прав. Четыре охранника.
- Четверо! Сэр, вы шутите? Даже если он сбежит от тернби, он будет настолько слаб, что едва ли сможет представлять опасность. Лучше отправьте больше людей на боевые позиции. Поступают сообщения...
- Я их слышал. Я подготовился. Но у нас здесь Люк Скайуокер. Я посадил его вместе с тернби только потому, что он мне нужен живым до тех пор, пока не прибудет его сестра. Но чем дольше он остается в живых, тем выше риск, что он победит. Мы должны быть готовы.
- Он был ранен, когда его сунули в клетку. Несколько оплеух от тернби, и он будет мертв.
- Нет, так просто это все не закончится.
- Ни у кого нет такой силы, - сказал Йанне.
Куэллер повернулся к нему. Его больше не забавляло личное мнение собеседника. Он смотрел на Йанне до тех пор, пока лицо того не побелело.
- За исключением вас, мой господин.
Куэллер улыбнулся, и улыбка не предвещала ничего хорошего.
- Лучше бы тебе запомнить это, Йанне, -сказал он.
- Да, господин.
- Четыре охранника, Йанне. Круглые сутки.
- Да, господин. Я немедленно этим займусь, господин, - быстрый поклон, и Йанне уже в дверях.
Куэллер вновь повернулся к экрану. Пасть тернби была все еще закрыта. Куэллер сел и стал ждать, когда Скайуокер появится вновь. * * *
На то, чтобы убедить Р2Д2 подождать, Коулу понадобилось несколько минут. Маленький дроид был непреклонен в своем желании немедленно улететь с Корусканта. Си-ЗПиО это предложение вовсе не устраивало. Р2Д2 хотел арендовать небольшой грузовоз.
Проблема заключалась в том, что у Коула не было допуска на вождение корабля. К тому же, он полагал, что без соответствующего разрешения ему нельзя покидать планету.
Он пообещал астродроиду, что получит такое разрешение. Встретиться с Мон Мотмой обоим дроидам не удалось. Возможно, Коул тоже не сумел бы уговорить ее встретиться с ними, зато он знал, с чего начинать.
Он подключился к служебному компьютеру у ремонтников и связался с генералом Антиллесом. Ему пришлось сделать шесть запросов в различные службы, прежде чем ему ответили.
- Мне очень жаль, Фардример, - сообщил ему, механический голос. - Генерал Антиллес не может выйти на связь.
Коулу о таком даже слышать не приходилось - не найти на Корусканте человека, это надо же!
- Но он сказал, чтобы я связался с ним, если произойдет что-то важное. Сейчас как раз такой случай. Даже больше. Пожалуйста, доложите ему...
- Я не могу, Фардример. Важное или нет - он только принимает сообщения, но не отвечает на них.
Связь прервалась.
- Беда, беда, беда... - бормотал рядом Си-ЗПиО.
Р2Д2 выдал длинную сердитую трель. Он катался из угла в угол, клацая шасси по полу.
- Он говорит, что у нас очень мало времени.
- Я делаю что могу, - буркнул Коул. - Стоит нам вылететь без разрешения, и нас тут же поймают за угон корабля. Тебе это надо?
- Он прав, Р2, - подтвердил Си-ЗПиО.
Коул не стал слушать дальнейшую перепалку. Он послал сообщение Лее Органе. И получил в ответ, что Лея Органа Соло больше не является главой Республики, а все ее сообщения направляются к Мон Мотме. Когда же он попытался связаться с Мон Мотмой, то наткнулся на ту же стену, к которой уже приложились роботы. Мон Мотма слишком занята.
- Вы не сказали, что Лея оставила пост, - сказал Коул.
- Мы сами не знали до сих пор. После истории с детонаторами все так изменилось, - Си-ЗПиО потряс головой. - Иногда я сожалею, что отправился с Р2Д2.
- Искать детонаторы?
- Нет, - робот-секретарь совсем по-человечески вздохнул. - В спасательную капсулу.
Коул не понял, о чем идет речь, но решил не спрашивать. Он еще раз связался с Мон Мотмой - с тем же результатом. Тогда он набрал номер адмирала Акбара. Ответ был не менее странен. Адъютант Акбара сообщил, что адмирал находится на совещании, а он, адъютант, понятия не имеет, когда адмирал сможет ответить. Если вообще сможет.
Коул склонился над клавиатурой, надеясь, что Си-ЗПиО решит, что это он так напряженно думает. Ему и впрямь надо было собраться с мыслями.
Президент Лея в отставке.
До адмирала Акбара не добраться.
До генерала Антиллеса не добраться.
До Мон Мотмы не добраться.
Происходит что-то действительно серьезное.
Когда он в последний раз не обратил внимания на Р2Д2, их чуть было не убили. Не говоря уже обо всех тех парнях, что находятся сейчас в "крестокрылах" и могут взорваться в любой миг.
Р2Д2 заныл.
- Он говорит, что больше ждать нельзя, - перевел Си-ЗПиО. - Он напоминает, что вы обещали помочь. Лично я, мастер Фардример, не стал бы настаивать на выполнении этого обещания. В конце концов, вы уже сделали все, что могли. Р2Д2 несколько эксцентричен...
- Но он каждый раз оказывается прав, - сказал Коул и положил ладонь на "голову" астродроида. - Я старался поступать по правилам. По-моему, самое время их нарушить.
Р2Д2 победно пискнул и покатил к грузовозу.
- Си-ЗПиО, ты знаешь президентские коды?
- Это личная информация. И они меняются каждый день. А что?..
- Ты знаешь коды?
- Разумеется, - с достоинством ответил робот, - А также коды ее супруга и детей.
- Мне нужны коды госпожи Органы. Без них мы даже не оторвемся от поверхности планеты.
- О! На это я не пойду. Я и без того впутался в сомнительную историю. Госпожа Лея приказала мне оставаться здесь.
- Президент подала в отставку и ничего не сказала тебе. Я считаю, что госпожа Лея оценит по достоинству, если ты поможешь предотвратить еще один взрыв. Предыдущий чуть не убил ее.
Си-ЗПиО повесил голову.
- Вы правы, мастер Фардример.
- Думаю, да.
Р2Д2 позвал их из корабля.
- Идем, - сказал Коул и двинулся к кораблю. Си-ЗПиО поднялся по трапу на борт.
- Я уверен, что еще пожалею об этом, - сказал он сам себе.

Глава 36

Чубакка сидел в кресле второго пилота и наблюдал за Синюшкой. После переделок на Скачке-6 Хэн больше не хотел испытывать судьбу. Он знал Ану Синь столько же, сколько и Малыша, и, как выяснилось, знал очень плохо.
Предательства ранят, чем их ни оправдывай. Хэн сидел в прыгунке Нандриесона, в отсеке, оборудованном для дышащих кислородом. Прыгунок был больше и изящнее, чем Синюшкин, а на нижней палубе был даже бассейн. Но ни Хэн, ни Ландо даже близко не желали подходить к воде. Они сидели в крошечном отсеке на верхней палубе, забитой разваливающимися прогнившими кушетками (и Хэн сильно подозревал, что они очень долго пробыли в воде) и покрытыми плесенью столами.
Ландо лежал рядом. Глаза его были закрыты. Обычно идеально чистая одежда была испачкана в тине. Казалось, за то время, что Ландо провел в бассейне у Нандриесона, он изрядно сбросил в весе. Хэн прокручивал в голове события последних дней. Больше ему нечем было заняться. Малыш и Зиен собирались его предать. Друзьями они никогда не были. Они это ясно ему дали понять, как только он прилетел. Наверное, они таким образом хотели его предупредить. Мол, убирайся...
И становится ясно, как парни Нандриесона узнали, что его надо искать на Скачке-5.
По мнению Чубакки, им могла помочь Винни, если бы он, Чуи, не сопротивлялся ее притязаниям. Хэн в этом убежден не был. Винни должна была знать, что Чубакка верен своей жене, ведь Чуи все эти годы давал ей решительный отпор. С Винни всегда было сложно. Она никогда не поступала так, как все ждали от вуки.
До самого конца.
Интересно, как у нее там дела, в логове Нандриесона?
Хэн был рад, что она по крайней мере жива. А Зиен и Малыш, неважно - что они натворили - навсегда останутся на его совести.
- Ты не мог ничего сделать, - сказал вдруг Ландо. Голос у него был сиплый. Весь пригодный для людей провиант, обнаруженный в прыгунке Нандриесона, Ландо сожрал, а теперь пил воду, словно не просидел в ней недавно уйму времени.
- Ты это о чем? - спросил Хэн.
- О чем? - Ландо открыл глаза и приподнялся на локте. Лицо его уже утратило сероватый оттенок. - О Малыше и о Зиене. Они никогда не были твоими друзьями.
- Брось. Мне лучше не станет.
- Я и не пытаюсь облегчить тебе жизнь. Я хочу, чтобы ты понял истину, вот и все, - Ландо прислонился к переборке. - Ты всегда был чужаком среди нас, Хэн. Мы все это знали. Малыш и Зиен с самого начала хотели, чтобы ты свернул с прямой дорожки. Они считали, что могут сделать тебя одним из них. Но
всегда существовали границы, которых ты не переступал. Именно это их и бесило.
- Я делал все, что они хотели.
- Нет, не делал. Тебе всегда было наплевать на выгоду. Ты просто прятался за маской рвача. Поэтому ты и ввязался в сумасбродную затею со Скайуокером. Он мне все рассказал. Ты мог выйти из игры в любой момент. Но так и не вышел.
- Исключение.
- Скорее правило. Помнишь, как ты спас раба-вуки?
- Чубакка не в счет. Обстоятельства были необычные.
- Ага, - сказал Ландо. - Как всегда. Они ненавидели тебя, Хэн. Каждым своим вдохом, каждым поступком ты демонстрировал им, что они живут грязной, отвратительной и наполненной ненавистью жизнью.
В его словах было слишком много страсти. Хэн повернул голову. Ландо смотрел на него, не отрываясь.
- Ты тоже меня ненавидишь?
- Нет. Но можешь поставить на то, что мне всегда было стыдно перед тобой. За себя.
Он встал с тюфяка и принялся расхаживать по отсеку, но вдруг вскрикнул, согнулся, схватившись за икры. Его лицо вновь посерело. Хэн вскочил и заставил Ландо лечь.
- Кто бы мог подумать, что оттого, что ты немного поплавал, могут появиться судороги?
- Каждый, кто испытал на собственной шкуре, - откликнулся Хэн. - Надо было попросить Нандриесона, чтобы он разрешил тебе немного размяться перед тем, как тебя бросят в воду.
- Очень смешно.
Хэн медленно растирал ногу Калриссиана.
- Не дергайся, приятель. Ты чуть было не загнулся в той переделке.
- Я выносливый, - сказал Ландо.
- Определение "глупый" подходит тебе куда больше. О чем ты думал, когда возвращался на Ход?
- Я должен был найти тебя, Хэн, - Ландо вытянул вторую ногу. - Можешь ею тоже заняться.
- Зачем? Что такого произошло в мое отсутствие, ради чего стоило рисковать жизнью?
- Кто-то подставил тебя, старик, - негромко сказал Ландо. - И постарался все провернуть так, будто ты стоишь за взрывом в Сенате.
- Когда там была Лея? Каждый, кто меня знает, знает и то, что я ни при чем.
Ландо улыбнулся.
- Малыш и Зиен с этим бы согласились. Но большинство имперцев в Сенате тебя не знают. Там дела делают, как принято в Империи.
- Им потребуются весомые доказательства.
Ландо покачал головой.
- Убедительность доказательств не так важна, как их подача. Тебе повезло, что я сначала показал Лее одну штуку, - и Ландо рассказал о том, как нашел "Пикантную дамочку" и сообщение.
- Джаррил мертв, да? - вздохнул Хэн.
Ландо кивнул:
- И смерть была не из легких.
- Он боялся, когда пришел ко мне. Мне кажется, он чувствовал, что ему немного осталось.
- Может быть, он был частью ловушки?
- Он был слишком напуган. Он попытался попросить у меня помощи... на манер контрабандистов, предложил мне деньги, но я не купился. И тогда Джаррил попросил напрямую.
- Может быть, его заставили?
- А может быть, ему нужна была моя помощь.
Может быть, он знал, что его убьют. Очевидно, его выследили и убили на Корусканте. Джаррил никогда не отправил бы такое сообщение.
Ландо вновь покачал головой.
- Джаррил мертв, - напомнил он. - И причины его поведения никого теперь не волнуют. А что, если кто-то хотел, чтобы ты был замешан?
- Имперцы в Сенате, чтобы избавиться от Леи?
- И подорвали самих себя? Не слишком убедительно, Хэн, тебе не кажется?
- Мне кажется, что к этому делу имеет отношение продажа старого имперского барахла.
Ландо прикрыл глаза.
- Ты когда-нибудь слышал об Алмании?
- Пока ты не упомянул о ней, ровным счетом ничего.
- Я тоже. И это странно, что скажешь?
- Странно?
- Кто-то из кожи вон лезет, чтобы скрыть планету, о которой никто не слышал, от чужих глаз. А когда кто-то так старательно что-то прячет, обычно он прячет именно то, что нам позарез нужно узнать.
- Точно, - сказал Хэн. - Может, это и есть наша следующая остановка.
- При условии, что оба наших корабля еще целы.
- С ними все в порядке, - уверенно сказал Хэн. - Это я могу тебе обещать. * * *
Люк проскользнул между зубами странного существа и уперся ногами. Пасть у твари была огромная, и даже когда она смыкалась, внутри оставалось достаточно места. Особенно для не слишком выдавшихся ростом жертв.
Вот что мешало, так это язык. Тварь все время работала языком, прижимая добычу к нёбу, словно пыталась вылизать Скайуокера. Каждый раз, когда Люк съезжал в сторону глотки, язык выпихивал его обратно. У Люка создалось впечатление, что обычно тварь глотает свою добычу целиком.
Внутри было скользко. И не за что уцепиться. Так что, когда язык в следующий раз проделал с ним знакомую процедуру, Люк без особых раздумий впился пальцами в мягкое небо.
Тварь взвыла и выплюнула его. Люк долетел до металлической стены, ударился о нее и сполз на пол.
Тварь стояла над ним, и на ее гигантской морде было написано неудовольствие. Потом тварь подцепила его когтями и немного поваляла по полу. Помешать ей Люк не смог. Тогда тварь обнюхала его, как будто никак не могла поверить, что такое маленькое существо причинило такую острую боль.
Люк уперся ладонями в громадный нос, стараясь оттолкнуть его от себя. Тварь чихнула, потом лизнула Скайуокера. На вкус пробуешь, что ли? Люк уже весь
пропах слюной, нечищенными зубами и сырым мясом, но увернуться от языка не получилось.
Тварь отошла, окинула Люка оценивающим взглядом, а потом наподдала так, что Скайуокер прокатился по полу и врезался в противоположную стену. В коже остались занозы размером с кинжал. Он и с прошлого-то раза еще не отдышался, так что второй удар чуть не выбил из него дух окончательно. Он лежал на полу, оглушенный, абсолютно мокрый, и не мог пошевелиться.
Но пошевелиться придется. Эта тварь его не победит. Не слишком почетная смерть для джедая. Он сражался с ранкором и тускенскими разбойниками. Да, он все преодолеет.
Все.
Тварь опять пошла к нему. Люк кое-как встал на ноги, выдрал из руки самую большую занозу. Когда тварь подняла лапу, Скайуокер изо всех сил вонзил в подушечку свое оружие.
Тварь опять заорала. Крутом хлопьями снега разлеталась шерсть. Тварь стояла на трех лапах, неистово тряся четвертой.
Люк не собирался смотреть, что будет дальше.
С той скоростью, какую ему позволяла развить больная лодыжка, он забежал твари за спину. Прятаться было негде, разве что залезть под тюфяк и надеяться, что тварь совсем глупая и не заглянет туда первым же делом.
Люк прохромал в соседнюю комнату и нашел там такую же пустоту. Глаза привыкали к темноте, но противоположной стены он не увидел. Комната уходила по мрак. Должно быть, тварь явилась отсюда. Может, у нее там друзья и родственники?
С него хватит и одного представителя этого вида. Несколько - это уже оживший ночной кошмар.
Тварь возилась и хныкала в дальней комнате. Люк понимал, как она себя чувствует. Пришлось задержаться и выудить из себя остальные занозы. Он разложил их вокруг себя, как метательные ножи. Единственное оружие против твари.
Не считая мозгов.
Правда, и Бен, и Йода, и даже Хэн Соло порой оспаривали их наличие.
Тварь, кажется, не собиралась причинять ему вред. Наоборот, больше всего ему влетело, когда Люк доблестно напал на животное. Тварь пыталась лишь выяснить, что он такое.
Если Люк сумеет доказать, что он - не еда, может быть, у него появится шанс?

Предыдущая страница 24 Следующая страница


25 Кристин Кэтрин Раш

Вопрос в том, как это сделать.
Тварь прекратила стенать. Раздалось сопение, и сопение стало приближаться. Должно быть, вынула занозу. Люк подровнял щепки. Все они дадут ему время, а в нем он-и нуждается.
Он не собирается умирать в лапах волосатого привидения из подземелья.
Он не доставит Куэллеру такого удовольстия.

Глава 37

Куэллер наблюдал за небом. Великий купол дже'хар он переоборудовал в командный центр еще во время войны с ними. После того убийства их лидеров, он взялся за систематическое истребление последователей, и за смертью каждого наблюдал отсюда, не спуская глаз с экранов. Сейчас на экранах было звездное небо; по правую руку - беспроглядная мгла, по левую - выходящий из гиперпространства флот.
Кроме него здесь находились лучшие из его работников. Возле стоял Йанне.
- Господин, я думаю, следует послать туда людей. Это же боевой флот Республики. Они могут уничтожить Алманию. - Не уничтожат, - сказал Куэллер.
- И все же, - настаивал Йанне, - я думаю, следует быть осторожнее.
- И дать им понять, что мы их видим?
- Они далеко. Они не узнают.
Куэллер вздохнул. Вечно его помощники думали о поражении, а не о победе. Сам он давно выучил, что лучше всего продумывать оба варианта.
- Хорошо, - сказал он. - Высылай три "разрушителя" и корабли поддержки. И, Йанне...
- Да, господин?
- Твоя жизнь зависит от их успеха.
Лицо помощника побелело, но голос остался спокойным:
- Да, господин.
Он повернулся и негромко отдал приказ кому-то из стражи. Тот кивнул, щелкнул каблуками и вышел.
Флот Новой Республики еще нельзя было разглядеть невооруженным глазом. Никто и не увидит, пока его оплавленные обломки не будут плыть по орбите. И даже тогда Куэллер просто полюбуется красивым звездным дождем.
На одном из левых экранов он увидел искорку корабля, отделившегося от общего строя.
- Браво, ваше высочество, - пробормотал он. - Скоро вы сможете побеседовать с вашим братом, если захотите, конечно.
- Господин? - переспросил Йанне.
Куэллер не стал отвечать. Он концентрировался, но не на окружающих его экранах, а на чувствах. У Темной стороны свои преимущества. Он знал, что на кораблях не знают, с чем им придется столкнуться.
Он улыбнулся.
Они ничего не поймут.
- Йанне.
- Да, господин?
- Все готово?
- Разумеется, господин.
- Тогда начинаем. Сейчас.
Йанне побежал выполнять приказ. Куэллер покачивался на каблуках, барабаня пальцами по коробочке дистанционного управления. Если Йанне не справится, он все сделает сам. В разговоре с главой государства он сказал Лее правду. Он предпочитал элегантное, усовершенствованное оружие.
И вскоре ей предстоит узнать, насколько оно элегантно и совершенно. * * *
"Сокол" никто не распотрошил, хотя царапины на замке и пятна гари, оставшиеся после того как поработала сконструированная и установленная лично Хэном охранная установка, свидетельствовали о неоднократных попытках взлома. "Госпоже удаче" повезло меньше. На ней не осталось почти ничего, включая компьютерные системы. Сказать, что Ландо был в бешенстве, значило, по мнению Хэна, не сказать ничего. Они распределили роли. Хэн остался на "Удаче", свинчивая новый двигатель из всего, что попадалось под руку. Рубкой уже можно было пользоваться, но о прежнем лоске лучше было забыть. Калриссиан вместе с Чубаккой затеяли планомерный обыск Скачка-1. Помимо всего прочего. Ландо очень хотел найти дроидов. Хэн проводил их пессимистическим напутствием, что если они не отыщут достаточно запчастей, то сидеть здесь будут до скончания века по стандартному времяисчислению. Почему-то больше всего на свете ему не терпелось улететь отсюда к ситховой бабушке, но объяснить предчувствия он не сумел.
К ним сунулась было Синюшка с предложением дружбы и помощи, но Хэн прогнал ее. Она доказала преданность старым традициям, но теперь это ничего не значило. Наверное, Ландо прав. Наверное, они все обиделись на него. Но ему не хотелось переписывать воспоминания. Когда-то они были друзьями. Это время просто прошло. Назад пути не было, как бы он ни старался.
Да в общем он теперь даже не был уверен, хочет ли он вернуться. Страдания по старым добрым временам, одолевавшим его в минуты затишья, на поверку оказывались памятью о романтическом варианте его прошлого - не реальном.
Хэн как раз свинчивал мотиватор гипердрайва, когда волосы на затылке вдруг встали дыбом. Он потер шею. И вздрогнул, как будто кто-то провел ледяным пальцем вдоль позвоночника. Ощущение не из приятных. И очень похоже на то, как Лея и Люк описывали воздействие Силы. Его дети испытывали это чувство, он - никогда.
Что-то произошло, что-то должно было произойти, могло произойти... Хэн выбрался на верхнюю палубу.
По Скачку прокатилась серия взрывов. "Госпожу удачу" тряхнуло, Хэна сбило с ног. Новые взрывы, и еще. Хэн лежал неподвижно, прикрыв голову руками, но внутри "Удачи" было тихо. Здесь ничего не произошло.
Вообще ничего.
Точно так же, как было, когда взорвался Зал Сената. Паника вокруг и тишина в казино.
Но тогда ранило Лею...
Хэна подбросило:
- Чуи! Ландо!
Разумеется, никто не ответил. Он был один. Хэн выхватил бластер, открыл люк и шагнул...
...в хаос.
Посадочная полоса лежала в руинах, как будто ее разбомбили. Как будто здесь порезвился Антиллес со своими Пронырами. Но ведь полоса находилась внутри астероида, и потолок был не тронут. Что бы здесь ни произошло, причина крылась внутри.
Многие корабли горели. Кое у кого в бортах зияли пробоины. У "Сокола" перекосило часть обшивки, но огня возле него не было. А вокруг "Госпожи удачи" вообще было относительно чисто.
И повсюду лежали тела, на спине, на боку, в виде отдельных частей. Голоса - стоны, крики и плач. Пещера медленно наполнялась густым дымом. Хэн метнулся на "Госпожу", выудил дыхательную маску (их не украли, потому что не сумели найти). Он не знал, что обнаружит. Он не знал, какие повреждения нанесены астероиду. Все и так висит на волоске. И может рухнуть им на голову. В прямом смысле...
Он звал Чубакку и Ландо. Он понятия не имел, где они. Они искали запчасти, но не сказали, из кого именно собираются их вытряхивать, хотя Хэн и советовал поискать сначала у Зиена и Малыша. Вероятно, они так и сделали, но потом могли спуститься глубже. Хэн решил надеяться, что они не успели уйти далеко. Некоторые коридоры такие узкие, и их каменные стены при взрывах - не лучшая из защит.
Стоило ему спуститься с трапа, как чьи-то руки схватили его за штанину. Люди, которых он не знал, звали его. Несколько раз он останавливался и разгребал очередной завал, вытаскивая из-под него несчастных, помогая им отойти подальше от огня на безопасное место. Дым был такой густой, что дышать становилось невозможно. .
Если он хочет спасти "Сокол" и "Госпожу удачу", он должен остаться здесь.
А значит: бросить Ландо и Чуи на произвол судьбы. Воображение уже рисовало зажатого между камней вуки, раздавленного Ландо. Шансы найти их равны нулю.
Никогда не говори мне под руку о шансах! Он должен пойти.
Он шел через каменные завалы и горящий металл - как будто по Залу Сената на Корусканте. Только тогда он слышал один взрыв. На этот раз - несколько.
Крики становились все громче и жалобнее. Ему стало казаться, что он здесь единственный, кому повезло уцелеть. Он шел... и не мог пройти мимо. Он должен был им помочь и помогал, надеясь, что в эту минуту кто-то другой спасает Чубакку и Ландо.
Чтобы добраться до "Сокола", пришлось обойти стороной несколько небольших пожаров. Хорошо, что в свое время он из личного недоверия к системе пожаротушения приволок на борт (не без помощи Чуи) ящик огнетушителей. Пена задушила пламя, обнажив кучи искореженного металла и обугленные тела. Хэн сдернул маску, его вырвало, потом он продолжил работу. Сначала - огонь, он жрет кислород, народ уже стал задыхаться. По крайней мере, он так говорил сам себе, обязан был говорить, чтобы не слышать криков о помощи.
Щупальца, руки, клешни и лапы, конечности всех возможных существ тянулись к нему. Ему даже стало стыдно, что он не пострадал. Он старался потушить огонь как можно быстрее. Когда начал рассеиваться дым, Хэн увидел Синюшку, она притащила огнетушитель со своего прыгунка и тоже сбивала пламя.
Как и он. Синь с головы до ног перепачкалась в саже, но ей повезло меньше, по руке у нее текла кровь. Туника на спине была разорвана, спина покрыта ожогами. Синюшка беззвучно шевелила губами, по чумазому лицу текли слезы.
Хэн никогда не видел Синь в таком состоянии.
Он решил, что здесь она сама справится, и поволок огнетушитель дальше. Кое-кто из контрабандистов, очнувшись от шока, побежали к своим кораблям. Один из суллустианских кораблей прошел над полосой, выпуская запасы воды. Медленно, очень медленно пламя начало умирать.
Остались только тела.
И раненые, бредущие вдоль завалов, словно ходячие мертвецы.
Хэн вытер ладонью лицо. Он даже не представлял, что настолько выбился из сил, сражаясь с огнем.
И спасая жизни.
Он ухватил за плечо сети, который раскапывал ближайшую кучу обломков. За исключением нескольких проплешин в шерсти, в остальном сети выглядел вполне нормально. Он был оглушен, он был в шоке, но в целом здоров.
- Приведи медицинских дроидов. Всех, - попросил его Хэн. - Устроим на "Госпоже удаче" лазарет.
- Дроидов? - сети отчаянно замотал небольшой головой. Глаза у него покраснели. - Дурная шутка, парень.
Он стряхнул с плеча руку Хэна и вновь стал копать. Хэн нахмурился.
- Да ты что? Нам нужна помощь.
- Только не от дроидов, - отрезал сети.
- Не понял.
Сети выпрямился, вздохнул и вытер когти о мех. Один коготь был сломан.
- Где ты был, когда все случилось?
- На корабле.
Ссти кивнул. Мордочка у него помрачнела, покрасневшие глазки наполнились синей клейкой субстанцией.
- Это все из-за дроидов, - сказал он и стал копать.
В памяти всплыло воспоминание о древних боевых машинах, бесчинствующих в горняцком лагере. Он даже не подозревал, что так хорошо помнит дав-ние события. Хэн тряхнул головой. Нет, невозможно. Бессмысленно. Дроиды были умны, но им все равно не хватало мозгов обратить оружие против хозяев. Никогда.
- Ты что ищешь?
- Подругу.
Хэн, не раздумывая, ринулся помогать. Шипел, морщился, обжигая ладони о горячий металл, но продолжал разгребать завал, сражаясь с особо тяжелыми о6ломками, которые малютка ссти просто не смог бы поднять.
- Что, дроиды напали на нас?
- Они... - голос ссти дрогнул, - они взорвались. Дроиды? То есть взрывы и разрушение... все это - дроиды?
- Все? - тупо спросил он.
- Некоторые, - сети копал все быстрее. - Достаточно.
Хэн сдвинул огромный лист корабельной брони. И отыскал под ним другого сети - когти выпущены, лапы закрывают голову...
Его глаза были открыты.
Сети с воем вытащил свою подругу. Нижняя часть ее тела была расплющена.
- Мне так жаль, - пробормотал Хэн.
Слова были лишними, да сети их и не услышал. Его вой сливался с общими криками, голубая субстанция пачкала светлый мех. Сети пытался откинуть длинную шерсть, падающую на безжизненные глаза своей подруги, баюкал ее, как будто мог этим вернуть ее к жизни.
Хэн попятился. Видеть боль маленького существа было выше его сил. Взорвались дроиды. И взрыв шел изнутри, как и в Зале Сената.
Все сенаторы пользовались услугами дроидов - роботы-секретари, роботы-переводчики, роботы-ассистенты. Несколько одновременных взрывов со стороны можно было принять за один.
И, естественно, никаких следов, потому что те, кто пронес бомбы, были уничтожены во время взрыва. Потому что они и были бомбами.
Хэн направился к "Соколу". Думать связно он больше не мог. Медицинских дроидов нет. Так что придется рассчитывать только на собственные силы да на пару-тройку врачебных талантов среди обитателей Хода. На помощь никто не придет. Без навигационной карты они даже вход не найдут.
-Хэн!
Какой знакомый голос... У трапа "Тысячелетнего сокола" стоял Ландо. И Чуи. У Ландо была разорвана рубашка, на груди вуки почти не осталось шерсти, но они были живы.
- Я думал, вы погибли, - он в жизни не был так рад кого-то видеть.
- Мы то же самое думали про тебя.
- И что теперь делать?
Ландо покачал головой:
- Где-то здесь стояло несколько древних ФИкс-7, но их уже загрузили работой выше крыши. А почти всех медиков убило на месте, когда взорвались новые дроиды.
Чубакка заворчал.
- Я тоже так думаю, Чуи, - сказал Хэн. - Точь-в-точь Корускант, но тогда ограничились одним зданием. Я даже не знаю, кому пришло в голову метить в Ход.
- Никому. Этих дроидов просто украли.
- Хочешь сказать, что хотели взорвать кого-то другого?
- Вероятно.
Хэн не хотел думать об этом. Не сейчас. Дым начал рассеиваться, крики стали громче. К "Соколу" пробивалась Синюшка. Лицо у нее было грязным от слез. Глаза - точно стекла. Похоже, она действовала машинально.
- Слушай, - сказал Хэн. - Кажется, придется устраивать на "Госпоже" лазарет. Она пустая, полно места, можно будет вывезти раненых с Хода.
- Кто станет помогать контрабандистам?
- Кто-нибудь. Я уверен. И надо как-нибудь скоординировать поиски... и найти неповрежденные корабли. На Ходе нам просто не хватит медикаментов.
- Но "Госпожа"...
- Ее все равно придется обновлять. Могу спорить, большая часть твоего оборудования пребывает далеко не в первоначальном виде.
Ландо согласно кивнул. Он слишком устал, чтобы спорить.
- Пойду подготовлю ее...
- Спасибо...
Он махнул рукой Чубакке: иди вместе с Ландо, и повернулся к Синюшке. Ее не было.
Оставалось надеяться, что она не потеряла сознание, пока он не видел.
Потом он увидел ее: она, скрестив ноги, сидела на куче камней, покачивая на руках обугленное тело. Она больше не плакала, но выглядела так, будто кто-то ткнул ее ножом прямо в сердце.
Хэн пробрался к ней. Теперь, когда он уже понял, что произошло, он узнавал в искореженных обломках то, чем они были раньше. Искривленные длинные манипуляторы киберпогрузчиков; разбитые мониторы системы слежения; оплавленные шасси астромеханика Р5. Дроиды взорвались, чтобы убить своих хозяев.
Но как?
Почему?
Он остановился возле Синюшки. И пока не опустился возле нее на корточки, не мог узнать тела, которое она обнимала.
Давис.
У него не было одной руки, а глаза его были открыты; последнее, что они выражали, был ужас. Хэн протянул руку и закрыл Давису глаза.
Тогда Синюшка посмотрела на него. На грязных щеках слезы прочертили дорожки, но похоже, она никогда больше не будет плакать.
- Так не должно было быть, - ровным голосом сказала она.
Хэну стало холодно. Он не был уверен, что хочет услышать, что она скажет.
- Чего не должно?
- Давис, - она поперхнулась. - Предполагалось, что ты доверишься ему. Предполагалось, что он заберет тебя отсюда.
У Хэиа заныли ноги. Он не привык сидеть на корточках.
- Ты знала его?
- Я любила его, - голоса почти не было слышно. - Все неправда, ты знаешь. То, что говорил Малыш. Я не ворую сердца. У меня уже есть одно... было... Такое не должно происходить с людьми.
- Это ни с кем не должно происходить, - негромко поправил ее Хэн.
Наверное, он не так ее понял.
- Что произошло. Синь?
Она качнула опущенной головой.
- Деньги, Хэн. Кредитки. Ты не знаешь, что они делают с людьми.
Холод, поселившийся в костях, усилился. Давис не казался умиротворенным. Похоже, он умер мучительно. Синюшка не могла не заметить.
- Расскажи мне.
- Предполагалось, что ты ему доверишься. Мне следовало знать, что так быстро ты ни с кем не сближаешься. Но я неправильно запомнила тебя, Хэн. Я помнила, что ты хороший, что ты умный, но забыла, что ты одиночка. Я забыла, что ты любишь все делать по-своему.
- Почему я должен был довериться ему, Синь?
- Так ты бы смог проследить оборудование. Предполагалось, что ты станешь свидетелем сделки и захочешь выследить источник.
- Какой источник?
- Алмания, - прошептала она.
Хэн отшатнулся:
- А Джаррил тоже был замешан?
- Невольно. Селусс обнаружил, что его партнера нет, и мы решили воспользоваться его отлетом. Ты бы пришел прямо в руки.
- Кому, Синь?
Она ласково гладила Дависа по обгоревшей голове, там слева не было волос. Даже после смерти он казался уязвимым.
- Кому? - повторил Хэн. - Деньги, Хэн. Ты не понимаешь денег.
- Я все понимаю, - сказал он. - Я понимаю. Деньги сводят с ума. Они заставляют забывать о главном. Они лишают сердца. Синюшка может протестовать сколько угодно, Хэн не верил ей, потому что у нее больше не было сердца.
- Его зовут Куэллер. Ему нужна твоя жена.
- Лея?
Синюшка кивнула.
- И ее брат.
Хэн нахмурился:
- Но зачем?
- Он ненавидит Республику. Считает, что она приносит больше вреда, чем пользы.
- И он сотворил все это? - злость прорвалась прежде, чем Хэн успел ее обуздать.
Синюшка застыла с закрытыми глазами.
- Синь?
- Это должно было быть "чистым" оружием, Хэн. Никто не предполагал, что будет столько...
- И ты знала, что произойдет, верно?
Она отчаянно замотала головой.
- Я не настолько глупа. Правда. Я бы не допустила, чтобы погибли мои друзья. И Давис.
Хэн сжал кулаки. Ему хотелось что-нибудь сломать, но приходилось контролировать себя.
- Что ему надо от Леи?
- Он хочет, чтобы Лея и Скайуокер исчезли. И тогда он станет самым великим в Галактике. Он хочет править всем.
- Он хочет стать Императором.
- Он хороший...
- Говорят, Палпатин тоже когда-то был душкой, - он сделал шаг назад, он больше не мог находиться рядом с Синь.
- Он не такой, Хэн...
- Ты ошибалась во мне. Почему же ты не допускаешь мысли, что ошибаешься в нем? Тебе же деньги застилают глаза.
- Я спасла тебе жизнь, - напомнила она. - И Давис тоже.
- Потому что я был нужен тебе. Как иначе ты заманила бы Лею в ловушку? Это не считается, Синь.
- Хэн, пожалуйста...
Он сделал еще один шаг. Он хотел уйти совсем, но ему в голову пришла внезапная мысль:
- Если это не должно было произойти, что случилось не так?
- Я забыла, - прошептала Синюшка, - об украденных дроидах.
- Украденных? Откуда?
- Отовсюду. Контрабандисты всегда воруют дроидов. Ты же знаешь.
- Эти дроиды. Те, что взорвались. Откуда их украли?
Она подняла голову, и у нее был такой взгляд, как будто он должен был сам догадаться. Как будто он должен был знать. И он боялся, что он действительно знал, но все равно стал ждать, чтобы Синь сказала хоть что-нибудь.
- Корускант, - шепнула Синюшка. - Их украли с Корусканта.

Глава 38

Флот продвигался вперед. Куэллер наблюдал за ним и молчал. Свет был погашен, только экраны и огоньки на пульте разнообразили полумрак. Сквозь купол над головой было видно звездное ночное небо. Трудно было поверить, как легко он победит в предстоящем сражении.
Йанне отдавал приказы. Куэллер просматривал сообщения.
Прошло слишком много времени.
Поначалу его удивило, что флот движется с прежней скоростью. Затем - когда на него не накатила волна холода и смерти - он понял, что ничего не произошло.
- Йанне, - сказал он. - Ты отдал приказы?
- Да, господин.
Волна все же пришла - леденящего ужаса и... очень слабая. Она была странно растянута: несколько смертей, потом еще чуть-чуть, а затем еще немного. Куэллер поднял руки, погружаясь в Силу, принимая ее. Но не чувствуя удовлетворения. Дроиды, специально сконструированные для флота Корусканта, каким-то образом оказались в другом месте.
Медленно он опустил руки. Йанне с любопытством следил за ним, как будто видел впервые. Искушение сломать старику шею было велико, но Куэллеру его смерть ничего не дала бы.
Корабли приближались. Приближались. Их было много. Если он позволит им подойти совсем близко, они уничтожат Алманию.
- Я задействую флот, - сказал Ианне.
- Хорошо, - Куэллер решил не замечать триумфальной ноты в голосе помощника. - Пусть первое, что они увидят, будут имперские корабли. Пусть думают, что все еще воюют с Империей.

Предыдущая страница 25 Следующая страница


Новое восстание 26

- А не даст ли им это морального преимущества, сэр?
Куэллер улыбнулся.
- Наоборот. Империя станет врагом, который не погибает. Они будут использовать против Империи те приемы, которые никогда не использовали бы против нас.
- А нам это дает преимущество?
- Не демонстрировать истинную природу нашей атаки - это всегда преимущество, - Куэллер наклонился вперед. - Я буду командовать боем отсюда. А ты разберись, почему наше оружие не сработало.
- Вы слишком на него надеетесь, - сказал Йанне.
Куэллер покачал головой.
- Дроиды взорвались, Йанне. Но взорвались не здесь. Я хочу, чтобы ты сказал мне, где это произошло и как дела у этого флота.
Помощник некоторое время не двигался с места, разглядывая господина. Куэллер ответил ему яростным взглядом, и тогда Ианне нехотя сказал:
- Да, господин.
Над ним еще надо было работать. Компетентный человек, но вот-вот ступит на дорожку, на которой поскользнулась Фемон. Но он служил хорошо и заслужил предупреждение.
Символическое,
Куэллер поднял ладонь и сжал ее в кулак.
Йанне схватился за горло. Он хрипел с выпученными глазами и вывалившимся изо рта языком, пока Куэллер не отпустил его.
Йанне упал на колени, хватая ртом воздух.
- Следует помнить, друг мой, что я могущественнее тебя, и так будет всегда.
- Я... никогда... не забывал этого... господин...
- А твое поведение говорит о другом. Я ценю твое мнение и идеи. Ты же знаешь, что я всегда следую твоим мудрым советам.
- Да... сэр, - Йанне с трудом встал на ноги. На его шее остались следы от воображаемых пальцев Куэллера. - Я... стараюсь... предотвратить.... потери.
- Отлично, - Куэллер повернулся к нему спиной, - выполняй приказ.
- Да, господин.
Куэллер почувствовал, что Йанне посмотрел на него, и потом ушел. После этого Куэллер кивком головы подозвал одну из охранниц. Та поклонилась, дрожа от испуга.
- Да, господин?
- Приведи ко мне Ганта.
- Да, господин, - она щелкнула каблуками и ушла.
Гант не обладал талантами Ианне, а уж до Фемон ему и вовсе было далеко. Никому из них не сравниться с Фемон. Но следующим помощником Куэллера станет Гант. И лучше начать учить его прямо сейчас. Что-то подсказывало Куэллеру, что Ианне недолго пробудет рядом с ним. * * *
На этот раз холод был такой, словно она нырнула в бассейн, наполненный ледяной крошкой. Трясущейся рукой Лея включила автопилот. Позднее она удивлялась, как ей это удалось. Волна была не настолько сильной, как предыдущие, но длилась дольше, и это было страшно.
Она не могла указать направление, но ощущения были теми же, что и раньше: внезапное потрясение, предательство, страх, а затем ничего - кроме распространяющегося холода.
Она взяла себя в руки, чтобы Куэллер - она ждала его- не увидел ее слабой. Но почувствовала присутствие не безумца с Алмании, а собственного брата.
Кратковременное ощущение, в котором перемешались боль и усилие, но. это было уже не важно. Люк был жив.
Он был жив.
Люк?
Ответа она не получила. Но неудача ее не обескуражила. Она больше не натыкалась на глухую белую стену.
Брат был жив,
флот входил в систему Алмании. Если у Куэллера есть системы внешнего наблюдения, скоро он их увидит. Время ограничено, нужно действовать быстро.
В рубку она по-прежнему никого не пускала, пообещав своему экипажу, что позволит помочь ей, если начнется сражение. Поэтому полет утомил ее, но в то же время она была на легком взводе. Ей нравилось это ощущение. С ней не часто случалось подобное - всего несколько раз в жизни, а впервые - в тот день, когда она встретила Хэна. После допроса, после взрыва родной планеты, после того, как она все потеряла... Откуда у нее взялись силы бежать по запутанным коридорам станции и с боем пробиваться к "Тысячелетнему соколу"? Но она сумела.
Хэн называл это состояние "средоточием силы". Лея никогда не сдавалась и не станет сдаваться. Она поставит на риск и победит - точно так же, как Хэн. Год назад, когда она послала флот к Коорнахту, она доказала, что сможет.
Сейчас от нее вновь ждут доказательств.
Но на этот раз ставкой будет лишь ее жизнь. И жизнь брата.
Оставалось надеяться, что она сумеет связаться с ним раньше, чем доберется до планеты. Ее план был построен на знании, где его отыскать.
Как будто в ответ на ее размышления, включился комлинк - ее личная частота. С пульта ей весело подмигнул огонек. Код знал только Люк.
Лея отключила корабельную систему и приказала компьютеру проиграть послание.
ЗАКОДИРОВАНО. ЛИЧНО ДЛЯ ВАС.
Лея подтвердила код. Бортовой компьютер "Алдераана" признал хозяйку и не стал требовать сканирования радужки глаза. Он даже опустил обычные предварительные процедуры и перешел сразу к делу:
ДВОИЧНЫЙ КОД. ПЕРЕВЕСТИ?
Люк в жизни не посылал сообщений в двоичном коде. Но, учитывая обстоятельства, может быть, у него не осталось другого выхода? Она читала бегущие по экрану строчки:
ДРОИДЫ НОВЫХ МОДЕЛЕЙ ОПАСНЫ. РАДИ ЖИЗНИ ОТКЛЮЧИТЕ ВСЕХ ДРОИДОВ. ДРОИДЫ НОВЫХ МОДЕЛЕЙ ОПАСНЫ. РАДИ ЖИЗНИ ОТКЛЮЧИТЕ ВСЕХ ДРОИДОВ. ДРОИДЫ НО...
И так далее. Подписи не было, только две фразы, повторяющиеся вновь и вновь.
Какая-то чепуха. Если Люку грозит опасность - а она ему грозит, в этом Лея не сомневалась, - он не стал бы слать столь глупого сообщения. Если только это не был еще один шифр.
Или - в сообщении говорилась чистая правда. Лея вызвала камбуз.
- Летенанта Тчиери в рубку, пожалуйста.
Мгновением позже круглая фигура лейтенанта заполнила дверной проем. Он едва протиснулся.
Лея показала ему сообщение, объяснила обстоятельства и спросила, что он обо всем этом думает.
Летенант внимательно посмотрел на экран, потом на принцессу. Оранжевые глаза загадочно мигнули.
- В этом есть смысл, - сказал лейтенант. - Если вспомнить заминированные истребители.
Лея кивнула. О6 этом она тоже подумала.
- Насколько важны дроиды для выполнения флотом своей задачи?
- Важны, - сказал Тчиери. - Но можно обойтись и без них. "Крестокрылы" не используются так широко, как раньше, да и на обычных работах по-прежнему больше полагаются на разумных.
- Тогда вы и ваша команда должны передать это сообщение флоту.
- Я оставлю с вами нескольких офицеров.
- Нет, - поспешно сказала Лея, надеясь, что он не заметил торопливости ее ответа. - Мы не можем просто переслать сообщение. Оно зашифровано моим личным кодом. Если вы оставите здесь двух офицеров, а сообщение окажется важным и что-то произойдет, мы будем горько раскаиваться. Со мной все будет в порядке.
- Мне приказано позаботиться о вас, госпожа.
Лея улыбнулась. Именно это она и подозревала. Хотелось надеяться, что Ведж не освежует чересчур усердного лейтенанта.
- Боюсь, лейтенант, что я могу неплохо позаботиться о себе сама. Я меняю отданный вам приказ. И времени спорить у нас нет. Через пару минут я произведу стыковку с ближайшим крейсером.
- Слушаюсь, госпожа, - лейтенант отдал честь, взял послание и покинул рубку.
С глубоким вздохом Лея откинула голову на спинку кресла. Сейчас парни уйдут. Пусть Ведж разбирается с дроидами. Он примет верное решение.
И примет его после того, как она улетит на Алманию.
В одиночестве.

Глава 39

Странная продолжительная агония вытянула из него силы. Как и прежде, он направлял тепло, но оно уходило как в бездну.
Люк прислонился к стене, щепки были разложены вокруг него, но тварь сопела в соседней комнате и не спешила. Угроза не исчезла, но какое-то мгновение можно было о ней не думать.
Как будто бы тварь знала, что ему сейчас очень плохо.
Люк устал, у него кружилась голова, а спина, хотя и чуть меньше, все еще ныла. Лодыжки он вообще не чувствовал, если, конечно, не наступал на нее. Тогда боль простреливала по всей ноге. Только лубок помогал Люку стоять. А еще ему нужна была вода. Слишком сильные были ожоги.
Куэллеру нужны они оба, и он, и Лея.
И он получит то, что хочет, если Люк ничего не предпримет.
Тварь опять зафыркала. Люк никак не мог понять, что ей все-таки надо. Определенно, когда Люка засунули в клетку, тварь есть не хотела. Наверняка пообедала раньше. Так зачем же его тут держать? Или он предназначен на завтрак?
Тварь высунула из-за угла морду. На морде был написан вопрос. Лапу тварь держала на весу, и с нее капала кровь. Но тем не менее тварь не сердилась.
Да, но когда она пыталась проглотить Люка, она тоже не слишком сердилась. Может быть, она просто большая, белая, пушистая и обаятельная обжора?
Тварь мяукнула. Затем протянула пораненную лапу. Люк поднял щепку. Тварь отвесила ему оплеуху, так что Люк покатился кувырком. Приземлился он на спину, вскрикнув от боли.
Тварь весело скакала рядом. Когда Люк перестал катиться и попытался встать на ноги, она сунулась к нему мордой.
А оружия у него больше не было. Тварь раззявила пасть.
Люк увернулся. * * *
Р2Д2 уверенно проложил куре к небольшой луне. Коул сверился с навигационными картами и регистром: луна называлась Телти, и на ней со времен Старой Республики располагался завод по производству дроидов и комиссионной перепродаже. Позднее Телти присоединилась к Империи, когда Палпатин пригрозил взорвать луну. Телти продолжала продавать дроидов всем, у кого были деньги, и несмотря ни на что придерживалась нейтралитета. После бакурианского перемирия Телти подала прошение принять ее в члены Новой Республики, прошение удовлетворили, и с тех пор небольшая луна стала жить спокойно и тихо.
У Коула от волнения началась икота. Р2Д2, наоборот, был необычайно спокоен. Полет он провел в рубке, но теперь перебрался в салон. За все это время он не проронил ни звука, только подсоединился к компьютеру, как только их корабль вылетел с Корусканта. Коул заподозрил, что Р2Д2 рассылал письма. По крайней мере, одно - точно. Он сам видел, как, воспользовавшись кодом Люка Скайуокера, астродроид послал сообщение его сестре. Кому предназначались другие послания, Коул не знал, но решил, что малыш знает, что делает.
Послания, это хорошо; Коул не слишком полагался на собственные силы.
Когда фрахтовик вышел на орбиту вокруг Телти, Коул запросил разрешение на экстренную посадку.
Ответа он не получил.
- Возможно, здесь нет живых, только механизмы? - предположил Си-ЗПиО, пристроившийся в пассажирском кресле. Все бы ничего, но говорил он прямо в ухо Фардримеру. - Не так уж и необычно. На завод на Тала IX вообще запрещено входить любому разумному существу. А для посадочных кодов пользуются только электронными языками. Конечно, они перестали так делать, когда на орбите столкнулись два корабля, потому что их системы не смогли...
Коул перестал слушать.
- ...а еще на Касфилде VI обнаружили, что использование электронных языков вызывает серьезные сбои в бортовых компьютерах, когда шесть кораблей, все спущенные на...
Коул потер ухо ладонью.
- ...взорвался на посадочной полосе. Как я понимаю, взрыв был неожиданный. Они новички в космических перелетах...
Коул постучал кулаком по подлокотнику. Очень хотелось побиться головой о пульт или переборку.
- ...пока их шестисотлетняя королева живет только за счет...
- Сообщите цель визита, фрахтовик, - перебил его равнодушный металлический голос.
- Это робот-навигатор последней модели, - встрепенулся Си-ЗПиО. - Узнаю интонации.
Коул провернул такую работу, чтобы перестать его слушать, что не сразу включился обратно.
- Фрахтовик, изложите цель вашего визита.
- Я... э-э... я - Коул Фардример. У меня вопрос к вашему хозяину.
- Личный или деловой?
- Простите?
- Вопрос личный или вы хотите переговорить с торговым представителем?
Последнего варианта Коул как-то не ожидал.
- Личное, - поспешно сказал он.
Механический равнодушный голос начал передавать координаты. Коул удостоверился, что они введены правильно. Корабль накренился, ложась на новый курс.
- Как интересно, - сказал Си-ЗПиО. - У них есть отдел сбыта. Знаете, некоторые дроиды отлично ведут дела, но большинству из нас не хватает хитрости, необходимой для того, что разумные называют "сделкой".
Коул разглядывал приближающуюся поверхность.
- Сделкой?
- Ну да. Дроиды не умеют врать, знаете ли, и мы не ищем выгоды. Дроиды не занимаются контрабандой. По крайней мере, я никогда ни о чем подобном не слышал.
Похоже, на поверхности были расположены только верхние этажи зданий, остальное уходило в глубину. Координаты указывали на широкую металлическую полосу.
- Когда я жил на Татуине, - Коула не слишком интересовала тема, он просто хотел чем-нибудь занять болтливого собеседника, - я слышал, что Джаббе Хатту помогали дроиды.
- Помощь - другое дело, - наставительно проговорил Си-ЗПиО. - Дроид обязан служить хозяину. Такова наша основная функция. Я и сам работал на Джаб6у, правда, очень недолго. Я служил переводчиком.
Очень неприятная была работа, скажу я вам. Его лексикон...
Коул сосредоточился на управлении кораблем. Сзади занудливо бубнил Си-ЗПиО:
- ...мой товарищ Р2Д2 разносил напитки. Весьма унизительно. Не уверен, что когда-нибудь он сумеет...
Корабль опустился на металлическую полосу; купол закрылся над ним. Повсюду горели надписи на нескольких языках.
ЛИЧНЫЕ ДРОИДЫ ДОЛЖНЫ ОСТАВАТЬСЯ НА КОРАБЛЕ.
ЭТО ДЕЙСТВУЮЩИЙ ЗАВОД. НЕ СХОДИТЕ С ПОМЕЧЕННЫХ ДОРОЖЕК.
ЖДИТЕВОЗЛЕ ВАШЕГО КОРАБЛЯ. К ВАМ ПОДОЙДЕТ НАШ ПРЕДСТАВИТЕЛЬ.
КОРАБЛИ ПЕРЕД ВЗЛЕТОМ будут ПРОСКАНИРОВАНЫ.
ВОРОВСТВО - МЕЖГАЛАКТИЧЕСКОЕ ПРЕСТУПЛЕНИЕ И КАРАЕТСЯ СМЕРТНОЙ КАЗНЬЮ.
Над последней надписью сияла эмблема Империи. Очевидно, нынешний управляющий не видел надобности убирать ее.
На пульте замигал огонек. Люк был открыт.
- Р2, - убежденно сказал робот-секретарь. - Мастер Коул, вы должны остановить его!
- Р2 привел нас сюда, - Коул покачал головой. - Нам нужно доверять ему.
- Но надписи! Его же выведут из строя!
Фардример открыл грузовой люк.
-Нет, если мы отвлечем их, - Коул вышел из рубки. Си-ЗПиО следовал за ним по пятам. - Иди за Р2Д2, - приказал ему Коул. - Присмотри, чтобы с ним ничего не случилось.
- Но, сэр, эти надписи строго запрещают мне покидать корабль.
- Поэтому я и хочу, чтобы ты пошел сейчас. Если тебя остановят, попытайся их убедить, что ты здешний. Если не получится, вали все на меня, скажи, что я тебя отослал, а ты решил, будто я хочу тебя бросить.
- Но ведь это не так? Сэр, скажите мне, я должен знать! Я догадываюсь, что новые модели лучше, но госпожа Лея...
- Ты мне не принадлежишь. Следовательно, я не могу тебя бросить. Иди давай!
- Как скажете, сэр, - Си-ЗПиО мелко засеменил в указанном направлении.
Коул посмотрел ему вслед. Интересно, как это Си-ЗПиО ухитряется выражать свою обиду, не пользуясь привычными для человека вздохами, фырканьем и сопением?
Затем Коул стал озираться по сторонам, нервно барабаня пальцами по кобуре на поясе. Везде надписи. Купол над головой прозрачный и чистый, сквозь него видно черное звездное небо. Повсюду дорожки, какие-то мостики, переходы. И сигнализация. За ним наверняка наблюдают. Лучше бы Си-ЗПиО оказался таким хитрым, как он похваляется, потому что его остановят - и быстро.
Открылась небольшая дверцами через нее, пригнувшись, чтобы не удариться головой, вышел высокий человек. На нем был плащ с капюшоном, очень похожий на плащ Скайуокера. И от него точно так же исходила энергия. Только вместо света здесь была тьма. Если бы Коула спросили, в чем тут дело, он едва ли бы смог объяснить. Он просто чувствовал.
Человек был строен, очень высок и очень светловолос. И очень красив. Раньше Коулу как-то не приходило в голову рассматривать красивых людей, он вообще не обращал на это внимания, будь то мужчина или женщина, но за последнюю неделю он дважды был поражен чужой красотой. Сначала - Лея Органа Соло. Теперь - этот незнакомый мужчина.
- Здравствуйте, - произнес светловолосый; его голос был приветлив и доброжелателен. - Мое имя Бракисс. Я управляю этим заводом.
Он протянул руку. Коул пожал ее, сдерживая невольную дрожь. Тонкие пальцы казались ледяными на ощупь.
- Коул Фардример.
Мгновение они изучали друг друга. Когда Коул уже был готов провалиться сквозь землю, только бы спрятаться от взгляда ярко-синих пристальных глаз, хозяин произнес:
- Мы не часто получаем заказы от людей, путешествующих на легких фрахтовиках. Вы покупаете иди продаете, Коул Фардример?
- Ни то... ни другое, - Коул чувствовал себя странно: как будто мысли текли медленнее обычного. Ему так хотелось, чтобы этот странный человек ему понравился, ему казалось, что они давно знакомы друг с другом, но нечто непонятное внушало ему такое недоверие, что скручивало желудок. - Я наткнулся на одну проблему и подумал, что вы мажете мне помочь.
- Проблему, Коул Фардример? Вы владеете какими-то нашими дроидами?
- Не совсем, - Коул огляделся по сторонам. На посадочной площадке, только что совсем пустой, стояли дроиды. И большинство из них были тех моделей, что обычно ассоциировались с Империей: роботы-убийцы, зонды-разведчики, бойцовые дроиды. Коул напомнил себе, где он находится. Очевидно, хозяин завода решил продемонстрировать гостю, как сложно быть здесь неискренним. Коул напряг слух, но голоса Си-ЗПиО слышно не было.
- Я хотел бы знать, можем ли мы поговорить наедине?
- Обычно мои дроиды никого не беспокоят.
- Ну, чуть погодя вы поймете мое беспокойство. Прошу вас, можем мы поговорить наедине?
Бракисс взмахнул рукой, и дроиды исчезли так же безмолвно, как и появились.
- Вот так, - сказал Бракисс.
- Подозреваю, что здесь есть камеры, - упорствовал Коул.
- Мы ведем наблюдение за всей территорией завода, мастер Фардример. Я могу увести вас в любое место, кто-нибудь обязательно будет подсматривать. Так безопаснее для меня. И для вас.
Коулу очень хотелось оглянуться, удостовериться, здесь ли Си-ЗПиО. Но вместо этого он подался к хозяину, приподнявшись на цыпочки. Бракисс склонил к нему красивую голову.
- Кто-то устроил саботаж с помощью ваших дроидов, - прошептал Коул.
Бракисс удивленно моргнул и сделал невольный шаг назад, прежде чем сумел справиться с реакцией.
- Что?
Коул закивал. На протянутой ладони он держал несколько детонаторов.
- Мы нашли их в дроидах, поставленных на Корускант. Отсюда.
- Что это?
Теперь Бракисс казался спокойнее, как будто ничто не могло взволновать его. Коул перестал понимать, как же ему расценивать предыдущую непроизвольную реакцию. Может быть, он и правда ничего не знает? Или только притворяется?
- Детонаторы, - ответил Коул. - Как только звучала определенная команда, вводился код или выполнялось какое-то действие, они взрывались.
- Взрывались... - Бракисс закрыл лицо ладонью.
Фардример чувствовал, что тот на самом деле расстроен. Но под болью и досадой кипел гнев. Или что-то, очень его напоминающее.
И снова тот же мрак.
Тьма, которую он не мог разогнать.
- Боюсь, что так. Может, один из ваших рабочих...
- У меня работают дроиды, - отозвался Бракисс. - Они не могут причинить вред ни своим хозяевам, ни самим себе.
Коул облизал пересохшие губы. От Си-ЗПиО и Р2Д2 по-прежнему ничего не было слышно. И видно их тоже не было. Наверное, ушли куда-нибудь. Наверное, безопасность здесь не такая уж суровая, как показалось.
- В дроидах были взрывные устройства, - упрямо сказал Коул.
- Да, - рассеянно откликнулся Бракисс. Он хмурился. - У нас много клиентов. Та поставка производилась прямо на Корускант?
- Я не знаю, - Фардример почувствовал некоторое облегчение. Бракисс поверил ему. - Я знаю только, что дроиды привезены отсюда.
Бракисс кивнул.
- И вы прилетели прямиком сюда?
- Как только сумел.
- А почему ваши люди не связались со мной напрямую?
Хороший вопрос. Коулу очень хотелось знать столь же хороший ответ на него.
- Мы... э-э... я подумал...
- Что сможете меня шантажировать? - тонкие губы сложились в улыбку. - Это не так просто, Фардример. Вы себя переоцениваете. Телти владею я. Лучше бы вам встретиться со мной в каком-нибудь другом месте.
- Я и не думал о шантаже.
- Конечно же нет, - голос Бракисса был ровен и мягок. Он мог быть очарователен, когда хотел. И умел пользоваться чарами. - Вы совершенно случайно прилетели сюда на фрахтовике, зарегистрированном на другое имя, без приказа от правительства Новой Республики. И без связи с ним. Лично мне все это кажется весьма подозрительным. А вам?
- Меня послало правительство, потому что надеялось, что вы поможете мне, - выпалил Коул. - Мы... э-э... не хотели предавать дело огласке. По возможности. Дроиды ведь есть у всех, а если станет известно, что они опасны, все всполошатся.
- Еще бы не всполошиться, мастер Фардример, - Бракисс заложил руки за спину. Движение всколыхнуло полы плаща, и стала видна рукоять висящего на поясе лазерного меча. - Вы не слишком'убедительно лжете. Наверное, вы хотите поведать, зачем вы привезли с собой устаревшую модель Р2 и старого робота-секретаря?
Коул не умел убедительно врать. Собственно, в перечень талантов, которые ему хотелось бы обрести, вранье не входило. А сейчас он ощутил неодолимую потребность сообщить этому человеку, что...
- Они прилетели со мной, - сказал он.
- Понятно. И вы отпустили их одних. Вы не умеете читать?
Он указал на надпись, гласившую, что все личные дроиды должны оставаться на корабле.
- Я ее не сразу заметил, а потом было уже поздно. Но ведь с ними ничего не случится, правда?
- Этого я не могу обещать, - улыбнулся Бракисс. - Это завод. Дроидов часто привозят сюда для ремонта или переоборудования. Им могут смыть память. Их могут просто разобрать.
- Уверен, что в ваших силах предотвратить это, - не очень уверенно произнес Коул.
- Уверен, что могу, - весело откликнулся Бракисс. - Если ты мне скажешь, кто тебя послал и зачем.
- Я уже сказал...
Бракисс улыбался, но ни теплоты, ни веселья в его улыбке не было. От нее кровь застывала в венах. Чары развеялись.
- Может, попробуешь еще раз?
Коул уже открыл рот для ответа, но оглянулся и увидел, что дроиды вернулись. Только это были совсем не те дроиды, что стояли тут раньше. Роботы-убийцы, на темных зеркальных "лицах" не видно глаз, вместо рук - бластеры, в центр груди вмонтированы пушки.
- Кто это? - сипло прошептал Коул.
- Моя личная армия. И я без колебания пущу ее в ход, если ты мне не скажешь, зачем Скайуокер послал тебя.

Предыдущая страница 26 Следующая страница


27 Кристин Кэтрин Раш

- Скайуокер?
- Тот робот-секретарь принадлежит его сестре. Астродроид - ему самому. Если ты ценишь жизнь, молодой человек, ты расскажешь мне, что задумал наш великий джедай.
- Ничего, - абсолютно искренне сказал Фардример. - Я прилетел один.
Бракисс склонил голову набок, словно прислушивался к чему-то - ко всему тому, что Коул не говорил. Казалось, ему стало весело.
- Путешествовать в одиночку по Галактике очень опасно, Коул Фардример, - наконец произнес он.
Коул выжал из себя кислую улыбку.
- Да, - честно сказал он. - Кажется, теперь я это понимаю.

Глава 40

Дроиды часто появлялись на свет именно на таких заводах.
Так что Р2Д2 старался не вертеть головой по сторонам. Если он местный, то не должен удивляться тому, что видит.
Он открыл крышку люка и выкатился наружу. Все-таки он не удержался и выдвинул визуальный сенсор. Определенно, все здесь сделано для удобства дроидов.
На краю дорожки его ждал Ц-9ПО.
- Я бы сказал, - скрипнул он, - что ты собран не здесь. Верно?
Р2Д2 не ответил. Он не знал, что нужно говорить и не послан ли Ц-9ПО неведомым хозяином.
- Итак, тебе следует пройти комиссию. Уверен, что на Корусканте с тобой так бы и поступили.
Р2Д2 заторопился прочь. Но дверь была закрыта. Надо было срочно найти другой выход. Секцию астромехдроидов явно использовали не в полной мере. После модификации кораблей в этом не было ничего удивительного. Но ведь астродроидов можно использовать не только в навигационных целях. И где-то должны собираться новые модели.
Р2Д2 заложил левый вираж. Ц-9ПО не отставал.
- Устарелым моделям вход в цех строго воспрещен! - заявил он. - Немедленно остановись!
Р2Д2 сделал вид, что не слышал. Скорее наоборот, предупреждение заставило его прибавить скорость. Медлительный робот-секретарь не сможет поспеть за ним.
- Мой хозяин отдал мне распоряжение задержать тебя.
Дорожка раздвоилась, на этот раз Р2Д2 повернул направо: впереди была раскрытая дверь. Астродроид поспешно нырнул в проем. Позади истошно кричал робот-секретарь.
- Комиссование проходит в надземной части! - он повторил эту фразу несколько раз. Потом всплеснул манипуляторами. - Эти Р2! Какой кошмар. Никогда не слушаются...
Р2Д2 отчаянно искал компьютерную консоль, но единственно, что смог найти, это электронный замок на двери. И тот, кто его проектировал, отлично знал привычки астродроидов.
- Я сам видел, как он пошел в эту сторону, - донесся до него скрипучий голос Ц-9ПО. -Думаю, мы должны организовать его поиски. Он действует нерационально.
Р2Д2 сканировал помещение. Хлам, старое оборудование, мотки проволоки. В дальней стене - еще одна открытая дверь. Р2Д2 покатился к ней. Голос робота-секретаря затихал вдали.
Р2Д2 устремился в неизведанное, одинокий и абсолютно беспомощный. * * *
Чтобы добраться до Алмании, потребовалось совсем мало времени. Лея несколько раз обогнула планету, пока у нее вновь не появилось чувство, что брат где-то рядом. Тогда она отыскала неподалеку посадочную площадку. По размерам и принимаемому весу док подходил идеально - Лее не составило большого труда посадить там корабль.
Она затаилась в ожидании неприятностей. Она так нервничала, что не доверяла даже себе.
Тем более что ей казалось: что-то не так с целой планетой. Чувство появилось с того мгновения, когда "Алдераан" вошел в атмосферу Алмании, незамеченный ни радарами, ни наземными службами.
Непонятно. И странно. Против флота они высылают свои корабли и не следят за собственным небом? Вейдер, вот тот мог выкинуть подобный трюк, у него хватило бы хитроумия. Поэтому, снижаясь, Лея все время ждала, что из-за ближайшего облака на нее кинется эскадрилья перехватчиков.
Ничего.
И в доке тоже никого не было.
Такое ощущение, будто планета пуста. Вот это-то ее и тревожило больше всего.
Теперь, когда появилась возможность получше рассмотреть док, она поняла, что сюда много времени никто не заходил. При посадке "Алдераан" поднял тучу пыли; со стен облезала краска. И никто не следил ни за дверьми, ни за небом. Влети Лея в какое-нибудь здание, ее никто не предупредил бы об этом.
Для планеты, только что объявившей войну Новой Республике, это как минимум странно.
Если только Куэллер не пользуется теми же фокусами, что и повстанцы во время борьбы с Империей: поступай неожиданно, всегда заставай противника врасплох.
А это значит, что у него не такая уж крупная армия. Подобная тактика свойственна небольшим подразделениям. Дает преимущество.
Ей очень захотелось связаться с Веджем. Он смог бы по-другому организовать атаку, знай он, что Куэллер не располагает многочисленными силами. Тогда бы Лея просто отдала приказ о прямом ударе. Но Ведж думает, что у Куэллера большой флот, и поведет бой согласно правилам, выработанным за долгие годы военными стратегами на Корусканте. Хотя... насколько она знает Веджа...
По-прежнему никого рядом не было. Лея повесила на пояс лазерный меч и бластер, включила внутреннюю сигнализацию корабля. По некоторому размышлению привела в готовность механизм самоуничтожения. Из всех тех, кто мог бы теперь воспользоваться ее кораблем, поблизости находились только Люк и Ведж Антиллес.
Затем она вышла наружу.
Застоявшийся затхлый воздух пах пылью, поднимавшейся при каждом шаге. Оборудование проржавело, панель компьютера была выдрана с мясом. Ангар был не просто заброшен, он был уничтожен. Кому-то очень хотелось, чтобы больше ангаром никогда не пользовались.
Лея пошла к вышибленным дверям. На толстом слое пыли, покрывавшем пол, отпечатались крохотные следы. Все-таки кто-то сюда наведывался, но, похоже, вовсе не тот, для кого был предназначен ангар. Ранние сумерки не скрывали строений, находящихся в точно таком же, как и ангар, отчаянном положении.
Складывалось впечатление, что на Алмании давным-давно нет обитателей.
И все-таки она чувствовала брата. Теперь уже ближе. И был здесь кто-то еще - довольно далеко.
Придется воспользоваться Силой, чтобы отыскать Люка.
Кто-то смотрел на нее.
Лея развернулась - она вздрогнула, как будто кто-то неожиданно перебежал улицу за ее спиной. Но никого не было. Она никого не видела и никого не слышала. Не изменилось ничего, только мурашки вдруг побежали по телу. Нервным, полузабытым движением Лея положила руку на кобуру.
В ангаре лежали глубокие тени, но в них ничего не возилось. Лея прислушалась: ни чужого дыхания, ни шороха. В темноте ничего не отблескивало.
Она была одна.
Кто-то смотрел на нее.
Слежка? Но нет ни единого признака, что кто-то здесь есть. Скорее наоборот: кругом сплошные руины, разбитые двери, осколки стекла. Здесь случилось что-то страшное, и Лея не знала, что именно. Но она знала, что в подобной ситуации исключаются все стандартные формы наблюдения. Ей очень не хотелось покидать "Алдераан", но делать нечего - придется. Может быть, ее ищет Люк?
А может быть, Куэллер.
Скорее всего, Куэллер. Он хотел, чтобы она прилетела сюда. Он продемонстрировал ей умирающего брата, он с самого начала слал ей послания. И никто не помешал ей сесть на планету. Все было слишком легко.
Наверное, поэтому она и нервничала. Кто-то должен был ее заметить. Кто-то должен был помешать ей лететь на Алманию. Кто-то должен был появиться и поинтересоваться: а что она, собственно, тут забыла?
Но выбора не было. Вернее, она его сделала раньше. Вдвоем с братом они станут сильнее, чем Куэллер.
Придется все время напоминать себе об этом.
Самое главное - найти Люка.
Пока Куэллер не убил его.

Глава 41

Ведж стоял на командном мостике "Явина" - ноги на ширине плеч, руки заложены за спину. Командный мостик был приподнят над общим залом. Крейсеры Мон Каламари были гораздо необычнее тех, на которых ему приходилось служить раньше. Новые корабли собирались из того, что попадалось корабелам под руку, тогда как старые в основном переделывались из прогулочных дорогих яхт. У новых были круглые командные посты, дававшие обзор любой части космоса. Этаким прозрачным пузырем они располагались в центре корабля, соединенные с остальными отсеками переходниками - тоже прозрачными, так что капитан мог видеть все, что происходит у него на корабле.
Несмотря на то, что именно его народ проектировал эти корабли, адмирал Акбар был очень недоволен, он не уставал повторять, что подобная конструкция позволяет атакующим легче определить местоположение командного центра. А Веджу новые корабли нравились. Они позволяли ему испытывать те же самые ощущения, что и раньше, когда он был пилотом истребителя. Ощущение, что лишь тонкая прослойка отделяет тебя от пустоты космоса.
А великолепный обзор не давал ему забыть, что в космических сражениях, в отличие от наземных, атака может прийти с любого направления: сверху, снизу, сзади, сбоку. Слишком многие командиры уже не помнили об этом после нескольких лет, проведенных вне пилотского кресла.
Веджу нельзя было об этом забывать. Столько лет прошло с тех пор, когда он отвечал лишь перед собой.
Иногда он скучал по тем дням.
- Генерал, флот только что покинул планету, - доложил лейтенант с нижнего уровня командного центра.
Ведж кивнул.
- Продолжайте меня информировать.
- Я думаю, сэр, что нам стоит вновь активиропать дроидов, - сказала первый помощник Села, худая, энергичная женщина, меткий стрелок и бесценный подручный. Он оценил ее способности еще на Корусканте. Как боевой командир она тоже успела себя показать.
- Без них обойдемся, - откликнулся он.
- Прошу вашего прощения, генерал, но службы поддержки несколько скованы без дроидов. Ведж снова кивнул, соглашаясь. - Глава Республики Органа Соло рисковала, чтобы сообщить нам о дроидах. Думаю, нам следует уважать ее волю, - тем не менее сказал он. - Глава Республики не командует флотом, - возразила Села.
Ведж немного поспорил сам с собой, не напомнить ли ей о военной этике и дисциплине. Он немного побаивался своей чрезмерно ярой помощницы, поэтому решил в пользу мягкого увещевания. - Глава Республики вела в бой больше войск, чем вам когда-либо доводилось видеть, майор. И за долгие годы знакомства с ней я научился прислушиваться к ее советам.
Кажется, он все-таки переборщил, потому что Села немедленно обиделась. Самое время.
- Так точно, сэр, - отчеканила она.
- Тем не менее, майор, если вы найдете способ продублировать функции дроидов без их активации или привлечения дополнительных людей, я буду вам очень благодарен.
Теперь она просияла.
- Так точно, сэр! - она побежала по мосткам, будто важнее его приказа не было ничего в ее жизни.
Ведж озабоченно смотрел ей вслед. Даже он не всегда успевал уследить за переменами настроения своего первого помощника.
- Генерал, сэр? - окликнул его хиг Гинботам. - Корабли противника приближаются к нам. Очень быстро.
- Их скорость?
- Больше, чем наша максимальная, сэр.
- Они мне кажутся знакомыми, - добавил Эан, мон каламари. - По-моему, это имперцы.
- С чего ты взял?
- Их внешний вид, сэр. Это "звездные разрушители" класса "виктория", имперская модификация.
Час от часу не легче. Приходить в восторг от этого заявления Ведж не собирался. Ему уже .приходилось иметь дело с "викториями" раньше, и воспоминания остались не из светлых. У. "викторий" полно недостатков, но уничтожить их при всем при том очень трудно.
- Сколько их там? - буркнул он.
- Три, по моим подсчетам, сэр, - сказал Эан. - И полный эскорт ДИ-истребителей. Хотя... есть в них что-то необычное.
- Выясни, что именно, - попросил Ведж. - И передайте Селе, что нам нужны "ашки". И побыстрее.
Такого поворота он не ожидал. Почему-то ему виделась встреча с флотом разномастных и потрепанных кораблей. Может быть, даже домашней сборки. Но - "звездные разрушители"... Но - в таком количестве... Ведж раздраженно потер ладонью лоб и снова сцепил руки за спиной.
Его противник обучал своих людей военному делу на чуть ли не самых мощных кораблях в Галактике. Для полного счастья им здесь не хватало бы парочки крейсеров класса "империал", ну и кого-нибудь типа "Лусанкии" или "Исполнителя". При воспоминании о "Лусанкии" неприятно заныло в животе. Чтобы отвлечься, он стал размышлять о том, где Куэллер смог раздобыть "разрушители". И так быстро?
И почему у него тоже возникло ощущение неправильности происходящего?
Времени, чтобы искать ответы на эти вопросы, у него было немного. Он отдал распоряжение следовать плану 2-Б и чуть было не отменил свой приказ. Что-то здесь было неправильно. Очень-очень неправильно.
- Селе срочно вернуться на командный пост. И вызовите капитана Цеоусу.
- Но тогда мы прервем радиомолчание, сэр, - напомнил ему Эан.
Да кому теперь до этого есть дело? Веджу позарез надо было знать, показывают ли приборы Цеоусы ту же самую эскадрилью или Куэллер все-таки каким-то образом манипулирует их техникой. В сообщении Леи говорилось, что Куэллер как-то связан с дроидами. Может, он контролирует и сенсорные станции?
Драка будет полномасштабная.
Впервые за многие годы Ведж нервничал.
Он ненавидел сюрпризы. * * *
Его армия вышла навстречу врагу. Несколько тысяч солдат и наземного персонала. Он не собирался когда-нибудь использовать их.
Но был готов. Вопреки тому, что он сказал Йанне, он спланировал действия всех своих войск. Он просто удивился, что оружие не сработало. Впервые оно не сделало того, для чего было предназначено. Погиб кто-то другой. Дроидов доставили не туда.
Бракисс заплатит.
Позднее.
Сейчас Куэллер обязан сконцентрироваться на сражении.
Близость Органы Соло отвлекала. Он чувствовал, как ее кораблик прорезает атмосферу, но еще не приступал к планомерному поиску. Ее несложно будет найти. Нити Силы свивались вокруг нее в яркий клубок, куда там какому-нибудь маяку.
Он позаботится о ней после того, как уничтожит ее флот.
Он почти желал, чтобы она была среди его сторонников.
Почти.
Но он знал о связанном с этим риске, а сейчас рисковать было нельзя. Не сейчас, когда он так близок к цели.
Что бы ни произошло сейчас в космосе, по сравнению с победой над Скайуоккром и его сестрой оно не имело значения. Как только их не станет, Галактика. будет принадлежать ему. Одно лишь мгновение, и никто не сможет ему угрожать.
Если Бракисс не предаст его еще раз.
- Господин, - сказал Гант, его новый помощник. - Командующий Бур хочет знать, будете ли вы вети их в бой с поверхности планеты?
Куэллер улыбнулся. Его люди никогда не узнают, чем он займется.
- Передайте командующему Буру, что я всей душой верю в его способности. Я буду лишь наблюдать.
- Да, господин.
Вполне удачное предупреждение. Его люди знают, что Куэллер тяжко наказывает за поражение. Если он уловит хоть намек на поражение своего любимого военачальника, этот военачальник умрет. Куэллер ни за что не стал бы управлять флотом на традиционный манер. Он часто думал, что те, кому приходится отвлекаться на мелочи (например: кому в кого стрелять), как правило, проигрывают сражения. Он не менее удачно сможет вести бой и находясь внизу. Все, что ему надо, так это чтобы сражение пошло так, как он запланировал.
Ему было все равно, кто выживет, до тех пор, пока никто из Новой Республики не высадится на Алмании.
Никто, кроме Леи Органы Соло.

Глава 42

Больше всего Хэн переживал за Лею. Он просто сходил с ума. Снова бомбы на Корусканте. Может быть, ее уже нет в живых. Может быть, вся планета объята пламенем.
Он надеялся, что она успела отослать детей.
Он отошел подальше от Синь, еще одного старого друга, которая на самом деле никогда не была другом, оставив ее наедине с телом Дависа. Крики и плач не стихали. Ландо прогревал "Госпожу удачу". Похоже, ремонт пошел яхте на пользу.
Рядом топтался Чубакка. Хэн не знал, сколько из сказанного Чуи слышал.
- Надо выбираться отсюда, - сказал он. - Взрыв должен был произойти на Корусканте.
Чубакка поскуливал.
- Но бросить ребят вот так мы не можем.
Сейчас он думал быстрее, чем говорил, и некому было пошутить над этим. Хэн хотел улететь, хотел убраться подальше от Хода, хотел связаться с Корускантом и выяснить, выжил ли там хоть кто-нибудь.
Выяснить, жива ли Лея.
У него тряслись руки. Он смотрел перед собой, но видел лишь Лею в разорванном белом платье, с растрепанными волосами, из носа течет кровь, а она пытается вытащить сенатора в три раза тяжелее нее. Лея во время последнего взрыва. Она умерла бы, если бы он не забрал ее оттуда.
Сейчас ее некому будет спасать, он далеко.
Чубакка что-то втолковывал ему. Хэн услышал только последнее восклицание.
- Да, я знаю, дружище. Мы нужны им. Выясни, сколько кораблей на ходу и сколько народа еще на ногах. Затем грузись на "Соколо. Я хочу оказаться среди первых, кто вылетит с Хода. Потом сможем выяснить, что с Корускантом.
Чубакка заныл. Хэн кивнул.
- Кашиийк тоже проверим. Уверен, с твоей семьей все в порядке. Там же нет дроидов, по крайней мере, это я еще помню.
Чуи согласился с доводом и побрел сквозь дым к другим кораблям. Хэн глубоко вздохнул, с благодарностью вспомнив, что не снял дыхсательную маску. В воздухе еще не развеялся дым. Вентиляция на Скачке-1 всегда была ниже всякой критики. Интересно, сколько народа умрет, задохнувшись?
Несколько контрабандистов, обладавших хоть какими-то медицинскими познаниями, пробивались через обломки, извлекая из-под них раненых. А потом разделяли их на группы. Хэн знал, что они делают, хотя и не одобрял. Они отделяли тех, у кого были шансы выжить, от тех, кто умрет в течение нескольких часов. Медицинскую помощь получат первые. Синяки и ожоги подождут, так же как и серьезные операции. Лучше спасти несколько жизней наверняка, чем потерять и их, и тех, кому требуется операция. Время - главное.
Время. Это могло произойти где угодно. То же самое могло сейчас происходить на Корусканте.
Лея.
Он полез по камням, с трудом сдерживаясь, чтобы не вытащить бластер и не пристрелить Синюшку на месте. Он только распалил бы сам себя. Подобная месть все бы испортила.
Зато он почувствовал бы себя чуть-чуть меньше беспомощным.
Потому что он знал: несмотря на усилия медиков, несмотря на спасенных, разрушение повторится - по всему Ходу. На Скачке-1 были дроиды. Но были они и на Скачке-2, на Скачке-3... вплоть до семьдесят второго. Даже на Скачке-6, у Нандриесона, было несколько дроидов. Правда, там потери будут минимальными, Нандриесона нет.
Хэн поднялся на "Сокол". Если отвинтить кресла, в салоне окажется много места. Он свалил все в малый трюм. Грузоподъемность у "Сокола" - будь здоров, он сможет взять на борт раненых.
Он заторопился обратно. Дыма стало меньше. Неподалеку Ландо грузил народ на "Госпожу удачу". Чубакка говорил с суллустианином, только что погасившим последние языки пламени. Собеседники кивали друг другу.
Хэн остановился у группы медиков.
- Я могу взять критических, - сказал он. - Заносите их.
Лицо врача было покрыто кровью и сажей. Он все время вытирал руки антисептическим полотенцем, но особого толка от этого не было. Перчатки он тоже менял.
- Я даже не знаю, с кого начинать...
Хэна мутило. В обмен на каждую жизнь, которую спасал этот парень, он потеряет другую. Здесь нельзя выбирать. Нельзя никого заставлять делать такой выбор.
Никогда.
Вернулся Чубакка. Зарычал, перекрывая крики.
- Пятнадцать кораблей? Это лучше, чем я думал. Иди грузи парней на "Сокол". Я хочу вылететь одним из первых.
Чубакка согласно кивнул. Вместе с врачом они стали отбирать тех, кого можно было переносить.
Хэн побрел дальше. Среди развалин и все еще горячего металла ему попадались тела, части тел, чьи-то пальцы, крылья, даже оторванная голова. От запаха горящей плоти его тошнило. Но, проходя мимо раненых, он пожимал тянущиеся к нему руки.
- Мы вас вытащим, - повторял он снова и снова, надеясь, что обещание позволит им протянуть до тех пор, пока кто-нибудь действительно вытащит их. Иногда хватает одной лишь надежды.
В конце концов он добрался до "Госпожи удачи". Ландо нес руурианина; пушистое тело бедолаги обгорело, руурианин то открывал рот, то закрывал, и это был единственный признак того, что он еще жив.
- Несколько дней потребуется, чтобы разыскать всех, Хэн, - Ландо пригнулся, проходя в люк "Госпожи".
Корабль был похож на собственный призрак. Селусс заканчивал монтаж компьютерных систем.
Хэн оскалился:
- Ты ему доверяешь?
- Честно? Мне наплевать. Он поможет мне вывезти раненых. Остальное неважно.
Хэн кивнул. К "Госпоже" уже тащили носилки. Она больше ничем не напоминала прогулочную яхту, скорее корабль-лазарет времен Альянса. Со всех сторон раздавались громкие стоны. Сси без волос, оодоки без шипов, люди без рук... картина разрушения становилась от этого только ужаснее.
- Я улетаю отсюда. Синюшка сказала, что дроиды предназначались для Корусканта.
- Синюшка? - Ландо положил руурианина на матрас рядом с родианцем, у которого не хватало обоих глаз. - А я думал...
- Она работала на какого-то парня по имени Куэллер. С Алмании. Ему нужна Лея.
- Алмания? - Ландо потер ладонями поясницу. - Опять Алмания. Все вертится вокруг нее.
Хэн кивнул:
- Полагаю, я выступил в роли наживки.
- Если дроиды предназначались для Корусканта... - Ландо прочистил глотку. Потом болезненно улыбнулся. - Вот что я тебе скажу, дружище. Я могу сделать и два рейса. А ты делай то, что должен.
Хэн сжал ладонью его плечо.
- Ты хороший друг, Ландо. И путешествие на .Ход убеждает меня все больше и больше.
- Я изменился, - негромко откликнулся Калриссиан. - Было время, когда и я был ничуть не лучше Синюшки.
Хэн помотал головой.
- Это вряд ли. Она знала, что могут натворить эти дроиды.
- Каррде говорил, что здесь все изменилось. Неудивительно, что он не хотел возвращаться.
- Ага... - Хэн сбежал по трапу. Внизу он остановился. - Спасибо.
Ландо вновь сделал тщетную попытку улыбнуться:
- Для тебя - все что угодно, дружище. Я тебе завидую.
- Когда-нибудь, Ландо...
- Да, когда-нибудь, - согласился Калриссиан и повернулся к руурианину, чтобы устроить его поудобнее.
Хэн спешил к своему кораблю. Он надеялся, что у него действительно еще есть все что угодно. Похоже, ему на роду написано жить с постоянной угрозой потерять Лею и детей. Но думать о том не хотелось. Он знал, что будет делать, если их убьют, и это будет жутко.
Если что-то случилось с Леей и ребятишками, его никто и никогда больше не назовет хорошим человеком. * * *
Тварь вылизывала его.
Люк закрывал голову руками, а тварь методично проводила мягким теплым языком, раз, другой, третий. Из пасти жутко воняло, но вообще-то ощущения были приятными. И спина болела все меньше.
Люку казалось, что его завернули в теплое, плотное одеяло.
Он где-то читал о существах, в чьей слюне находили обезболивающие вещества, так что жертва ничего не чувствует в момент смерти. Только ему всегда казалось, что при этом он должен был потерять и волю к жизни. Наоборот. Он чувствовал, что набирается сил.
Только не мог пошевелиться. Язык был тяжелый и не давал, приподняться.
Затем в голове у него возникла картинка. Маленькое смешное нелепое существо лежит на полу, сжимая оружие. Его руки... нет, лапы... болят, они все в крови. Смущение - и почему эти твари вновь и вновь причиняют боль? - и долгое, абсолютное одиночество. И тоска по прохладным лесам и свежему ветру. И солнечному свету.
Солнечный свет.
Тварь... нет, тернби... скучал по свету.
Телепатия. Тварь... тернби... обладал даром телепатии.

Предыдущая страница 27 Следующая страница


Новое восстание 28

- Эй, - придушенно сказал ему Люк. - Мне иногда надо дышать.
Язык тут же убрался. Он почувствовал страх существа, надежду, что на него не станут опять нападать. Люк сделал глубокий вдох и протянул к твари руку.
-У меня ничего нет.
Тварь склонила голову набок. Она не понимала.
Тогда Люк нарисовал у себя в голове картинку: он берет лучины, ломает их о колено и выбрасывает.
Затем вообразил, как вынимает щепку из лапы терн6и и лечит рану.
Прости меня. Я решил, что ты хочешь сожрать меня.
Тернби послал ответные образы. Крошечные человечки нападают, кусают, бьют, кричат, тычут палками и факелами. Тернби расшвыривает их, и они умирают. Его кормят так нерегулярно, что приходится есть трупы, а потом тернби становится плохо. От такой еды болит живот. Он вынужден жевать то, что дают, а это так неприятно. Он может есть мясо, но предпочитает растения и змей. У него и зубы приспособлены, чтобы перемалывать листья. Он любит плотно поесть, зато потом его можно неделями не кормить.
И тело у него в три раза меньше, чем должно быть.
Он умирает от голода.
Медленно.
Один в темноте.
Люк содрогнулся. Он понятия не имел, сколько тернби провел в заключении, но счел, что достаточно долго. Люк поднялся и подошел к нему, потом указал на решетку на потолке. И вообразил, как тернби ломает решетку.
Тот немедленно встал на задние лапы и потянулся к решетке. Не хватило какого-то метра. Потом тернби "рассказал" обо всех попытках сбежать, о том, как пытался добраться до охранников и убить их, как пытался допрыгнуть до решетки, как однажды воспользовался досками. Ничего у него не вышло. Решетку никак не поднять.
Я смог бы...
Териби вопросительно посмотрел на Скайуокера. Глаза у него были круглые, синие и очень ласковые, а нос - нежно-розовый. И с чего Люк решил, будто этот мохнатик опасен? Люк представил, как тернби поднимает его к решетке, а он пробирается сквозь прутья и освобождает тернби.
Тварь уселась на хвост и задумчиво задрала морду. Потом посмотрела на Люка и послала картинку, в которой Люк пролезал сквозь прутья и уходил. Такое раньше случалось. Несколько человек так и сделали. К изображению примешивалось ощущение печали и нежелание довериться кому-то еще раз.
Люк поразмыслил. Затем стал вспоминать. Вот он учится на Дагоба у Йоды, помогает джаве на дредноуте "Глаз Палпатина", разговаривает с Анакином и близнецами в госпитале. Он вспомнил учеников, принадлежащих к разным народам. Вспомнил, как сумел, философию джедаев. Трудно было все упростить до обычных картинок, но иначе тернби не понимал.
Тварь протянула ему левую, здоровую лапу.
Без колебаний Люк шагнул на нее и начал взбираться. Подъем был не прост, в основном приходилось подтягиваться на руках, но Люк добрался до подушечки и уцепился за коготь. Люк обхватил коготь - размером почти с его ногу - обеими руками. Тернби снова встал на задние лапы, вытянулся и протянул лапу к решетке. Люк ухватился за прутья и подтянулся.
Свежий воздух. Коридор был широкий и чистый. Стены сделаны из материала, которого Люк ни разу не видел; какая-то серая субстанция, похожая на бумагу. Времени рассматривать ее не было. Люк нагнулся над решеткой.
Тернби сидел и смотрел на него. Глаза его светились в темноте. Люк послал ему мысленное изображение обстановки наверху. Затем стал исследовать решетку: как бы ее приподнять.
- Вообще-то, - сказал кто-то за его спиной, - надо потянуть за рычаг. Слева.
Люк оглянулся. Слева от него из стены торчал длинный рычаг. Возле него стояли четыре охранника, целясь из бластеров в беглеца. Все четверо были упакованы в доспехи имперских штурмовиков. Тот, кто заговорил с ним, снял шлем. И кивнул в противоположном направлении.
Еще семь охранников с другой стороны.
Отчаяние было таким сильным, что чуть не сшибло его с ног. Это горевал тернби. Люк хотел послать ему образ, предупредить, что рано сдаваться, но не придумал, какой должна быть картинка. Да и времени сконцентрироваться не было.
- Почему вы решили, что мне нужен рычаг?
Штурмовик пожал плечами.
- Если освободить тернби, здесь начнется сущий хаос.
Что точно, то точно. Надо было что-то срочно придумать. Если бы он мог прыгнуть к рычагу, ситуация мгновенно изменилась бы. Но он не мог. Придется выиграть бой.
- Полагаю, я опять пленник, - сказал он. - Как вы собираетесь со мной поступить?
Ему никто не ответил. Люк улыбнулся.
- Парни, а вы видели раньше джедая?
Охранники уставились на него. Перенеся вес на здоровую ногу, Люк прыгнул через решетку и со всего размаха ударил по рычагу раненой ногой. Теперь бластеры. Порыв ветра ударил по стражникам, сбивая их с ног, выдирая из рук оружие. Люк почувствовал внезапную слабость. Интересно, так ли чувствовал себя Вейдер, когда проделывал тот же трюк в Облачном городе?
Решетка отскочила, чуть было не придавив двух охранников. Бластеры лежали горкой у ног Скайуокера. Охранники жались к стенам, к полу, даже к решетке, только бы их не унес смерч.
Люк наклонился к оружию, когда что-то белое, огромное и пушистое пронеслось мимо него. Это выпрыгнул из подвала тернби. Люк унял ветер. Охранники вскочили и со всех ног помчались по коридору. Их крики эхом-отдавались от стен.
Скайуокер улыбнулся тернби. Тот в ответ подмигнул.
- На этот раз наша взяла, - сказал Люк. Он собрал все одиннадцать бластеров и повесил себе на плечо. - Но у меня есть подозрение, что дальше не все будет так просто.

Глава 43

Первыми на них вышли, разумеется, ДИ-истребители. От характерного для них подвывания заныли зубы. На самом деле Ведж не мог слышать звука, но этот вой навечно впечатался в его память.
По трем мониторам он следил за приближающимися истребителями. Больше всего на свете он хотел бы взглянуть на них через колпак кабины, а еще лучше - в сетке прицела, но сейчас в пространстве видны были лишь блестящие искры "звездных разрушителей". "Колесниц" он не увидит до тех пор, пока они не окажутся непосредственно перед ним.
Только сейчас он понял, как соскучился по настоящему бою.
- Синяя эскадрилья вышла на перехват, сэр, - доложил Гинботам.
- Мониторинг, - отрывисто приказал Ведж.
Командная рубка наполнилась треском и шорохом эфира - из-за плохого коммуникационного оборудования на "ашках".
- ...Синий-лидер, прием... понял тебя, Синий-5... еще истребители. Не могу поверить, что тут столько этих... Синий-10, держи дистанцию...
Ведж, не отрываясь, смотрел на экран. Не замечая, что обдирает в кровь кулак, он коротко и сильно бил по краю пульта. Так хотелось быть там - там, где все происходит, чувствовать сквозь перчатку штурвал, чувствовать, как после нажатия на гашетку пушки выплевывают огонь, как дрожь прокатывается по металлическому телу истребителя. Но вместо этого он просто стоял и согласовывал действия пилотов. И задыхался от ненависти.
- Зеленый-8, следи за хвостом... вижу его... Зеленый-8, возьми правее, я займусь им... будь как дома... один готов! Я...
Шипение и шорох эфира. Точка, обозначающая Зеленого-6, погасла. Зато количество "колесниц" увеличилось еще на одну дюжину.
- Они все погибнут, - прошептала Села. - Нам срочно нужно подкрепление!
- Не сейчас, - бросил он, не оборачиваясь. - Нам все еще не известно, сколько кораблей у противника.
- Их не может быть много! Мы никогда не слышали, чтобы у Империи было так много кораблей.
Ее замечания только раздражали и отвлекали его. Сейчас он хотел слышать разговоры в эфире и ничего больше.
- ...Желтый-лидер, Желтый-лидер, машина не слушается. Возвращаюсь на базу... Понял тебя, Желтый-2... Зеленый-лидер, из квадранта пять-три к вам идут еще восемь "колесниц"... Понял тебя, я возьму их на себя...
Два вражеских истребителя пропали с экрана, но и три его истребителя превратились в огненные шары. Ведж хмурился, кусая губу.
-...снизу, Синий-8! Внизу! Под тобой!... слишком поздно, я...
Голоса слились в крике. Тишина.
- ...квадрант восемь-один... я насчитал еще шесть... Понял тебя, Синий-лидер... Есть! Еще один готов! Я...
Ведж посмотрел на построение вновь прибывших. Истребители выстраивались в знакомый рисунок - тот, который ему давно не доводилось видеть, со времен налета на Звезду Смерти. С экрана пропало еще несколько точек. По пластику пульта расползалось кровавое пятно. Ведж с удивлением посмотрел на изувеченную руку.
Я уничтожил все население Пидира, не используя такое несовершенное и грубое оружие, как Звезда Смерти или "звездные разрушители"...
- Выхсожу на цель. Присмотри за моим хвостом, ладно...
С экранов пропали еще шесть точек. На этот раз - имперцев.
Сколько оружия было продано... Ведж хмуро разглядывал постоянно меняющийся рисунок на мониторах. Продавали все, неважно, в каком состоянии, лишь бы продать - за кучу денег.
Я предгючитаю более изящное оружие...
А если это изящное оружие дожидается своего часа? Что бы предпринял сам Ведж, если бы у него под рукой имелось простое и элегантное оружие?
Устроил бы массированный налет, чтобы отвлечь внимание противника.
- Меняем планы, - сказал Ведж, отходя от пульта. - Весь флот вступает в бой. Немедленно.
Кажется, Села решила, что ее командир сошел с ума.
- Сэр?..
- Это весь металлолом, что у него есть. Он рассчитывает на свое оружие, которое должно обладать огромной разрушительной силой. А это - только приманка. Передай Цеоусе, что его отряд должен обойти Алманию и атаковать сбоку или сверху, как угодно. Куэллер не сможет отражать атаку с двух сторон. Всем остальным кораблям - лобовая атака.
Села взялась за комлинк, но все еще не спускала глаз с Антиллеса.
- Если здесь находится лишь малая часть его армии, то лезть в бой - просто самоубийство, сэр, - сказала она.
Ведж пожал плечами. Эта операция с самого начала была самоубийством. Политическим, как минимум. С тем же успехом он мог просто застрелиться. * * *
Дроиды направлялись к Коулу. Си-ЗПиО наблюдал. Это были усовершенствованные роботы-убийцы с вмонтированными в грудную панель лазерными пушками. После того как дроиды закончат свою работу, от Коула ничего не останется. Но Си-ЗПиО ничего не мог сделать. Он находился слишком далеко.
И у него самого были крупные неприятности.
Туннель, в котором он находился, по идее, должен был вести в круглый зал. И одна из надписей гласила, что любой неопознанный дроид, забравшийся сюда, подлежит немедленному уничтожению.
- Глянь, робот-секретарь, - гнусавый голос принадлежал одному из бойцов. - Старый робот-секретарь.
- Не следует говорить обо мне с таким пренебрежением, - обиделся Си-ЗПиО, оборачиваясь на голос. И замолчал. Дроид был новый. Корпус ярко-красного цвета сиял, как новенькая монетка. На узком лице светились фоторецепторы.
- А почему бы и нет, ты, банка от вчерашних консервов?
-Я... э-э... - Си-ЗПиО нервно покрутил головой. Если бы он умел, он сглотнул бы комок в горле. - Я... я бегло говорю на более чем шести миллионах известных форм общения.
- Держу пари на центральный процессор, что ни на одном из них ты не убедишь меня оставить тебя в целости и сохранности.
У Си-ЗПиО сложилось впечатление, что собеседник развлекается.
- Ах, прошу прощения, вы, кажется, бойцовый дроид, я прав?
- Какая разница? Все равно я могу развинтить тебя за рекордно короткий срок.
- Не сомневаюсь. Мне просто любопытно, почему у вас возникло подобное желание. Я - робот-секретарь. Я не представляю для вас никакого интереса.
- Как раз наоборот, - прогнусавил боец. - Ты вошел без разрешения. Я уничтожаю дроидов, входящих без разрешения.
-Ох, беда, - вздохнул Ц-ЭПО. - Но почему у вас возникает подобное желание?
- А почему у тебя возникло желание изучить шесть миллионов языков?
- Ну, если вы бойцовый дроид, - во время беседы Си-ЗПиО не забывал искать выход. В смысле, дверь, - значит, должны вести бой. Верно?
- Прости, о древний. Я начал жизнь как 6ойцовый дроид, но больше не принадлежу к этому виду. Я вхожу в элитную гвардию Телти. Нас называют Красным Ужасом.
- Кто?
- Прочие дроиды. Завершенные. Им известно: если они будут неправильно себя вести, им предстоит встреча с Красным Ужасом. Мы оторвем им манипуляторы, а затем смоем память. И части раскидаем по поверхности луны, так что никто и никогда не соберет их.
В конце коридора была дверь, но она была закрыта. Над ней на нескольких машинных языках было написано слово "вход". К бывшему бойцовому дроиду присоединились еще два, тоже в красных начищенных корпусах.
- Сколько вас всего в Красном Ужасе?
- Пятьсот, - сказал первый. - Мы рассыпаны по всей луне. Но сегодня тебе повезло. В этом здании нас только пятьдесят штук. Я вызываю их.
- И все за мной? - Си-ЗПиО всплеснул руками. - Определенно слишком большое внимание к одному роботу-секретарю.
- Если ты один. Но если у тебя есть друзья, то нам потребуются все наши силы. У тебя есть здесь друзья, так?
- Нет, не так! У меня нет друзей. Здесь. Я здесь один. Сам по себе. Я хотел посетить место, где меня собрали. Вы разве не знаете, что каждую сотню лет роботы-секретари обязаны посещать место сборки?
Подошли еще три красных дроида. Они напоминали одновременно Императорских стражей и роботов-охранников. Си-ЗПиО не к месту вспомнил, как оконфузился на приеме, приняв Дарта Вейдера за робота-охранника. Еще повезло, что Повелитель Тьмы воспринял маленький инцидент благодушно, проявив недюжинное чувство юмора при выборе наказания. Что говорить, Си-ЗПиО предпочел бы сейчас встретиться с Вейдером, а не с этими красными чудищами. Честное слово, он кинулся бы ситху на шею, словно отцу родному...
- Никогда не слышал ни о чем подобном, - сказал первый дроид.
- Я тоже, - поддержал его один из только что подошедших.
- Ну, это верно только для тех дроидов, чья память никогда не подвергалась процедуре стирания. Если по правде, то я даже запаздываю. Я слишком долго пробыл в одном и том же состоянии разума. Если бы вы были так добры и указали мне, где расположены масляные ванны, я бы уже давно был на месте, - Си-ЗПиО засеменил к дверям.
Два красных дроида заступили дорогу.
- Не так быстро, старик, - сказал первый. - Здесь не появилось ни одного робота-секретаря с подобными требованиями.
- А вы много знаете дроидов, кому ни разу не стирали память? - поинтересовался Си-ЗПиО, стараясь придерживаться того же самого тона, каким капитан Соло обычно разговаривал с теми, кто пытался спустить с него шкуру. - Один раз в Облачном городе я чуть было не попал на процедуру, но один мой друг нашел меня в груде металлолома и унес на свободу. Если бы не он, меня бы сейчас здесь не было. Но я здесь и...
- А все роботы-секретари так много болтают? - поинтересовался один красный дроид, обращаясь к другому.
- О нет! - поспешил ответить Си-ЗПиО, - Недостаток моей модели. Я надеюсь найти решение, не подвергаясь стиранию памяти. Вы можете представить себе, что это такое: все твои воспоминания нетронуты? Если говорить честно, это великолепно, но какой груз, какая ноша! О, я помню, когда впервые встретился с бойцовым дроидом! Кажется, это было на Корусканте. Разумеется, еще до Альянса...
- Давайте смоем ему память, - предложил один дроид.
- Нет, - сказал первый. - Мне интересно. Мне хочется узнать, как дроид может избежать чистки воспоминаний.
-Мне просто повезло, - сообщил Си-ЗПиО. - У меня такой понимающий хозяин, он считает дроидов уникальными созданиями.
- Он лжет, - равнодушно перебил его красный дроид.
- Может быть, - отозвался второй точно таким же голосом. - А может, и нет.
- Мой хозяин ценит меня за то, какой я есть, и не позволит причинить мне вред.
- Твой хозяин - мальчишка с грузовоза? - спросил первый дроид.
- О нет. Случайный знакомый. Мой хозяин... вообще-то у меня несколько хозяев. Обычно я работаю на главу Новой Республики Лею Органу Соло с Корусканта. Но время от времени я оказываю услуги джедаю Люку Скайуокеру.
- Тогда почему ты путешествуешь с кем-то другим?
- Из-за знания языков. Меня попросили оказать дружескую услугу. В ответ я убедил его сделать остановку на Телти. Я должен был отдать дань уважения.
Ему удалось сделать несколько шагов к заветной двери. Красные дроиды неотрывно следили за ним, но те, что стояли между ним и выходом, расступились. Дроиды ненавидят чистку памяти. И теперь они были заинтригованы.
- Да, верно, - заметил первый дроид. - И он тебя послушался.
- Мастер Фардример - уникальный человек. Он похож на мастера Скайуокера.
- Скайуокер, - повторил один из пришедших последними. - Это тот, который был здесь раньше? Тот, которого мы не смогли тронуть?
На него кто-то шикнул.
- Мастер Скайуокер был здесь?
- Я думал, ты знаешь, где находится твой хозяин, - сказал первый дроид.
- Ну, он же не все время является моим хозяином. Я думал, что объяснил.
- Ты много чего объяснял, - сказал первый. - Забыл только сказать, что ты делаешь здесь?
- Это я тоже объяснил. Если помните, я говорил, что собирался вернуться к истокам.
- Было бы похоже на правду, - сказал один из красных дроидов, - если бы этот завод производил роботов-секретарей несколько сотен лет. Но выпуск был налажен лишь после падения Империи. Когда Новая Республика начала набирать силу, Хозяин решил, что им потребуются мозги твоего типа. Так что он взял заказ.
Си-ЗПиО сделал еще один шаг к двери. Красные стражи сомкнули ряды.
- Итак, - первый дроид подошел ближе; за его спиной стояли еще два, - когда робот-секретарь проходит чистку памяти, придется ли ему учить все шесть миллионов языков вторично?
- Разумеется, нет, они зашиты в основные программы, - и тут Си-ЗПиО понял смысл сказанного. - Подождите! Подождите! Я уверен, что вам не придется стирать мою память! Вы не знаете, кто я такой! Меня нельзя трогать! Это же межгалактический скандал! Моя госпожа...
- Никого не волнует, - закончил Красный Ужас. - Тебе никогда не смывали память, так что позволь мне рассказать, как ты будешь себя чувствовать, когда очнешься. Ты посмотришь на мир новым взглядом. Все будет таким восхитительным. У тебя будут шесть миллионов твоих языков и целое будущее. Разве это не прекрасно?
- Нет, - убежденно сказал Си-ЗПиО. - По-моему, это совсем не прекрасно.

Глава 44

Ощущение пристального внимания пропало, как только Лея скользнула в туннель. Как и ее уверенность. Ей показалось, будто вокруг сгустилась абсолютная тьма - ив реальности, и в воображении.
Туннель вел к высокому зданию, каменной башне, что обвалилась, так и не дождавшись ремонта. Из кладки выпадали камни, образовались бреши, как будто башню кто-то погрыз. Как будто чудовищный ребенок смел ладонью строение из кубиков. До дока было недалеко, но самостоятельно Лея никогда не нашла бы вход в башню.
Кто-то послал ей видения.
Не карту, не точные изображения, где что расположено, а как все было раньше. В башне не было дыр, улицы были полны народа, повсюду сновали необычные средства передвижения и цвели цветы. Сейчас - ни цветов, ни людей, ни машин. Оглушающая тишина и руины.
Образы утешали ее. Лея знала: едва ли с ней общается Куэллер. Каждый раз, когда она получала очередной его привет, она видела маску. Она надеялась, что видения посылал ей Люк. Если нет, она будет готова.
При ней был бластер и лазерный меч. Она полна решимости. Нечасто она испытывала подобную решимость: когда помогала взорвать Звезду Смерти, когда помогала ногри, когда Хетрир похитил ее детей.
Лея чувствовала брата. Он был где-то рядом - и ниже. Туннель вел в правильном направлении.
Только она никак не могла понять, почему исчезли образы.
Лея медленно спускалась в подземелье. Стены туннеля тоже были сделаны из камня, и здесь тоже кисло пахло плесенью. Туннелем давно не пользовались. Он был больше, чем ей показалось из видений. Почему-то Лея решила, что ей придется протискиваться сквозь узкий коридор. Действительность оказалась иной.
Она отыскала ржавые металлические скобы - примитивная лестница, ведущая вниз. Ощущение было такое, будто она полезла в колодец. Но если верить видениям, это не так. Скорее - тайный лаз строителей башни.
Спуск длился вечность. Хорошо, что она в неплохой физической форме. От повторяющихся однообразных движений начали ныть руки и ноги. Странное эхо дробило звук ее шагов. Становилось темнее.
Она попыталась уловить обрывок видений. Но здесь тоже было темно.
Люк где-то здесь, рядом, ниже, прямо под ней...
Белые-белые-белые существа резвятся на солнцепеке, в их пушистых шубках играют искры.
Цветы. Пахнет цветами и зеленой листвой, и вкусной едой, настоящей едой. Водой и небом...
Радость была такой сильной, что Лея чуть было не отпустила перекладины.
Послание пришло не от Люка. Кто-то другой, но Люк был рядом. В послании чувствовалось его присутствие.
Лея надеялась, что с братом все в порядке. Она надеялась, что была права, решив прилететь сюда. Она добралась до конца туннеля и обнаружила, что стоит возле деревянной дверцы в полу. Лея дернула за ручку. Застонали проржавевшие петли, но дверца открылась.
Снизу на нее смотрело широкое белое лицо с влажным розовым носом, широким розовым ртом и голубыми глазами размером с хорошее блюдо. Рот раскрылся - Лея прижалась к стене, потянувшись за бластером.
- Все в порядке, - донесся снизу знакомый голос. - Он мой друг. Просто он рад тебя видеть.
Лея озадаченно смотрела в невинно-голубые глаза. Существо было белым с макушки до пяток задних лап, как и те, что в ее видении играли в солнечном свете. И радость исходила от него.
- Может, попросишь своего приятеля отодвинуться, чтобы я смогла к вам присоединиться?
- Минуточку.
Существо повернуло голову и изящно - если кто-нибудь такого размера может двигаться изящно - отступило в сторону.
Лея спрыгнула вниз. Оружие здесь валялось повсюду. Открытая решетка носила следы стычки. Люк сидел на решетке. Все остальное пространство занимал белый мохнатый гигант с голубыми глазами.
Лея постаралась приземлиться возле решетки, а не этажом ниже.
- Где это мы? - спросила она.
- Судя по всему, - откликнулся Люк, - что-то вроде тюрьмы. Тернби пробыл здесь долгий срок.
Гигантская тварь виляла хвостом; каждый раз, когда хвост ударялся о стену, раздавался громовой стук.
- Это ты послал мне карту, - сказала ему Лея.
- Он не умеет говорить, - пояснил Люк. - Я даже не уверен, что он понимает устную речь. Он - телепат.
- Я надеюсь, что он дружелюбный телепат, - пробурчала Лея себе под нос, но брат услышал.
- Очень дружелюбный. Временами даже чересчур, - Люк сидел и смотрел, как она идет к нему.
Лея сочла это дурным знаком. Как и странный зеленоватый оттенок его кожи. Одежда на нем была порвана и испачкана, концы волос и брови опалены, а на протез руки страшно было смотреть. Левая лодыжка была затянута в самодельный лубок. Лея заметила: туника брата разорвана на спине, а кожи на ней не было вовсе, сплошные язвы и незажившие рубцы.
- Что с тобой случилось?
- "Крестокрыло взорвался, - в левой руке он держал бластер.
Тернби без отдыха махал хвостом.
- Имперские детонаторы, - выдохнула Лея. Люк качнул головой:
- Не-а...
- Люк, я видела их. В компьютерной системе.
Он вздохнул. Лея переминалась над ним, не зная, что делать дальше.
-"Алдераан" здесь неподалеку.
- Я знаю. Уверен, что и Куэллеру это известно. Хотел бы я... - он замолчал.
- Чтобы меня здесь не было. Но я здесь. И нам надо выбираться отсюда.
- Он хочет убить нас. Он думает, что если убьет нас, то станет новым Императором.
Лея улыбнулась.
- Я больше не вхожу в Совет. Пусть делает с нами что угодно, на Республику он не повлияет.
- Республика ему не нужна. Все замешано на Великой Силе. Он считает, что станет сильнее" если победит всех джедаев.
- Тогда почему он не попытался убить тебя?
- Ты бы не прилетела.
Лея оглянулась на тернби. Косматый гигант следил за ними и вылизывал лапу.
- А ты уверен, что ему можно доверять? - Лея кивнула на тернби.
Люк поднял голову.
- Я забыл, - он закрыл глаза и сосредоточился на чем-то неведомом.
Лее вовсе не нравилась задержка. Она собрала бластеры и стала прилаживать их на пояс. Получалось не слишком удобно, она почти не могла двигаться - по крайней мере, с изяществом. Наконец Люк очнулся от транса.
Тернби встал. Он перестал махать хвостом, как ненормальный. Теперь его хвост двигался из стороны в сторону медленно и неуверенно, как будто его хозяин смутился. Больше всего тернби напоминал огромного кутенка, не знающего, чем бы заняться.
- Иди домой, - сказал ему Люк. - Прошу тебя.
Тернби в два шага оказался возле него. Люк прикрыл руками голову. Тернби взялся вылизывать его. Лея негодующе вскрикнула, тернби попятился.
- Все в порядке, - Люк улыбнулся гиганту и щелкнул его по огромному нежному носу. - Иди домой, - шепнул он.
Тернби прыгнул в проем и тяжело поскакал по коридору, оставляя за собой белые клочья шерсти.
- Пошли, - сказал Люк сестре. - Пошли к "Алдераану".

Предыдущая страница 28 Следующая страница


29 Кристин Кэтрин Раш

С него капало.
- Может, сначала почистишься?
Люк покачал головой.
- В его слюне есть какие-то вещества, успокаивающие боль. Я знаю, он не вылечил меня, зато теперь я чувствую себя гораздо лучше.
- Там есть длинная лестница. Сможешь вскарабкаться?
- Все что угодно, лишь бы выбраться отсюда.
- Я не понимаю, - Лея покачала головой. - Если мы так нужны Куэллеру, почему все так легко получилось?
- Для тебя - может быть, - возразил Люк. - Но без помощи тернби я не сумел бы заполучить столько оружия. Куэллер выставил такую стражу... И они скоро вернутся с подкреплением. Так что давай двигать отсюда.
Он медленно встал, и Лея увидела, как исказилось от боли его лицо. То ли раны были сильнее, то ли Люк приврал о целебных свойствах слюны у тернби. Скайуокер собрал бластеры и повесил их на плечо. Потом, припадая на левую ногу, вышел на середину, посмотрел наверх и глубоко вздохнул. Лея нахмурилась. Ей туда ни за какие алдераанские сласти не допрыгнуть.
Люк закрыл глаза, перенес вес на здоровую ногу и - прыгнул. Несмотря ни на что, прыжок получился великолепный. Люк ухватился за перекладину, повис, подтянулся на руках. Без помощи ног он преодолел еще несколько ступеней.
Лея продолжала хмуро мерить взглядом расстояние до нижней перекладины. Ни за что. Никогда.
- Люк... - позвала она брата.
- Раньше у тебя получалось.
- Сейчас не получится...
Он спустился на ступеньку ниже и протянул руку.
- Я поймаю.
- С твоей-то спиной?
- Лучше так, чем тащить тебя наверх.
Ее сильный, непобедимый брат вернулся и выжидательно смотрел на нее. Лея отчаянно помотала головой.
- Давай. Все, что тебе нужно, так это чуть-чуть верить в собственные силы.
Нашел о чем попросить. Когда дело касалось "религиозных фокусов и древнего оружия", вера в собственные силы таяла, словно лед на солнце.
- Лея.
Голос его звучал спокойно, но принцесса все же услышала настойчивые ноты. Прежний Люк, мальчишка, которого она когда-то встретила при весьма необычных обстоятельствах, заорал бы от радости. Теперь он знал цену спокойствию, но нетерпение все равно иногда прорывалось.
Она прикрыла глаза. Вместо того чтобы вообразить себе лестницу, она думала о дыре, пока не сообразила, что именно так она и улетит в темноту. Лея втянула воздух, прогнала навязчивые мысли о падении и стала представлять себе поверхность планеты, руины, высокую башню. Из коридора донесся неясный шум. Голоса. Кто-то шел сюда.
- Лея!
Она прыгнула. И промазала. Немного, но достаточно.
- Держись! - кричал Люк. Снизу эхом откликались другие голоса. - Держись!
Она летела вниз кубарем. Попыталась ухватиться за перекладину лестницы, промахнулась, еще раз, сорвалась, наконец, после нескольких бесплодных попыток у нее получилось - боль почти лишила ее сознания. Плечо, чуть не выдранное из сустава, позвоночник, шея. К ней быстро, как вуки по дереву, лез Люк. Несмотря на боль, двигался он быстро.
- В коридоре штурмовики, - сказал он. - Надо выбираться отсюда, пока они не сообразят, где мы.
- Они увидят открытую дверцу.
- Ну да, но, может, они не знают, куда она ведет. Не думаю, чтобы Куэллер построил эту башню.
- Наверное...
Лея вцепилась в перекладину второй рукой и полезла наверх. Ее трясло от возбуждения, и тем не менее ей было весело. У нее получилось. Люк всегда говорил, что получится, и надо же, получилось!
Голоса стали громче, но Лея была почти наверху. Она уже видела свет.
- Эй, - услышала она шепот брата. - Хорошо поработала.
- Спасибо, - сказала она, оглянувшись.
Люк был бледен, но держался. Спина у него была ободрана до крови и, видимо, очень болела. Но Люк улыбался. Потом приложил к губам палец.
Лея кивнула в ответ и продолжила восхождение. Становилось темнее - день, должно быть, клонился к закату, - но принцесса не останавливалась. Она сумела бы отыскать "Алдераан" и в темноте, но не очень хотелось...
Ощущение радости оставило ее. Тернби, наверное, уже далеко. Лея волновалась за брата, а еще больше ее тревожило, что до сих пор не было видно Куэллера. Если он считал их с Люком такой большой угрозой, то должен был умирать от желания заполучить их обоих.
Но его не было видно.
Лея забралась на самый верх, с трудом встала на ноги и осмотрела окрестности. Солнце село, башни тонули в сиреневых сумерках, воздух стал заметно прохладнее. Кроме этого, вокруг башни ничего не изменилось. Улицы и дома по-прежнему были пусты.
Она повернулась и нагнулась, чтобы помочь вылезти Люку.
Пустота тоже тревожила.
Лея вспомнила слова Куэллера.
Я предпочитаю простое, элегантное оружие...
Оружие, которого не видно?
Лея вытащила брата наружу.
Наверное, скоро она узнает, что же это за оружие...
Р2Д2 пробирался по лабиринту коридоров. Он уже нашел немало компьютерных консолей, но подключиться не сумел. Все компьютеры, определенно, были Р2Д2несовместимыми. И их количество все увеличивалось. До командного центра осталось совсем немного.
Этот коридор был чище, чем остальные. И не было дроидов. Надпись наверху предупреждала о каком-то ужасе.
Р2Д2 на всякий случай похныкал, пожаловавшись сам себе, и сам себя успокоил.
В этом коридоре компьютерные консоли располагались ниже и не были так хитро защищены. С покрытия пола исчезли следы, оставленные, как Р2Д2 предположил ранее, роботами "тредвелл", пол был гладкий и предназначенный для человеческих ног. Или, по крайней мере, имитации человеческих ног.
До цели было близко.
Астродроид поднажал. Стены ожили голографическими изображениями. Р2Д2 не остановился, но включил запись, считывая информацию. Он увидел фрахтовик, а рядом - мастера Фардримера, разговаривающего с Бракиссом.
Сверхчувствительные сенсоры уловили шорох сзади. Потом Р2Д2 услышал еще один шорох, и еще один. Пока еще далеко, но звук быстро приближался.
Р2Д2 метнудся в нишу. Дверь закрылась, и вдруг маленькое помещение ухнуло вниз на несколько этажей; Р2Д2 сбило с ног, система равновесия нарушилась, он ударился о стенку. Он оказался в ловушке.
Затем в пол снизу что-то ударило, астродроид повалился на другой бок. Он все-таки сумел удержаться на всех трех "ногах", голова у него кружилась от происходящего. Буквально.
Его сенсоры регистрировали темную стену, темную стену, темную стену, дверь. Темную стену, темную стену, темную стену, дверь. Темную стену, темную стену, темную стену, дверь... В конце концов он справился с собственной головой и обнаружил, что смотрит на дверь. Та медленно открьхлась.
За ней располагалось помещение, забитое астродроидами - серии Р1, Р2... и до Р7. Они разве что не стояли друг у друга на головах. Кое-кто повернул к нему фоторецептор. Кто-то даже помигал им. Некоторые прочирикали приветствие. Один астродроид подпрыгнул.
Пол наподдал Р2Д2 снизу так, что маленький дроид снарядом из древней пушки вылетел из каморки, вереща от испуга. Прежде чем врезаться в гору дроидов серии Р5, он пролетел над сотней... нет, над тысячей... своих коллег.
Р2Д2 бибикнул свои извинения, но Р5-е не ответили. Они были активированы. Но не подавали признаков жизни.
Р2Д2 осмотрелся и присвистнул от изумления. Помещение было, наверное, в километр длиной, и каждый клочок пространства был забит астродроидами.
Свалка для ставших ненужными дроидов действительно существовала не только в воображении Си-ЗПиО, И вот он сидит в самом ее центре.
Возможно, навечно.

Глава 45

Ладони Хэна были влажными. Никогда раньше ему не было так неуютно на собственном корабле. Лететь приходилось очень осторожно; большинство его раненых и умирающих пассажиров не имели возможности пристегнуться. Любой необычный или лихой маневр мог причинить им вред.
Похоже, Чуи чувствовал себя точно так же, потому что в кабине воняло нервничающим вуки. Дверь осталась открытой, и Хэн слышал стоны. Несмотря на всеобщий протест, он прихватил с Хода одного из медицинских дроидов; еще с ними отправился один бывший военный врач. Два специалиста на почти сто пассажиров. "Сокол" мог вместить всего восьмерых, но Хэн без тени сомнения расчистил все трюмы, приспособив под больничные койки даже спасательные капсулы. Погрузка, казалось, не закончится никогда. Потом он заглянул в салон и подумал, что набит под такую завязку, что не сможет взлететь.
Чтобы привести Скачок-1 в порядок, понадобится несколько дней, может, даже недель. Не считая того, что творится на других астероидах.
Чубакка заворчал на него.
- Вижу, - привычно откликнулся Хэн и аккуратно облетел кувыркающуюся навстречу группу камней, каждый размером с хороший флаер.
Все время приходилось пробираться сквозь мусор, шлейфом тянущийся за Ходом. Обычно при этом "Сокол" крутился как сумасшедший но сейчас Хэн летел так, словно вел корабль глотталфибов и боялся расплескать воду в бассейне. Всякий раз, когда кто-то вскрикивал у него за спиной, он дергался, как под стреленный.
Они почти выбрались. Как только они действительно вырвутся, придется сделать две вещи: найти планету, согласную принять пострадавших, и выяснить, где же Лея.
Чубакка что-то поправил на пульте, "Сокол" тут же опасно завалился на левый борт, в трюме что-то загрохотало, кто-то вновь закричал от боли. Бормоча бесполезные извинения пополам с проклятиями, Хэн выровнял фрахтовик. Теперь он понимал, почему стал контрабандистом. Это занятие много легче, чем работа на "скорой помощи".
- Посылай сигнал бедствия, Чуи.
"Сокол" выскочил в открытый космос. Пока вуки возился с настройками, Хэн открыл личный канал: может, есть сообщения. Может, хоть кто-нибудь догадался послать ему весточку о жене. Просмотреть сообщения он не успел; над ухом взрыкнул Чубакка. Он связался с Вреа, одной из самых близко расположенных планет в этом секторе.
Хэн передал опознавательные коды и включил комлинк.
- Я - Хэн Соло, муж главы правительства Новой Республики Леи Органы. И у меня полный корабль раненых. Некоторые в критическом состоянии. Вы примете нас?
- Наши системы отслеживают ваш корабль, глава государства Соло. Вы летите с Хода Контрабандиста.
Хэн не стал вдаваться в долгие объяснения своего политического статуса.
- Да, - сказал он. - Я расследовал там одно дело, когда Ход подвергся нападению.
- Нападающие преследуют вас? - жители Вреа славились своей подозрительностью и мнением, что каждый встречный просто жаждет вторгнуться к ним на планету.
- Нет. Собственно, это было даже не нападение в прямом смысле. Просто дроиды взорвались.
-Дроиды? Все дроиды?
- Нет, - Хэн решил временно побыть до омерзения честным. - Только те, которые были недавно украдены. Есть подозрение, что дроиды предназначались Корусканту.
- Вы можете поручиться за честность своих пассажиров? - поинтересовались на Вреа.
Чубакка покосился на капитана. Хэн кусал губу, чтобы не наорать на диспетчера.
- Да, - сказал он наконец.
Все честно. Парни сейчас не в том состоянии, чтобы что-то украсть.
- Полагаясь на силу вашего слова, глава Республики Соло, мы примем вас. Сейчас подготовим госпиталь. Передаем координаты...
Чубакка скормил данные навигационному компьютеру и стал вычислять курс. Хэн выбрался из кресла и вышел в салон. Хаос там был примерно такой же, как на Ходе. Может, даже и больше, потому что сейчас Соло видел только пострадавших. Обожженные тела, изуродованные лица, оторванные конечности. Образы утраченной надежды и навсегда изменившейся жизни.
- Я связался с Вреа, - объявил Хэн, даже не зная, сколько раненых его услышало и сколько из тех, кто услышал, поняли его слова. - Они примут нас.
От обычной бравады не осталось даже огрызка. Хэн вернулся на свое место и все-таки занялся сообщениями. Некоторые были от Леи. Самое последнее пришло с Анота, оно было отослано, когда он уже вылетел с Хода.
Хэн включил голографический режим проигрывания.
Сообщение послал Анакин. Комната за спиной мальчишки тонула во тьме, сам он сидел на корточках. Очевидно, все уже спали, и разрешения попользоваться передатчиком Анакин не получил. И Хэн сильно сомневался, что спрашивал.
- Папа? - прошептал Анакин. - Что-то случилось, я не могу связаться ни с мамой, ни с дядей Люком...
В общем, следовало привыкнуть, что детишки общались при помощи Силы и им было отлично известно, что его нельзя назвать специалистом в этом вопросе. Но все равно было больно, что сначала Анакин позвал Люка, а не отца.
- Винтер говорит, мы узнаем, если что-то будет не так. Папа, мне все время снится мертвый человек. Скоро снова случится что-то плохое, я знаю.
Мальчишка оглянулся через плечо, словно услышал подозрительный шум, потом нагнулся к самой консоли.
- Пап, пожалуйста, свяжись с нами. Пожалуйста.
Изображение растаяло.
Чубакка негромко зарычал. Хэн посмотрел на старого друга. У того была обеспокоенная морда и очень тревожный взгляд.
- Ты прав, - сказал Хэн. - Какой из меня, к ситхам, отец? Мне даже в голову не пришло, что они могли взять с собой пару дроидов...
Чубакка опять зарычал. Хэн кивнул. Вуки прав. Сообщение пришло после взрыва на Ходе. С детьми ничего не случилось. Пока ничего не случилось.
Если не считать предчувствий Анакина. Взрыв на Ходе? Что-то еще? Они же не всегда могут правильно распознать время...
Дети были очень расстроены взрывом в Сенате. Люк долго втолковывал ему, как они переживают. Он тогда чуть было не послал друга по очень далекому адресу. Как будто он не знал!
Чубакка заскулил.
- Да свяжусь я с ними... Но сначала я хочу знать, как дела на Корусканте. Едва ли у меня получится успокоить детей, если...
Он не договорил. Не хотелось строить предположений. То, что дроиды предназначались для правительственного центра, вовсе не означает, что они там взорвутся.
Но шансы были велики.
Он вызвал Лею. На небольшом экране мгновенно появилось лицо - но Мон Мотмы.
- Хэн, - сказала она. - А мы отчаялись найти тебя.
У него затряслись руки. Рядом успокаивающе зарокотал Чубакка.
- Я ищу Лею...
Мон Мотма кивнула:
- Очевидно, ты не читал ее сообщений. Ее здесь нет.
- Нет? - переспросил он. - С ней все в порядке?
- Насколько я знаю, - сказала Мон Мотма. - Нам только что стало известно, что она с генералом Антиллесом увела часть нашего флота на Алманию.
- Алманию?
Оттуда приходили таинственные послания. Там жил человек, о котором говорила Синюшка. Куэллер, кажется, успел наследить по всей Галактике.
- Почему?
- Тамошний правитель угрожал Новой Республике и в частности Лее. Он держит в заложниках Люка.
- Люка?
В ушах эхом отдались слова Синюшки. Он хочет, чтобы ее и ее брата не стало.
- Она полетела за ним?
- Хэн, до тех пор, пока она не втянула Веджа, происшедшее было ее личным делом, - спокойно и ровно сказала Мон Мотма. - Она подала в отставку.
- В отставку?
Каждая следующая новость била все сильнее. Сколько времени он отсутствовал? Лея любила свой пост. Она никогда не ушла бы с него по доброй воле.
Мон Мотма кивнула.
- Она считает, что Куэллер - правитель Алмании - умеет направлять Силу. Думает, что на самом деле до Республики ему нет дела. Гораздо больше он интересуется ее семьей и лично ею самой. Возможно, она права. Хочешь, я перешлю ее письмо?
- Да, - кивнул Соло.
Мон Мотма собралась отключиться, когда Чубакка вновь зарычал.
- Да, верно! - здорово же он выбит из колеи, забыл все на свете. - Как Дела на Корусканте?
- Имперцы в Сенате подняли дикий крик из-за отлета Леи. Еще они жаждут твоей крови, хотят судить за предательство, потому что обнаружили какие-то доказательства твоей причастности к взрыву. Мусорщики объявили забастовку из-за путаницы с оплатой за последние три месяца, - она вдруг улыбнулась. - Я бы сказала, все идет как обычно.
Так, о предательстве он пока думать не будет. Скорее всего, наштах зарыт как раз рядом с сообщениями, о которых рассказывал Ландо.
- А дроиды?
Мон Мотма нахмурилась:
- Раз уж ты сам заговорил... мы получили необычное сообщение от Люка. Должно быть, он послал его до того, как попал в плен. Но может, и позже, оно было закодировано. Люк предупреждал, чтобы мы отключили всех новых дроидов. Я так и сделала. И получила новую волну жалоб. Если бы ты только слышал...
- Ты их выключила, - Хэн прикрыл глаза и позволил себе немного расслабиться. Корускант мог сейчас представлять такое же зрелище, как и Ход.
- Да, - согласилась Мон Мотма. - Скажи, это важно? Я думала, не активировать ли их снова. У меня и так дел хватает...
- Не надо!
Одновременно со своим капитаном столь же решительно и энергично высказался Чубакка. Мон Мотма вопросительно приподняла бровь.
- У меня тут корабль набит покалеченными парнями, - поспешно пояснил Хэн. - Взорвались украденные с Корусканта дроиды. Чуи перешлет тебе позывные других кораблей. Ребятам нужна медицинская помощь.
И без того бледное лицо Мон Мотмы стало мертвенно-белым.
- Взорвались? Точно так же, как в Зале Сената?
- Похоже, - подтвердил Хэн.
Мон Мотма сделала глубокий вдох, определенно пытаясь взять себя в руки.
- Пожалуй, я лучше не буду активировать дроидов до тех пор, пока не найдется решение проблемы. Спасибо, Хэн.
- Хотел бы ответить: на здоровье. Но у меня на руках столько покалеченных и мертвых товарищей, что мне как-то не поется от радости.
Мон Мотма кивнула. Если кто-то и мог понять его, так только она.
- Хэн, - сказала она. - Лея воспринимает угрозу Алмании на свой личный счет.
- Я все понял. Спасибо, Мон Мотма.
- Так я посылаю тебе сообщение Леи, - и она отключилась.
Хэн взглянул на Чубакку. Пасть вуки сжал в тонкую линию, насколько это было возможно. Нахватался у напарника... "Сокол" был на подлете к Вреа. Планету уже можно было разглядеть через транспаристиловый колпак кабины: большой, с кулак Хэна, бело-голубой шар.
Чуи сообщил, что уж как-нибудь справится с таким плевым делом, как посадка. В любое другое время Хэн оспорил бы его утверждение, но сейчас лишь поблагодарил партнера, радуясь, что не надо ничего объяснять. Затем вызвал Анот, надеясь, что ответит Анакин. Но его удача решила передохнуть.
Из соображений мужской солидарности Хэн вовсе не желал, чтобы у его не в меру деятельного младшего сына были неприятности в личной жизни, поэтому изобразил на лице самую широкую и обаятельную из имеющихся в боекомплекте улыбок:
- Привет, Винтер! Здорово выглядишь.
- Нет смысла тратить на меня чары, генерал, - ледяным голосом отозвалась она. - Я уже дала понять Анакину, что отныне ни одно сообщение не будет отправлено без разрешения.
Хэн воздержался от дрожи. Воспитательница его детей всегда вгоняла семейство в озноб, особенно когда выдавала на-гора очередной ультиматум. Хотя всем было известно, что суждения Зимы, пусть строгие, все же границ жестокости не переходили.
- Между нами, - сурово сообщила Винтер, - дети никак не могут успокоиться. Я разрешила им связаться с госпожой Леей, но она улетела по делам. До их дяди тоже не дозвониться.
- Даже с помощью их джедайских фокусов?
Винтер кивнула.
- У них у всех появилось точно такое же ощущение, как перед взрывом в Сенате. А Анакин заявил, что снова и снова видит во сне мертвого человека.
- Дай я поговорю с ним.
- Как пожелаете, господин, - но в ее голосе недоставало одобрения.
Винтер - мудрая женщина и, вероятно, подходит на роль родителя гораздо лучше, чем он или Лея. И она проводит с детьми все свое время. В общем, Хэн не испытывал особого недовольства, правда, порой его одолевали муки совести, что он не уделяет детям должного внимания. Обычно приступы проходили так же внезапно, как и начинались.
На экране появилось круглое лицо Анакина. Он так напоминал Люка, что Хэн не переставал удивляться. Светлая челка и серьезные голубые глаза. Слишком серьезные для малыша.
- Винтер уже сказала, что мне нельзя было...
Хэн улыбнулся, надеясь, что получится убедительно:
- Нет, Ани. Ты всегда можешь связаться со мной. Просто сначала предупреждай об этом Зиму.
Сын кивнул. Он был очень подавлен. И вовсе не нагоняем, полученным от воспитательницы.
- Ты чего так напуган? Что случилось?
- Не могу найти маму... Йакен и Йайна говорят, что с ней все в порядке. И что мы бы почувствовали...
- С ней все в порядке, - твердо заверил его Хэн. - Она... ей пришлось отправиться в путешествие. Она скоро вернется.
Анакин потер кулаком левый глаз. Он откровенно хотел спать.
- Я знаю, - пробормотал он. - Она хочет встретиться с мертвым человеком.
Хэн покосился на Чуи. Тот пожал плечами.
- Он все время мне снится и говорит, что доберется до нас. Он ведь не может, правда, папа?
- Нет, сынок, - Хэн почувствовал закипающий гнев. - Не может. На Аноте вы в безопасности.
- Один раз пробрались и сюда... - вздохнул Анакин.
Хэну не требовалось напоминаний. Тогда Винтер и робот-нянька спасли жизнь его малолетнему сыну. Он удивился только, что Анакин тоже помнит об этом. Хотя, наверное, следовало привыкнуть...
- Винтер спасла тебя тогда. Поэтому она там, с тобой.
- Я хочу, чтобы ты был со мной.
-Я тоже этого хочу, сынок...
На том конце случилась какая-то возня, потом на экран вылезли одинаковые мордочки близнецов. Йакен и Йайна хором потребовали, чтобы и им уделили немного времени. Он болтал с ними, пока Чубакка не проворчал предупреждение. Хэн поднял голову. Горбушка Вреа заполнила почти все пространство перед кораблем.
- Позовите-ка Зиму, ребятки, - попросил он.
Дети запротестовали, но послушались. Близнецы куда-то умчались. Ани остался, его было видно за плечом воспитательницы. Парень исподлобья наблюдал за взрослыми, время от времени вытирая кулаком нос, и вид у него был серьезнее прежнего.
- Винтер, - спросил Хэн, - у вас там есть дроиды?
- Мы их выключили после предупреждения мастера Скайуокера.
Люк все время на шаг опережает его! Оставалось лишь благодарить каждую крупицу удачи, выпадавшую на долю Хэна.
- Вот пусть так и будет. И, Анакин, - Хэн посмотрел на младшего. - Не шали с дроидами. Договорились, сын?
Анакин кивнул. Ни слова протеста, ни "ну, па-ап!", ничего. Это так на него не похоже...
- Па-ап?
Винтер шагнула в сторону.
- Что, маленький джедай?
- Мертвый человек говорит, что убьет маму.
Хэн сумел улыбнуться, несмотря на душившую его ярость.
- Мертвый человек не имеет права врать тебе, даже во сне. Так ему и передай. Я сейчас лечу к маме. С ней все будет в порядке.
- В прошлый раз он ее чуть не убил, - выдавил Анакин.

Предыдущая страница 29 Следующая страница


Новое восстание 30

Зал Сената, дроиды, послания, все вело к Куэллеру.
- Может, он так и думает, - сказал Хэн, - но твоя мама - самая крутая женщина из всех, кого я знаю. Он напугал ее. Он напутал всех нас. Но убить ее у него не получилось.
- Ей было больно.
- Да, - сказал Хэн. - Было больно. Этот твой мертвый человек, он не очень хороший парень. Но мы поймаем его и заставим прекратить гулять по твоим снам.
- Обещаешь, папа?
- Обещаю, - сказал Хэн. - Будь осторожен, Ани, договорились? Слушайся Зиму.
Анакин вздохнул.
- Люблю тебя, папа.
Хэн покосился на Чуи. Тот сделал вид, что безумно занят приборами и не слышит ни слова. Но ухо приподнял.
- А я - тебя, малыш.
Большего при Чубакке он произнести не мог.
- Скоро увидимся, Ани, - Хэн отключил связь.
Чубакка забурчал себе под нос. Хэн уставился на приборы. Почти прибыли. И практически вовремя. Стоны вроде бы стали тише. То ли народ успокоился, то ли стал умирать. Не хотелось подсчитывать, скольких он не довез.
Куэллер охотится даже за детьми. Хэн решил считать мертвого парня в снах Анакина именно Куэллером. Другого объяснения он не придумал. Но кто бы он ни был, способностей ему не занимать. И он прихватил Люка. Парень талантлив.
Как Вейдер.
Хэн сжал кулаки. Веидеру он не ровня и никогда не был. Повелитель Тьмы всегда брал верх, а Хэну способности, которыми обладали и Люк, и Лея, и дети, порой больше напоминали древнюю магию.
Но и магию иногда можно использовать против мага.
- Чуи, свяжись с Марой Джейд. Вроде бы Ландо говорил, что она сейчас у Каррде. Скажи, что мне нужна их помощь. Ради меня, Чуи.
Вуки пролаял вопрос. Хэн усмехнулся.
- План? Конечно же, у меня есть план. Ты когда-нибудь видел, чтобы у меня не было плана? * * *
Р2Д2 заработал несколько вмятин, но в целом особых повреждений не было. Многие из его товарищей были в более бедственном состоянии: разбитые лампы, расколотые корпуса, сломанные манипуляторы, уничтоженные контрольные панели. Р2Д2 подозревал, что это еще не все, что внутренние повреждения гораздо серьезнее.
Когда он только что прибыл, он несколько раз обратился к окружающим, но не получил ответа. Потом лежащий рядом с ним астродроид негромко застонал. Завязалась беседа. В конце концов поднялся такой галдеж, что, зайди сюда человек, у него лопнули бы барабанные перепонки. Некоторые из находившихся здесь дроидов годами не общались друг с другом, а зал существовал уже много-много лет.
Р2Д2 свистел, чирикал, ругался, отвечал на чьи-то вопросы и задавал свои. Ему отвечали. Зал превратился в политическое собрание, к которому присоединялись все новые и новые дроиды. Кто-то откапывал из пыли соседей, кто-то рылся у товарищей в панелях, вытаскивая детонаторы и разбивая о землю.
Затем дроиды расчистили дорогу для Р2Д2. К нему подкатились два других дроида той же модели и того же года выпуска, что и он.
Гора расколотых детонаторов росла, как росла и толпа позади Р2Д2. Присоединились даже самые старые дроиды модели Р1. Кто-то из Р5 вскрыл замок; дверь откатилась.
Снаружи было темно.
Р2Д2 покрутил "головой". Позади него собрались все дроиды его поколения. Среди них затесались модели Р5 и даже несколько экземпляров Р6. Маленький астродроид покатил наружу. Позади начался электронный гвалт. Р2Д2 присоединился к общему хору, но вдруг позади него наступила мертвая тишина.
Медленно зажегся свет.
Коридор перегораживали десять высоких роботов, чьи красные корпуса странно сияли в искусственном свете. В грудины им были вмонтированы лазерные пушки, бластеры заменяли пальцы, а фоторецепторы демонстрировали разум, достойный разве что двоичного автопогрузчика.
Астродроиды попятились, оставив Р2Д2 наедине с Красным Ужасом.

Глава 46

"Тысячелетний сокол" выскочил из гиперпространства и чуть было не уселся верхом на "Дикого Каррде". Хэн закрутил свой корабль в восходящую крутую спираль, радуясь, что на борту больше нет пассажиров. И все-таки Чубакка громко и выразительно изложил свое мнение, воспользовавшись такими терминами, которые Хэн при детях предпочитал не переводить.
Соло в ярости утопил клавишу комлинка:
- Что у тебя вместо мозгов, а?
Ни "привет, как дела", ничего. Хэн был слишком зол для формальностей. Тем более что виноват был Каррде. А Хэна уже колотило от чужой безалаберности.
Из динамиков полился глубокий бас Каррде:
- Недурное приветствие для того, кто молит о помощи.
- Когда даешь координаты точки рандеву, - язвительно огрызнулся Хэн, - обычная процедура заключается в предоставлении пространства для маневра. Инструкцию зачитать? Мы все могли погибнуть.
- Еще успеешь, - флегматично отозвался Каррде. - Ваш флот основательно треплют, и у меня нет особого желания оставаться здесь.
Чубакка одной лапой потянулся к сенсорам дальнего действия, второй - к тактическому компьютеру. Сквозь колпак кабины Хэн видел только соседа, но мониторы продемонстрировали целый флот. Россыпь светящихся точек; слишком далеко, чтобы распознать, кто где. Похоже, и Куэллер, и Лея выставили крупные силы.
И, похоже, ситуация складывается поганая. Ну же, Ведж, не уроки, честь Кореллии. Надери задницу этому ублюдку, чтобы он надолго забыл, что такое "сидеть".
- Привез что нужно?
- Надеюсь, у тебя хватит денег заплатить? - уточнил Каррде.
- Знаешь, хотя бы единственный раз в жизни ты мог что-то сделать задаром.
На экране высветилась ухмыляющаяся физиономия:
- Знаешь, меня в жизни не награждали так, как тебя, Соло.
- Веришь или нет, но я не напрашивался.
- Верю, Соло. И знаешь, сейчас как раз тот единственный случай, когда я задаром предоставляю свои услуги. Мара выходит с твоими исаламири. А теперь скажи: "спасибо, папочка".
Хэн не ожидал столь поспешной ретирады и моментально преисполнился наихудших подозрений:
- Да, конечно, спасибо, - он махнул рукой Чуи. - Впусти ее.
Вуки уже выбирался из кресла. Хэн вернулся к экрану:
- И как это ты позволил Маре лететь вместе с нами?
- Мне она сейчас не нужна. Похоже, она принимает близко к сердцу судьбу Скайуокера. Говорит, что может тебе пригодиться.
- Она что, знает Куэллера?
- Весьма сомневаюсь.
Любимчик Каррде, вормскр, сунул слюнявую морду прямо в экран. Даже расстояние не могло скрасить его.
- Я думаю, это личное, - Каррде отпихнул животину. - Маре снились кошмары. Она думает, что сумела скрыть от меня, но это не так.
- Куэллер охотится и за ней.
Каррде кивнул.
- Мне начинает казаться, что фраза "да пребудет с тобой Великая Сила" скорее проклятие, а не благословение.
- А мне нет, - сказал Хэн. - Сила была со мной все эти годы. С моим семейством трудно ее избежать.
- Тебе известно, как действуют исаламири, верно?
Хэн криво ухмыльнулся:
- Поэтому они мне и нужны. Спасибо.
- Не за что, - отозвался Каррде. - Правда, не за что.
Зашипел внешний шлюз. Хэн услышал голос Мары и вышел навстречу. Она шла к нему по коридору - рыжеволосая женщина с фигурой танцовщицы. Зеленые глаза полыхнули яростью, когда она сунула Хэну две тяжеленные клетки с исаламири.
- Держи их подальше от меня, - сказала она вместо приветствия.
Хэн ее всегда недолюбливал. Она вечно все воспринимала в штыки, но совсем не так, как Лея. А еще он никак не мог ей простить маниакального желания убить Скайуокера-младшего. А еще - то, что в свое время она была секретным оружием Императора. А еще... Люк все твердил, что ее ненависть ей внушили, что Мара на самом деле никогда не любила Империю, что вообще-то она очень хорошая. Правда, он и про Вейдера говорил то же самое. Но в мире Хэна не было места для полутонов. Мара Джейд работала на Императора. Следовательно, Хэн Соло не обязан ей доверять.
- Если не хочешь сшиваться поблизости от этих милых зверюшек, - радостно предложил он, борясь с искушением предложить ей подержать исаламири, - то лети вместе с Каррде.
Она отрицательно качнула головой и вдруг прижала тонкую руку ко лбу. Ей было очень плохо, и, кажется, на самом деле. Хэн, в общем, слышал, что исаламири оказывают воздействие на способности направлять Силу, но никогда не видел воочию, как это происходит. Мара была готова грохнуться в обморок. Он ее пожалел.
- Я видела, как Люк сгорает заживо...
От ее сиплого голоса его бросило в холод.
- Ты можешь видеть будущее?
- Не думаю, - пробормотала она.
- Чуи, - позвал Хэн, - отнеси клетки в трюм. Надеюсь, тебе это поможет, Мара. Корабль не слишком велик.
- Должно хватить...
Вуки взял клетки и исчез в недрах "Сокола".
- Ну, и чего ради ты летишь? Если честно.
Мара сглотнула. Цвет лица у нее был нездоровый. Люк говорил, что исаламири отталкивают от себя Силу, создавая подобие пузыря, в котором Силы просто не существует. Хэн не поверил. Люк сказал: представь, что ты внезапно ослеп и оглох. Хэн вспомнил о карбоните и нехотя согласился, что ощущение не из приятных. И стал рассматривать исаламири как пару тузов в рукаве. В силовом пузыре джедаи обладали не большей мощью, чем обычные существа.
Мара тяжело привалилась к переборке.
- Знаешь, сколько людей погибло за последние несколько недель, Соло?
- Достаточно, - он не стал поправлять, что не только людей.
- Больше чем достаточно. Слишком много. Куэллер пользуется их смертями, чтобы набрать силу. Он поглощает Темную сторону, словно дроид, присосавшийся к силовому кабелю. Если так будет продолжаться, он станет непобедим.
- Но ты в это не веришь.
Мара подняла голову. Рыжее пламя волос, огромные ярко-зеленые глаза. Хэн был вынужден признать: обворожительная женщина. Женщина, которую стоило уважать. Женщина, рядом с которой любой потерял бы рассудок.
- Я не чувствовала подобной мощи со времени Палпатина. Хэн, он может стать сильнее, чем любой из джедаев. Он может стать сильнее самого Императора. А он действует быстро.
- Так-таки причина не в Люке.
Мара вновь вытерла испарину со лба.
- С Люком, вероятно, уже все кончено. Я здесь из-за всех нас.
- Тогда почему не остался Каррде?
- Он хотел, - сказала она, - пока не увидел бой возле Алмании.
- А что там?
- Три крейсера класса "виктория" против флота Новой Республики. Когда мы выскочили из гиперпространства, взорвался один из кораблей Мон Каламари. Республика проигрывает сражение, Хэн. Они все погибнут, а Куэллер получит еще один глоток могущества.
Голос ее окреп. Должно быть, Чубакка уволок исаламири в самый дальний уголок трюма.
- Он не может быть всемогущим, - упрямо заявил Хэн. - Мы бы знали.
- Люк знал. Мои источники утверждают, что Куэллер был одним из его учеников. Люк выгнал его.
- Люк никогда не выгоняет учеников. Они вольны уйти когда пожелают.
- Ну, мои источники говорят, что Куэллер ушел в ярости.
Вот уж чего ему сейчас точно не надо, так это размышлять о том, как его друг умирает на какой-то захолустной планетке. В мыслях опять прозвучал голос Анакина: Я не могу связаться с мамой и дядей Люком!
- Считай, что ты все объяснила. Куэллер на одной из "викторий" ?
Мара мотнула головой.
- Непохоже. Каррде ловил переговоры, и, мы так поняли, Куэллер сидит на планете.
Как похоже на Императора: вечно сзади, вечно наблюдает со стороны, вечно недосягаем.
- Можешь в этом поклясться, а, Мара?
- Что ты собрался предпринять?
- Остановить одного психопата.
- Самостоятельно? Хэн, он победил Люка.
Хэн широко улыбнулся:
- Мне плевать.
- Чрезмерная самоуверенность губит людей.
- Точно, - Хэн ухмыльнулся еще шире. - На это я и рассчитывал.
Мара не сводила с него расширенных глаз:
- Ты веришь в бабкины сказки? Ты, правда, считаешь, что самый лучший способ победить могущественного человека - стать равным ему.
- Исаламири не сделают меня равным Куэллеру, - сказал он. - Они дадут мне маленькое преимущество.
Джейд тряхнула огненными волосами.
- Он тренировался, он очень силен физически. Чтобы выдержать тренировки, нужна выносливость.
- Я знаю, - сказал Хэн. - Но я уже посмотрел, как твари действуют на тебя. И Люк много рассказывал... Человек, потерявший могущество, думает только об этом. Пара секунд, мне хватит.
- Только не упусти этот шанс, - сумрачно отозвалась Мара. - Потому что у тебя будет только эта пара секунд. * * *
Взрывающиеся в космосе корабли напоминали о прошлом. Куэллер выигрывал битву, уничтожал эскадрилью за эскадрильей, но почему-то чувствовал поражение.
Война заставляла бояться. Давала возможность осыпать проклятиями своих предводителей. Уцелевшие часто проклинают не собственную некомпетентность, не себя, а тех, кто послал их на бойню.
Он надеялся избежать подобного поворота. "Разрушители" были лишь для показухи, не для реального сопротивления. И все-таки его люди служили ему хорошо, лучше, чем он мог ожидать.
Если бы только понять, что грызет его, какая неучтенная или забытая им деталь?
На нескольких экранах взорвался еще один истребитель. На тактическом мониторе погас очередной огонек. Человеческий крик оборвался на середине. Интересно, подумал Куэллер. Знают ли республиканцы, что их разговоры прослушиваются?
Интересно, есть ли им до этого дело?
Ианне выкрикнул несколько приказов. Голоса эхом прокатывались по залу. Некоторые - оцифрованные - принадлежали его пилотам. Некоторые - слышимые много хуже - республиканцам.
Почти на границе системы появились две новые точки.
- Кто это? - отрывисто спросил Куэллер.
- Они только что прибыли, мой господин, - доложил Ганг. - Первый корабль вышел из гиперпространства, хотел присоединиться к сражению, затем развернулся и вышел за пределы боя. Как только он подошел к точке прыжка, появился второй корабль. Они едва не столкнулись.
- Идентифицировать их.
- Да, господин.
Куэллер запрокинул голову к куполу. Никаких следов битвы, если не считать яркой вспышки, когда взорвался один из крейсеров противника. Если бы народ Алмании был еще жив, они даже не узнали бы, что творится у них над головами.
Если бы они еще были живы.
Он улыбнулся. Он забрал их энергию, как забрал энергию Пидира и Ауйемеша. Вскоре он воспользуется своей силой и посадит Галактику на поводок.
ДИ-истребители перестроились и направились к другому крейсеру. Неужели республиканцы еще не осознали, что он знает конструкции их кораблей? А значит, знает самый легкий способ уничтожить их. Он накрепко вызубрил уроки господина Скайуокера.
Скайуокер.
Вот что его беспокоило. Скайуокер двигался. Куэллер отошел в сторону, когда к нему обратился Век.
- Господин, мы опознали те корабли...
- Не сейчас! - Куэллер отошел еще дальше.
- Но, господин, Йанне утверждает, что вам нужно это знать. Это "Дикий Каррде" и "Тысячелетний сокол".
Концентрация разлетелась в прах. Куэллер мотнул головой, выдираясь из нитей Силы, и уставился на молодого парня, стоящего перед ним. Круглое, детское еще лицо, темные глаза, кожа вся в прыщах. Один из переживших возмездие, обрушенное на Алманию. Один из многих, кому повезло, и Куэллер никак не мог вспомнить, почему он позволил этому ребенку жить дальше.
- Корабль Хэна Соло?
- Да, господин.
Куэллер медленно улыбнулся. Мальчишка попятился. - Ну что же. Синюшка Ана Синь выполнила свою работу, хотя и чуть-чуть опоздала. Удвой сумму на ее счете, как было обещано.
Мальчик странно смотрел на него:
- Да, господин.
Соло здесь. Хотя и не особенно нужен, раз уж Лея Органа спустилась на планету, но Куэллер не упустит подвернувшийся случай. Соло весьма энергично защищает свою семью и друзей, а ведь после разбирательства с супругой и шурином кореллианина Куэллер был намерен открыть охоту на его отпрысков. И охота окажется куда легче, если Соло к тому времени не будет в живых.
- Йанне!
- Господин? - помощник оторвался от тактического монитора.
- У нас гости. Сейчас они на границе системы. Разверни "разрушитель" и избавься от них, ты меня понял?
- Господин, мы почти расправились с флотом Республики. Если сейчас изменить курс хотя бы одного корабля, то шанс будет упущен. Мы рискуем потерять все.
Куэллер пожал плечами.
- Тогда делай как знаешь. Но не дай им уйти. Я хочу, чтобы их уничтожили.
Йанне недоуменно нахмурился, но не стал уточнять.
- Да, господин...
- И, Йанне...
- Да, господин?
- До моего возвращения ты отвечаешь за все, - Куэллер ласково улыбнулся. - Запомни: я не люблю проигрывать.
Йанне потер рукой горло.
- Трудно забыть, господин.
- Вот и ладно.
Куэллер вышел из командного центра. Его утомляло длительное пребывание в нем. Преследовало ощущение поражения. Ианне все разузнал. На Ходе Контрабандиста взорвались дроиды. Украденные дроиды. Но остальные не взорвались. Значит, кто-то обнаружил детонаторы и деактивировал их.
Бракисс?
Куэллер покачал головой. Предательство он унюхал бы. Нет. На доске появилась неожиданная фигура, о которой он не только ничего не знал, но даже не подозревал о ее существовании. Некто на Корусканте узнал о детонаторах.
Следовало учесть и такой поворот.
Но - не важно. Правительство на Корусканте занято лишь собой. Они и не подумают предупредить прочие сектора. А Бракисс снабжал детонаторами всех новых дроидов и занимался этим целых два года. Этого более чем достаточно, чтобы вселить ужас в сердца всей Галактики.
Вскоре он так и поступит. Но сначала - получит гарантии, что у него хватит Силы.
Пришло время заняться Скайуокером и его сестрой.
Куэллер ощутил, как перетряхнуло паутину Силы, когда Органа Соло посадила корабль на планету. Один из его мониторов (его личный) показывал ее яхту, стоящую рядом с башнями. Куэллер чувствовал бравую попытку Скайуокера сбежать из-под стражи. Куэллер приказал, чтобы охрана не вмешивалась.
Он хотел лично заняться этим семейством.
Башня не так далеко.
Скайуокер ослаб, Органа Соло никогда толком не обучалась. Преимущество на его стороне.
Куэллер сжал рукоять лазерного меча. Преимущество не гарантирует победу. Придется кое о чем позаботиться.
Ни Скайуокер, ни Органа Соло никогда не покинут Алманию.

Глава 47

Бракисс вместе с дроидами повели Коула по заводу. В голове мальчика, словно молитва, крутились слова, которыми его мама любила описывать сына: порывистый, импульсивный, упрямый. Она повторяла их, когда он собрался поступить в академию на Явине, и когда он отправился на заработки в Анкорхад, и когда улетел с Татуина. Она говорила, что желание стать героем когда-нибудь станет причиной больших неприятностей.
И она оказалась права.
Но, вспоминая ее слова, он не мог не думать о побеге. Бракисс вел его под дулом бластера. И дроиды-убийцы тоже вынули оружие, а впереди Коул видел шеренгу старых имперских боевых роботов.
Коул был один, если не считать чудаковатого робота-секретаря и сообразительного Р2Д2, но и они, к сожалению, ничем помочь не могли.
Может быть, Мон Мотма или адмирал Акбар уже знают, где он, но нет гарантии, что они что-то сделают.
Порывистый, импульсивный, упрямый...
Придется в список добавить еще одно определение - глупый. Он так поверил в Р2Д2, что считал, будто маленький астродроид не даст ему сгинуть зазря.
Ошибочка вышла. Можно об этом забыть.
Вера в себя не позволяла поверить в поражение. Он всегда думал, что герою нужно лишь правильно выбрать сторону, и победа ему обеспечена.
Пол плавно пошел вниз, надписи исчезли. Стены здесь были не достроены, осветительные панели не были изолированы. Такого он раньше не видел. Мрачная обстановка придавала происходящему дополнительную окраску. Опустошенность, которую Коул чувствовал внутри.
Разумеется, Бракисс знал о детонаторах. Он сам их установил. И, кажется, он обладал такой же харизмой, как Лея Органа Соло. Коул решил считать это проявлением Силы.
Они ушли уже далеко, а Коул все еще не придумал ни одного способа убежать. Придется потерпеть и дать время Р2Д2, пусть сделает все, что должен.
В конце концов они остановились перед большой металлической дверью. Бракисс набрал код; дверь с шипением отодвинулась. Коул хотел попятиться, но Бракисс удержал его и втолкнул внутрь.
Здесь пахло горячим металлом. Во все стороны летели искры, голосили дроиды. Где-то громко лязгало и звенело. Каждый звук сопровождался новым хором искусственных голосов. Коул понял, куда попал он слышал о таких камерах, но никогда не верил в их существование. Пыточная камера для дроидов.
Несомненно нужен особый склад ума (и Коул сильно сомневался, что любой садист был способен на такое), чтобы выдумать способы мучить создания, которые не могут ощущать боль.
Но Коул-то мог.
Стройный дроид оглядел гостей щелками фоторецепторов и негромко лязгнул. Звук был похож на хихиканье.
- Человек для тебя, ИВ, - сказал Бракисс. - Посмотри, что с ним можно сделать. Я хочу знать, зачем он здесь, так что не убивай его.
- Займись им сам, - дроид обладал женским голосом. - Ненавижу легкие цели.
- Его легко повредить. Труднее оставить в живых. Еще труднее - оставить в своем уме. Верю, твой изощренный ум сможет изобрести способ сделать и то, и другое.

Предыдущая страница 30 Следующая страница


31 Кристин Кэтрин Раш

Дроидесса подошла к Коулу. У нее были тонкие ноги, узкие фоторецепторы, а от корпуса пахло так, будто ИВ недавно стреляла из бластера.
- Я - ИВ-9Д92, - объявила она. - Создана для управления киборгами и перепрограммирована на этом заводе с тех пор, как мой прототип, ИВ-9Д9, был куплен одним крупным преступником с Татуина. Утверждают, я вдвое безжалостнее прототипа. Говорю это в качестве предупреждения и в надежде, что ты немедленно сообщишь моему хозяину все, что он желает узнать, до того как я возьмусь исследовать пределы человеческой боли.
Коул очень не хотел, но все же поежился. Но по-прежнему он не видел здесь никого похожего на Р2Д2 или Си-ЗПиО.
- Я уже сказал твоему хозяину, почему я прилетел сюда, - он посмотрел на Бракисса; взгляд того по жестокости мог соперничать со взглядом ИВ. - Я нашел в некоторых дроидах, прибывших с этого завода, детонаторы, и подумал, что здесь хотели бы узнать о них...
- Альтруист, - сухо вставил Бракисс, - который определенно забыл, что отправил своих дроидов на разведку.
ИВ потерла манипуляторы.
- Я бы предпочла поработать с этими дроидами. Значит, их еще не поймали...
- Я не видел надписей...
- У каждого вранья есть пределы, Фардример, - Бракисс стоял в дверном проеме. Один. Роботы-убийцы остались в коридоре. - Скажи мне, насколько ты полезен для Скайуокера, и я отпущу тебя.
Коул пожал плечами:
- Я просто его механик.
- Человек, который может пойти погулять с двумя самыми известными дроидами в Галактике? Должно быть, Скайуокер доверяет своим слугам.
Коул открыл было рот, но все звуки заглушил оглушительный электронный визг. Приземистого дроида с цилиндрической головой медленно опускали в плавильню. Потом послышался громкий всплеск. Некоторое время дроид еще умолял отпустить его.
- Нет, - сказал Коул. - Он просто ждет от нас
проявления инициативы. .
- Понятно, - кивнул Бракисс. - А никто другой не мог прилететь? Никто не мог доставить мне сообщение?
- Я решил: вопрос такой деликатный. Не стоит трубить на всю Галактику, что дроиды не безопасны.
- Да, не стоит, - согласился Бракисс и легонько подтолкнул Коула к ИВ.
Хватка у дроидессы была такая, что у Коула мгновенно онемела рука.
- Запомни, - сказал Бракисс. - Живой и в здравом рассудке.
Роботов-убийц видно не было. Кажется, даже им здесь становилось не по себе.
Только один шанс, и если им не воспользоваться...
- А ты знаешь, что прихватила меня как раз за центр удовольствий? - поинтересовался он у ИВ.
Дроидесса с удивлением повернула голову.
- Нет, - сказал Бракисс, но было поздно.
ИВ ослабила хватку.
Коул вырвался и метнулся к двери. Налетев на Бракисса, вырвал у него бластер.
Роботов-убийц в коридоре словно никогда и не было. Если бы только Коул смог вспомнить...
Вокруг него обвилась молния. Тело задергалось, словно кто-то невидимый и огромный тряс его за шиворот, как тряпичную куклу. Дыхание застряло в глотке, глаза вылезли из орбит... он не мог дышать!!!
...не мог...
...дышать... ...Молния отпустила его. Коул упал на пол; он бился, словно рыба, он очень хотел перестать, но тело не слушалось. В конце концов он все же затих и остался лежать, не в силах пошевелить ни рукой, ни ногой.
Бракисс носком сапога перевернул его. Рядом больше никого не было. ИВ замерла в той же позе, в какой Коул оставил ее. Коул не заметил оборудования, ничего, что могло бы вызвать у него подобное состояние.
- Не перечь мне, мальчик, - сказал Бракисс. - Я с легкостью смог бы пытать тебя лично, но не хочу тратить время.
- Это ты сделал? - спросил Коул.
Онемевшие непослушные губы произнесли: "эоыэа", но Бракисс понял.
- Твой друг Скайуокер хмурит брови каждый раз, когда кто-нибудь использует Силу таким образом, но лично я нахожу это очень полезным. Расскажи мне правду, Фардример, и я отпущу тебя.
- Не могу...
Получилось: "эоу". Он не мог ни говорить, ни защититься.
- На какое-то время я оставлю тебя наедине с ИВ. Как только передумаешь, просто скажи ей об этом. Она меня позовет. В любое время.
Он перешагнул через неподвижного Коула и ушел по коридору. По телу мальчишки вновь пробежала дрожь, сдержать ее он не сумел. Над ним склонилась ИВ. Некоторое время дроидесса разглядывала Коула, потом цепко взяла за лодыжку металлической клешней и поволокла обратно. Он не мог даже пнуть ее.
В пыточной камере ИВ подняла его на руки, словно он был пушинкой, и швырнула на ребристый металлический лист. Потом принялась раскладывать инструменты - дрели, пилы, паяльные лампы, сварочные аппараты различной мощности. Коул узнал их. Еще бы не узнать: сколько раз он сам ими пользовался!
Ему показалось, что ИВ улыбнулась, наклонившись к нему:
- Твой последний шанс, человек.
Но губы не слушались. Коул не смог бы сознаться, даже если .бы и хотел. * * *
Люк сидел рядом с Леей. Другой на его месте давно уже умер бы. Лея удивлялась, как брат еще двигается.
- Надо выбираться отсюда, - сказала она.
- Я знаю...
Но он вроде бы ждал чего-то. Оставалось надеяться, что не Куэллера.
Лея обняла брата за пояс, осторожно, чтобы не потревожить ран на спине, помогла встать на ноги. Затем перекинула его руку через свое плечо; вместе они побрели к ангару.
Как раз в то мгновение, когда двойной сигнал предупредил ее, что задействована система саморазрушения "Алдераана".
- У нас неприятности, - прошептала экс-принцесса.
Собравшись с силами, Люк отодвинулся от сестры. Выпрямившись, он вытащил бластеры. Лея последовала ею примеру. Потом, прячась в тени, пошла к кораблю.
Тройной сигаал. Когда прозвучит сочетание из пяти нот, "Алдераан" взорвется. У Леи пересохло в горле. Единственный способ убраться с пустой планеты.
Она заглянула в ангар. Никого. Но кто-то затоптал ее следы вокруг корабля. Много следов. Ожог от выстрела, оставшийся на двери, рассказал, что случилось.
Так где же они сейчас?
- Люк, видишь кого-нибудь?
Брат покачал головой. Он чем-то был отвлечен, как будто слушал далекую музыку. Она уже видела у него этот взгляд - когда Люк потерял руку в Облачном городе. Она так и не поняла причины: то ли от того, что ему было очень больно, то ли он действительно слышал что-то, неуловимое для остальных.
В тот раз это был Вейдер.
Может быть, сейчас он чувствовал Куэллера?
Четыре ноты. Сейчас или никогда. Либо она отключит систему, спасая корабль, либо сбежит.
Лея вбежала в ангар, бросилась к "Алдераану". Корабль просканировал отпечаток ее ладони, сетчатку глаза, голос. Люк открылся как раз в то мгновение, когда раздался финальный аккорд.
И все стихло.
Сердце ее тяжело колотилось. Никто не стрелял в нее. Никто не пытался попасть внутрь корабля. Просто дотронулся до него, и система сработала.
Лея активировала внутреннюю панель возле шлюза, выключила систему. Потом крикнула:
- Люк!
Ей никто не ответил. В темном ангаре его было не разглядеть.
- Люк! Давай!
Ничего. Он что там, сознание потерял?
Придется вернуться за ним.
Она спустилась по трапу и услышала очень знакомое гудение лазерного клинка. Лея схватилась за пояс. Ее меч был на месте. У Люка оружия не было.
Сердце приготовилось выскочить из груди. На Алмании лишь один человек обладал Силой.
Куэллер.

Глава 48

В сообщении Леи говорилось, что она отправилась на Алманию, а потом вдруг упоминался Ведж и его флот. Но Хэн, как ни старался, не мог опознать хотя бы в одном из кораблей, что устроили бойню не так далеко от него, "Алдераан". А об обломках, плавающих в пустоте, он не хотел даже думать.
Хэн сидел в рубке, Чубакка был рядом, Мара - сзади. Веснушки темнели на бледных щеках. Она объявила, что исаламири влияют на нее даже на таком расстоянии. Это их качество особенно понравилось Хэну.
- Чуи, вызови кого-нибудь... желательно из республиканского флота. Мне нужно узнать, где Лея.
- Когда мы прилетели, ее корабля уже не было здесь, - вмешалась Мара.
Чубакка сделал вид, что не слышал, и поиграл клавишами комлинка. Мимо пролетел "Дикий Каррде". Он все еще не ушел в гиперпространство. По неизвестной причине.
- Я думал, что он слинял отсюда, чтобы сберечь свою шкуру...
Мара улыбнулась.
- Думаю, он все еще надеется, что я вернусь, - загадочно отозвалась она.
-Здорово...
Чубакка высказался в том смысле, что с тех пор, как началась драка, никто Лею не видел.
- Много времени, -сказал Хэн, отваливая от Каррде и направляясь к Алмании. -Сканируй пространство. "Алдераан" - пташка приметная. Мы найдем ее, если она на планете.
Крупные лапы Чубакки порхали над приборной доской. Мара наклонилась вперед, чтобы полюбоваться на необычное зрелище.
- Ты умрешь до того, как Куэллер позволит тебе приземлиться.
- Сомневаюсь, конфетка. Он так скучал обо мне.
Мара не ответила. Чубакка продолжал поиск. Хэн сосредоточился на управлении. Антиллес с ребятами устроил в пространстве такую восхитительную чехарду, что любой кореллианин умер бы от восторга, взглянув на нее лишь глазком. И все же дела у него шли хуже некуда. Да,. Веджу удалось в достаточной мере повредить "разрушители", но они по-прежнему продолжали бой. ДИ-истребителей было чересчур много, а у Веджа - только "ашки" и "бритвы". И ни одного "крестокрыла". Один из больших кораблей был подбит. Оставалось еще два. Хэн лишь надеялся, что Антиллес находится на одном из уцелевших.
- И думать не смей, Соло, - сказала за его спиной Мара. - Либо ты летишь за женой, либо спасаешь флот.
Он и сам это знал, но... не мог он просто смотреть! Мироздание пришло на помощь.
- ДИ-истребитель на два-ноль-девять! Чуи, держи управление. Я - к пушкам.
- Я с тобой, - встряла Мара.
Спорить некогда. Он занял верхнюю башню, Мара - нижнюю. Одной рукой Хэн крутил верньер настройки, второй натягивал на голову наушники. Звезды и корабли бешено вращались вокруг.
- Ты на месте, Мара?
- Готова.
- Лады. Не расслабляйся.
ДИ-истребитель счел их легкой добычей. Хэн развернул орудие, проводив врага длинной очередью. Из нижней башни встречным огнем отозвалась Мара Джейд. Истребитель взорвался.
- Есть! - крикнула Мара.
Так, осмотримся. Два сверху. Трое снизу. Еще трое заходят на перехват. Должно быть, еще парочка ошивается снизу. Классический захват.
-Чуи!
Хэн палил во всех направлениях. У вуки было собственное мнение, как лучше им выбраться из ловушки. "Сокол" продолжал лететь вперед, а потом вдруг завалился на левый борт и проскользнул между двумя загонщиками. Знакомый фокус, хмыкнул Хэн. Знакомство с Антиллесом пошло Чубакке только на пользу.
ДИ-истребителям, привыкшим стрелять по мелким "ашкам", понадобилось время, чтобы перестроиться.
- Чуи, разворот!
Под присмотром Чубакки фрахтовик описал идеальную параболу. Хэн и Мара выстрелили одновременно, уничтожив два ДИ-истребителя в то самое мгновение, когда на сцене появилось еще пять.
- Они что, размножаются? - злобно поинтересовалась Мара.
- Наверное, Куэллер потратил на них все, что имел, - отозвался Хэн. - Даже Империя не выпускала столько за один раз.
Залаял Чубакка. К ним шло очередное звено.
- Что он говорит?
- Что мы отвлекаем на себя истребители. Твой кошмарный приятель, должно быть, знает, что мы здесь, - по его лицу тек пот, плечи ныли от сотрясений пушки, а в каком направлении от него рубка, он забыл несколько минут назад. Потом предположил, что это, в общем, не важно.
- Ты говорил, что нужен ему живым, или мне показалось?
- Показалось! - Хэну было не до спора, он отбивался сразу от пятерки истребителей. Один он подбил, и тот отвалил подальше, закрутившись волчком.
Зато второй успешно отстрелялся, хотя практически все ушло в защитное поле. - Был нужен.
Третий стал заходить в атаку. Что-то внутри "Сокола" взорвалось.
- Чуи?!
Чубакка виновато высказался в том смысле, что ему очень жаль, но один из щитов накрылся.
- Чуи, там был не только дефлектор!
Чуи вновь зарычал. Он долго объяснял, что почти починил, но тут вмешалась Мара.
- Это была моя пушка, - мрачно сообщила она.
- Ты-то в порядке?
- Если ты называешь ожоги третьей степени нормой, то в полном. Руки будут жить.
- Тогда выбирайся оттуда и помоги Чуи, - Хэн не был уверен, не врет ли девушка про ожоги. - Мы собираемся пролететь под самым носом вон того "разрушителя". Будем надеяться, что он нас не заметит.
- Надежда - опасная штука, Соло.
Он не стал отвечать. От непрерывной стрельбы у него уже тряслись руки. ДИ-истребители кружили вок-руг "Сокола", но пока что упражнялись в стрельбе
лишь по дефлекторным щитам. Должно быть, Чубакка все-таки их починил.
А может, и нет.
"Сокол" закувыркадся. Чубакка орал, Мара ругалась, словно базарная торговка на Деллалте, Хэн с интересом обнаружил, что если смотреть на "звездный разрушитель" вверх ногами, то возникает забавное ощущение.
- Повреждения, Чуи?
Чубакка заскулил.
- Я знаю, что ты не виноват! Просто скажи, что у нас долбанулось.
- Ракетная установка, - доложила Мара. - И скажи спасибо Чубакке за то, что он быстро соображает. Он успел сбросить ракеты.
- Замечательно, - с чувством откликнулся Хэн. - Спасибо тебе, Чубакка, за то, что ты избавил нас от лишнего вооружения. - Чтобы как-то расслабиться, он взорвал ещё один истребитель. - Щит на место верни, пожалуйста.
"Сокол" перестало мотать из стороны в сторону. "Разрушитель" стремительно приближался.
- Эй, Чуи, - сказал Хэн. - Предыдущий план отменяется. Держи курс на планету.
Рычание в ответ.
- В космосе прямых дорог не бывает. Так что лети как хочешь, сверху, снизу или сбоку, мне лично плевать. Рычание.
- Не могут они прихватить нас лучом, - бодро соврал кореллианин. - У них и луча-то нет. Проверь еще раз.
- Похоже, они не хотят пускать нас на Алманию, Хэн, - Маре тоже удалось вставить фразу в перепалку напарников.
Соло стер пот с лица тыльной стороной ладони. Со своего места он отлично видел, что створ причальной палубы у крейсера открыт нараспашку. Их всосет внутрь, и. придется объясняться со штурмовиками или ситх знает, кем еще.
Если бы только он смог добраться до Леи.
Как-то ему рассказали, что если во время захвата выпустить протонную торпеду по оси луча, то торпеда взорвется внутри, и можно будет удрать. План в их случае имел три больших минуса. Во-первых, тот фокус проделал пилот "крестокрыла", машины гораздо более легкой и маневренной, чем фрахтовик. Во-вторых, маневренности и огневой мощи хватило бы и у "Сокола", но тогда Хэн должен был находиться в рубке, а не в боевой башне. В-третьих, на "Соколе" просто не было протонных торпед.
От лазерной пушки проку мало. Но, может, выстрел из нее их слегка отвлечет и даст фрахтовику возможность добраться до Алмании?
Чубакка заорал так, будто его ощипывали.
- Одна цель за раз, Чуи. На новичка обратим внимание, если тот начнет в нас стрелять.
Хэн решил надеяться, что прав. Вновь прибывший корабль, замеченный вуки, мог оказаться куда большей угрозой.
- На борту этой свалки есть еще какое-нибудь оружие? - поинтересовалась через комлинк Мара.
Хэн развернулся, отслеживая два проходящих мимо ДИ-истребителя, поприветствовал их длинной очередью и крикнул в ответ:
- Милая, у нас одна лазерная пушка и целый арсенал бластеров. Хочешь открыть люк, вылезти наружу и стрелять из бластера? Уверен, что у Чубакки куча свободного времени, он сейчас отыщет страховочный фал, чтобы ты оттуда не свалилась... .
Чубакка зарычал.
- Мог бы обойтись без сарказма, Соло, - у Мары в тоне тоже прослеживались рычащие ноты. - Я просто пытаюсь помочь,
- Тогда сиди и ищи корабль Леи. Зачем мне Алмания, если ее там нет?
Он поймал в прицел ДИ-истребитель и стрелял, стрелял, стрелял, пока оттого не осталось ничего, только огненный шар.
- Сколько осталось до "разрушителя"? - проорал он в микрофон.
- Почти на месте! - раздался ответный крик Мары.
Чуи начал отсчет. Хэн сжал рот, с ненавистью разглядывая надвигающийся крейсер. Ну, мы не чудотворцы, и силенок у нас маловато. Наш выстрел тебя не взорвет. Так, покорежит пару листов обшивки, вытряхнет нескольких офицеров из кресел да поджарит одну-другую переборку. Но и ты, дружок, не Звезда Смерти.
Не убирая левой руки с гашетки и отстреливаясь от ДИ-истребителей, Хэн правой начал вводить координаты для инверторного прицела. Истребителей вокруг только прибавилось, они толклись вокруг "Сокола", как мошкара, но не стреляли. Очевидно, решили, что так близко от крейсера победа останется за ними.
Чубакка рявкнул: "товьсь!"
- Ты не успеешь! - зазвенел в наушниках голос Мары.
Хэн не слушал. Линии прицела пересеклись, и Хэн нажал на гашетку. Затем оттолкнул компьютер. Лазерный луч поджарил раскрытый створ причальной палубы. В утробе "разрушителя" раздались приглушенные взрывы. Крейсер заметно перекосило.
- Это лучшее, на что мы способны, - буркнул неудовлетворенный Хэн. - Воспользуемся их замешательством и...
Крейсер взорвался. На броню "Сокола" обрушился шквал огня и осколков.
- Чуи! Вытаскивай нас!
ДИ-истребители тоже бросились наутек. Хэн с победным кличем ворвался в рубку.
- Это не ты, Соло, - встретила его Мара. И указала на приближающуюся к ним яхту. - Лучше скажи спасибо.
Хэн в восторге стукнул кулаком по комлинку:
- Каррде! А я решил, что ты выбыл!
- Не мог пропустить классную заварушку. Соло, - отозвался Каррде сквозь помехи. - Спускайся на планету. Я прикрою.
- От него подобных предложений не часто дождешься, - заметила Мара.
- И дважды он не предлагает, - Хэн уселся в кресло. - Уже нашла Лею?
- Никак нет. Придется действовать наобум.
- А я думал, что исаламири приглушили твою Силу. Мара пожала плечами.
- Будем надеяться на обратное, - сказала она. * * *
И-и-и-и-о-о-о-йих! Стоящий впереди дроид заметил его.
- Р2! - радостно запричитал Си-ЗПиО. - Р2, это ты?
Его встряхнули.
- Я приказал тебе вырубиться, - сказал бойцовый дроид.
- Я бы так и поступил, сэр, если бы думал, что вы все еще контролируете ситуацию, но осмелюсь сказать, что у вас назревают неприятности.
Бойцовый дроид осмотрелся. Отправленные на разведку подручные лежали жалкими кучками у стены, а мимо маршировала армия маленьких астромехаииков.
- Р2!!!
- Иди за подмогой, - сказал бойцовый дроид помощнику. - И торопись. Всем остальным - огонь!
Заговорили лазерные пушки. Воздух дрожал от выстрелов и электронных воплей. Дымом заволокло коридор. Но отважные астродроиды продолжали идти вперед.
- Р2!Р2, где ты?!
- Еще одно слово, - заметил бойцовый дроид, - и я тебя уничтожу.
- А вот и нет! - уставший от постоянных угроз Си-ЗПиО отшатнулся, когда дроид выстрелил. Заряд угодил в соседа, того, кто держал Си-ЗПиО. Робот заорал, наливаясь ярко-зеленым огнем. Манипулятор Си-ЗПиО был свободен. Робот-секретарь поспешно сделал еще один шаг и исчез в густом дыму.
Вокруг шипели выстрелы, факелами пылали бойцовые дроиды. Си-ЗПиО удалось незаметно подкрасться к некоторым из них сзади и сильным толчком опрокинуть.
- Р2! Р2! - он продолжал взывать, потихоньку продвигаясь туда, где в последний раз видел своего друга.
И-и-и-и-о-о-о-йих!!! донеслось слева, из коридора, ничем не отличавшегося от того, по которому они пришли. Может, ловушка. Но, может быть, и Р2Д2.
Си-ЗПиО, подняв руки, поспешил в тот коридор. Перестрелка шла полным ходом, но сгущающийся дым придавал сцене нереальность. Конечно, астродроиды горят, если в них стреляют и попадают, но все-таки сколько их надо поджечь разом, чтобы так надымить. Не реально.
Если только...
Если только они сами что-то не подожгли.
- Ох, беда! - залепетал Си-ЗПиО. - Ох, беда! Почему все всегда получается только хуже, чем я предполагаю?
Дым и крики. Но голоса принадлежали не астромеханикам, это кричали бойцовые дроиды, попадая под огонь друг друга.
И-и-и-и-о-о-о-йих!!! Си-ЗПиО добрался до коридора, и там его ждал Р2Д2. Маленький дроид тут же принялся чирикать и подпрыгивать. Нарадовавшись вволю, он уцепился за робота-секретаря манипулятором и потащил его дальше, за дверь.
Здесь дыма не было. Да и не дым это был, сообразил Си-ЗПиО, просто армия астродроидов распыляла в воздухе какую-то химическую смесь.
- Р2, я повсюду искал тебя. Мастер Коул считает, что мы должны быть вместе. Тебе не следовало уходить по собственному почину. Это не...
Р2Д2 сердито хрюкнул и покатился по коридору вслед за отступающими товарищами.
- Ты не можешь уйти. Они собираются убить мастер Коула.

Предыдущая страница 31 Следующая страница


Новое восстание 32

Р2Д2 остановился. Потом вопросительно свистнул.
- Ему пришлось объяснять твой побег, знаешь ли.
Там везде были надписи, предупреждающие, что дроидам запрещено покидать корабль. А ты взял и ушел. Мастер Коул решил, что ты что-то придумал. Он послал меня за тобой. Теперь я вижу, что наше беспокойство было напрасным.
Р2Д2 обругал его и покатил дальше.
- Неблагодарный? Неблагодарный?! Как ты смеешь называть меня неблагодарным?!!
Р2Д2, не прекращая движения, чирикнул. Впереди него колыхалось механико-электронное море.
- Не думаю, что мастер Коул может подождать. Осмелюсь сообщить, он может сейчас умереть. И если ты не собираешься ему помочь, то пойду я, - Си-ЗПиО решительно засеменил прочь.
Р2Д2 свистнул, и вовсе не дружески. Си-ЗПиО отмахнулся. Астродроид разразился речью. Си-ЗПиО остановился.
- Хорошо, - сказал он больше сам себе, чем товарищу. - Вообще-то я совсем не хочу один на один встречаться с Красным Ужасом.
Он суетливо поспешил за ушедшими вдаль астродроидами. На ходу он оглянулся. Позади Красного Ужаса не было, как не было и гарантий, что они не прорвутся сквозь закрытую дверь.
- Подождите меня! - крикнул он. - Подождите! Меня!

Глава 49

Люк попятился от светящегося клинка. Рука Куэллера не дрожала, поэтому и клинок не дрожал, острие отслеживало движения Скайуокера. Черный балахон трепал ветер. Тело у Куэллера было худое, даже слишком худое, и в этом - но только в этом - Люк видел начинающееся воздействие Темной стороны.
Быстро сгущались сумерки. Свет, казавшийся таким ярким, когда он вышел из туннеля, теперь был слабым и тусклым. Только клинок куэллеровского меча полыхал по-прежнему.
Отступать было некуда. Если он отойдет еще, то упрется в стену башни, из которой только что сбежал. В его мыслях всплыла картинка, такая ясная, как будто он видел ее наяву: узкий проход вокруг башни, ведущий к главному входу. Дверь давно рухнула, проем открыт...
Куэллер ударил, разрушая картинку. Люк прыгнул в сторону. Может быть, стоило добраться до бластеров? Но этим он даст Куэллеру преимущество. Бластеры не сравнятся с мечом.
- Сдавайся, Скайуокер, - предложил Куэллер. - Тебе недостает сил победить меня. На этот раз я убью тебя. А потом - твою сестру.
Лея! У нее тоже был меч. Люк протянул руку, Куэллер ударил по ней, но Люк нырнул в сторону. Рукоять меча легла в ладонь.
- А! - сказал Куэллер. - Так ты выбрал бой. Осторожнее, учитель Скайуокер. Если поведешь бой не в том настроении, то можешь оказаться на моей стороне.
- Дерусь я лучше тебя, - заметил Люк. Чужой меч создавал странное ощущение в руке. - И возьму верх.
- Прошли годы, Скайуокер. Ты набрался самодовольства, - Куэллер нанес удар.
Люк отбил. В ночном воздухе зазвенели столкнувшиеся клинки. Затем Куэллер вдруг развернулся и парировал несколько выстрелов. В дверях ангара стояла Лея.
- Оставь его в покое! - заявила она. - Тебе нужна я!
Маска смерти налилась внутренним светом, отчего улыбка ее стала более зловещей.
- Вообще-то, мне нужно все ваше семейство. Без вас истинных джедаев больше не будет.
Люк пошел в атаку. Он хотел, чтобы Куэллер сражался с ним, а не с Леей. Лея еще не готова.
- Есть и другие.
- Недоучки.
- Ты даже представить себе не можешь, - Люк думал о Каллисте. Вот кто справился бы с Куэллером, даже не прибегая к помощи Силы.
Куэллер отвернулся, и Лея выстрелила еще раз. Даже не глядя в ее сторону, Куэллер блокировал выстрел. Затем оружие выпрыгнуло из пальцев Леи в воздух и взорвалось у нее над головой.
- Еще раз выстрелишь, - буркнул Куэллер, - и бластер взорвется у тебя в руке.
- Любишь взрывы, да? - спросила она.
Скайуокер подавил улыбку. Сестра пыталась отвлечь противника, чтобы Люк мог нападать. Но не так все просто. Люк понятия не имел, хочет ли он убить врага из ненависти и гнева или из самозащиты. Что делало Куэллера только сильнее.
И он стал сильнее, подтвердив теорию Люка.
- Небольшие взрывы, - клинок Куэллера все еще выписывал сложные петли вокруг меча Люка. - Большие портят имущество.
Лея отступила. Она была безоружна.
- Даже если ты убьешь нас, всех тебе не победить. Твои дроиды не сработали. Мы их отключили.
- Да ну? - издевательски спросил Куэллер. - Вы ухитрились сообщить всем планетам о дроидах, госпожа? Потому что, если вы этого не сделали, мне все равно хватит силы одним-единственным приказом уничтожить вас всех.
Люку было холодно. Жизни всех существ. Миллиардов существ. Для Куэллера они значили только глоток воздуха, прилив адреналина, кусок пищи. Больше ничего. Люк разозлился, и злость была великолепна - чистая, без примесей, первобытная злость. Он создал это чудовище. Он - благодаря собственному высокомерию - отдал в руки Куэллера инструменты, в которых тот так нуждался, чтобы уничтожить Галактику. Если бы он не рассказывал о Темной стороне, если бы не предупреждал постоянно и детально о быстрой и лептой тропе, то Куэллер все еще оставался бы Дольфом, а не этим созданием, что гордо носило на лице маску смерти и распоряжалось чужими жизнями, как контрабандист - украденным грузом.
Куэллер усмехнулся, разворачиваясь к Скайуокеру. Клинок освободился и ударил. Люк прыгнул в сторону, по спине прокатились судорожные волны боли.
Противник стал явно сильнее. Почему?
- Куэллер! - крикнула Лея. В руках она держала еще один бластер.
Куэллер отвлекся, и Люк ударил его в бок; брызнула кровь. Куэллер не успел уклониться.
Легкая кровь. Еще никогда лазерный меч не двигался с такой уверенностью и быстротой.
Бластер в руках Леи налился красным огнем. Она отбросила бесполезное оружие до того, как оно взорвалось, откатилась в противоположную сторону.
Куэллер вновь вернулся к Люку - удар, защита, удар. Искры в разные стороны. Сквозь маску смерти доносилось сиплое дыхание Куэллера, напоминавшее Люку дыхание Вейдера, но не обладавшее громоподобностью, присущей Повелителю Тьмы.
Скорее уж - Император.
Люк пошатнулся от следующего удара. Лодыжка предательски подломилась, но он сумел удержать равновесие. Противники медленно продвигались к проходу, который Люк разглядел в своем странном видении. Камни рассыпаны по земле, свет проникает из небольшого отверстия в дальнем конце.
Леи не было видно.
Только ненависть позволит тебе уничтожить меня. Воспользуйся ей.
Куэллер ударил, промахнулся, его клинок расколол камень. Куэллер стал сильнее. И сила его прибывала. Люк стал уставать.
Тогда Куэллер расхохотался - знакомым, булькающим смехом. Смехом Императора.
Полным ненависти, злобы и страха.
Люк делал его только сильнее. Его отклик, его ярость, отвращение к созданию этого существа, ученика, который стал ужасом Галактики, делали эту тварь только сильнее.
Куэллер ударил своим клинком по мечу Люка, во все стороны полетели искры. Люк парировал. И еще раз. И еще. Он был пойман в ловушку ненависти и гнева. Когда он защищался, Куэллер набирал силу, когда нападал - становился еще сильнее.
Люк оглянулся.
Леи не было.
Он остался один на один с той тварью, которую создал собственными руками. Восставший против учителя ученик. Дарт Вейдер... И Бен Кеноби.
Вейдер.
Бен.
Люк ухмыльнулся. Он понял, как вырваться на свободу. * * *
Ведж наблюдал, как "Тысячелетний сокол" скрывается за горбом Алмании. К бою присоединился еще один корабль, судя по позывным - "Дикий Каррде". Ведж понятия не имел, кто был капитаном этой лохани, но в данный момент это не имело значения. Имело значение, что новенький палил из всех пушек в противника. Ведж проигрывал бой, а в такой ситуации он считал неразумным отказываться от любой помощи.
Его собственный корабль был значительно поврежден. На нескольких палубах возник пожар. Каким-то чудом остался нетронутым командный мостик.
Ни "ашек", ни "бритв" у Веджа почти не осталось, а истребители противника все прибывали и прибывали. Корабль Цеоусы потерял ход и просто дрейфовал в пространстве.
"Татуин" взорван. Крики умирающих все еще звучали в его ушах.
Всю свою сознательную жизнь - с шестнадцати лет - Ведж Антиллес был боевым летчиком; он не раз вступал в бой, когда противник значительно превосходил его в численности и огневой мощи, но такой бойни ему видеть не приходилось. Казалось, что противник решил победить любой ценой, что солдатам Куэллера совершенно неважно, умрут они или выживут. Важна лишь победа. Даже имперцы были умнее...
Он и представить себе не мог человека, отдавшего такой приказ. Ни Даала, ни Траун, ни сам Император не смогли бы добиться такой преданности, чтобы ради их прихоти сотни и тысячи добровольно шли на смерть. Можно подумать, что в истребителях сидят не люди - дроиды...
Дроиды... Ведж посмотрел на дроида возле одной из панелей. Странное сообщение Люка говорило о том, что необходимо выключить дроидов.
- Села, - сказал генерал Ведж Антилдес, - деактивируй этого дроида. Сейчас же.
- Сэр, мы не можем уменьшать личный состав!
-Можем. Выполняй приказ!
Секрет - в дроидах. И, кажется, он его обнаружил.
ДИ-истребители противника слетелись на "Дикий Каррде", как мухи-вонючки - на дерьмо нерфа. "Каррде" яростно отбивался, но на место каждого сбитого им истребителя прилетала пара новых. К кораблю капитана Цеоусы подбирался "звездный разрушитель".
Если бы Ведж был дроидом, что бы он делал? Он ринулся бы в бой и сражался до тех пор, пока не был
бы уничтожен последний вражеский корабль. Тупо и прямолинейно. Ему не было бы дела до потерь. Он просто пер бы вперед, повинуясь программе, не сворачивая с намеченного маршрута, не отступая.
Ситхово семя! Так вляпаться... Виноват был он сам. Он, словно дроид, в кои-то веки выстроил план битвы и не уклонялся от него ни на шаг.
- Гинботам, стреляйте в "Дикого Каррде".
-Что?! - Гинботам не поверил собственным ушам.
- Стреляйте в "Каррде". Промахнитесь, но так, чтобы было понятно, что целились мы в него. А потом разверните нашу птичку и то же самое проделайте с кораблем Цеоусы.
- Стрелять по нашим кораблям, сэр?
- Да, солдат, по нашим собственным кораблям, - сказал Ведж.
Он хотел рассказать другим командирам о своем плане. Больше всего на свете он хотел именно этого, но отложил комлинк. Надо надеяться, они поймут.
Первый выстрел прошел под брюхом "Дикого Каррде" никого не задев.
- Еще раз.
Красные полосы выстрелов снова разграфили пространство.
- Вам сообщение с "Дикого Каррде", сэр.
Ведж напрягся. Он знал, что там будет.
- Ладно. Послушаем.
Разгневанный мужской голос заполнил командную рубку:
- Что вы делаете?! Я пытаюсь вам помочь, идиоты!
- Ответить, сэр?
Ведж помотал головой.
- Стреляйте по кораблю Цеоусы.
- Что?! Сэр, вы сошли с ума?
Ведж развернулся на каблуках к офицеру. Растрепанный больше прежнего, с потемневшими безумными глазами, он действительно был похож на умалишенного. Что ты гогочешь? Ты сумасшедший? Нет, госпожа. Кореллианин. Бо-ольшая разница!
- Сошел я с ума или нет, не ваше дело. Я пока что еще командир. Так что выполняйте приказ.
- Но, сэр, по распоряжению адмирала Акбара...
- ...вы можете отстранить меня от занимаемого мною поста, только если сможете доказать, что я непригоден для этой должности. А еще там говорится, что если командир отдает приказ, с которым вы не согласны, это еще не значит, что командир непригоден. Стреляйте. Или это вы будете отстранены от должности - все.
Хиг повернулся к экрану и снова выстрелил - мимо. Истребители противника попали под срикошетившие заряды и взорвались.
- Ведж?! Ведж?! - донесся из коммуникатора голос капитана Цеоусы. - Ведж, ты меня слышишь?
- Да, генерал. Я здесь.
- Ты стреляешь по "Каламари".
- Прошу прощения, только выполняю свою работу.
- Ведж, ты здоров?
Ведж ухмыльнулся. Вежливый до умопомрачения Цеоуса не мог иначе сформулировать вопрос. Сам Ведж на его месте скорее всего поинтересовался, какова была высота того дерева, с которого рухнул уважаемый коллега, и почему ему надо было приземляться именно на голову?
- Стреляйте, солдат, сразу по обоим кораблям.
Ему даже пришлось заложить руки за спину, чтобы скрыть ликование. План сработал. Сработал! ДИ-истребители перестали поливать огнем и "Каламари", и "Дикого Каррде". Теперь надо было справиться с "разрушителями". И молиться, чтобы ни один из ответных выстрелов не был успешным.
Еще два ДИ-истребителя разлетелись в клочья, их обломки сгорели в дефлекторном поле "Дикого Каррде".
- Я же не говорил, что нужно стрелять по самим кораблям, - проворчал Ведж.
- Прошу прощения, сэр, - Гинботам лихорадочно крутил верньеры настройки, - но только истребители РЗ-1 способны вести в такой ситуации прицельную стрельбу.
- Это, конечно, так, но промахнуться по цели размером с небольшую луну не должно быть трудно, Гинботам.
-Так точно, сэр.
- Тогда стреляй.
- Ведж! - из коммуникатора раздался вопль капитана Цеоусы. - Ведж!
- Я здесь, капитан. Прости, но я командую этой операцией по приказу Леи Органы Соло.
- Я страшно рад за тебя, но ты стреляешь по своим же кораблям!
- Неужели, капитан? Ты действительно так думаешь? - Ведж разорвал связь. Он мог позволить себе только такой намек. Либо Цеоуса доверяет ему, либо нет. Это все неважно. Следующие несколько мгновений все решат.
"Звездные разрушители" приближались.
- Они в пределах досягаемости, -доложил Гинботам.
- Все наши орудия нацелены на них, сэр. Если вы позволите мне ...
- Нет, солдат. Я хочу, чтобы вы снова выстрелили одновременно по "Дикому Каррде" и "Каламари".
- Сэр...
- И на этот раз, когда вы промахнетесь, постарайтесь, чтобы выстрелы срикошетили во вражеские истребители. Кажется, они снова собираются вступить в бой.
- Слушаюсь, сэр.
Совершенно сбитый с толку Гинботам выстрелил. Первый выстрел срикошетил от солнечной батареи одного из ДИ-истребителей и зацепил его ведомого. "Дикий Каррде" изменил курс и направился к "Каламари".
И в это мгновение "звездные разрушители" развернулись в сторону Веджа. Они шли полным ходом, а ДИ-истребители все еще не оставляли в покое корабли Каррде и капитана Цеоуса.
- Мы не можем уничтожить "звездные разрушители" своими силами, сэр, - сказала Села.
- Я знаю, - ответил Ведж.
Он очень надеялся, что им не придется этого делать.

Глава 50

Алмания выглядела покинутой. Хэн выбрался из "Сокола" с бластером в одной руке и исаламири в другой. Он уже ненавидел этих тварей. Они напоминали ему кореллианских травяных змей. За некоторыми отличиями. Мало того, что они большие, так они еще были мохнатые. И у них были когти.
Про когти его никто не предупреждал.
И они столько весили! А их клетка весила еще больше. Мара держалась на порядочном расстоянии. И Хэн, и Чубакка согласились, что она пойдет позади - и далеко, чтобы не угодить в зону действия тварей.
Правда, Хэну хотелось, чтобы Мара была поближе. Ему следовало знать наверняка, а не полагаться на ее джедайские штучки. Она ошиблась. Леи здесь не было. Здесь вообще никого не было.
Он посадил "Сокол" на широкой площади. Вокруг поднимались башни, часть из них была разрушена. Руины повсюду. Но тел нет. Хоть за это спасибо.
Затем он услышал позади себя шорох. Они с Чубаккой повернулись одновременно. Из-за тяжелой клетки Хэн чуть было не потерял равновесие.
Дверь, ведущая в одну из башен, была выбита, а в проеме маячило нечто белое и потустороннее.
- Здорово, - сообщил Хэн. - Просто здорово. Лею она не нашла, зато притащила нас к призракам.
Чубакка негромко зарокотал. Хэн прищурился. Вуки был прав. Не призрак. Кто-то живой. Не опуская оружия, Хэн пошел вперед.
А потом где-то далеко закричала женщина.
Сердце в груди подпрыгнуло. Голос принадлежал не Маре. Лея.
- По той аллее, Чуи. С привидениями разберемся потом.
Лее ответил мужской голос, но на таком расстоянии трудно было расслышать слова.
Сзади хрюкнул Чубакка. Последовал глухой сильный-удар. Хэн оглянулся. Чубакка лежал на земле, а огромное косматое существо прижимало его одной лапой, не давая подняться. Во второй лапе оно держало клетку с исаламири и пыталось высосать их оттуда сквозь прутья. Не преуспев, тварь сглотнула исаламири вместе с клеткой.
Хэн в сердцах обложил существо и поднял бластер. Чубакка завыл, и Хэн вдруг сообразил, что напарник просит его не стрелять.
Ну уж нет, не дождетесь... Тварь разжевать клетку не сумела и проглотила целиком. Потом посмотрела на Хэна. Глаза ее загорелись нездоровым красным огнем. Тварь облизнулась.
- Шиш тебе, - Хэн спрятал свою клетку за спину.
Чуи голосил на все лады, хотя тварь уже слезла с него.
Хэн выстрелил, но в это мгновение тварь прыгнула. От удара массивных лап Хэна опрокинуло на спину. Клетка выпала. Кореллианин вновь поднял бластер, но было поздно. Ненасытная тварь заглотила и эту клетку.
По плечу текла кровь, пачкая рубаху. Похоже, тварь унюхала ее запах, потому что подняла голову и высунула язык. Взгляд ее Хэну совсем не понравился. Соло сделал попытку отползти и подняться на ноги - одновременно. Чубакка уже стоял, но не делал ни малейшей попытки взвести самострел.
Опять вскрикнула Лея.
- Меня есть нельзя, - сказал Хэн покрытому белой шерстью существу. - Там моя жена. А ты только что сожрал план по ее спасению.
Чуи опять попросил не стрелять.
- А я что, стреляю?
Он выпрямился. Тварь ближе не подходила. Чубакка прошмыгнул мимо нее. Мало того, он еще и лапой ей помахал. Хэн пристроился сбоку от напарника.
- Не хочешь рассказать, с чего ты так сдружился с этой шваброй-альбиносом? - поинтересовался он. - Он что, твой двоюродный брат?
В реве Чубакки определенно прозвучало раздражение.
- Ладно, ладно... Троюродный... Прости. Просто я немного расстроен, что твой кузен съел тех, кто мог гарантировать спасение моей жены.
Чубакка решил промолчать и постарался не отставать от своего капитана.
Плечо болело, воздух на планете был более разреженным, чем Хэн привык. Соло споткнулся о камень, но, несмотря на головокружение, удержался на ногах. Аллея была завалена обломками камней.
Криков Леи он больше не слышал.
Позади вновь раздался тяжелый удар. Хэн опять оглянулся - гигантская тварь пыталась втиснуться в узкую аллею. Попытка не удалась, и тварь грустно потопала прочь.
- Здорово, - пробормотал Хэн, - его чувства задеты, потому что он переел и теперь слишком толстый в талии.
Чуи рыкнул предупреждение. Хэн скривился. Мало ему своих неприятностей, так еще и Чубакка закорешился с мохнатым великаном. Соло почти добежал до выхода из аллеи, когда Лея вновь закричала. На этот раз он хорошо расслышал слово.
Имя брата.
И голос у Леи был такой, какого Хэн никогда у нее не слышал, но понял, что это значит.
Что он опоздал. * * *
Она ничего не могла сделать, а Куэллер больше не слушал ее. Он наблюдал за Люком.
За Люком, который, кажется, был невменяем.
За Люком, который столько раз убеждал ее не поддаваться гневу, но сделал именно это.
А Куэллер улыбался. Казалось, он становился выше и шире в плечах; аура вокруг него делала его непобедимым.
На лице Люка появилось знакомое выражение. Не его, принадлежащее другому человеку. И Лея уже видела подобное выражение.
В тот день, когда они познакомились.
В последний раз, когда она видела Оби-Вана Кеноби живым. Он сражался с Дартом Вейдером, а потом вдруг улыбнулся и поднял в салюте клинок меча... и Вейдер убил его. Пустой плащ упал на пол.
Люк говорил, что Оби-Ван верил, что в то мгновение он станет сильнее, но на самом деле он просто погиб.
Умер.
Лея, пошатываясь, сделала несколько неверных шагов. Люк не видел ее в сгущающейся темноте. Куэллер замешкался, заметив, как Люк салютует клинком.
Как Оби-Ван.
Куэллер улыбнулся.
Наверное, точно так же, как Вейдер.
- Люк!!! - вскрикнула Лея, когда Куэллер поднял свой меч для удара.

Глава 51

"Звездные разрушители" приближались к "Явину". По ним стреляли "Дикий Каррде" и "Каламари", но дефлекторные поля крейсеров поглощали их выстрелы. - Генерал, сэр, - доложил Эан, - они идут прямо на нас.
Ведж и сам это видел. Он не отрывался от экрана. Слишком много жизней он поставил на кон. И неизвестно, сумеет ли он с имеющимися у него картами набрать заветные двадцать три очка. Но если он будет вести бой по общепринятым нормам, они все погибнут. Это он знал наверняка.
- Генерал, - окликнула его Села, - если они подойдут слишком близко, мы не сможем поразить цель. Орудия ближнего боя не обладают достаточной мощностью для...
- Знаю, - отрезал он. - Стреляйте по "Каламари".
По "Каррде" стрелять он не решался, побоявшись, что контрабандист вообще перестанет им помогать.
Выстрелы были сделаны. ДИ-истребители тоже присоединились к общему веселью. Поля "Каламари" не выдержали, пламя растеклось по броне, корабль накренился. Ведж не мог с уверенностью сказать, кто из них - он или "колесницы" - был автором удачного попадания.
- "Разрушители" скоро войдут в зону поражения орудий ближнего боя, сэр. Если мы собираемся стрелять...
- Не собираемся.
Тишина, воцарившаяся в командном центре, была пугающей. Даже Каррде прекратил обрушивать проклятия на голову мятежного генерала. Остальные корабли тоже молчали. Наверное, там решили, что Ведж мертв. Ладони у Антиллеса были такие холодные, что он сам себя принял бы за мертвеца.
"Разрушители" заполнили собой пространство у них над головой. Через прозрачный купол командирского центра можно было разглядеть старые шрамы турболазерных ударов и ржавые потеки на белой обшивке.

Предыдущая страница 32 Следующая страница


33 Кристин Кэтрин Раш

- Сэр, я считаю" что с нашими...
- Нет. Эан, иди в верхнюю батарею. Остальным собраться здесь.
- Мы можем активировать дроидов...
- Нет. У нас есть только один выстрел. Все пилоты "ашек" и "крестокрылов" пусть стреляют по нашей команде.
Он тоже должен был находиться там, но не доверял собственному экипажу. Они и так уже на волосок от бунта. Если он сейчас их бросит, они развалят весь план. И погибнут.
- Они над нами, сэр. Если они сейчас выстрелят, то даже наши щиты не выдержат, - офицера трясло.
- Они не выстрелят. Дайте мне знать, когда расчеты займут свои места.
"Разрушители" были огромны. Что на экране, что через пластик купола. ДИ-истребители атаковали исключительно "Дикого Каррде" и "Каламари". Оба корабля отстреливались, как могли. Оставшиеся "бритвы" перестроились и тоже включились в сражение, но противник превосходил их числом. Бойня продолжалась.
- Сэр? - робко сказала Села. - "Разрушители" обходят нас с фланга.
-Они собираются стрелять? - спросил Ведж.
- Нет, сэр, - Села казалась озадаченной. - Я просто хотела сказать, что они обходят нас с фланга. Так, как это сделал бы один из наших кораблей.
Ведж наконец позволил себе ухмыльнуться. Расчет оказался верньхм. Корабли управлялись дроидами. А раз его действия не ложились в логику действий республиканского командира, они посчитали его одним из своих...
Сейчас. Только бы не подвела удача...
- Расчет на местах?
- Да, сэр.
Он скатился с мостика к пульту управления огнем, спихнул с кресла оператора и развернул сетку прицела.
- Нужно попасть в одно-единственное место, - сказал он. - То, которое я отметил. Ни в какое другое. Это ясно?
- Одно-единственное, сэр?
- Другого шанса не будет. Потому что, если парни облажаются и ударят по щитам, крейсера откроют ответный огонь. По нам.
Ведж встал. Его сердце готово было разорваться.
- В момент выстрела откройте каналы связи с "Каламари" и "Диким Каррде". Одновременно мы выполняем маневр расхождения на два-ноль-шесть-три по моей команде. Это ясно?
- Да, сэр.
- Хорошо.
Ведж запрокинул голову. Серое брюхо "виктории" заслонило звездное небо.
Все или ничего. Вот это ставка! Одна попытка. Один шанс.
Он набрал в легкие воздух и скомандовал:
- Огонь! * * *
Люк поднял меч. Сила подхватит его, унесет туда, куда он ушел, когда впервые сразился с Экзаром Куном. Тела у него не будет. Пусть. Сила защитит его. Это просто. Смог же Бен в схватке с Даргом Вейдером...
Люк станет только сильнее, он будет направлять руку Леи, подскажет, как победить Куэллера.
Клинок поднялся почти вертикально, когда Люк почувствовал себя так, будто с головы до ног был укутан в мягкое, теплое одеяло. Он все еще мог видеть, но остальные чувства исчезли. Он не ощущал ни Леи, ни Куэллера.
Меч Куэллера опускался, но уйти Люк не мог. Силы не было. Она пропала. Без нее он был глух и слеп.
Без нее он умрет.
Меч опустился, Люк увернулся, но ударился спиной о разрушенную стену башни. Куэллер загнал его в угол. Отступать было некуда.
Люк был загнан в ловушку.

Глава 52

Куэллеру казалось, что он движется в зыбучем песке. Грациозная стремительность, обретенная во время тренировок, исчезла, как будто ее никогда не было. Мощь, наполнявшая его после расправы над дже'хар, пропала.
Он больше не чувствовал гнев Скайуокера. Или страх его сестры.
И даже странный новый всплеск в паутине Силы, который он ощутил за несколько мгновений до этого.
Скайуокер пятился от него, и Куэллер опустил ему на голову меч. Клинок высек искры из каменной кладки за спиной у Скайуокера. Куэллер пошатнулся.
Он не распознал фокуса, который сыграл с ним Скайуокер. Он даже ясно мыслить не мог. Ощущение было такое, будто он погрузился в воду. Все, на что он полагался, исчезло.
Потом он заметил на лице противника такое же удивление. Он был ошарашен. Он не мог управиться с собственным мечом. Хотя должен был.
Если причина не в Скайуокере, тогда в ком?..
Куэллер повернулся и вздрогнул, увидев двоих, стоящих у входа. В сумерках он не мог разглядеть их, а в Силе они ощущались обычными существами. Не джедаи. Кто это? Что они с ним сделали?
Скайуокер поднял меч, как будто тот весил в десять раз больше обычного. Куэллер тоже чувствовал тяжесть.
Ничего не получается. Опять ему помешал Скайуокер и его друзья.
Куэллер был в ярости, но и она не увеличивала его силу. Он зарычал. Скайуокер расхохотался.
Он смеялся.
Преимущество, которое Куэллер так долго накапливал, пропало.
Куэллер разжал руку, меч упал на землю. Не все потеряно.
У него в запасе есть еще один трюк. * * *
Антиллес завалил флагман почти в отвесное пике.
- Цеоуса! Каррде! - орал Ведж через открытые каналы. - Огонь по "разрушителям"!
Они стреляли, но, казалось, впустую. С крейсерами ничего не происходило. Все - впустую. Он потеряет все свои корабли... Эскадрильи ДИ -истребителей развернулись к нему.
Взрывы закрутили "Явин".
- Повреждения?! - крикнул сквозь грохот Ведж, готовясь к самому худшему.
- Никаких, сэр, - ответила ему Села.
- Это не мы! - сказал Гинботам. - Это крейсер! Ведж не поверил, встал и подошел к тактическому экрану. " Разрушитель", который до этого висел прямо над "Явином", превратился в огненный вихрь. Во все стороны разлетались обломки. Часть из них ударила по тому, что осталось от "Татуина", и теперь вместе с покореженным остовом республиканского корабля уплывала прочь от места битвы.
- Вызовите Каррде, - попросил Ведж.
-.Нет необходимости, сэр, - ответила Села, - он использует всю свою огневую мощь, уничтожая истребители.
Не только Каррде охотился за "колесницами", к нему присоединились уцелевшие "ашки" и "бритвы". Все разыгрывалось как по инструкции. Армия Куэллера проигрывала. Истребители зажимали "колесницы" с двух сторон и расстреливали их. Но неподалеку все еще болтался один вражеский крейсер и, судя по всему, готовился к атаке.
- Да пошло оно... - пробормотал Ведж. Хватит с него генеральских погон. Сейчас могут обойтись без него. - Села, прими командование.
Он прошел мимо сваленных друг на друга дроидов к одной из лазерных батарей. Он мог уничтожить "разрушитель" и без тактического компьютера. Пусть другие играют в военные игры. А он должен быть здесь.
Он забрался на площадку к орудию, надел шлем и пристегнулся. Придвинул визир. Экипаж орал, как оглашенный, но он не слушал их криков.
Так надо.
Если крейсер подойдет слишком близко, они взорвутся на пару. "Явин" уязвимее "разрушителя". Больше слабых мест, больше возможностей для прицельного выстрела. Дефлекторы после такой свалки никуда не годятся. Да и прицельная стрельба у дроидов получается куда лучше, чем у людей.
На дисплее он увидел "Каламари". Цеоуса гнался за "разрушителем". Но он опоздает. Крейсер уже открыл огонь, пока что дефлекторное поле еще держится. "Явин" трясло, и Ведж обрадовался, что догадался пристегнуться.
- Начинаю маневр уклонения, - раздался голос Селы. - Приготовьтесь...
Ведж снял шлем. Он не хотел думать о командовании. Он не хотел отвлекаться. Потом отодвинул в сторону компьютер наведения. Он не обладал Силой, как Люк, но зато у него было кое-что иное, не менее важное. Вера в себя, в свои способности. И он достаточно близко находится к своей цели, он видит ее ясно, такое редко случается в космосе.
Словнокровь, брызнули выстрелы. "Явин" снова тряхнуло. Ребята на "разрушителе" метили вето щиты. Ведж чувствовал расклад, знал, чего они добиваются. Крейсер будет стрелять, сужая угол, выискивая слабину в дефлекторном поле, пока не попадет в одну-единственную уязвимую точку "Явина".
И это произойдет через несколько мгновений.
Ведж прилип к орудию. Не сейчас... еще рано... еще...
Лазеры "разрушителя" слизывали защитное поле "Явина". Где-то кричали. "Явин" дольше не продержится, но стрелять еще рано, брюхо "разрушителя" в неудобной позиции.
Крейсер навис над ним, заполняя пространство. Руки Веджа прилипли к ставшим вдруг влажными рукояткам. Пот заливал глаза, щекотал шею под тесным воротником. Ведж продолжал наводить орудие и ждал, ждал, ждал...
Вот оно! Вдох-выдох, нажатие гашетки, проводить взглядом выстрел.
Луч был длинный и узкий. Он пропорол пространство между "Явином" и безымянным "разрушителем", красный на фоне светло-серой брони. На мгновение показалось, что он промахнулся, и луч растворится в дефлекторном поле или будет скакать меж двумя кораблями, словно мячик в узком коридоре...
Но нет. Открытый квадрат посадочной палубы полыхнул огнем.
Ведж нашарил шлем, заорал в микрофон:
- Уходим! Уходим! Уходим!
Он завороженно смотрел, как расползается по брюху крейсера плазма, как лопается обшивка. Потом "Явин" нырнул. Ведж развернул кресло, чтобы продолжать видеть.
"Разрушитель" взорвался: белое, красное, желтое на черном. Раскрывающийся цветок, клубок молний, огонь, вспыхнувший и умерший за время, достаточное для одного удара сердца. Прекрасное и ужасаюшее зрелище.
Человеческих потерь нет.
Ведж обмяк в кресле. Сил не было пошевелиться, не то что - встать. Крики поблизости стали громче. Вероятно, "Явин" сильно пострадал, и надо еще справиться с ДИ-истребителями, но худшее позади.
Он выиграл бой. Только...
Только что случилось с войной?

Глава 53

Судя по всему, Р2Д2 заучил структурную карту Телти, потому что вел дроидов по запутанным коридорам с уверенностью и решимостью. Шорох колес его армии был оглушительным. Си-ЗПиО решил, что один астродроид - весьма полезен в хозяйстве. Несколько тысяч - жуткое зрелище.
И к ним присоединялись все новые астродроиды. Некоторые были обожжены. Другие хвастались вмятинами и свежими царапинами. Кое у кого не хватало манипуляторов. Дроиды прибывали из боковых коридоров, и их встречали одним и тем же вопросом: Красный Ужас? Бойцовых роботов никто не видел, только один престарелый астродроид времен Войны клонов заявил, что видел, как один Красный Ужас стрелял в другого.
Новость взбудоражила всех: Красный Ужас уничтожал сам себя!
По рядам пробежала дрожь, словно прокатилась тяжелая волна моря на Мон Каламари. Астродроиды возбужденно зачирикали. Не удивительно: стены были украшены надписями на нескольких языках, хотя смысл был один и тот же - всем дроидам, не имеющим разрешения, запрещено приближаться под страхом стирания памяти.
Прямо перед входом на полу лежал круг света.
Р2Д2, игнорируя затрет, обогнул освещенное место. Си-ЗПиО еще ни разу не видел, чтобы его друг проявлял подобную решимость. Вдохновленные примером, астродроиды последовали за Р2Д2, словно израненная армия за обезумевшим лидером. Механико-электронная река обтекала круг света, словно валун. Завыли сирены. Си-ЗПиО оглянулся. Он оказался в самом хвосте процессии, и если появится Красный Ужас, именно замыкающий будет самой легкой мишенью.
- Прошу прощения... - Си-ЗПиО начал проталкиваться сквозь толпу коротышек-дроидов. - Извините меня... Приношу свои глубочайшие извинения... Мне так жаль...
Астродроиды расступались, давая дорогу. Возвышаясь над ними, он видел, что Р2Д2 уже пристроился возле замка.
- Ох, беда!
Как раз когда Си-ЗПиО добрался до головы колонны, дверь распахнулась, и Р2Д2 с триумфальным жужжанием двинулся вперед. Си-ЗПиО пристроился рядом с другом.
И остановился.
Тут повсюду лежали различные части дроидов. Но не новые, предназначенные для сборки. Все они принадлежали когда-то разным дроидам, тем, которые попали сюда и погибли. На стропилах красовалось не-сколько золотистых голов и даже одна головная пластина астродроида.
- Р2, - дрожащим голосом позвал Си-ЗПиО, - может быть, следует передумать? Я уверен, что мы сумеем найти мастер Коула, а уж он выработает план действий, не нарушающий законов. Нельзя действовать на собственный страх и риск.
- Что верно, то верно, - ответил ему чей-то голос. У зеркальной стены стоял человек, не замеченный дроидами в полутьме. Астродроиды застряли в дверях за спиной робота-секретаря. Только Р2Д2 храбро катил вперед.
- Стой на месте, - сказал человек.
Си-ЗПиО узнал его: Бракисс. Но мастер Коула с ним не было.
- Ох, беда! - запричитал Си-ЗПиО. - Р2, лучше послушайся его!
Р2Д2 чирикнул.
Несколько астродроидов засвистели в ответ. Они были согласны с роботом-секретарем.
В руке у Бракисса был зажат универсальный портативный стиратель.
- Хватит, Р2. Я бы с удовольствием оставил твои схемы в целости, потому что уверен, что из тебя можно извлечь массу полезной информации, но я без колебаний воспользуюсь стирателем.
- Р2, делай, что он говорит! - заголосил Си-ЗПиО.
Р2Д2 раздраженно загудел.
- Всегда считал тебя упрямым, - вздохнул Бракисс и поднял руку. Он целился в Р2Д2, но в мгновение перед выстрелом развернулся.
Стоящий рядом с Р2Д2 астродроид прогудел в различных тональностях бессмысленные сообщения и вдруг затих. Он был окончательно и бесповоротно мертв. Си-ЗПиО уже видел подобное раньше: никакая перезагрузка не вернет беднягу к жизни. Процессор и микросхемы еще можно было оживить, но вся информация, формирующая личность дроида, была стерта.
Р2Д2 замер на месте.
Бракисс улыбнулся. Теперь он целился в робота-секретаря.
- Надеюсь, проблем не возникнет, - сказал он Р2Д2. - Или твоему красивому дружку смоет память.
Си-ЗПиО гордо выпрямился. Мольбы не помогут.
Р2Д2 тихо и очень печально загудел.
Си-ЗПиО прижал ладони к вискам и стал ждать судьбы, что была хуже смерти. * * *
Из складок своего балахона Куэллер извлек небольшой пульт, который он забрал у Бракисса. Отключил все степени защиты. Как только он введет идентификационный код и последовательность цифр, каждый дроид, изготовленный на заводе Телти за последние два года, взорвется.
Скайуокер обеими руками с трудом поднял меч и неуклюже взмахнул им. Куэллер увернулся, проклиная неожиданно ставшее медлительным тело. Ему не понадобится много времени. Он поднял пульт к лицу, нажал кнопку, тонкий луч просканировал радужку.
- Люк! - крикнула Лея. - У него новое оружие!
Но Скайуокер ничего не сказал. Он двигался не быстрее противника, но шел вперед, выставив перед собой клинок, будто тот был сделан из стали, а не света.
Открылась крохотная панель. Пять последовательностей - пять частот. Все очень просто. Бракисс говорил, что все очень просто. Он любил небольшие устройства.
Куэллер шагнул в тень, вводя первые цифры.
Лея кричала.
Скайуокер шагал вперед.
Куэллер ввел вторую последовательность, потом третью, отчаянно желая, чтобы прошла наконец слабость и перестала кружиться голова.
Лея подняла руку.
За спиной Скайуокера появилась мохнатая белая тварь.
Куэллер ввел четвертую комбинацию. Потом пятую.
Пульт негромко загудел, подтвердив код, и стал рассылать команды по всей Галактике.

Глава 54

Р2Д2 загудел - на этот раз гораздо громче.
- Не-е-е-ет!!! - Си-ЗПиО закрыл ладонями фоторецепторы...
...Но громкий, раскатистый, продолжительный грохот заставил его опустить руки. Астродроиды проламывались сквозь прозрачную стену. Осколки посыпались на Бракисса. Он вскрикнул, пытаясь стряхнуть их. Пульт упал на пол. Не раздумывая, Бракисс повернулся и выскользнул в боковую дверь, спасаясь от обезумевших дроидов.
Р2Д2 с удовлетворением чирикнул, затем подсоединился к компьютеру.
- Чем ты занят? - Си-ЗПиО обошел деактивированного дроида.
Бип! Би-ип!
- Каким образом ты сумеешь отключить взрывные устройства на расстоянии? Мания величия, вот чем ты страдаешь. Мания. Нам надо убираться отсюда, пока не вернулся Бракисс. Нам надо найти мастер Коула.
Пьюти-фьють! Бип!
Си-ЗПиО послушно заткнулся. И вдруг Р2Д2 завизжал.
- Что? Что? Что значит: они активированы? Дроиды взорвутся! Мы погибнем! Никто даже винтика от нас не найдет!
Фьюить! Бип! Бигг! Бип!!!
- Какую панель? Как я могу нажать кнопку, если даже не знаю, что за панель?!
Он шарил по консолям. Определенно у его друга винтики -зашли за ролики. Он, видите ли, введет код дезактивации, но Си-ЗПиО должен вовремя нажать на нужную кнопку. Может быть, они смогут перехватить команду... или просто заглушить ее... может быть, тогда ничего не взорвется?
Р2Д2 выдернул манипулятор из разъема.
Бип!
Си-ЗПиО вдавил пальцем кнопку. Ему очень хотелось зажмуриться, но он не умел. Прикрыв свободной ладонью лицо, он остервенело жал на кнопку - раз, другой, третий...
Ничего не случилось.
Р2Д2 проверил мониторы.
Си-ЗПиО выглянул из-под пальцев.
Р2Д2 раскачивался из стороны в сторону. И наконец издал торжествующий вопль.
- Получилось? - осторожно спросил Си-ЗПиО.
Р2Д2 заливался радостными трелями.
- Получилось! Мы спасены! О, Р2, ты гений!
Астродроид скромно чирикнул.
- Ну, разумеется, я тоже гений. В конце концов, я же помог тебе. Я слушал тебя, а ты все равно не смог бы проделать все в одиночку. О, если бы мы с мастер Коулом не прилетели сюда... - Си-ЗПиО замолчал. - Ох, беда! Мастер Коул! Он же пропал! Мы должны отыскать его, Р2, пока с ним не случилось чего-то ужасного.
Р2Д2 застонал.
- Ох, беда, - согласился с ним Си-ЗПиО. -Надо полагать, что уже случилось. * * *
Брата она больше не чувствовала. Как будто он исчез, как будто его никогда не существовало, хотя она смотрела, как он стоит у стены башни. Позади него в сгущающихся сумерках нарисовался тернби, белый, лохматый, морда повернута к Куэллеру, взгляд вопросительный. Его она тоже не чувствовала.
Зато она ощущала присутствие другого, более близкого и родного. Она повернула голову. Сумерки не позволили разглядеть лицо человека в темном проулке, но эту манеру держать бластер Лея ни с чьей бы не перепутала. Кроме того, позади нового участника происходящего громоздился Чубакка. Лее очень хотелось побежать к Хэну, укрыться за его спиной, но она не могла. Не сейчас.
Сначала она решила, что брат собирается умереть, точно так же, как погиб Оби-Ван, но этого не произошло. Куэллер не стал нападать. Вместо этого он отступил и вытащил какой-то прибор.
На память пришла набившая оскомину фраза про дурное предчувствие.
- Люк! - вскрикнула Лея, но брат не слушал ее.
Он пытался удержать в руках меч. У него ничего не получалось. А Куэллер собирался сделать что-то удачное, а затем убежать. Лея подняла руку. Как это получалось у Вейдера? Бластер вырвался из руки Хэна.
Тернби увидел Лею и радостно замахал хвостом. И потрусил к ней - поприветствовать.
Летящий бластер замер в воздухе. Лея потянулась к нему изо всех оставшихся сил. Она успела сжать его рукоять как раз в то мгновение, когда ей на голову обрушилась мягкая тяжесть. Лея пошатнулась.
Она видела, как быстро двигаются пальцы Куэллера, нажимая на кнопки.
Ей не надо было копаться в Силе, чтобы понять, что он делает. Он объявил об этом еще раньше. И не важно, что некоторые из дроидов деактивированы.
Многие еще действуют.
Волны холода...
Контузия после взрыва...
Смех ее детей...
Лея подняла бластер, прицелилась. Куэллер ее не видел. Он не мог даже почувствовать, что она здесь.
Зато это мог брат.
- Лея! - закричал он.
Куэллер повернулся. Лея выстрелила, не раздумывая, ему в голову.
Он поднял ладонь, чтобы защититься, но рука не спасла его. Его швырнуло наземь.
Вновь раздался крик.
Тернби был совсем рядом: гигантский косматый призрак, смутно белеющий во тьме.
Куэллер приподнялся, и тогда Лея выстрелила еще раз. Он упал, из руки выпал небольшой портативный пульт. Лея пошла вперед - с каждым шагом движение давалось ей все труднее.
- Лея! - к ней подбежал брат. Отобрал у нее оружие. Лея на него не смотрела. Наверное, он волнуется. Чувствовала ли она во время выстрела ненависть или гнев? Вероятно. Что, теперь самое время отправляться на Темную сторону?
Она не знала.
Она не могла дотянуться до Силы. Может быть, не считается, если она не чувствует Силы?
Она остановилась над телом Куэллера. Теперь он казался ей не таким уж высоким. Люк протянул к сестре руку, но Лея отодвинулась и нагнулась над Куэллером. Подцепила пальцами край его маски.
Это был совсем мальчик. Его лицо только начало оформляться и не успело потерять детское очарование и мягкость. Темные глаза были открыты, но в них не было жизни.
Не удивительно, что он носил маску. Такое лицо никого не напугало бы.
- Он же совсем ребенок, - ошеломленно прошептала принцесса.
Люк отобрал у нее маску смерти.
- Он перестал быть ребенком задолго до того, как пришел на Явин. Он сознавал, кем он стал и что делает.
Он положил маску Куэллеру на грудь, встал и помог подняться сестре. Тернби ходил кругами, вывалив нежный язык.

Предыдущая страница 33 Следующая страница


Новое восстание 34

- Опять эта ситхова тварь! - раздался сзади возмущенный голос Хэна. - Если бы она не сожрала исаламири, я бы помог вам, ребята.
- Так вот в чем дело, - Люк нервно расхохотался. - Хэн - ты гений! Ты помог, дружище, ты, правда, помог. Только будем надеяться, что тернби их скоренько переварит.
- Ну, не знаю, - с сомнением сказал Хэн. - Я бы на это не рассчитывал. Он сожрал их вместе с клетками.
- Тернби ел и более странные вещи в последнее время, - загадочно откликнулся Люк.
Лею тернби не интересовал. Она еще раз посмотрела на человека, который угрожал убить ее семью. Потом оглянулась. Рядом с ней стоял Хэн.
- Я люблю тебя, принцесса, - негромко сказал он.
Лея бросилась к нему, спряталась в надежных объятиях.
- Я знаю, - шепнула она. - Я знаю...

Глава 55

В результате на Телти оказались деактивированы все дроиды, кроме тех, что не несли в себе взрывных устройств - то есть астродроиды и Си-ЗПиО. Астродроиды, воспылав жаждой мести, по всему заводу искали Бракисса, но тот успел добраться до корабля и улетел в неизвестном направлении.
В центральном компьютере не было никаких сведений о местонахождении Коула Фардримера, так что Си-ЗПиО и Р2Д2 пришлось обшарить все лаборатории и отсеки. Они отыскали его в помещении, по сравнению с которым пыточная камера Джаббы Хатта показалась бы роскошным массажным кабинетом. Мастер Коул был привязан к столу.
Р2Д2 заявил, что мастер Коул едва ли находится в состоянии, подходящем для управления фрахтовиком. Си-ЗПиО осмотрел лежащего без сознания Фардримера, всполошился и разослал по всей Галактике отчаянные сообщения, требуя от всех, кто его слышит, прислать транспорт.. Он сумел получить ответ даже от Калриссиана. Ландо хмыкнул и-сказал, что "Госпожа удача" превратилась в пассажирский лайнер, и теперь он намерен брать плату за проезд. Потом пообещал прибыть как можно скорее и забрать их.
Си-ЗПиО решил ждать возле мастер Коула. Р2Д2 настаивал на освобождении дроидов. Справившись с грандиозной задачей в отдельно взятой пыточной камере, Р2Д2 отправил всех в ремонтный цех, понадеявшись, что дроиды сумеют помочь друг другу. После чего обшарил помещение, ломая оборудование. Первым делом он разоружил ИВ-9Д92.
Мастер Коул шевельнул рукой. Робот-секретарь наклонился над столом и был вознагражден - веки Фардримера дрогнули. Коул открыл глаза, увидел Си-ЗПиО и... закричал.
Р2Д2 с чириканьем ринулся к ним. Си-ЗПиО попятился.
- Прошу прощения. Это же я... Си-ЗПиО, к вашим услугам...
Коул перестал кричать, поднял руку к лицу. Р2Д2 сочувственно загудел.
- Мы все еще здесь...
- Уже ненадолго, сэр. Скоро прибудет транспорт, и...
- Бракисс?
- Он улетел, сэр. На него напали астродроиды, и он скрылся. После того как я...
Бип! Би-бип!!!
- ...да-да, после того как мы победили Красный Ужас.
- Красный?..
- О, это длинная история, сэр, но весьма интригующая. Видите ли, после того как я ушел...
- Потом, - Коул с трудом приподнялся, опираясь на локоть. Смотрел он на Р2Д2. - Ты разобрался с тем, чем хотел?
Р2Д2 утвердительно свистнул.
- О, более чем, сэр, - поддакнул робот-секретарь. - Он деактивировал все детонаторы. Похоже, Бракисс разработал их так, что ими можно было управлять с одного пульта, хотя зачем ему это, я так и не понял. По-моему, весьма необычно. Р2Д2 заверил меня, что среди производителей дроидов бытует подобный обычай. Но это позволило одновременно отключить все модели, даже в труднодоступных районах, где...
- Кто-нибудь может отключить его? - поинтересовался Коул, со стоном сползая со стола.
- Не думаю, что вам следует вставать, сэр.
- Не думаю, что хочу задержаться здесь хоть на миг. Где наш корабль?
- Там, где мы его оставили, сэр. Но вы не можете вести его. Скоро прибудет мастер Калриссиан. Он заберет нас на Корускант.
Си-ЗПиО хотел помочь ему встать, но Коул отдернулся.
- Они причинили вам сильную боль, сэр?
Коул бросил на него испепеляющий взгляд.
- На щекотку это было мало похоже...
Си-ЗПиО кивнул.
- Сэр, я считаю, что вам было бы неплохо запомнить две вещи. Во-первых, мы с Р2Д2 спасли вам жизнь, и, если вы извините мою дерзость, нет двух похожих друг на друга дроидов. Я знаю множество разумных существ, забывших об этом, но каждый из нас - личность и может оставаться таковой без стирания памяти.
Коул с трудом улыбнулся:
- Я знаю... Я просто испугался. Не надо меня сейчас трогать, и все пройдет, - он посмотрел на топтавшегося рядом Р2Д2. - Я понял: не надо недооценивать дроидов. Я очень плохо с вами обращался. Больше этого не повторится.
Р2Д2 счастливо засвистел.
- Что он сказал?
- Что с вами все будет в порядке, - Си-ЗПиО ласково постучал металлической ладонью по куполу "головы" астродроида. - Похоже, благодаря быстроте мышления Р2Д2 и моим дипломатическим способностям с нами всеми все будет в порядке.
- Наверное, ты прав, - согласился Коул, улыбаясь. - Наверное, ты прав. * * *
Мон Мотма шла вместе с Леей в реконструированный бальный зал Императорского дворца. Лея была одета в белое длинное платье, но на этот раз она не стала заплетать волосы в косы. На прощание она пообещала мужу вернуться пораньше. Хэн только ухмыльнулся. Дети должны были вернуться не раньше следующего дня. Соло хотел распорядиться свободным временем в полной мере.
Лея тоже.
- Я по-прежнему не понимаю, как тебе удалось убедить их не проводить перевыборы.
Мон Мотма рассеянно улыбалась.
- Это не я. Это сделала ты. Ты, Ведж, Хэн и Люк. Если бы вам не удалось победить Куэллера, то вас ожидала бы здесь такая политическая буря, какой тебе ни разу не доводилось видеть. Но когда стало ясно, что Хэн никак не связан со взрывом и что именно вы все поймали виновного, ни Мейдо, ни его последователям ничего не осталось, как поддержать тебя.
- Но ведь именно ты вывела Мейдо из Внутреннего Совета. Я к тому времени еще не вернулась.
Мон Мотма пожала плечами.
- У меня долгий опыт работы с теми, кто не разделяет моих убеждений. Тебе нужно многому научиться. Сенат не всегда будет соглашаться с тобой. Тебе придется заключать союзы...
- С имперцами? - вскинулась Лея.
- С бывшими имперцами, - спокойно согласилась Мон Мотма. - Нельзя вечно обвинять людей за их прошлое. Тебе это следовало знать лучше, чем кому-то другому, Лея Органа Соло.
Лея густо покраснела. Мон Мотма была права. О прошлом Хэна не принято было вспоминать в приличном обществе. Равно как и о темных делишках Калриссиана, который уже поинтересовался, будут ли рассыпаемые похвалы иметь материальное подтверждение. И был очень расстроен, услышав, что в денежном эквиваленте благодарность на руки выдаваться не будет. Тогда Лея пообещала заплатить за ремонт "Госпожи удачи" из собственного кармана. Это было меньшее, что она могла сделать.
- От Чубакки что-нибудь слышно? - спросила Мон Мотма.
Лея кивнула..
- Он ненадолго выклянчил "Алдераан". Хотел отыскать племя тернби. Очевидно, когда дже'хар открыли на них охоту, тернби ушли с насиженных мест. Но Чуи сумел отвезти нашего друга к сородичам.
- Должно быть, занятное существо.
-Для забавного он слишком большой и назойливый. И он переваривал исаламири целых два дня. Мара, Люк и я все это время сидели на "Соколе", играли и слушали, как Хэн с Чуи спорят о том, кому из них чинить мотиватор гипердрайва.
- Так в итоге они что-нибудь починили?
- Починили. После того как Мара пригрозила пристрелить их обоих.
Мон Мотма мелодично рассмеялась. Они остановились у дверей бального зала.
- Некоторые сенаторы поговаривают, что Си-ЗПиО и Р2Д2 следует отключить за излишнюю инициативу. Еще хотят наказать Коула Фардримера. Угон фрахтовика всех всполошил.
Лея посмотрела на закрытые двери. В последний раз, когда она вышла к Сенату, одетая в точно такое же белое платье, ее заботила только грызня между сенаторами. Взрыв унес столько жизней, что прежние страхи казались теперь незначительными и мелкими.
Куэллер. Его детское лицо не давало покоя больше, чем маска смерти.
А то, что он сделал, не скоро сотрется из памяти.
Без колебания он забрал столько жизней. Столькими жизнями пришлось заплатить за победу над ним. Пока она остается на своем посту, она сделает все, чтобы в Галактике не появилось второе такое чудовище.
И первым пунктом в повестке дня будут не санкции против бедолаги Коула. Она должна удостовериться, что ее политические противники не исказили истину.
- Никто не сможет отключить дроидов, - сказала она. - Си-ЗПиО и Р2Д2 - герои. Я хочу изменить некоторые законы, касающиеся дроидов. И Коула никто не тронет. Он обнаружил дефект в истребителях. И по его предложению мы вернулись к старым моделям. Я позабочусь об этом. А еще мне нужно наладить контакт.
- Похоже, день будет напряженный, - усмехнулась уголком рта Мон Мотма.
- Вот этого я позволить себе не могу. В полдень Люк в последний раз идет на процедуры в бакта-камеру, и я хотела быть рядом, когда он очнется. А потом я отправлюсь домой. Хэн собирается закатить роскошный обед.
- И никаких ребятишек до завтрашнего дня, - заметила Мон Мотма.
Лея постаралась не покраснеть.
- Из любой ситуации нужно извлекать пользу.
- Разумеется, Лея.
Лея вдруг порывисто обняла свою старшую подругу.
- Новая глава, - пробормотала она.
-Да, - флегматично отозвалась Мон Мотма. - И первым вопросом в повестке дня станет мой уход и твое восстановление на прежнем посту.
- Думаешь, они одобрят мое возвращение?
- Единогласно.
Они открыли двери во временный Зал Сената. Лея повторяла про себя заготовленную речь - сильно отличающуюся от той, что ей так и не довелось произнести. Она будет говорить о единении и уважении друг к другу.
Она задаст новый тон.
И на этот раз все сделает правильно.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 13)
  • Глава 21 (Страница 14)
  • Глава 22 (Страница 14)
  • Глава 23 (Страница 15)
  • Глава 24 (Страница 16)
  • Глава 25 (Страница 17)
  • Глава 26 (Страница 18)
  • Глава 27 (Страница 18)
  • Глава 28 (Страница 19)
  • Глава 29 (Страница 20)
  • Глава 30 (Страница 20)
  • Глава 31 (Страница 21)
  • Глава 32 (Страница 22)
  • Глава 33 (Страница 22)
  • Глава 34 (Страница 23)
  • Глава 35 (Страница 24)
  • Глава 36 (Страница 24)
  • Глава 37 (Страница 25)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 26)
  • Глава 40 (Страница 27)
  • Глава 41 (Страница 27)
  • Глава 42 (Страница 27)
  • Глава 43 (Страница 28)
  • Глава 44 (Страница 28)
  • Глава 45 (Страница 29)
  • Глава 46 (Страница 30)
  • Глава 47 (Страница 30)
  • Глава 48 (Страница 31)
  • Глава 49 (Страница 32)
  • Глава 50 (Страница 32)
  • Глава 51 (Страница 32)
  • Глава 52 (Страница 33)
  • Глава 53 (Страница 33)
  • Глава 54 (Страница 33)
  • Глава 55 (Страница 34)


Кристин Кэтрин Раш

Новое восстание

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin