Барбара Хэмбли - Сумрачная планета

1 Барбара Хэмбли

1

Первой жертвой стал кадет по имени Котт Барак.
Один из членов экипажа крейсера сопровождения Новой Республики "Несокрушимый" обнаружил его лежащим поперек стола в комнате отдыха на девятом уровне, куда он за полчаса до этого отправился глотнуть каф. Через двадцать минут после того, как Бараку полагалось вернуться на пост, артиллерийский сержант Гэлли Уовер пошла его искать, уверенная, что он опять полез в информбазу, "просто чтобы проверить, не упоминается ли где наша миссия".
О миссии, естественно, никто упоминать не собирался. Хотя и в сопровождении "Несокрушимого", путешествие главы государства Леи Органы Соло в сектор Меридиана было исключительно неофициальным. С точки зрения партии рационалистов - что было почти правдой, - Сети Ашгад, человек, с которым она должна была встретиться в назначенной точке в окрестностях системы Хориоса, не занимал никаких официальных постов на своей родной планете Нам Хориос. Организация официальной конференции стала бы молчаливой поддержкой его требований, а также требований партии рационалистов.
Что, собственно говоря, и являлось поводом для переговоров.
Первым, что увидела сержант Уовер, войдя в комнату отдыха девятого уровня, было голубоватое мерцание экрана информблока.
- Котт, астероид тебе в лоб, я же говорила...
Затем она увидела молодого человека, неподвижно распростертого возле экрана, головой на столе, с закрытыми глазами. Даже с расстояния в три метра Уовер не слишком понравилось его дыхание.
- Котт! - она в два прыжка обогнула стол, опрокидывая стулья. Ей показалось, что, когда она выкрикнула его имя, глазные яблоки юноши чуть шевельнулись. - Котт!
Практически не раздумывая, Уовер нажала кнопку экстренного вызова. За несколько мгновений до появления медицинских дроидов она понюхала остатки темного напитка в серой пластиковой чашке в нескольких сантиметрах от его безвольных пальцев. Каф даже не успел остыть. Тонкая пленка жидкости засохла на светлом пушке, который Котт оптимистично именовал усами. Запах был вполне нормальным - насколько нормальным может быть запах флотского кафа; во всяком случае, об алкоголе или наркотиках не могло быть и речи. На кораблях сопровождения Республики такого не позволяли. И уж от Котта такого ожидать тем более не приходилось. Он был вполне законопослушным парнем.
Уовер была из тех, кто предпочел бы провести пятнадцать лет на торговых межпланетниках, чем оставаться в составе регулярного флота после того, как к власти пришли головорезы Палпатина. Она заботилась о "своих" кадетах так, словно они были ее собственными сыновьями, которых она потеряла во время восстания. Она бы сразу же узнала, если бы на корабле появилась травка, выпивка или прочее зелье.
Болезнь?
Это было бы кошмаром для любого длительного космического путешествия. Но команда "доброй воли", поднявшаяся вчера на борт с маленького корабля Сети Ашгада, прошла медицинскую проверку; и, во всяком случае, на планете Нам Хориос уже четыре столетия не знали опасных вирусов. Все, кто был на "Свете Разума", прилетели прямо с планеты.
Тем не менее Уовер набрала код командора на стенной панели.
- Сэр, говорит Уовер. Одному из кадетов плохо. Медики еще не появились, но...
Дверь комнаты отдыха позади нее резко распахнулась. Обернувшись, она увидела несколько дроидов 2-1Б со столом, который рке выпускал из своих недр сканеры, реанимационные шланги и кабели, словно монстр из плохого голофильма.
- ...Похоже, что-то серьезное. Нет, сэр, я не знаю, что случилось, но, возможно, вам следует связаться с флагманом ее превосходительства и со "Светом" и дать им знать. Хорошо... хорошо, - добавила она, поворачиваясь к вежливо застывшему перед ней дроиду 2-1Б. - Мое сердце принадлежит тебе.
Ох, не до шуток тут, но ей тоже надо было обследоваться, и этот тугодум не отстанет. А голова не собой занята.
Дроид на мгновение замер, с легким щелканьем обрабатывая мегабайты данных; по его расчетам, ее слова с вероятностью восемьдесят пять процентов являлись шуткой.
- Премного благодарен, сержант Уовер, - вежливо сказал 2-1Б, - но сам орган не потребуется. Достаточно будет снять данные о его функционировании.
Но Уовер уже отвернулась и с нарастающим страхом смотрела, как другие два дроида бережно перемещают Барака на стол и подключают к нему приборы. Заметались линии на экранах, раздались тихие тревожные звонки.
- А... чтоб!.. - Уовер вырвалась от обследовавшего ее дроида и метнулась к столу. - Что, во имя света...
Лицо Барака приобрело серовато-восковой оттенок. Стол уже впрыскивал стимуляторы и антишоковые препараты в вены парня. Дроид по другую сторону стола с отсутствующим видом передавал информацию другим медицинским станциям корабля. Линии на экранах диагностов пульсировали все медленнее.
Никаких бактерий. Никаких вирусов. Никаких ядов.
В теле Барака вообще не было никаких инородных примесей.
Линии на экранах тихо сползли к нулю и замерли. * * *
- У нас осложнения на Нам Хориосе, ваше превосходительство.
Сети Ашгад отвернулся от четырехметрового пузыря обзорного экрана, глядя на женщину, стройную и хладнокровную, сидевшую в одном из серых кожаных кресел, стоявших в холле.
- У нас - это у кого, мастер Ашгад? - у Леи Органы Соло, главы государства Новой Республики, был удивительный голос, намного более глубокий, чем можно было бы ожидать.
Относительная молодость этой маленькой, выглядевшей почти хрупкой, женщины удивляла всех, кто не знал о том, что в семнадцать лет она оказалась в самой гуще Восстания, возглавляемого ее отцом и великой государственной деятельницей Мон Мотмой. После смерти отца Лея стала, в сущности, ядром мятежа. Она командовала войсками, избегала смерти; после того, как за ее голову была назначена награда, она бежала через полгалактики - тогда ей еще не было двадцати трех лет. Сейчас ей было тридцать три, но на свои годы она не выглядела, разве что глаза, точнее, взгляд.
- У жителей Нам Хориоса? Или только у некоторых?
- У всех, - Ашгад снова подошел к ней, встав совсем рядом: высокорослый, и он стоит, в то время как она остается в своем кресле; он пытается демонстрировать свое превосходство, подавить ее. Лея посмотрела на Ашгада, взгляд ее карих глаз безмолвно сказал ему, что она прекрасно понимает, что он делает или пытается сделать, и он отступил на шаг. - У всех нас, - поправился он. - И у Новоприбывших, и у теранцев.
Лея сложила руки на коленях; широкие бархатные рукава и просторная юбка ее темно-красного платья, казалось, вбирали в себя мягкий свет скрытых ламп над головой и далеких звезд, висевших во тьме за изогнутым стеклом экрана. Даже пять лет назад она бы не преминула отметить, что он не упоминает о большей части населения планеты - не технологически развитых пост-имперских Новоприбывших и не оборванных фанатиков-теранцев, населявших холодные и безводные пустыни, но обычных фермеров. Пять лет назад горяч был молодой политик с косами, уложенными короной. Сейчас она молчала, выжидая, что он еще скажет.
- Я должен объяснить, - продолжал Ашгад; глубокий, сочный баритон собеседника напоминал Лее голос его отца, который она слышала в записях. - Нам Хориос - бесплодный и враждебный мир. Без современных технологий здесь в буквальном смысле невозможно жить.
- Заключенные, которых ссылали на Нам Хориос гриссматы, похоже, за последние семьсот лет как-то справились.
Ее собеседник на мгновение смутился. Потом улыбнулся широкой белозубой улыбкой.
- О, понимаю. Ее превосходительство изучала историю сектора, - он попытался сделать вид, что сей факт ему весьма приятен.
- Достаточно знать самые основы, - спокойно ответила Лея. - Мне известно, что гриссматы ссылали сюда политических заключенных, надеясь, что они умрут с голоду, и установили по всей планете автоматические орудийные башни, чтобы никто не мог их спасти. Мне известно, что заключенные не только не умерли, но их потомки - и потомки их охранников - до сих пор живут на этой планете, в то время как Меридиан, родной мир гриссматов, - не более чем обугленная радиоактивная пустыня.
Собственно, в Реестре относительно Нам Хориоса больше почти не было никаких сведений. В течение многих веков планета считалась глухим захолустьем. До нынешнего кризиса Лея лишь однажды слышала о ней: отец как-то раз заметил, что император Палпатин, похоже, использует Нам Хориос по его первоначальному назначению - как мир-тюрьму. Сорок лет назад ходили слухи, что старший Сети Ашгад был похищен и брошен на этой изолированной и неприступной планете агентами его политического врага, тогдашнего сенатора Палпатина. Слухи эти оставались неподтвержденными, пока младший Ашгад - копия старого политика, пропавшего без вести, только черноволосый, а не седой - не связался с Советом по следам раздоров на планете и не попросил, чтобы его выслушали.
Впрочем, нет никаких причин, подумала Лея, давать ему понять, насколько мало она или кто-либо другой знают об этой планете.
"Не встречайся с Ашгадом" - говорилось в сообщении, полученном буквально в тот самый момент, когда она собиралась подняться на борт челнока, который должен был доставить ее на флагман. "Не доверяй ему и не соглашайся ни с какими его требованиями. И ни в коем случае не лети в сектор Меридиана".
- Отлично! - усмехнулся Ашгад. - Но ситуация, конечно, отнюдь не столь проста.
Из угла холла, где темные листья лозы диантиса затеняли часть помещения возле обзорного экрана, послышался тихий голос:
- Но ведь она никогда и не бывает простои, не так ли?
- Что ж, мне дали понять, что единственными жителями планеты, прежде чем после падения Империи возобновилась колонизация, были потомки заключенных и охранников Меридиана.
В тенистом углу улыбнулся Дзим, секретарь
Ашгада.
Лея не могла понять, почему она испытывает невольное отвращение к Дзиму. Да, были чужие расы, которых человеческие народы Галактики - кореллиане, алдераанцы и другие - считали отталкивающими, обычно на подсознательном уровне, например, из-за феромонов или культурных различий. Но уроженцы Хориоса - старожилы, как их называли, независимо от того, принадлежали они к теранскому культу или нет, - происходили от того же самого человеческого корня. Может быть, ее отвращение к ним было связано с чем-то совсем простым, вроде пищи? Она не ощущала никакого странного запаха, исходившего от маленького смуглого человечка, черные волосы которого были стянуты в гладкий узел. Но она знала, что часто подобных вещей просто не чувствуешь. Возможно, имела место некая подсознательная реакция на уровне феромонов, может быть - результат кровосмешения на планете, где человеческие сообщества были широко разбросаны и никогда не были большими. Или, может быть, это было нечто индивидуальное, связанное с ничего не выражающими очертаниями рта или безразличным взглядом темных глаз, никогда, казалось, не моргавших.
- Вы урожденный хорианец, мастер Дзим?
Он не пошевелился. Лея поняла, что подсознательно ожидает от него какого-то неприятного, возможно, шокирующего жеста. Он даже не кивнул, лишь сказал:
- Да, мои предки были среди тех, кого сослали на Нам Хориос гриссматы, ваше превосходительство.
Что-то изменилось в его глазах, взгляд почти остекленел, словно Дзимом завладела мысль о чем-то важном.
Ашгад поспешно продолжил речь, словно пытаясь исправить чужую ошибку:
- Проблема в том, ваше превосходительство, что семьсот пятьдесят лет полной изоляции превратили старожилов Нам Хориоса в... прошу простить за откровенность, в наиболее непоколебимых фанатиков-консерваторов. Да, я понимаю - они лишь грязные фермеры. Они прожили века в условиях минимальной технологии, невероятно тяжелой погоды и бесплодной земли, и мы с вами оба знаем, что является причиной консерватизма и, грубо говоря, предрассудков. Одним из начинаний моего отца на этой планете была современная клиника в Хвег Шуле. Но фермеры не в состоянии поддерживать работоспособность медицинских дроидов. Они предпочитают отвести своих больных к какому-нибудь теранскому служителю культа, чтобы тот вылечил их с помощью "силы, высосанной из воздуха".
С саркастической усмешкой он развел руками и сел в другое серое кожаное кресло - крупный, крепкий мужчина в простой коричневой рубашке и. брюках, явно скроенных и сшитых стандартным дроидом-портным. На тусклом фоне неброской одежды странно и неестественно смотрелись украшения - тяжелая застежка из очень дорогого сплава на воротнике, пояс с пряжкой и цепь на груди, из этого же мягкого и тускловато-желтого металла с минимумом примесей для прочности, - подобное Лея видела на старых голограммах ее отца. Ашгад поставил локти на колени, доверительно наклонившись вперед.
- Партия рационалистов пытается помочь не только Новоприбывшим, ваше превосходительство, - сказал он. - Еще и самим фермерам. Старожилам, которые не являются теранцами, которые просто хотят выжить. Если только не удастся вырвать контроль над старыми орудийными башнями у теранских фанатиков, которые запрещают любого рода межпланетную торговлю, этим людям придется и дальше жить, как... как сельскохозяйственным рабам, которыми они когда-то были. На Нам Хориосе - сильная партия рационалистов, и она становится все сильнее. Нам нужна торговля с Новой Республикой. Нам нужна технология и разумная эксплуатация ресурсов планеты. Неужели это столь пагубно?
- Большинство жителей планеты считают, что да.
Ашгад вскинулся. Лея отметила, что он начал жестикулировать. Не в полную силу - жест явно просился быть более размашистым, - но яростно.
- Большинству жителей планеты промыли мозги полдюжины сумасшедших, которые нажрались корня брахниля и бродят по пустыне, беседуя со скалами! Если они хотят, чтобы их посевы погибли и их дети умерли из-за того, что они отказываются войти в современный мир, полагаю, это их дело, хотя сердце мое разрывается от этой картины. Но они запрещают вступить в современный мир и Новоприбывшим!
Хотя Лея знала, что Дзим, несомненно, поддержит все сказанное Ашгадом - вряд ли он мог поступить иначе, будучи его секретарем, - она повернулась к хорианцу. Он все так же сидел молча, глядя в пространство, словно сосредоточившись на некой совершенно иной проблеме, хотя время от времени бросал взгляд на хронометр на стене. Рядом с ним на обзорном экране разворачивалось живописное зрелище - зеленовато-лиловые очертания Брахнис Хориос, самой далекой планеты нескольких систем, объединенных под этим именем, - планеты, крупнейший спутник которой был избран в качестве места секретной встречи.
Крейсер сопровождения "Несокрушимый" едва был виден, тупоносый беловато отсверкивающий силуэт, казавшийся нереальным в звездном свете. Чуть ниже него, рядом с ярким треугольником разноцветных звезд, вокруг которых вращались планеты Брахнис, Нам и Педдуцис Хориос, трогательно миниатюрный на фоне крейсера, виднелся корабль Сети Ашгада "Свет Разума". Рядом с флагманом Леи "Бореалисом" он казался еще меньше. Столь маленький корабль мог незаметно проскочить через бдительные экраны старинных защитных сооружений Нам Хориоса, но вряд ли когда-либо ему доводилось совершать гиперпространственный прыжок.
"Отсюда, с тревогой подумала Лея, - и эта миссия". Даже до того, как она получила тайное сообщение, расстояние, которое отделяло их от ближайших баз Новой Республики возле Дуррена, и близость к бывшей имперской сатрапии, сектору Антемеридиан, внушали ей немалое беспокойство.
Что означало-то сообщение? Или было что-то еще?
- Теранские фанатики - не те люди, в чьи руки я желал бы вверить свою судьбу, ваше превосходительство, - пробормотал Дзим. Казалось, он включился в беседу с некоторым усилием, сложив маленькие руки в фиолетовых кожаных перчатках. - Они обладают огромной властью в поселениях Старожилов вдоль водяных каналов. Как может быть иначе, если они вооружены, подвижны и в течение многих поколений были единственными, кто были известны этим людям как целители?
За листьями диантиса, закрывавшими края обзорного экрана, Лея заметила мерцание огоньков вдоль блестящих бортов "Несокрушимого". Она увидела, что в задней части корабля сопровождения некоторые из них погасли. * * *
- Что значит - не пробиться ? - командор Зоалин измученно отвернулся от пульта связи, сверкавшего огнями, словно праздничная иллюминация, нажимая очередную мигающую кнопку. - Вы что, не можете получить ответ от "Бореалиса"?
- Похоже, сигнал заблокирован, сэр, - главный связист Оран коснулась виска, нервно отдавая честь. - Легасси пытается сканировать эфир.
На маленьком экране Оран повернулась в кресле, давая командору возможность бросить взгляд на центр связи, на главном пульте которого светились яркие желтые линии коммуникационных цепей "Несокрушимого". Вдоль них плыли красные огоньки, отыскивая помехи, которые в обычных обстоятельствах легко было обнаружить и устранить,
Обстоятельства превратились из обычных в ужасные всего за десять минут. И, судя по красным огонькам, вспыхивавшим по всему пульту связи, по поспешным отрывочным сообщениям из лазарета, по неожиданному отсутствию какого-либо ответа из ремонтного блока, из энергоотсека, шлюзовых и других частей корабля, дела становились все хуже - со скоростью разрушающейся орбиты.
- Легасси! - Оран поднялась с кресла. Зоалин увидел, что кресло перед консолью сканера, которое он считал пустым, на самом деле было занято. Старшина Легасси лежал ничком на консоли, судорожно сжимая оранжево-розовыми чешуйчатыми верхними конечностями край пульта; все его тело волнами сотрясали страшные спазмы.
Считается, что каламари не подвержены человеческим вирусам,.. подумал Зоалин.
Если это был вирус.
То же, естественно, можно было сказать и о суллустианах или налронцах - обе эти расы были представлены членами экипажа, заболевшими за последние пять минут. Зоалин вроде бы помнил из курса ксенобиологии, что налронцы и мон каламари являлись типичным примером взаимоисключающих иммунных систем. Тем, чем мог заболеть налронец, никак не мог каламари. И наоборот.
- Легасси! - Оран склонилась над содрогающимся телом мон каламари. - Легасси, что?..
Она слегка пошатнулась, словно от удара, и прижала руку к груди, словно стараясь нащупать источник онемения или боли.
- Командор Зоалин, - послышался по оставшемуся открытым каналу спокойный голос 2-1Б, главного в больничном секторе. - С сожалением вынужден сообщить, что терапия в бакта-камере, похоже, ускоряет, а не замедляет распад тканей пациента на тридцать пять процентов, насколько показывают результаты анализа.
Слыша в наушнике размеренный механический голос, от которого кошмар ситуации представал все явственнее и все беспощаднее, Зоалин переключал экран центральной консоли с изображения на изображение, проходя вдоль коридоров, где группы, искавшие блокировавшее сигнал устройство, направлялись в сторону лазарета; и на пути сначала один из них, потом другой останавливался, прислонялся к стене и начинал массировать грудь, голову или бок. Изображение переключилось на изолятор, где бесстрастные и неустанные дроиды поднимали безжизненное тело сержанта Уовер из бакта-камеры, потом в зал управления шлюзами, где последний дежурный старшина одиноко лежал, умирая, в углу возле двери.
Пятнадцать минут, тупо подумал Зоалин. Пятнадцать минут с тех пор, как Уовер сообщила о несчастье в комнате отдыха на девятом уровне.
Он еще не успел разорвать соединение, когда начали лавиной поступать новые вызовы. Кадет Гасто болен. Главный инженер Чо П'Кун болен. "Сэр, мы не получаем никаких сигналов
из ремонтного отсека..."
- Отдел 4Ц, - он переключился на канал
отдела управления центральным компьютером. - Срочный запрос на перепрограммирование. Всем ремонтным дроидам... - его голова раскалывалась, грудь тоже. Он обнаружил, что ему тяжело дышать. Стресс. Он не любил выдумывать себе болячки. Ничего удивительного. Нужно было найти помеху, связаться с флагманом главы государства, с Медицинским Сектором на Ним Дровисе.
- Всем ремонтным дроидам категории ЦЗ.
Поиск нестандартного оборудования в...
Какого цвета должны быть линии, в которых могла бы затесаться помеха?
- Нестандартного оборудования в зеленых линиях, - он надеялся, что прав. Голова трещала. - Приступить немедленно.
Вряд ли из этого что-то выйдет, почему-то
усомнился Зоалин. Дроиды действовали систематически. Их метод поиска нестандартного оборудования заключался в том, чтобы начать с носа "Несокрушимого" и двигаться к корме, обследуя каждый люк и проход, вместо того чтобы сначала проверить наиболее очевидные места, где кто-нибудь из небольшой приветственной группы Сети Ашгада мог на несколько мгновений остаться один.
Впрочем, это не обязательно должен был быть Ашгад. Блокировка сигнала могла включаться по таймеру. Устройство могло быть на "Несокрушимом" еще до того, как он, ничего не подозревая, стартовал с Гесперидиума.
Зоалин обнаружил, что, сам того не сознавая, откинулся на спинку кресла. Его руки и ноги отчего-то замерзли. Он переключился на изображение флагманского корабля "Бореалис", казавшегося далеким на фоне звездной черноты. На самом деле он был близко, всего лишь в километрах от них, в бледном мерцающем зеленом сиянии лежавшей внизу планеты.
Случилось ли и там нечто подобное, чем бы оно ни было? Пытался ли капитан Иоа связаться с ним?
Он откинул голову назад, двадцать минут, подумал он. двадцать минут. Он почувствовал себя словно в кабине турболифта, проваливающегося в темную бездну. * * *
- Я понимаю, что за последние несколько лет о партии рационалистов было сказано немало плохого, -- Сети Ашгад поднялся с кресла, словно движимый необычайной важностью происходящего, и начал расхаживать взад и вперед позади него. - Но уверяю вас, ваше превосходительство, что мы вовсе не безжалостные капиталисты, какими нас изображают. Новоприбывшие прилетели на Нам Хориос в надежде открыть новые границы. Индивидуальные предприниматели не могут найти опору на Педдуцис Хориосе. В таких местах, как Ним Дровис, Бадпок или Ампликен, есть свои цивилизации, давно там обосновавшиеся. Учитывая наличие тяжелой промышленности в секторе Антемеридиан, одни лишь возможности для торговли делают всю колонизацию Нам Хориоса самодостаточной!
Лея молча слушала.
- Но дело не просто в том, что Новоприбывшим запрещено прилетать сюда на кораблях размером больше персонального флиттера - или покидать на них планету. Теранский обычай открывать огонь по любому кораблю больше определенного размера означает, что, когда оборудование изнашивается, его невозможно заменить иначе как за астрономическую цену. Это означает, что отсутствует какой-либо экспорт, который мог бы поддержать нечто большее, нежели жалкое существование. Это означает, что нам приходится платить за все контрабандистам. Это означает, что, поскольку Реестр не предоставляет достаточной информации о местных условиях, эти люди обречены на изгнание в культурное захолустье. Вряд ли вы можете назвать подобное положение дел честным.
- Нет, не могу, - медленно проговорила Лея. - Но разве не в этом состоит колонизация? В том, что приходится лишь предполагать, какие условия встретят тебя там, куда ты направляешься? Я не говорю, что теранцы правы, - добавила она, подняв руку, так как ее собеседник набрал в грудь воздуха, намереваясь возмущенно возразить. - Я хочу лишь сказать, что их поддерживает большинство населения планеты.
- Которое держат в рабстве с помощью предрассудков и лжи!
Это не дело Республики. Лея распрямила плечи под бархатным платьем, Ашгад в ярости... он и не подозревает, что точно такой же была бы ее собственная реакция, когда ей было восемнадцать. Но так не должно быть! Она вспомнила, как кричала на отца, когда после непростого и эмоционального судебного разбирательства относительно вампиров-гархунов и их добычи - добыча предпочла вернуться к своим вампирам. Ей потребовалось немало времени, чтобы понять и с уважением отнестись к решению ее отца больше не касаться этого вопроса.
- Нам Хориос не является частью Республики. С точки зрения закона, мы не имеем права вмешиваться в их дела.
- Даже чтобы защитить права колонистов? Права мужчин и женщин, которые...
- Которые покинули Республику, - сказала Лея, - чтобы поселиться в мире, не являющемся ее частью. Решили попытать счастья на планете, о которой почти ничего не знали. Всем известно, насколько неполна информация в Реестре. И Империя "защищала права" Альцока III, Гарниба, Троша.
Широкое лицо Ашгада покраснело.
- Это не имеет с нашим делом ничего общего! Мы вовсе не просим вас поработить местное население! Лишь гарантировать право на достойную жизнь тем, кто этого желает.
- Большинство населения Нам Хориоса проголосовало за то, чтобы не присоединяться к Республике, - сказала Лея. - И колонисты об этом знали. У нас нет права пренебрегать мнением большинства. Я не хочу показаться жестокосердной, мастер Ашгад, но Новоприбывших никто не ограничивает ни в одном из отношений, о которых я слышала.
- За исключением того, что их жизни - там. Все их имущество, которое, пока действуют орудийные башни, они даже не смогут забрать с собой, если им придется покинуть планету. Их будущее - там, на этой планете.
- Так же, как и будущее местных жителей,
мастер Ашгад.
Ашгад несколько мгновений стоял, подбоченившись, а другую руку положив на спинку кресла; он опустил голову (упрямый наклон, подумалось Лее), темная прядь густых волос свесилась на лицо - на две глубокие мимические морщины. Дзим неподвижно сидел в тени листьев миниатюрной беседки, сложив руки в перчатках, сосредоточенно нахмурив гладкий лоб. Насколько могла заметить Лея, он даже не делал заметок в скрытый микрофон в дополнение к шедшей записи беседы.
- Что касается меня, то я сделаю следующее, - сказала Лея после небольшой паузы. - Когда я вернусь на Корускант, я уполномочу исследовательскую группу выяснить, что в действительности происходит на планете, и, если возможно, рассмотреть другие варианты. Может быть, нам удастся договориться с теранцами, которые управляют орудийными башнями.
- С теранцами невозможно договориться, - яростная горечь прозвенела в голосе Ашгада и сверкнула, словно клинок, отразилась в зеленых глазах. - Они фанатичные безумцы, под заклятием которых в течение многих поколений находятся вся эта масса доверчивых дураков.
Среди листьев диантиса произошло какое-то движение. Лея бросила короткий взгляд в сторону Дзима, успев увидеть, что секретарь откинулся на спинку кресла, странно бесформенный в одеждах гранитного цвета, с выражением экстаза, уже переходящего в пресыщение, на маленьком лице. Он глубоко, с наслаждением вздохнул и застыл неподвижно.
- Я надеялся убедить вас прийти нам на помощь, ваше превосходительство, - голос Ашгада снова отвлек ее от странно бездеятельного секретаря. - И я очень ценю ваше предложение направить комиссию. Я непременно использую все влияние, которым я обладаю в сообществе Новоприбывших, чтобы помочь им.
Лея встала и протянула руку.
- Знаю, что вы так и поступите, - в голосе ее звучала искренняя теплота, хотя циничный мятежник, все еще сидевший в глубинах ее разума, добавил: Могу побиться об заклад, что вы так и поступите.
Ашгад низко склонился к ее руке, по старомодному обычаю, с которым она не сталкивалась с тех пор, как покинула двор Палпатина. Ашгад казался совершенно искренним, и инстинктивное стремление самой Леи защищать угнетенные меньшинства и помогать им вызывало в ней сочувствие к его положению. Ей рке приходилось иметь дело с такими фракциями, как агроактивисты или объединенные сепаратисты, и ей по-настоящему хотелось сделать хоть что-нибудь для современных, интеллигентных людей, боровшихся за освобождение от неразумной тирании.
Если действительно имело место нечто подобное.
- Проследи, чтобы мастер Ашгад нашел дорогу к причалу для челноков, хорошо, Ссирмик?
Телохранители Леи вскочили на ноги, в то время как глава государства и ее гости направились к дверям приемной конференц-зала. Летенант поклонилась и взяла на плечо церемониальное лазерное ружье с дорогостоящей металлической отделкой.
- Сюда, мастер Ашгад, мастер Дзим.
Глядя на молодые лица полудюжины выпускников Космической Академии Новой Республики, Лея вдруг почувствовала себя столетней старухой.
Трое телохранителей, которых привел с собой Ашгад, тоже поклонились ей - симпатичные бесполые существа в обтягивающей голубой униформе и со странно мертвыми волосами, как у очень дорогих кукол.
Глядя, как за ними закрываются украшенные барельефами двери в коридор, Лея услышала за спиной тихий, раскатистый шепот:
- Эти трое не так пахнут, госпожа. Они не живые.
Лея обернулась к четырем невысоким серым морщинистым гуманоидам, которые, казалось, появились прямо из стен. Самый маленький, едва достававший Лее до локтя, смотрел на узорчатые двери сузившимися желтыми глазами.
Прошло несколько лет с тех пор, как под все возрастающим давлением со стороны Совета Лея исключила из числа своих телохранителей ногри, охотников-убийц. Лея хорошо понимала ситуацию; еще до злополучного инцидента с барабельским послом находились те, кто говорил, что ей не следует пользоваться оружием, прежде принадлежавшим Палпатину. Взяв их с собой в эту свою миссию, она пошла на страшный риск.
"Не доверяй Ашгаду", - говорилось в сообщении.
Она послала за ними тайно, перед самым отлетом. Определенный риск был все же существенно большим, нежели возможный раскол в рядах Совета.
- С технической точки зрения, они все же живые, - задумчиво сказала Лея. - Это синтдроиды, Эзрах. Я видела их в домах развлечений на Гесперидиуме и Кароси. Синтетическая плоть на металлических каркасах. Внутри у них лишь минимум электроники; они управляются централизованно, вероятно, с корабля Ашгада, - мне неизвестна технология, с помощью которой можно было бы передавать сигналы с самого Хориоса.
Она скрестила руки, между густыми бровями пролегла тень.
- И, насколько я знаю, они очень, очень дорогие. Проследи, чтобы они действительно вернулись на свой корабль, хорошо?
Ногри наклонил голову, хотя в глазах мелькнуло удивленное выражение.
- Гшкаат уже за этим следит, госпожа.
Может быть, она чересчур всерьез приняла полученное сообщение? Лея покачала головой. Она постоянно пыталась гнать прочь подобные мысли, но личные предубеждения никогда нельзя было сбрасывать со счетов.
Ногри отступил было назад - они старались держаться в стороне от, почетной стражи из Академии, тех немногих, кто вообще знал об их присутствии на корабле, - но Лея быстро подняла руку.
- Как насчет мастера Дзима? - спросила
она. - Как тебе его запах?
Эзрах поколебался, мысленно взвешивая вопрос; складки на его кожистом сером лице натянулись.
- Он пахнет как человек. Мне он не нравится, госпожа - мне не нравятся его глаза, - но он пахнет как любой другой человек.
Лея кивнула, несколько успокаиваясь.
- Пойдешь со мной? - спросила она. - И ты, Маркопиус, если ты не против, - она улыбнулась одному из молодых охранников из Академии. Она знала, что не их вина в том, что охотники-убийцы с Хоногра могут разорвать противника на куски, прежде чем обычный человек - особенно эти ребята - успел бы снять с плеча бластер; не было виной охранников из Академии и то, что она не могла рисковать любой возможной опасностью во время этой миссии. В течение всего полета она была очень осторожна, постоянно держа охранников из Академии рядом с собой и подчеркивая, что ногри - лишь подстраховка, оружие на случай непредвиденной катастрофы.
И, как сказал бы Люк, никто не мог бы предугадать, кто именно оказался бы ее спасением в критической ситуации.
У турболифтов она нажала кнопку вызова и, когда она и двое ее телохранителей были уже в кабине, коснулась сенсора уровня, на котором находился ангар для челноков.

2

Не встречайся с Ашгадом.
На летной палубе "Бореалиса" Люк Скайуокер вертел в руках листок тонкого пластика.
Листок был небольшой, примерно в два пальца в длину и ширину, из полупрозрачного материала, использовавшегося для упаковки и обертки хрупких предметов при транспортировке. Он был тщательно, но неровно оторван от большого куска и туго засунут внутрь дешевого проигрывателя. Слова были написаны графитным маркером, таким же, каким его дядя когда-то помечал найденные в поле камни и металлические обломки.
Мелодия была старой - песня о плененной королеве и трех ее волшебных птицах.
Почерк принадлежал Каллисте.
Не доверяй ему и не соглашайся ни с какими его требованиями. Самое главное - ни в коем случае не лети в сектор Меридиана. Записка была подписана: Каллиста.
Сердце его гулко колотилось о ребра.
Он едва расслышал быстрое, тихое гудение рядом с собой, когда Р2Д2 появился из-за крыла модифицированного истре6ителя-"бритвы", возвышавшегося словно стена в дальнем углу ангара на шестом уровне. СИ-ЗПИО, робот-секретарь, следовал за ним, сверкая золотистым корпусом в мягком свете.
- Судя по тому, что утверждает Р2Д2, все системы в порядке, масса Люк, - заявил он механическим тенором. - Но лично я был бы более счастлив, если бы вы взяли корабль побольше, с большим запасом кислорода.
Люк с отсутствующим видом кивнул.
- Спасибо, СИ-ЗПИО.
Он, видимо, запомнил, что сказал дроид, но, слушая и отвечая, занят был одним - листком пластика, чуть-чуть согревшимся в его ладони, с написанными-на нем несколькими Строчками - четким, твердым, слегка старомодным почерком.
Он видел снега Хота и лазерный меч Каллисты, прорезавший яркой желтой линией сумрак ледяной планеты с тусклым солнцем. Разрушенный бункер и блеск ледяных кристалликов на ее взлохмаченных отрастающих волосах - прядка светленькая, прядка потемнее... Их бой с вампа, когда она казалась частью его самого, как рука с оружием, нет, даже в большей степени:
он знал, куда она повернется или уклонится, куда погонит снежных убийц.
Ледяной сумрак, бесконечный снег... Люка окутало и подхватило другое воспоминание - о теплых запахах ночи на Йавине IV, о том, как они лежали в объятиях друг друга на склоне холма посреди джунглей, считая звезды. Каллиста с серьезным видом объясняла ему, почему ей и двум другим ученикам джедаев казалось столь логичным тридцать три года назад - в другом теле, другой жизни - попытаться создать иллюзию призраков, населяющих старую дрейфущую станцию на Веснине, чтобы озадачить их учителя, и почему в конце концов оказалось, что это вовсе не было хорошей идеей.
Он страдал от неразделенного желания. Ему недоставало ее. Она была нужна ему.
"Я поняла, что не смогу вернуться к тебе. Прости, Люк".
Ослепительное сияние чудовищного корабля "Молот Рыцарей", и пламя, в котором гибнут все надежды возродившегося на миг флота адмирала Даалы...
Каллиста была на "Молоте Рыцарей", и он считал ее погибшей.
Горящие джунгли Йавина IV и его собственный голос, выкрикивающий имя Каллисты...
Она не погибла. Но ни сама, ни ведомая им, не могла использовать Силу - бывшая женщина-джедай, утратившая свою главную способность. Их любовь не возмещала ей этой потери.
Он готов был принять все как есть. И жить долгие годы, любя и уча ее. Она - нет.
"Мне нужно пройти собственный путь..."
Женщина не приняла помощь мужчины. А учитель не сумел помочь ученице.
Теплый, мальчишеский, хрипловатый голос, доносящийся с видеозаписи, серые глаза на призрачном овале ее лица...
"Прости, Люк..."
На полетной палубе "Бореалиса" было тихо. Лишь несколько офицеров безопасности стояли кокруг древнего брига, построенного на верфях Сейнар, доставившего Сети Ашгада со "Света Разума", разговаривая с седеющим, мрачного вида пилотом брига; их серебристо-белые церемониальные бластеры висели за спиной. Ашгад прибыл только со своим секретарем, своим пилотом 14 тремя синтдроидами; Люк мог заверить охрану своей сестры, что бриг не в состоянии взять на борт больше шести человек. Такие корабли- особенно старые Н-10, вроде этого - были основной составляющей малого персонального транспорта. Люк собрал и разобрал достаточное их количество в пору своей юности на Татуине и знал, что на них не было достаточно большого помещения, чтобы туда можно было запихнуть представителя расы ранатов, не говоря уже о человеке или о ком-либо человеческих размеров.
Корабль был в хорошем состоянии, но старый металл был весь в заплатах и рытвинах. Если Сети Ашгад, который, по словам Леи, был одним из самых богатых людей Нам Хориоса, не в состоянии был обзавестись чем-либо получше, не стоило удивляться, что он хотел объединиться с партией рационалистов, чтобы попытаться улучшить условия на планете.
Люк снова повертел письмо в руке. Проигрыватель, дешевое и остроумное устройство без единой микросхемы внутри, был доставлен с Атракена, но анализ своеобразной кристаллической пыли под головками винтов, крепивших панель, под которой обнаружилось письмо, показывал, что он был собран на Нам Хориосе.
Каллиста была сейчас на Нам Хориосе.
Или была там тогда, когда посылала письмо.
Р2Д2 снова запищал, несколько тише. Р2Д2 был единственным дроидом из всех, кого когда-либо встречал Люк, который, казалось, мог чувствовать человеческое настроение. СИ-ЗПИО мог в конечном счете понять проблему, если перевести ее в двоичный код и полностью загнать в его рецепторы, а затем ощутить и выразить неподдельное сочувствие - но Р2Д2, похоже, просто чувствовал сам.
Вздохнув, Люк погладил выпуклую крышку маленького дроида, словно голову любимого питомца. Сквозь зияющую пропасть шлюза, закрытого магнитной мембраной, на фоне россыпей звезд и галактической пыли виднелось фиолетово-белое пятнышко - солнце планеты Нам Хориос.
Что-то в нем было такое... Странное покалывание Силы, которое Люк ощущал даже на таком расстоянии. Что это могло быть - он не знал.
Не встречайся с Ашгадом.
Не лети в сектор Меридиана.
- Я могу еще чем-нибудь помочь, масса Люк? - послышался застенчивый голос СИ-ЗПИО.
Люк заставил себя улыбнуться и покачал головой.
- Нет, спасибо.
- Судя по моему внутреннему хронометру, встреча ее превосходительства с мастером Ашгадом должна сейчас завершиться. Нормальный протокол прощания занимает в среднем двадцать минут, и вы выражали желание покинуть "Бореалис", прежде чем мастер Ашгад вернется к своему кораблю.
Люк бросил взгляд на хронометр на стене - машинально, поскольку он знал, что внутренние часы СИ-ЗПИО работают с точностью до двух или трех внутриатомных колебаний.
- Верно. Спасибо - вам обоим.
Он поколебался, потом сунул листок пластика в карман серого летного комбинезона.
- Всего хорошего, масса Люк, - сказал СИ-ЗПИО. Поколебавшись, он добавил:. - учитывая примерную численность населения, менее одного миллиона человек, и отсутствие местных форм жизни на Нам Хориосе, вероятность найти госпожу Каллисту в течение стандартного года составляет около семнадцати процентов.
Люк снова заставил себя улыбнуться.
- Спасибо.
Семнадцать процентов - за год - не так уж и плохо. Учитывая, сколь обширна даже известная часть Галактики. Прошел рке год с тех пор, как "Молот Рыцарей" яркой вспышкой нырнул в атмосферу Йавина.
По крайней мере, круг поисков суживался до одной планеты.

1 Следующая страница


Сумрачная планета 2

Если она еще была там.
Почему Нам Хориос?
Он уже повернулся к трапу, который вел к люку его "бритвы", когда открылись главные двери ангара и вошла его сестра. Отделанные металлической нитью носки туфель неярко блестели из-под длинного изящного подола, мантия из темно-красного бархата развевалась у нее за спиной, словно крылья транты. Юный кадет из Академии, сопровождавший ее повсюду, остановился у дверей. Протягивая к ней руки, Люк заметил ногри Эзраха, который скрывался в тени, оставаясь почти невидимым.
- Ну как, он выхватил пистолет и пытался
тебя убить?
Лея улыбнулась, но бледная улыбка исчезла почти сразу же, едва она покачала головой.
- Дело в том, что я просто... не знаю. Может быть, он показался мне слишком похожим на голограммы его отца. Я искренне ему сочувствую - ему и Новоприбывшим на эту планету. Но это не входит в нашу юрисдикцию, - она окинула взглядом бриг и удивленно спросила: - он прилетел на этом?
- Он не шутил о тех орудийных башнях, - Люк показал на длинный обожженный след на борту брига. - "Бритва", пожалуй, смогла бы проскочить незамеченной.
Наступила неловкая тишина - никто не знал, что сказать. Чтобы прервать молчание, Люк достал из кармана письмо Каллисты.
- Оно тебе нужно для чего-нибудь? Для анализа?
- Оставь себе, - она положила руки ему на плечи, привлекла к себе и поцеловала в щеку. - Мы выясним все, что удастся. Может быть, станет ясно, где искать ее, когда ты окажешься там.
Снова наступило молчание. Потом Люк тихо проговорил:
- Она должна вернуться. Гораздо больше шансов, что она вновь сможет использовать Силу, если она вернется в Академию, чем если будет пытаться делать это самостоятельно. У нас есть все существующие на данный момент записи, все средства обучения, которые ты нашла на Белсависе. Сила джедаев по-прежнему в ней. Край Мингла обладала ею. Каллиста нужна Академии.
Лея молчала.
- Она нужна мне.
- Ты найдешь ее.
Она все еще держала его за руки, желая, чтобы он ощутил ее поддержку. Она никогда не видела брата более счастливым, чем в то время, когда он был вместе с той непредсказуемой, молчаливой и обманчиво мягкой женщиной без возраста - рыцарем-джедаем, неполно возродившимся в другом теле, женщиной, которая была когда-то лишь призраком, записью в памяти компьютера, и теперь жила снова.
Лея была вместе с ней на Белсависе, когда поняла, что способность Каллисты использовать Силу не перешла в тело, которое завещала ей доктор Крэй Мингла. Плюс на плюс в конечном счете дало минус. Лея видела горе, разочарование и медленно растущее отчаяние женщины; женщины с миловидным лицом, с девически стройной длинноногой фигурой - познавшей долгую жизнь вне тела. Войны, перемирия, смерти, рождения - все текло мимо Каллисты, видимое ей, но недоступное для участия. Дух стареет медленнее тела; и все-таки, сколько лет, даже эпох было этой женской душе? Глядя на Каллисту, Лея уверялась, что поворот головы, движение плеча, взмах руки, сжимающей лазерный меч, уже не напоминали Крэй, и белокурые прядки все больше вытеснялись русыми, а порой и каштановыми; облик стирался и проявлялся, повинуясь тайной работе духа Каллисты; и отчасти - ее женской сущности, которую на Белсависе довелось понять Лее. Но ни сестра, ни возлюбленная не передала бы Люку хоть часть из того, что было сказано между ними.
Люк должен найти ее, с грустью подумала Лея. Каким-то образом она это знала. Но чем это закончится?
- Тебе лучше уже лететь, - сказала она. - Люк... когда будешь там, осмотрись хорошенько, ладно? Судя по тому, что говорит Ашгад, теранские фанатики, которые управляют орудийными башнями, прибегают к насилию и суевериям, чтобы править местным населением.
Говорила уже на ходу: времени было немного. Лея прошла вместе с Люком в угол, где он сложил все припасы, которые собирался взять с собой: флягу с водой, маленькую аптечку, пищевые таблетки. Они предпочли "бритву" меньшему по размерам истребителю-"крестокрылу", отчасти из-за близости пиратских гнезд на Педдуцис Хориосе, отчасти же - из-за предупреждения Каллисты. Сканирующие системы сообщали о том, что все чисто, но Лее по-прежнему было несколько не по себе, "Бритва" могла сражаться на равных с кораблем значительно крупнее ее, но масса ее была крайне близка к той, на которую реагировали автоматические прицельные устройства орудийных башен.
- Что ж, даже если это лишь суеверие, мы ничего не можем поделать, - продолжала Лея. - Они были вольны выбирать и проголосовали подавляющим большинством за то, чтобы сохранить в силе прежние ограничения на торговлю. Но если речь идет о насилии, наше отношение к рационалистам будет меняться. Возможно, нам удастся начать переговоры. Мофф Гетеллес все еще управляет сектором Антемеридиан "от имени Императора", и это не так уж далеко.
Еще одна причина для того, чтобы воспользоваться "бритвой".
- Если начнется борьба между Новоприбывшими и теранцами, он может попытаться вмешаться. У нас достаточные силы на орбитальной базе Дуррен, но я бы предпочла к ним не прибегать.
Люк кивнул. Сестра стояла внизу, глядя, как Люк поднимается по длинному, хрупкому трапу к крылу и начинает укладывать бутылки и пакеты во все свободные закутки кабины. В дни Восстания и во время последующих многочисленных стычек со всевозможными Моффами, губернаторами и самопровозглашенными Великими Адмиралами Империи ему приходилось участвовать в бесчисленных космических боях. Учитывая наличие имперских военачальников и внушительного имперского флота, находившегося в руках тех, кто тосковал по старому режиму, он полагал, что ему придется принять участие еще в нескольких сотнях сражений. Но все больше и больше где-то в глубинах его разума нарастало чувство сожаления и чудовищной потери.
- Я буду осторожен, - сказал Люк. Он снова спустился к ней и застегнул комбинезон из легкой прочной ткани. - Может помочь то, что я буду там инкогнито. - Он бросил взгляд на бриг, пилот которого все еще беседовал с охранниками. Отлет корабля сопровождения не вызывал излишнего любопытства, учитывая близость Педдуцис Хориоса.
- Сам факт, что Каллиста прислала такое письмо, вышла из укрытия, чтобы его отправить, означает, что там что-то происходит. Есть другой факт - она не надеялась на то, что оно уйдет через подпространственные каналы. Значит, там происходит нечто серьезное.
Лея покачала головой; блеснули драгоценные камни на заколках в ее волосах.
- Может быть... Я хотела тебя спросить еще кое о чем, - она оперлась плечом о крыло, которое слегка покачнулось в антигравитационной подвеске, и понизила голос. - Этого почти никто не знает, Люк, но в Совете, похоже, происходит утечка. Информация попадает к адмиралу Пеллаэону и к имперским Моффам вроде Гетеллеса и Шаргаэля в секторе И. Государственный министр Риеканн считает, что виной тому может быть некто в партии рационалистов, может быть, даже сама Кью-Варкс, хотя я верю в ее честность. У них есть сторонники как в Республике, так и почти в любом обломке Империи, все еще достаточно большом для того, чтобы иметь собственный флот.
Она на мгновение поколебалась, криво улыбаясь, и Люк увидел, как ее карие глаза внезапно постарели. На радужках плясало отражение крошечного Люка и краешка его корабля, а в глубине глаз, как в колодце, навсегда запечатлелись годы мучительных раздоров и измен - Мон Мотма отравлена, Совет раскололся на фракции, адмирал Акбар предан, дискредитирован, затравлен...
- Что касается меня, - тихо сказала она, - я думаю, это мог быть почти кто угодно. Но Каллиста что-то об этом знает.
- Буду держать ухо востро, - он проверил застежки летного комбинезона и ведущие к шлему трубки системы аварийного жизнеобеспечения - другое дело, что эта система вряд ли могла спасти кому-либо жизнь в случае реальной аварии в вакууме. - Лея... - он протянул ей руку, не будучи вполне уверенным в том, что именно он хочет сказать.
Их взгляды встретились. Он понял, что она сейчас видит. Сестра видела свою семью, свои мир, все, что она знала и что было как бы между делом уничтожено в знак демонстрации могущества Империи, когда ей было всего двадцать лет. Еще до того, как он впервые ее встретил, она потеряла некую существенную часть самой себя.
Но была в ее взгляде и усталая твердость, чувство ожесточенности, не дававшее застать врасплох даже самому худшему...
И она это знала. Она чувствовала, кем она становится.
Брат неожиданно сказал, хотя вовсе не собирался этого говорить:
- Продолжай тренироваться. Кип или Тионн наверняка смогут тебе помочь. Они лучше всех умеют сосредоточиться на Силе. Тебе это необходимо. Сейчас я говорю как твой учитель, Лея.
От удивления прежняя ожесточенность в ее взгляде исчезла, но она быстро отвела глаза. Потом она снова посмотрела на него с легкой улыбкой, словно скрывая неловкость.
- Слушаю и повинуюсь, учитель.
В словах ее звучала ирония, но во взгляде читалось: "Пожалуйста, пойми". Хотя она сама не осознает того, что множество обстоятельств - заварушка в Большом Совете, крупное расследование злоупотреблений Корпорации "Лоронар" в системе Ганто, галактический суд над работорговцами с Тервига, обучение ее детей, все что угодно - неминуемо отвлекает ее от необходимых джедаю тренировок. В необходимости которых она сама была в глубине души убеждена.
Зато он осознает. Поэтому не стал настаивать.
- Поцелуй от меня детей, - он привлек ее к себе и быстро поцеловал в щеку, несколько неуклюже из-за шлема, трубок и проводов. - Скажи ребятам в Академии, что я вернусь.
- Если бы ты мог взять с собой хотя бы Р2Д2...
Он поднялся на несколько ступенек по трапу.
- Я думал об этом. Но даже если я разберу его на части и распихаю их по всем углам и под сиденье, места все равно не хватит.
Она отошла назад, глядя, как он поднимается по лесенке и устраивается в кабине "бритвы".
- Я передам по подпространственному из Хвег Шуля, когда меня нужно будет забрать, - сказал он металлически звучавшим голосом через коммуникатор шлема. - Возможно, и раньше, если сумею найти достаточно мощный передатчик.
- Я буду ждать, - она мысленным усилием коснулась его, разума через сверкающую внутреннюю сеть Силы, словно теплым рукопожатием, и ощутила его благодарность за последнюю поддержку.
Потом она и дроиды отошли от корабля, и по ее сигналу охранник, пилот челнока и Маркопиус присоединились к ней у дверей ангара. Эзрах уже скрылся в тени коридора. Большие створки из темно-серого металла раскрылись, выпуская их. Последней, что она увидела в ангаре, была "бритва" Люка, поворачивавшаяся с невесомой грацией к черному, усеянному звездами прямоугольнику магнитного портала, и яркая фиолетовая точка далекой планеты, где нашла себе убежище Каллиста. Двери закрылись. * * *
Продолжай упражняться с лазерным мечом.
Почему она почувствовала себя виноватой, когда он это сказал?
Тебе это нужно.
Почему она ощутила в груди легкое чувство паники, словно смертельно больная, которая боится спросить у врача, что с ней?
Она знала, что это ей действительно нужно.
Когда она добралась до своей каюты, там мигала лампочка коммуникатора, но когда она нажала кнопку и сказала: "Органа Соло", послышалось лишь тихое гудение открытого канала. Она нахмурилась, слегка обеспокоенная, и, отбросив в сторону тяжелый шлейф платья, села в кресло перед радиостанцией.
- Если с вашей стороны нет больше никаких требований, ваше превосходительство, Р2Д2 и я воспользуемся возможностью и подзарядимся, - сказал СИ-ЗПИО.
Она быстро подняла взгляд - оказалось, что она, сама того не сознавая, задумчиво смотрит на мигающую лампочку коммуникатора, - и ответила:
- О конечно. Спасибо.
Она набрала на коммуникаторе другой номер, но снова послышался лишь шум.
Конечно, когда-то это должно было случиться. Обычно подобное означало, что вахта связистов находится в комнате отдыха. В детстве у нее была досадная привычка кодировать и перекодировать коммуникационные номера, пока она не добивалась результата. Ей потребовалось несколько лет, чтобы избавиться от этой привычки - расслабиться на несколько минут, заняться чем-нибудь другим, потом попробовать снова, как любой нормальный человек.
Но сейчас ситуацию нельзя было назвать нормальной. Хотя сектор Меридиана включал в себя ряд планет Республики и две крупных базы флота на орбите Дуррена и на Сайблоке XII, сатрапия Моффа Гетеллеса в секторе Антемеридиан была не столь уж далеко. И, несмотря на сомнения в том, что он или его адмиралы попытаются что-либо предпринять перед лицом объединенной огневой мощи "Бореалиса" и "Несокрушимого", ее миссия в системе Хориоса не была широко известна. Возникни у нее сейчас проблема - реакция последовала бы далеко не сразу.
Румяные ребята и девушки - охранники из Академии - вскочили на ноги, когда она вышла в прихожую, и взяли оружие на караул. Лея тяжело подняла руку.
- Маркопиус, не будешь ли ты так любезен? Я понимаю, что это звучит как настоящая паранойя, но у меня горит лампочка вызова, и я не могу достучаться ни до кого из связистов. Не мог бы ты сходить к ним и выяснить, не случилось ли чего-нибудь?
- Конечно, ваше превосходительство.
Он взял оружие, поклонился и удалился, словно живая реклама Академии, прежде чем она успела поблагодарить. Вернувшись к себе, Лея задумчиво улыбнулась. Несколько членов Совета - в особенности Кью-Варкс, которая, подобно большинству рационалистов, была очарована всяческими техническими штучками - обзавелись почетной охраной в виде новых синтдроидов. Дескать, уже одно то хорошо, что теперь нет никакой необходимости прибегать к услугам ногри, а кроме того - синтдроидов дешевле содержать в течение длительного времени, и они обеспечивают большую безопасность при меньших шансах на предательство или личную ошибку.
На ее столе - тщательно убранном СИ-ЗПИО, который периодически проносился по ее каюте, словно буря на Татуине, оставляя за собой ровные, гладкие поверхности, идеал порядка и аккуратности, - стоял очень красиво изготовленный рекламный кубик отделения синтдроидов Корпорации "Лоронар", содержавший описание эстетических качеств, высокой исполнительности и низкой стоимости ("Ха!", - подумала Лея) новых дроидов.
"Их даже нельзя назвать дроидами", - расхваливал приятный голос диктора, явно синтдроида, прежде чем Лея не приглушила звук. Кубик стоял у нее в каюте с самого начала миссии, и, насколько она могла сказать, реклама ни разу не повторилась.
Управляемая технология независимого воспроизводства, как утверждалось, могла воспроизвести бдительность и боевые способности ногри, хотя Лея в это не верила и сомневалась в том, что ей хотелось бы видеть нечто подобное в свободной продаже. Она вынуждена была признать, после того как увидела троицу Ашгада, что они приятно выглядят, несомненно действенны, более эстетичны, нежели дроиды, и наверняка не внушают такого страха, как ногри. Освобожденные от стандартных требований к памяти дроидов, во всех отношениях они выглядели как человеческие существа - если именно это и было нужно.
Тряхнув головой, она снова села к станции связи, внезапно охваченная усталостью. Члены Дайсонга, отколовшейся фракции Партии Прав Разума, заявляли, что почетная охрана является формой рабского унижения и должна быть заменена дроидами ("Неужели эти люди никогда не слышали о деструкторах магнитного поля?"). Но Лея не считала ни Эзраха, ни, к примеру, старшину Шриела ни рабами, ни униженными. В свободное от службы время - впрочем, нельзя сказать, что ногри когда-либо бывал полностью свободен от службы, - маленький охотник-убийца рассказывал Лее истории о своем детстве на Хоногре, об оставшихся там жене и детях, так же как старшина Шриел или старшина Маркопиус показывали ей голограммы своих братьев, сестер и домашних любимцев, оставшихся дома.
Члены Дайсонга, естественно, яростно возражали и против синтдроидов на том основании, что синтетическая плоть была живой и тоже имела свои права.
Вряд ли теранские Слухачи, бродившие по пустыне и беседовавшие со скалами, могли быть более безумными.
Лея откинулась на спинку кресла, чувствуя охватившую ее ни с чем не сравнимую усталость. Внезапно она ощутила, как холодеют ее руки и ноги. Дышать не было больно, но каждый вдох давался с трудом. Она попыталась поднять руку и дотронуться до груди, но рука, казалось, налилась свинцом.
"Странно", - подумала она. Каждый член группы Сети Ашгада, побывавшей на корабле, был тщательно проверен. Никаких вирусов, никаких микробов, никаких ядов... ничего обнаружено не было.
У нее закружилась голова. Она потянулась через стол к кнопке коммуникатора, но сознание покинуло ее, и она бесшумно соскользнула на пол, сминая шлейф бархатного платья.
- Ваше превосходительство! - дверь распахнулась. - Ваше превосходительство, я пытался проверить связь, и... Ваше превосходительство!
СИ-ЗПИО ковыляющей походкой вошел в каюту, воздев золотистые руки в удивительно человеческом жесте тревоги.
- Ваше превосходительство, что случилось?
Р2Д2, следовавший по пятам за сверкающим роботом-секретарем, подкатился к Лее сбоку и направил на нее сканирующий луч. Потом обеспокоенно засвистел.
- Я знаю, что ей плохо, ты, глупая жестянка с болтами! И не нужно передавать мне данные о ее сердцебиении, - он был уже возле настенного коммуникатора. - Лазарет? Лазарет? Нет ответа! - он театрально повернулся к своему напарнику. - Происходит нечто ужасное! Я пытался связаться с "Несокрушимым", просто чтобы проконтролировать наш отлет к точке встречи, и ответа не было! Мы должны...
Дверь каюты открылась, и в ее прямоугольнике появилась маленькая сгорбленная фигура Дзима.
- О мастер Дзим! - воскликнул СИ-ЗПИО. - Случилось нечто ужасное! Вы должны немедленно сообщить в службу экстренной помощи...
Дзим перешагнул порог и подошел к Лее. Казалось, он несколько неуверенно держался на ногах, словно был пьян или под действием наркотика. Выражение его лица с полуприкрытыми бесцветными глазами было столь странным, что СИ-ЗПИО не смог определить, хотя бы предположительно, что это - экстаз, сосредоточение, неясная боль? Но, на беду, робот-секретарь никогда не умел по-настоящему интерпретировать выражения человеческих лиц, несмотря на самую совершенную программу распознавания образов. Он только беспомощно и добросовестно наблюдал, как Дзим немного постоял рядом с Леей, глядя на нее, потом присел и начал снимать фиолетовые кожаные перчатки.
Дверь позади него распахнулась.
- Дзим! - воскликнул Ашгад, быстро направляясь к повернувшемуся в его сторону секретарю.
Дзим быстро вскочил на ноги, снова натягивая перчатку. Ашгад опустился на одно колено рядом с Леей.
- О мастер Ашгад... - начал СИ-ЗПИО, двигаясь вперед.
- Убери его, - коротко сказал Ашгад, и один из светловолосых бесполых синтдроидов, шагнув через порог следом за ним, со всей силы толкнул СИ-ЗПИО через комнату.
Гидравлические системы синтдроида оказались удивительно мощными, в то время как СИ-ЗПИО, несмотря на свою совершенную конструкцию, был сбалансирован средне. Он с грохотом отлетел в угол, размахивая конечностями и пытаясь подняться.
- Прекрати, - сказал Ашгад, пристально глядя в глаза Дзима; казалось, оба понимали нечто, недоступное любому из посторонних. - Отпусти ее.
- Мой господин, она может прийти в себя, прежде чем...
- Отпусти ее! Ну!
Уголки губ Дзима на мгновение опустились. Он закрыл глаза, на мгновение сосредоточившись. Потом чуть вздохнул и сказал:
- Очень хорошо. Воздействие прекращено.
Ашгад снова повернулся к Лее. Р2Д2, стоявший над ней с протянутой единственной рукой-захватом, словно пытаясь разбудить ее, быстро выпрямился и поспешно откатился назад.
- Подождите! - крикнул СИ-ЗПИО. - Нет! - Впервые ему подсказала почти человеческая интуиция, что этот человек вовсе не собирается доставить главу государства в лазарет. - Р2Д2, останови их!
Но Ашгад был человеком, а Р2Д2 - всего лишь нормально запрограммированным дроидом. Хоть он и обладал некоторыми защитными системами на уровне электронного сварочного аппарата, но атаковать Ашгада смог бы не с большим успехом, чем станцевать на канате.
Ашгад поднялся на ноги, с безжизненной Леей на руках. Красный бархатный шлейф свисал почти до пола.
- Будешь ждать, пока бриг... - начал Ашгад, обращаясь к синтдроиду. - Да, Лигеус?
Во вновь распахнувшихся дверях появился худой, измученный человек. СИ-ЗПИО пригляделся и узнал пилота брига.
- Все сделано, - равнодушно сказал пилот. - Я запустил передачу в подчиненном режиме, с отложенной во времени проекцией окончательных рапортов для обоих кораблей. Использовал куски из активных файлов обоих бортовых компьютеров. Сообщения должны быть неотличимы от реальных передач.
Лицо его казалось белым в обрамлении темной копны седеющих волос, а рот был плотно окат, словно его только что стошнило.
- Все на борту обоих кораблей, похоже, мертвы или выведены из строя.
Он бросил взгляд на Дзима, глаза которого вновь стали мечтательно-отсутствующими. Дзим улыбнулся и пробормотал:
- Да. О да.
Человек по имени Дигеус отвернулся - с болью и ненавистью во взгляде.
- Синтдроиды отправились на одном из челноков на крейсер сопровождения. У них не должно быть никаких проблем.
- Очень хорошо, - Ашгад посмотрел на стенной хронометр. - Нам потребуется около тридцати минут, чтобы вернуться на "Свет Разума" и увести его для безопасности подальше.
Дверь открылась, когда они повернулись, чтобы выйти в прихожую. В дверях СИ-ЗПИО заметил ногри Эзраха, распростертого на полу поперек порога; он все еще слабо шевелился, но лицо заливала уже неживая бледность. Ашгад, с Леей на руках, перешагнул через него и через других, человека и ногри, лежавших на полу, волоча красный бархат по их лицам. Дзим на мгновение присел возле Эзраха, слегка провел руками в перчатках над лицом и шеей умирающего охранника и опять странно засиял от неведомого удовольствия, Проходящий мимо Лигеус отвел взгляд, избегая прикасаться к нему.
Дверь закрылась, скрывая их обоих и заглушая речь Ашгада.
- О, сделай же что-нибудь! - воскликнул СИ-ЗПИО, пытаясь подняться на ноги.
Р2Д2 подкатился к нему и протянул сварочный аппарат, словно руку, помогая ему встать.
- Почему ты ничего не сделал, ты, невежественный арифмометр! Мы должны их остановить! Охрана! Охрана! Они похитили главу государства!
Дверь в прихожую распахнулась от прикосновения СИ-ЗПИО. Робот-секретарь задержался над телом Эзраха, теперь уже мертвого, с широко раскрытыми в ужасе глазами; потом беспомощно отвернулся. Открыв дверь в коридор, он в тревоге остановился. На полу лежали два других ногри, один все еще тяжело, хрипло дышал, другой распростерся неподвижен. На их телах не было никаких следов ранений или борьбы.
- Причальная платформа! Причальная платформа! - крикнул СИ-ЗПИО, набирая код на настенном коммуникаторе. - Их нужно остановить!
Никакого ответа не последовало, лишь писк, свидетельствовавший о блокировке сигнала где-то внутри системы.
Он поспешил следом за Р2Д2, который даже не задержался, катясь по коридору и объезжая стороной мертвых охранников.
- Что могло их убить? Симптоматический анализ показывает...
Р2Д2 остановился столь внезапно, что СИ-ЗПИО едва не налетел на него и на лежащего охранника из Академии, уже третьего. Р2Д2 протянул манипулятор, коснувшись плеча молодого человека. На голове лежащего СИ-ЗПИО увидел след тяжелого удара.
- Старшина Маркопиус, мастер Ашгад похитил ее превосходительство! - крикнул СИ-ЗПИО, увидев, что охранник приходит в себя.
Сев, молодой человек произнес слово, которое СИ-ЗПИО знал почти на миллионе языков, но был запрограммирован так, чтобы никогда не произносить ни одно из ему подобных.
- Весь корабль отравлен!
Он поднялся на ноги столь проворно, что дроид на мгновение даже ему позавидовал.
- Прошу прощения, но симптомы больше напоминают болезнь, чем отравление, - обеспокоенно доложил СИ-ЗПИО. - В частности, мои банки данных показывают девяностопроцентную корреляцию с эпидемией Семени Смерти семь веков назад. Но как подобное могло проникнуть...
- Что бы это ни было, в лазарете сейчас паника, - парень подхватил церемониальное оружие и спешно зашагал по коридору; два дроида едва за ним поспевали. - Машинная команда заперлась в двигательном отсеке. Я заметил, как этот пилот Ашгада - если он в самом деле пилот - что-то делал с передатчиком...
- Они собираются что-то сделать с обоими кораблями, что-то, что уничтожит их! - сказал СИ-ЗПИО. - Они сказали, что им нужно убраться на своем корабле подальше. Мы обречены!
- Если нам удастся добраться до одной из разведшлюпок - нет.
За широким порталом магнитного шлюза медленно перемещались звезды, когда старшина Маркопиус и два дроида добрались до уровня причальной платформы. Бриг-челнок уже улетел, превратившись в быстро уменьшающееся серое пятно на фоне тьмы. Три охранника лежали мертвыми на полу, без каких-либо следов борьбы. Вдалеке висел "Свет Разума", словно крохотная ягода, гроздь миниатюрных красноватых, черных и белесых шариков, а еще дальше виднелась серовато-светлая стрела "Несокрушимого".
- Куда они летят? - воскликнул СИ-ЗПИО, останавливаясь как вкопанный. Ему показалось, что он увидел во мраке что-то еще, что-то маленькое, быстро пробежавшее вдоль стены, и повернул голову, пытаясь проследить его путь. - На том корабле нет никого живого. Я слышал, как они об этом говорили...
Маркопиус схватил его за руку и потащил к маленькой разведшлюпке.
- Они уводят его из окрестностей системы Хориоса, - сказал он, захлопывая люк шлюпки за собой и падая в кресло перед пультом управления. - Если Ашгад похитил госпожу Соло, если он нашел какой-то способ отравить экипаж на обоих кораблях, или еще что-нибудь, - ему вовсе не нужно, чтобы все быстро узнали, что оба корабля исчезли почти сразу после встречи.
Он склонился над пультом, проверяя показания приборов и включая механизм экстренного открытия магнитного портала, в то время как звезды за порталом скользили быстрее и быстрее, по мере того как система Хориоса оставалась позади.
- Он хочет заявить: "О, когда мы улетали, здесь все было в полном порядке". Посмотри сюда.
Он подключился к закодированному каналу Сети. Экран замерцал, и на нем появилось изображение двух крейсеров Республики, безмятежно следовавших к стандартной точке прыжка к Корусканту - на краю системы Хориоса. Сразу же после этого появилось изображение лица Леи, докладывавшей об успешном завершении переговоров.
Мерцание желтых ламп осветило хмурое лицо Маркопиуса, и ясно, монотонно зазвучал холодный, безжизненный голос:
- Корабль находится на второй стадии гиперперехода. Вылет разведывательной шлюпки в данное время является крайне опасным. Свяжитесь с главным мостиком и проверьте данные вам инструкции. Корабль находится на второй стадии гиперперехода...
- Гиперпространство! - завопил СИ-ЗПИО. - Кто мог отправить нас в...
- Кто-то из синтдроидов. Больше никого живого здесь нет, - Маркопиус мягко поднял шлюпку с посадочных опор и развернул ее носом к черному прямоугольнику портала. - Ты не мог бы приказать этой штуке заткнуться?
- Мне очень жаль, старшина Маркопиус, но моя программа запрещает мне вмешиваться в работу любого оборудования, обеспечивающего безопасность.
Молодой человек завершил последние настройки, прикусив губу; на лбу его блестели капли пота. Монотонный ясный голос повторял снова и снова, что выводить в космос разведывательную шлюпку крайне опасно. Впереди, сквозь портал, было видно, как яркая точка "Несокрушимого" внезапно ускорила движение и исчезла во вспышке голубого света.
- Куда они могут направляться? - жалобно спросил СИ-ЗПИО. - Здесь слишком далеко до точки прыжка к Корусканту. Если бы мы могли каким-то образом экстраполировать из координат точки прыжка, куда они...
- Они никуда не направляются, - Маркопиус тяжело дышал, настраивая приборы. На экране декодера перед ними продолжали плыть оцифрованные изображения флагманского корабля и его сопровождения среди пустых, безжизненных планет, составлявших большую часть сектора. - Они просто уводят корабли в подпространство, и все. Не понимаешь? Вся суть в том, чтобы сделать вид, будто ее превосходительство бесследно исчезла после того, как она якобы целой и невредимой покинула точку встречи. Вероятно, они используют какую-то автоматическую голографическую подделку, - он приложил руку к груди, словно пытаясь унять беспокоящую его боль. - Держитесь крепче.
Он склонился над рычагами, коротко стриженные волосы слиплись от пота иголками, блестящими в желтом и красном свете предупреждающих огней. Маленький корабль скользнул сквозь магнитный портал и тут же развернулся кругом, избегая стабилизаторов "Бореалиса" и набирая скорость по. отношению к кораблю во много раз крупнее него, мчавшегося со скоростью в тысячи километров в секунду.
СИ-ЗПИО вцепился в спинку пустого кресла навигатора, все его электронные цепи на мгновение закоротило от страха. Р2Д2 издал долгий переливчатый писк, когда шлюпка пронеслась в нескольких дюймах от топливных цистерн корабля. Магнитное поле флагмана швыряло и тащило маленький кораблик, словно щепку в водовороте. Смуглые руки Маркопиуса летали от рычагов к кнопкам, в то время как в иллюминаторе мимо проносился металлический борт, перемежаясь провалами межзвездной черноты, уже мерцавшей из-за эффектов светового смещения во время гиперпространственного перехода. Потом шлюпка нырнула в сторону, головокружительно вращаясь; в иллюминаторах в беспорядке проносились звезды, корабли и планеты. Последовала ослепительная вспышка, и "Бореалис" исчез в сверкающей бездне псевдо-реальности, которая именовалась гиперпространством ввиду отсутствия более подходящих терминов.
Вдалеке по правому борту, когда Маркопиус остановил вращение шлюпки, "Свет Разума" тоже покинул орбиту, устремившись к солнцу Нам Хориоса, словно раскаленная капля.
- Мы полетим за ними?
- И что дальше? - лежавшие на пульте руки молодого старшины дрожали. - Швырять в них тухлыми яйцами? Это разведывательная шлюпка, а не истребитель. Кроме того, она слишком велика, чтобы проскочить мимо тех орудийных башен, о которых они говорили.
Он кивнул в сторону иллюминатора, где "Свет Разума" продолжал уменьшаться на фоне звезд.
- По одному виду этого корабля можно предположить, что он разделяется и садится на планету самостоятельными частями, оставив главный реактор на орбите. Это единственный способ получить достаточный объем для хотя бы ограниченных гиперпространственных возможностей.
Он направил шлюпку по длинной дуге и начал вводить координаты; лицо его становилось все более мрачным.
- Что тебе известно о Педдуцис Хориосе? Это ближайшая цивилизованная планета.
- Ну, ее нельзя по-настоящему назвать цивилизованной, - СИ-ЗПИО с готовностью начал лекцию. - Местные военачальники берут к себе на службу так называемых советников - бывших контрабандистов, имперских дезертиров, наемников из Корпоративного сектора, беглецов от правосудия - как республиканского, так и имперского. Я содрогаюсь при одной мысли о том, что может случиться с нами, если мы окажемся там, или с ее превосходительством, если кто-либо на Хориосе обнаружит, в какой ситуации она сейчас находится.
Маркопиус кивнул, жестом прерывая дроида, и снова что-то настроил.
- Тогда - на орбитальную базу флота, возле Дуррена, - он сделал паузу, пытаясь вздохнуть; лицо его посерело. - Кто-нибудь из вас запрограммирован на то, чтобы управляться с этой штукой, когда мы выйдем из гиперпространства?
Р2Д2, выбравшийся из взлетной подвески, издал оптимистичный свист, но СИ-ЗПИО твердо сказал:
- О нет, сэр. В тот единственный раз, когда мы пытались управлять кораблем, по мере наших скромных сил, сэр, - результаты оказались крайне неудовлетворительными. Более современные модели со всей определенностью находятся вне пределов способностей наших программ. Как вам известно, я - протокольный дроид, и хотя Р2Д2 - достаточно опытный астромеханик, боюсь, в других областях он достаточно ограничен, - СИ-ЗПИО строго поглядел на товарища.
Парень снова кивнул, опуская лоб на руки и тяжело дыша. СИ-ЗПИО видел, что он до сих пор дрожит. От потрясения или усталости, сочувственно предположил дроид. Некоторые люди попросту не столь выносливы, как другие.
- До Дуррена не так рк и далеко, сэр, - ободряющим тоном заговорил СИ-ЗПИО. - Корабль без происшествий пойдет на автопилоте, пока нам не потребуется выйти на орбиту. Если вы хотите лечь и отдохнуть, я обязательно разбужу вас, когда потребуется вести корабль на базу.
Старшина Маркопиус долго не отвечал. Потом пробормотал:
- Да... Думаю, так и надо сделать.
Он поднялся на ноги, шатаясь и хватаясь за приземистый корпус Р2Д2. Астродроид покатился рядом с ним, помогая добраться до узкой койки в нише рядом с дверью в рубку управления. Парень наощупь пытался нашарить одеяло; Р2Д2 вытянул манипулятор и накрыл его, после чего издал на прощание тихий свист, выкатываясь из помещения.
Тридцать минут спустя, когда СИ-ЗПИО вернулся, чтобы спросить старшину, когда можно будет связаться с базой Дуррен, он обнаружил, что Маркопиус мертв.

3

Сила была всюду, ее можно было ощущать, она согревала, подобно солнечным лучам.
Лея Органа грелась в ее лучах. Она лежала... на ковре? На иззубренных, размером в кулак, кристаллах, устилавших, насколько хватало взгляда, равнины, когда-то бывшие морским дном. Лучи Силы были намного теплее, чем солнечные, мягкие, привычные. Она впитывала их кожей - словно ее тело приобрело прозрачность, подобно амебообразным плазмарам с темного И'нибета.
Кто-то что-то ей говорил, но она глубоко спала и не могла различить слов.
Она видела сны.
Она находилась во дворце своего отца в Алдере. Его кабинет выходил в сад, сквозь двойной ряд изящных снежно-белых колонн виднелась небольшая лужайка, за изогнутым ограждением которой лежали голубые воды озера, а за ними - бесконечные равнины травы, которую шевелил ветер. Теплый ветерок доносил опьяняющий запах разнотравья, и можно было услышать приглушенный шепот ветра среди колонн и щебет кайрок - звуки ее детства. Отец был там. Она представляла ему своих детей, Йакина, Йайну и Анакина, которые уже стали подростками - их лица были именно такими, какими, она знала, они однажды станут.
- Очень хорошо, дочь моя, - Бэйл Органа протянул руку, коснувшись густых каштановых волос Иайны. Массивное кольцо на длинном пальце блестело словно луч заходящего солнца. - Чему ты научила их, этих юных джедаев из клана Органа?
- Я научила их любить справедливость, так же, как и ты любишь справедливость, отец, - собственный голос Леи звучал глубоко и тихо в сумерках комнаты. - Я научила их уважать права всех живых существ. Я научила их, что закон превыше воли любого индивидуума.
- Но мы лучше знаем, как поступать, - проговорил Анакин ломающимся голосом подростка, и на его лице появилась незнакомая, жуткая ухмылка; он шагнул вперед, и в льдисто-голубых глазах появилось выражение, какого Лея никогда не видела наяву. - Мы - рыцари-джедаи. У нас есть Сила, - его лазерный меч алой вспышкой прорезал воздух и разрубил ее отца пополам, поперек груди.
Лея отскочила от распадающихся кусков трупа, громко крича... Почему ее крик не пробивался сквозь навалившуюся на нее тяжесть сна? Куски тела ее отца лежали на земле, обожженные лазером на срезах, и лишь тонкая струйка коричневатой жидкости извивалась на мраморном полу, подползая к ее ногам. Она что-то кричала, не осознавая, что именно. Анакин, Йакин и Йайна повернулись, глядя на нее.
Все трое вытащили лазерные мечи. Сверкнули три клинка - красные сверкающие лучи, свет которых отражался шестью яркими пятнами в трех парах глаз, подобных глазам темной нелюди.
- Мы - джедаи, мама, - сказала Йайна. - Для нас не существует Закона. Мы можем делать все, что захотим.
- Это твой дар для нас, - сказал Анакин. - Мы джедаи, потому что ты тоже джедаи. Мы - то же, что и ты, - он повернулся, глядя на куски тела Бэйла Органы, на его раскрытые в смертном ужасе глаза, на вытянутую руку с тяжелым желтым кольцом. - И так или иначе он на самом деле не был твоим отцом.
- Нет! Нет! - воскликнула Лея.
Картина погрузилась в темноту, и она услышала голос Люка:
- Учись использовать Силу, Лея. Тебе это нужно.
- Никогда!
Тебе это нужно.
Она не могла бы поклясться, что это был голос Люка. Она вновь ощутила теплое прикосновение Силы, но, казалось, она видела его словно сквозь иллюминатор или открытую дверь. Она. Лежала в тени, и тень была холодной.
Позади нее послышалось какое-то движение, и она открыла глаза.
Когда-то она знала человека по имени Греглик, который пилотировал восстановленный рудовоз для сил повстанцев, еще тогда, когда они перелетали с планеты на планету, скрываясь от адмирала Пиетта. Греглик был хорошим пилотом, но он был наркоманом, и его губительное пристрастие становилось все глубже, пока он не погиб вместе с семнадцатью боевыми кораблями повстанцев, по-глупому влетев в астероидное поле.
Теперь она его вспомнила. Однажды ночью во временной штаб-квартире на Кидроне, когда они ждали нападения, он рассказал ей о том, что значит быть наркоманом, о том, как смешивать наркотики, чтобы заглушить приступы дурного настроения.
- Глиттерстим хорош, когда тебя охватывает хандра, - говорил он с мечтательным выражением в карих глазах, словно вспоминая величайшую в своей жизни любовь. - Жизнь сразу приобретает смысл, и тебе кажется, будто ты обрел новое тело и перед тобой будущее. А в те ночи, когда ты злишься на весь мир, на всех тех, кто мешает тебе или насмехается над тобой, - нужен пирепенол. Два укола, и тебе уже плевать на судьбу, которая вертит нитью твоей жизни. Если ты тоскуешь о девушке, которая могла бы спасти тебе жизнь, принимаешь экстракт сантерианского корня, и жизнь снова становится светлой, словно солнце, пробившееся сквозь тучи в конце дня.
Он улыбнулся, и презрительное отношение Леи к нему сменилось жалостью, ибо она впервые поняла все то, что он делал с собой ради этих легких иллюзий. Он был симпатичным парнем, загорелым и светловолосым, словно прекрасный принц, но почти бесполым, какими быстро становились наркоманы, и ему нехватало смелости отстаивать собственное мнение.
- Но иногда не может помочь ничто, кроме сладоцвета. Хорошо, что сладоцвет не вызывает привыкания, - с улыбкой добавил он. - Он мог бы уничтожить галактическую цивилизацию в течение недели.
- Он настолько смертоносен? - спросила Лея.
Греглик рассмеялся.
- Милая девочка, мало наркотиков, которые столь смертоносны. Он заставляет проделывать над собой то, что тебя уничтожает. Сладоцвет в точности как сон. Достаточно совсем немного - может быть, двух капель, - и тебе кажется, что ты только что проснулся, и твой разум не в состоянии заняться чем-либо полезным. Ты просто сидишь в пижаме и говоришь себе: "Я займусь делом, когда будет более подходящее время". Но ты, конечно, никогда и ничего не сделаешь. Пять капель - и ты можешь бесконечно сидеть, свернувшись клубком, ни о чем не думая, глядя на паутину в углу или пыль на стене. Твой разум абсолютно ясен, ты все понимаешь, но стартер не срабатывает. Семь-восемь капель - и ты парализован. Ты бодрствуешь, но не двигаешься, не в состоянии двигаться, как по утрам, когда ты открываешь глаза, но все твое тело еще погружено в сон. Хороший способ прожить дни, когда с тобой происходит нечто, чего ты не хотел бы ощущать.
Лея тогда подумала: "Например, видеть, как гибнет твой мир и умирают все, кого ты знал?". Ей приходилось переживать подобное, когда она помогала Люку и Хэну бежать с планами Звезды Смерти; когда она приводила в движение события, которые уничтожили Гранд Моффа Таркина и любимое супероружие Императора, превратив его в звездную пыль.
Она сменила тогда тему, а несколько недель спустя Греглик погиб. Многие годы она не вспоминала ни о нем, ни о том разговоре.
Но его слова вновь пришли ей на ум, когда она услышала мягкий щелчок отпираемого замка и шелест одежды где-то совсем рядом. В панике она попыталась повернуть голову, но не смогла.
Она вообще не могла пошевелиться.
Сладоцвет, подумала она.
Ее охватила паника.
Кто-то определенно приближался к дивану, на котором она лежала. Бархатное платье, которое было на ней во время встречи с Ашгадом, все еще окутывало ее, словно невыносимо тяжелый саван. В стене напротив ее ног была дверь или длинная прозрачная панель, и падавшие сквозь нее солнечные лучи касались колен, согревая их под бархатными складками. Стена вокруг двери была из литого пермакрета, некрашенная и неоштукатуренная; дальше виднелась выложенная камнями терраса, низкая пермакретовая стена и открытое пространство, залитое приторно-ярким светом.
Снова зашуршала одежда. Она ощутила вибрацию, когда кто-то взялся за резную спинку дивана.

Предыдущая страница 2 Следующая страница


3 Барбара Хэмбли

Ножки мягко заскрежетали по пермакретовому полу, когда диван поволокли назад, прочь от прямоугольника солнечного света, в глубокую тень комнаты.
Каждый атом тела Леи вопил, бился и сопротивлялся, веля ей хотя бы повернуть голову. И каждый атом сладоцвета, разлитого в организме, смеялся над волей и обращал тело в тяжелую, неподвижную, бесформенную массу.
Диван остановился.
"Вставай, вставай, вставай!"
Из-за спинки дивана появился Дзим. Он стоял, глядя на Лею большими, совершенно бесцветными глазами ("На корабле они были карими. Я знаю, что на корабле они были карими"), - и Лея увидела, что кожа на его горле, там, где она виднелась из-под расстегнутого воротника свободной серой мантии, была пурпурно-коричневой, блестящей и даже слегка членистой. Хитин, ничего общего с человеческой кожей. Когда он сел на диван рядом с ней и взял ее руки в свои, она увидела между манжетами перчаток и обшлагами мантии запястья - точно такие же.
Он увидел, что она смотрит на него, и улыбнулся, проведя очень длинным, очень острым языком по острым коричневым зубам. Продолжая смотреть ей в глаза, он повернулся к ней боком, так, чтобы она не могла видеть его рук, и снял перчатки. Она почувствовала, как он положил их ей на плечо. Потом взял ее левую ладонь в свои.
Она ощутила, что куда-то проваливается, почувствовала нарастающую боль в груди, так же как и тогда, в ее каюте на "Бореалисе". Нарастающий, всеохватывающий холод, перехватывающий дыхание.
Я умираю, подумала Лея. Она видела, как тонкие, темные губы секретаря раздвигаются в непостижимом подобии улыбки или пресыщенного вздоха. Он пребывал в экстазе, так же как и на корабле.
Он встал и обошел ее сзади. Откинув в сторону ее волосы, он положил обе руки ей на шею. Ее пронзило нечто, что не было ни болью, ни холодом, нечто намного более ужасное, чем прежде.
Пожалуйста, не надо, подумала она.
Хэн, подумала она.
Лучше прикончи меня, грязный паразит, ибо если ты этого не сделаешь - клянусь собственным отцом, я сломаю твою вонючую шею, подумала она.
И погрузилась в бесконечную черноту. * * *
Голоса пробивались сквозь паутину Силы.
Голосов были сотни - Люк ощущал в них ужас и отчаяние. Умирающие, подумал он... И еще он подумал, в первом приступе паники, что среди них была Лея, испуганная и одинокая. Но во всеобщей суматохе он не мог быть в этом уверен.
Рука его метнулась к пульту связи, вызывая далекие изображения "Бореалиса" и его эскорта. Судя по полученной информации, они направлялись к точке прыжка к Корусканту; судя по увиденной им картине - тоже. Несколько мгновений Люк боролся с искушением связаться с ними - на "бритве" была аппаратура шифрования, - но сдержался, подумав о возможности быть подслушанным агентами Гетеллеса и о других, безымянных опасностях. Вместо этого он подключился к передающему каналу и услышал голос Леи, спокойно докладывавшей Риеканну и Акбару: "...наша миссия успешно завершена. Мы возвращаемся домой".
Что случилось?
И где? Может быть, на Педдуцис Хориосе? Или на какой-нибудь другой планете неподалеку? Иногда с помощью Силы это трудно было определить. Она отбирала и усиливала некоторые искажения жизненных волн Вселенной, искажала другие. Вот и сейчас тяжкое горе, холодная паника, которые он ощутил, сошли на нет; он даже не мог бы с уверенностью сказать, откуда они исходили.
Он перевел взгляд на растущую в размерах фиолетовую звезду, Хориос II, солнце Нам Хориоса. Крошечная ослепительно-белая точка рядом с ней, видимо, и была планетой.
На него нахлынула звенящая волна Силы, заполняя его без остатка, пронизывая маленький кораблик, словно гамма-лучами. Как в тот далекий день, когда он впервые прилетел на Дагоба и смятенно глядел на бурлящую жизнь этого странного мира, теперь он тоже ощущал присутствие чего-то безмерного, чего не в состоянии был понять.
Неудивительно, что Каллисту привлекла эта планета.
...Дагоба. Они отправились с ней туда, где Иода учил его невозможному, как тогда казалось упрямому ученику, - использовать Силу. Она хотела повторить его путь и тоже обрести невозможное. Там, на ночных болотах, в котле Силы, на них обрушилась стая летунов. Люк вспомнил их бой... желтый светящийся луч лазерного меча Каллисты - и, на секунду, ее опасную открытость темной стороне Силы...
Люк дотронулся до рычагов, выходя на высокую орбиту.
Теперь планета была отчетливо видна. Сланцевые пустыни, гладкие и твердые, словно площадки для роллербола, тянулись километр за километром. Их окружали группы разбитых скал, стены иззубренных гор, не тронутых дождями или корнями растений. В других местах дно высохшего моря на тысячи миль покрывал граненый, похожий на стеклянную крошку гравий, который сверкал так, словно планета была одним громадным драгоценным камнем. Прозрачные кристаллы гор отбрасывали блеклые, изломанные отражения в тусклом свете маленького белого солнца, их цепи превращались в линии одиноких дорог, мощенных хрусталем, словно соединявших стоявших на большом расстоянии друг от друга часовых в сверкающей сумеречной пустыне.
Свет и стеклянистый блеск, головокружительные безоблачные высоты, и посреди всего этого - крошечные островки зелени.
Пальцы Люка быстро пробежали по приборам орбитального контроля, потом вернулись к передатчику, подавая сигнал на "Несокрушимый" и "Бореалис".
Ответа не последовало. К этому времени они уже ушли в гиперпространство, возвращаясь на
Корускант.
Смерть, шепнула его память. Он почувствовал тогда смерть, массовую смерть. Воспоминания о том событии были туманны и неясны, и он не был уверен, где, когда и откуда пришло к нему это ощущение.
Но Лея была жива. Где бы она ни была, она была жива.
Он переключил сканеры на самый большой охват, но увидел лишь желтую точку, которая, видимо, была кораблем Сети Ашгада, который мерцал в солнечном свете, направляясь домой.
Его одинокая "бритва" слишком мала для того, чтобы сканеры могли обнаружить ее на таком расстоянии, подумал он. Но лучше было исчезнуть в магнитном поле планеты, прежде чем Ашгад окажется хоть немного ближе.
Не встречайся с Ашгадом.
Почему?
Не лети в сектор Меридиан.
Люк снова взглянул на экран сканера. В подобной близости от Антемеридиана стоило быть осторожнее, хотя, по всем расчетам, Мофф Гетеллес не обладал достаточной огневой мощью, чтобы рисковать столкновением с флотом у Дуррена, так же как и достаточной для этого смелостью. И действительно, никакие признаки крупных кораблей не нарушали провинциальное спокойствие этой части Меридиана. Лишь отдельные оранжевые пятнышки межпланетников, мелких торговцев, легких грузовиков, занимавшихся своими делами среди звезд.
Что знала Каллиста о Сети Ашгаде?
Он вывел "бритву" на более низкую временную орбиту и вызвал на экран координаты города Хвег Шуль.
Он должен найти ее. Он должен снова ее увидеть.
Дальнобойное лазерное орудие сорвало его задний защитный экран и зацепило стабилизатор, прежде чем он успел что-либо сообразить.
Ему повезло, что выстрел не уничтожил его корабль полностью, лишь благодаря удаче и тому, что нелегко было прицелиться в корабль, масса которого была на нижнем пределе чувствительности автоматических устройств. Люк устремился вниз, к сверкающим просторам, сквозь пылающую вокруг него атмосферу. Второй выстрел срезал плоскость "бритвы"; отчаянно пытаясь остановить сумасшедшее вращение, Люк увидел белые лучи света, вырывавшиеся из-за ломаной линии угольно-серых холмов.
"Вот и все, чего стоит информация Сети Ашгада о минимальной массе, необходимой для приведения в действие орудийных башен, - мрачно подумал Люк. - Не это ли имела в виду Каллиста, когда писала, что ему нельзя доверять?"
Но Ашгад даже не знал, что Люк будет на корабле вместе с Леей, не говоря уже о том, что он собирается в Хвег Шуль. Этого не знал никто, кроме Хэна и Чуй. Он вцепился в рычаги, пытаясь избежать прямого столкновения с одним из смертоносных лучей. Земля устремилась ему навстречу, светящаяся от отраженного тусклого солнечного света.
"Проклятие, - подумал Люк, чувствуя, как дергается в руках рукоять, - не сейчас".
Оставшегося стабилизатора хватало, чтобы сесть и не разбиться при этом - на самом пределе. Антигравитационные подвески были все еще в порядке. Но, выровнявшись, он стал бы лучшей мишенью. Он рванулся вправо, влево, инстинктивно нырнул вниз, когда луч скользнул у него над головой. Там были живые стрелки, должны были быть. Никакая автоматика не могла реагировать столь быстро и гибко. Живые стрелки, которые знали, что делают.
Громадные утесы, горы, нависающие, повергающие в ужас голые монументы из базальта и хрусталя в разверзавшейся перед ним бездонной пропасти... Он направил корабль между ними, пронесся вдоль сужающихся расселин, когда лазерный луч угодил в черную каменную колонну тысячефутовой высоты слева от него, осыпав корабль обломками. Ровный завывающий ветер в верхних слоях атмосферы сменился ураганами, вышвыривавшими его из любого каньона или ущелья. Без одной плоскости "бритва" была практически неуправляема. Люк уклонился влево, едва избежав очередного выстрела и иззубренного утеса из чего-то наподобие серого бороздчатого кварца, ослепительно сверкавшего тысячами солнечных отражений.
Он был уже недосягаем для орудийных башен, спрятавшись среди гор, скользя вдоль длинного сверкающего каньона к пустыне внизу. Стабилизатор не выдержал, и Люк, бросив приборы, мысленно коснулся Силы, уводя беспорядочно падающий корабль от каменных стен, мимо возвышающихся башен и усеянных острыми зубьями каменных хребтов, стремясь к голубой точке - устью каньона.
Слишком низко. Не хватает высоты. Он никогда не сумеет...
Он напряг всю свою волю, всю мощь Силы, чтобы поднять "бритву" над последней грядой из розово-золотого сияющего стекла и направить его вниз, вниз...
Ветер подхватил его, словно чудовищная рука. "Бритва" дико завертелась, затем послышался треск рвущегося металла. Под ним проносилась усеянная камнями пустыня. Камни, пыль и обломки кристаллов окутали его горячим вихрем. Уже почти ничего не соображая, Люк вцепился в рычаги, отчаянно надеясь, что впереди нет ничего, кроме ровной, усыпанной гравием поверхности.
Он ошибся. Прозрачный валун размером с флаер принял на себя то, что осталось от корабля. Корабль развернуло, и он с треском ломающихся конструкций покатился по земле. На мгновение Люку показалось, что ремни, удерживавшие его в кресле, не выдержат, и он сломает шею о пульт. Ремни выдержали; "бритва" перевернулась еще дважды, словно бочка, и остановилась, подняв целое облако обломков и пыли.
А потом была лишь тишина, нарушаемая завыванием ветра и затихающим шелестом мелких камней, сыплющихся на расколотую кабину. * * *
- Держите, ваше превосходительство.
Сильные руки помогли Лее сесть, подали ей чашку и осторожно поддерживали ее, пока Лея пила. Она чувствовала тепло, исходящее от них. Захотелось положить голову на теплое надежное плечо и уснуть.
- Как вы себя чувствуете?
Лея моргнула. Диван переместился на террасу. Тусклый, странного оттенка солнечный свет падал на пепельного цвета пермакретовые стены, сверкая на громоздящихся каменных утесах, колоннах, остроконечных вершинах, возвышавшихся над домом с трех сторон, ограничивая простиравшуюся с четвертой стороны равнину мерцающего гравия, словно море, ушедшее отсюда много столетий назад, оставило после себя пену, а она засохла, превратившись в соль и стекло.
"Видимо, кристаллы вбирают в себя и отражают солнечный свет", - подумала Лея, глядя на россыпи, проступавшие всюду на скалах. Маленькое солнце давало лишь слабый свет посреди пронзительно синего океана неба. Тусклые звезды были видны даже в его сиянии. Из-за света, отражаемого камнями, казалось, что нигде нет теней, или же, напротив, они сливались в сплошной муар. Сухой воздух стягивал кожу на ее лице, но во влажном микроклимате внутри дома этого не чувствовалось.
Она повернулась, отворачиваясь от причудливых просторов, и встретилась взглядом с тревожными темными глазами человека, сидевшего на диване рядом с ней.
Это был пилот Сети Ашгада.
Приятный человек, тут же подумала она. Почему-то он немного напомнил ей Греглика, хотя внешне был совершенно на него не похож. Среднего роста, стройный, человек этот был угрюм и мрачен, в противоположность открытому и беззаботному повстанцу. Возможно, сходство было в изящном горбатом носе или глубоких морщинах вокруг глаз, свидетельствовавших о весьма тяжелой жизни.
"Скорее всего, - подумала она, - все дело в выражении его глаз". Как ни странно, ей снова пришел на ум безрассудный Греглик. У пилота были глаза человека, который не мог бы обидеть и мухи и вряд ли стал бы противостоять тому, кто имел над ним явное преимущество - из-за страха или неприятных ощущений. "Беглец от действительности", - подумала она. Не с помощью наркотиков - лицо у него было бледное, нездоровое, но совсем не такое, как у Греглика, - пилот просто оказывался в другом месте, если у него была такая возможность. И все-таки он приятный человек.
- Хорошо. Думаю, я чувствую себя хорошо. Не приснился ли ей Дзим? Жгучая боль в шее, руки, вытягивавшие из нее жизнь, точно так же, как тогда, на корабле. Жуткое ощущение какого-то другого существа под его одеждой, зловещие движения под складками
мантии...
- Где я? Что случилось?
Мысли ее путались и разбегались, и она была настолько измучена, что не в силах была их собрать.
- Боюсь, я не могу сказать, где вы находитесь, ваше превосходительство, - в его голосе звучало неподдельное сожаление. - Поймите, вам лучше этого не знать. Меня зовут Лигеус Сарпетиус Ворн.
- Ворн... - с величайшим трудом, словно складывая рассыпающийся карточный домик, Лея собралась с мыслями. - Лигеус Ворн... Вы пилот Сети Ашгада, верно? И Дзим... Дзим был здесь. Это Нам Хориос?
- Дзим был здесь? - он взял чашку из ее протянутых рук, нахмурив темные брови. - Думаю, вам достаточно, ваше превосходительство. Я принесу вам воды.
Он опорожнил чашку, в которой, как думала Лея, и была вода, у низкой стены возле края террасы. Она сидела, глядя, как сверкающая струйка течет вдоль стены дома, по камням утеса, на котором он стоял, пытаясь услышать, как она падает на сланец, щебень и кварц в двухстах метрах внизу.
- Посидите на солнце, - мягко предложил пилот. Голос его был очень тихим, но глубоким и по звуку одним из самых прекрасных голосов, которые ей приходилось слышать. - Я сейчас вернусь.
Лея осталась сидеть - не потому, что ей так сказали, но потому, что солнечные лучи приятно согревали ее лицо; казалось, к ней медленно возвращается тепло после жуткого холода.
"Бореалис", вспомнила она. Что случилось на "Бореалисе"?
Она, видимо, была больна. Вернулось воспоминание о холоде, медленно проникавшем во все ее члены. Или это было позже, когда к ней пришел Дзим?
Ашгад, судя по всему, забрал ее с корабля и привез сюда. Она ничего об этом не помнила. Неужели капитан Иоа решил, что она мертва? Но в этом случае ее тело доставили бы на Корускант, а не сюда.
"Хэн, - ее засосала тревога. - Хэн будет страшно волноваться. Дети..."
К ней начали возвращаться воспоминания и о других подробностях.
Мерцающая лампочка на молчащем коммуникаторе...
Старшина Маркопиус, бегущий по коридору...
Слова адмирала Акбара: "Похоже, на уровне Совета есть утечка информации". И представитель Кью-Варкс, которая, постукивая по зеленой крышке стола в ее личном зале для совещаний коротким коричневым пальцем, говорит: "Для тайной встречи с Ашгадом все готово, ваше превосходительство. Хотя он не занимает на планете никаких официальных постов, это совещание может стать ключом ко всей политике взаимовыгодного использования планетарных ресурсов".
Не встречайся с Ашгадом.
Не лети в сектор Меридиан.
Что случилось с ногри?
Неожиданно у нее промелькнула мысль: что, если она войдет в комнату позади нее и попытается открыть дверь? "Впрочем, - подумала она, - нет никакой разницы, заперта дверь или нет. Сам дом, похоже, находился посреди пустынной местности, где не было ничего, кроме зубчатых гор и сверкающей равнины".
Откуда-то снизу до нее донеслись голоса. Она узнала голос Сети Ашгада:
- Нам придется обратиться прямо к Димурре, через голову Ларма. Так или иначе, Ларм - идиот. Он все еще не понимает, что нам нужно, чтобы завершить постройку "Уверенного". По Сети что-нибудь было?
Его звучный баритон был хорошо слышен в разреженном, сухом воздухе. "Ларм", - подумала Лея. У Моффа Гетеллеса был адмирал по имени Ларм. Она познакомилась с ним на дипломатическом приеме на Корусканте в честь назначения Гетеллеса на его пост - одном из последних приемов, на которых она была во Дворце. Ларм был из породы вояк-подхалимов, постоянно прогибавшихся перед Гетеллесом и любым другим Моффом или губернатором, благодаря чему и добился должного повышения через головы нескольких более достойных кандидатов, когда Гетеллес стал Моффом Антемеридиана.
Кем был Димурра, она не имела никакого понятия, хотя имя слышала. Где? Когда?
Она не могла различить слов, произнесенных в ответ, но мурлычущий голос пронзил ее, словно холодная стрела, вошедшая в солнечное сплетение. Дзим. Она снова посмотрела на свою руку.
Она ощущала жжение в шее, возле главных артерий, но ей не хватало сил, чтобы поднять руки и потрогать. Ее разумом медленно овладевал смертельный холод и что-то еще, некое ощущение кошмарного сна.
Вот почему она чувствовала себя столь слабой.
"Нет, - подумала она. - Я чувствую слабость, потому что в воду добавили сладоцвет".
- Думаю, ты прав, - снова послышался тихий, но раскатисто-отчетливый голос Ашгада. - Три синтдроида! Когда я думаю о том, сколько стоит даже один из них...
Голос Дзима на этот раз звучал несколько громче. Зная привычку Ашгада расхаживать взад и вперед, Лея предположила, что сейчас он находится дальше от секретаря, чем несколько мгновений назад.
- Ничего не поделаешь, мой господин. Лишь с помощью синтдроидов мы могли занести Семя Смерти на корабли так, чтобы этого никто не заметил.
Семя Смерти! У Леи перехватило дыхание, словно от удара.
Семьсот лет назад эта эпидемия уничтожила миллионы. Целые сектора вновь были обречены на примитивное существование, после того как поголовно вымерли все те, кто владел техникой и теорией космических полетов...
Именно небрежный тон Дзима заставил Лею действовать. Она поднялась с дивана, плотнее закуталась в складки платья - солнечный свет уже не давал тепла - и на нетвердых ногах направилась к дальнему концу террасы. Метрах в двадцати пяти ниже, там, где стены громадного дома сливались с твердым базальтом утеса, шла другая терраса, уходя за край скалы. На искусственных грядках по двум ее сторонам росла густая живая изгородь, ярко-зеленая на фоне серого пермакрета. У одного конца террасы стояло сооружение вроде застекленной беседки, внутри которой было совершенно темно. Сложная система климатизаторов и труб несколько смягчала сухость воздуха. Судя по тому, куда смотрел Ашгад, Дзим сидел в тени беседки.
На террасе было и третье существо, вытянувшееся на черно-оранжевом надувном матрасе под целой системой увлажнителей воздуха, и Лея с отвращением содрогнулась при его виде и при звуке его густого, тягучего баса.
- Дзим прав, - существо перевернулось, вытянувшись во всю свою длину - примерно двенадцать метров; это был самый длинный хатт из всех, кого видела Лея. Он был массивным, но не тучным, как Джабба или Дурга; скорее он походил своей гибкостью и быстротой на молодого хатта, выросшего до размеров старого. - Без них вы не смогли бы пройти медицинский контроль. И только дроиды могут вывести корабли в гиперпространство без координат второго прыжка.
Гиперпространство!
Маркопиус. Эзрах. Капитан Иоа. Несчастные ребята из ее почетной охраны... СИ-ЗПИО и Р2Д2.
Тошнота и ужас охватили ее, сменившись мгновение спустя безрассудной яростью.
- Да, но - сто тысяч кредиток за штуку!
- Не так уж и дорого, - Хатт пожал плечами. - Димурра счел, что это стоит подобных расходов. Я с ним вполне согласен. Недостаточно было заставить Лигеуса передать это сообщение насчет того, что "миссия закончена, мы возвращаемся на Корускант", или даже поддельных передач из точки прыжка. Мы не могли привести эти корабли сюда. Мы не могли уничтожить их без риска лишнего шума. Да и какое вам, собственно, дело? За синтдроидов платил Димурра, а не вы.
- И что, вы хотите сказать, все в порядке? - Ашгад раздраженно повернулся от ограждения к гигантской полулежащей фигуре. - С таким отношением нет ничего удивительного в том, что вы больше не управляете этой территорией, Белдорион.
-Так или иначе, - загадочно прогудел Белдорион, - пена на них скоро упадет, не так ли? И что такое триста тысяч кредиток, если вы сможете избавиться от всех свидетельств о том, где находится ее превосходительство и что с ней случилось? Как только Риеканн впадет в кому, Совет начнет гоняться за собственным хвостом - каждый его член будет пытаться занять место рядом с названным преемником.
Он раздулся и громко рыгнул. Изо рта потянулась струйка зеленой слюны, и запах отрыжки настиг Лею на верхней террасе. Хатт перекатился на бок и пошарил маленькой мускулистой ручкой по дну стоявшей рядом с ним фарфоровой миски размером с ванну. В ней копошилось что-то розово-оранжевое. Даже Ашгад с отвращением отвернулся.
- И не говорите мне, что я больше не управляю этой планетой, - добавил хатт, набивая рот маленькими извивающимися существами. Он повел огромными влажными глазами навыкате, как некогда Джабба. - Никто не заставит меня - меня, Белдориона Великолепного, Белдориона Красноглазого, - уйти. Я правил этим миром дольше, чем существует ваша мелкая Империя, и правил им достойно.
Он зачерпнул еще одну шевелящуюся горсть и отправил в гигантскую пасть. Несколько существ сорвалось с пальцев и доползло почти до края его матраса, прежде чем он слизнул их языком. Он улыбнулся и вновь повел глазами.
- Так что не говорите мне, что я слишком расточителен или слишком ленив для того, чтобы знать, о чем я говорю.
Он вытянул руку, и Лея почувствовала ее.
Силу.
Чаша из серовато-белого металла, видимо, стоявшая в тени беседки, вплыла в поле зрения и медленно двинулась к коротким вытянутым желтым пальцам, украшенным громоздкими, аляповатыми перстнями.
Лея почувствовала, как вокруг меняется сам воздух, словно радужный солнечный свет изменил сущность, став едким, горячим, злым.
Хатт Белдорион был обученным джедаем. И снова Лея, хотя и обладала лишь зачатками могущества джедаев, ощутила прикосновение Силы, словно внутри ее черепа кто-то провел наждачной бумагой.
Почувствовав слабость в коленях, Лея вернулась к дивану, ухватившись за его спинку и дрожа всем телом в жарком темно-красном бархатном платье.
"Бореалио был послан в гиперпространство, слепой и незапрограммированный, чтобы никогда больше не вернуться... Но, если Дзим говорил правду, если на его борту было Семя Смерти, это уже не имело никакого значения.
Значит, она тоже заразилась Семенем Смерти? Отказываясь верить, она покачала головой. Это было невозможно - по имевшимся сведениям, от этой болезни никто еще не выздоровел!
И министр Риеканн, ее заместитель в Совете... "Когда Риеканн впадет в кому..."
Я должна его предупредить. Я должна кого-нибудь предупредить...
Она упала на диван, дрожа от слабости и потрясения. Паника и ярость боролись с дурманом сладоцвета, окутывавшим ее мозг.
Ей показалось, что кто-то прошептал в ответ: "Конечно, должна. Но не сейчас".
Она почувствовала в кармане платья что-то твердое, упиравшееся ей в бедро. Лея нахмурилась, пытаясь вспомнить, что было у нее с собой, когда она встречалась с Ашгадом. Ответ был прост - ничего. Бархатное церемониальное платье было достаточно тяжелым и без того, чтобы что-либо еще к нему добавлять.
Но в таком случае, кто мог положить ей что-то в карман, и когда?
Она нашарила карман, первоначально предназначенный для записывающего устройства или, в зависимости от того, с кем обладатель платья намеревался встречаться, ручного бластера.
Непослушные из-за действия сладоцвета, ее пальцы сомкнулись на металле.
Это был ее лазерный меч.

4

Лея достала меч и потрясенно уставилась на него. Она коснулась кнопки, и послышалось легкое гудение лазерного клинка, бледно-голубого и почти невидимого в странном муаровом свете.
Ей вновь послышался голос Люка: "Продолжай тренироваться с лазерным мечом. Тебе это необходимо".
И, словно эхо, - голос Анакина, которого она никогда не слышала: "У нас есть Сила..."
Она тряхнула головой, отгоняя воспоминания о страшном сне. Но она не могла отогнать прочь сознание того, кем были ее дети, - внуки Дарта Вейдера, и лишь понятия Закона и Справедливости разделяли реальность Новой Республики и этот ужасный сон. Она вспомнила многочисленные попытки похитить, их, использовать их, превратить их в орудия алчности и одержимости. И хотя предполагалось, что она научит их не пользоваться собственным могуществом ради эгоистичных побуждений или минутного порыва, она видела, как люди, забывшие о человеческом, из разбитой ли Империи или из ее собственного Совета, ссорятся и грызутся, напрасно расходуя время и жизни.
И Люк постоянно напоминал ей об этом пугающем могуществе - могуществе Палпатина.
Она снова коснулась кнопки. Светящийся клинок стремительно вобрался в рукоять.
Р2Д2. Словно в тумане, она вспомнила отчаянные крики СИ-ЗПИО в коммуникаторе и, когда она уже скользила в холодную бездну, - тихий щелчок сервомеханизма астродроида рядом с ней. "Р2Д2 знал, что мне. угрожает опасность. Он помог мне - единственным возможным для него способом".
Она закрыла глаза, борясь с подступающими слезами.
"Я убью их, - подумала она, чувствуя нарастающую сквозь наркотический дурман холодную ярость. - Ашгада, и Дзима, и этого вонючего хатта, и Лигеуса с его отравленными напитками и фальшивым сочувствием. Что бы они ни собирались делать, я их уничтожу".
Прежде чем вернется Лигеус, стоит внимательнее осмотреть комнату и поискать пути возможного бегства.
Воздух в помещении был мягче, не столь сухой, как снаррки. Это означало, что в дверях и окнах установлены магнитные экраны - удовольствие не из дешевых - и некая разновидность климатизаторов в потолке. Вдали от сверкающих отражений солнечного света все было скрыто густой тенью, и в воздухе висел кисловатый запах, который не в силах были рассеять кондиционеры.
Естественно, везде, где были хатты, пахло хаттами. Не было никого, кому нравился бы этот тяжелый, гнилостный запах. На Татуине Лея научилась его ненавидеть, хотя короткий опыт, приобретенный за время пребывания во дворце Джаббы, сослужил ей хорошую службу во время переговоров с хаттом Дургой на Нал Хутта. Она была одним из немногих дипломатов, кто мог иметь дело с сильно пахучими расами, вроде хаттов и вордумов, относясь к ним без предрассудков и без видимого отвращения. Она понимала, что нельзя подвергать сомнению их разум лишь из-за того, что их пищеварительные ферменты могли переварить все: от древесных корней до продуктов нефтепереработки.
Были здесь и насекомые. Мелкие и пурпурно-коричневые, они ползали в густой тени у основания стены и под маленьким, грубо сколоченным комодом, который был, не считая дивана, единственным предметом мебели. Роль шкафов исполняли стенные ниши: обычно для мира, бедного древесиной. Двери, закрывавшие ниши, и старомодная, открывавшаяся вручную дверь в комнату, были сделаны из прочного пластика. Почти во всех нишах тоже ползали насекомые, избегая даже сумрачного света в помещении.
Лея с отвращением содрогнулась и снова закрыла дверь.
В конце концов она оторвала лоскут от подкладки бархатного платья и привязала лазерный меч сзади к пояснице, спрятав его под длинным подолом красно-бронзовой узорчатой мантии. Лигеус Ворн носил некое подобие свободной рубашки, брюки и жилетку, что, видимо, было здесь обычной одеждой - сырья для изготовления ткани тоже не хватало. Вероятно, любая одежда, какую бы они ей ни дали, оказалась бы для нее слишком велика. Во всяком случае, все вещи, которые она когда-либо получала от пилотов-повстанцев, висели на ней как на вешалке.
К ней постепенно возвращалась ясность мыслей. Люк, подумала она. Люк, усаживающийся в кабину "бритвы", закрывающий фонарь, - дух Люка, благодаривший ее за последнее прощальное прикосновение Силы.
Она понятия не имела, где находится дом Ашгада по отношению к городу Хвег Шуль, который, судя по Реестру, был единственным крупным населенным пунктом на планете. Даже учитывая примитивные средства транспорта, он мог находиться в сотнях или тысячах километров отсюда. Если у Ашгада были корабли, которые могли по крайней мере летать между планетами - не говоря уже о синтдроидах, - у него вполне могли быть и флаеры.
Она почесала запястье, изучая красный след от укуса. Эти мелкие насекомые ей неизвестны, но ясно, что они были паразитами. Лея одернула рукав. У нее все еще оставалось искушение вернуться на диван на залитой солнцем террасе и сидеть, глядя в бесконечные просторы сверкающих камней и созерцая их неяркое, сглаженное блеском разноцветье - серые, белые, розовые, мутно-голубые и зеленые, бескрайнее пространство, превращенное солнечными лучами в гигантский калейдоскоп.
"Нельзя, - подумала она, плотнее запахивая полы бархатного платья. - Когда действие наркотика еще немного пройдет, нужно будет попытаться связаться с Люком".
Если Люк не подхватил на корабле смертельную болезнь. Если его "бритва" не разбилась о поверхность планеты с его мертвым или умирающим телом внутри.
Она прислонилась лбом к двери в коридор, на которой не было ручки.
"Мне удалось выбраться из тюремной камеры на Звезде Смерти, - мрачно подумала она. - Выберусь и отсюда".
- Ты должен оставить ее в покое! - послышался из-за двери приглушенный и далекий голос Ашгада.
Ответ Дзима, хотя и тихий, прозвучал удивительно близко. Секретарь, судя по всему, находился меньше чем в метре от двери.
- Что вы имеете в виду, мой господин?
- Лигеус сказал мне, что ты был у нее, - голос Ашгада стал громче, хотя он старался говорить вполголоса. Его шаги приблизились к тому месту, где, видимо, стоял Дзим. Она почти видела, как он возвышается над маленьким человечком. - Держись от нее подальше.
- Она - джедай, господин, - пробормотал Дзим, и в голосе его прозвучала мечтательно-алчная нотка, от которой у Леи подкатил к горлу тошнотворный комок. - Я просто пытался удержать ее под контролем.
- Я знаю, что ты пытался, - коротко ответил Ашгад. - Сладоцвет удержит ее под контролем и без твоей помощи. Не приближайся к ней, понял? Скайуокер - ее брат. Если она умрет, он сразу об этом узнает.
- Здесь, господин? - голос Дзима упал до шепота. - На этой планете?
- Мы не можем рисковать тем, что Совет назначит преемника. Пока все не закончится - не трогай ее.
Его шаги начали удаляться. Ответа Дзима не последовало. Он не двигался с места, стоя возле двери. Она услышала, как Ашгад остановился и, видимо, обернулся. Все еще на расстоянии вытянутой руки от нее, Дзим пробормотал:
- А потом?
Она почти видела, как он потирает руки в перчатках.
Наступила долгая пауза.
- А потом - посмотрим. * * * Несколько минут Люк висел на ремнях, переводя дыхание. Часть его разума все еще взаимодействовала с Силой, не давая взорваться резервным топливным бакам и одновременно пытаясь обнаружить любые признаки опасности в окружавшем его суровом ландшафте.
К нему приближались какие-то люди.
Его разум ощутил отчетливые признаки враждебности. Почти наверняка это были теранские фанатики. Он висел под углом в сорок пять градусов над исковерканными остатками того, что когда-то было пультом управления, креслом и полом; воняло охлаждающей эмульсией и противоударной пеной. Сквозь огромные дыры в корпусе, там, где металл треснул от последнего удара, проникал слабый, отрывочный свет. Всюду лежали небольшие кучки и островки попавших внутрь корпуса песка и мелких камешков. В воздухе стояла мерцающая пелена пыли.
Обмотав левую руку ремнями, Люк изогнулся, дотягиваясь правой рукой до застежек.
Перевернувшись и опершись ногами о разбитую консоль, он на мгновение удивился тому, что все еще жив, даже почти не пострадал, если не считать вывихнутого плеча, нескольких царапин и общего ощущения, будто он скатился по склону каньона в не слишком удачно сконструированной бочке.
Отсек, где лежали еда, вода, бластер и запасные батареи, безнадежно заклинило - открыть его было невозможно.
И, судя по зловещим вибрациям Силы, компания встречающих должна была прибыть минут через пять или даже раньше.
Люку приходилось прежде прибегать к помощи Силы для отпирания замков, но сейчас заклинило саму дверь. Он закатал правый рукав и переключил бионический протез на максимальную мощность и, упершись в искореженный металл двери отсека, начал загибать ее угол внутрь, пока не образовалось треугольное отверстие, через которое уже можно было просунуть руку внутрь и достать флягу с водой; и оружие тоже нужно достать сейчас, поскольку уже слышалось гудение плохо настроенных двигателей флаера и хруст копыт о гравий.
Он не успел схватить бластер, когда корабль покачнулся от веса прыгнувших на него тел. В пробоинах мелькнули тени; Люк высвободил руку, вскочил на ноги и скользнул в узкую щель по другую сторону маленькой кабины за мгновение до того, как эхом отдался треск выстрелов из газового оружия, и поток каменных пуль обрушился на то место, где он только что находился.
Атакующих было немало - человек двадцать-двадцать пять, как успел оценить Люк, прыгая на гравий и прячась под укрытие сломанного крыла. Там были и мужчины, и женщины - по крайней мере, насколько он мог понять, поскольку на пронизывающем холоде они были закутаны в толстые жилетки и куртки, иногда покрытые рваными бурнусами, а на головы были нахлобучены широкополые шляпы или намотаны полосы грубой толстой ткани. Кроме газовых ружей, у них были луки - и автоматические, и примитивные ручные, - а также короткие копья. Они плотным кольцом окружили разбитую "бритву".
У Люка не было ни малейшего желания иметь хоть какое-то дело с кем бы то ни было из них.
"Есть тысяча способов использовать силу в бою, - говорил Каллисте ее старый учитель, Дйинн Алтис. - И тысяча один способ использовать Силу, чтобы избежать боя". Сейчас Люк воспользовался кое-чем из того, чему мастер Дйинн учил Каллисту, а она его, Люка, - простым применением телекинеза, он даже удивился походя, что сам не подумал об этом способе много лет назад. Гравий под ногами заскрежетал, и поднялось облако пыли.
Очень большое облако пыли.
Проблема с подобным трюком заключалась в том, что к нему нужно было быть готовым самому. Люк уже выбрал путь к отступлению через смыкающееся кольцо теранцев, поднял воротник комбинезона, прикрывая нос и рот, и прищурил глаза, выскакивая из-за своего укрытия. Он всегда обладал хорошим чувством направления, а Йода вколотил в него почти сверхъестественную способность ориентироваться в любой обстановке. Он знал, в какой стороне находятся теранские флаеры и верховые животные, и устремился к ним сквозь грохот выстрелов и град пуль; едва различимые призрачные фигуры метались во все стороны в серо-белом облаке поднявшейся пыли.
Эффект пылевого облака оказался весьма кратковременным - оно быстро уменьшалось на затихавшем ветру. Теранские флаеры находились за его пределами; они походили на коллекцию прошедшего не через одни руки старья, подобного тому, что Люк видел в худшие дни восстания: древние "пауки" модели ИксП-291с и нечто напоминавшее гибрид "мобкета" на воздушной подушке и упаковочной клети, созданный фантазией генного инженера, перебравшего дозу глиттерстима. Среди них скакали и тараторили около дюжины ку-па - более светлых, теплолюбивых сородичей таунтаунов, по сравнению с умственными способностями крохотных мозгов которых снежные ящеры казались кандидатами на докторскую степень.
Помня о размерах запаса воды и о неизвестном расстоянии, отделявшем его от ближайших признаков цивилизации, Люк вскочил в наиболее приличного вида флаер, проверил уровень топлива, обрезал веревки, которыми были привязаны к корме два ку-па, выпрыгнул с другой стороны и метнулся к второму наиболее приличному флаеру, какой только мог найти, покрытому гарью ИксП-38а. У этого запас топлива был больше. Люк освободил ку-па, привязанных и к нему, - они тут же умчались в сторону горизонта, подпрыгивая, словно гигантские розово-голубые резиновые игрушки, - и запустил двигатели, отталкиваясь мыслью и Силой от земли, словно огромной ногой.
Пыль поднялась клубящейся тучей, окутав теранцев; они бросились к ближайшему клубу, осыпая его пулями и проклятиями. Флаер вырвался из пылевого облака, и Люк заложил длинный разворот, направляясь назад к ближайшему каньону в чудовищном сверкающем горном массиве, над которым садилась "бритва". Тени поглотили его в извивающемся лабиринте высохших речных русел, расщелин и трещин.
Он понял, что оказался слишком далеко от места аварии, чтобы сдерживать с помощью Силы тепловую реакцию в топливных баках, когда над пустынной равниной разнеслось эхо взрыва, отдавшееся среди холмов, словно тяжелый раскат грома.
Люк надеялся, что теранцы - если эти люди действительно были теми самыми фанатиками, о которых говорила Лея, - убрались прочь от корабля до того, как тот взорвался.
Позже, укрывшись в каменистом углублении где-то у вершины хребта, Люк снова увидел белую вспышку выстрела лазерного орудия, словно идеально прямую молнию на тускло-синем фоне усеянного звездами неба. Чуть позже появилась мишень, двигаясь крайне сложным, явно заранее запрограммированным курсом - один из маленьких красноватых мини-корпусов "Света Разума", отделившийся на орбите от корабля и самостоятельно спускающийся в атмосферу.
Прикрыв глаза от ослепительно ярко сверкающих камней, Люк понял, что к сопровождению фрагмента подключилась служба наземного контроля. Любой гражданский, с которым говорил Люк, - в том числе и Лея - заявлял, что программа ничем не хуже живого оператора, но он не знал ни одного пилота, который не смог бы обнаружить разницу. По крайней мере, ни одного, пережившего Хотя бы несколько космических боев.
Мини-отсек прошел ниже пределов досягаемости орудийной башни, пролетел параллельно каменной равнине и скрылся где-то на севере. Вдалеке Люк смог различить в небе еще одну подобную молнии лазерную вспышку.
Он поднялся на ноги и вскарабкался по сверкающим камням на вершину хребта. Здесь, не прекращая ни на минуту, дул ветер, трепал и хлопал его комбинезоном, тихо завывая среди скал. В пяти или шести километрах, на равнине внизу, он увидел нечто вроде очертаний разрушенных стен, и на фоне полупрозрачных розовых и пурпурных камней вокруг удивительно зеленые островки того, чего он еще на этой планете не видел, - растительности.
Он поднес к глазам бинокль, который нашел под сиденьем флаера, - бинокль был явно старше него самого, но он работал. Люк увидел изъеденные ветром строения, давно уже очищенные от чего-либо полезного. Возможно, это была одна из старых тюрем, положивших начало первым колониям на этой планете. Он заметил тройные стены и расположение блокгаузов, предназначенных для защиты от нападения скорее изнутри, чем извне.
Так или иначе, где-то там внизу была вода. Острые грани камней резали ему руки, когда он спускался назад к флаеру. Слегка дрожа от холода, он запустил двигатель и направился вдоль каньона в сторону руин.
С неуклюжим достоинством СИ-ЗПИО устроил тело старшины Маркопиуса в маленькой холодильной камере для образцов. Это было и все, чем располагала разведшлюпка. Кроме комплекта экстренной медицинской помощи, на корабле не было даже меддроида третьего класса, не говоря уже о стасис-камере, и, хотя СИ-ЗПИО сразу же подключил парня к системам жизнеобеспечения и к диагносту, ничто уже не могло его спасти. Диагност честно вывел на экран сообщение об отсутствии каких-либо аномалий, ядов, болезней, бактерий и вирусов, в то время как другой экран отображал отсутствие потребления кислорода или деятельности мозга.
В организме Маркопиуса все было в полном порядке. Он просто умер.
Протокольный дроид уложил тело молодого человека в наиболее достойной позе, какую только позволяла камера площадью чуть больше метра, потом выпрямился и начал воодушевленно читать стандартную службу по ушедшим, включив музыкальное сопровождение.
Р2Д2 обеспокоенно пискнул. СИ-ЗПИО сделал паузу на середине фуги и сказал:
- Да, конечно, я воспроизвожу службу на полной скорости! Мы скоро выходим из гиперпространства, если расчеты несчастного старшины Маркопиуса были верны. И я, не колеблясь, скажу тебе, Р2Д2, - меня очень беспокоит, что он уже мог чувствовать себя плохо, когда вводил расчеты в компьютер. Чтобы вывести из строя органический мозг, нужно совсем немного. На самом деле, хватит колебаний температуры в полдюжины градусов. Кто знает, когда мы можем появиться из гиперпространства? И окажется ли в пределах слышимости кто-нибудь, кто мог бы довести корабль до порта?
Маленький астромеханик пропищал очередной комментарий.
- О, ты проверял? Мы на верном курсе и должны выйти в пределах слышимости орбитальной базы Дуррен? Почему же ты раньше не сказал? Как ты удивительно бестолков! Теперь перестань меня перебивать. Это невежливо.

Предыдущая страница 3 Следующая страница


Сумрачная планета 4

Он снова повернулся к телу в белой форме - телу человека, который был их основной надеждой на быструю и успешную посадку на Дуррене, - принял позу благоговейного траура и, не теряя нужной интонации, прокрутил двухчасовую службу за семь секунд.
- Все, - он задвинул крышку холодильной камеры и повернул запорное кольцо. - Как только мы предупредим руководство Флота об ужасном предательстве мастера Ашгада, можно будет сообщить семье несчастного старшины Маркопиуса... Великая Сила! - его золотистая голова мгновенно повернулась на тридцать градусов, едва над дверью лазарета вспыхнула лампочка. - Предупредительный сигнал. Нам лучше будет зафиксироваться для выхода из гиперпространства.
Матово-желтая лампочка замигала чаще, когда два дроида поднялись на лифте на мостик. Разведшлюпка была настроена на автоматическое замедление и должна была выйти из гиперпространства независимо от того, был ли кто-нибудь за пультом или нет, но СИ-ЗПИО почувствовал себя в чуть большей безопасности, когда вошел в одну из нескольких ниш возле двери лифта. Показания приборов перед пустыми креслами капитана и второго пилота выглядели нормальными. Ни один предупреждающий огонек не горел под большими экранами, на которых скользили светлые и темные пятна искривленных гравитационных полей. Р2Д2 устроился в нише, ближайшей к пульту, и подключил входной разъем канала данных к ближнему концу консоли. Он успокоение пискнул, когда мерцание огоньков на пульте сменилось устойчивым золотистым свечением.
- Я знаю, что мы выходим у дальней границы планетарного пространства Дуррена, - раздраженно возразил СИ-ЗПИО. - Дуррен - главный порт. Только идиот станет программировать выход где-либо, где есть хоть малейшая вероятность встретить другой корабль.
Огни на мостике стали ярче. Странные спутанные линии искаженного звездного света изогнулись, выпрямились - и внезапно сменились чернотой обычного космоса, едва видимого на фоне небольшого военного корабля Республики, который занимал восемьдесят пять процентов переднего экрана и к которому на полной скорости неслась шлюпка.
СИ-ЗПИО опять сказал: "О Великая Сила!", а Р2Д2 издал пронзительный тревожный свист. Последовала яркая вспышка, затем весь экран залило ярким бело-голубым светом - корабль взорвался, видимо, получив прямое попадание в топливные баки, за мгновение до того, как шлюпка влетела в водоворот обломков на том месте, где он только что находился.
Шлюпка накренилась, ее подбросило, и она закувыркалась среди сыплющегося со всех сторон мусора. СИ-ЗПИО третий раз всуе помянул Великую Силу, и тут экраны очистились, и появился большой голубой диск Дуррена, космос вокруг которого был расцвечен фейерверком искрящихся разлетающихся обломков, серебряными вспышками истребителей и многочисленными маленькими кораблями, походившими на межпланетники и бронированные грузовики, изрыгавшие друг в друга огонь лазерных орудий; а еще дальше виднелись угловатые черно-серебристые очертания орбитальной базы Дуррен, окруженной роем атакующих кораблей.
- О великие небеса, Р2Д2, что происходит? Я знаю, что орбитальную базу атакуют, - раздраженно добавил он в ответ на немедленную реплику своего друга. - Но кто?
Р2Д2, все еще подключенный к главному компьютеру, вывел данные на экран.
- Все это - модифицированные торговые корабли, - СИ-ЗПИО толкнул стабилизационные стержни перед своей нишей и подковылял к консоли, чтобы взглянуть внимательнее. Хотя идентификация кораблей не входила в его исходную программу, несколько лет в составе флота повстанцев увеличили его банки данных по этой категории втрое.
- Взгляни. Даже орбитальные челноки переделаны в боевые корабли. Но почему база Дуррен не отвечает чем-либо большим, нежели истребитель?
Р2Д2 пискнул.
- О да. Конечно. Я как раз собирался это сделать.
Робот-секретарь включил коммуникатор и настроился на частоту Дуррена. Его жесткие золотистые пальцы бегали по пульту, переключаясь с канала на канал сквозь проклятия командиров групп, отрывистые приказы командиров баз, шедшие вразрез с отдававшимися сразу же после них, и поток разведывательных данных с самой планеты.
- Это мятеж! - потрясение сказал СИ-ЗПИО. - Восстание против Центрального Планетарного Совета Дуррена! Коалиция мятежников отвергла соглашения Планетарного Совета с Республикой и даже сейчас атакует главные центры управления!
Р2Д2 вопросительно пискнул.
- По-видимому, вчера, после того как "Каэлус" и "Корбантис" покинули базу, после получения сообщения о нападении пиратов на Ампликен. Основная атака на правительственный центр началась вчера ночью, а несколько часов назад они пошли на штурм базы.
Он наклонил голову, снова слушая. Между ними и планетой торговый корабль "Калот И-9" сошел с орбиты и направился прочь из системы.
- Из-за нападений на все главные порты межпланетная торговля прекращается. Р2Д2, это ужасно! Ни один корабль не может сесть! Службы наземного контроля не работают! Но кому-то все же придется нас забрать. Слушай...
Он нажал кнопку коммуникатора.
- База Дуррен, это разведывательная шлюпка с флагманского корабля Республики "Бореалис"! База Дуррен! Случилось нечто ужасное!
Слышался лишь шум и свист помех и обрывки чьих-то голосов, то возникавших, то вновь пропадавших.
- Ее превосходительство похищена! Это заговор...
Р2Д2 развернулся вокруг своей оси, мигая всеми огнями, и издал целую гамму свистов, гудений и возгласов. Высокий дроид отвел потрясенный взгляд от голубого диска планеты, который медленно увеличивался в верхней части экрана, но теперь скользил к его краю, по мере того как траектория шлюпки начинала уносить ее мимо Дуррена в пустоту космоса.
- Не будь смешным, Р2Д2. Даже если в Совете есть предатель, все каналы связи контролировать невозможно! - он снова повернулся к коммуникатору. - Вы нас слышите?..
Но лишь помехи были ему ответом.
На экране перед ними большие тяжеловооруженные корабли партизанских сил открыли огонь по эскадрам истребителей - видимо, это было все, что база могла противопоставить мятежникам. Маленькие легкие корабли разлетелись в разные стороны, словно хлопья, мерцающие в отраженном свете планеты. - Глава государства, Органа Соло, похищена! - еще раз попытался СИ-ЗПИО. - Ее держат в плену на Нам Хориосе! Нас не слышат, - он несколько раз ткнул в кнопки, но ничего не произошло. Голубой диск Дуррена сдвинулся к краю экрана, затем исчез.
Перед ними простирался лишь космос. Вечность. Пусто и темно, словно в могильной бездне.
СИ-ЗПИО снова нажал кнопку.
- Помогите! - его слабый отчаянный крик напрасно пытался пробиться через разбитые приемники к тем, кто не желал обращать на них внимания. - Кто-нибудь нас слышит? Помогите!

5

По мере того как Люк маневрировал вдоль каньона, ИксП-38а оседал все ниже и ниже к земле. Видимо, иссякала энергия, приводившая в действие модуляционную катушку антиграва, или же вышел из строя сам антиграв. Трудно было что-либо понять по не работающим, засыпанным песком приборам. Люк вполголоса обругал тех, кто довел вполне приличную машину до такого состояния, и призвал на помощь Силу, чтобы поднять ржавое брюхо машины над светящимися прозрачными скалами - бледно-фиолетовыми, густо-зелеными, светло-голубыми, словно горные ледники.
В последний момент он решил все же не использовать Силу и вместо этого нажал на тормоза. Флаер резко затормозил, и Люк решил было, что со стабилизаторами тоже что-то не в порядке. Мгновение спустя, словно усталая банта, маленькая машина опустилась на наклонное каменистое дно каньона.
Вокруг стояла тишина, точно в пустыне Татуина. И, как в пустыне, тишина дышала.
Он услышал позади тихий, смертоносный треск и ощутил пронзивший воздух электрический разряд. Обернувшись, он увидел нечто вроде мерцающих светящихся змей, бежавших по скалам, словно руки гигантских скелетов или широко раскинувшиеся корни растений. Светящаяся зона шириной в полмили быстро двигалась в его сторону.
Несколько мгновений он зачарованно смотрел на нее. Она катилась по скалам, переваливаясь через иззубренные камни у их подножия, вспыхивая ярче, проносясь мимо гигантских россыпей кристаллов, казалось, выраставших прямо из темного камня. Когда волна приблизилась, он снова призвал на помощь Силу и поднял флаер, в котором сидел, на несколько футов над землей. Светящийся поток пронесся под ним и по обеим сторонам каньона; он ощутил электрические удары, болезненно чувствовавшиеся даже сквозь изоляцию обшивки. Одновременно он ощущал Силу, словно яростный рев в мозгу или горячий ветер, бивший в лицо, почти видел ее - словно призрачный свет, отражавшийся от россыпей и граней кристаллов, сиявших во мраке вокруг него.
Электрическая буря пронеслась под ним минут за пять. Когда она миновала, он позволил флаеру опуститься на землю и встал, глядя на сверкающий поток, уходивший по скалам на открытую равнину, бледный в тусклом солнечном свете. Поток прокатился вдоль края руин колонии-тюрьмы и в конце концов исчез там, где тянулась линия остроконечных стеклянных вершин, уходившая в пустыню.
Даже в наступившей тишине всюду чувствовалась Сила. Люк ощущал ее как некое излучение, пронизывавшее его кожу.
"Эта планета мертва, - подумалось ему. - Абсолютно никакой жизни, если не считать нескольких человеческих поселений".
Но здесь была Сила.
Жизнь - ее основа, ее исток, говорил Йода. Ее энергия окружает нас, связывает... между тобой и мной, между тем деревом и камнем... повсюду она.
Каллиста прилетела сюда тоже в поисках Силы. В поисках разгадки тех чудовищных сил, что разлучили ее с ним.
"Здесь есть жизнь, - вдруг понял Люк, даже не удивившись, что только что был уверен в обратном. Все сомнения вмиг ушли. - Где-то здесь есть жизнь". Возможно, в руинах содержался некий ключ к тому, почему об этом никогда не упоминалось ни в одном отчете об этой планете.
Люк мог бы с помощью Силы поднять флаер и добраться на нем до руин у подножия каньона. Йода мог бы перенести себя куда угодно или построить себе роскошный каменный дворец вместо грязной лачуги в болотах Дагоба. Бен Кеноби мог бы править небольшой планетой.
Войны не делают никого великим, говорил учитель со сморщенным мудрым личиком.
Как не делает и способность перенести груду металла туда, куда можно просто дойти пешком.
Люк забрал из флаера фляжку, проверил лазерный меч на поясе и бластер, нашедшийся под сиденьем вместе с биноклем, и двинулся пешком вдоль каньона.
Семь столетий спустя мало что осталось от колонии-тюрьмы гриссматов. Она находилась над подземным водяным пластом, и, очевидно, со временем прорастающие мхи превратили твердый камень в почву, в которой могли расти балькрабиан и брахниль. Но большая часть искусственной экосистемы погибла до того, как достигла той стадии развития, при которой она могла бы существовать самостоятельно. Всюду вокруг стен росли лишайники, словно все сооружение окунули в ванну с пурпурной грязью, оставившей толстый слой пены. Неподалеку от разрушенной насосной станции оставалось немного почвы, поросшей густыми зарослями балькрабиана.
Люк ощутил человеческое присутствие за несколько мгновений до того, как его тренированный взгляд заметил тусклый металл другого флаера, укрытого в тени разрушенного здания. Он окружил себя отвлекающей внимание аурой, о которой говорил Иода и позднее Каллиста, вспоминая свое собственное обучение; несомненно, это было то самое средство, с помощью которого старый Бен ходил по Звезде Смерти, не замечаемый элитными войсками Империи.
Хозяин флаера сидел в тени балькрабиана, укрывшись от ветра, рядом с давно развалившейся насосной станцией, -из которой по растрескавшемуся покрытию дорожки текли тонкие струйки воды, собираясь в небольшие лужицы. Совсем молодой, лет на шесть или семь младше Люка, среднего роста; кореллианин или алдераанец, судя по каштановым волосам. Он напоминал любого из десятков молодых фермеров, каких Люк знал на Татуине: тех, что пытались выжить на негостеприимной планете. Его комбинезон, хотя и был сделан из дюранекса, материала из самых прочных, был весь потрепан и в заплатах, под стать поношенным кожаному поясу и ранцу. Он быстро поднял взгляд, когда Люк преднамеренно провел подошвой ботинка по обломкам древнего пермакрета. Рука парня метнулась к длинному примитивному дробовому ружью, лежавшему рядом, но что-то, похоже, убедило его, что опасаться нечего. Он снова положил оружие на землю и, улыбнувшись, поднял руку.
- Откуда ты свалился, братишка? Только не говори мне, что был на той сбитой "бритве".
Люк простодушно улыбнулся в ответ.
- Я только хотел бы знать имя того парня, который утверждал, что "бритва" слишком мала для того, чтобы попасть под их огонь, вот и все. Оуэн Ларс, - представился он, протягивая руку.
Парень встал.
- Арвид Скраф, - они обменялись рукопожатием, и Скраф мельком взглянул в сторону "бритвы". - У тебя он что, был переделан в грузовик? Ты пытался попасть в Хвег Шуль? Обычно корабль размером с "бритву" может проскочить мимо автоматов. Контрабандисты их иногда используют, но я слышал, что они ненадежны. Вероятно, когда датчики тебя обнаружили, теранцы были на самой базе. Они могут отключить автоматику и стрелять сами, если захотят.
Люк присел возле воды и наполнил наполовину опустевшую фляжку. Терпкий, сухой и прохладный воздух вызывал у него странное ощущение, что он вернулся домой.
- Мне просто везет. Как-то раз я купил полящика глиттерстима за двадцать пять сотен кредиток, вот только тот парень, что мне его продал, забыл сказать, что товар краденый и в нем лежат "жучки". Я едва успел покинуть атмосферу, как меня окружили четырнадцать таможенных катеров, словно мухи спелый плод.
На самом деле с ним ничего подобного не случалось, но такая история на самом деле произошла с Хэном, и она могла помочь ему завоевать доверие собеседника. Более того, травя байку, он получал еще несколько мгновений, чтобы лучше оценить Арвида Скрафа.
- Я слышал, что теранцы - дикари; по крайней мере те, что пытались наделать во мне дырок, явно на них походили. Видимо, дело в массе корабля. Она из-за груза стала больше. Теранцы умеют управлять орудийными башнями?
- Ты их недооцениваешь, - Скраф достал свою фляжку. Капли воды упали на его запыленные оранжевые рукава и на грудь комбинезона. - Откуда ты прилетел? Теранцы, думаю, уже закончили свои дела. Я помогу тебе отбуксировать то, что осталось, в Красное ущелье. Сможешь получить хоть какие-то деньги.
Подобного рода экономику Люк знал еще в детстве, на Татуине. Пустынная планета, условия на которой были весьма суровы, вела своего рода открытую торговлю через Мос Айсли. На планете, где практически отсутствовали природные ресурсы и был крайне ограничен доступ к ввозимым товарам, подобное количество металла и микросхем могло сделать его богачом.
- И все-таки кто они такие? - спросил он, устраиваясь на грубой деревянной скамейке, служившей сиденьем в флаере Арвида Скрафа. Ну и флаер... разваливающийся "аратек" 74-зет, которым бы побрезговали даже йавы. Антигравитационные поплавки по правому борту находились так низко, что палуба сильно кренилась, и Арвид соорудил из досок вторую палубу, стоявшую на деревянных опорах. Снизу была приделана втягивающаяся нога с колесом, которое удерживало все сооружение, если оно было чересчур нагружено. В результате флаер походил на уродливый гриб, балансировавший на ножке, почти не касавшейся земли.
- Ты не смотри, как он выглядит, главное - чтобы летал, - сказал Арвид с некоторой ревнивой гордостью за свою машину, уловив во взгляде Люка сомнение. Когда Люк сел на скамью, Арвиду пришлось передвинуть балласт - мешок с камнями, - чтобы компенсировать его вес.
Флаер действительно вполне был в состоянии летать. Как и "Тысячелетний Сокол", он был способен на большее, чем могло бы показаться на первый взгляд.
- Кто, теранцы? - сказал наконец Арвид, отвечая на его вопрос. - Здесь есть их небольшие поселения, возле каньонов или в пещерах - везде, где можно найти ручей или работающий старый насос. Но большинство из них просто приходят с ферм. Половина Старожилов какое-то время были теранцами. Подростки уходят из поселений и путешествуют вместе с бандами два-три сезона. Они нюхают дым, слушают голоса, видят сны, встречают людей, которых, думаю, не встретили бы, если бы оставались дома. Потом возвращаются, женятся, заводят своих собственных детей. Иногда они снова уходят, но большинству, похоже, хватает одного раза.
Он пожал плечами, склонившись над рычагами, словно над загривком банты; глаза его постоянно перебегали от исцарапанных песком приборов к неровностям земли, пока "аратек" с трудом пробирался среди светящихся кристаллических скал туда, где Люк оставил свой ИксП-38а.
- Вот почему у нас невозможен прогресс, - продолжал Арвид Скраф. - Их Слухачи говорят им, что все, что приходит извне или уходит вовне, есть зло, внушают им это во сне под дымком. И это становится частью их снов на всю жизнь. Им настолько вбивают это в голову, что их невозможно заставить думать иначе. Они не могут понять, каким мог бы стать этот мир, если бы мы могли вести хоть какую-то торговлю. "Нам это не нужно", - говорят они; их можно убеждать до одурения, но они лишь смотрят на тебя и говорят: "Нам это не нужно". Нам. Словно они знают, что думают все остальные Старожилы. Прямо удивительно.
Он покачал головой. Его большие руки, лежавшие на рычагах, были покрыты мозолями и пятнами смазки, так же как когда-то руки Люка, в те далекие дни, когда он пытался выжить на планете, не приспособленной для того, чтобы поддерживать человеческую жизнь. * * *
Вдвоем они собрали в кучу все, что осталось от ИксП-38а, и привязали снизу к "аратеку". Люк прекрасно понимал, зачем это делается - в мире, где не было ни металла, ни древесины, ни импортных материалов, даже ржавое ведро оказывалось настоящим сокровищем.
Анемичное солнце быстро опускалось за горизонт, и флаер сотрясался под жесткими ударами ветра. Когда они завязывали веревки, Люк зацепился штаниной комбинезона об одну из импровизированных опор "аратека" и оцарапал ногу. Когда он наклонился, чтобы ощупать царапину, его пальцы наткнулись на твердое и гладкое утолщение на коже; задрав штанину, он увидел на голени крошечную выпуклость, похожую на миниатюрный холмик. В центре его шевелился маленький шарик из твердого пурпурно-коричневого хитина, явно панцирь какого-то насекомого величиной с булавочную головку, которое у него на глазах исчезло, целиком погрузившись в его плоть.
Невольно вскрикнув, с тревогой и отвращением Люк сжал бугорок пальцами, выдавливая тварь наружу. Раздувшийся пузырь темно-кровавого панциря переходил в вытянутое брюшко длиной примерно в сантиметр, увенчанное маленькой твердой головкой и кольцом тонких шевелящихся ножек, заканчивавшихся острыми крючками. Тварь тут же извернулась между его большим и указательными пальцами и попыталась впиться в ладонь. Люк с силой отшвырнул ее прочь, услышав, как она ударилась о плоскую грань ближайшего камня. Насекомое поскакало по скользкому дну каньона и быстро скрылось в тени ближайших скал.
- Ох ты! - пробормотал Люк, поднимая штанину выше. Вся голень была испещрена крошечными красными бугорками или бледнеющими розовыми пятнышками там, где насекомые уже вгрызлись в плоть.
- Не трать на них время, - посоветовал Арвид, стоявший по другую сторону флаера. Завязав последний узел, он перегнулся через хвостовой обтекатель к Люку. - Видимо, ты подцепил их где-то в тени, возле воды, - он подвернул собственный рукав, показывая по крайней мере четыре бугорка на предплечье, посреди одного из которых как раз исчезал твердый хвостик крошечного насекомого. Небрежным движением вытащив т"арь наружу, он бросил ее на камни, раздавив каблуком, и кивнул на маленькое пурпурное пятнышко:
- Их здесь навалом, но вреда никакого - они просто умирают под кожей, и организм их поглощает. Рассказывают, что охотники за кристаллами, когда у них кончается еда в пустыне, суют руки в дыры, чтобы набрать побольше дрохов и за счет этого дотянуть до ближайшего поселения. Мне лично что-то не хочется.
Он скорчил гримасу.
- Дрохи?
Арвид кивнул.
- Они на этой планете всюду - на самом деле всюду. Плодятся они с такой скоростью, что песчаные ушастики по сравнению с ними - монахи с Элампоса. Следы укусов есть у всех. Солнечный свет их убивает. Старайся по возможности их избегать и ни о чем не беспокойся.
Вспомнив некоторых из куда более отвратительных - хотя и вполне безобидных - обитателей Дагоба, питавшихся объедками по углам логова Йоды, Люк решил, что Арвид в чем-то прав.
Минут через пятнадцать-двадцать, когда связанные вместе флаеры свернули из сверкающего до боли в глазах стеклянного лабиринта на равнину, где видны были обожженные следы вынужденной посадки "бритвы", Люк снова подвернул рукав. На руке оставалось лишь несколько розоватых пятнышек. Он осторожно сжал пальцами кожу вокруг одного из них, стараясь нащупать инородное тело, но ничего не обнаружил. Прибегнув к помощи Силы, он проверил содержание молекул и жизненной энергии в мускульной ткани, но ощутил лишь едва заметные следы чужого энергетического поля, которое тут же рассеялось, став сначала идентичным его собственному телу, а потом его частью.
От "бритвы" практически ничего не осталось. Обожженные следы на камнях, гладкая оплавленная поверхность там, где взорвался реактор, - исчез даже массивный цилиндр самого реактора. Вокруг были разбросаны жалкие останки - обивка кресел, куски пластика от разбитых соединительных муфт, обгоревшая изоляция. Все остальное было растащено.
- В общем-то я и не думал, что мы многое здесь найдем, - Арвид подцепил носком ботинка разбитый угол того, что когда-то было корпусом консоли, и поднял его. Исчезли даже винты. - Они используют все что можно. Почему бы и нет? Все так делают, - порыв сухого ветра бросил прядь каштановых волос ему на глаза. - Мне в самом деле очень жаль, Оуэн.
Солнце заходило. Оранжевые, розовые и темно-красные отблески плясали по камням, скалам, стеклянным вершинам, и Люку показалось, будто он очутился в ловушке посреди бесконечного холодного потока лавы, тянувшегося до краев света. Ветер превратился в вихрь, температура воздуха быстро падала.
- По крайней мере, у тебя есть один из их флаеров. Это уже кое-что, - Арвид понизил голос. - Кстати... ты никому не остался должен за тот груз, а? - он пошевелил пальцами в неуклюжих перчатках ручной вязки и бросил Люку потрепанный плащ, который вытащил из-под сиденья флаера. От его дыхания уже поднимался пар. - Который был у тебя на корабле? Я имею в виду - тем ребятам, из-за которых ты вляпался в дерьмо?
Люк хотел было заявить, что этот несуществующий груз больше его никоим образом не интересует, но тут у него возникла другая мысль. Он тоже понизил голос, хотя было совершенно ясно, что в радиусе сотен километров нет никого, кто мог бы их услышать, и сказал:
- Что ж, пусть лучше кое-кто думает, будто я разбился насмерть, пока я снова не накоплю себе небольшой стартовый капитал, - если ты понимаешь, о чем я.
Арвид кивнул, не задавая лишних вопросов. "Интересно, - подумал Люк, - насколько часто контрабандисты сваливаются на эту планету?" Впрочем, учитывая близость Педдуцис Хориоса, ничего удивительного в этом не было.
- Можешь сегодня переночевать у нас, у моей тети в Красном ущелье, - предложил Арвид. - Иначе замерзнешь. Тетя Джин тебе и за флаер неплохо заплатит, если захочешь его продать, так что тебе хватит, чтобы выбраться с планеты, когда доберешься до Хвег Шуля.
- Спасибо, - сказал Люк, плотнее запахивая драный, слишком большой для него плащ. - Ты мне сильно помог.
- Что ж, гости у нас нечасто бывают, - вид у Арвида, когда он забирался обратно в "аратек", был несколько смущенный. - Старожилы - все друг другу родня, но те из нас, кто появился здесь за последние лет десять, рады были бы услышать новости о том, что происходит ближе к Центральным системам. Что-нибудь знаешь?
Люк знал. В последующие полтора часа, пока Арвид сражался с вечерним ветром, дувшим вдоль дна высохшего моря, едва освещенного колеблющимся светом нескольких химических ламп, он развлекал неожиданного товарища историями о лихих контрабандистах, позаимствованными у Хэна, Мары и Ландо, рассказами об Альянсе, слепленными из его собственных приключений и приключений Леи, Зимы и Веджа. Довершали букет новости, слухи и намеки того сорта, какой больше всего в ходу у второразрядного межпланетного бродяги, каким он хотел казаться Арвиду; бродяги, зарабатывавшего себе на жизнь посреди всеобщего хаоса, не вставая ни на чью сторону, - так же, как когда-то Хэн.
Рассказ Люка всецело захватил Арвида - так же, как подобные были-небылицы приводили в восторг его самого лет десять назад. А он с тех пор, казалось, прожил несколько жизней.
Этот парень потратил много часов ради того, чтобы помочь незнакомому человеку. Хотя Люк устал и рад был бы вздремнуть, а еще лучше порасспросить об этом странном мире света и неприступного стекла, он знал, что его россказни - плата за доставленные Арвиду хлопоты. "А чтобы узнать все, что ему нужно, - подумал он, - найдется время и позже". * * *
Тьму прочертила далекая яркая вспышка.
- Что за?..
- Орудийная башня! - Арвид уперся ногами в мешок с балластом и всем весом навалился на рычаг руля. - Большая - возле Блик-Пойнта...
Флаер тяжело накренился, сверкнув яркими отблесками ламп на камнях внизу. С наступлением полной темноты ветер утих, и в наступившей тишине холод усилился настолько, что у Люка заныли уши и зубы.
- Там под сиденьем есть пара бластеров - Оуэн, если тебе не трудно...
Люк вытащил протонный бластер системы "сейнар" и почтенного возраста "мерр-сонн" четвертой модели.
- Возьми протонник, - великодушно предложил Арвид, нажимая на акселератор; разбросанные глыбы и каменные утесы понеслись мимо с бешеной скоростью. - С "четверкой" нужно уметь обращаться - у меня это лучше получится.
- Да уж... наверное, - Люк внимательнее рассмотрел "сейнар". Этот прадед бластера уже не раз подвергался ремонту, как и любая другая техника, которая встречалась ему на планете, но на нем не было ни пятнышка и он был полностью заряжен. - Что происходит?
Мерцающие вспышки света впереди не были направлены в небо, они возникали где-то на уровне земли. Держась за стойку, Люк поднялся на ноги, в развевающемся плаще; он сосредоточился, устремив мысленный взгляд во тьму, туда, где вспыхивал и гас яркий свет.
Ярость. Жестокость. Чудовищный водоворот Силы.
- Это ведь не те вспышки, которые я видел раньше, верно?
Все так же вжавшись в сиденье, Арвид покачал головой.
- Похоже, на орудийную башню напали.
Орудийная башня представляла собой приземистое темное сооружение из пермакрета, казалось, вплавленное в черные скалы. Сквозь вспышки лазеров и тлеющее пламя Люк различил массивный цилиндр внешней стены, изъеденной временем и песчаными бурями. Никаких ворот, входов, дверей или окон. Верхняя часть башни, где смотрело в небо блестящее черное дуло орудия, было увенчано неровным частоколом шестов, досок и чего-то похожего на целые искривленные стволы местных карликовых деревьев, словно копья торчавших в разные стороны и связанных переходами, мостиками и площадками, с которых обороняющиеся могли стрелять по тем, кто был внизу. Всюду мерцали крошечные огоньки фонарей, натриевых ламп и самодельных светильников, на фоне желтого света которых Люк заметил движущиеся фигуры, мелькавшие среди теней. Арвид остановил флаер на вершине хребта над небольшим каньоном, в котором стояла орудийная башня, метрах в ста от стен. С этого наблюдательного пункта Люк мог хорошо видеть небольшую группу нападавших, которые бегали вперед и назад вдоль стены бастиона, стреляя в верхнюю часть сооружения яркими вспышками протонных бластеров.
- Хо, это же Герни Касло, - Арвид поднес к глазам бинокль, который был незаменимым предметом для любого колониста. - Герни - один из крупнейших торговцев водой между этими краями и Хвег Шулем. Без него мы никогда бы не заставили снова работать те старые насосы. Старожилы просто бросили их ржаветь, за исключением тех, что у них в деревнях. Видишь ту девчонку со светлыми волосами? Это Юмолли Дарм. Она торгует кристаллами-"призраками" - это те длинные, зеленые с фиолетовым, которые можно найти далеко в холмах. Их используют в каких-то хитрых оптических устройствах, с помощью которых якобы лучше растут цветы на планетах солнц класса К, или что-то в этом роде. У нее три суборбитальных корабля в Хвег Шуле, и она может запросить любую цену за все, что можно протащить мимо орудийных башен.
Он опустил бинокль, явно не особо спеша присоединиться к атакующим, хотя Люк заметил, что он держит "мерр-сонн-4" так, чтобы оружие было под рукой в любую секунду.
- Это к ней тебе надо обращаться, чтобы попасть на корабль. К ней или Сети Ашгаду, в самом Хвег Шуле. Если нужно, она может связаться с главным управлением в городе и выяснить все, что потребуется.
Внизу послышались радостные возгласы. Небольшая группа вооруженных людей, судя по всему, фермеров и горожан, вскарабкалась на флаер, притаившийся возле самой стены. Даже без бинокля Люк мог видеть дополнительные антигравитационные модули, прикрепленные под днищем флаера. Нападающие, видимо, ждали, пока утихнет вечерний ветер, чтобы воспользоваться антигравитационным транспортом на таком расстоянии от земли.
Вероятно, на нем был установлен и какой-то примитивный отражающий экран, поскольку сыпавшиеся сверху камни и копья постоянно пролетали мимо. Одна из сгорбившихся фигур что-то проделала на пульте управления, и флаер начал подниматься прямо вверх вдоль стены.
"Интересно, - подумал Люк, - достаточно ли хорошо разбираются обороняющиеся в защитных экранах, чтобы спустить человека на веревке ниже уровня поднимающегося флаера?"
- Как ты думаешь, госпожа Дарм смогла бы найти прилетевшего сюда человека?
- Почему бы и нет? Все, кто прилетает сюда, в любом случае попадают в Хвег Шуль.
Из нагромождения досок и кольев наверху спустилась веревка. Словно груз на канате, одинокая стройная фигура в грязном красном комбинезоне и чем-то похожем на остатки очень старого снаряжения штурмовика бесстрашно спускалась вниз по пермакретовой поверхности, достаточно далеко от флаера с маленькой группой нападающих, так что искривление стены давало некоторую защиту от лазерных зарядов. Лишь точное попадание могло сбить одинокого защитника, но никто в флаере не был столь меток. Вспышки лазеров обжигали твердую черную стену, оставляя на ней длинные шрамы, но не отбивая осколков. Гриссматы умели хорошо строить.
Точно в нужный момент защитник обмотал остаток веревки вокруг руки и, взвесив в другой связку гранат, оттолкнулся от стены по длинной плавной параболе, пройдя, словно маятник, рядом с нижней стороной импровизированной боевой платформы. Люди на платформе отчаянно стреляли вниз, в кроваво-красную фигуру, летящую к ним в темноте, но поручни флаера мешали прицелиться.
Время было рассчитано безупречно. Одинокий защитник швырнул связку гранат вверх, прямо под флаер, затем, оттолкнувшись от стены, снова исчез во тьме. Веревка уже укорачивалась, кто-то скрытый внутри сооружения тянул метателя гранат наверх.
Платформа устремилась к земле, ее экипаж выпрыгнул на высоте восьми метров - и флаер взорвался брызгами раскаленных докрасна осколков, двумя метрами выше того места, где были бы головы нападавших, если бы кто-то из них все еще стоял под ним.
Со стороны равнины ударил свет прожекторов. Сверкнули летящие стрелы и копья, и ночное небо пронизали красные вспышки лазеров, сопровождавшиеся глухими щелчками пуль. Сосредоточившись, Люк вгляделся в темноту и увидел скопище оборванных мужчин и женщин, приближавшихся на флаерах и флайциклах; одеты они были намного беднее, чем нападавшие - которые, видимо, были Новоприбывшими, - но все же не в нищенские теранские лохмотья.
Их было, не намного больше, чем в любой из противостоящих групп, но явно больше сотни. Новоприбывшие повернулись, крича и размахивая оружием, и Люк мог различить в холодном ночном воздухе проклятия и обвинения. Едва обе стороны сошлись, выстрелы практически прекратились. Происходящее напоминало скорее чудовищную драку - мужчины и женщины толкали и пинали друг друга, били друг друга дубинками, гаечными ключами и мотыгами, боролись, таскали за волосы. "Враги, - подумал он, - но враги, которые знают, что завтра утром встретятся в одной и той же продуктовой лавке".
- Это Старожилы? - спросил Люк. Арвид мрачно кивнул.
- Безмозглые идиоты, - пробормотал Скраф. - Какое им дело, приведем мы сюда корабли или нет? Что станем обменивать наш урожай на насосы, процессоры и транспорт? Если им хочется - пусть живут как звери, но зачем заставлять нас?
С гримасой отвращения он склонился над рычагами, развернул флаер и двинулся вдоль хребта.
"Может быть, потому, что это их планета?" - подумал Люк.
Обернувшись, он увидел стоявшие среди кольев и досок наверху орудийной башни фигуры, казавшиеся плоскими силуэтами на фоне яркого света: стройную, изящную фигуру воина в красном и маленькую фигурку, походившую на мальчика, но с длинными, заплетенными в косы волосами. Позади них тонкий луч холодного зеленого света ударил прямо вверх из главного орудия, исчезая во тьме над головой.
Мгновение спустя второй луч выстрелил в небо, на этот раз далеко за холмами. Где-то далеко в небе вспыхнула яркая огненная точка.
- Ситхово отродье, - прошептал Арвид, бросив быстрый взгляд через плечо и столь же быстро снова переводя его на землю впереди. - Кто-то летит сюда.
Нападающие вокруг стены перестали драться и ругаться. Они лишь стояли вместе со Старожилами мрачными группками, тяжело Дыша на холоде, словно драконы. Когда орудие выстрелило снова, все посмотрели вверх.
- Одного сбили, - пробормотал Арвид, тормозя у подножия хребта. - Но не всех. Что ж, Герни узнает, что именно к нам прилетело и что они с этого могут поиметь.
"Корабль Сети Ашгада", - подумал Люк. Вне всякого сомнения, нападение на орудийную башню было заранее спланировано - кто знает, в каком количестве мест? - чтобы повысить шансы лидера популистов вернуться невредимым.
При виде взрыва в верхних слоях атмосферы угомонившиеся было нападавшие снова начали ругаться и угрожать, уже безо всякой цели, просто от разочарования и ярости. В мрачном молчании Арвид снова нажал на акселератор. Люк не отрывал взгляда от маленького длинноволосого человека на стене и высокой стройной фигуры рядом с ним, пока каменные глыбы и стеклянные вершины не скрыли орудийную башню из виду.
Там, где неровные ряды торчащих ввысь скал уступали пустоте залитых звездных светом равнин, флаер Арвида обогнал отступающие толпы мужчин и женщин в изъеденных песком оранжевых и желтых рабочих комбинезонах, с ружьями на плече или бластерами на поясе, как у большинства колонистов в пределах всего Внешнего Кольца. Мимо то и дело проносились флаеры или флайциклы со Старожилами, и Новоприбывшие ругались и трясли кулаками им вслед, но больше ничем своей враждебности не проявляли.
На некотором удалении от орудийной башни Люк увидел ряд неподвижно стоявших флаеров, большинство из которых выглядели ненамного лучше, чем "аратек" Арвида. В них забирались Новоприбывшие. Один из мужчин крикнул:
- Это ты, Арвид?
- Где ты был, мальчик? - добавил женский голос. Он принадлежал пожилой женщине, чье обветренное лицо и спокойная уверенность в себе слегка напомнили Люку его тетю Беру. И мимолетный зоркий взгляд, брошенный на него, был похож. - И где ты взял этот флаер? Он же едва держится!
- Это Оуэна, тетя Джин, - Арвид кивнул на Люка. - Он... э... получил его в возмещение ущерба.
Тетя Джин быстрой походкой обошла машину Арвида и медленно улыбнулась, взглядом знатока сразу, даже в мерцающем свете натриевых ламп, определив вероятное происхождение флаера, привязанного к грузовой палубе.
- В самом деле? И чем же ты занимаешься, Оуэн?
-Я механик по флаерам, еду в Хвег Шуль, - Люк сунул протонный бластер Арвида обратно под сиденье. - Арвид был так любезен, что подобрал меня среди холмов, когда у меня закончилось горючее.
Он сунул замерзшие руки в перчатках под мышки.
- Оуэн переночует у нас сегодня, хорошо, тетя? - спросил Арвид; небрежно-дружеским тоном, которого Люку никак не удавалось добиться в общении с его собственными охранниками. - Думаю, я подброшу его в Хвег Шуль завтра утром.
- Хорошо, - легко согласилась Джин. - А может быть, он еще и поработал бы у нас немного? Много мы заплатить не можем, - добавила она, обращаясь к Люку, - но ты смог бы подкопить чуть-чуть для поездки в город. Мы с радостью бы воспользовались твоей помощью.
- Помощью нужно было пользоваться час назад, - проворчал коренастый мужчина с бородой как у банты, приближаясь с другой стороны на допотопном скиммере "соросууб".
В свете движущихся огней флаеров Люк заметил, что земля изменилась. Другим был и воздух, не столь сухим и едким. Камень сменился песчаной почвой, и на глаза Люку попались морозостойкие растения, хорошо знакомые колонистам: больтер, сниг-лоза и вездесущие скопления балькрабиана. Впереди на фоне тусклых огней поселения возвышался ряд карликовых деревьев с взлохмаченными кронами, а дальше - таинственные плавающие тени привязанных антигравитационных шаров, ощетинившихся смуром, бропом и чем-то, по запаху напоминавшим маджию. После тишины пустыни тихое мычание блердов и бормотание пасущейся скотины казалось странно громким, так же как жужжание миккетов и отрывистое стрекотание ночных нафенов.
"Великолепно, - подумал Люк. - Дрохи и нафены". В Галактике, похоже, не было планеты, которую не освоили бы эти злобные коричневые паразиты, вырастая из крошечных личинок, прячущихся в упаковочном материале; из-за них приходилось делать бесконечные прививки, поскольку эти насекомые постоянно подцепляли какую-нибудь разновидность местной болезни и передавали ее колонистам и местной живности своими укусами.
- Что, собственно, случилось? - простодушно спросил он, размышляя о том, какой властью действительно обладал Ашгад.
Коренастый мужчина сердито махнул рукой.
- Достало нас все это, вот и все. Мы узнали, что межпланетник везет сюда груз микросхем и запчастей для дроидов, а потом эти гребаные теранцы решили их сбить, потому что эти их волосатые Слухачи наговорили им, будто дроиды - это против природы или еще что. Проклятье, если у них проблемы с дроидами, мы привезем сюда банди - они вполне справятся вместо дроидов, если их хорошо кормить, и у них хватает мозгов, чтобы таскать тяжести и не доставлять хлопот. Я слышал, их можно по дешевке доставить с Антемеридиана.
- Перестань, Герни, - раздраженно вмешалась Джин. - Если Слухачи не любят дроидов, то против рабов они и подавно станут возражать!
- Банди - не рабы! - возмутился Герни Касло. - Это то же самое, что назвать рабом ку-па! Ты ничем не лучше моего кузена Булдрума! Банди плодятся словно песчаные ушастики, работают как дроиды, и за ними несложно ухаживать.
- Здесь наши мнения расходятся.
- Что, лишь потому, что какой-то придурок из ложного сострадания подделал результаты теста на разумность...
- Банди разумны, - спокойно сказал Люк. - Они, может быть, не слишком умны, но это их дело. Впрочем, я встречал и людей, которые тоже не были чересчур умны. Они заслуживают большего, нежели рабство.
- А ты кто такой? - Герни яростно уставился на Люка, беззаботно устроившегося на сиденье флаера в темноте неподалеку. В голосе его зазвучал неприкрытый сарказм. - Еще один собирается читать нам лекции о гребаных правах гребаного разума по всей гребаной Галактике?
- Оставь, оставь его, - быстро вмешалась тетя Джин, Она посмотрела на Люка. - Ты ведь явился из-за холмов, пилигрим? Тебе по пути не попались теранцы? Они ничего тебе не сделали?
- Ничего, разве что очистили мой корабль догола, только космическую изоленту оставили.
Он улыбнулся, поняв ее попытку предотвратить ссору, и она улыбнулась ему в ответ, собрав у глаз веера морщинок. Серебряная космическая изолента была предметом постоянных шуток среди колонистов, так же как и среди повстанцев: с ее помощью скреплялось все, от домашней утвари до -- по слухам - Имперского Дворца на Корусканте.
- Нет, это серьезно, - женщина, которую Арвид показал Люку и назвал ее имя- Юмолли Дарм, осторожно приблизилась сбоку к скиммеру Касло, маленькая, стройная и красивая, с ионным ружьем, небрежно висевшим на плече. "У нее, вероятно, мускулы как у ранкора", - подумал Люк. - Часов за шесть до нападения было что-то... не знаю что. Я слышала, как Старожилы говорили о бурях Силы, и это, вероятно, была одна из них. Самое странное из всего, что я когда-либо видела. Все инструменты взлетели с верстака, вертясь по комнате словно циклон. Падали ящики с кристаллами, камни посыпались с полок. Зеленная лавка дальше по улице выглядела так, словно кто-то пронесся по полкам с мусоросборником. Тиннин Дру и Нап Соккер работали у плавильной печи; они говорят, что она подпрыгнула, словно живая... Говорят, что Соккер не выживет, у него очень сильные ожоги.
Ее голубые глаза сузились и потемнели от гнева.
- Они всегда говорили, что Слухачи владеют какой-то особенной силой. Я никогда не слышала ни о чем подобном никогда. Они - Старожилы - говорят, что такие бури Силы бывали часто - сто, двести лет назад.
- Старожилы говорят... - презрительно усмехнулся Герни Касло. - Точно так же они говорят, что их Целители могут излечить человека от чего угодно, от цветочной лихорадки до сломанной ноги, просто наложив на него руки, - он снова окинул взглядом Люка. - Когда ты встречал этих теранцев, дружок? И чем они занимались?
Люк покачал головой.
- Они напали на меня с копьями и дробовиками, когда мой корабль упал, вот и все, - сказал он. - Я сбежал.
Шесть часов до нападения на орудийную башню.
То самое время, когда ему пришлось воспользоваться Силой, чтобы выбраться из передряги, в которую он попал.
Так я и знал. Всеохватывающее присутствие Силы, ее чудовищная мощь, вихрем несущаяся вокруг него, насыщая воздух.
Это он был причиной бури Силы.
Он вновь услышал голос Йоды, прикосновение к руке его жестких зеленых пальцев: "Ее энергия окружает нас, связывает... Почувствуй ее... между тобой и мной, между тем деревом и камнем... повсюду она".
Старый джедай должен был это знать. Должна была это знать и Каллиста. Он думал, что ему удастся найти ее с помощью Силы, но теперь он уже не был в этом уверен. Он не был уверен, удастся ли ему найти кого-либо и что-либо на этой планете, ибо Сила, подобно яркому свету, ослепляла его разум.
- Что ж, что случилось - то случилось, - философски заметила Джин. - Разговорами делу не поможешь.
- Стоило бы разбить пару голов, - проворчал Касло и повел скиммер прочь; отблеск бело-голубых огней "аратека" сверкнул на гладком прикладе его лазерного ружья. - Пусть в будущем будут рсторожнее, вот что я скажу. Когда Ашгад вернется с этого своего совещания...
- Герни никогда не умел держать рот закрытым, - пояснила Джин, поворачивая руль своего флайцикла, чтобы избежать столкновения с канатом, удерживавшим антигравитационный шар величиной с небольшой дом. С него свисали темные лианы, на которых, словно крошечные облачка, висели коробочки нисемии.
Они приближались к огням Красного ущелья, и растения, поддерживавшие жизнь городка, встречались повсюду - низкорослые деревца ботта, темные грядки смура вдоль песчаных полей ферм Старожилов и остроконечные башни брансведа и топата, защищавшие более нежные растения Новоприбывших от болезней и вредителей, которые могли содержаться в почве. Антигравитационные шары для этой цели подходили лучше, но, как подозревал Люк, были слишком дороги. Все шары висели в вышине на покачивавшихся на ветру канатах.
- Впрочем, остальная его родня - люди вполне приличные. У его кузена Булдрума - самая большая библиотека в Хвег Шуле, даже больше, чем у мастера Ашгада. Предложение остается в силе - немного пожить и поработать у нас.
Люк покачал головой.
- Спасибо. Если госпожа Дарм сможет помочь мне отыскать друга, который попал сюда через Хвег Шуль, я отправлюсь дальше.
- Как будет угодно, - Джин кивнула в сторону двух скоплений огней - это был город: ровные линии домов Новоприбывших, стоявших высоко на деревянных сваях, и группы огоньков потусклее там, где были более скромные жилища Старожилов. - У меня дома есть тушеное мясо и пиво - разве что вы вдвоем захотите пойти в кантону "Цветущий Ботт", вместе с остальной здешней деревенщиной, и поворчать о том, как здесь было бы замечательно, если бы только мы могли торговать. Сам понимаешь, здесь никогда не будет хорошо, независимо от того, с кем и о чем сумеет договориться Сети Ашгад, - она снова посмотрела на Люка. - Такого места, где все совсем хорошо, нигде не найдешь, если только в душе не ищешь спокойной жизни.
Она развернула флайцикл по крутой дуге, направляясь к высоко стоявшим домам Новоприбывших, освещенным яркими фонарями.
"Конечно, она права", - подумал Люк. Но он сомневался относительно ее мнения насчет большинства Новоприбывших. Они имели право жить в комфорте, на то, чтобы их дети росли под соответствующим медицинским наблюдением, на нечто большее, чем утомительная грязная работа в условиях примитивного сельского хозяйства и застойной экономики.
Они были меньшинством на планете, большинство населения которой не желало, чтобы их мир стал частью Республики. Ничто из того, что мог бы сказать Сети Ашгад представителям Республики, не могло этого изменить.
Но хотя их флаеры были собраны из утиля, а одежда была самодельной и поношенной, кто-то, как заметил Люк, позаботился о том, чтобы снабдить каждого из Новоприбывших самыми последними моделями бластеров, ружей и ионных излучателей.

6

ВХОДЯЩЕЕ - 77532 - ЦЦНП-КТТН-5057943, КК7 - РРНП-ККИ79 КОД ПРИОРИТЕТА 9 РТ. ЕЕ ПРЕВОСХОДИТЕЛЬСТВУ ЛЕЙЕ ОРГАНЕ СОЛО КРАЙНЕ СРОЧНО - ОТВЕТЬТЕ НЕМЕДЛЕННО
ВХОДЯЩЕЕ - 77539 - ЦЦНП-КТТН-5057943, КК7 - РРНП-ККИ79 КОД ПРИОРИТЕТА 9 РТ. ЕЕ ПРЕВОСХОДИТЕЛЬСТВУ ЛЕЙЕ ОРГАНЕ СОЛО КРАЙНЕ СРОЧНО - ОТВЕТЬТЕ НЕМЕДЛЕННО
ВХОДЯЩЕЕ - 77601 - ЦЦНП-КТТН-5057943, КК7 - РРНП-ККИ79 КОД ПРИОРИТЕТА 9 РТ. ЕЕ, ПРЕВОСХОДИТЕЛЬСТВУ ЛЕЙЕ ОРГАНЕ СОЛО КРАЙНЕ СРОЧНО - ОТВЕТЬТЕ НЕМЕДЛЕННО
ВХОДЯЩЕЕ - 77610 - ЦЦНП-КТТН-5057943, КК7 - РРНП-ККИ79 КОД ПРИОРИТЕТА 9 РТ. ЕЕ ПРЕВОСХОДИТЕЛЬСТВУ ЛЕЙЕ ОРГАНЕ СОЛО ЭКСТРЕННОЕ СООБЩЕНИЕ - ТРЕБУЮ БЕЗОТЛАГАТЕЛЬНОГО ОТВЕТА
- Ах ты ситхов сын...
Хэн Соло вернулся к началу списка сообщений и просмотрел его еще раз. Двенадцать с девятым приоритетом. Он снова взглянул на экран, ожидая ответа, хотя знал, что не увидит ничего, кроме бессмысленного набора символов. Так оно и оказалось.
- Где этот золотник! - Хэн снова раздраженно начал пролистывать список. - Когда он нужен, всегда его нет!
В дальнем конце террасы что-то вопросительно проворчал Чубакка.
- Нет, ничего, - Соло смотрел на экран, словно надеясь обнаружить там нечто вроде: НЕ БЕСПОКОЙСЯ, МЫ ОПАЗДЫВАЕМ НА 50 ЧАСОВ, ПОТОМУ ЧТО ВСЯ ДИПЛОМАТИЧЕСКАЯ МИССИЯ ЗАДЕРЖАЛАСЬ НА САЙБЛОКЕ XII, ЧТОБЫ Я МОГЛА КУПИТЬ СЕБЕ ПАРУ ТУФЕЛЬ. СКОРО БУДУ. С ЛЮБОВЬЮ. Л.
Если бы...

Предыдущая страница 4 Следующая страница


5 Барбара Хэмбли

Он посмотрел на хронометр. Было несколько часов пополудни, и яркий, туманный дневной свет спутника-курорта Гесперидиума уже ослабевал. Над деревьями с темными листьями, усыпанными светящимися гроздьями золотых и ярко-красных плодов, небо приобретало характерный нежный розово-фиолетовый цвет, на фоне которого уже виднелись наиболее яркие звезды.
Обманывать себя было больше невозможно. Даже принимая во внимание наихудший исход переговоров с этим типом, Ашгадом, даже принимая во внимание необходимость срочно вернуться на Корускант, даже принимая во внимание незапланированное заседание Совета и разглагольствования советника Кью-Варкс, симпатизировавшей рационалистам и отличавшейся склонностью к неумеренной риторике - да и почему бы в таком случае ей было хотя бы не послать сообщение? - Лея опаздывала.
Опаздывала очень сильно.
Чубакка выбрался из бассейна на террасе и отряхнулся, разбрызгивая воду во все стороны. Позади него среди искусственных камней скользила в воде, словно рыба, Зима вместе с хохочущими близнецами; Анакин с серьезным видом ощупывал розовое светящееся поле защитного пузыря. Йайна недавно увлеклась вязанием и плетением, и длинная шерсть в гриве и на плечах вуки носила разнообразные следы ее усилий. Весь мокрый, он прошлепал к Хэну и снова что-то вопросительно проворчал, понизив голос - близнецы понимали язык вуки почти столь же свободно, как и их отец.
- Этого я сделать не могу, - тихо ответил Хэн. - Это часть нашего тайного плана. Все думают, что она здесь, с нами, а не посреди сектора Меридиана, общаясь с типом, который даже не является законно избранным представителем планеты.
Чуи спросил что-то еще, наклонив большую голову; его голубые глаза беспокойно сверкали под нависающими бровями.
- Что может сказать мне Акбар? - Хэн развел руками. - Если бы он хоть что-то знал, он давно бы уже со мной связался. Учитывая утечку информации где-то в Совете и готовность рационалистов и партии прав разума расколоть Совет пополам, он не может пользоваться обычными каналами связи, так же как и мы.
Вуки издал низкий горловой рык.
- Знаю, - Хэн стиснул кулак и медленным, плавным движением опустил его на толстый стеклолит крышки стола, рядом с которым он стоял.
Маленькая вилла, служившая когда-то жилищем для потомства наложниц императора Палпатина, - одна из нескольких, сохраненных правительством Новой Республики для дипломатов, на которых хотелось произвести впечатление, - была тщательно очищена от подслушивающих устройств, прежде чем Лея с семьей прибыла сюда якобы для отдыха на одной из прекраснейших лун системы Корусканта, но Хэн, тем не менее, чувствовал себя спокойнее, ведя все разговоры на террасе. Шум фонтанов и тихий голос поющих цветов заглушили бы даже подслушивающее устройство с большим радиусом действия.
- Ей следовало послушаться Каллисту, - сказал он. - Крайне следовало.
В душе он, естественно, понимал, что Лея не стала бы обращать внимания ни на какие предупреждения. Партия Рационалистов потратила не один месяц на подготовку тайной встречи с Ашгадом - и обладала слишком большим влиянием как в Новой Республике, так и в многочисленных обломках старой Империи, - чтобы бросить все в последний момент из-за какой-то анонимной записки. Кью-Варкс, сенатор от Каламари, возглавлявшая партию на этой покрытой водой планете, отмечала, что, с одной стороны, ситуация с Новоприбывшими, составлявшими меньшинство на Нам Хориосе, может вполне явиться прецедентом для решения любых вопросов, касающихся самоопределения планет, а с другой - хотя Мофф Антемеридиана Гетелдес не обладал достаточной военной мощью, чтобы выступить против флота Республики в секторе Меридиана, не стоило надеяться, что он не найдет какого-либо способа обратить недовольство на этой планете себе на пользу.
Проблема, размышлял Хэн, заключалась во власти.
Еще до того, как он столкнулся с властью по-настоящему, он пришел к выводу, что те, кто хочет править Галактикой - или даже каким-нибудь захолустным городишком на Дюруоне, - идиоты. Как обнаружил на Беспине Ландо Калриссиан, власть связывала тебя по рукам и ногам. Ты больше не мог следовать собственным инстинктам или действовать экспромтом.
Все, что могла сделать Лея, получив послание Каллисты, - включить в состав группы телохранителей-ногри, рискуя грандиозным скандалом в случае, если бы их обнаружили. Все предосторожности, которые можно было предпринять, уже были предприняты.
Ей следовало бы поторопиться. Хэн снова коснулся клавиатуры, глядя, как скользит по экрану длинный ряд сообщений 9-го приоритета - теперь их было уже пятнадцать.
Перед его мысленным взором вновь возникло лицо возлюбленной Люка - мягкие овальные очертания, сильный подбородок и полные, решительные губы, серые глаза, когда-то казавшиеся столь древними и столь невинными. Легкий, чуть хрипловатый голос, похожий на голос мальчика-подростка, и нескладная грация ее высокой фигуры.
Она исчезла почти год назад. Она знала, что Люк отправится за ней следом.
Знала все это и Лея.
И тем не менее поднялась на борт "Бореалиса".
Честно говоря, Хэн не был уверен, хватило бы на подобное смелости у него самого.
- Ей бы следовало поторопиться, - снова сказал он, на этот раз вслух.
Экран снова моргнул. Еще одно сообщение 9-го приоритета. На этот раз с Корусканта, длинный абзац текста красными буквами, что означало "крайне срочно". В то же мгновение над причудливой формы каменной, выложенной мхом дверью, ведшей с террасы в дом, вспыхнул зеленый огонек, и в подобии древней каменной ниши повернулась декоративная статуя, впустив круглого дроида ТТ-8Л на суставчатых конечностях.
Блеснула полированная металлическая крышка, и голубой объектив посмотрел на находившихся на террасе. Затем, оканчивая каждую фразу легким, исполненным достоинства наклоном кругленького корпуса, очень приятным голосом дроид объявил:
- В вестибюле находятся двое посетителей, капитан Соло. Они отказались предъявить какие-либо удостоверения личности. Хотите ли вы, чтобы их впустили, или предпочтете сначала на них взглянуть?
- Впусти их.
Хэн терпеть не мог шпионить за гостями. Если бы они ворвались в дверь, стреляя во все стороны, они с Чуи, вероятно, сумели бы с ними справиться.
- С удовольствием.
Чуи что-то проворчал и тряхнул гривой. Он не любил наблюдать за находящимися в вестибюле, так же как и Хэн, и еще больше не любил болтливых дроидов. Хэн рассмеялся, соглашаясь с ним:
- Да уж, заметил, как у него от счастья все диоды засияли?
В следующее мгновение улыбка исчезла с его лица, когда автоматическая дверь бесшумно отодвинулась в сторону, уходя в стену из искусственного камня, и он увидел, кто явился к нему в гости.
У него появилось очень нехорошее предчувствие. * * *
-Так-так, - дверь шлюза отодвинулась в сторону. - И что мы тут имеем?
СИ-ЗПИО, шагнувший было вперед с приветственно распростертыми объятиями, застыл на месте, услышав вопрос.
- Как я уже объяснял по связи, - повторил он, - это разведывательная шлюпка, спасшаяся от... серьезной катастрофы, и мы следуем на базу флота на Сайблоке XII.
Одновременно он анализировал широкоплечего светловолосого человека со шрамом на губе, который стоял в проходе, человека, полчаса назад представившегося как капитан Бортрек с "Чистого Сабакка".
- Наш пилот, к несчастью, умер... - он последовал за капитаном Бортреком по. коридору на мостик. Капитан, молодой еще человек, шагал впереди, задумчиво оглядываясь по сторонам и насвистывая сквозь зубы.
- Он единственный член экипажа? - Бортрек остановился у входа в крошечную лабораторию, где лежал в стасис-камере старшина Маркопиус.
- Естественно. Будь здесь кто-нибудь еще, кто мог бы вывести нас к Дуррену, мы бы могли...
- Отчего он умер? Что-нибудь заразное?
- Думаю, да, но стасис-камера защищает от всего спектра биологических опасностей.
Хотя СИ-ЗПИО был добросовестно запрограммирован на то, чтобы не составлять о людях собственного мнения, он не мог не удержаться и не сравнить молодого человека с капитаном Соло - каким тот был, когда СИ-ЗПИО и Р2Д2 впервые с ним встретились, вместе с масса Люком. Но этот человек, похоже, отличался более пренебрежительным отношением к происходящему и держался несколько развязно; к этому следовало добавить, что он был одет, с точки зрения СИ-ЗПИО, чересчур крикливо и не в лучшем вкусе.
- Восемьдесят процентов команды погибли к тому моменту, когда мы смогли... Эй, что вы делаете, сэр?
- А что я, по-твоему, делаю? - раздраженно спросил капитан Бортрек, продолжая отрывать кабели стасис-камеры от стен. - Лучше помоги мне перетащить эту штуку к другому шлюзу - вон там, ты, глупая куча металлолома! Антигравитационные подъемники!
СИ-ЗПИО автоматически проанализировал - в соответствии со своей программой - слова и жесты человека, приказывавшего ему принести антигравитационные подъемники. Он не мог не сравнить тон, которым тот к нему обращался, с тем, как обращались к нему масса Люк и ее превосходительство - с употреблением несущественных вежливых грамматических составляющих, таких как "пожалуйста" и "спасибо"; к тому же любой протокольный дроид, обладавший хоть минимальным чувством собственного достоинства, обиделся бы, если бы его назвали кучей металлолома или применили к нему абсолютно неверный эпитет "глупый". СИ-ЗПИО прекрасно знал, что таковым не является.
Но его программа не допускала возможности поправить глубоко неверную оценку его мыслительных способностей со стороны человека, также как и возразить против действий Бортрека, который, водрузив стасис-камеру на антигравитационные подъемники, вытолкнул ее в коридор, с явным намерением вышвырнуть бренные останки старшины Маркопиуса в космический вакуум, вместе с камерой и всем прочим. Капитан Бортрек был человеком.
Так что СИ-ЗПИО оставил свои размышления при себе, помогая капитану переместить камеру во второй, меньший шлюз. Маркопиус был верным слугой ее превосходительства, хорошим пилотом и, насколько мог оценить СИ-ЗПИО, достойным восхищения юношей. Хотя СИ-ЗПИО лично не видел никаких причин к тому, чтобы человеческие останки не могли быть попросту выброшены за борт, сожжены или даже зажарены и съедены другими людьми в случае крайней необходимости (при условии проверки на отсутствие болезнетворных бактерий и, при возможности, подачи к столу в достаточно эстетичном виде), он отчетливо сознавал, что ни ее превосходительство, ни семья молодого человека, ни сам погибший не сочли бы подобные похороны достойными. Уважение к обычаям было краеугольным камнем любого протокола, и СИ-ЗПИО чувствовал себя глубоко оскорбленным.
Но он не предполагал, что чуть позже ему будет нанесено оскорбление куда большее.
- Неплохой корабль, -заметил Бортрек, поворачиваясь к нему от шлюза, еще до того, как завершился цикл.
- Мой напарник сообщает, что это последняя модель разведывательной шлюпки, предназначенная для космических полетов на короткие расстояния и ограниченного перемещения в гиперпространстве, - с готовностью ответил СИ-ЗПИО. - Она снабжена двигателями мощностью десять целых две десятых, и объем ее корпуса составляет тридцать пять тысяч кубических метров.
- Ты что, - проворчал Бортрек, - пытаешься мне ее продать? - он провел рукой рядом со вспомогательной дверью у входа в коридор и одобрительно кивнул, увидев, с какой скоростью она открылась, но входить не стал. - В самом деле, даст сто очков вперед старому "Сабакку". Жаль, что она не больше его по размерам.
Вызвав в памяти картину "Чистого Сабакка", большого, полуразвалившегося корабля класса И-164, и то, как он маневрировал, пытаясь стыковаться со шлюпкой, СИ-ЗПИО был склонен согласиться, хотя знал, что его возможности оценки подобных вещей ограничены. Р2Д2 проверил "Сабакк" с помощью сканера и подтвердил его мнение: выходная мощность двигателей другого корабля была намного ниже, и, хотя он явно был способен совершать дальние прыжки в гиперпространстве, он казался вместе с тем менее маневренным.
- Двигатели этого корабля были серьезно повреждены при столкновении с обломками во время последнего сражения, - продолжал СИ-ЗПИО, следуя по пятам за Бортреком, который обходил маленький корабль, щелкая переключателями" постукивая по стенам, наклоняясь, чтобы заглянуть в люки. - Мне и моему напарнику крайне необходимо попасть на базу флота на Сайблоке XII. Хотя у меня нет официальных полномочий, могу заверить вас в том, что с высокой вероятностью вам будет перечислено вознаграждение после нашего прибытия на Корускант - по любому указанному вами адресу.
Бортрек остановился посреди мостика, переводя взгляд с СИ-ЗПИО на Р2Д2, который все еще был соединен с главным навигационным компьютером, вбирая в себя данные и информацию, эхо которой мерцало на экранах вокруг него. Хотя, как сказал СИ-ЗПИО, навигационные системы корабля были повреждены при столкновении с обломками - дело вполне могло закончиться бесконечным дрейфом в межпланетном пространстве, если бы Бортрек не принял их сигнал бедствия, - линии связи продолжали работать. Р2Д2 просвистел фразу, заставившую СИ-ЗПИО воскликнуть:
- О Великая Сила!
- Что он говорит? - Бортрек окинул взглядом знатока обгоревшие консоли.
- С Ампликена и от короля Галкуека сообщают о мятеже, и, по словам-Р2Д2, на базе у Дуррена тоже вспыхнула эпидемия. Это ужасно!
- Для меня это в самом деле звучит достаточно ужасно, чтобы побыстрее отсюда убраться, золотник, - Бортрек подошел к Р2Д2 и постучал костяшками пальцев по куполообразной крышке маленького дроида. - Какой модели этот астродроид, золотник? Модель Д?
- Да, Д. Это вполне неплохая модель и очень разносторонняя, хотя иногда они бывают несколько рассеянны. Для любых применений в области астромеханики или звездной навигации нет ничего лучше, чем дроиды серии Р2 вообще и модель Д в частности - по крайней мере, так мне говорили.
Бортрек присел и, откинув заднюю панель Р2Д2, полез внутрь пинцетом, который достал из кармана куртки из кожи рептилии.
- Значит, так тебе говорили? - Р2Д2 издал слабый писк и выдернул свой разъем данных из порта. - Что ж, золотник, мне тоже так говорили. А сейчас я скажу тебе вот что. Иди вместе с ним в главный шлюз, и ждите меня на мостике "Сабакка". Я скоро вернусь.
- Знаешь, нам на самом деле очень повезло, - сказал СИ-ЗПИО, когда они с Р2Д2 прошли по узкому туннелю, соединявшему два корабля. - В условиях, когда прекращена торговля и на планете мятеж, а теперь еще и эпидемия, ни один корабль с гиперпространственным приводом не сможет какое-то время покинуть систему Дуррена. Сектор Меридиана очень малонаселен и лежит в стороне от большинства торговых путей. Мы могли бы дрейфовать годами - возможно, столетиями, - пока нас не обнаружили бы. К тому времени кто знает, что стало бы с ее превосходительством.
Р2Д2 не удостоил его ответом. СИ-ЗПИО предположил, что капитан Бортрек отключил часть электроники маленького астромеханика - возможно, это было разумной предосторожностью. Р2Д2 порой вел себя необъяснимо и мог бы отказаться покинуть совершенно бесполезную шлюпку.
- Как только мы доберемся до Сайблока XII, мы сможем сообщить соответствующим властям о местонахождении ее превосходительства. Сомневаюсь, что это можно будет безопасно сделать с этого корабля и что стоит посвящать во все происшедшее капитана Бортрека. Как бы я ни был ему благодарен за спасение, никто не может быть уверен в надежности подобного человека. Но мы наверняка сможем поручиться за него перед Центральным Советом, чтобы он получил достойное вознаграждение за доставленные ему хлопоты...
Он замолчал, не закончив свою мысль. Перед ними открылся главный грузовой отсек "Чистого Сабакка". Вдоль стен небрежно стояли сейфы - один из них был открыт, и внутри виднелись пачки банкнот и немалое количество монет. Другой был полон до краев изделиями из редкого, особо ценного среди ювелиров металла и окаменевшей смолы древних деревьев; СИ-ЗПИО тут же опознал священные предметы четырех из шести религий, существовавших на планете Дуррен. Ковчеги, дароносицы, украшенные драгоценными камнями молитвенные колеса беспорядочно заполняли металлический ящик. Предметы, слишком большие для хранения в сейфах - статуи и части мебели, явно ценной, судя по мастерству и материалам, - были разбросаны по углам, вместе с грудами вышитого бархата и ценного меха, а также мешками, которые, судя по форме, были набиты монетами.
- Ох беда! - удивленно воскликнул СИ-ЗПИО. - Судя по последним рыночным ценам на драгоценные металлы, в одном этом трюме - несколько миллионов кредиток! Что такой человек, как капитан Бортрек - который не похож на представителя процветающих классов и даже не уроженец планеты Дуррен, - делает со всем этим богатством?
- Беру на комиссию, друг мой.
СИ-ЗПИО повернулся, а Р2Д2 развернул свой купол навстречу капитану, появившемуся из шлюза следом за ними. Он нес большой пластиковый ящик, когда-то бывший корпусом консоли, заполненный до краев деталями и проводами, и в одной его руке был черный пульт дистанционного управления.
- Комиссию, сэр?
Он медленно улыбнулся, и его улыбка напомнила СИ-ЗПИО оскал представителя некоего полуразумного вида, не столь далеко ушедшего от своих предков-охотников, как обычное человечество.
- Для отсутствующих владельцев и их... э... наследников. На Дуррене постоянно какие-то беспорядки. В лесах бесчинствуют партизаны, на улицах драки. Многие дома поджигают, народец спешит убраться подальше, пока не стало еще хуже. Некоторые считают, что сейчас самое подходящее время очистить свои закрома и избавиться от излишков, которые там валяются. Эй, ты! - он махнул пультом в сторону Р2Д2. - У меня сгорел главный навигационный компьютер, после небольших разногласий с портовыми властями, чтоб разорвались их лживые сердца. Ты мне понадобишься.
Р2Д2, поколебавшись, издал протестующий свист, заставивший Бортрека направить на него пульт, а СИ-ЗПИО - с упреком сказать:
- Р2Д2, будь благоразумен! Если капитан Бортрек столь любезен, что готов доставить нас на Сайблок XII, вполне естественно с нашей стороны помочь ему всем, что в наших силах.
Астродроид покачнулся, разворачиваясь кругом, но капитан Бортрек, судя по всему, отключил его электронные схемы верхнего уровня. Отчаянно пискнув, Р2Д2 последовал за Бортреком к двери. СИ-ЗПИО двинулся за ним, говоря:
- Итак, капитан Бортрек, как только мы достигнем Сайблока XII, нам необходимо немедленно связаться с адмиралом флота Республики Акбаром...
Люк захлопнулся у него перед носом. После довольно длительного времени, в течение которого он пытался оценить содержимое трюма - выходило от двадцати трех до двадцати восьми миллионов кредиток, учитывая уровень инфляции вследствие беспорядков в секторе и колебания средних цен на дурренские произведения искусства, - слуховые сенсоры СИ-ЗПИО уловили скрип и скрежет втягивающегося переходного туннеля. Вызвав данные на панель рядом с дверью трюма - двоичный язык был очень прост, - СИ-ЗПИО убедился, что "Чистый Сабакк" входит в предстартовый режим.
"Как странно, - отметил про себя дроид. - Я отчетливо слышал слова капитана Бортрека о том, что его навигационный компьютер неисправен"
Он снова обратился к компьютеру, послав несколько вполне стандартных кодов, заставивших автоматику выдать все, что ей было известно, в виде последовательности сверхбыстрых посылок. СИ-ЗПИО потребовалось несколько секунд, чтобы загрузить эти посылки в свою кратковременную память и обработать информацию. Когда он закончил, он был охвачен такой яростью, на какую только может быть способен хорошо запрограммированный протокольный дроид.
- Да этот курс, что он проложил, и близко не лежит от Сайблока XII! - воскликнул он. - Этот человек - вор! Нас украли! * * *
- Вся миссия бесследно исчезла!
Мон Мотма, духовный лидер Альянсам бывшая глава временного правительства, поднесла руки к полукруглой каминной решетке, и мерцание огня очертило контуры ее ладоней и пальцев светящимися линиями.
Хэн Соло. восхищался этой высокой прекрасной женщиной все годы, что знал ее. Ее голографическое изображение знали все, от мала до велика, оно было в любом материале о Восстании и о последних днях Империи. Но вблизи ее облик был тоньше, богаче, лучился очарованием. Хэн испытывал такое чувство, словно сидел возле огня напротив богини из древней легенды или оказался в одной комнате с центральным нападающим Рипом Калкином, который забил семьсот мячей в последнем сезоне.
- Исчезла? - в груди было пусто и холодно.
Зима забрала детей в детскую, находившуюся наверху высокой лестницы. В небольшой гостиной царил полумрак, скрытые в нишах лампы отбрасывали мягкие тени, и их мерцающий отблеск был неотличим от пламени старинных светильников. Огонь, плясавший над углями и дровами на белом песке камина, был настоящим, хотя и исходил из газовой горелки, и Хэн с внезапной болью вспомнил, как они с Леей любили друг друга на молочно-белой шкуре штоля в ночь перед ее отлетом.
- Мы пытаемся сохранить это в тайне... так долго, как только возможно.
Мон Мотма слегка выпрямилась, и огонь отразился в ее маленьких блестящих темных глазах. Она выглядела в миллион раз лучше, чем в последний раз, когда Хэн ее видел - лежащей на больничной койке, после неудавшейся попытки отравления, и в миллион раз хуже, чем в тот раз, когда он увидел ее впервые - посреди всеобщего хаоса, во временной штаб-квартире флота повстанцев. Болезнь наложила на нее неизгладимый отпечаток - она сильно похудела, и волосы, остававшиеся темными после всех ужасов и жестокостей сражения с Палпатином, после болезни начали седеть и теперь были совершенно белыми. Она продолжала ходить на костылях, когда не была на виду у публики, но, несмотря на все это, оставалась все столь же прекрасной.
- Дело осложняется тем, что государственный министр Риеканн тяжело заболел. Сначала мы боялись, что это может быть связано с эпидемией в секторе Меридиана, но...
- Эпидемия? - спросил Хэн, снова ощутив холодное прикосновение страха. Только не Лея...
- Сведения слишком отрывочны для того, чтобы быть полностью уверенными, - сказала она таким тоном, что Хэн понял - сама она уверена на сто процентов. - Когда эпидемия вспыхнула на орбитальной базе у Дуррена, было подозрение, что это какой-то яд, но никаких свидетельств тому не обнаружилось. Собственно, не обнаружилось и признаков какой-либо болезни. Никаких бактерий, вирусов, микроорганизмов... Ничего. Люди просто умирают. Мы не можем направить туда медицинские бригады из-за мятежа, который вспыхнул на самом Дуррене. Местные фракции держат базу в осаде...
- В осаде? - переспросил Хэн. - Там же два крейсера!
- Крейсеры отправились расследовать то ли нападение пиратов на Ампликен, то ли нарушение перемирия между Бадпоком и Ампликеном. Точной информации нет. Нет информации и о флагмане Леи или его эскорте, после того как они сообщили, что переговоры завершились с "приемлемым результатом", и вошли в гиперпространство в расчетной точке прыжка.
Вкатился дроид Р-10 с бокалом эля для Хэна и стаканом кокоа для Мон Мотмы. Как и все остальное в доме, маленький дроид был сделан вручную из мореного дерева и старого позеленевшего сплава. "Если бы дом до сих пор принадлежал. Императору, - подумал Хэн, - дроида, скорее всего, заменили бы синтдроидом, которому, если верить рекламе, могла быть придана внешность представителя любой разумной или полуразумной расы, числившейся в Реестре". Хэн не был уверен, что ему пришлась бы по душе их компания, даже в том маловероятном случае, если бы доходов Леи хватило хотя бы на одного.
- Вы проверяли Ашгада?
Она кивнула и, отхлебнув, поставила стакан на крышку дроида.
- В последнем докладе с "Бореалиса" содержатся показания датчиков с корабля Ашгада, в которых не отмечено ничего необычного. Капитаны как флагмана, так и эскорта сообщили, что ближе Педдуцис Хориоса других кораблей нет, а сама Лея сказала, что Ашгад, судя по всему, удовлетворен результатом встречи. Мы послали сообщение Ашгаду...
- Если он замешан в этом деле - это ничего не значит.
- Возможно.
Она потерла руки, и Чубакка, взяв шаль Зимы, узор и цвета которой менялись подобно калейдоскопу каждые несколько минут, набросил ее на плечи бывшей главы. Мон Мотма благодарно улыбнулась.
- Насколько я знаю, с помощью интердиктора можно извлечь корабль из гиперпространства...
- Можно, - сказал Хэн. - Но Разведка держит под колпаком каждого, у кого есть интердикторы, - каждого, о ком нам известно. Насколько известно мне, ни о чем подобном в последнее время мы не слышали. Да, корабль можно выдернуть из гиперпространства, но как только корабль окажется у них в руках, с них тут же потребуют объяснений. Мы внимательно следим, не произойдет ли что-либо подобное.
- Как вы только что сказали, - пробормотала Мон Мотма, - вы можете следить лишь за теми, о ком вам известно. Может кто-нибудь изменить точку прыжка дистанционно? Направить их по другому пути?
- Скорее всего нет, - сказал Хэн. - Я, конечно, не ученый, но навигационные компьютеры защищены, словно валорсианский гарем, от любых разновидностей солнечных вспышек и гамма-излучений - именно по этой причине. Хотя, когда я сам был в деле, постоянно ходили слухи о том, что то ли имперцы, то ли кто-то из главарей контрабандистов придумали способ это сделать.
Холодная лапа снова сдавила его грудь. Всю жизнь он вел смертельную игру с черной бездной космоса и хорошо знал, сколь огромны бесконечные пространства между звездами. Там могло быть все что угодно. Кошмаром любого космолетчика было затеряться в межзвездных течениях. Именно поэтому он приложил все усилия, чтобы запомнить сотни звездных полей, именно поэтому он всегда держал пачки распечаток звездных карт на "Тысячелетнем Соколе", несмотря на насмешки Ландо и других его приятелей-контрабандистов.
Одной лишь мысли о том, что кто-то может изменить точку прыжка на расстоянии, было достаточно, чтобы повергнуть его в ужас.
Нет, дело было в чем-то другом. Должно было быть в чем-то другом.
- Чья это была идея, - сердито сказал он, - чтобы Совет назначил временного преемника, если что-то случится с главой государства и первым министром? Как только они узнают о ее исчезновении, они окажутся в тупике, и вы ничего не сможете сделать.
- Мы и сейчас ничего не можем сделать.
- Как насчет голограммы? - спросил Хэн. - Мы могли бы смонтировать что-то из недавних записей...
- Это уже пытаются сделать, - холодно сказала Мон Мотма. - Но до Дайсонга, куда дошли слухи об исчезновении...
- От кого? Как?
Она покачала головой.
- Слухи уже начинают распространяться, Хэн. Адмирал Акбар приостановил полномочия Совета на двадцать четыре часа, чтобы предотвратить столкновение между сенатором Типией от Дайсонга и сенатором Арастидом с Ганто. Источник второй поддельной голограммы мы не смогли проследить, хотя подозреваем тервигов, поскольку в ней заявляется, что торговля рабами-банди с Тервисиса вполне допустима. В любом случае она столь неудачно сделана, что какую-либо ее связь с исчезновением можно исключить. И, независимо от обстоятельств, - продолжала она, холодно отмеряя слова, - подмена главы Республики голографической подделкой - не тот прецедент, который я хотела бы видеть. Думаю, вы согласитесь с тем, что то же самое сказала бы и Лея.
Хэн почувствовал себя так, словно его поймали с поличным.
- Нет. Думаю, нет.
"Еще одна причина, - подумал он, - для того, чтобы не править Галактикой".
- Что насчет Люка? - спросил он в наступившей тишине.
- Люка?
- Он был на "Бореалисе". Он хотел ее проводить. Потом, в последнюю минуту, Лея получила сообщение от Каллисты, в котором говорилось, чтобы она ни. в коем случае не доверяла Ашгаду, - и Люк полетел вместе с ней. Он собирался спуститься на маленьком корабле на планету, миновав орудийные башни, и выяснить, находится ли Каллиста на Нам Хориосе.
- Ашгад, - тихо сказала Мон Мотма. - Я этого не знала. Мы пытались связаться с Люком на Йавине. Его ученики думали, что он вернулся и отправился в джунгли предаться размышлениям.
Хэн что-то проворчал. Снова наступила тишина, прерываемая лишь потрескиванием огня и журчанием фонтана в углу гостиной. Пламя отразилось в глазах Чубакки двумя голубыми огоньками. Чуи хмурил нависшие брови. За высоким, защищенным магнитным полем проемом в южной стене сиял волшебный небосклон системы Корусканта, щедро усыпанный яркими звездами.
- Мне необходимо связаться с Ландо, - наконец сказал Хэн.
Мон Мотма кивнула. Казалось, она читала его мысли.
- У него есть свой корабль, на котором мы сможем отправиться на поиски. Придется соблюдать конспирацию - вряд ли мы когда-нибудь узнаем, кто первоначально проболтался, из экипажей "Бореалиса" или "Несокрушимого". Не возражаете, если об этом будет знать Мара Джейд? У нее есть опыт обследования целых секторов.
Мотма снова кивнула.
- Кто-нибудь еще?
- Кип Дюррон, из Академии. Ведж Антиллес, если он свободен. Кипу потребуется корабль. Не слишком приметный, но быстрый.
- Хорошо, - сказала Мон Мотма. Она протянула ему красный пластиковый кубик. - Здесь последние доклады от Леи, командора Зоалина и капитана Иоа и показания датчиков по кораблю Ашгада и по прилегающему пространству в радиусе пяти парсеков. Здесь также координаты точки прыжка, в которой они исчезли.
- Где они ушли в подпространство, не имеет значения, - сказал Хэн. - Если кто-то нашел способ изменить прыжок, они могли выйти где угодно, хоть здесь.
Он встал и помог ей подняться. С щемящим чувством понял: она сейчас показала ему, что чувствовала себя с ним непринужденно и доверяла, - она принесла с собой костыли. Улыбнувшись, она взяла их у него. Ну вот... удостоился почести. Ему позволили увидеть, как она идет на костылях. Значит, считает его своим другом.
- Как долго вы сможете удерживать Совет в неведении?
- Несколько дней. Может быть, неделю, - ответила она, медленно ступая, а он умерял шаг, подстраиваясь к ней. Дом был оборудован дроидами-слугами модели НЛ-6, но Хэн сам провожал Мон Мотму в вестибюль. - Мы все еще пытаемся направить на Дуррен медицинскую бригаду или корабли, которые могли бы забрать такие бригады из Центра медицинских исследований на Ним Дровисе. Как я уже сказала, информация весьма отрывочна, но ничего хорошего в ней нет.
- Что-то неизвестное? - спросил Хэн, глядя на нее в отраженном свете пламени.
Она поколебалась, и в ее глазах он прочел, что болезнь вполне известна. Она просто не хотела упоминать, что это может быть.
Двери вестибюля раздвинулись перед ними. Слуга-охранник Мон Мотмы поднялся на ноги - мрачного вида светловолосый молодой человек, выражение лица которого, казалось, никогда не менялось, что бы ни происходило и ни говорилось вокруг.
- Будьте осторожны.
Хэн улыбнулся в ответ.
- Ваше превосходительство, я начну быть осторожным в тот день, когда куплю себе грелку для ног и кресло-качалку. Будьте уверены, я найду ее.
Но когда дверь за ней и телохранителем закрылась, Хэн долго стоял в вестибюле, сжимая в руке маленький красный пластиковый кубик и глядя в пустоту. Он думал о гиперпространстве. О бескрайних просторах космоса.
Он думал о Лее.
Прошло пять лет с тех пор, как они поженились. Тринадцать - с тех пор, как они впервые встретились, в коридорах Звезды Смерти, среди вспышек бластеров. Если он не сумеет ее найти...
Мысль эта не имела завершения. Лишь тьма, глубокая, подобно кошмару потери ориентации в реальном пространстве-времени, без звездных карт, без навигационного компьютера, без спектроскопа, без каких-либо указаний на то, какая из этих бесконечно далеких светящихся точек является твоей целью.
Рука его стиснула кубик, и он снова повернулся ко входу в освещенную огнем камина гостиную - сказать Чуи, чтобы тот подготовил "Сокол" к полету. Они должны были стартовать перед самым рассветом.

7

- Сэр, я вынужден заявить протест!
Дверь мостика "Чистого Сабакка" отодвинулась всторону перед решительно шагнувшим вперед СИ-ЗПИО - значительное усовершенствование по сравнению с дверью грузового трюма, где он провел взаперти последние 2,6 часа, пока корабль швыряло во все стороны в гиперпространстве, - и протокольный дроид двинулся к капитану Бортреку, который устроился за главным пультом, ковыряя в зубах лазерным экстрактором.
- Р2Д2 и я должным образом зарегистрированы на имя ее превосходительства Леи Органы Соло, и незаконное присвоение любого должным образом зарегистрированного дроида является нарушением статей седьмой, двенадцатой и двести сорок третьей Свода Законов Новой Республики... Р2Д2! - пораженно воскликнул СИ-ЗПИО, стоя в дверях и глядя на происходящее на мостике.
Астродроид издал жалобный писк.
"Ничего себе", - подумал СИ-ЗПИО. Все панели на корпусе маленького дроида были открыты, в некоторые были воткнуты жилистые змеи кабелей, в другие - вставлены электронные блоки, от которых уходили провода по крайней мере в три из установленных на мостике шкафов с аппаратурой. К куполообразной крышке дроида был привинчен огромный пульт с кнопками, соединенный с неким подобием навигационного компьютера; еще один разъем был прикреплен сбоку серебристой космолентой, передавая информацию в главный компьютер корабля и из него. Короткие ноги дроида были отвинчены и лежали в углу; гидравлические соединительные кабели жалко болтались по бокам. Он производил впечатление маленького существа, наполовину поглощенного хищным цветком; весь его корпус был измазан маслом, в котором отражались красные и зеленые огоньки.
- Ради всего святого, что с тобой случилось?
- Небольшое творческое перепрограммирование, вот и все, - капитан Бортрек положил лазерный экстрактор. - И я чихать хотел на то, на чье имя ты должным образом зарегистрирован, золотник. Ты теперь мой, как и твой дружок... - он ткнул грязным пальцем в сторону Р2Д2. - И я вызвал тебя сюда из трюма вовсе не затем, чтобы ты цитировал мне какие-то гнилые законы, понял? Хороший робот-секретарь стоит кучу денег даже с неизвестным происхождением, но не думай, будто я не смогу получить почти столько же за твои микросхемы и провода.
СИ-ЗПИО обдумал услышанное.
- На самом деле, сэр, робот-секретарь со специальной программой, такой как я, стоит как минимум - бывший в употреблении - сорок три тысячи стандартных кредиток, по ценам Голубого Реестра. Совокупность моих компонентов будет стоить в лучшем случае пять тысяч...
- Заткнись!
- Да, сэр.
- Сейчас ты пойдешь со мной в трюм. Я хочу, чтобы ты назвал мне цену каждого куска этого мусора - я должен быть уверен, что Сандро Крюк не обманет меня, когда мы прибудем в Селанон-сити.
- Мы летим на Селанон, сэр? Я слышал, это весьма приятная планета. Видите ли, возвращаться в трюм вовсе необязательно. Пока я находился там взаперти, я воспользовался возможностью и оценил ваши приобретения н основе самой последней информации - полученной на прошлой неделе из Индекса Корусканта, - и результаты все еще находятся в моей памяти.
- Не врешь? - капитан Бортрек облизнул губу со шрамом и задумчиво посмотрел на золотистого дроида. Позади издавал тихие трели Р2Д2, что свидетельствовало о его интенсивной деятельности, и главный компьютер корабля мигал лампочками и что-то свистел в ответ. - Тогда вот что, золотник. Пойдешь со мной, и мы рассортируем все это барахло. Может быть, когда мы доберемся до Селанона, я не стану продавать тебя какому-нибудь странствующему торговцу.
Он встал и, достав из кармана вышитого кожаного жилета маленькую плоскую серебряную фляжку, отхлебнул из нее. Судя по выдыхаемым им парам, когда он прошел мимо СИ-ЗПИО, направляясь к двери, жидкость внутри фляжки содержала в равных частях зерновой спирт, синтетический стимулятор и состав для охлаждения гиперпривода.
Как стало впоследствии ясно СИ-ЗПИО, это был образ жизни капитана Бортрека. В течение нескольких последующих часов, пока СИ-ЗПИО перекладывал добро по трем корабельным трюмам, создавая хоть какую-то видимость порядка, а капитан Бортрек делал пометки о рыночной стоимости товара, человек часто прикладывался к своей фляжке, вследствие чего речь его становилась все более бессвязной и все более нецензурной, по мере того как росло содержание алкоголя в его крови.
Вселенная, похоже, никогда не была милосердна к капитану Бортреку, постоянно строя против него всевозможные козни - в чем, впрочем, СИ-ЗПИО лично сомневался, учитывая незначительность этого человека. Исходя из имевшихся у него сведений об общественной структуре Алдераана, о правилах космических полетов, о психологии агентов правопорядка и о поведении людей женского пола, СИ-ЗПИО вовсе не был уверен в том, что столько сотен людей стали бы тратить столько времени на то, чтобы придумать очередной способ разрушить планы мелкого свободного торговца, который, по его оценке, едва сводил концы с концами.
Тем не менее не в правилах дроидов было возражать людям, если только это не требовалось от них прямо, так что он лишь молча передвигал с места на место уникальные статуэтки.
- Похоже - скажешь нет, золотник? - похоже, что этот патруль... нагадь им в морду алкопай... явится по мою душу в ту самую минуту, когда я окажусь на планете, - в ту самую, с-сука, минуту! И все из-за этой суки, ведьмы, моей бывшей жены на Альгаре! Клянусь, я... Что за дерьмо творится на этом свете, околей он весь!
Свет померк уже в пятый раз за этот час, вследствие одной из нескольких малозаметных флюктуаций мощности, которые мог ощущать СИ-ЗПИО. Большая их часть - изменения температуры, состава воздуха, шума двигателей "Чистого Сабакка" - были недоступны человеческому восприятию.
- Подозреваю, сэр, что все дело в перестройке системы, по мере того как она приспосабливается к присутствию Р2Д2 в центральном банке памяти.
Капитан Бортрек раздраженно швырнул в стену ожерелье из бесценных полупрозрачных камней оттенков огня и дыма.
- Клепаные дроиды, - пробормотал он. - Ходячий металлолом. Я надеялся, что мне попадется какой-нибудь из их новых дроидов, синтдроидов, на Дуррене. Они стоят сотню тысяч кредиток, и я такого не продал бы. Видал их, золотник? Ты им и в подметки не годишься.
Он покачал пальцем перед глазами своего не слишком усердного помощника. Его светлые волосы, слипшиеся от пота, упали ему на глаза; он расстегнул кожаный жилет, выставив на обозрение СИ-ЗПИО волосатую грудь, украшенную тремя тяжелыми цепочками. Цепочки звякнули, и Бортрек удовлетворенно кивнул.
- У них мозги программируются отдельно. Система независимого централизованного управления, - он тщательно произносил слова, словно опасаясь запнуться. - Никакой электроники в башке, как у тебя. Все их мозги в одном месте, и там им всем говорят, чего надо делать - шести, восьми, десяти, сколько хочешь. Центральный мозг. Говоришь этому мозгу, чего каждому из них делать, и они идут и делают, и не задают никаких вопросов этих дерьмовых, понял? Его не спрашивают, а приказывают, и он...
- Да, сэр, - согласился СИ-ЗПИО.
- Все-делает мозг. С громадного расстояния - ты можешь оставить мозг на своем долбанном корабле и спуститься на планету вместе с ними, с шестью, десятью или сколько надо, и сказать им - принесите мне то-то и то-то или наваляйте тому парню по морде, и они это сделают. И никаких "О, а как мне это сделать, сэр?" - он передразнил речь дроида. СИ-ЗПИО молчал. Бортрек сально улыбнулся.
- И они могут выглядеть и как мужик, и как баба, как угодно. У них стальной скелет, на нем синтетическое мясо, и пока у них в черепушке торчит этот их кристалл, который слушается центрального компьютера, - они твои. Знаешь, я б не отказался от одного с внешностью Эмбер Джеванш, - он назвал имя новейшей голозвезды, весьма популярной на Корусканте, женщины, о которой СИ-ЗПИО также слышал, что о ней высоко отзывался капитан Соло, хотя, насколько ему было известно, капитан Соло никогда с ней лично не встречался.
Он продолжил описывать во всех анатомических деталях, в какие бы формы половых отношений он вступил с таким синтдроидом - хотя СИ-ЗПИО несколько терялся в догадках, с чего бы это человеку совокупляться с машиной, это была новая для него информация, - а затем начал развивать философию Мужских Потребностей и Мужских Прав - что означало, как сообразил СИ-ЗПИО, стремление удовлетворить собственные непосредственные желания вне зависимости от желаний противоположной стороны. Речь Бортрека становилась все более бессвязной, как по форме, так и по содержанию, но лишь когда капитан рухнул лицом вниз, СИ-ЗПИО догадался взять анализ воздуха в помещении и обнаружил, что в воздухе содержится почти 12 процентов двуокиси углерода, а кислорода совсем мало.
- Великая Сила! - воскликнул он, торопясь к коммуникационному порту на стене. - Р2Д2! Р2Д2!
Ему ответила быстрая серия свистов. СИ-ЗПИО немедленно повиновался, поспешив к двери и по коридору в сторону мостика. Он сделал четыре или пять шагов, когда дверь, как обычно, автоматически закрывшаяся позади него, издала громкий лязг. От этого звука протокольный дроид остановился как вкопанный, затем отыскал ближайший коммуникатор и нажал кнопку.
- Р2Д2, теперь дверь в трюм заперта!
Послышалась успокаивающая трель.
- Что ж, если ты уверен, что все в порядке... - с сомнением ответил СИ-ЗПИО и двинулся дальше в сторону мостика.
Он нашел Р2Д2 все еще подключенным к панелям консолей; весь центральный компьютер сверкал огнями, словно ритуальное дерево на празднестве.
- Р2Д2, ты обязательно должен что-то сделать с воздухом в трюме! - сказал СИ-ЗПИО. - Люди не слишком хорошо себя чувствуют в атмосфере, содержащей менее двадцати процентов кислорода. О, ты уже об этом позаботился? Что ж, это было крайне неосторожно с твоей стороны - позволить центральному компьютеру внести подобное изменение в вентиляционную систему. Но если ты уже все сделал, зачем я тебе понадобился на мостике?
Р2Д2 объяснил. Как и большинство объяснений Р2Д2, оно оказалось не слишком содержательным.
- Инструментальный пульт? О... под какой крышкой? Понятно, - подойдя к другу и открывая указанную крышку, он добавил: - Впрочем, я уверен, капитан Бортрек справился бы с этим намного лучше, чем я. О, хорошо. Какой выключатель? О, понятно. Запоминание/изменение первоначальных установок мотиватора. Я все же не понимаю, почему капитан Бортрек не мог сам восстановить твои мотиваторы. В конце концов, это он вносил в них изменения.
Р2Д2 извиняющимся тоном пискнул. Несколько минут с жужжанием приходили в исходное состояние цепи мотиватора, затем консоль центрального компьютера начала снова мигать и переливаться лампочками, пока Р2Д2 что-то делал - СИ-ЗПИО казалось, что он снова перенаправляет потоки команд и данных.
- Знаешь, он будет очень зол из-за того, что его заперли в трюме, - добавил СИ-ЗПИО. - Тебе просто следует научиться быть более осторожным, Р2Д2. Мы не рассчитаны на то, чтобы... отсоединить что? Какой разъем? О, этот... Я уверен, что капитан Бортрек этого не одобрит.
Снова ряд свистов и трелей.
- Что ж, дело твое, но мне кажется, он заработает себе немалые неприятности, пытаясь сделать нас частью центрального компьютера. Уже, уже делаю, - раздраженно добавил он, неуклюже наклонившись и беря пинцет золотистыми пальцами, не приспособленными к тонкой ручной работе. - По крайней мере, думаю, что делаю. На самом деле все-таки будет лучше, если ты выпустишь капитана Бортрека из трюма. Через час мы должны достичь точки выхода из гиперпространства, и он будет нам нужен, чтобы проложить курс на Селанон.
Выслушав очередную реплику Р2Д2, он отсоединил кабели от серой коробки с разъемами, прикрепленной с помощью ленты к его боку.
- Что значит - мы не летим на Селанон? Конечно летим.
Последовала пауза, затем очередные свисты и трели. На консоли центрального компьютера начали с журчанием переливаться волны зеленых и желтых огоньков.
- Ним Дровис? Я уверен, что он не собирается возвращаться в сектор Меридиана. Нет, я не вижу переключателей, о которых ты говоришь. Конечно смотрю! - он наклонился и скосил глаза в сторону, насколько это было возможно, изучая коробку с разъемами и переключателями. - Не вижу ничего похожего. Откуда мне знать, как выглядит ДИНН? Все значения слова ДИНН, которые мне известны, - это хорансийское причастие прошедшего времени от глагола "ад'н", означающего "чистить когти на ногах", или налронское существительное, означающее маленькое насекомое с твердым панцирем, или гаморреанское прилагательное, означающее "склонный к избыточному слюноотделению", или гасерианское - "тот, кто постоянно вступает в брак и разводится", или альгарское... Р2Д2, я не раз замечал тебе, что перебивать невежливо. Тем более я сообщаю тебе то, чего ты не знаешь. Что ж, если ты не можешь описать этот ДИНН подробнее, боюсь, что коробка с разъемами останется там, где была.
Под быстрые трели Р2Д2 протокольный дроид старательно отсоединил его от консоли, перевел определенные переключатели на ней в другое положение и прикрепил на место ноги маленького дроида. Правда, астромеханик сохранил при себе несколько лишних частей типа коробки с разъемами, которую СИ-ЗПИО не сумел отсоединить. "Но, по крайней мере, - самодовольно подумал СИ-ЗПИО, - ни одной части Р2Д2 не осталось подсоединенной к консоли".
- Было бы неплохо перенаправить твои мотиваторы через центральный компьютер, чтобы обойти команды капитана Бортрека, - сказал СИ-ЗПИО, закончив. -Ты прекрасно знаешь, что при первой же возможности он подключит тебя обратно.
Немного покачавшись на третьей ноге, Р2Д2 двинулся, хотя и не столь быстро и ровно, как прежде, к двери. СИ-ЗПИО последовал за ним.
- Все же тебе придется его выпустить, если мы хотим когда-нибудь выйти из гиперпространства. Что? - Р2Д2 остановился в дверях и пропищал какую-то команду. - О, хорошо, - СИ-ЗПИО вернулся обратно за пульт. - Знаешь, от него тебе на самом деле не будет никакой пользы. Мы - пленники вора и преступника, и нас либо продадут на фабрику по производству пряностей, либо разберут на запчасти, едва мы окажемся на Селаноне. Больше с крадеными дроидами ничего не сделаешь, - он зашагал по коридору следом за своим странно несимметричным другом. - Мы в руках зловещего рока. Нам не спастись.
Р2Д2 не ответил. Вместо этого он направился к меньшему из двух шлюзов, где издал совершенно новую последовательность звуков, требуя, чтобы СИ-ЗПИО открыл на его корпусе еще одну крышку и снова - на этот раз с помощью временных зажимов- присоединил его порты данных к главному компьютеру корабля.
- Р2Д2, что ты делаешь? - раздраженно спросил СИ-ЗПИО. - Это уже действительно сверх всякой меры! Капитан Бортрек к этому времени придет в себя, если ты восстановил содержание кислорода в его трюме, и будет крайне недоволен! Я не удивлюсь, если он продаст тебя на вес как утиль.
Ответа не последовало, лишь тяжелый лязг запирающегося внешнего люка шлюза. Засветился маленький экран коммуникатора, показав изображение пустого мостика.

Предыдущая страница 5 Следующая страница


Сумрачная планета 6

- Нет, в самом деле, идеи, которые приходят тебе в голову... - СИ-ЗПИО повернулся и попробовал открыть дверь. - Что? - раздраженно спросил он, услышав настойчивый писк Р2Д2. - Вернуться к экрану? Если, как ты говоришь, ты выпустил капитана Бортрека, то зачем мне...
На главный мостик ввалился капитан Бортрек, явно не в лучшем расположении духа. При виде небрежно брошенных приводов в том месте, где до этого был Р2Д2, он начал страстно изрыгать ругательства и продолжал ругаться до тех пор, пока по требованию Р2Д2 СИ-ЗПИО не произнес его имя четыре или пять раз.
Развернувшись кругом, Бортрек яростно уставился в экран налитыми кровью глазами.
- Ах ты, вонючее помойное ведро! - завопил он. - Думаешь, я не знаю, где ты? Сейчас я приду и...
Он метнулся к двери и чуть не разбил о нее нос, когда она не открылась.
- Р2Д2! - крикнул СИ-ЗПИО. - Прикажи центральному компьютеру немедленно открыть для него дверь!
Р2Д2 издал извиняющийся звук, потом просвистел очередную трель.
- Ты хочешь, чтобы я сказал... что?
Потребовалось некоторое время, чтобы привлечь внимание капитана Бортрека; более того, пришлось дождаться, пока он не выдохнется и не прекратит словоизлияния в адрес дроидов - об их происхождении, родословной, репродуктивных наклонностях и месте, где им следовало в конечном счете оказаться, в терминах, совершенно неприменимых к дроидам и, вероятно, даже к человекоподобным синтдроидам, к которым он, похоже, испытывал самые нежные чувства.
- Капитан Бортрек, мне очень, очень жаль, - сказал СИ-ЗПИО. - Я от всего сердца приношу извинения за своего напарника, и меня повергает в крайнее замешательство его поведение. Но он требует, чтобы, когда мы выйдем из гиперпространства, вы... - он поколебался, зная, что его слова вызовут еще один шквал яростных проклятий и генеалогических фантазий. - Он требует, чтобы, когда мы выйдем из гиперпространства, вы направились по кратчайшему пути к Ним Дровису, совершили там посадку и выпустили нас.
СИ-ЗПИО обнаружил, что оказался абсолютно прав относительно последствий своих слов, хотя ему казалось, что комментарии капитана Бортрека в его адрес вряд ли стоит считать справедливыми, учитывая, что он был лишь переводчиком Р2Д2. Естественно, надлежало делать скидку на действие алкоголя, стимулятора и охлаждающей жидкости на человеческий организм.
- Мне очень жаль, сэр, - сказал он, когда разъяренный капитан выдохся в очередной раз. - Я просто не знаю, что на него нашло. Он говорит, что если вы не согласитесь, то, как только мы выйдем из гиперпространства, он снова заполнит весь корабль двуокисью углерода и, когда вы будете без сознания, пошлет сигнал бедствия для Галактического патруля. Это его слова, не мои, - добавил СИ-ЗПИО, пытаясь предотвратить еще более несправедливые проклятия и обвинения. - Это вовсе не моя идея.
- Ты, вонючая груда металлолома! - зарычал капитан Бортрек, лицо которого вновь приобрело синюшный оттенок, несмотря на наличие двадцати процентов кислорода в помещении. - Думаешь, ты умнее меня? Да я могу перепрограммировать эту колымагу за двадцать пять минут и вышвырнуть вас обоих...
- Уверен, можете, сэр, - скромно согласился СИ-ЗПИО. - Но, судя по хронометру на стене слева от вас, корабль достигнет зоны выхода из гиперпространства менее чем через четыре минуты, и, хотя я не пилот, я полагаю, что если вы пропустите эту зону, вы обречете нас всех на то, что мы будем вечно болтаться в гиперпространстве - что повлечет для вас фатальные последствия задолго до того, как кому-то из нас двоих станет по-настоящему скучно. И, что касается вашего последнего замечания, - добавил он, чувствуя себя уязвленным, - это не только не соответствует действительности, но и физиологически невозможно для любой неорганической формы жизни.
Словно усиливая эффект сказанного, Р2Д2 проделал нечто, заставившее свет померкнуть, послышалось тихое гудение перестраивающегося компьютера, доносившееся даже до шлюза, и из вентилятора на мостике выплыло небольшое облачко розового газа. При виде его капитан Бортрек развернулся кругом, в глазах его застыл ужас. Потом он повернулся назад, и в новой серии сквернословия в адрес обоих дроидов, находившихся в шлюзе в полной безопасности, раз-другой прозвучала нота отрешенности. Трезвея, Бортрек рухнул в пилотское кресло и начал подготовку к выходу корабля из гиперпространства в заданной точке.
Ругаться он, не переставал и, хотя часто повторялся и ни разу (отметил СИ-ЗПИО) не выходил за пределы обыденного и не отличавшегося особой фантазией сквернословия,.продолжал выражать эмоции во всю силу легких в течение всего полета до Ним Дровиса, во время посадки на небольшую, использовавшуюся контрабандистами площадку в болотистой местности к югу от космопорта Багшо и все еще сыпал проклятиями, когда Р2Д2 открыл люк шлюза, быстро отсоединил временные кабели, и два дроида поспешно спустились по трапу. Исходя из статистической вероятности, СИ-ЗПИО предположил, что капитан Бортрек все еще ругался, когда "Чистый Сабакк" оторвался от земли и взмыл в небо.
Когда пламя посадочных двигателей "Сабакка" исчезло в ночном небе, двоих заблудившихся дроидов окутала темнота. Во все стороны вокруг широкого закопченного прямоугольника посадочной площадки тянулись покрытые жесткой травой кочки, перемежавшиеся зарослями тростника, маленькие головки которого поднимались не выше чем на несколько сантиметров над вездесущей водой, в которой призрачно светились зеленые глаза какой-то местной живности. На фоне темного небосклона сияли огни Багшо, крупнейшего свободного порта планеты, основанного по большей части алдераанскими колонистами, но превратившегося за последние пять лет в главный перекресток между Новой Республикой и нейтральными системами сектора Меридиана.
Будь у него такая возможность, СИ-ЗПИО наверняка бы вздохнул. Повернувшись от сияющих огней к своему товарищу, он сказал:
- Что ж, я надеюсь, ты знаешь, куда нас затащил.
Р2Д2 издал короткий жалобный писк, наклонился вперед, втянув переднюю ногу, и включил фонарь на куполе. Слегка нетвердой походкой - из-за все еще прикрепленной к одному боку коробки и пучков проводов, свисавших из разъема в его спине, - он двинулся через пермакретовую площадку к узкой тропинке, которая вела к городу. СИ-ЗПИО покорно зашагал следом. * * *
- Есть, - сказала Юмолли Дарм, откидываясь на спинку кресла и набирая команду сохранения на полуразвалившейся клавиатуре. - Восемь с половиной месяцев назад, на "Бувон Нэбе", с Дуррена. Один пассажир-человек, женщина, рост сто семьдесят пять сантиметров - единственная женщина-человек такого роста за весь год. Прошла портовый контроль под именем Край Мингла.
- Это она, - выдохнул Люк, охваченный странным ощущением боли, горя и радости одновременно. Он боялся даже вымолвить слово, словно опасаясь, что тусклые оранжевые буквы вновь исчезнут во тьме экрана монитора. - Спасибо.
- Род занятий не указан, - продолжала Дарм. Ее фиолетовые глаза доброжелательно блеснули, потом она снова отвела взгляд, не меняя делового тона:- Хотя в Хвег Шуле... чтоб тебе!
Экран погас. Люку показалось, что ему воткнули нож в сердце; мгновение спустя он ощутил, как поднимаются волосы на затылке и, быстро повернувшись к окну, увидел голубые щупальца молний, простершиеся над каменистой равниной, извивавшиеся между опорами домов Новоприбывших, взбиравшиеся по тросам, что удерживали антигравитационные шары, и изъеденным металлическим колоннам, служившим опорами для башен, на которых росли брансвед и топаты.
- Не сильная, - Дарм встала и подошла к открытой двери. - Минут через десять пройдет.
Они вдвоем стояли в дверях, глядя на электрические разряды, с треском метавшиеся под опорами дома; яркие вспышки освещали их лица, отражаясь от каменных граней. Как и большинство строений Новоприбывших в Красном ущелье, дом Дарм одновременно являлся ее рабочим кабинетом, складом и мастерской - две комнаты, собранные из листов упаковочного пластика и стоявшие на деревянных опорах высотой в полтора метра. Как и. большая часть домов Новоприбывших, он стоял у самой полосы пахотной земли, слишком ценной для того, чтобы расходовать ее впустую, и сквозь огромные окна, которые не в силах были защитить от холода, в комнаты лился резкий, рваный, странно окрашенный солнечный свет, отраженный снизу.
- Что это? - спросил Люк. Юмолли пожала плечами, поправляя деревянные гребни в светлых волосах.
- То, что ты видишь, - наземная гроза. Похоже, она начинается или где-то в горах, или среди тех кристаллических вершин, Старожилы называют их "тсилами", далеко в пустыне. Несколько лет назад гроза даже вывела из строя компьютеры Булдрума Касло, такая оказалась сильная, но обычно это не более чем мелкое неудобство. Я попадала в такую грозу несколько раз, когда она заставала меня в открытой местности. Ощущение такое, словно тебя сбивают с ног и полируют все твои кости изнутри, а потом полтора дня не можешь прийти в себя. По крайней мере, так происходит с Новоприбывшими. Старожилы очухиваются быстрее. Они даже не беспокоятся о том, чтобы поставить дома на столбы - защититься от молний, просто поднимаются, отряхиваются и возвращаются к своим делам. Хотя детские колыбели к потолку они все-таки подвешивают для безопасности. Я терпеть не могу грозу, но после того шторма Силы, если это был действительно он, это, - она кивнула на вспышки за окном, - кажется просто пустяком.
Стены и мебель небольшого жилища Юмолли Дарм, как и любого другого, в котором Люк побывал с тех пор, как оказался прошлой ночью в Красном ущелье, носили следы чудовищного вихря, пронесшегося над ними в тот же час - даже в ту же минуту, - когда он призвал на помощь Силу, чтобы сбить с толку и отвлечь теранских разбойников. Посуда, инструменты, мебель, даже окна - все было разбито; в стенах остались вмятины в тех местах, где о них ударились разнообразные предметы, словно брошенные невидимой гигантской рукой. Сараи и изгороди лежали в обломках на земле, а кью-пеи, блерды и прочая скотина разбежались, топча урожай Старожилов. Блерды смешались с алкопаями Старожилов, тоже разбежавшимися посреди всеобщего замешательства, а алкопаи, как известно, были переносчиками паразитов, вредных для более нежных блердов; в общем, сегодня днем, по пути к дому Юмолли, Люк наблюдал около десятка стычек между двумя группировками маленького городка.
Тетя Джин сообщила ему сегодня утром, что два человека, которые пострадали, когда на них опрокинулся плавильный котел, все еще находятся в критическом состоянии в больнице в Хвег Шуле. Женщина, находившаяся на попечении целителя Старожила, который, по слухам, использовал для ее лечения Силу, умерла в мучениях, после того как все таинственное искусство целителя было сведено на нет.
И все это из-за него. От осознания собственной вины ему становилось не по себе.
- Ты говорила, Старожилы что-то рассказывали о штормах Силы.
- Только то, что их деды и бабки утверждали, будто когда-то они были явлением вполне обычным, - девушка осторожно присела на верхнюю ступеньку, готовая мгновенно вскочить, если какая-нибудь молния начнет взбираться по столбу. Люк сел рядом с ней. - Последние из них были двести пятьдесят три года назад, и даже у Слухачей нет рассказов о том, как они начались и чем они в действительности являлись. Слухачи говорят лишь, что они происходили только на протяжении около ста лет. До этого и после ничего подобного не было.
Люк молчал, погруженный в размышления.
- Есть ли какой-нибудь шанс?.. Старожилы никогда не говорили о неких... существах, живущих на этой планете? Может быть, невидимых? Или прячущихся в горах? О чем-нибудь, что может быть тому причиной?
Юмолли Дарм усмехнулась.
- Благослови тебя твои боги, пилигрим, эта планета была обследована вдоль и поперек гриссматами, прежде чем они забросили сюда первую живую душу. Можно побиться о заклад, что они никогда не основали бы здесь колонию-тюрьму, если бы существовал хоть малейший шанс получить хоть какую-то помощь от местных обитателей. Я сама облазила все эти скалы и никогда ничего такого не видела и не слышала. Даже Слухачи тебе скажут, что там ничего нет.
- Тогда как насчет голосов, которые они якобы слышат?
- Они утверждают, что это их древние святые, Терас и прочие. Наверняка нет никаких невидимых туземцев, которые вызывают штормы Силы, тем более - наземные грозы или смертельные бури, которые бывают у нас зимой. Что касается меня, то я склонна полагать, что это просто солнечные пятна.
"Солнечные пятна, - размышлял Люк позже, сидя в флаере Арвида и глядя на белые оштукатуренные здания, висящие в воздухе антигравитационные шары и возвышавшиеся вдали башни, на которых росли топаты. - Или, может быть, джедаи, который прилетел на планету и поселился здесь, возможно, обучил ученика? Который так никогда и не понял, что было причиной штормов Силы? Или все же пытался как-то их контролировать? Джедаи, который узнал нечто о Силе, прежде неизвестное?"
Он продолжал думать о Силе и позже, сидя у окна в комнате, которую снял в таверне "Голубой Блерд Счастья", глядя на зеленые антигравитационные шары, медленно покачивавшиеся на вечернем ветру. Он думал о ее мощи, сбивающей с толку, пугающей, о ее непостижимости. Он не мог найти с ее помощью Каллисту и так или иначе не знал, в какой степени он может здесь воспользоваться Силой, не причинив кому-либо вреда.
Но он должен был найти Каллисту. Должен был.
Печаль снова навалилась на него, словно груда тлеющих углей, жгущих горло, жгущих сердце. Не было ни дня без этой печали - с тех пор как она ушла. И без ее смеха с хрипотцой, без веселого блеска в смелых серых глазах... без запаха ее волос и без крепких объятий - все, казалось, было одной бесконечной ночью.
И в этой,ночи эхом отдавались слова старой песни - той, что любила петь тетя Беру:
Сквозь умирающие солнца и мрачные полуночи,
И предательство, и уходящее доверие,
Какую бы тьму ни послал мир,
Любящие все же встречаются у конца пути.
Он должен был найти ее. Должен был.
Восемь месяцев со дня падения "Молота Рыцарей" на Йавин были тьмой, таящей минуты, когда Люк не был уверен, сможет ли он жить дальше. Он понимал, что какой-то смысл жить все же остается: он был нужен своим ученикам, нужен Лее, Хэну и детям. Но часто по утрам он не мог найти подходящего повода, чтобы встать с постели, а по ночам считал бесконечные часы, зная, что с рассветом его не ждет ничего хорошего.
Он закрыл глаза и опустил голову на руки. Бен, Иода и его занятия с Холокроном научили его тому, что такое Сила, что такое добро и зло, что такое тьма и свет. Теперь он уже восемь месяцев чувствовал, что остался совершенно один.
В тишине комнаты он несколько успокоился, и ему хотелось лишь отдыха. Он прислушался к шуму в баре внизу, негромкому ворчанию привязанных где-то неподалеку блердов, почуял химическую вонь перерабатывающих заводов, которые были сердцем города, едкую, просачивавшуюся сквозь мутное окно за спиной, и запах не слишком чистого белья на постели.
Он настроил свой разум на враждебно ревущую Силу.
И ощутил присутствие джедая.
Где-то здесь находился джедай.

8

Они выпустили на свободу Семя Смерти. Несмотря на дурман сладоцвета, ее охватила слепая, тошнотворная ярость.
Стоя у ограждения балкона, Лея смотрела на одного из многочисленных синтдроидов Ашгада, который медленно, спотыкаясь, шел по расположенной внизу террасе. Она знала, что эти создания на самом деле не живые, что это - лишь квази-живая плоть, налепленная, словно крем на торт, на механический каркас дроида. Но, увидев темные омертвевшие пятна на его лице и шее, она вновь ощутила гнев, смешанный с жалостью.
Снизу донесся низкий, негромкий и терпеливый голос пилота Лигеуса - который, судя по всему, был далеко не просто пилотом:
- Каждый день, в полдень, ты должен выходить на эту террасу и стоять пятнадцать минут на солнце. Это приказ.
Он прошел чуть дальше, и она смогла его увидеть - одетого в серый лабораторный халат со множеством карманов; длинные седеющие волосы были собраны на спине и скреплены изящной деревянной заколкой. Он был среднего роста, но казался совсем мальчишкой рядом с могучей фигурой синтдроида. "Ашгад, вероятно, пытался произвести впечатление на кого-то - возможно, на местное население, - когда заказывал эти создания", - подумала Лея. Мускулистое тело было лишь видимостью. Их гидравлические сочленения обладали неограниченной, ужасающей силой дроидов, будь они даже размером и видом похожи на эвоков.
Лигеус взял синтдроида за руку, расстегнул рукав и стал внимательно разглядывать предплечье. Лея ощутила запах разлагающейся плоти.
- Что-что, а приказывать ты умеешь, - промурлыкал тихий голос Дзима, которого не было видно в тени дома. - Ты, случаем, не поторопился?
Лигеус резко повернул голову. Лея увидела его лицо, хотя он был слишком далеко, чтобы можно было разобрать выражение. Тем не менее, все еще одурманенная наркотиком, она ощущала его страх. Страх звучал в его голосе:
- Эти синтдроиды - мои работники и помощники. Они не умирают от Семени Смерти, но через какое-то время умирает их плоть. Я не хочу, чтобы ты...
- Чего ты не хочешь? - медленно проговорил Дзим, делая паузы-между словами, во время которых на мгновение воцарялась мертвая тишина. - Может быть, предпочитаешь, чтобы эпидемия пришла на те корабли в твоем теле, а не в теле этих ребят?
Лигеус отступил на шаг, ближе к свету, и рука его почти машинально поднялась к груди, словно пытаясь унять холодную, гнетущую боль.
- Может быть, предпочитаешь сам доставить мне немного наслаждения? Вместо твоих помощников? Я - только за. Живая плоть слаще, - продолжал Дзим, все более угрожающим тоном. Лее казалось, будто сама Смерть притаилась под ее балконом, там, где лежала густая тень. - Мне уже обещали, ты, мелкий барабанщик по клавишам. Мне обещали, и я еще должен получить плату кое за что из того, что могу сделать только я. Помни, что в сутках много часов, и только половину из них светит солнце.
Видимо, Дзим ушел, поскольку Лигеус вдруг расслабился. Но еще долго стоял в лучах солнца, и даже с верхней террасы Лея могла заметить, как он дрожит.
Он все еще был не в себе, когда поднялся к ней в комнату несколько минут спустя. "Видимо, он пришел прямо с террасы", - подумала она, когда послышался тихий звук дверного звонка - Лигеус единственный предупреждал о своем приходе. Ашгад и синтдроиды, приносившие ей воду и еду, просто входили, не спрашивая разрешения. Она подумала было о том, чтобы вернуться в комнату и встретить его, но почему-то не могла решиться. Несмотря на то что снаружи было холодно и не слишком приятно из-за резкого, сухого воздуха, солнечный свет ее успокаивал. Поэтому она осталась сидеть на пермакретовой скамье, завернувшись в покрывало с кровати и уже основательно потрепанное красное бархатное платье, и глядя, как он оглядывается по сторонам, проверяет графин с водой - а потом, обернувшись, он увидел ее.
Он всегда проверял графин. Так делали здесь все. Лея слегка гордилась тем, что нашла место у ограждения террасы, где можно было вылить воду, делая вид, будто она выпила ее вместе с содержащимся в ней снадобьем. Ей уже приходилось по несколько дней обходиться без воды в крайне сухом климате, тем не менее сейчас ее мучили приступы головной боли. Но это- был единственный способ сохранять хоть какую-то ясность мысли. С первого дня она пыталась найти возможность добраться до труб, питавших увлажнители в помещении, или каким-то образом извлечь хоть немного влаги из воздуха, но остававшийся в ее организме наркотик практически сводил все подобные попытки на нет. Она могла долго искать решение, а потом с удивлением обнаруживала, что сидит, глядя в пустоту, два или три часа.
Лигеус вышел на террасу.
- Ваше превосходительство, - вежливо обратился он к ней.
Она не собиралась говорить ему о том, что только что видела, и вообще давать ему понять, что что-то знает, - но под действием сладоцвета трудно было помнить о всех своих намерениях.
Он был столь бледен, а в его темных глазах был такой страх, что она сказала:
- Вы здесь такой же пленник, как и я.
Он вздрогнул. Потом быстро, едва заметно кивнул и отвернулся. Он напомнил ей зверя, с которым плохо обращаются и потому он боится любого резкого движения. Сердце ее сжалось от сочувствия.
- У вас, похоже, здесь есть хоть какие-то права. Разве вы не можете уйти?
- Не так все просто, - ответил он. Подошел к скамейке, на которой сидела Лея, и сумрачно взглянул на нее. Синтдроид все еще стоял на террасе, и бледный солнечный свет золотил его мертвые, словно у куклы, волосы. - Что вам удалось услышать?
- Мне... Ничего, - пробормотала Лея, ругая себя за то, что не может избавляться от воды с наркотиком каждый день. Но она знала, что многие не отдают себе отчета в том, насколько слышны их голоса. - То есть я слышала, как вы с Дзимом разговаривали, но не расслышала, о чем именно. Только по вашему виду я поняла, насколько вы его боитесь.
Лигеус вздохнул, и плечи его поникли. На лице мелькнула тусклая, болезненная улыбка.
- Сами видите, ваше превосходительство, даже если бы я ушел - а мне здесь очень хорошо платят за работу - мне просто некуда идти.
Он обвел рукой кристаллический пейзаж, глубокие ущелья и острые стеклянные хребты. Потом немного помолчал, глядя на нее с беспомощной грустью в глазах.
- Вы много времени проводите здесь, на террасе? - неожиданно спросил он.
Лея кивнула.
- Я знаю, что, вероятно, это не лучшая мысль. Немного щиплет кожу...
- Я дам вам мазь, - сказал Лигеус. - Вы слышали, что я говорил синтдроиду? Очень удобно управлять ими всеми с центрального компьютера, но это означает, что их невозможно отличить друг от друга.
- Единственное, что я слышала, что он должен проводить пятнадцать минут в день, стоя на террасе.
- Вам тоже было бы неплохо. При возможности - даже дольше.
- Хорошо, - кивнула Аейя. "Солнечный свет не мог излечить Семя Смерти", - подумала она. От него умирали миллиарды, и днем и ночью, на планетах половины Галактики. - Лигеус...
Он уже собрался уходить, но обернулся, услышав свое имя.
- Если я могу чем-то помочь...
Едва эти слова сорвались с ее губ, она ощутила себя последней дурой. "Наркотик", - подумала она и снова обругала себя. Здесь она была пленницей, ее собственная жизнь была в их руках - ибо похоже было, что Дзим способен вызвать Семя Смерти, а потом снова от него избавиться, - а она предлагала помощь ему.
Но в глазах Лигеуса что-то переменилось - страх сменился стыдом и благодарностью даже за столь малую доброту.
- Спасибо, - сказал он, - но вы ничем не можете мне помочь.
Он скрылся в тенях дома. * * *
Дом, который искал Люк, находился в глубине квартала Старожилов. Во многих отношениях он удивительно напоминал дом Сети Ашгада, который показал ему Арвид, когда они ехали в город. Как и дом Ашгада, это здание не было поднято над землей - что весьма удивляло Люка, пока он не вспомнил, что дом Ашгада был построен сорок лет назад отцом Ашгада - и, как сейчас дом Ашгада, этот дом, видимо, когда-то окружали роскошные цветы, снабжавшиеся водой из поливальных установок и труб, а не стандартная растительность, обычная для земных колоний, не получающих в избытке солнечный свет.
Но в то время как жилище Ашгада продолжало утопать в роскоши, на которую впустую расходовалось изрядное количество воды, этот дом носил лишь следы былого великолепия. Сломанные трубы пересекали грязно-белые оштукатуренные стены. Несколько иссохших пней торчали в нишах, заросших лианами, как и почти все в неухоженном квартале Старожилов. Молочно-белая штукатурка стен была местами разбита зимними ветрами, и под ней виднелся серый прессованный пластик, из которого было сделано почти все в городе. Большая часть солнечных панелей на крыше тоже была разбита, кабели болтались в воздухе. Казалось, от дома исходит запах разложения, подобный вони болота. Ощущение распада и некой чудовищности происходящего.
"Нет, это не здесь", - подумал Люк.
Кое-чего он не учел - а именно того, что за восемь месяцев Каллиста могла перестать быть той женщиной, которую он знал.
Она провела тридцать лет наедине с артиллерийским компьютером на дредноуте "Глаз Палпатина". Могла ли она столь быстро опуститься меньше чем за год?
Но как бы то ни было, тот, чью Силу ощущал Люк, находился именно здесь.
Дверь открылась, прежде чем он успел постучать. На низком хрустальном крыльце стояла женщина - но это была не Каллиста.
Она улыбнулась и протянула к нему руки. Улыбка сделала ее настоящей красавицей.
- Еще один, - тихо проговорила она. - Спасибо всем богам.
Невозможно было сказать, сколько ей лет. Люк сразу понял, что она не немолода, несмотря на совершенство черт ее лица. Она лишь выглядела моложе своих лет. У нее не было складок вокруг рта, морщинок в уголках глаз, придававших столь мудрый вид Лее, не было и отпечатка хоть малейших мыслей на лбу. Ее иссиня-черные волосы, похоже, рке мною недель не знали воды и мыла. На ту же мысль наводил и вид ее стройного, высокогрудого, длинноногого тела, которое облекало выцветшее зеленое платье.
- Добро пожаловать, - она втащила его в густую тень первой из многочисленных комнат дома. Ее рука с обгрызенными ногтями напоминала пострадавшее изваяние богини, кончики пальцев словно искрошились, теряя форму и длину. - Добро пожаловать. Меня зовут Тазельда. Я - рыцарь, - ее глаза встретились с его взглядом, голубые, словно драгоценные камни, под безупречными бровями. - Впрочем, ты это и так уже знаешь.
Люк огляделся в полумраке. Большая часть окон была закрыта ставнями, и комнату освещали лишь несколько старомодных ламп накаливания, подвешенных к потолку. Сердце его сжалось от сочувствия к ней. Оби-Ван Кеноби многие годы скрывался в мрачной пустыне Татуина, притворяясь сумасшедшим отшельником, добровольно отказавшись от использования своих способностей, которым предначертано было оберегать последнюю, избранную надежду Ордена. "Но ему, - подумал Люк, - помогала переносить эти испытания Сила". Эта женщина провела здесь неведомо сколько лет, не имея возможности воспользоваться Силой из опасения повредить невинным во время очередного шторма Силы. Вероятно, она слышала от Новоприбывших, что Палпатин мертв и не может причинить ей вреда...
- Меня зовут Оуэн, - сказал он, понимая, что имя Скайуокер, вероятно, звучит как проклятие для большинства старых джедаев, оставшихся в живых после преследовании Вейдера. - И я кое-кого ищу.
- Вот как?
В ее голубых глазах вновь мелькнула мудрая улыбка. Она подошла к шкафу и достала пару стеклянных бокалов, старой кореллианской работы, в форме тюльпана, очень дорогих. Из одного из них она вытряхнула дроха. Через ее плечо Люк заметил, что весь шкаф кишит ими. Достав бутылку вина, хранившуюся за единственным незакрытым окном, она наполнила бокалы. Было полутемно, и она открыла ставни на нескольких окнах. В тусклом свете, казалось, не проникавшем дальше оконных рам, Люк увидел, что ее белые руки испещрены укусами дрохов. Едкий запах насекомых чувствовался повсюду. По-прежнему улыбаясь глазами, женщина взглянула на него.
- Каллисту?
- Вы ее видели? - он был готов кричать от радости и не мог этого скрыть.
- А как же! - улыбнулась Тазельда. - Теперь я обучаю ее сущности Силы.
Вино было с Дуррена, не из лучших, с весьма странным вкусом, словно смешанное с перебродившими водорослями, но Люк отхлебнул глоток, глядя на женщину.
- Она здесь? Как она себя чувствует? - тихо спросил он. - Как она выглядит?
Тазельда откинула прядь волос со лба и грустно улыбнулась.
- Как любая женщина, которой многое пришлось пережить, - ответила она. - Как любая женщина, у которой разрывается сердце и которая пытается отвернуться от того, в чем больше всего нуждается.
Улыбка Тазельды казалось несколько странной: широкая, прямая, на первый взгляд - не более чем растянутые губы. Но мгновение спустя, глядя на нее из-за края бокала, Люк понял, что чем-то ее улыбка очень похожа на улыбку старого Вена - мудрая, мягкая, чуть насмешливая. Он подумал о том, кого напоминает ему эта женщина. Немного - тетю Беру, немного - Лею, и кого-то еще, женщину, о которой у него сохранились лишь смутные воспоминания. Его мать?
Глубокое чувство душевной теплоты было тем же самым, чувство доброты и безграничной, бескорыстной любви.
- Где она? - спросил он, чувствуя, что эта женщина все знает и понимает. - Вы можете отвести меня к ней?
Вино на языке теперь казалось сладким, с множеством оттенков, которых он прежде не осознавал. Он сделал глубокий глоток, и она снова наполнила бокал. Вино успокаивало, как и ее улыбка, и точно так же усиливало его жажду.
- Конечно. Я жду тебя с тех пор, как она назвала твое имя, - она протянула руки и взяла его ладони в свои. - Среди холмов есть пещера, недалеко отсюда. Там очень много Силы. Это одно из мест, где зарождается наземная гроза. Я отправила ее туда предаваться размышлениям. Я отведу тебя туда, ибо сам ты не найдешь.
Она поднялась и, глубоко вздохнув, плотнее запахнула потрепанное зеленое платье и рассеянно огляделась по углам в поисках обуви. Люк отметил, словно с очень большого расстояния, что ноги ее были покрыты грязью, а нестриженые ногти напоминали желтые когти. Мгновенное отвращение тут же сменилось воспоминанием о Йоде - чей вид тоже не вызывал приятных ощущений, - а затем гневом на самого себя.
Как он мог так подумать о Тазельде?
Он тоже встал и поставил бокал на край стола. К его собственному удивлению, он чуть не промахнулся. Видимо, в комнате не слишком светло, подумал он, поскольку вино, которое она ему дала, скорее прочистило ему мозги, чем затуманило. Прочистило, как ему показалось, впервые в жизни.
- У тебя есть флаер? - спросила она. Он кивнул.
- Мне нужно его починить, но это займет день или около того, - у него мелькнула мысль, что на это у него нет денег - он собирался продать сломанную машину за наличные, чтобы вместе с Каллистой выбраться с планеты. Но сейчас это, казалось, не имело значения. Его сердце начинало биться сильнее при одной мысли: вместе с Каллистой.
- А оружие?
Он дотронулся до бластера и лазерного меча на поясе.
Лицо Тазельды помрачнело.
- Этого недостаточно, - тихо сказала она. - Придется подождать, - она нахмурилась.
- Подождать? - Люка охватила паника. В холмах было опасно. С Каллистой могло что-то случиться, если он не доберется туда как можно скорее. Иначе они могли обнаружить, что она снова ушла... или мертва. Это было невыносимо - находиться столь близко. - В чем дело?
Тазельда покачала головой, всем своим видом показывая, будто не желает обременять друга собственными проблемами, и чуть отвернулась. Из-за ее воротника выполз дрох.
- Ничего не выйдет.
- Я могу помочь?
- Я не могу тебя об этом просить, - сказала она. - Это касается только меня.
- Скажите мне, - мир превратился бы в пустое и жуткое место, если бы он ей не помог. Он мог не найти Каллисту. И почему-то для него казалось очень важным, что она не ищет помощи ни у кого, кроме него. - Пожалуйста.
Она застенчиво улыбнулась, словно осуждая саму себя.
- Прошло немало лет с тех пор, как у меня был защитник. Твоей Каллисте повезло, Оуэн, - она вновь подняла взгляд ярко-голубых глаз и коснулась пальцами его груди. - Это старая и долгая история, друг мой. Когда я впервые оказалась на этой планете - о, это было много лет назад, - я лишь намеревалась выполнить небольшое поручение, данное мне Орденом, и улететь. Но, увидев, как живут здесь люди, постоянно сражаясь за права на водокачки, за права на деревья и за то, кому какие растения на каком клочке земли выращивать, я не смогла их оставить. Здесь были военачальники, мелкие задиры со своими наемниками, и, хотя не в наших обычаях вставать на чью-то сторону, я не могла позволить, чтобы то, что я видела, продолжалось и дальше. Я поставила все свои способности на службу народу. С лазерным мечом в руке я повела их к более богатой и более мирной жизни. Мой корабль был уничтожен в одну из ночей, когда я возглавляла спасение заложников от врага; и я поняла, что мне придется остаться. Когда война закончилась, эти люди сделали меня своим правителем. И я была счастлива.
Люк кивнул, мысленно представив себе эту прекрасную женщину в дни ее боевой молодости. Дом и в самом деле был таким, какой мог бы построить благодарный народ для справедливого правителя, освободившего их от тирании.
- Но много лет спустя на этой планете появился другой джедай, зловещее создание - эгоистичный, лживый, но умевший внушить доверие к себе. Он пришел сюда, услышав о том, что Сила на этой планете весьма могущественна. Здесь она залегает близко к поверхности реального мира, достаточно близко для того, чтобы можно было ее коснуться, хотя сам он этого сделать не мог. Его собственные способности использовать Силу были достаточно слабы, и он пытался любым путем удовлетворить тщеславие. Его звали Белдорион. Белдорион Красноглазый. Белдорион Великолепный.
Она вздохнула и устало провела рукой по лбу.
- Ты и сам знаешь, Оуэн, всегда найдутся те, кто решит последовать за таким как он. Он прибегал не только к угрозе насилия, не только к насилию, но и ко лжи и клевете, искажая правду и память о правде, пока все, что я здесь сделала, не приобрело совершенно иной смысл, зловещее значение, в которое с радостью поверили те, кому я в свое время помешала творить зло. Мои друзья отвернулись от меня. У Белдориона не хватало знаний, чтобы изготовить собственный лазерный меч, и он украл мой. Я оказалась отброшена в нищету. Внушая всем страх, в окружений продажных приспешников, Белдорион начал править Хвег Шулем, словно король, а обо мне забыли.
Голос ее сорвался, и она быстро подняла руку, прикрывая рот. На тихой улице позади них слышалось монотонное скрипучее мычание блерда; мимо проехала женщина-Старожил в повозке на высоких колесах, запряженной парой алкопаев, которых она то и дело хлестала длинным бичом. Люк снова представил себе эту прекрасную женщину, спешащую по кривым улочкам в развевающемся на ветру грязном платье, и опять вспомнил Бена и как дети на станции Тоши часто бегали перед ним, хихикая и изображая пальцами некое подобие магических знаков. Даже после стольких лет - а тогда он и сам был лишь маленьким мальчиком - он помнил улыбку Бена, прятавшуюся в уголках его рта.
- Что ж, - продолжала Тазельда, - как знаем мы, истинные рыцари, БелдОрион неизбежно должен был пасть жертвой собственной жадности и собственных пороков. Много лет назад он был свергнут и изгнан человеком по имени Сети Ашгад, политиком, которого в наказание сослал сюда старый император, так же как были сосланы сюда предки этих людей. Белд Орион настолько погряз в разврате, что у него не осталось никакой реальной власти. Его последователи перебежали от него к Ашгаду, и Ашгад отобрал у него его дом вместе со всеми находившимися в нем сокровищами. Сокровищами, которые он украл у меня, - угрюмо добавила она. - И что самое главное, где-то в этом доме находится мой лазерный меч.
- О, - тихо сказал Люк.
- Из-за травм, которые я получила, сражаясь против Белдориона, я не могла сделать себе новый. Когда я пошла к Ашгаду - много лет назад - и попыталась забрать меч, меня просто вышвырнули вон - столь же жестоко, как когда-то вышвырнул меня Белдорион. С тех пор я много раз пыталась его вернуть. Смотри, - небрежным движением она сбросила платье с правого плеча и показала ему, среди укусов дрохов, страшный шрам на руке. - Когда мы отправимся в пещеру искать твою Каллисту, - тихо сказала она, - мы будем совершенно беззащитны. Слуги Ашгада не знают жалости, тем более что они не люди, а лишь человекоподобные дроиды. Я же больше не обладаю достаточной Силой для того, чтобы войти в дом Ашгада и забрать меч. Собственно, я даже не знаю точно, где он - здесь или в другом его доме, в пустыне, у подножия Грозовых гор. Ради Каллисты и.,ради тебя - я с радостью пошла бы вместе с тобой и показала, где он, но я не посмею.
Она судорожно вздохнула и обеими руками откинула с лица грязную копну волос.
- Я не посмею.
Глядя на ее руку, исполосованную шрамами, Люк ощутил и ярость, и тревогу. Она - добрая, прекрасная женщина, и боль, причиненная Тазельде ее врагами, остро отозвалась в нем. Но вдруг они, эти враги - кем бы они ни были - сорвут свою злость на Каллисте?
- Где может быть ваш меч, - спросил Люк, - если он в доме Ашгада?
Он снова вспомнил сверкающие белоснежные стены, надменно возвышавшиеся над маленькими коттеджами Старожилов.
- Под кухней есть сокровищница, - на голубых глазах Тазельды выступили слезы благодарности. - Вход через кухонный двор, вот здесь.
Она отошла к небольшому столику, а затем протянула ему листок грубой местной бумаги, на котором был нарисован план дома.
Люк взмахнул листком, чувствуя необычайную легкость во всем теле, и широко улыбнулся, словно мальчишка.
- Я вернусь. К ночи нас уже не будет в городе.
- Она сказала мне, что я могу доверять тебе, Оуэн, - тихо сказала Тазельда. - Я видела, как засветились ее глаза, когда она произнесла твое имя. Думаю, тебе нечего бояться того, что предстоит узнать.
Каллиста. Все тело Люка, казалось, пело от счастья, когда он шагал по неровно вымощенным улочкам города Старожилов.
"Какую бы тьму ни послал мир, любящие всегда встречаются у конца пути..."
Я нашел ее, нашел! "Я видела, как засветились ее глаза..."
Он замедлил шаг.
"...когда она произнесла твое имя".
Но Каллиста не могла знать, что он назовется Оуэном Ларсом.
Он остановился, поняв, что заблудился среди почти одинаковых белых домов.
"В вино было что-то подмешано", - со странным спокойствием подумал он.
Люк никогда не отличался склонностью к выпивке, а с тех пор как он начал изучать и познавать Силу, он полностью отказался от алкоголя, который мешал должным образом сосредоточиться. Конечно, вино Тазельды не было похоже ни на какое другое, и все же он удивлялся, как вообще смог столько выпить. Теперь же, сосредоточившись на собственном метаболизме и очистив организм от части алкоголя, он понял, что в вине содержалось что-то еще.
"Синтетический стимулятор, - подумал он, опершись рукой о стену и закрыв глаза. - Приодин или приодаза, а может быть, алгарин - нечто, создававшее благожелательный и дружелюбный настрой". Лея рассказывала, что в свое время. употребление приодазы было обычным делом перед приемами среди знати Корусканта, как противоположность моде на дуэли, и во время рабочих дискуссий и бракоразводных процессов часто следовали обвинения, что та или иная сторона подсыпала препарат в каф противоположной стороны перед самым началом переговоров.
Снадобье было безвредным и не вызывало привыкания, оно лишь притупляло бдительность.
"Все-таки сколь разумно с ее стороны, - подумал Люк, - было воспользоваться этим методом, чтобы преодолеть мое предубеждение, так что я смог увидеть ее такой, какова она на самом деле".
Он прошел несколько шагов, пытаясь сориентироваться, в каком направлении находится дом Ашгада, и тут возникла неожиданная мысль:
"О чем это я только что подумал?"
Его охватил приступ боли. Не физической боли, но боли утраты, одиночества, глубоко сидящей боли ребенка, который с первых сознательных дней своей жизни подозревает, что мать отказалась от него, словно от приблудного щенка, по причинам, которых он не понимал. Боль от бегства Каллисты. Боль от утраты мечты об отце, которого он воображал себе в своих одиноких фантазиях.
На него нахлынула холодная волна страха. Он не мог потерять Тазельду...
Сквозь детский страх утраты до него из мрака. докатился сумрачный голос:
Не доверяй глазам. Зорко одно лишь сердце. Самого главного глазами не увидишь.
Голос его отца.
Голос Вейдера.
Ты знаешь, что это правда.
Тазельда его просто использовала.
Охватившие его холод и паника усилились. Если она лгала, используя его лишь для того, чтобы вернуть свой лазерный меч (интересно, какая травма могла помешать ей сделать новый, если однажды она это уже смогла?), это означало, что она не была наставницей Каллисты. Она не могла вернуть ему Каллисту. "Нет, - подумал он, не в силах поверить, не желая, чтобы это оказалось правдой. - Нет..."
Ты знаешь, что это правда.
И теперь он действительно это знал.
Он повернул назад, к дому Тазельды.
Будучи джедаем, она должна была обладать способностью подчинять себе чужой разум. Люк видел, как это делал Бен, ему приходилось это делать и самому. Император Палпатин был настоящим гением, вызывая у других чувство неподдельной преданности, потребности служить ему - играя на струнах чужих страхов, словно опытный музыкант.
Способности же Тазельды были весьма утонченными и очень сильными.
Ветер с завыванием хлестал ему в лицо, пока он петлял по узким улочкам, словно не давая ему вернуться. Погребенный под лавиной отчаяния, в океане страха, заполонившего его душу" Люк ощутил то же холодное чувство безысходности, которое испытывал, вися над бездной Беспина. Он не хотел, чтобы это было правдой, но знал, что это так.
На этот раз он подошел к дому Тазельды сзади, и увидел ее через заднюю дверь, перед которой были свалены во дворе ржавые флаеры в разных стадиях разрушения. Она шарила в темных углах комнаты, за мебелью и под подушками, словно что-то искала. Он увидел, как она сунула руку под шкаф, потом вытащила ее и встала, глядя на него широко открытыми голубыми глазами; ее черные грязные волосы висели отвратительными космами над грудями. Он почувствовал прикосновение ее разума, гневное, но тщетное, ощутил слабый, рассеянный толчок Силы и, хотя стена заслоняла их от ветра, он увидел, что помятые цистерны, выцветшие старые тряпки, куски дерева и металла во дворе вокруг него задергались и зашевелились, словно живые.
Продолжая смотреть ему в глаза, она снимала что-то - видимо, дрохов - с руки и раскусывала их коричневыми гнилыми зубами.
Охватившее его чувство тревоги стало еще пронзительнее, но он понял, что заполнявшее его душу отчаяние - не настоящее, словно стеклянные бусы. Теперь оно сменялось неподдельной печалью.
Люк отвернулся.
Не столько благодаря Силе, сколько годам, проведенным среди повстанцев, когда ему приходилось сражаться в космической пустоте на кораблях, мчавшихся с невероятной скоростью, он почти инстинктивно ощутил опасность и лишь в следующую секунду услышал звук бегущих ног. Он уклонился почти в то же мгновение, когда в землю рядом с тем местом, где он стоял, вонзилось копье. Кто-то швырнул камень, он отскочил назад - и желтая вспышка старого бластера прочертила обожженный след на стене рядом с ним. Оборванные мужчины и женщины бежали к нему со всех сторон из переулков - среди них были и растрепанные босоногие дети, швырявшие камни.
Люк мог разбросать их всех одним ударом Силы, поднять любого из них в воздух и зашвырнуть подальше, но не решился. К нему подбежала девушка лет шестнадцати с дубинкой; он оттолкнул ее плечом в сторону, уклонился от очередного выстрела из бластера, столь изношенного, что с его помощью и блина было не поджарить, и бросился бежать. Небольшая толпа Старожилов кинулась за ним, ругаясь и размахивая оружием.
- Убийца! Вор! Грязное отребье!
Они выскакивали из-за углов, пытаясь ткнуть его копьем или дубинкой. У двоих или троих были бластеры, но чтобы попасть в кого-либо на бегу, требовалась хорошая практика, а Люк все время был в движении. Двое схватили его, пытаясь утащить назад в лабиринт переулков - вероятно, снова к дому Тазельды, если, как он предположил, эти люди были остатками тех, кем она здесь "правила", но Люк вовсе не был в этом уверен. Резким пинком он сбил одного с ног и, воспользовавшись упавшим телом как оружием против второго, швырнул обоих в разъяренную толпу. Он перепрыгнул через стену, метнулся через густые заросли заброшенного сада, чувствуя, как листья хлещут по лицу, и услышал топот приближающихся преследователей, бежавших вдоль стены. "В худшем случае, - подумал он, - всегда можно воспользоваться Силой, чтобы..."
Чтобы - что? Вызвать шторм Силы, который убьет еще какую-нибудь невинную старушку, находящуюся под опекой Целителя в двухстах километрах отсюда?

Предыдущая страница 6 Следующая страница


7 Барбара Хэмбли

Он схватил валявшиеся у забора грабли, перескочил через стену там, где меньше всего слышались вопли преследователей, и кинулся к более широким улицам и более открытому месту среди домов Новоприбывших. Пыль и мелкие камешки били ему в лицо. На противоположной стороне улицы появились трое Старожилов, в том числе один с бластером. Люк отскочил в сторону, увернулся от копья, брошенного с крыши сарая, перекатившись, вскочил на ноги и прижался спиной к стене, глядя на бегущую к нему толпу.
- Эй, что все это значит? - рявкнул чей-то голос.
Старожилы застыли как вкопанные и после мгновенного замешательства начали отступать.
Из переулка появились двое - тощий восьмифутовый иторианин и толстый, неряшливого вида темноволосый человек, оба в синей форме муниципальной полиции Хвег Шуля.
- Позор на ваши головы, - произнес молотоголовый негромким певучим голосом. - Кто вы вообще такие, по-вашему? Жуки с Йавина? Нафены?
Среди Старожилов послышался ропот. Какая-то женщина бросила на землю камень, который держала в руке. Кто-то что-то сказал насчет "отродья темных".
- Кто он? - человек ткнул пальцем в Люка. Ветер шевелил его жирные черные волосы. Никто не ответил. Он повернулся к Люку. - Это ты, что ли, отродье темных?
- Для кого-то, может быть, и да, - Люк отряхнул рукав в том месте, где камень едва не сломал ему руку.
Человек усмехнулся.
- Что ж, моя бывшая жена с тобой согласилась бы, - он повернулся к молотоголовому. - Что будем делать, Снаплонс? Есть что-нибудь в Уставе Города насчет таких?
- Мне это неизвестно, Грапп.
- Слышали? - полицейский Грапп снова повернулся к толпе, от которой осталось уже не больше трети. - Чем еще провинился этот парень, кроме того, что он отродье темных? - он искоса посмотрел на Люка, и взгляд его глубоких глаз показался Скайуокеру далеко не глупым.
- Темные творят зло! - крикнула девушка, пытавшаяся разбить Люку голову дубинкой.
- Да уж, а нападать толпой на человека, который даже ни разу не выстрелил из бластера, - по-твоему, не зло, сладкая ты моя? - Грапп махнул рукой, словно отгоняя мух. - Убирайтесь отсюда подобру-поздорову, пока я вас всех не засадил за решетку за нарушение общественного спокойствия. С тобой все в порядке? - он повернулся к Старожилам спиной, обращаясь к Люку, хотя Люк был уверен, что он продолжает наблюдать за ними. Толпа разошлась, недовольно бормоча; глаза их сверкали от ярости при виде Новоприбывших, спасающих Новоприбывшего, а не просто представителей закона, помогающих человеку, подвергшемуся неспровоцированному нападению.
- Все нормально.
- Чокнутые теранцы.
- Не теранцы, - пропел иторианин. - Я знаю теранцев. Это те, кто нападал на дом мастера Ашгада, четыре или пять раз за то время, что я здесь. Подозреваю, что это они убили последних его слуг-людей в начале этого года, хотя доказательств у меня нет. Я знаю, что это они похитили ту молодую женщину, примерно в то же время.
- Молодую женщину? - Люку показалось, будто его со всей силы ударили в грудь.
Иторианин несколько мгновений задумчиво разглядывал его золотыми глазами.
- Высокая женщина, которая прилетела на челноке с Дуррена. Она называла себя Край, но часто забывала отвечать, когда к ней обращались по этому имени. Эти оборванцы - насколько я слышал, остатки одной из старых банд, сражавшихся за контроль над городом между криминальным боссом Белдорионом с одной стороны и некой женщиной с другой, много, лет назад, - однажды ночью окружили ее и уволокли, но, прежде чем я сумел выяснить, куда они ее забрали, я встретил ее на улице. Она сказала, что это были ее друзья.
Певучий, низкий голос звучал сухо - иториане могут придавать своим словам невероятное множество эмоциональных оттенков.
- Когда... когда это было? - пересохшими губами спросил Люк. - Она все еще в городе? Вы ее видели?
Грапп и иторианин переглянулись, словно спрашивая друг друга, не представляет ли он, Люк, какой-либо угрозы порядку и благополучию в городе. Он заметил, как взгляд Граппа упал на лазерный меч у него на поясе, и мог побиться о заклад, что, независимо от того, знает ли полицейский, что это такое, он помнил, что точно такой же предмет был и у Каллисты.
Снова заговорил иторианин.
- Она покинула Хвег Шуль через неделю после того, как появилась здесь, насколько нам известно - по собственной воле. Но отправилась ли она на поиски чего-либо,, или бежала из города, или покинула его по чьему-либо приказу - мы не знаем.
Они дошли до района Новоприбывших, застроенного квадратными белыми домами, стоявшими на столбах, подобно имперским шагоходам на ходулях. Все антигравитационные шары были притянуты к земле, и холодный ветер ревел и стонал вокруг пермакретовых башен, где перерабатывались в съедобную форму броп и смур. Грапп и Снаплонс еще раз окинули Люка взглядом, посоветовали ему впредь осторожнее выбирать места для прогулок и скрылись в тени дома, возле которого оставили свои флайциклы.
Люк долго стоял, глядя на неровные стены и покрытые мхом камни района Старожилов.
Через неделю после того, как появилась здесь. Восемь месяцев назад.
На поиски чего-либо или бежала из города...
Люк содрогнулся от отвращения и ненависти. Он мог поклясться чем угодно, что восемь месяцев назад Тазельда попыталась воспользоваться Каллистой как оружием, так же как Палпатин использовал Вейдера, а Вейдер пытался использовать его, Люка. "Одна из старых банд, сражавшихся за контроль над городом между криминальным боссом Белдорионом с одной стороны и некой женщиной - с другой". Значит, именно до этого опустилась Тазельда - независимо от того, как и почему она оказалась на планете, где сами камни, казалось, были пропитаны Силой?
Она пыталась поработить Каллисту, обещая дать ей то, чего она больше всего желала, создав иллюзию, будто она нашла здесь свой дом.
Каллиста прилетела сюда, чтобы научиться владеть Силой - а вместо этого столкнулась с чудовищным примером того, что может случиться, когда ты ею не обладаешь, когда она превращается почти в ничто, оставляя лишь неутоленное желание, ярость и безумие.
И Каллисте пришлось бежать.
Люк вздрогнул и, преодолевая сопротивление ветра, зашагал обратно к своей комнате на втором этаже "Голубого Блерда". Его разум отказывался забыть жуткий образ Тазельды - когда-то джедая, а теперь грязной сумасшедшей старухи, которая собирала с рук дрохов и ела их, глядя на него из темноты.

9

- Белдорион Великолепный шлет вам искренние приветствия, ваше превосходительство, - поклонился стоявший в дверях высокий синтдроид. - Он просит вас почтить его своим присутствием за утренней трапезой.
"В самом деле?" Лея едва сдержала готовые сорваться с языка слова. Кубик с рекламой синтдроидов ничего не упоминал насчет того, что их слуховые и визуальные рецепторы могли использоваться в качестве дистанционных датчиков, так что их владельцы могли видеть и слышать все то же, что и они, - но Лея знала, что в некоторых кругах подобное было обычным делом. Сладоцвет иногда притуплял ее бдительность, но она знала, что в непосредственной близости от поджидающего ее Дзима она должна быть столь же осторожна, как если бы шла по лезвию бритвы.
- Мастер Ашгад тоже там будет? - спросила она сладким, будто одурманенным голосом, тем же, что и всегда в присутствии синтдроидов или, вернее, в присутствии Лигеуса. Сам факт, что никто не приходил к ней, чтобы заставить ее пить отравленную воду, в конце концов с опозданием подсказал ей, что в комнате нет скрытых датчиков; из-за действия наркотика подобная возможность до сегодняшнего утра даже не приходила ей в голову.
- Мне это неизвестно, ваше превосходительство.
- Мне просто нужно знать, что надеть, - полусонно пробормотала она, с расчетом на возможного слушателя.
- Мне это неизвестно, ваше превосходительство.
"Так или иначе, - подумала Лея, когда синтдроид ушел, - выбор у меня не слишком велик".
Со своего места на террасе она насчитала по крайней мере пять синтдроидов, но некотрые из них могли быть дублями, так что их могло быть и больше. По крайней мере у двоих виднелись явные признаки некроза, медленного умирания плоти, покрывавшей их металлические каркасы, что каким-то образом явно было связано как с Семенем Смерти, так и с Дзимом.
Она начинала догадываться, что Дзим, возможно, и в самом деле имел некую власть над Семенем Смерти. Это могло объяснить точный расчет времени, которое требовалось, чтобы завладеть "Несокрушимым" и "Бореалисом", и тот факт, что сама она осталась в живых после приступа болезни. Это объясняло, почему ни Ашгад, ни Лигеус не заразились, и в то же время объясняло страх Лигеуса. Или, может быть, когда у нее в голове немного прояснится, найдутся другие объяснения, другие подробности?
Если она доживет до того момента, когда разум ее вновь обретет ясность.
Поежившись, Лея начала переодеваться в красное с металлической нитью официальное платье и тяжелую пурпурную мантию.
Синтдроид появился полчаса спустя, когда Лея заканчивала укладывать волосы. Идя по коридору и вниз по лестнице, она старалась запоминать направление и планировку дома. За открытыми тяжелыми металлическими дверями внизу виднелся просторный зал, напоминавший причальную платформу, который выходил на край плато. Там стоял небольшой грузовой корабль, а вокруг него двигались синтдроиды, загружая внутрь нечто напоминавшее детали компьютера, что означало, что процесс сборки близок к завершению. Из корабля вышел Лигеус, говоря одному из синтдроидов рядом с ним: "...сначала все зеленые провода, потом красные...", и его взгляд встретился со взглядом Леи.
Он остановился, явно не ожидая увидеть ее здесь.
- Пожалуйста, сюда, ваше превосходительство, - сказал синтдроид рядом с ней, и она, поняв, что стоит прямо в открытых дверях, поспешила за ним. Они свернули за угол, спустились еще по одной лестнице, и снизу, словно теплая волна, донесся запах хатта.
- Здесь ужасно скучно, ужасно скучно, - огромное тело Белдориона пошевелилось на возвышении из надувных матрасов и подушек, на котором он возлежал. Хатты с возрастом склонны к полноте, но, несмотря на почти непрерывное поглощение пищи, Белдорион Великолепный поддерживал себя в хорошей форме, в полной противоположности худому и жалкому последователю Дурги, Коррде, который у себя на Нал Хутта был объектом множества шуток. В отличие от большинства представителей своей расы, Белдорион обожал носить тяжелые перстни на пальцах, украшения в складках кожи на голове и серьгу с драгоценными камнями на нижней губе. На роскошной перевязи висел лазерный меч, темный металл которого казался неуместным на фоне сверкающих отделкой кожаных ремней. - Хорошо, что ты посетила меня, маленькая принцесса. Тебе, наверное, тяжко одной у себя в комнате.
- Немного, - согласилась Лея, думая о том, к чему он клонит. Она вспомнила некоторые не самые приятные подробности своего плена у Джаббы, но решила, что даже если Ашгад не знает об этом приглашении - в чем она, впрочем, сильно сомневалась, - они все же находились под крышей его дома. - Мастер Ашгад по мере сил удовлетворяет все мои потребности.
- О да, и мои тоже, мои тоже, - прогудел густой, словно исходивший со, дна колодца голос. - Я, конечно, отнюдь не в том же положении, что и ты, но все же... У меня здесь все удобства, и собственный повар, хотя, честно говоря, маленькая принцесса, этот новенький - далеко не Зубинди Эбсук, что был у меня прежде. Зубинди... о! - он смрадно вздохнул и пошарил в фаянсовой ванне в поисках плававших там маринованных прабкро. - Вот это был повар! Я был вне себя от горя, когда он умер. Он был кубазом, как и этот новенький, - настоящий гений по насекомым. "Дайте мне нужные гормоны, нужные ферменты, - говорил он, - и я сделаю из песчаной блохи главное блюдо на пиру у императора". И знаешь, он и в самом деле мог такое сделать, - он уставился на нее немигающим взглядом огромных, навыкате, красных глаз. - Мог.
В животе у него громко заурчало, и она ощутила прикосновение его разума - слабое, едва заметное, но вполне явственное. Опасаясь, что красные глаза могут ее загипнотизировать, она отвела взгляд. Из-за действия сладоцвета трудно было заставить свой разум не подчиняться чужому влиянию.
- Что касается Ашгада... он объявил себя защитником прав этих Новоприбывших, но и что с того? Когда я правил Хвег Шулем, все приходили со своими проблемами ко мне, и я решал дела по справедливости. И, знаешь, я был справедлив ко всем, - красные глаза вновь пристально уставились на нее. - Я был лучшим правителем - и более сильным.
Ей пришлось сделать над собой усилие, чтобы отвести взгляд.
- Я уверена, что так и было.
Издав довольный смешок, он провел желтой рукой по бархатным подушкам, рассеянно поймал дроха размером почти с кончик пальца Леи, бросил его в рот и раздавил языком.
- Он не смог бы отобрать у меня власть, если бы я не устал. Все из-за этой женщины, Тазельды. Борьба с ней меня измотала. Попробуй-ка теперь вот это, малышка.
Он протянул руку, и стоявшее на буфете из черного дерева и хрусталя старинное блюдо поднялось в воздух и поплыло к ним. Оно было уже совсем рядом, и вдруг неожиданно наклонилось и упало. Даже одурманенная сладоцветом, Лея успела среагировать и, наклонившись, поймать его. На блюде лежало что-то вроде рулетов, окружавших некую резко и странно пахнувшую массу, увенчанную странной голубой штукой, напоминавшей гигантскую ягоду. Ни на одном из дипломатических банкетов, где ей довелось побывать, Лея не видела ничего подобного.
- Кто такая Тазельда? - спросила она, подавая ему блюдо.
- Бывшая коллега, - ответил он, беря ягоду. - Мы с ней вместе прилетели на эту планету - о, это было много лет назад. Но она стала все больше завидовать тому почтению, которое оказывало местное население мне и моим выдающимся способностям, - она же не могла изготовить даже... э... основных орудий поддержания порядка. Она делала все, что было в ее силах, чтобы меня дискредитировать. В основном это были лишь досадные мелочи, но тем не менее неприятные. Скажем, ее приспешники пытались ворваться ко мне во дворец, и все такое. Даже после того, как я стал жить вместе с Ашгадом. А теперь, моя дорогая, скажи мне - разве это не самый восхитительный вкус в Галактике?
Лея взяла со стоявшего рядом столика нож для фруктов и вилку, отрезала кусочек ягоды и, подождав, пока Белдорион алчно проглотит остальное, съела свой кусок. Она сразу же пожалела, что не отрезала себе больше, поскольку плод был великолепен на вкус - сладкий, мясистый, сочный и слегка рассыпчатый.
- Зубинди мог выращивать их размером втрое больше, - вздохнув, сказал Белдорион. - И на вкус такие, что этот по сравнению с ними показался бы пустой шелухой. Поверишь ли ты, дитя мое? Это обычная родианская травяная мошка, выращенная на ферментах роста в течение года, вместо одного дня ее естественной жизни. Зубинди мог выращивать их до пяти лет, превращая их в совершенно иную форму жизни! Они поют, свистят и ползают на маленьких щупальцах, которые развиваются у них к концу последнего года жизни. Кто знает, что бы из них получилось, если бы удалось продлить их жизнь еще дольше! А как они могут мучить бриттетов! Вкус мяса бриттетов, как ты, возможно, знаешь, улучшается под воздействием ферментов, которые вырабатываются, когда они умирают в мучениях... о! Думаю, после его смерти мне никогда больше не удастся отведать ничего подобного.
Он пошарил в своей чаше в поисках очередного прабкро, и пролил сентиментальную слезу. Лея тактично откусила от одного из рулетов. Повара-кубазы славились, по всей Галактике умением выращивать всевозможные виды насекомых, генетически изменяя их в поисках все новых и все более совершенных блюд, так что почти никто не мог сказать, что в них содержалось на самом деле.
- Что в первую очередь привело вас сюда? - спросила Лея.
Он покачал большой головой, и красные глаза взглянули на нее из-под тяжелых век, словно драгоценные камни.
- Думаю, ты и сама знаешь, - сказал он;
голос перешел в басистое урчанье, словно отдаленные раскаты грома, предвещающие тайфун. Длинный пурпурный язык слизнул оставшиеся капли сока в углах рта, затем снова исчез. - Думаю, ты и сама это почувствовала - этот свет, эти сияющие океаны, что заполняют Вселенную, что несут свет каждому из нашего Ордена. Рассказы путешественников, старые бортжурналы... В них говорится, что это - здесь. Но ты это и сама знаешь.
Он снова неотвратимо уставился прямо ей в глаза.
- Молодой женщине с такими способностями, как у тебя, возможно, в подобной ситуации могли бы потребоваться союзники. Как ты знаешь, малышка, Ашгаду нельзя доверять. И он никогда не был столь хорошим правителем.
Он протянул к ней украшенную тяжелыми, перстнями руку, и Лея почувствовала, что не в силах пошевелиться.
Со стороны двери послышался низкий, очень спокойный голос:
- По крайней мере, он никогда не продавал своих рабов Дзиму.
Белдорион с шипением повернулся. Лея отпрянула, избегая его взгляда. В дверях стоял Ли-геус; седеющие волосы падали ему на глаза, в которых, как показалось Лее, был уже не страх, но ярость. Мгновение он стоял, глядя на них обоих, потом быстро спустился вниз и подошел к ложу.
- Берегись, философ, - тихо проговорил Белдорион. Все его чудовищное тело содрогалось, огромный хвост ходил из стороны в сторону, словно самостоятельное разъяренное живое существо, красные глаза сузились. - В другой ситуации я бы сказал тебе, что не терплю, когда нарушают мой покой.
Лигеус на мгновение замер; зрачки его расширились, словно он вспомнил что-то зловещее. Потом он снова шагнул вперед и взял Лею за руку.
- Что он вам предлагал, моя дорогая? - голос его звучал ровно, но Лея чувствовала, как подрагивают его холодные пальцы. - Править планетой вместе с ним? Или - что он просто отпустит вас, если вы поможете ему вернуться к власти?
Он поднял Лею на ноги и повел ее к двери. Белдорион не пытался их остановить, но когда Лигеус протянул руку, чтобы коснуться кнопки, Лея увидела, что хатт раздраженно махнул лапкой в их сторону. Лигеус споткнулся, словно от удара, согнулся пополам, задыхаясь, прижимая ладонь к виску. Бледное лицо посерело, и тогда Лея ударила по кнопке тыльной стороной ладони. Дверь отодвинулась, и она вытащила слепо спотыкающегося и хватающегося за стену Лигеуса наружу.
Они были уже в середине коридора, напротив тяжелых дверей, ведущих в ангар, когда пилот выпрямился и судорожно вздохнул.
- Мигрень, - с трудом проговорил он побелевшими губами. - Он так делает... иногда... и когда я у него выигрываю в голо-игры тоже. Иногда... бывает еще хуже.
На болезненно-хрупком горле в такт пульсу билась голубоватая тонкая вена. Лигеус тряхнул головой, украдкой коснулся шеи, быстро оглянувшись на открытые двери ангара и, взяв Лею под локоть, быстро повел к лестнице.
- Он пытался воздействовать на ваш разум? Не доверяйте ему, моя дорогая.
- Полагаю, мне следует доверять Ашгаду?
Лигеус отвернулся.
Они молча поднялись по лестнице и прошли по коридору к дверям ее комнаты. Он набрал код, тщательно заслоняя от нее клавиатуру замка, а затем сказал:
- Он не выполняет своих обещаний. Даже если бы он это и делал, он не смог бы защитить вас от Дзима и не смог бы расстроить планы Ашгада. Даже много лет назад, когда Ашгад впервые прибыл на эту планету, Белдорион не в силах был ему противостоять.
Лея удивленно посмотрела на него.
- Но ведь Ашгад... - начала она, и их взгляды встретились.
Лигеус отвернулся, и по тому, как дернулись его губы, она поняла, что, все еще не до конца придя в себя после приступа мигрени, он сказал больше, чем намеревался. Он мягко провел ее в комнату и быстро вышел, закрыв за собой дверь.
Нашарив спинку кровати, Лея села. Колени ослабели. В голове шумело от жажды, и ее слегка тошнило после встречи с Белдорионом; бросив взгляд на графин с водой, она поднялась, вынесла его на террасу и вылила всю оставшуюся воду за ограждение. Жажда была чересчур велика, и позднее она могла забыть о том, что ей нельзя пить.
Ей необходимо было сохранять ясность мыслей. "Может быть, все дело в сладоцвете? - подумала она. - Может быть, Лигеус имел в виду нечто совсем другое, а я лишь воображаю себе неизвестно что? Может быть, есть какое-то другое реальное объяснение?"
Но единственным выводом, который она могла сделать из слов Лигеуса, было то, что человек, который провозглашал себя сыном Сети Ашгада, старого соперника императора Палпатина за власть в Сенате, на самом деле был им самим. * * *
- Итак, что мы имеем? - Хэн Соло сбежал с лестницы, ведшей к наблюдательному экрану, и в два прыжка оказался возле Ландо Калриссиана, сидевшего у пульта сканеров дальнего действия. Полосы красного и желтого света плясали по его смуглому лицу. Ландо щелкнул переключателем калибровки, изменяя поток отражений, чтобы показать выброс в показаниях спектрографа, из-за которого он и позвал Хэна.
- Похоже на повышенную температуру на пятой планете той системы. Деймонит Йорс Б - там ничего нет и никогда не было. Спектр быстро остывает,.. - он постучал пальцем по черным полосам в разноцветном спектре, - но это - линии реакторного топлива.
Хэн протянул руку через его плечо, увеличивая точность отображаемых данных, и выругался.
- Хорошо, что я прихватил с собой рукавицы, - Ландо подстроил изображение на другом экране. - Для "Несокрушимого" он слишком велик. Судя по выбросу тепла в атмосферу, они находятся там около десяти часов. Хэн уже был у главного пульта, вводя курс.
- Держись, Лея, - прошептал он. - Не покидай меня.
Посадка на планету была настоящим кошмаром. В атмосфере бушевали сокрушительные бури, и "Сокол" швыряло из стороны в сторону, словно пластиковую тарелку в горном потоке. Хэн и Чубакка трудились бок о бок за, пультом, сражаясь с ионными бурями, сбивавшими с толку датчики, которые были их единственными проводниками к лежавшей внизу поверхности. Хэн не мог думать ни о чем, кроме слабого теплового пятна на экране спектрографа, пятна, медленно становившегося из оранжевого коричневым за те часы, что отнимала борьба с титаническими вихрями.
"Она не могла погибнуть", - думал он. Он не имел никакого понятия о том, что он станет делать и что станет с ним самим, если она погибнет.
Он не мог представить себе жизни без нее.
Сквозь водоворот летающего в атмосфере мусора датчики начали обнаруживать следы обломков на льду внизу. Большая их часть уже погрузилась на несколько метров в длинную проталину, которая образовалась в первобытном планетном льду на месте падения корабля и вновь замерзла в течение нескольких минут. фрагменты корпуса, отломанные стабилизаторы, деформированные модули стали неузнаваемы, обгорев в плотных слоях атмосферы. Проталина шла под острым углом к трещине во льду, во много километров глубиной и почти в полкилометра шириной. Хэн провел "Сокол" низко над ней, затаив дыхание. Корабль не мог туда упасть. Скажи мне, что он не упал.
Проталина во льду заканчивалась неглубокой ямой у края трещины.
- Здесь, - сказал Ландо.
На мгновение Хэну показалось, что его Друг говорит о самой Лее, а не о потерпевшем крушение корабле.
Метрах в сорока или пятидесяти ниже края трещины был уступ, на котором можно было бы разместить небольшой завод; под ним открывалось ужасающее зрелище. Корпус корабля треснул от удара о ледяную грань и лежал теперь на краю другого уступа, ниже, словно дом стоимостью в миллиард кредиток с видом на море. Тусклое красное сияние отмечало то место, где среди погнутых панелей и кусков льда лежали угасающие двигатели.
Серийные номера были хорошо видны.
- Что это за корабль?
Чуи уже вводил данные. "Корбантис", с орбитальной станции Дуррен. О его исчезновении было сообщено всего за два часа до того, как "Сокол" стартовал с Гесперидиума.
Не "Несокрушимый". Не "Бореалис". Хэн не знал, испытывать ему облегчение или отчаяние.
С трудом сделав еще один круг, они посадили "Тысячелетний Сокол" на краю первого уступа, в десятке метров от широкой выемки в том месте, где упал "Корбантис". Сначала они сбросили буксировочный трос, используя выемку как ориентир, так что нагруженный конец шестидесятипятиметрового многоволоконного кабеля свисал вдоль склона утеса на небольшом расстоянии от обломков. Оставив Ландо за пультом "Сокола", Хэн и Чуи оделись и выбрались наружу, отчаянно цепляясь за трос и сражаясь с яростным ветром, забивавшим снегом лицевые щитки их скафандров. Постепенно они спустились вдоль иззубренной черной стены замерзшего утеса к тускло светившимся обломкам.
Даже мощный свет ламп с их скафандров не мог пробиться сквозь заснеженную тьму, чтобы можно было разглядеть разбитый корабль. Сквозь вой помех Хэн крикнул в микрофон шлема:
- Это небольшой корабль! - и показал на обожженные отметины, испещрявшие корпус. Чуи согласно проворчал. - Ты видел какие-нибудь следы истребителей, Чуи? - вуки ответил отрицательно. Чуть дальше с обожженного металла в колеблющемся белом свете фонарей свисал разбитый серебристый диск генератора поля. - Слишком тяжелые орудия обстреливали этот межпланетник, даже если удалось заманить его столь далеко.
В наушниках Хэна загрохотал рык Чубакки. Пилот-вуки знал об отдаленных базах контрабандистов в этой части Галактики побольше, чем рядовой скряга - о состоянии своего счета, и Хэн склонен был ему верить, когда тот говорил, что в радиусе сорока парсеков нет такого места, где мог бы оказаться флот межпланетных кораблей.
"Здорово, - подумал Хэн. - Значит, где-то здесь неподалеку рыщет истребитель - или целый флот истребителей. Только этого мне и не хватало".
Члены команды, которых они нашли у внешних люков, были мертвы. Под белыми наслоениями изморози и льда трудно было что-либо разобрать, но Хэн решил, что эти мужчины и женщины погибли во время сражения. В дополнение к разорванным трубам охлаждения и висящим проводам, что означало разрушение главных систем корабля, дыры в корпусе, через которые Хэн и вуки забрались внутрь, были слишком велики, чтобы с ними могла справиться система аварийного заделывания пробоин. Внутренние люки немедленно закрылись, сохранив воздух в остальной части корабля, и Чубакке пришлось вырезать замки, чтобы они с Хэном могли проникнуть внутрь.
Тела внутри были белыми от инея. Они тускло блестели в темноте - их были сотни, вытянувшихся вдоль коридоров, словно железные опилки в магнитном поле; видимо, они ползли к более теплой сердцевине корабля, по мере того как холод проникал сквозь пробитую изоляцию, убивая их одного за другим.
Все они лежали лицом вниз, и Хэн был этому рад. Ему приходилось видеть мужчин и женщин, погибших от холода, и, как правило, на их лицах не было страдания. Тем не менее, пробираясь среди мертвых тел, неуклюжий пришелец в зеленом скафандре из мира живых, он предпочитал не видеть лиц.
Чуть дальше все еще светились несколько панелей, на которых мигали желтые и красные огоньки. По всему кораблю горели огни предупреждения о повышенной радиации, и хриплый женский голос из динамика повторял снова и снова, с настойчивостью дроида, что уровень радиации превышает критическую отметку и что всем членам экипажа необходимо применить антирадиационную процедуру Д-4. После седьмого или восьмого объявления Хэну очень захотелось найти этого дроида и разбить его на мелкие кусочки, но механический голос продолжал твердить свое, все время, пока они с Чуи оставались внутри умирающего корабля.
Стало несколько теплее, от скафандров пошел пар - термометр на запястье Хэна показывал чуть ниже точки замерзания спирта, - и мертвых на полу было уже меньше.
- Они в реакторном отсеке, - сказал он в микрофон шлема.
Чуи кивнул. Когда его застала ночь в снегах Хота, Хэну пришлось распороть живот убитого таунтауна, чтобы в тепле его тела не дать погибнуть от холода и шока своему другу Люку. По той же причине стремились вперед остатки команды "Корбантиса", чтобы, скорчившись возле угасающего тепла реакторов в последней отчаянной попытке, дождаться спасения. Именно там и нашли их Хэн и Чуи, обгоревших от радиации так, словно они побывали в непосредственной близости от сверхновой, но семнадцать из них были еще живы, среди чудовищных груд мертвых тел. Еще двое умерли во время изматывающего процесса погрузки их на антигравитационные носилки из лазарета и транспортировки их через продуваемую ветрами ледяную пустыню вверх вдоль утеса, на "Сокол", - одного за другим, и так пятнадцать раз. Хэн и Чубакка валились с ног от усталости, вытаскивая из трюмов уцелевшее оборудование для жизнеобеспечения, лежавшее вместе с контрабандным глиттерстимом, которым когда-то промышлял сам Хэн. Во время последнего путешествия за противошоковыми препаратами и консервантами Хэн скопировал бортжурнал корабля.
- Куда мы их денем? - спросил Ландо, поднимая брыкающийся и раскачивающийся грузовой корабль сквозь безумную атмосферу.
Хэн стоял, сгорбившись, у входа на мостик, слишком уставший, чтобы двинуться с места. Ландо понял, что это был один из немногих моментов, когда перед лицом катастрофы от самонадеянности его друга не оставалось и следа. Хэн собрался с мыслями и подошел к вспомогательному пульту, спотыкаясь от усталости.
- Ладно, я сам справлюсь, парень, - решил Ландо. - Ложись и отдохни. Некоторые из этих ребят в трюме выглядят лучше тебя.
Ответив ему общеизвестным жестом, Хэн рухнул в кресло, но не предпринял никаких попыток помочь. Чтобы перенести на корабль всех оставшихся в живых, потребовалось почти десять часов, и он устал настолько, что не в состоянии был справиться с приборами более сложными, чем регулятор наклона спинки кресла.
Когда Хэн Соло не испытывает никакого желания даже пытаться управлять "Соколом" - значит, ему действительно плохо.
- Вероятно, лучше всего лететь в Багшо, - сказал Хэн.
Он закрыл глаза и опустил голову на руки, пытаясь стереть воспоминания о реакторной камере и о скорчившихся фигурах, прижавшихся друг к другу в тщетных попытках согреться. Большую часть выживших составляли те, кто успел надеть хоть какую-то защитную одежду, но свыше десятка человек в противорадиационных комбинезонах все равно погибли, превратившись в обгоревшие куски мяса. Не было никаких шансов на то, что Лея хоть раз была где-то на этом корабле или возле него с тех пор, как он впервые стартовал в космос. Он знал, что его судорожное желание дважды проверить каждый труп в реакторной камере и каждый труп на корабле было лишь проявлением истерии, не более того.
Но перед ним постоянно представала она, обожженная, без глаз, без волос...
Глубоко вздохнув, он заставил себя продолжить, почти небрежным тоном:
- Там находятся медицинские службы сектора и небольшая база. По крайней мере, мы сможем уточнить данные о перемещении противника в этом секторе. Я не видел никаких признаков по-настоящему тяжелой артиллерии, но чтобы уничтожить крейсер, требуется больше, чем пара межпланетников.
- Противника? - Ландо даже не повернул головы, сосредоточившись на том, чтобы неистовые силы стратосферы не зашвырнули. "Сокол" в бесконечность, но в голосе его прозвучала усмешка. - Какой еще противник? Партизаны с Дуррена? Сумасшедшие пираты или вторжение неизвестно кого на Ампликен? Дворцовый переворот на Кей-Джи? Нет никакого...
Неожиданно корпус "Сокола" сотряс резкий удар.
Соло издал протестующий возглас и бросился к пульту управления, но толчок сбил его с ног. Позади него, в коридоре, слышался рык Чуи.
- Что за?.. - завопил Ландо. Соло поднялся на четвереньки, и ему почти удалось встать на ноги, когда новый толчок швырнул его на середину мостика.
- Что это? Откуда?
- Там ничего нет! - заорал Ландо, судорожно нажимая на кнопки. Корабль вырвался из верхних слоев атмосферы в черноту космоса. Очередной лазерной луч попал в защитный экран, и на экране главного пульта вспыхнули красные и желтые сигналы перегрузки. Хэн уже карабкался по лесенке к орудийной турели, ругаясь и думая о том, имеет ли все это хоть какое-то отношение к исчезновению Леи, к умирающему крейсеру на планете внизу, или это лишь небольшая шутка усталых галактических богов, решивших, что Хэну Соло в последнее время слишком легко живется.
На экране ничего не было.
Очередной лазерный выстрел ударил в них, и на экране появилась информация о легком повреждении правого нижнего защитного экрана.
Соло выругался и нажал клавишу перекалибровки. В то же мгновение в его наушнике раздался голос Ландо:
- Видишь их?
И Соло увидел.
Они напоминали микроскопические частицы пыли на мониторе. Ситх придуши, да они не больше чем несколько метров в длину! В каждом из них едва мог бы поместиться пилот... Как они вообще сюда попали? Где их командная база?
Очередной резкий толчок, и звезды дико завертелись вокруг, когда Ландо попытался увернуться. На фоне черноты космоса Хэн видел лишь легкие отблески сквозь орудийный прицел. Кем бы они ни были, они были выкрашены в матово-черный цвет и не имели никаких огней.
Чтоб им сгореть, да они везде! Соло выпустил очередь выстрелов, но это было то же самое, что пытаться бить мух дубинкой. Его пальцы бегали по клавишам, увеличивая до предела масштаб изображения - он изо всех сил пытался разглядеть странные объекты.
- Откуда они взялись? - снова крикнул он в микрофон.
- На экране сканера ничего нет! - крикнул в ответ Ландо. - Никаких баз, никаких кораблей...
- Не могли же они при их размерах пройти через гиперпространство!
Снова удар, и разрыв в защитном поле превратился в дыру. Хэн попытался еще несколько раз выстрелить, но корабль бросало и вертело в разные стороны - Ландо старался прикрыть незащищенный борт. Хэн надеялся, что спасенные в трюмах хорошо привязаны. Впрочем, никто из них не был в сознании, по крайней мере настолько, чтобы что-либо ощущать.
- Зонды?
- Зонд через гиперпространство не пошлешь! И зонды не стреляют!
Сияющий ярко-желтый диск Деймонита, планеты атмосферных бурь, мелькнул на фоне обзорных экранов, когда Ландо вновь бросил корабль в сторону. Хэн потратил впустую еще несколько выстрелов, но "Сокол" уже оказался в гуще атакующих кораблей.
Да и вообще, корабли ли это? Хэн вдруг усомнился. Живые ли на них пилоты? Он вовсе в этом не уверен! Не больше двух с половиной метров в длину и метра в поперечнике, они напоминали сверкающие цилиндры, ощетинившиеся чем-то вроде миниатюрных лазерных пушек. Кто был внутри них - мальчики величиной с насекомое? Он чуть не захохотал истерически, но скрутил эмоции.
- Сматываемся отсюда! - заорал Хэн, хотя и сам знал, что именно это пытается сделать Ландо.
Крошечные кораблики окружили их, словно облако жуков - достопримечательности Йавина IV, следуя за каждым их движением и не давая никаких шансов вырваться в гиперпространство. Вспыхнула еще одна красная лампочка, сообщая о том, что уничтожен еще один защитный экран. Корабль ощутимо тряхнуло, и Хэн увидел на экране белое сияние, охватившее "Сокол" снизу и вокруг - защитные экраны работали на пределе мощности. В то же мгновение в наушнике послышался крик Ландо:
- Они не отвечают на радиосигналы, так что никакие это не зонды!
- Я должен расчистить нам путь! - крикнул в ответ Хэн, заметив краем глаза новую белую вспышку - миниатюрные кораблики разрушили часть внешней обшивки "Сокола". - Прямо курсом семь-шесть, азимут ноль, на счет три!
- Хэн, старик, что...
- Делай что говорю!
В то же мгновение он выстрелил из всех орудий, прочертив почти непрерывную линию всеуничтожающего огня в сегмент семь-шесть. Словно питтин, преследующий собственную тень, "Сокол" устремился вдоль светящейся линии все быстрее и быстрее. Глядя на огненную полосу впереди, Хэн рассчитывал, скорее подсознательно, чем осознанно, когда наступит последний момент для совершения прыжка без того, чтобы не угодить под собственный огонь. Крошечные хищные кораблики мчались следом, стреляя по стремительно уходящей мишени.
- Раз... два... - считал Хэн. "Великий Космос, пусть сработает..." Последний из защитных экранов сгорел в ослепительной вспышке, и красное сияние озарило лицо Хэна. "Сокол" продолжал мчаться вперед, казалось, навстречу собственной гибели...
- Три!
Ландо нажал клавишу - рефлексы его никогда не подводили, - и звезды превратились в белые линии.

10

- Я никогда вас не благодарила.
Лея прошла через высокую арку, - которая вела с небольшой террасы в полутемную комнату. Лигеус, вошедший вместе с синтдроидом, что принес еду и новый графин с водой, покачал головой.
- И не надо, - ответил он, и боль и стыд в его голосе сразу же сказали ей о многом - может быть, даже о том, чего он и сам не имел в виду. - Можешь идти, - сказал он синтдроиду.
Дверь закрылась за спиной синтдроида. Лея успела заметить темное пятно некроза на его шее и почувствовала слабый запах разложения. Она не знала, как задать вопрос о том, что она хотела узнать, не вызывая подозрений, и потому лишь спросила:
- Почему вы здесь? Как вы здесь оказались? Белдорион назвал вас философом.
- Так и есть, - вздохнул Лигеус. Он протянул было руку к графину с водой и блюду с ароматными, великолепно приготовленными насекомыми, но тут же снова опустил ее и повернулся к Лее. - Я бродяга. Пятно на фамильном гербе. Они и слышать не хотят моего имени. Увы, к моему несчастью, я оказался опытным разработчиком систем искусственного интеллекта и к тому же очень-очень хорошим мастером поддельных голограмм.
- Поддельных голограмм?
- Конечно, дорогая моя. Это мое искусство, мое хобби - источник моего наслаждения и основа тысяч глупых проделок в дни моей юности. Теперь же это - проклятие всей моей жизни. Белдорион нанял меня, чтобы я отредактировал и перезаписал его огромную библиотеку хаттовской порнографии. Даже работа на Гаморре, когда я писал любовные стихи для тамошних пятачков, причем они выдавали их за свои собственные во время зимнего брачного сезона, и то не казалась мне столь отвратительной.
Лея рассмеялась, словно внезапный солнечный луч растопил ледяную стену ее страха, и Лигеус тоже. Звук его смеха был негромкий и приятный. На мгновение Лее показалось, что он вот-вот возьмет ее за руку, но в последний момент он отдернул ладонь и сказал:
- Могу я что-нибудь для вас сделать? Я оцифровал голограммы любых изображений, какие только можно себе представить, лиц, животных, движений, звуков, во всех мыслимых вариантах. Вы даже не поймете, что на самом деле это не реальность. Я могу подарить вам голограмму озера на Алдераане, рядом с дворцом, где вы выросли, или "Звездных Ребят" в пору их расцвета... или вашего мужа, - неуверенно добавил он. - Видите ли, его изображение у меня тоже есть. И ваших детей.
Услышав его слова, Лея ощутила внезапную странную боль, но тут же она вспомнила, что Хэн был личностью весьма известной, так же как и дети, и их снимали на голограммы десятки тысяч раз. Темные глаза Лигеуса напоминали глаза зверя, который боится, что его побьют, - она поняла, чего он боится: обидеть ее.
- Нет, - сказала она, успокаивающе коснувшись его руки. - Спасибо, но нет. Боюсь, мне будет слишком больно.
Он открыл было рот, чтобы сказать очередную ободряющую ложь, как делал прежде, принося ей воду, но тут же сжал губы. Ложь осталась непроизнесенной. Взгляды их снова встретились - она на свету, он в тени. Он начал говорить что-то, она не вникала, он окончательно смутился, но тут дверь открылась, и вновь появился синтдроид.
- Мастер Ворн, мастер Ашгад желает говорить с вами на террасе.
Лея проводила его до двери и, когда он ушел, осторожно, чтобы ее не заметили, пробралась к ограждению балкона, откуда отчетливо было слышно все, о чем говорилось на террасе внизу.
- Полагаю, все идет по плану? - послышался голос Ашгада.
- Да, сэр. Послезавтра я могу начать окончательную настройку компьютера. Сейчас я ввожу в него параметры траекторий для последней программы.
- Постарайся справиться как можно быстрее, Лигеус, - сказал Ашгад. - Чем дольше задержка, тем больше вероятность того, что что-то пойдет не так. Сегодня мы доставим ящики, и те и другие. Проследи, чтобы их надлежащим образом погрузили.
Голос Лигеуса был едва слышен.
- Да, сэр.
- В последующие три дня будете всем заниматься сами, - продолжал Ашгад. - Утром я уезжаю в Хвег Шуль, пора и там приводить в действие наш план...
- Уезжаете? - снова послышался голос Лигеуса. Лее показалось, что она услышала застарелый, ставший привычным страх.
- О, все будет в порядке, - быстро ответил Ашгад голосом человека, который надеется, что все действительно будет в порядке. За пять дней, что Лея провела под крышей его дома, она ни разу его не видела и с ним не разговаривала; вероятно, он не любил встречаться липом к лицу с жертвами собственных преступлений. - За главного остается Белдорион, но не подпускай его к ее превосходительству. Я слышал о том вчерашнем инциденте и побеседовал с ним. Он знает, что подобное не должно повторяться.
- Но сдержит ли он свое слово? - уже с явной тревогой спросил Лигеус. - Если вчера он пытался подчинить ее себе, он может...
- Он будет делать то, что ему сказано, - бросил Ашгад. - Так же, как и Дзим.
- Нет, - тихо сказал Лигеус. - Не будет. И Дзим не будет.
- Ты чересчур беспокоишься, - слишком громко и слишком поспешно сказал Ашгад. - Я вернусь через три дня.
-Но...
- Я сказал, ни о чем не беспокойся!
Лея услышала его удаляющиеся шаги и тяжелый звук закрывающейся двери. Она сидела у ограждения, и ей было не по себе от подползавшего к ней страха.
Ашгад уезжал. Она оставалась одна в этом доме, вместе с Белдорионом. И Дзимом.

Предыдущая страница 7 Следующая страница


Сумрачная планета 8

* * *
- Нашли свою подругу?
Люк быстро поднял голову от клапанов, которые прочищал - в насыщенной пыль атмосфере Нам Хориоса любая техника требовала почти постоянной разборки и чистки. В дверях ремонтной мастерской Кройга стояла Юмолли Дарм. Он улыбнулся, приветствуя ее. У девушки был вид человека, только что вернувшегося в город из пустыни, ее мешковатые брюки и толстая куртка на подкладке были густо покрыты пылью. Позади нее он увидел ее тяжелый "скид икс-3", нагруженный доверху ящиками с кристаллами, сверкавшими в тусклых лучах солнца, словно груды голубовато-фиолетовых стеклянных осколков.
- Пока нет, - ответил Люк.
Появление Дарм не слишком его удивило. Арвид говорил ему, когда рекомендовал его на работу механиком у Кройга, что это самая большая ремонтная мастерская в Хвег Шуле, то есть фактически на всей планете. И она действительно была большой, для Хвег Шуля, - в ней размещалось около тридцати ремонтных боксов, где можно было починить все, от насосов и флаеров до мелкой домашней техники, за цену чуть большую, чем стоимость дешевого обеда для работников. Как и любое другое строение Новоприбывших, мастерская стояла на столбах - у Т-47, ремонтировавшегося, в соседнем боксе, закоротило все контуры, когда он оказался слишком близко к земле во время недавнего шторма.
Кройг был дуросианином, и Люк был уверен, что у него есть связи с половиной контрабандистов сектора.
- Чем могу быть полезен?
Он отложил в сторону клапаны и подошел по грязному, залитому маслом полу к двери. Небритый, одетый в здешнюю домотканую одежду и кожу блерда, Люк, настолько смещался с местным пейзажем, что даже подручные фанатики Тазельды не заметили бы его на улице.
Дарм протянула ему ультразвуковой бур.
- Повреждена внутренняя оболочка, - сказала она. - Не знаю, удастся ли вам что-нибудь сделать. И я хотела спросить вашего босса, нельзя ли снова оставить у вас мой "скид", после того как я его разгружу. Сегодня вечером мы отправляем товар, или, по крайней мере, попытаемся. Крейсер "Лоронара" ждет на высокой орбите.
- "Лоронар" ? - с неожиданным любопытством спросил Люк. - Вы продаете кристаллы Корпорации "Лоронар"?
Судя по тому, что говорил Арвид, у него сложилось впечатление, что речь идет о мелочах - что Дарм ищет кристаллы в пустыне для каких-то таинственных оптических или медицинских приборов, полезных лишь высоколобым ученым в университетских лабораториях. "Лоронар" к мелочам отнести было никак нельзя.
- Конечно, - Дарм покопалась в кармане запыленной красной куртки и вытащила горсть кристаллов длиной и шириной в два пальца Люка и примерно в два раза толще. - Мы называем их "дымками" или "призраками". Этот немного маловат, и цвет не из лучших - видите, какой бледный? - но их покупают столько, сколько мы можем продать. Вот, взгляните. Поднести поближе к свету?
Люк кивнул.
- Видите тени внутри? Эти серые линии? Теперь смотрите.
Она подошла к генератору, стоявшему в углу, словно металлический монстр - гордость Кройга, контрабандно доставленный по частям, - походивший на хитросплетение проводов и трубок. Осторожно - генератор стоял в углу помещения, для защиты от песка, и, поскольку находился в темноте, то постоянно кишел дрохами - Дарм выдвинула один из блоков, приложила контакты к кристаллу и щелкнула выключателем.
Люк дернулся, сбитый с толку и охваченный ужасом, хотя Дарм, похоже, ничего не чувствовала. Вспышка Силы пронзила его мозг, словно стальное лезвие. Весь дрожа, он отшатнулся. Девушка удивленно посмотрела на него.
- Что случилось?
- Вы ничего не почувствовали?
В голове у него все еще звенело, хотя все закончилось за долю секунды еще до того, как она выключила ток. На лбу у него выступил пот, его слегка тошнило.
Она озадаченно покачала головой.
- С вами все в порядке, Оуэн? Что случилось?
Люк поколебался. Невозможно было объяснить сущность Силы тому, кто не подозревал о ее существовании, к тому же, учитывая попытку Тазельды подчинить его себе и слова офицера Снаплонса о ее попытке похитить Каллисту, в этом городе следовало быть весьма осторожным, и не только с незнакомыми.
- Ничего.
Он взял кристалл из руки Дарм и снова поднес его к ближайшему окну. Нитевидные серые полоски в сердцевине "призрака" изменили ориентацию, сформировав два звездообразных пятна там, где кристалла коснулись контакты.
- Если бы у этого "призрака" был соответствующий цвет, - с сожалением сказала девушка, - я бы заработала сотню кредиток. Они умеют их программировать, перестраивать их структуру, используя их в качестве приемников.
Она подкинула бледный кристалл в руке, затем бросила его Люку.
Рука его отдернулась, кристалл упал на пол и разбился на сверкающие осколки.
- Простите, - сказал он. - Мне очень жаль...
Она небрежно отшвырнула осколки ногой под генератор.
- Не беспокойтесь. Как я уже сказала, его бы у меня все равно не взяли, но переориентации поддаются даже самые мелкие, - она снова нахмурилась, внимательно разглядывая его лицо, на котором, как опасался Люк, все еще отражалась охватившая его внезапная слабость. - Вы уверены, что хорошо себя чувствуете?
"Она явно имела в виду, - подумал Люк, - что ронять что-либо - это на него не похоже, что, впрочем, было определенно правдой после многих лет тренировок".
Так или иначе, какими бы ни были их другие свойства, кристаллы-"призраки" каким-то образом притягивали Силу.
- Угу, - сказал Люк и потер виски, пытаясь собраться с мыслями. - Угу. Я прекрасно себя чувствую.
Не удивительно, что планета была насыщена Силой. Неужели кристаллы использовались для?..
- Сегодня вечером будет собрание, - продолжала Дарм, словно размышляя вслух. - Сети Ашгад вернулся. Оказывается, он встречался с какой-то большой шишкой Республики - как вам это понравится? Вечером мы все идем к нему домой - знаете его дом? Большое старое здание, которое раньше принадлежало одному хатту, что когда-то здесь всем заправлял. Дом довольно причудливый, но во время грозы, должно быть, выглядит здорово. Если хотите, можем пойти вместе, я могу вас со многими познакомить. Там будут люди из самых дальних мест, так что, если ваша подруга все еще здесь, кто-то наверняка ее видел.
- Спасибо, - сказал Люк, к которому при упоминании о присутствии Каллисты на этой планете вновь вернулось смятение и отчаяние. За последние сутки он проходил мимо дома Тазельды два или три раза, проходил и мимо дома Ашгада. По крайней мере, можно будет попасть туда, не вызывая подозрений у чересчур умного офицера Граппа. - С удовольствием.
Дарм махнула рукой, с дружелюбием, свойственным сообществам, где люди - или, по крайней мере, люди определенных убеждений - чувствуют, что должны держаться вместе.
- Мы ее найдем, - сказала она. - Рано или поздно кто-то что-то узнает. Значит, сегодня в двадцать часов. Я буду там без четверти. Арвид и Джин, думаю, будут тоже.
Люк кивнул. Когда Юмолли Дарм ушла, он нагнулся и дотронулся кончиками пальцев до осколков кристалла, пытаясь снова понять, что же на самом деле он чувствовал. Но это были лишь куски кремния, неотличимые от мусора, сваленного по всем углам под опорами ремонтной мастерской. * * *
Значит, враг Тазельды - чьим домом завладел Сети Ашгад - был хаттом.
"Джедай-злодей?" - удивленно размышлял Люк. Или это просто была очередная ее ложь? Грапп называл его "криминальным боссом", но это могло быть лишь дилетантским описанием чего-то, чего он не понимал. Хотя нет. Джабба был королем преступников... чья же это фраза? Майзора. Того, кого они с Хэном встретили в опустевшем дворце повелителя хаттов. Дурга был рангом куда пониже; его связь с криминальным миром не вполне ясна, но она, конечно, существовала. Так, с "криминальным боссом" понятно. А вот с "джедаем"?
Могли ли хатты рождаться уже наделенными Силой? Известно ведь, что Сила на них не действует. По крайней мере, на Джаббу точно не подействовала.
Когда-то подобный вопрос можно было бы задать и о представителях расы кхоммов, пока ученик Люка Дорск 81 не появился на Йавине IV.
Не пыталась ли Тазельда заставить Каллисту проникнуть в этот дом в поисках своего лазерного меча?
Дворец Ашгада, хотя и выглядевший типичным строением хаттов, с напоминавшим нору расположением комнат, с круглыми дверями и нишами для еды в каждой доступной стене, находился в человеческом владении уже достаточно давно для того, чтобы в стены дома были вставлены окна и дом был многократно очищен от грязи. Пока они с Арвидом и тетей Джин сражались со свирепым вечерним ветром, Люк нащупал в кармане нарисованную Тазельдой карту.
- Что-нибудь знаешь насчет собрания, Грапп? - спросил Арвид, когда их догнал толстый полицейский. Грапп покачал головой.
- Пока что, насколько я могу сказать, никто не знает. Интересно, где он был последние несколько месяцев? - завывавший в быстро наступавшей темноте ветер почти не давал говорить. - Мы со Снаплонсом регулярно следили за домом, и большую часть времени там никого не было.
Люк сомневался, чтобы пленника - в особенности уже привлекшего чье-то внимание - могли держать там незамеченным. Тем не менее, когда они вошли в дом, он воспользовался случаем ускользнуть от остальных и пробрался в старый кухонный двор.
Хотя двор был хорошо защищен высокими стенами от ветра, Люка била дрожь - он сам не мог сказать отчего. По одну сторону за большим окном виднелась длинная комната, уставленная всевозможной кулинарной утварью - четыре типа электропечей, холодильники, сушилки и увлажнители, котлы, мерки и рабочие поверхности любых мыслимых размеров и материалов, бутылки, ящики и мешки на достигавших до потолка полках. Все для гурмана, иначе не скажешь.
Окна противоположной комнаты были плотно закрыты ставнями. Отворив дверь, Люк увидел в полумраке стеклянные сосуды всевозможных размеров, газовые баллоны, трубки, краны и приборы, названий которых Люк не знал. Он не мог представить себе назначение всего этого, но вся длинная комната отчего-то показалась ему уродливой и зловещей.
Но здесь не было никаких следов Каллисты, никаких признаков каких-либо пленников. Дверь в сокровищницу, которую описывала Тазельда, была закрыта, кованой решеткой, заросшей многолетней растительностью. Он мысленно произнес имя Каллисты, пытаясь обнаружить в доме хоть какие-то ее следы. Но оттого ли,. что она утратила способность владеть Силой, или оттого, что сама атмосфера планеты была густо насыщена Силой, или же просто оттого, что ее здесь никогда не было, он ничего не почувствовал.
Высокое бесполое существо, в котором Люк узнал одного из синтдроидов Ашгада - то ли из тех, что сопровождали его на "Бореалисе", то ли полностью ему идентичного, - появилось позади него и вежливо спросило:
- Могу ли я чем-либо помочь?
Люк смиренно позволил отвести себя к остальным, в помещение, когда-то явно служившее банкетным залом - самое большое в любом хаттовском строении. Теперь его заполняли мужчины и женщины, некоторых из которых Люк узнал по неудавшемуся нападению на орудийную башню. Других он знал только в лицо, за время своего короткого пребывания в ремонтной мастерской Кройга. Судя по одежде, все они были Новоприбывшими, старавшимися одеваться по стандартной моде планет Центральных систем, даже если обычные материалы были им недоступны, и внешность их была несколько более разнообразна, чем среди ограниченной группы Старожилов.
Здесь был и Кройг, серый, с оранжевыми глазами, державшийся рядом со своим братом (или сестрой - у дуросиан эти понятия обозначались одним и тем же словом), и еще двое или трое чужих из Хвег Шуля - аркона, владевший одной из фабрик по переработке маджи, и пара суллустиан, которым принадлежала крупнейшая брансведовая башня в округе. Люк отметил, что большинство людей-Новоприбывших несколько их сторонятся. Ему приходилось многократно сталкиваться в мастерской с подобным негласным предубеждением к негуманоидным расам планет Центральных систем. Глупо, если представить себе их технологии. Но, собственно, все предрассудки Империи были по-своему глупыми и в конечном счете привели ее к гибели.
Несколько синтдроидов стояли на страже у дверей. Люк сомневался, что большинство присутствовавших понимали, что охранники - не живые и не люди. Они выглядели по-людски до мелочей, хотя их разоблачали волосы - совершенные, человеческие, они, тем не менее имели странный мертвенный вид, какой часто имели парики, - и запах. Все в комнате чем-то пахли - дымом, пивом, кафом, потом - жизнью. Синтетическая плоть, хотя и являлась органической материей, не требовала питания и не выделяла никаких побочных продуктов. Люк вспомнил прочитанную им статью о попытках Корпорации "Лоронар" создать синтдроидов, которые были бы приемлемы для чувствительных к запахам рас, таких, как чадра-фаны или вуки. Впрочем, даже у некоторых людей вызывало отрицательную реакцию ощущение глубоко скрытой ненормальности чего-то, выглядящего как человек, но не имеющего абсолютно никакого запаха.
В заключении статьи говорилось о том, что данный проект стоит весьма низко в списке приоритетов "Лоронара". Покупательная способность чадра-фанов и вуки была слишком мала, и их планеты не считались достаточно обширным рынком для того, чтобы рисковать хотя бы сотней тысяч кредиток.
- Арвид!
К ним сквозь толпу пробрался Герни Касло. Народ начал рассаживаться на краях низких возвышений, разбросанных по всему залу, и на складных стульях между ними. Пол всею здания покрывали ковры плотной промышленной вязки, что придавало ему странный вид, То, что когда-то было нишами для еды, теперь было заполнено дешевыми, сделанными на скорую руку украшениями, доступными состоятельным людям на малонаселенных планетах: некачественными голограммами знаменитых скульптур, иногда с лицами нового владельца и членов его семьи, или недорогими шестнадцатицветными экранами, изображение на которых циклически менялось каждые полторы минуты. Люку приходилось видеть прекрасную керамику Старожилов, и его удивляло, что ни Сети Ашгад, ни его отец после стольких проведенных на планете лет, не подумали о том, чтобы украсить ею дом.
Неужели старший Ашгад столь ненавидел эту планету, что не имел ни одного из созданных на ней творений? Но его сын, родившийся здесь или, по крайней мере, выросший - на вид ему было не больше сорока, - вряд ли стал бы в той же степени разделять предубеждения отца. Или своим домом он считал скорее жилище в Грозовых горах?
- Нам нужна пара ребят для одной работенки, - продолжал Касло, говоря углом рта, словно злодей из голофильма. - Завтра вечером прилетает транспорт. Нужно встретить.
-Где?
- У Десяти Братьев.
Люк слышал, как Кройг упоминал это место. Упомянутые Братья были тсилами, кристаллическими колоннами, стоявшими не в ряд, а по кругу, в результате какого-то неизвестного геологического процесса. Мечта контрабандиста, ориентир, легко идентифицируемый на экране сканера, но достаточно небольшой для того, чтобы можно было обнаружить его ночью.
- Может быть, и Оуэн нам поможет? - Арвид кивнул в сторону Люка. - Он работает у Кройга, так что деньги ему не помешали бы.
Булдрум Касло, коренастый гладколицый невысокий человек в толстых очках, ухмыльнулся в ответ:
- Деньги не помешали бы любому, кто работает у Кройга.
Касло несколько мгновений разглядывал Люка, потом кивнул.
- Помощь потребуется, и чем больше, тем лучше. Я слышал, груз довольно объемистый. Ты свой флаер починил?
Люк кивнул, хотя работоспособность машины вызывала у него определенные сомнения.
- Тогда займешься перевозкой, - сказал Касло.
Когда тот ушел, Арвид фыркнул.
- Охрану он тебе не доверяет.
-Что?
- Чтобы не подпустить теранцев, - объяснила Джин, подходя к ним и присаживаясь на край возвышения рядом с ними. - Их Слухачи иногда каким-то образом узнают о прибытии груза и пытаются помешать, но по большей части достаточно следить, что происходит вокруг. Как правило, их интересует...
В зале потемнело, за исключением единственной лампы на главном возвышении, скромно расположившемся в бывшей громадных размеров нише для еды. Занавес в задней части помещения раздвинулся, и вошел Сети Ашгад.
"Не доверяй ему, - говорила Калдиста. - Не встречайся с ним, не соглашайся ни с одним из его требований".
Почему?
Впервые Люк увидел этого человека лицом к лицу, хотя на "Бореалисе" мельком видел Ашгада и его эскорт. Люка еще не было на свете, когда отец Ашгада был сослан сюда императором Палпатином, но в юности, интересуясь историей Альянса, он познакомился с добродушным обаянием пожилого политика и его двуличными обещаниями по голографическим записям. "Старику, вероятно, сейчас лет восемьдесят", - подумал Люк, глядя, как его сын поднимается на возвышение, обмениваясь шутливыми замечаниями с теми из присутствующих, кто знал его лучше всех.
Он не слышал, чтобы Кройг или кто-либо в "Голубом Блерде Счастья" вообще что-либо говорил о старике. Но он победил хатта (возможно, джедая), отняв у него власть и дом. Так что это должен был быть выдающийся человек. Может быть, он уже умер или просто уединился в доме в Грозовых горах?
- Нет, нет, этого мы допустить не можем, - говорил Ашгад в ответ на чье-то предложение прислать войска Республики, чтобы "разобраться" с теранцами. В его низком голосе звучал добродушный сарказм. - В конце концов, их здесь большинство. Это их планета.
- Но это и наша планета! - крикнул Герни Касло, вскакивая на ноги. - Мы гнем спины, пытаясь хоть что-то вырастить на этих бесплодных скалах. Это что, не считается?
- А должно? - Ашгад обвел толпу неожиданно холодным и гневным взглядом зеленых глаз. - Я думал - да. Я был достаточно оптимистичен, чтобы заверить вас в том, что смогу что-нибудь сделать. Похоже, я был неправ.
Наступила тишина, но Люк ощутил, как по толпе, подобно наземной грозе, прокатилась волна гнева.
- Как вы знаете, - сказал Ашгад, внезапно ставший центром внимания притихшего зала, - у меня были далеко идущие надежды. Используя свои связи, я сумел добиться встречи не с каким-нибудь бюрократом, не с каким-нибудь членом комитета, но с самой Леей Органой Соло. Впрочем, - язвительно добавил он, - я бы не сказал, что она горела желанием со мной встречаться, о чем с самого начала явственно дала мне понять.
Старшего Ашгада называли Искусителем. Слушая его сына, Люк понял, что тот оказался хорошим учеником отца. Ашгад пользовался своим голосом, словно артист-виртуоз - органом, играя всеми нюансами и оттенками тембра и громкости.
- Прошу простить меня, - продолжал Ашгад, - за мой неоправданный энтузиазм и мою глупость. Я прошу прощения у всех вас за то, что пробудил в вас надежды, которым не суждено было сбыться.
По его знаку другой человек - с этого расстояния Люк не мог сказать, был ли он синтдроидом или нет, хотя движения его были подозрительно плавными, - вышел из-за занавеса и поставил в нише голографический проигрыватель.
- Наверное, будет лучше, если ее превосходительство скажет вам все сама.
Свет в зале померк еще больше. Голограмма Леи, яркая и отчетливая, показалась почти реальной в полумраке, словно в лучах света, исходивших из невидимого источника. Масштаб был в натуральную величину, так что казалось, будто она на самом деле находится в зале, положив руки на колени, в тяжелом официальном платье. Позади сидели на корточках, словно тени, телохранители-ногри. Подбородок ее был приподнят, и слова звучали холодно и размеренно - такой ее речь Люку приходилось слышать лишь тогда, когда она была по-настоящему разгневана.
- Боюсь, ни о какой помощи со стороны Республики не может быть и речи, мастер Ашгад, - сказала она. - Республика не может позволить себе поддерживать меньшинство - любое меньшинство. Слишком многое во взаимной торговле зависит от сохранения существующего статус-кво, и слишком многие считают усилия рационалистов на вашей планете разрушительными, неприемлемыми и преступными.
По толпе прошел ропот. За спиной Люка Герни Касло пробормотал:
- Преступными... Я покажу тебе "преступные", милочка!
- Пытаться честно выжить - преступно? - послышался еще чей-то голос.
- Что разрушительного в том, что мне нужно лекарство для моего сына?..
- Я понимаю ваши проблемы, мастер Ашгад, - продолжало изображение Леи, - но Республика должна мыслить более широко. И, честно говоря, недовольство горстки поселенцев на планете, которая даже не является членом Республики, не стоит двух миллиардов кредиток, в которые это обойдется - не говоря уже об ущербе, который будет нанесен имиджу Республики, если мы вмешаемся в ваши раздоры.
Последние ее слова потонули в нарастающем реве. Кто-то крикнул:
- Клятая ведьма, да что она знает?
Люк вскочил на ноги, охваченный праведным гневом - не в отношении человека, оскорблявшего его сестру, но человека, который стоял на возвышении, едва видимый за мерцающей голограммой, с ханжеским сожалением склонив голову.
- Ложь! - крикнул Люк, но голос его смешался с выкриками других, и прежде чем он успел снова набрать в грудь воздуха, он сообразил, что попытка протеста лишь выдаст его подлинную личность и лишит возможности найти Каллисту. Голограмма была такой же фальшивкой, как и дешевые скульптуры в нишах с лицами членов семьи. Прежде всего, даже еще до того, как Лея отказалась от услуг телохранителей, она никогда не появлялась на публике вместе с ногри. Когда "Лея" поднялась с кресла, Люк еще раз убедился в своей правоте: кресло не имело ничего общего с теми, что стояли в конференц-зале "Бореалиса" или вообще где бы то ни было на флагманском корабле. Пурпурное платье, которое она надевала на десяток официальных церемоний за последние несколько лет, легко было скопировать. Люк никогда прежде не видел столь совершенной подделки, но, вероятно, по-настоящему искусный мастер, имея голограмму лица Леи, мог изменить движения губ в соответствии с любым запрограммированным текстом.
Но обо всем этом, понял Люк, он узнал лишь за годы, проведенные среди повстанцев, в течение которых ему приходилось иметь дело с достижениями науки и техники, доступными на Корусканте и его внутренних планетах. Мальчишкой же на Татуине, где он вырос, как и его дядя Оуэн и его друзья, - он подозревал о том, что правду можно столь искусно подредактировать, не в большей степени, чем о том, что может летать.
Они верили тому, что видели.
Они верили Сети Ашгаду.
И они были в ярости.
Ашгад стоял на возвышении, делая вид, будто пытается успокоить толпу. Люк проскользнул мимо стоявшего у дверей синтдроида и пересек небольшую комнатку за ними, мягко ступая по ковру. Он был слишком зол, чтобы и дальше оставаться в зале. Он понимал, что синтдроиды наблюдают за ним - в их центральном модуле управления, чем бы он ни был, наверняка хранились изображения лиц всех рационалистов на планете. Но никто его не останавливал. Он вышел во двор, тяжело дыша от ярости, и, пройдя сквозь заросли ароматных кустов с голубыми листьями, оказался на улице. С наступлением темноты ветер почти утих. Голоса, выкрикивавшие бранные слова в адрес его сестры в банкетном зале, все еще отдавались у него в ушах.
Вдали, словно ледяные шпили, сверкали в холодном звездном свете кристаллические столбы-тсилы. Земля блестела от инея, и холод пронизывал до костей. Люк ощутил вокруг присутствие Силы, которая, казалось, дышала, ожидая чего-то.
Где-то недалеко в пустыне были люди. Хотя у них не было фонарей, он ощущал их, словно маленькие вихри Силы. Теранцы?
Вероятно. Они наблюдали за домом Сети Ашгада.
"Дай волю гневу", - говорил его отец. Дай волю гневу.
Тогда он воспользовался словами как приманкой. Выпусти гнев, дай ему вести тебя в схватке...
Ловушка для дураков. А ведь он чуть было не попался...
Но теперь Люк по-настоящему выпустил на свободу свой гнев, позволив ему, словно облаку пара, подняться к самым звездам. В эту ночь вообще накопилось слишком много гнева, закипавшего, подобно магической силе, в том доме. Избавившись от него, Люк снова был в состоянии ясно мыслить, задавать вопросы. И главным вопросом было: чего стремится добиться Сети Ашгад?

11

Заливаемый потоками дождя, порт Багшо на планете Ним Дровис кишел военными.
Хэн предупредил с орбиты медицинский центр, что у него на борту пятнадцать человек в критической стадии лучевой болезни. Исм Оолос, врач из расы хо'динов, с которым он разговаривал по гиперпространственной связи, ждал его возле шлюза с командой экстренной помощи, в окружении дровианцев в форме, которые схватили Хэна за руки, едва тот сошел с трапа "Сокола", толкнули его к ближайшей стене и без лишних церемоний обыскали.
- Это действительно необходимо? - возмущенно спросил доктор Оолос. Хэн обратился к предводителю отряда дровианцев примерно с теми же словами, но в куда более крепких выражениях.
- Док, если бы видели, какое вооружение переправляют сюда для племен гопсо'о, вы бы не спрашивали.
Сержант-дровианец вытащил изо рта затычку, чтобы сделать это замечание, и с шипящим звуком воткнул ее обратно. С приходом высокоразвитой цивилизации следом за военными базами Старой Республики большинство дровианцев, которые до контакта с ними представляли собой лишь разбросанные пасторальные племена, приобрели привычку всасывать цвил - сладковатое вещество, распространенное в алгарианской кухне, - через слизистые оболочки дыхательных путей, с помощью губчатых затычек размером с кулак, пропитанных этим веществом. У четырех пятых солдат во рту были затычки различной величины, и в воздухе висел густой дурманящий запах, там, где его не заглушал тяжелый запах влажной растительности, занесенной изо всех уголков Галактики плесени и маслянистой гари.
- Вы должны нас извинить, - доктор Оолос наклонил увенчанную светлыми щупальцами голову, поднимаясь следом за Хэном, сержантом, двумя солдатами и медицинской командой обратно по трапу. - Гопсо'о уже несколько месяцев не могут угомониться - это извечные враги дровианцев... - он понизил голос и наклонился с высоты своих двух с половиной метров так, чтобы сержант не слышал. - Понимаете, они ничем не отличаются друг от друга, но находятся в состоянии кровной вражды уже много веков. Я слышал, что причиной тому стал спор о том, в каком числе следует употреблять слово, означающее "истина", - в единственном или во множественном, но с тех пор с обеих сторон было совершено столько жестокостей, что теперь это, само собой, уже не имеет никакого значения. Именно дровианцы первыми вступили в межзвездный контакт, так что они, естественно, являются господствующим племенем, но...
- Они убивают друг друга из-за какого-то дерьмового грамматического оборота?
Хэн не смог удержаться от того, чтобы высказать свою мысль вслух. Доктор Оолос дернулся и стал делать знаки, чтобы тот замолчал, но было уже поздно. Сержант-дровианец схватил Хэна за руку похожей на тиски клешней:
- Я истребляю эту плесень потому, что они убили мою семью, понял? Потому что они выпустили кишки Гарну Храл Эсхену, потому что они растерзали детей Этраса, потому что...
- Ладно, ладно, - поспешно сказал Хэн, чувствуя, как сержант подтаскивает его все ближе и ближе к дулу своего оружия. - Э... Чуи... - он повернулся как раз вовремя, чтобы дать понять появившемуся из дверей мостика вуки, что ему якобы не угрожает никакая опасность, и изобразил на лице дружескую улыбку. - Чуи, это сержант...
- Сержант Кнезекс Храл Пиксоар, - сержант снова сунул затычку в свой дыхательный орган; из угла его рта стекла струйка зеленоватой слизи, смешиваясь с блестящей коркой, покрывавшей нижнюю часть его лица.
- Им необходимо разрешить обыскать корабль, - вежливо сообщил хо'дин. - Это всего лишь формальность. Учитывая местные беспорядки и сорок смертей от эпидемии на базе Республики...
- Сорок? - Хэн в ужасе уставился на возвышавшуюся над ним тощую фигуру.
- Боюсь, что так. Вот почему я столь подробно вас расспрашивал, прежде чем мне было разрешено дать вам медицинский допуск на посадку. Здешние власти поместили всю базу под карантин.
Храл Пиксоар последовал за ними в первый из нескольких трюмов, которые Хэн превратил в импровизированные лазареты. Он держал оружие направленным, переводя время от времени во все четыре стороны, пока доктор Оолос со своей командой быстро переходили от одной жертвы к другой, делая антишоковые и стабилизирующие инъекции и перенося гноящиеся, безволосые, стонущие тела в стасис-камеры на антигравитационных столах. Другие двое солдат скрылись в коридорах, продолжая поиски нелегального оружия. При мысли о подобном вмешательстве в его дела у Хэна поднимались волосы на загривке, но он понимал, что попытка устроить скандал закончилась бы не только тем, что ему, Ландо и Чуи пришлось бы провести ночь в местной кутузке, но и страдания пятнадцати выживших продлились бы еще на многие часы.
Сам он мог бы справиться с Хралом Пиксоаром в мгновение ока, едва тот положил на его плечо свою клешню. Но он преодолел два парсека в гиперпространстве, слыша слабые стоны агонизирующих мужчин и женщин, подключенных к импровизированным системам жизнеобеспечения, каждый раз, когда проходил по этим коридорам.
"Возможно, я научился кое-чему от Леи", - подумал Хэн, усилием воли сгоняя краску гнева с лица.
- Что происходит? - тихо спросил он, когда высокий врач наклонился, проходя в следующий трюм. - Как вы говорите, сорок парней погибли от эпидемии здесь на базе; нас атаковало нечто такое, чего я никогда прежде не видел; партизанский мятеж на Дуррене; кто-то наверняка сбил этих несчастных...
- Галактический медицинский центр пытается сдержать эпидемию, - озабоченно сказал доктор Оолос. - Пытается изо всех сил, - щупальца у него на голове тревожно шевелились, переливаясь сотнями оттенков темно-красного и алого цвета, перемежавшегося фиолетовым; его темные глаза были полны беспокойства. - Их доставляют к нам умирающими от неизвестной причины - никаких вирусов, никаких бактерий, никакого яда, никакой аллергии. Все попытки терапии, похоже, лишь ускоряют процесс медленного угасания жизни.
Он покачал головой и взглянул на сержанта Храла Пиксоара, который, словно чего-то опасаясь, заглядывал из-за угла в зал.
- Когда гопсо'о стали совершать набеги на пригороды, бомбить общественные здания - они уже захватили один небольшой космопорт, - обстановка здесь стала просто ужасной, невыносимой, - он коснулся противогаза, висевшего у него на поясе, и двинулся следом за своей командой обратно по коридору, вместе с последними пострадавшими. Хэн шагал за ним. - Обязательно берите с собой противогаз, если собираетесь покинуть корабль, неважно, по какой причине. По слухам, гопсо'о используют во время своих нападений газ, хотя в нашем центре пока не было ни одного документированного случая.
- Если вы думаете, что мы собираемся покидать корабль, то советую подумать еще раз.
Им навстречу вышел Ландо Калриссиан; лицо его пылало от гнева, но в глазах застыл страх.
- Мой тебе совет, старик, задраивай люки и стартуй.
- Сперва надо кое-что выяснить, - оставив Ландо и доктора Оолоса в коридоре, Хэн взбежал на мостик и схватил с пульта пять дискет, на которые записал бортжурнал со злополучного "Корбантиса". - Не могли бы вы найти мне декодер, док? Мне нужно знать, что или кто прикончило этот корабль и что они могли видеть и слышать, прежде чем это случилось..
- Попробую, - доктор Оолос протянул руку за дискетами; Хэн бросил взгляд на сержанта Храла Пиксоара, приближавшегося к ним по коридору, и быстро сунул дискеты к себе в карман. Через открытый люк "Сокола" отчетливо слышались выстрелы; тяжелый кашель ионных орудий, и на его фоне - резкие щелчки бластеров.
- Не заглушай двигатели до конца, - шепнул он Ландо, - и следи за окном на взлет. Я вернусь часа через два.
Ландо подошел вместе с ними к выходу. Медицинская команда напоминала небольшой караван на фоне мокрого от дождя пермакрета; по покрытым туманом гробам стасис-камер струилась вода. Их окружили дровианские охранники с оружием наготове, словно ожидая, что обгоревшие тела вдруг выскочат наружу, стреляя из бластеров.
- А если не вернешься?
Хэн наклонил голову под струями дождя, удивительно теплыми.
- Если я до этого времени с тобой не свяжусь, - сказал он, нащупывая в кармане коммуникатор, - взлетай. Скажи Чуи то, что сочтешь нужным, лишь бы он не пытался меня искать, - выстрелы стали ближе, послышались тревожные голоса. Влажный воздух, казалось, пропитался дымом. - Но Лею найди. Чего бы это ни стоило. * * *
Люди были существами весьма странными.
Обладая высококачественным протокольным модулем, способным воспроизводить любой язык, включая все интонации и тональности, СИ-ЗПИО, конечно, мог в точности воспроизвести почти любую из тридцати тысяч песен, пользовавшихся популярностью на планетах Центральных систем за последние семьдесят пять стандартных лет, ноту за нотой, один к одному. Подобную функцию ему приходилось выполнять не слишком часто, поскольку существовали автоматы и полуавтоматы со значительно более мощными громкоговорящими устройствами и лучшим динамическим диапазоном, которые могли справиться с этой задачей более успешно, но, тем не менее, это он умел. Предположив, что на относительно отсталой планете, такой, как Ним Дровис, желающие развлечься готовы заплатить определенную сумму за песню (с учетом соответствующих отчислений в пользу Галактического общества звукозаписи), он подсчитал, что даже в столь среднем заведении, как "Веселый вуки", они с Р2Д2 смогут заработать за вечер на билет третьего класса до Сайблока XII.
Но помощник распорядителя этой отделанной розовым плюшем пещеры заявил: "Ты поешь как дерьмовый музыкальный ящик. А дерьмовый музыкальный ящик у меня уже есть, вон там, в углу".
И СИ-ЗПИО, хотя его программа позволяла ему спорить с человеком, не сумел найти каких-либо подобающих случаю возражений. Так что, прежде чем отправиться на поиски другого увеселительного заведения, он решил немного подумать.
Как обычно на Ним Дровисе, шел проливной дождь, и те граждане, для которых потребление жидкого дурмана было важнее защиты их домов и семей, если таковые имелись, от уличных беспорядков, то и дело возникавших в разных концах города, вряд ли были многообещающей аудиторией. Посетителями "Брось, а то уронишь", похоже, были в основном дровианские солдаты в трехчасовом увольнении, профессиональные истребители плесени с огнеметами за спиной. Дровианская же плесень представляла собой скопище мелких поставщиков товаров и услуг, запрещенных в более приличных слоях общества, а также лиц легкого поведения обоего пола, среди которых можно было найти представителей любой обитавшей на планете расы, вместе с их мрачного вида сутенерами. Учитывая, что все они в огромных количествах поглощали алкоголь и прочие химикалии, СИ-ЗПИО не питал особых надежд на то, что его с Р2Д2 предприятие увенчается успехом, но все же был основательно удивлен.
Он давно уже пришел к выводу, что все развлечения (насколько он мог судить) основаны на случайных сочетаниях несовместимых составляющих. Поэтому, приняв во внимание слова помощника управляющего "Веселого вуки", он приобрел шестигранную гармонику-концертино, набор колокольчиков и барабан для Р2Д2. Случайным образом оцифровывая ноты любой из тридцати тысяч песен, популярных на планетах Центральных систем за последние семьдесят пять лет, для воспроизведения на этих трех инструментах и подстроив свои голосовые контуры под модуляции таких звезд, как Фрамджен Спатен и Рэззлди Крум, он мог производить вполне приемлемую музыку, хотя Р2Д2, вследствие все еще подключенных к нему компьютерных схем с "Чистого Сабакка", вел себя несколько эксцентрично, если говорить о ритмическом сопровождении. СИ-ЗПИО вполне гордился полученным результатом и был уверен в том, что, будь его аудитория трезвой, они наверняка по достоинству оценили бы его искусство.
И в самом деле, один из посетителей "Брось, а то уронишь", который не занимался ни доведением себя до бесчувственного состояния, ни отношениями с представителями противоположного пола, свойственными обычно лишь для медового месяца, зааплодировал, когда СИ-ЗПИО исполнил "Звук ее крыльев" Гаймана Нилоида, и бросил монетку в один кредит в стоявшую на куполообразной крышке Р2Д2 корзинку.
- Можешь сыграть фугу ля-минор Мондегрина? - спросил он, назвав древнее и великое классическое произведение, которое СИ-ЗПИО слышал лишь в исполнении оркестра и светового органа с двойным спектром.
Это была одна из любимых вещей СИ-ЗПИО, математическая сложность которой служила источником безграничного удовольствия для его логических цепей.
- Полностью? - с надеждой спросил он, чуть наклонившись вперед над барабаном Р2Д2.
Его слушатель, коренастый чадра-фан, шелковистая шерсть которого явно требовала услуг парикмахерского салона космопорта, будь хоть один из них открыт, энергично кивнул и сделал знак женщине-бармену, чтобы та вновь наполнила мегавегитон-элем его кружку.
- Она вся заложена в твою программу?
- Эй, - проворчала бармен. - Дерьмовую классику играй где-нибудь в другом месте.
Чадра-фан возмущенно повернулся на стуле и махнул широкой лапой в сторону остальных пятерых посетителей.
- Думаешь, их это волнует? Эй, вы! - он повысил голос. Пятнадцать разнообразных глаз с некоторым усилием обратились в его сторону. - Предлагаю купить у вас все права на время и таланты этих выдающихся музыкантов за стоимость выпивки для каждого. Идет?
Он выхватил горсть кредиток из кожаной сумки на поясе и бросил их на стойку бара.
- Дерьмовая классика, - снова проворчала бармен, поворачиваясь к пивным кранам и пряча кредитки в карман.
Чадра-фан властным жестом лапы дал СИ-ЗПИО знак начинать и откинулся на спинку стула, закрыв глаза; его чуткие ноздри слегка подрагивали.
- Давай, маэстро, потряси меня до глубины души.
Вздымающиеся волны фуги Мондегрина очистили бар от всех посетителей, у кого еще хватало сил передвигаться, но СИ-ЗПИО это не волновало. Даже в исполнении гармоники и колокольчиков и в энергичном, хотя и неточном, сопровождении барабана Р2Д2 фуга ля-минор выглядела интеллектуальным шедевром, словно аргументированный философский спор, и ее переложение на незнакомые инструменты удивительным образом лишь усиливало восхищение СИ-ЗПИО сложной структурой произведения. Бармен, чье внимание уже не отвлекали клиенты, прислонилась к стойке, посасывая цвил и слушая со скептицизмом, который, как ощущал СИ-ЗПИО, постепенно сменялся чем-то иным.
Возможно, уважением. Восхищением его способностями. Может быть, даже восторгом от классической музыки.
А может быть, и нет. Когда музыка завершилась, бармен подошла к ним, засунув руки за тяжелый кожаный пояс и изучающе разглядывая дроидов голубыми глазами из-под обильного сине-золотистого макияжа и украшавших ее вытянутый хобот колец с камушками, мерцавшими в полутьме бара. Она посмотрела, на корзинку, стоявшую на крышке Р2Д2, и сказала:
- Десять кредиток. Не так рк и плохо, ребята.
- Что ж, спасибо, мадам.
СИ-ЗПИО снял колокольчики с груди, чтобы они не звенели в аккомпанемент его словам.
- Ваш босс собирается здесь появиться? Может быть, мы с ним могли бы договориться.
- Видите ли, у нас нет босса, мадам. Дело в том, что...
- Не смущай бедную даму, СИ-ЗПИО. СИ-ЗПИО удивленно обернулся. К ним вразвалку шагал чадра-фан, который под конец фуги ля-минор отошел к дверям, прислушиваясь к доносившимся с улицы сквозь шум дождя звукам и принюхиваясь к вечернему воздуху.
- Игпек Друн, мой приятель, терпеть не может, когда даже его собственные дроиды называют его "босс", - продолжал чадра-фан, глядя на бармена угольно-черными глазами. - Он потратил кучу времени, чтобы перепрограммировать каждого дроида у себя на корабле так, чтобы те называли его "друг" и "товарищ". Он вырос среди фермеров-партизан - можете себе представить? - и утверждает, что для него невыносимо сознавать, что кто-то вынужден ему подчиняться. Если у него в экипаже оказывается гаморреанец или гриддек, он постоянно спорит с ними насчет того, как они должны его называть. Я провожу этих ребят... - он хлопнул СИ-ЗПИО по спине одной лапой, Р2Д2 - другой, с фамильярностью, которую протокольный дроид счел несколько оскорбительной, - до корабля Пекки, чтобы с ними ничего не случилось по дороге.
- Прошу прощения, - запротестовал СИ-ЗПИО. - Но я...
- Конечно, ты помнишь дорогу, - оборвал его чадра-фан, а в следующее мгновение бросил на гортанном отрывистом наречии коренных обитателей Чада: - Идите со мной, вы, глупая груда металлолома! Хотите остаться в роли музыкального ящика в этой мясной лавке еще лет на тридцать пять? Она же хочет вас украсть!
- Что? - проскулил СИ-ЗПИО на том же языке. - Украсть нас?
Чадра-фан закатил глаза, снова повернулся к бармену и со смехом сказал:
- У этих роботов-секретарей просто пунктик какой-то. Постоянно начинают спорить, по какой стороне улицы им в соответствии с их программой следует идти. Ладно, пошли... - он бросил быстрый взгляд на серийный номер Р2Д2. - Идем, Д2. Пекки, сказал, что вы должны вернуться до темноты, а уже смеркается.
Он взял СИ-ЗПИО под локоть мохнатой лапой и потянул за собой. Совершенно сбитый с толку, СИ-ЗПИО последовал за ним, пытаясь подобрать подходящие слова для возражений. Р2Д2 послушно катился следом, оставив позади барменшу, которая подозрительно смотрела, прищурившись, им вслед, перебирая пальцами кольца на хоботе и подергивая ушами.
- Я крайне сожалею, - наконец сказал СИ-ЗПИО, когда они оказались на залитой дождем улице. - Я просмотрел все свои файлы, но не нашел никаких упоминаний ни о вашем имени, ни о вашей внешности.
- Ярболк Йемм. Репортер из "Новостей Тринебулона". Ничего удивительного, что меня нет в твоих файлах... Так где ваш босс?
- Мой напарник и я являемся собственностью... Р2Д2, что ты делаешь?
Маленький астромеханик резко развернулся на девяносто градусов, ударив своего золотистого напарника барабаном, все еще прикрепленным, словно гигантское механическое беременное брюхо, к его передней панели. За этим последовали быстро сменяющие друг друга трели, свисты и писки, суть которых сводилась к тому, что посвящать репортера "Тринебулона" в их цели, задачи и проблемы - не самая лучшая идея.
И, как вынужден был признать СИ-ЗПИО, он был совершенно прав. Несмотря на некоторую невыдержанность в методах воздействия.
- Наш хозяин ждет нас на Сайблоке XII, - объяснил СИ-ЗПИО после некоторой паузы, к счастью, достаточно короткой для того, чтобы не давать повода усомниться в его словах. - Из-за ошибки службы доставки мой напарник и я оказались на Ним Дровисе, и мы не можем связаться с нашим хозяином, чтобы он забрал нас отсюда. Для нас крайне важно как можно быстрее вернуться к нашему хозяину. Отсюда и достойное сожаления стремление добыть необходимые для этого средства.
Он показал на гармонику, уложенную в красный лакированный футляр, висевший у него на груди, и на барабан Р2Д2. Они стояли на одном из множества мостиков, ведших из Старого Города в Новый. Потоки ослабевавшего дождя испещряли каплями коричневую воду внизу и стекали по корпусам двух дроидов и промокшему плащу чадра-фана. На другом берегу канала слышался шум и выстрелы, кто-то выкрикивал приказы, чьи-то ноги шлепали по лужам.
Ярболк резко повернул голову, шевельнув ушами, потом снова задумчиво посмотрел на дроидов черными блестящими глазами.
- Сайблок XII, говорите? Оттуда уже тридцать часов ни слова, насколько я слышал. Они послали два крейсера, чтобы разобраться с пиратским флотом в окрестностях Бадпока - "Леди Итор" и "Имперец". О них тоже пока ни звука. Во всех барах говорят, будто кто-то снабжает гопсо'о оружием и обещает им снять блокпосты на дорогах - и похоже, это уже произошло. Будьте осторожны, ребята, - сказал он, надевая на голову мокрый капюшон. - Есть законы, оговаривающие права владения дроидами, но никто и нигде не следит за их соблюдением, да и толк от них есть только до стирания памяти. В этом городе хватает тех, кто будет рад неожиданной удаче в виде бесплатных ЦЗ и астромеханика, никому не принадлежащих.
Он снова порылся в сумке и, достав двадцать кредиток, бросил их в наполовину заполненную корзинку на крышке Р2Д2.
- Купите себе билеты на имя какого-нибудь человека - если захотите воспользоваться именем Игпека Друна, то он всего лишь мелкий торговец, - и сматывайтесь отсюда. Желаю счастья. Спасибо за музыку.
Снова послышался шум суматохи, на этот раз ближе, за ним - басовитый рев ионных орудий. Ярболк Иемм передвинул на переднюю часть пояса портативное записывающее устройство и поспешил через мост туда, откуда доносился шум. Его мокрая фигура со спутанной шерстью, в красно-синем плаще, быстро скрылась в темноте. Мгновение спустя из узкой улицы двадцатью метрами дальше вдоль канала высыпала толпа сражающихся - группа дровианцев в форме, несколько людей и хо'дин - все они отчаянно оборонялись от значительно большей компании одетых в разную форму дровианцев, на чьих бритых черепах красовались длинные хохолки волос, в которые были вплетены фигурки из разноцветного пластика и резины - как говорилось в программе СИ-ЗПИО, это были животные-тотемы, а также предмет торговли крупных межпланетных корпораций, желавших приобрести большое количество протеина с плантаций гопсо'о.
- Милостивые небеса! - воскликнул протокольный дроид. - Р2Д2, это же капитан Соло!
Тяжело вооруженные, в сопровождении изменников с внешних блокпостов, гопсо'о ворвались в город. В анклавах внутри самого Багшо, где жили в безвестности и нищете гопсо'о, они выскакивали из вонючих жилищ с новым оружием в руках, выкрикивая имена убитых предков и Двадцати Пяти Воплощений Добродетели, стреляя в своих угнетателей и во всех, кого они причисляли к своим угнетателям.
- Грязные вонючки, - прорычал сержант Храл Пиксоар, гнусавя сквозь затычку с цвилом, так как его клешни были заняты ионным ружьем. - Что ж, можешь гордиться делом своих рук, Соло...
- Я должен гордиться? - воскликнул Соло, прижимаясь к стене и открывая ответный огонь. - Да я никогда и не слышал о Ним Дровисе до последней недели!

Предыдущая страница 8 Следующая страница


9 Барбара Хэмбли

В этом районе каналы, похоже, не чистили уже много недель. От звука голосов и топота ног грязная вода начала вспучиваться, и Хэн увидел, как из-под нее появляется плесень, зловеще блестя в тусклом отражении уличных фонарей.
- Как там они говорили? "Республика пошлет вам войска. Большая армия не потребуется". Дерьмовая Республика в случае чего нам поможет. Вот мы и послали за войсками, приятель...
- Капитан Соло не имеет никакого отношения к силам чрезвычайного назначения, - сурово вмешался доктор Оолос. Он вытянул длинную руку за угол, выстрелил четыре или пять раз, почти не целясь - Хэн понял, что врач никогда в жизни не держал в руках оружия, - и нырнул обратно под шквалом ответного огня. - На военных базах в этом секторе эпидемия...
- Все, что я знаю, - это то, что ваша дерьмовая Республика заявила, что войска будут здесь, но их нет, - Храл Пиксоар выругался, когда лазерный луч срезал кусок его заднего щупальца. - И где были ваши патрули, когда сюда доставляли это оружие, а? У этих пожирателей личинок теперь есть ружья, стреляющие картечью, во имя Истины и Красоты! - он сплюнул желтоватую струю цвила.
- Ландо? - Хэн нажал кнопку комлинка, обеспокоенно следя за плесенью, подползавшей к ним извивающимся оранжевым потоком. - Мы возвращаемся. Гопсо'о захватили весь сектор. Предупреди портовую охрану, если они об этом еще не знают, и скажи им, что мы улетаем. Подготовь "Сокол" к немедленному старту, как только мы окажемся на борту.
- Что, гром и молния, происходит? - послышался отчаянный голос Ландо. - Мы уже знаем о гопсо'о, старик, мы только что прогнали их с посадочной площадки. Лучше возвращайся в ближайшие десять минут, иначе стартовать нам не удастся.
Соло выругался и выстрелил лучом раскаленной плазмы в приближающуюся плесень, которая зашипела, издавая невыносимую вонь, но продолжала ползти дальше. У перекрестка Храл Пиксоар и его солдаты держали оборону, хотя двое были ранены - доктор Оолос с мрачной быстротой накладывал синтпластырь и прижигал артерии. "Не так уж сложно, - подумал Хэн, - для него самого или для длинноногого хо'дина преодолеть прыжками поле приближающейся плесени - она двигалась отдельными сгустками, и при достаточной ловкости можно было проскочить между ними, если не останавливаться, - оставив тяжелых дровианцев позади. Точно так же, как только они преодолеют плесень и окажутся на другом берегу канала - в десяти метрах отсюда был полуразвалившийся деревянный мостик - гопсо'о окажутся слишком тяжелы и медлительны, чтобы преследовать их через расползающуюся плесень".
Его взгляд тут же упал на окружавшие их высокие стены.
Поскольку с незапамятных времен на Ним Дровисе не было ни единого дня, когда бы не шел проливной дождь, архитектура Багшо была достаточно солидной - тяжелые каменные стены, перемежавшиеся рядами толстых свай, поддерживавших дополнительные полы. Даже в убогих кварталах возле Тысячи Вонючих Канав преобладал подобный тип строений; их жители использовали круглые выступающие концы свай как опоры для балконов, цветочных ящиков и ловушек для птиц. Хэн сорвал с пояса длинный канат и швырнул привязанный к его концу крюк вверх, так что тот зацепился за сваю метрах в пяти дальше по переулку, примерно на такой же высоте над мостовой, по которой ползла плесень.
- Прыгать умеешь? - крикнул он Хралу Пиксоару, показывая на низкий балкон над берегом канала, за пределами приближающейся плесени и рядом с деревянным мостиком.
Сержант с сомнением взглянул на тонкий кабель - дровианцы весили в среднем вдвое тяжелее среднего человека, - но Хэн сказал:
- Выдержит, не беспокойся.
- Как насчет моих ребят? - Храл Пиксоар кивнул в сторону двоих раненых солдат.
- Шутишь, сержант? - сказал тот, что покрупнее, пытаясь сесть. - Между этими слизняками-гопсо'о и плесенью - выбирать не приходится. Попытаюсь - одно щупальце у меня еще цело.
Учитывая их вес, дровианцы были не слишком хорошими акробатами, но, вскарабкавшись на импровизированную груду досок, сломанных дверей и мебели, вытащенной с первого этажа одного из выходившего в переулок домов, они смогли взобраться на достаточную высоту, чтобы перепрыгнуть на низкий балкон, а оттуда спуститься вниз и перебежать по деревянному мосту. В том, чтобы перебросить утяжеленный конец троса обратно следующим прыгунам, не было никакой проблемы - щупальца дровианцев были подобны механическим поршням, и, учитывая большое количество органов чувств на их телах, их меткость была просто исключительной. Хэн и доктор Оолос шли последними, обеспечивая огневое прикрытие против гопсо'о, которые, пригнувшись, перебегали по улицам и по балконам зданий. Хэн знал, что рано или поздно они преодолеют лабиринт улиц и домов и окружат отступающую группу. "Рано или поздно, - подумал он, - масса приближающейся плесени станет слишком плотной, чтобы ее можно было отогнать". С момента первого столкновения с гопсо'о все просьбы Храла Пиксоара о подкреплении встречали ответ: "Будем, когда сможем". Хэн понимал, что это лишь вежливый эвфемизм для слов: "Выкручивайся сам, приятель"
Луч лазера ударил в стену над ним, осыпав его горячими обломками камня. Он прицелился и выстрелил в ответ, но не понял, попал ли в цель. С балкона, откуда был сделан выстрел, не упало ничье тело, но и ответного выстрела не последовало.
- Соло! - крикнул за его спиной доктор Оолос.
Последний дровианец перепрыгнул в безопасное место. Плесень уже густым слоем заливала улицу, распространяя повсюду отвратительную вонь, смешанную с запахом горелой плоти там, где дровианцы пытались удержать ее на расстоянии.
- Сумеете? - крикнул Соло.
После того как врач добровольно согласился сопровождать его обратно к посадочной площадке - как подозревал Соло, из вполне обоснованных опасений, что дровианские войска бросят их на произвол судьбы в случае нападения, - он не мог даже представить себе, как хо'дин выпускает из рук трос и падает в хищную плесень, пожирающую плоть с его костей.
Доктор Оолос в последний раз выстрелил в плесень, которую теперь отделяли от ботинок его и Соло лишь доли метра. Он схватился за конец троса, который бросили ему ожидавшие дровианцы, и вскарабкался на груду сломанной мебели.
- Попытаюсь. * * *
- Сюда! - требовательно заявил СИ-ЗПИО, останавливаясь у входа в один из лабиринтов зловонных немощеных переулков между мостиком, где они расстались с Ярболком, и тем местом, где они последний раз видели Соло и его компанию, скрывшихся за углом. - Я слышу выстрелы!
Р2Д2 не ответил. Он мог бы заметить, что выстрелы были теперь слышны повсюду - пронзительный свист ручных бластеров, безошибочно узнаваемый треск картечи, вибрирующий рев ионных пушек и.бластерных ружей, - но промолчал. Он просто решительно направился через небольшую грязную площадь.
- Р2Д2, не делай глупостей! - обеспокоенно крикнул протокольный дроид. - О, я боюсь, что те модули, которые мы не смогли от тебя отсоединить на "Чистом Сабакке", нарушили работу твоей системы ориентации! Этот переулок даже и близко не ведет к тому месту, где мы последний раз видели капитана Соло!
Тем не менее он двинулся следом за решительным астромехаником, прекрасно сознавая, что сам он не обладает информацией, необходимой для того, чтобы спасти ее превосходительство. Его задачей было доставить Р2Д2 целым и невредимым к капитану Соло, независимо от мнения и желания самого Р2Д2.
К его удивлению, за следующим углом они увидели Соло, высокого хо'дина и дровианских солдат, бежавших через деревянный мост, в то время как значительно большие силы гопсо'о тщетно обстреливали их с другой стороны улицы, забитой пузырящейся агрессивной оранжево-желтой плесенью, словно между ограничивавшими улицу стенами текла река слизи глубиной по колено.
К несчастью, Р2Д2 вывел их из лабиринта переулков несколькими метрами дальше, так что гопсо'о, плесень и ширина канала разделяли двух дроидов и бегущих дровианцев. СИ-ЗПИО попытался позвать посреди всеобщей сумятицы: "Капитан Соло! Капитан Соло!", - но, несмотря на то, что голос протокольного дроида был достаточно громким, слова его заглушал пронзительный свист бластеров. Пока СИ-ЗПИО пытался выяснить, каким образом преодолеть толпу гопсо'о и поток плесени, которая, хотя и не могла переварить двух дроидов, наверняка забила бы их сервомеханизмы, Соло, бежавший последним, пересек деревянный мост и, обернувшись, направил на хлипкое сооружение луч лазера. В канал посыпались горящие обломки.
Соло, хо'дин и дровианцы скрылись в узкой улочке на другом берегу.
То, что последовало за этим, напомнило СИ-ЗПИО некое подобие полосы препятствий, из тех, что были изобретены военными компьютерами для проверки рефлексов людей и боевых дроидов. Р2Д2, который, казалось, прекрасно знал, куда идет, или думал, что знал, двигался вдоль стен, через маленькие площади, где недавние воронки от гранат или картечи быстро заполнялись грязной дождевой водой, вдоль узких улиц над каналами, в которых кишела отвратительная жизнь. И всюду шла стрельба, мелкие банды жителей Ним Дровиса с хохолками волос на голове и без них стреляли друг в друга из дверей и с балконов, грабили горящие лавки и дома, над которыми поднимался густой маслянистый дым. На улицах лежали тела, некоторые из которых медленно пожирала плесень. В некоторых местах улицы были столь разрушены выстрелами бластеров и взрывами гранат, что стали просто непроходимыми. В других местах были возведены баррикады из мебели, разбитых булыжников и бревен; на некоторых из них все еще шли отчаянные перестрелки, на других лежали лишь мертвые.
- Мы должны найти капитана Соло, - жалобно проговорил СИ-ЗПИО, хватаясь за стену узкого переулка, где грязь доходила ему до колен. - Конечно, он прилетел сюда в поисках ее превосходительства. Совет наверняка уже знает, что с ней что-то случилось. Даже если у него нет связи, он будет искать по всему сектору.
Р2Д2, коричневый от покрывавшей его грязи, что-то пропищал в ответ.
- Космодром! - воскликнул СИ-ЗПИО. - Р2Д2! Ты гений! Конечно, именно туда они и бежали!
Они добрались до посадочной площадки лишь несколько мгновений спустя после того, как наступающие гопсо'о сомкнулись вокруг космопорта. Лучи бластеров били в пермакретовое покрытие посадочной площадки. В некоторых местах дровианские войска установили ионные орудия, удерживая гопсо'о на расстоянии, там, где тем удалось закрепиться. Р2Д2 бесстрастно двигался вдоль обожженных волнами дымящейся плазмы стен, по багажным туннелям и под пластиковыми крышами, над которыми поднимались облака вонючего дыма.
- Вон он! - крикнул СИ-ЗПИО, когда они появились из грузового выхода, перед которым открывалась широкая пермакретовая посадочная площадка, где стоял хорошо им знакомый "Тысячелетний Сокол" со спущенным трапом, казавшийся под проливным дождем большой серо-ржавой грудой металла.
Лазерная вспышка ударила в покрытие прямо перед ними. Две группы туземцев - дровианские солдаты в форме и банда гопсо'о - удерживали два выхода на площадку. К несчастью, у того выхода, где находились Р2Д2 и СИ-ЗПИО, расположились как раз гопсо'о, разношерстное сборище оборванных бандитов, вооруженных до зубов самым совершенным оружием. Дровианпы у другого выхода были не столь многочисленны, но СИ-ЗПИО мог различить красно-фиолетовые щупальца на голове хо'дина, который был вместе с Соло, и самого капитана Соло, присевшего за баррикадой.
- Капитан Соло! - крикнул СИ-ЗПИО. - Это мы! Не бросайте нас!
Новая лазерная канонада заглушила его голос. Соло выскочил из-за укрытия и метнулся через площадку, прикрываемый шквальным огнем. Гопсо'о отступили - СИ-ЗПИО не мог не заметить, что большинство из них стреляли намного хуже по сравнению с дровианпами.
- Теперь или никогда! - сказал он Р2Д2 и крикнул сержанту-дровианиу: - Пропустите нас! Мы друзья!
Чтобы его лучше поняли, он крикнул по-дровиански - на языке, которым пользовались в основном гопсо'о; правившие на планете дровианны предпочитали общаться на общегалактическом, даже друг с другом.
Шквал выстрелов заставил их отступить.
Хэн Соло в несколько прыжков достиг корабля и взбежал по трапу. Кто-то внутри корабля явно его ждал, так как трап начал подниматься, едва капитан оказался на нем. Его буквально втянуло внутрь, словно какой-то стальной монстр слизнул лакомство длинным языком. СИ-ЗПИО сделал последнюю отчаянную попытку выйти на площадку, но поспешно отступил с обожженной отметиной на заляпанной грязью груди, в опасной близости от разъемов питания.
- Не бросайте нас!
Из дюз "Тысячелетнего Сокола" вырвался столб белого огня.
Р2Д2 издал отчаянный вопль.
Корабль с разгона пробил дыру в черных дождевых тучах и исчез.

12

Весь вечер Люк был все еще достаточно зол и подумывал о том, чтобы предложить Герни Касло самому забрать свою контрабанду и засунуть ее туда, куда тот пожелает, но кое-что сказанное Арвидом заставило его переменить мнение. Это было лишь сделанное мельком замечание, которое Люк услышал от молодого фермера, встретившись с ним на следующий день, суть которого сводилась к тому, что Касло был деловым агентом Ашгада в Хвег Шуле, но его слова заставили Люка задуматься. Ашгад явно делал все, что было в его силах, чтобы привести местных рационалистов в ярость. Не требовалось многого, чтобы понять - Ашгаду была лишь на пользу личная армия, готовая изгнать теранпев с орудийных башен и открыть планету для торговли. Будучи самым богатым человеком из всех, кого Люк до сих пор встречал, и преемником криминального воротилы Белдориона, Ашгад вполне мог играть роль посредника между продавцами и покупателями, как только торговля начнется по-настоящему.
"Правда, лишь в течение нескольких лет", - подумал Люк. Неужели он полагал, что сможет дольше держать планету под контролем, если не станет орудийных башен, ограничивающих импорт? Или Ашгад просто хотел захватить орудийные башни для себя и сохранить текущее положение дел для своей собственной выгоды?
Сама планета была крайне бедной. Единственным предметом ее экспорта были, похоже, довольно хрупкие кристаллы-"призраки". Люк прожил здесь лишь несколько дней, питаясь топатами, смуром и выделениями блердов, но с трудом мог представить себе кого-либо, кто стал бы платить за подобные "деликатесы". Но выросший здесь Ашгад вполне мог желать лишь власти, которой уже успел вкусить.
В тот вечер, сидя на темном дворе "Голубого Блерда", Люк размышлял, логично ли это? Да, Ашгад вырос на этой планете, но его воспитал отен, мечтавший о власти над самим Сенатом. Если бы Палпатин не стал императором, им вполне мог бы стать Сети Ашгад. Вряд ли этот человек воспитал бы сына, тщеславие которого ограничивалось лишь властью над этим почти голым каменным шаром.
Едва утих вечерний ветер, Люк увидел ряд флаеров, в зловещей тишине появившихся из-за угла. Их было шесть, и они двигались без огней, подобно теням, над потрескавшимся пермакретом мостовой. Он узнал кривобокий "аратек" Арвида и скиппер Юмолли Дарм. Рядом с ней сидел Герни Касло, с лежавшим на бедре маленьким черным зловещего вида бластером. За ними ехали на ку-па несколько охранников-добровольцев, с бластерами наготове. Лица их были вымазаны черной краской, и только глаза сверкали в тусклом свете звезд.
- Пойдешь четвертым, - прошептал Герни и бросил Люку маленькую плоскую банку камуфляжной краски, которую использовали охотники, чтобы убрать блеск оружия. - Если разделимся - встречаемся у Ашгада. Главное - не дать теранцам что-либо у тебя отобрать.
Люк намазал краской лицо и нанес несколько мазков на инфракрасные очки, которые взял у тети Джин. Среди башен, где выращивали топаты, их встретили десяток с лишним всадников, удивительно тихо передвигавшихся верхом на двуногих животных. Люк отметил, что и эти охранники были весьма хорошо вооружены.
"Ашгад потратил кучу денег на то, чтобы занять пост лидера правящей фракции на этой планете", - подумал Люк, когда они проехали мимо башен и медленно поднимавшихся антигравитационных шаров, и оказались в поросшем низким кустарником поле, где паслись блерды, похожие на морщинистые лазурного цвета горы. Запах растений бил в ноздри, едкий воздух пустыни обжигал кожу.
Было нечто такое, чего он не знал. Какая-то информация, которой он не имел, но которая придала бы смысл всему происходящему.
Пустыня тянулась вокруг, словно соляное покрывало. Люк ощущал, как нарастает бархатное прикосновение Силы.
Похоже, мало кто на планете осознавал наличие здесь Силы. Никто вообще, похоже, не понимал, что здесь существует некая невидимая жизнь, бестелесная цивилизация среди головокружительных, изъеденных ветрами каньонов. Может быть, Ашгад о чем-то догадывался? Может быть, именно ее он хотел себе подчинить?
Или, будучи врагом Тазельды, он стремился подчинить себе саму Силу?
Впереди Люк увидел красно-оранжевую вспышку лазерного орудия, осветившую вершины холмов. Словно в ответ, сверкнула другая вспышка, в стороне. Перед ними молчаливо уходили ввысь, к звездам, стоящие кольцом Братья.
В черной бездне над головой вспыхнула и погасла крошечная яркая точка. Кто-то из ехавших в других флаерах обругал теранцев; назвав их дураками, идиотами и кое-какими словами похуже за то, что те не хотят никого пускать на свою планету. Люк прекрасно его понимал. Никто из тех, кого он знал мальчиком и подростком, никогда не признавал прав йавов или песчаного народа на территорию, занятую колонистами-людьми на Татуине, и любой из его взрослых знакомых в те дни пришел бы в ярость, если бы любая из местных рас заявила свои права несомненного большинства на то, чтобы определять политику всей планеты.
Прекратить импорт сельскохозяйственного оборудования, металла, микросхем - лишь потому, что девять десятых населения планеты считают, что то, что приходит с неба, плохо? Просто смешно! Почему тогда просто не запретить нам вообще пользоваться какими-либо орудиями, и дело с концом?
Он почесал укушенное дрохом место и замедлил ход только что отремонтированного флаера, когда по небу пронесся ярко-красный метеорит - маленькая капсула с контрабандным товаром. Ехавшие верхом охранники рассыпались в разные стороны, крохотные желтые огоньки их датчиков и тепловых детекторов на мгновение осветили покрытые краской лица; ку-па не издавали в темноте ни звука. Касло отметил место падения капсулы, и они двинулись туда по сверкающей бескрайней равнине, мимо десяти ледяных вершин.
Снабженная примитивными тормозными двигателями, капсула даже не погрузилась в мерцающий гравий. Где-то вдалеке раздался выстрел, и Люк ощутил присутствие там других всадников. "Интересно, - подумал он, пока Касло спускался в дымящийся кратер в ста метрах от ближайшего тсила, - каким образом Ашгад умудрялся платить за оружие для своих сторонников. Неужели Палпатин оставил государственные средства в руках своего соперника?"
Крайне маловероятно. Но оружие, которое покупал Ашгад, было всегда новым или почти новым, самым современным и самым дорогим, с эмблемой в виде двойной луны корпорации "Лоронар". "Все самое лучшее - все самое новое". У этого человека откуда-то появлялись деньги.
Побывала ли Каллиста в его доме? Возможно, она узнала от Тазельды, откуда брались деньги и куда они уходили? Не потому ли ей пришлось бежать из Хвег Шуля?
Из ямы поднимали ящики и передавали их водителям флаеров. Шквал выстрелов неподалеку дал знать о приближении теранцев, которых сдерживали стоявшие по периметру охранники. Кто-то подал Люку груду лазерных ружей, которые он сложил в задней части теранского флаера, вместе со связкой запасных энергетических батарей.
"Значит, по крайней мере что-то они получают из бывшего в употреблении", - подумал Люк, поворачивая в руке гладкие черно-красные цилиндры, прежде чем сложить их в углу.
Даже по контрабандным ценам они должны были быть дешевле новых, и Ашгад явно намеревался вооружить каждого мужчину и каждую женщину в партии рационалистов. Теперь ему передавали по одному лазерные пистолеты. Люк поймал один, брошенный ему снизу, и поднес к тусклым огонькам на приборной доске флаера, чтобы взглянуть на марку. Он вновь вспомнил орудийную башню, оборванных грязных теранцев, присевших в тени безумного сооружения, и стройную фигуру в красном, которая раскачивалась на канате, бросая гранаты.
Пистолет был серебристо-белым, модели "БласТек" этого года, маленький, солидный, хорошо знакомый Люку. Подобной моделью был вооружен почетный караул Новой Республики лишь в прошлом месяце. В свободное время он практиковался в стрельбе из этого оружия на борту "Бореалиса".
Люк перевернул пистолет, и кровь застыла у него в жилах.
На рукоятке виднелась серебристая пластинка с эмблемой Почетного Караула, с отметкой, что оружие является собственностью Новой Республики и приписано к флагманскому кораблю.
Это был пистолет с "Бореалиса".
- Эй, Ларс! - крикнул кто-то снизу. - Заснул?
Люк быстро положил пистолет и поймал другой. Ему не нужно было подносить оружие к свету, пальцы сами нащупали табличку. Уложив в багажник флаера еще несколько пистолетов, он включил фонарь, чтобы внимательнее на них взглянуть.
Два или три 6ыли с "Несокрушимого", но большая часть - с флагмана Леи.
Один из них - "вспышку-4" со сделанной на заказ рукояткой и кожаным ремешком, крепящим кобуру на бедре на кореллианский манер, - не так давно подарил Лее Хэн. * * *
"Нужно бежать отсюда".
С выходившего на окрашенную в цвет сумерек стеклянную равнину балкона Лея смотрела, как исчезает вдали роскошный черный флаер с Сети Ашгадом и двумя телохранителями. Он избегал ее с момента похищения - вероятно, полагала она, потому, что знал, что не в состоянии изображать собственного сына перед кем-либо, кто, как она, изучал его голографические изображения, - но она постоянно ощущала его присутствие и защиту. Его план, каким бы он ни был, был совершенно четок, и, по крайней мере пока, ему было необходимо, чтобы она была жива.
Но у Дзима и Белдориона были свои собственные планы.
Три дня. Если ей удастся столько продержаться.
Впервые за много дней она проснулась с ясной головой. Вода, которую вечером принес ей Лигеус, была чистой. Неизвестно, было ли это лишь недосмотром либо своего рода подарком, но она знала, что полученным преимуществом следует незамедлительно воспользоваться.
На пороге комнаты она задержалась. Поверх тонкой ночной сорочки она завернулась в простыню, длинные каштановые волосы свободно свисали за спиной. Вокруг нее - вокруг пепельно-серых стен крепости Ашгада, острых кристаллических вершин на плато - возвышались громадные горы, словно стеклянные клыки или чудовищные драгоценные камни, напоминая ей о том, как далеко до сверкающей равнины внизу.
Сердце ее сжалось от тошнотворного ужаса, и ей почти захотелось вновь оказаться под умиротворяющим воздействием сладоцвета.
Закрыв глаза, она попыталась создать мысленный образ Люка. Однажды он уже таким образом пришел к ней, когда она оказалась в ловушке на Звезде Смерти, когда она была слаба и обессилена пытками. "Я пришел спасти тебя", - сказал он тогда.
Она бы, наверное, улыбнулась своим воспоминаниям, не будь столь велик наполнявший ее страх.
Она мысленно выкрикнула его имя: "Люк!", послав его в пустоту воздуха, хрусталя и утреннего света. Люк!
Он должен был ее услышать. Должен был.
Но ее, казалось, окружали холодные и тяжелые волны Силы, наполняя ее чуждым ощущением своего присутствия, словно шум моря, заглушающий все остальные голоса.
Люк не смог бы услышать ее. Она была здесь совершенно одна.
Она почти сразу стряхнула с себя страх, и тут же пришло жуткое воспоминание о прикосновении рук Дзима к ее лицу, о тошнотворном холоде смерти.
Люк не смог бы услышать ее. Он не смог бы прийти ей на помощь.
Приходилось самой решать, что делать и самой догадываться о том, что происходит.
Они выпустили на волю Семя Смерти.
Она вернулась в полутемную спальню, села на край кровати, куда падал солнечный свет, и подтянула ноги под одеяло. Почувствовав укус дроха, она яростно почесалась, сбросив насекомое с постели на залитый солнцем ковер. Насекомое свернулось в коричневый шарик величиной не больше булавочной головки и умерло.
"Сладоцвет притуплял чувство отвращения", - подумала она. Она даже не замечала, что лежит в постели, полной паразитов. И когда она сидела в полутемном зале за трапезой с Белдорионом Великолепным, ее тоже постоянно кусали насекомые.
Они выпустили на волю Семя Смерти. Если они могли контролировать его или думали, что могут контролировать с помощью Дзима, легко было догадаться, в чем заключались их переговоры с Моффом Гетеллесом и адмиралом Лармом. "Будьте вы прокляты, - подумала она. - Будьте вы прокляты!"
Дзим являлся в некотором роде ключевой фигурой. Он мог каким-то образом наслать на них болезнь - передав ее с помощью синтдроидов? - а затем отозвать ее обратно, так же, как он поступил с Леей. Она вспомнила выражение экстаза на его лице и его вид человека, внимание которого обращено на нечто другое, который прислушивается к чему-то иному, словно отсчитывая время.
И все же в чем суть?
В самом ли деле Мофф Гетеллес полагал, что достаточно силен для того, чтобы овладеть сектором Меридиана, как только будут проведены необходимые карантинные процедуры? Чтобы удержаться на своем месте, несмотря на желание Республики изгнать его?
И с какой целью? Педдуцис Хориос, гнездо контрабандистов и бандитов, вряд ли бы добровольно кому-либо подчинился. Коалиция планет Дуррена находилась под надежной защитой Республики. Бадпок был одним из наиболее лояльных сторонников Альянса. Нам Хориос был безводным, безжизненным, нищим куском камня.
"Нужно завершить подготовку "Уверенного", - говорил Ашгад.
Но она видела "Уверенный". Это вовсе не был способный уничтожить целую планету дредноут, лишь средних размеров грузовик. "Ящики... обоих видов". Какой груз мог перевозить средний грузовик, чтобы все это имело смысл, даже если не принимать во внимание орудийные башни?
Лея вздрогнула и потерла запястья, хранившие память о холодных руках Дзима.
Послышался тихий звук дверного колокольчика. Лея резко развернулась кругом, плотнее запахнув одеяло и протягивая руку к спрятанному среди подушек лазерному мечу.
Но это был всего лишь Лигеус, застенчиво стоявший на пороге с фарфоровым кувшином с водой в руках.
- Я рад, что вы лучше себя чувствуете, моя дорогая, - его взгляд упал на пустой кувшин рядом с ее кроватью. Она выпила всю воду в то же мгновение, как только поняла, что она не отравлена.
По его улыбке она поняла, что он все знает.
- Я не мог смотреть, как вы мучаетесь в этом климате, - он протянул ей стеклянный бокал. - Ашгад ничего не заметил. Я принес вам еще несколько голофильмов. Без них здесь можно вытерпеть, только если ты одурманен наркотиком.
Лея внимательно изучала его лицо поверх края бокала.
- И что теперь? - тихо спросила она. - Что будет со мной, пока его нет? Или он именно потому и уехал, чтобы потом его ни в чем не могли обвинить?
- Нет, - быстро ответил Лигеус, -нет, конечно нет. Он вовсе не такой уж плохой человек, дорогая моя.
- Он самый худший из всех людей. Лея отвернулась. Слова "Семя Смерти" уже готовы были сорваться с ее языка, но она знала, что не должна их произносить, не должна дать понять даже Лигеусу, сколь многое ей известно. Ради нее он мог пойти против Белдориона, но она знала - она уже видела это, - что он не способен противостоять Дзиму. И кто мог его за это винить?
"Он похож на Греглика", - подумала она. Он нравился ей, ей было его жаль, но она не могла ему доверять.
- Нет, - настаивал мастер голографических подделок. - Ашгад... - он поколебался. - Я понимаю, что заставляет его... так поступать. И... я не могу объяснить.
Тряхнув длинными темными волосами, она снова повернулась к нему, встретив его совершенно несчастный взгляд.
- Не могу, - повторил он. - Но, прошу вас, верьте мне, - сев рядом с ней на диван, он пошарил в кармане рабочей блузы, достал черный цилиндр длиной в половину ее ладони и толщиной примерно в два больших пальца. - Это вам, - сказал он. - Как вы понимаете, его нужно вернуть до возвращения Ашгада.
Лея повертела цилиндр в руке. Коммуникатор. По-видимому, для связи по выделенной линии - клавиатуры не было. Хотя, вероятно, собранный из стандартных компонентов. И весьма старый, как и все на этой планете. Новые были в два раза меньше, и для их доработки требовались весьма тонкие инструменты.
- Я поменял комбинацию на кодовом замке в дверях, - продолжал Лигеус. Он не оглянулся через плечо, но Лея почувствовала, как ему хочется это сделать. - Он не сможет сюда попасть, - Ворн не сказал, кого именно имеет в виду - не было необходимости. - Он не разбирается в компьютерах, он не сможет... сообразить. Что бы он вам ни говорил, не впускайте его.. Если он попытается войти, или если это ему каким-то образом удастся, воспользуйтесь коммуникатором. Я буду совсем рядом, в... - он оборвал фразу на полуслове, вероятно, боясь сказать нечто такое, отчего ей стало бы ясно, что внутри здания идет сборка космического корабля. Зачем было делать из этого секрет? Какую роль это играло в их планах? - В другой части дома.
Он повернулся, собираясь уходить, но Лея схватила его за рукав.
- Кто он? - спросила она. - Кто он такой?
Он быстро отвел темный взгляд, и она увидела, как дернулся уголок его слишком нервного рта.
- Он... тот, кто он есть. Представитель местной расы...
- На этой планете нет местной расы, - Лея ошутила, как похолодела его рука под нажимом ее пальцев. - Прежде чем гриссматы начали ссылать сюда политических заключенных, здесь не было ничего, кроме камней. Что он хочет со мной сделать? Что он пытался сделать той ночью? Вы говорили, что Белдорион продал кого-то ему в рабство. С какой целью? И что с ним стало?
- Ничего, - быстро сказал Лигеус. Она увидела, что у него дрожат руки. - Я не могу объяснить. Это... это мало кто сможет понять.
В глазах его застыл такой неподдельный ужас, что сердце Леи сжалось от жалости. Она положила ладонь на его ледяные гибкие пальцы.
- Все-таки попробуйте, - предложила она.
Лигеус быстро поднялся на ноги и попятился к двери.
- Я... - он мотнул головой. - Белдорион может снова пригласить вас отобедать или отужинать, - сказал он. - Не ходите или сделайте так, чтобы я пошел вместе с вами. Просто помните - проводите как можно больше времени на балконе, на солнечном свету, и все будет в порядке.
Дверь открылась, и он вышел. За мгновение до того, как дверь закрылась, Лея снова встретилась с ним взглядом и увидела в них тоску и ужас, сожравшие его душу почти до конца.
- Спасибо вам, - тихо сказала она, и металлическая панель разделила их.
Мгновение спустя щелкнул наружный замок.
После того как он ушел, Лея еще какое-то время сидела, набираясь духу и смелости. Потом встала, подошла к шкафу, где хранила платье, заколки и украшения для волос и красную бархатную мантию. С помощью двух плоских камней из броши ей удалось изогнуть конец одной из заколок, превратив ее в импровизированную отвертку. Ей потребовалось пять минут, чтобы вскрыть коммуникатор и перестроить луч.
Подбор кода к замку с помощью микронного луча был весьма утомительным процессом, но у нее впереди был весь день и все равно больше делать было нечего. Судя по количеству голофильмов, которые принес Лигеус, он не ожидал освободиться от своих обязанностей на "Уверенном" до вечера.
Подбор кодов к замкам было одним из умений, которым она обучилась за годы, проведенные с повстанцами; этому учили друг друга на всякий случай пилоты, так же как изготовлению взрывчатки из определенных видов игральных фишек или фильтров для воды из песка и прокладок летного комбинезона. Нечто простое, что могло спасти жизнь. Зима - научившая ее этому трюку, которому, в свою очередь, научилась от вора-профессионала на Корусканте, - говорила: "Обязательно записывай каждую комбинацию, как только ее попробуешь. Можешь быть уверена, как только тебе это надоест и ты перестанешь записывать, тебе повезет, но ты не будешь помнить, какой же была нужная комбинация".
Лея тщательно записывала все комбинации с помощью еще одной шпильки, царапая на мягкой деревянной задней стенке одного из ящиков, выдвинутых из комода. Через полтора часа после полудня, насколько она могла судить по положению солнца, замок открылся.
С ощущением, будто у нее внезапно перехватило дыхание, она отступила назад и закрыла дверь, дав замку снова защелкнуться. Она должна была быть уверена, что замок откроется, когда будет необходимо, - что это не была лишь случайность. Если бы ее застали снаружи и она не смогла бы снова попасть внутрь, ничего хорошего это ей не сулило.
Дверь открылась во второй раз. Не без сомнений Лея опустила переделанный коммуникатор в карман. Но вероятность встретить Дзима была намного меньше, чем вероятность того, что ей придется вернуться к себе быстрее чем за десять минут, требовавшихся, чтобы переключить коммуникатор обратно. Она протянула руку, чувствуя успокаивающую твердость лазерного меча, привязанною под рубашкой, и шагнула в холл.

13

Люк не раз повторял ей в тех случаях, когда она отклоняла настойчивые требования тренироваться вместе с учениками ее брата: "Зрение - самое опасное из чувств, ибо сперва веришь именно ему". Остановившись у подножия лестницы, Лея закрыла глаза, затаила дыхание и вслушалась в окружавшую ее тишину. Она сделала мысленное усилие, как учил ее Люк, и ощутила течение и движение Силы.
Сила была всюду, подобная поющему океану света, как говорил Белдорион, не похожая ни на что, с чем ей приходилось сталкиваться на Иавине, на Корусканте... всюду, где Она когда-либо пыталась прибегнуть к помощи Силы. Сила была могущественной и пугающей, словно некий гигант, стоявший у нее за спиной и смотревший на нее с мудрой грустью.
"Стоит ли этого бояться?" - подумала она, отгоняя страхи прочь. Прошла минута, другая. На фоне всеобъемлющей гудящей мощи стали различимы звуки, доносившиеся из комнат вокруг.
Из обители Белдориона послышался его густой бас:
- Прекрасно, прекрасно! И все это - из каких-то жалких глетмитов!
Ему ответил хриплый, гнусавый голос с акцентом кубаза:
- Видите ли, хозяин, самое главное - найти правильное решение, - "Надо полагать, его повар", - подумала Лея. Недостойный преемник великого и горячо оплакиваемого Зубинди Эбсука. - Конечно, в обычных условиях глетмиты никогда не контактируют с раствором выделений холдемейнов - их планеты даже находятся в разных секторах! Но, оказывается, гормоны, содержащиеся в выделениях холдемейнов, являются идеальным физиологическим дополнением к телеологическим органам глетмитов...
На фоне его слов послышались тонкие протестующие голоса. Лея содрогнулась.
Что касается Дзима, то она не слышала никаких признаков его присутствия. Издавал ли он вообще какие-либо звуки, когда передвигался? Прижавшись к шершавой оштукатуренной стене и не обращая внимания на неожиданный укус дроха в лодыжку, она попыталась проникнуть силой разума несколько дальше. Где-то внутри дома ощущалась тяжелая вибрация, непрерывный шум, словно от какого-то механизма. Конечно, это был домашний генератор. Лигеус говорил, что Дзиму "не хватит ума" проникнуть в домашний компьютер и выяснить коды к замкам.
"Интересно, - подумала Лея, - насколько хорошо защищены эти коды?"
То ли от запаха хатта, то ли от отвращения, которое вызывали у нее дрохи, а может, просто из-за напряженных нервов у нее слегка кружилась голова, когда она наконец выбралась из сумрачных покоев хатта и оказалась в части дома, явно принадлежавшей Сети Ашгаду - длинной, залитой солнцем комнате, выходившей на террасу под ее балконом. Потолки здесь были выше, выходившие на террасу окна были завешены тяжелыми, удерживавшими тепло портьерами. Помещение было обставлено чисто функционально - деревянные стулья с кожаными сиденьями, дощатый стол, простой шкаф. В нише над столом Лея увидела экран монитора - новый "соросуб икс-80" высокого разрешения; для него пришлось увеличить нишу, и притом недавно - штукатурка по краям еще не успела обесцветиться. Лея остановилась в дверях, снова прислушиваясь. "Если Дзим не разбирается в компьютерах, каким образом он стал секретарем?" - подумала она. Подойдя к столу, она выдвинула клавиатуру и быстро набрала запрос на вызов системной оболочки. Выяснив тип системы, она запросила данные о доме.
На появившихся диаграммах она увидела шахту, которая вела через самую сердцевину горы, на которой стоял дом, к гаражу, из которого приспешники Ашгада на рассвете вывели изящный, почти новый, черный флаер. После недолгих раздумий она определила свое местонахождение, а следом - куда выходил второй конец шахты: на другую сторону дома, возле посадочной площадки и комплекса мастерских и лабораторий.
Она запустила распечатку, затем запросила дальнейшие данные. Комплекс помещений за герметичными дверями, которые она видела, был просто огромен. Для планеты, испытывавшей нехватку в оборудовании любого рода, здесь, похоже, не было недостатка ни в чем.
Полный комплект невероятно дорогого оборудования для зарядки антигравитационных катушек флаеров. Большая компьютерная система, подключенная к независимому генератору и предназначенная для гиперпространственных расчетов. Аппаратура Лигеуса для голографического монтажа - миллионы отдельных клипов, намного больше, чем можно было бы объяснить простым хобби или любовью к искусству. Видимо, это тоже было частью их плана и могло объяснить, почему уже пять дней никто не пытался ее спасти.
Еще одна компьютерная система располагалась прямо в этой комнате - видимо, подумала Лея, за обитыми рейкой дверцами справа от нее. Она встала, продолжая читать с экрана информацию о системах безопасности: множество дверей были защищены высоконадежными замками с автономной системой кодирования, включая, как она отметила с некоторой досадой, двери лифта, ведшего с этого уровня в гараж.
Она снова проглядела схему. Вход на ремонтную лестницу в шахте лифта не имел подобной защиты. Ноги, конечно, будут болеть, но можно спуститься и пешком. Она набрала новую команду, открывая файл с кодовыми комбинациями. Да, код к двери своей комнаты она подобрала правильно - может быть, это и было несколько глупо, но ей польстило, что ее умение оказалось официально подтверждено. В файле имелась отметка, что код был изменен сегодня утром вскоре после рассвета, видимо, после того как Сети Ашгад скрылся в лучах утренней зари. Она сделала распечатку, сложила листы вместе, спрятала их в карман и приступила к исследованию того, что находилось за дверцами шкафа.
Это был пульт централизованного управления синтдроидами. Сколько же их у него было? Лея насчитала две дюжины. Две дюжины!
Она попыталась вспомнить то, что узнала о синтдроидах во время единственного посещения предприятий корпорации "Лоронар" на одном из спутников Кароси. Это было во время спровоцированных Дэйсонгом беспорядков по поводу прав синтдроидов. Их синтетическая плоть, вспомнила Лея, должна была обладать автоматическим иммунитетом к вирусам и антителам, но, очевидно, им как-то удалось это обойти. Она помнила, как официальные лица "Лоронара" говорили ей о том, что технология централизованного управления основана на почти мгновенной передаче данных между специальными кристаллами с программируемой матрицей. Было ли это неотъемлемой частью плана, подумала Лея, или этой возможностью просто воспользовались?
Лея вернулась к компьютеру. С каждой секундой, пока она оставалась в этой комнате, возрастала вероятность встретить Дзима, Лигеуса или Белдориона, но этот шанс мог оказаться для нее единственным. Трудно было заранее предположить, что еще может ей понадобиться. Она заказала краткую распечатку данных по именам, которые ей удалось услышать: Димурра, Гетеллес, "Уверенный". Когда все закончилось, она скопировала информацию на дискету, спрятала дискету и солидную пачку листов в набедренные карманы брюк и заменила листы в принтере чистыми, так, чтобы не было заметно, что на нем только что распечатали около двух сотен страниц. С отчаянно бьющимся сердцем она снова закрыла глаза, пытаясь мысленно проникнуть в тишину дома.
Она ничего не слышала, но не была уверена в том, что делает все правильно. Если бы у нее было больше подготовки - если бы она могла сильнее сосредоточиться - может быть, она смогла бы пробить странные, тяжелые миазмы Силы и позвать Люка?
Чувствуя, что начинает отчаиваться, она отбросила прочь эти мысли.
Она снова просмотрела первую распечатку, отметив на ней шахту лифта и шедшую по спирали вдоль ее стены лестницу. Столь же легко было найти комнату, где находились пульт централизованного управления и главный компьютер. Комнату, где она сейчас стояла.
Пройдя через дверь и спустившись вниз по лестнице на один этаж, можно было попасть в круглую приемную, где не было ничего более существенного, чем огромная световая скульптура и несколько искусственных водопадов. Туда выходили двери лифта, а также люк, ведший к ремонтной лестнице.
Она оглянулась через плечо на большие окна, выходившие на террасу. Их свет давал ей дополнительное чувство безопасности. Спускаясь по лестнице в приемную и к лифту, она надеялась, что и там тоже будут окна.
Но окон там не оказалось. В помещении было темно, если не считать разноцветную радугу световой скульптуры, отражение которой мерцало в журчащих струях водопадов, едва видимых в полумраке. Здесь воняло дрохами и хаттами, и Лея не осмеливалась дотронуться до выключателей на стене, опасаясь привести в действие нечто, что могло бы выдать ее местонахождение. Пробираясь среди бледных очертаний мебели, которой, казалось, не пользовались уже много лет, в тусклых отблесках световой скульптуры, она подумала: "На лестнице тоже темно".
Вытащив рубашку из-за пояса, она сняла привязанный под ней к поясу лазерный меч. Лазерный клинок давал не слишком много света, но, по крайней мере, подумала она, это все же лучше, чем спускаться на ощупь в полной темноте. * * *
- Настоящие джедаи умеют видеть в темноте, - прогремел Белдорион, обращаясь к ней день или два назад, когда пригласил ее составить ему компанию за ланчем на террасе. Сейчас уже было не вспомнить, в связи с чем зашел разговор о способностях джедаев. - Они видят не глазами - они видят носом, ушами, волосами на голове и кожей. Ты пренебрегала обучением, маленькая принцесса, - он покачал у нее перед носом украшенным драгоценными перстнями пальцем. - Нас заставляли бегать наперегонки в пещерах Маспошани, на глубине в несколько миль под землей. Нас высаживали на планеты темных солнц Аф'эль и Инибет, где отсутствует видимый свет. Но великие джедаи, учителя - Йода, Тхон, Номи Санрайдер - могли призывать свет, могли заставлять металл светиться, так что их тщедушные маленькие друзья даже не спотыкались. Они могли держать булавку - вот так... - протянув скользкую лапу, он вытащил шпильку из ее волос. Лея вздрогнула, но была слишком одурманена наркотиком, чтобы отстраниться.
Хатт взял шпильку между двумя пальцами, пристально глядя Лее в лицо большими красными глазами. И она увидела, словно в давно забытом сне, фрагмент его воспоминаний - человека с худым, костлявым лицом, покрытым множеством шрамов, и копной седых спутанных волос, который держал булавку точно так же, как сейчас держал ее хатт; металлическое кольцо на ее верхнем конце, казалось, было раскалено добела, давая достаточно света, чтобы можно было увидеть колонны и фрески в комнате, посреди которой он стоял.
Лея содрогнулась, представив себе все это древнее учение, всю технику и знания, которыми Люк столь усердно пытался овладеть в течение многих лет, погруженные в илистый колодец ленивого разума хатта. Всю эту неограниченную мощь, поставленную не на службу злу, как поставили ее Вейдер и Палпатин, но на службу неописуемо мелочным прихотям, к примеру, желанию вновь властвовать над беззащитными фермерами или победить старого соперника, обладавшего не большей реальной властью, чем он сам. * * *
Лазерный меч тяжело лег в ее руку. "Ты должна научиться пользоваться своими способностями, - говорил Люк. - Нам нужны поборники Силы. Нас не настолько много, чтобы мы могли позволить себе выбирать".
Но каждый раз, когда она нажимала кнопку, каждый раз, когда оживал холодный ярко-голубой клинок, Лея видела лишь тени. Тень Вейдера. Тень Палпатина. Тень ее собственного гнева, ее собственного нетерпения, а теперь еще мрачная тень Белдориона и его мелочной алчности.
Тень будущего, которого она боялась, когда Анакин, Йакин, Йайна - три частички ее существа и ее жизни - станут достаточно взрослыми, чтобы выбрать свет или тьму.
Тем не менее сейчас у нее не было иного выбора. Она активировала клинок и толкнула крышку потайного люка, ведшего на служебную лестницу.
Что-то, чего Она не заметила, метнулось прочь от луча света. Запах дрохов был невыносим. Тусклое свечение лазерного клинка рассеивало темноту лишь в радиусе метра, освещая крутые маленькие ступеньки, вырубленные прямо в камне, и искривленный потолок над головой. Сжимая в правой руке рукоятку оружия и держась левой за центральную стойку, вокруг которой шла лестница, она спускалась вниз, чувствуя, как отчаянно бьется ее сердце. Она не знала, что будет делать, если, добравшись до гаража, обнаружит там одного из синтдроидов, стоящих на страже, или если там не окажется флаера, который можно было бы угнать. Глядя на север и на запад со своего балкона, она не видела вокруг ничего, кроме стеклянных гор и бесконечных сверкающих равнин.
"Конечно, метрах в ста к югу вполне может оказаться какой-нибудь курорт с казино и полем для гольфа". Она почти слышала тихий, язвительный комментарий Каллисты, живо представляя, что та могла бы ей сказать, и сердце ее сжалось от надежды, что Люк все же каким-то образом найдет ее, здесь, на этой планете. "Но я бы не поставила на это всего своего состояния".
Одно лишь воспоминание о том, что могла бы сказать Каллиста, заставило ее улыбнуться, придавая ей смелости в темноте.
Она остановилась.
Какое-то существо сидело на ступени перед ней, у самого края освещенного пространства.
Оно было величиной с питтина, ростом сантиметров в двадцать-тридцать - блестящее, крабовидное, зловеще выставившее глаза на стебельках. Оно сидело и ждало ее.
Лея шагнула вперед и удлинила клинок.
Существо попятилось. В непроглядном мраке крайне трудно было понять, как оно выглядит, но, взглянув вверх, Лея увидела другие существа - похожие на длинноногих пауков, раскорячившихся на потолке и стенах, и похожие на коротконогих слизняков, которые ползали вдоль стен, ловя и пожирая громадных дрохов, шуршавших в темноте. Пока она смотрела на них, существо на ступени изогнулось и повернулось, выпустив нечто вроде единственной заостренной конечности, метнувшейся к особенно крупному дроху, схватив его клешней, которая, казалось, изменила форму, превратившись в жадно глотающий рот. Какое-то мгновение слышалось басовитое урчанье, словно от удовольствия. Потом глаза существа снова повернулись к ней. Чувствуя тошноту, Лея выставила перед собой лазерный меч так, что светящийся конец клинка приблизился к крабовидному существу.
Краем глаза она уловила какое-то движение, и что-то свалилось с потолка ей на плечо, влажно шлепнув. Ее пронзила боль, словно укус дроха, но намного хуже. Мягкотелое существо, упавшее на нее сверху, выпустило из себя увенчанные крючками щупальца, которые вонзились в ее тело. Лея вскрикнула и попыталась оторвать тварь от себя.
Слабость. Боль в груди. Холодная сонливость.
Что-то еще вцепилось ей в ногу. Крабовидная тварь на ступенях заурчала громче. Лее показалось, будто она падает вниз в лифте, летящем к центру планеты.
Она резко взмахнула лазерным мечом, едва не отхватив себе руку, и коснулась сверкающим лучом паразита у себя на плече. Послышалось жуткое шипение; боль, которую ощутила тварь, пронзила ее саму словно нож, и она почувствовала сквозь охватившую ее слабость, как умирает отвратительное существо. Казалось, умирает часть ее собственной плоти. Она повернула клинок, сожгла существо на ноге, вновь ощутив чужую смерть, и спустилась вниз еще на шаг.
Крабовидная тварь метнулась прочь и скрылась в темноте, откуда лишь мерцали ее оранжевые глаза. Стены за поворотом лестницы буквально кишели подобными тварями всех форм и размеров, пожиравшими друг друга, - но, завидев свет, все как один поворачивались к ней. Лея попятилась, споткнулась о ступеньку и чуть не упала. Еще одна тварь свалилась с потолка ей за шиворот, на этот раз размером поменьше, так что тошнотворное чувство, которым сопровождалась ее гибель, было не столь сильным, но все же ощутимым.
Еще два укуса. Лее показалось, что она задыхается от недостатка воздуха. Тихое довольное урчанье крабообразного существа вызывало непреодолимое желание отыскать его и изрубить на куски, где бы оно ни находилось. Рука Леи потянулась к рукоятке лазерного меча, и новая боль пронзила ее плечо, когда краешек клинка зацепил ее кожу, уничтожая очередного паразита. Лея подумала, что если она упадет, если она потеряет сознание - она неминуемо погибнет.
Цепляясь за стены и тяжело дыша, изо всех сил борясь с подступающей блаженной сонливостью, она начала, спотыкаясь, подниматься наверх - пятнадцать ступеней, двадцать. Краб следовал за ней в темноте позади, словно наслаждаясь ее мучениями и болью. "Меня обнаружат, - подумала она. - Я не смогу добраться до своей комнаты, и меня обнаружат".
Сети Ашгад был далеко. Сети Ашгад, который предупреждал: "Если она умрет - Скайуокер об этом обязательно узнает". Она снова и снова пыталась послать мысленный призыв Люку, но вовсе не была уверена, что он ее слышит. Всеобъемлющая мощь Силы на этой планете могла заглушить все что угодно. Здесь был лишь Дзим, неслышимый в этом молчаливом доме. "Если он меня найдет - я умру".
Она ввалилась в дверь и рухнула на пол, задыхаясь и не в силах ни о чем думать. Над ней тускло мерцала световая скульптура, а лазерный меч, клинок которого исчез, едва палец отпустил кнопку, поблескивал в дюйме с небольшим от ее руки. "Нужно поднять его. Нужно встать. Выбраться отсюда. Вернуться к себе в комнату".
Ей показалось, что легче будет умереть.
"Интересно, - подумала она, - узнает ли об этом Люк?"
По крайней мере, если я умру, они смогут назначить преемника.

Предыдущая страница 9 Следующая страница


Сумрачная планета 10

Подобная идея имела свои достоинства. Но тут, в медленно сгущавшемся холодном мраке вокруг нее, Лея услышала какое-то движение, тяжелое, протяжное дыхание Белдориона. Где-то совсем рядом. Оно приближалось.
"Только бы он меня не нашел", - взмолилась она, пытаясь встать, но подняться не было сил. На четвереньках она поползла через темную комнату вверх по бесконечной лестнице. Лигеус предупреждал, что Ашгад держал ее в плену для каких-то собственных целей, но потом он спокойно мог отдать ее Дзиму, как когда-то - другого несчастного раба.
Ей казалось, что вся она до сих пор покрыта паразитами, которые впивались в ее плечи, бедра и спину, высасывая остатки сил. Но когда она наконец добралась до длинного узкого кабинета, где стоял компьютер, и опустилась на пол, освещенный призрачными серовато-пурпурными лучами заходящего солнца, она почувствовала себя лучше и, ощупав руки-ноги, не обнаружила никаких признаков отвратительных тварей.
"Я не могу позволить, чтобы меня нашли, - твердо сказала она себе. - Не могу".
Собрав последние силы, она снова начала взбираться по лестнице, цепляясь за стены и чувствуя боль от лазерного ожога. Оказавшись у себя в комнате, она снова рухнула на пол и долго лежала, свернувшись в позе эмбриона, желая лишь одного - уснуть и не просыпаться, пока Вселенная не возродится заново.
Наконец она встала и спрятала лазерный меч, скопированную дискету и все распечатки под матрасом и подушками у себя на кровати. Она снова попыталась позвать Люка, но это был не более чем отчаянный шепот: "Люк..."
А потом она лишилась чувств, погрузившись в сон словно в бесконечный колодец смерти. * * *
- Игпек Друн, - прогудел низким голосом пассажир в маске и капюшоне, протягивая пятьдесят семь кредиток в купюрах и монетах разного достоинства капитану грузовика "Зикрикс". Рука пассажира походила на дешевый протез в черной перчатке - столь примитивный, что под перчаткой можно было различить металлические суставчатые пальцы. - Я сотрудник грузовых перевозок Антемеридиана. Мне и моему дроиду необходимо как можно скорее попасть на Сайблок XII.
Капитан пересчитала деньги и взглянула на светящиеся желтые линзы, которые были видны под закрывавшей большую часть головы ее потенциального пассажира дыхательной маской. Вокруг свисали длинные бледные волосы, придавая голове странный вид украшенного черепа.
Едва правительственные войска отбили натиск мятежников гопсо'о, все действовавшие в порту посадочные площадки были тут же забиты бизнесменами, застрявшими туристами, инопланетянами всех рас и внешностей, бежавшими из объятого огнем города. Большинство готовы были заплатить намного больше, чем пятьдесят семь кредиток, но вместе с тем большинство из них пытались попасть на корабли получше, чем "Зикрикс", который мало у кого вызвал бы интерес даже задаром.
Капитана Угмуш это не интересовало. У нее был человек-инженер, который поддерживал корабль в рабочем состоянии, и несколько ее мужей, которые, когда не дрались друг с другом, составляли неплохую команду, занимавшуюся торговлей с более примитивными планетами сектора, что им вполне удавалось - настолько, насколько это могло удаваться гаморреанцам. Сама Угмуш, с выкрашенными в розовый цвет длинными волосами, мускулистыми руками и пятнадцатью паразитами-морртами на груди, демонстрировавшими ее силу и выносливость, прекрасно понимала, что мало кто решится путешествовать на гаморреанских кораблях. Она знала, что вряд ли ее засыплют подобными предложениями, если в порту есть еще хотя бы один корабль.
- Договорились.
Инопланетянин в черной накидке, именовавший себя Игпеком Друном, тихо позвякивая на ходу, поднялся по трапу на корабль; за ним по пятам следовал маленький дроид серии Р2Д2. Угмуш подумала, что, может быть, удастся уговорить этого Друна продать своего дроида, когда они прибудут на Сайблок XII.

14

Здесь было изложено все - черными буквами на бледно-зеленых листах. Переговоры Сети Ашгада с Моффом Антемеридиана Гетеллесом об уничтожении орудийных башен в обмен на оружие и первую долю прибыли, когда корпорация "Лоронар" начнет открытую добычу кристаллов на Нам Хориосе.
Докладные записки Димурры - который, как оказалось, был главным представителем "Лоронара" в Центральных системах, - где подробно описывалось, какие меньшинства, недовольные фракции и группы отщепенцев должны поднять восстание, должным образом вооруженные за счет корпорации "Лоронар", с целью отвлечь миротворческий флот Республики и позволить адмиралу Ларму ввести свои войска.
Сравнительные диаграммы Сети Ашгада, в которых показывалось соотношение затрат на оружие, подкуп подстрекателей и распространение слухов о якобы творящихся жестокостях и прибыли, которую могла бы принести добыча кристаллов уже в первый год.
.Подробности совещания, включая плату советнику Кью-Варкс, благодаря помощи которой исчезновение Леи совпало по времени с отравлением - не насмерть, как заверяла докладная записка Гетеллесу, - государственного министра Риеканна, так что преемника невозможно было назначить, не ввязавшись в безнадежные распри внутри Совета.
Упомянул Ашгад в своем письме и Семя Смерти. "Вызывающие болезнь микроорганизмы невозможно обнаружить с помощью каких-либо датчиков, так как внутри тела они в точности имитируют электрохимические процессы человеческого организма и состав тканей, - писал он, что объясняло, зачем им требовалась квази-живая плоть синтдроидов. - После того как болезнь разовьется, даже регенеративная терапия не дает никакого эффекта. Но можете быть уверены, что в моей власти полностью контролировать масштабы и распространение эпидемии, и я лично гарантирую, что от нее не пострадает никто, кроме находящихся на кораблях и базах Республики".
"На базах! - повторила Лея, тяжело дыша, словно только что пробежала много миль, и пылая праведным гневом. - Идиот! "В моей власти полностью контролировать масштабы эпидемии!" - во имя левой задней ноги моей бабушки! Ты что, даже не соображаешь, что может произойти из-за нелепой случайности? Из-за просчета? Из-за чего-то, о чем ты даже не подумал, Мастер-Всезнайка Ашгад!"
Ее трясло от ярости. Об эпидемиях Семени Смерти было известно крайне мало, но от них погибла большая часть населения многих вышедших в космос цивилизаций. В некоторых местах болезнь удалось победить, но Лея не знала в точности, какими средствами и в какой мере действительно эффективны были эти средства. Насколько она могла судить по собственному опыту, один лишь Дзим мог по-настоящему подчинить себе эту напасть.
Она подумала об Эзрахе и о Маркопиусе, и глаза ее наполнились слезами. "Я убью этих подонков". Дрожа от гнева, сжимая руки, она думала о том, как быстро она могла бы овладеть Силой в достаточной степени для того, чтобы сполна отомстить за невинных. "Я соберу всю Силу, какую только смогу, и обрушу ее на их головы подобно удару грома".
Как когда-то Вейдер.
И Анакин - в ее снах.
Она обхватила плечи руками, борясь с подступающими рыданиями. Лучше было бы не знать, подумала она, что ты потенциально обладаешь подобной мощью. Лучше было бы не знать, что ты в самом деле сможешь это сделать, если вложить в свой гнев все сердце и всю душу.
Хэн наверняка ее ищет. Он наверняка вместе с флотом. "Не пострадает никто, кроме находящихся на кораблях Республики".
Республика была ввергнута в хаос. Они посмели отравить несчастного Риеканна лишь затем, чтобы создать множество проблем...
И ради чего?
Дрожащими руками она перелистала страницы.
Вот оно. Планы корпорации "Лоронар" построить новое предприятие на Антемеридиане, для производства как синтдроидов, так и неких "игл" - управляемого с помощью тех же кристаллов программируемого дальнобойного мини-оружия с бесконечным радиусом поражения и возможностью применения в гиперпространстве.
Источником же кристаллов являлся Нам Хориос.
Технология дистанционного управления. "Иглы", уничтожающие подчистую в глубоком космосе флот противника, словно квамильи из системы Кидрона, уничтожающие местную живность. И, включив Нам Хориос в свою сферу влияния, они смогут иметь столько кристаллов, сколько потребуется.
"Уверенный". В бумагах была полная информация и о нем.
Модифицированный корабль класса И-7, увеличенной грузоподъемности. Корпорация "Лоронар" уже несколько месяцев поставляла компоненты и материалы. Требования и спецификации Ашгада были крайне точны - Лея вспомнила слова ее отца о том, что Ашгад в свое время сам был проектировщиком космических кораблей, - 14 в записях его переговоров фиксировалось, когда и где забирали груз его друзья-рационалисты. В некоторых случаях попытку приходилось повторять дважды или трижды, если орудийные башни сбивали грузовые модули. Упоминался и Лигеус Сарпетиус Ворн - как разработчик и программист искусственного интеллекта корабля, но главным его достоинством был опыт в изготовлении поддельных голограмм. Имелась информация о запросах на изготовление оцифрованных изображений ее самой, ее флагмана и корабля сопровождения, с помощью которых должен был быть сфабрикован доклад об успешном завершении ее совещания с Ашгадом, а также об отбытии двух кораблей с места встречи и их уходе в гиперпространство.
Ее затошнило от осознания подобного предательства. Он не мог не знать о том, что происходит. Он не мог не знать об опасностях эпидемии. Ей стало еще более горько при мысли о том, что этот человек ей нравился.
"Великий Мофф Таркин, вероятно, тоже был добр к жене и детям, - подумала она, ненавидя себя за собственную наивность. - Человек, отдавший приказ Звезде Смерти уничтожить Алдераан, несомненно, был добр к кому-то, о ком заботился". Она крепко стиснула кулаки, тяжело дыша от ярости.
Затем, с холодным и бесстрастным лицом, она снова начала просматривать распечатку в поисках нужной информации...
Есть. Счета за постройку "Уверенного". Зарядное устройство для антигравитационных подъемников и флаеров, чтобы облегчить разведку месторождений кристаллов, как только будут уничтожены орудийные башни, и большой торговый корабль сможет свободно взлететь. Она изучила чертежи корабля. "Удивительно мощная защита, - подумала она. - Двойная и тройная обшивка с внутренними перегородками - с какой разновидностью излучения они предполагали столкнуться?"
Лея откинулась на спинку кресла, глядя в окно на яркое закатное небо.
Ей показалось, что она проспала очень долго, хотя, судя по свету, прошло лишь несколько часов. В кувшине была свежая вода; видимо, в комнате кто-то побывал - скорее всего Лигеус, Кто-то накрыл ее одеялом, и она была как никогда рада, что усилием воли заставила себя спрятать распечатки и лазерный меч, прежде чем окончательно лишиться чувств. Когда она ложилась, ей казалось, что сейчас она умрет.
Собственно говоря, ощущения странным образом напоминали те, что она испытала, когда ее коснулось Семя Смерти.
Но Дзима нигде поблизости не было. Если бы Дзим знал, где она и чем занималась, она наверняка бы проснулась не здесь.
Она отвернула рукав. Кожа в нескольких местах покраснела, и она заметила еще несколько укусов дрохов, но никаких следов насилия не было. Никаких синяков и царапин, оставленных пальцами секретаря.
Пурпурные дневные сумерки сменялись вечерним закатом, безветренным и все еще освещенным последними лучами солнца. Лея сначала хотела дождаться темноты, но потом передумала. Дело было вовсе не в том, что ночью по Нам Хориосу разгуливали местные хищники. Задержка лишь приблизила бы возвращение Сети Ашгада еще на восемь часов. Если она начнет действовать сейчас, у нее были неплохие шансы, что до утра ее не хватятся.
Лея встала, чувствуя слабость в коленях. Плотно закрыв кувшин с водой, она повесила его через плечо на самодельном ремне из разорванных простыней. Свернув вместе два одеяла, она надела на себя две рубашки, которые дал ей Лигеус. Почему-то весь гнев в отношении него куда-то улетучился. Он не мог знать, во что ввязывается, а когда узнал, было уже поздно.
Пока она спала, код дверного замка изменился, и ей пришлось сжечь замок лазерным лучом. Сейчас или никогда. Больше медлить было нельзя.
Сначала - кабинет Ашгада. Там нужно было выяснить еще две вещи.
Кабинет выходил на северную, сторону, как и ее комната. Внутренняя стена была погружена в тень, но лучи закатного солнца, отражавшиеся от скал и граненых прозрачных башен отбрасывали призрачный свет на выложенный белой плиткой пол, создавая ощущение странною уюта. Лея вызвала главные файлы и вывела на печать всю информацию, имевшую отношение к Семени Смерти. Получилось пятьдесят или шестьдесят листов, на двух сторонах, плотным шрифтом; она спрятала распечатку в сверток из одеял, вместе с остальными.
Затем она стала просматривать каталоги, пока не нашла то, что искала: карты окрестностей, топографические схемы, путеводители. В двадцати километрах отсюда находилось селение, по другую сторону от горного уступа, на котором стояла цитадель. "Ашгад наверняка бывал там", - подумала она. - Так или иначе маловероятно, чтобы у них нашлась достаточно мощная аппаратура для того, чтобы послать сигнал за пределы планеты. В шестнадцати километрах в другом направлении располагалась одна из орудийных башен, на выступе горы под названием Блик-Пойнт. Возможно, она могла бы туда добраться, двигаясь вдоль подножия холмов. Там вполне могло никого не оказаться, кроме автоматических систем, охранявших эту планету точно так же, как и почти тысячу лет назад, но там могло найтись оборудование, которым можно было бы воспользоваться.
Она снова просмотрела план дома. Через эту дверь, направо по коридору, где в прошлый раз она свернула налево; дальше - лестница и запертая дверь, код замка которой, судя по данным в компьютере, обозначался комбинацией цифр 339-054-001-6. За второй дверью хранились антигравитационные модули. Становилось темнее, и ее охватил безотчетный страх. Хотя она знала, что Дзим столь же активен днем, как и ночью, днем она чувствовала себя в большей безопасности. Кем бы и чем бы он ни был, ей хотелось оказаться вне дома до наступления темноты.
В голову ей пришла неожиданная мысль. Повернувшись, она открыла обитую рейкой дверь в небольшую комнатку, где стоял терминал централизованного управления, сверкая в темноте оранжевыми огоньками.
"Нужно действовать быстро", - подумала Лея. Лигеус наверняка сейчас работает с синтдроидами в ангаре. В комнатах Белдориона тоже, скорее всего, есть один или два и, может быть, один на кухне, вместе с маленьким поваром-кубазом. Всеобщее отключение синтдроидов наверняка наведет на ее след, но единственными, кто станет ее преследовать, будут Лигеус и Дзим, а не двадцать с лишним управляемых из единого центра синтетических существ.
Рука ее уже легла на рукоять лазерного меча, когда послышался шорох открываемых наружных дверей, и она застыла как вкопанная. В следующую секунду в комнате раздались голоса, и она едва успела закрыть обитую рейкой дверь, отделявшую помещение с пультом управления от кабинета.
"Три дня! - хотелось закричать ей. - Он же сказал, что его не будет три дня!"
Голос, звучавший в кабинете, принадлежал Сети Ашгаду.
- Я же говорил тебе, чтобы ты не смел к ней приближаться! - к удивлению Леи, голос его срывался и звучал подобно голосу старика. - Скайуокер - ее брат, и он - рыцарь-джедай. Если она умрет, он сразу же об этом узнает, а еще слишком рано давать им знать, что они могут назначить преемника! Весь наш план рухнет, если...
- Вы мне это уже говорили, - прошипел голос Дзима. - Не считайте меня идиотом, Ашгад. Вы что, и в самом деле верите, будто эта сопливая девчонка сможет мне помешать? В самом деле?
Приподняв одну из реек жалюзи, Лея заглянула в щель. В длинном кабинете было темно, и угасающий дневной свет не достигал противоположной стены. Она могла различить их лица и белый воротник рубашки Ашгада... Ей показалось, что у него на голове какой-то серый или белый колпак, сливавшийся с лицом в неясное пятно. Дзима она почти не могла разглядеть, за исключением его сгорбленного зловещего силуэта, и блеск его глаз неприятно напомнил ей о других глазах, которые она видела столь недавно...
Послышался запинающийся голос Лигеуса:
- Я... я просто хотел сказать... я думал, когда обнаружил ее вчера днем... она не просыпалась, мой господин. Она лежала вся холодная и едва дышала. А сегодня...
- И ты подумал, - прошипел Дзим, и тень его переместилась, когда он медленно, словно змея, повернул голову, - ты сделал вывод, что я нарушил приказ моего господина - что я только того и ждал, когда он отвернется...
Лее показалось, что он протянул руку к лицу Лигеуса. Хотя трудно было различить происходящее, ей почудилось, что мастер фальшивых голограмм отступил на шаг, спиной к стене.
- Пожалуйста... - послышался его полный неподдельного ужаса шепот.
- Ты проверял комнату? - быстро спросил Ашгад. - Может быть, все-таки...
- Конечно, нет! - Дзим резко повернулся, и Лигеус поспешно отступил в сторону. - Кто еще, кроме меня, обладает соответствующими способностями? Кто еще, кроме меня, достаточно стар и опытен? Я вам говорил. И просил не относиться ко мне так, будто у меня нет мозгов! Идем к ней и выясним, говорит ли вообще этот нытик правду.
Лигеус поспешно повернулся, и Лея услышала звук открывающихся в темноте дверей.
- Подожди, - хрипло сказал Ашгад.
Что-либо разглядеть было крайне трудно, и голоса были едва слышны, но Лее показалось, что Лигеус все же ушел, оставив Ашгада и Дзима одних в темной комнате. Ашгад заговорил, слишком тихо, чтобы его можно было расслышать, но она сумела разобрать слова:
- Это было долгое путешествие. Мне нужно было взять тебя с собой.
Дзим не ответил или ответил настолько тихо, что его невозможно было услышать.
- Я позаботился о той женщине в Хвег Шуле. Она будет молчать. А в следующий раз...
- "Следующий раз", - прошептал Дзим, - будет уже не нужен.
- Когда высадятся войска Ларма, я снова о ней позабочусь. Можешь не беспокоиться, что она тебя выдаст. Впрочем, ей все равно никто не верит. Но я... посмотри на меня, - его старческий голос сорвался, и Лея, сама не зная как, вдруг поняла, что у него вовсе нет колпака на голове, как ей казалось. Его черные волосы поседели, став почти белыми. - Мне пришлось убираться оттуда вчера поздно ночью, сразу после встречи. Мне пришлось... возвращаться.
- Возвращаться, - передразнил его Дзим. - К тому, кому вы не доверяете. К тому, кто, по-вашему, может ослушаться...
- Я никогда не думал, что ты можешь ослушаться.
- Вы поверили этому нытику.
- Я... я ему не поверил. Он просто... застал меня врасплох. Он нужен нам, Дзим, пока все не закончится. Лучше его у нас никого нет, он выдающийся мастер своего дела. Когда высадятся войска Ларма и когда "Уверенный" ляжет на курс, можешь с ним делать все что захочешь. Но пожалуйста... пожалуйста, не сердись. Пожалуйста... - она не расслышала, что он сказал - то ли "помоги мне", то ли "дай мне".
Дзим отступил в сторону. Лея увидела в тусклом свете огоньков компьютера черный хохолок его волос и паучьи движения рук в перчатках, расстегивавших мантию на груди. В отраженном свете компьютерных огней отчетливо было видно, что ниже шеи его кожа выглядела совершенно иначе - твердая, хитиноподобная, отливающая зелеными и желтыми отблесками, потрескавшаяся и покрытая пятнами. Всю грудь и плечи Дзима покрывали отвратительные наросты, из которых сочилась блестящая темная жидкость. Рот Дзима открылся, и оттуда высунулся длинный, извивающийся словно змея язык.
Издав звук, похожий не то на стон, не то на всхлипывание, Ашгад наклонил голову. Он приложился губами к темной хитиновой груди, и Дзим жутким, невозможным для человека движением повернул голову, вонзив язык в затылок Ашгада. В тусклом свете блеснула струйка крови. Ашгад некоторое время издавал тонкие, полные отчаяния звуки, потом замолк. Тишина продолжалась около минуты, хотя Лее показалось, будто прошла целая вечность.
Наконец Ашгад едва слышно прошептал:
- Спасибо.
Старческая хрипота в его голосе исчезла. В комнате теперь было совершенно темно, и лишь слабый оранжевый отблеск еще оставался в небе за окном, но Лее показалось, что волосы его ощутимо потемнели, и, когда они вдвоем выходили из комнаты, Ашгад двигался как молодой человек. Лее показалось, хотя она и не была в этом вполне уверена, что он стер что-то с губ и. подбородка.
Она дождалась, когда стихнут их шаги, поднимающиеся по лестнице, зная, что у нее осталось лишь несколько минут. Голубой лазерный клинок вспыхнул в ее руке, и она погрузила его глубоко в середину устройства управления. Раздалось громкое шипение, посыпались искры, повалил дым. Схватив сверток одеял и кувшин с водой, она метнулась через комнату, набрала код на запертой двери, ведшей в остальную часть дома, затем направо по коридору и вверх по лестнице. Еще один код, еще одна дверь - посреди лаборатории стоял синтдроид с широко раскрытыми голубыми глазами и бессмысленно отвисшей челюстью, шатаясь из стороны в сторону. Лея задела его, и он упал. Проходя мимо тела, она испытала леп<ое чувство вины. Вонзив лазерный клинок в центральный пульт управления, она мгновенно деактивировала их, уничтожила...
"Они не живые, - сказала она себе. - Не более живые, чем дроид, которого можно отключить или стереть его память". Но чувство вины не покидало ее, словно она стерла программу Р2Д2 или СИ-ЗПИО.
"Меня будут искать, - она собиралась с мыслями, - Ашгад, Дзим и Лигеус. Они заставят Белдориона использовать Силу". Чтобы ощутить вибрации ее разума, если этот ленивый слизняк еще способен на подобное - если странная, всеобъемлющая вибрация Силы, заполняющая эту планету, вообще это позволит.
Помещение, где хранились антигравитационные модули, находилось именно там, где оно было обозначено на схеме.
Но лишь один модуль был активен. Остальные - около дюжины - лежали в ящиках у стены, мертвые и бесполезные, словно камни.
Лее показалось, будто ей в лицо выплеснули ведро холодной воды.
Руки ее безотчетно тряслись, когда она снимала с полки единственный модуль, на котором светились зеленые огоньки. Это был модуль системы 100-ГУ - для флаера таких обычно требовалось четыре, - заряженный примерно наполовину. Она переключила его на нейтральную плавучесть и потянула за собой, словно шарик на веревочке, в лабораторию, где лежал на полу синтдроид с широко раскрытыми глазами, возле полусобранного нового зарядного устройства. Старое, лежавшее рядом на столе, давно устаревшей модели, было обмотано серебристой космолентой. Вокруг были разбросаны старомодные, разбитые и разряженные, антигравитационные модули.
"В следующий раз, когда они будут голосовать за то, чтобы разрешить торговлю, я буду "за" обеими руками", - мрачно подумала Лея, шаря по ящикам. Она нашла моток троса и крюк - стандартное снаряжение для горной местности, а также небольшой фонарик и две катушки космоленты, которые подвесила на импровизированную лямку из простыней. "Никогда не найдешь того, что нужно!" Она спрятала в карман несколько мини-обогревателей и бегом пересекла комнату, спеша к большим двойным дверям, которые, если верить схеме, вели в ангар.
Как и обещала схема, большая пермакретовая площадка, составлявшая юго-восточную часть строения Ашгада, по двум сторонам выходила на открытое пространство. Рядом с дверью, из которой появилась Лея, стоял на пяти коротких опорах "Уверенный". В небольших ангарах в стороне от него она различила острый нос старого "охотника за головами" и тупой силуэт выпотрошенной "молнии".
Синтдроиды, упавшие с инструментами или банками краски в руках, лежали рядом с "Уверенным", словно черные груды мокрых тряпок. Света не было, поскольку центральный модуль управления знал, где находится каждая ступенька, кабель или оборудование, передавая эту информацию всем синтдроидам, но Лее казалось, что бездна за пермакретовой площадкой полна сияния безжалостных звезд, многократно отраженных от сверкающих кристаллических граней.
Лея посмотрела вниз с края площадки, и сердце ее замерло.
"Я не смогу".
До основания почти отвесного склона было около трехсот метров. Внизу в бледном свете звезд мерцали кристаллы, словно алмазная россыпь. Подъемная сила антигравитационного модуля была обратно. пропорциональна расстоянию от поверхности земли. Спуск мог оказаться настолько быстрым, что антигравитация просто могла не успеть должным образом подействовать.
Длины троса не хватило бы даже на четверть высоты склона, и, не имея возможности отсоединить крюк, она с тем же успехом могла бы выпускать сигнальные ракеты, сообщая всем, в каком направлении она пошла.
Позади нее, в темном доме, вспыхнул свет в одном окне, потом в другом.
В памяти вновь высветилась картина: Ашгад, склонивший голову к покрытой наростами хитиновой груди Дзима; прикосновения невидимых рук Дзима к ее лицу, ее запястьям. Холодная тошнота, увлекавшая ее навстречу смерти.
Здесь, на высоте, не ограниченной стенами, у нее возникло странное. ощущение окружающей ее Силы, словно она стояла в лодке посреди живого океана. Мощная, удивительная, Сила звала ее. Обращалась к ней словами, которых она не в силах была понять.
Она взвесила антигравитационный модуль в руках.
Этого было недостаточно.
"Достаточно, - донеслась до нее мысль, словно дуновение теплого ветра. - Достаточно".
Да что за шутки!
Лея вновь посмотрела вниз. Темнота, звездный свет и сверкающая равнина, казалось, слились воедино. Она знала, что небольшая разница в весе никак не повлияет на непреложный закон всемирного тяготения, но все же сначала она бросила вниз свой сверток. Кувшин с водой неминуемо бы разбился, и им нельзя было рисковать.
"О чем я думаю? - возникла у нее циничная мысль, пока она отрывала полосу космоленты, чтобы сделать импровизированную петлю. - Сейчас я разобьюсь на миллион кусочков".
Окружавшая ее ночь, мерцающая тьма, прошептала: "Не разобьешься. Мы здесь. Доверься нам".
Еще несколько огней рассеяли темноту летнего вечера, и она услышала голос Ашгада:
- Лигеус! Сюда, скорее!
Они нашли синтдроидов.
Лея просунула руку в петлю, включила антигравитационный модуль на максимальную мощность и шагнула с края площадки. * * *
Лея звала его.
Люк проснулся, словно от удара, тяжело дыша.
Ее образ врезался в его разум - в окружении гигантских стеклянных гор, подобных расплавленному стеклу, одной в мире бесконечного стекла и неба. Она находилась на каменной террасе, с белым одеялом на плечах; ее каштановые волосы свободно падали на спину. Что-то подсказало ему, что мысленная картина изображает события, происшедшие некоторое время назад, что она была запечатлена среди искажений Силы, но он знал, что картина эта - настоящая. Лея выглядела похудевшей, хрупкой и испуганной.
Ашгад.
Он не только уничтожил ее корабль и ограбил его ради оружия. Он похитил Лею. Выкуп? Переговоры?
Или все это была лишь иллюзия, следствие вчерашней находки среди контрабандного груза?
Нет. Люк был абсолютно уверен, что она здесь или была здесь. Живая.
Подножие Грозовых гор, сказала Тазельда. Арвид или тетя Джин должны знать это место. Он подумал было о том, чтобы взять с собой Тазельду, но в следующее мгновение отбросил эту мысль.
Он поднялся с койки, подошел к окну и взглянул на мирный, ничем не примечательный двор, покрытый пылью и зарослями белкрабиана, заставленный водяными насосами и сломанными деталями флаеров; покрытые черными листьями антигравитационные шары все еще парили над стенами в ясном утреннем небе. Трудно было не забыть, что все это было достигнуто тяжким трудом на планете, не признававшей жизни как таковой.
Всеобъемлющее, необузданное присутствие Силы казалось отсюда мелким, туманным и далеким.
Люк послал мысленный призыв: "Лея, не отчаивайся! Я иду!"
Он не знал, достигла ли сестру его мысль, запутавшаяся среди искажающих воздействий Силы на этой планете. Он не знал, услышит ли она его.
Но Каллиста когда-то сказала ему, что и надежда порой может повлиять на Силу. * * *
- Что это?
Закутанный в складки черной мантии с капюшоном, в громоздкой дыхательной маске и парике, СИ-ЗПИО счел вопрос капитана Угмуш чисто риторическим. Даже тот, кто не привык к звукам войны, восстания или мятежа, мог легко идентифицировать выстрелы тяжелой артиллерии, грохот обрушивающихся стен и хриплый лязг человеческих голосов и бластеров.
Но трое мужей капитана-гаморреанки, похоже, восприняли возглас своей супруги как требование немедленно получить информацию и кинулись к круглому люку, который вел на посадочный трап. Все трое достигли входа одновременно и тут же начали сражаться за право первенства. Капитан Угмуш, взявшая еще один заказ на доставку груза за пределы планеты и нетерпеливо ждавшая погрузки, оторвалась от компьютера на мостике и начала разнимать дерущихся. Послышались вопли, громкие шлепки, а затем звуки полновесных ударов. В конце концов все семейство вывалилось из люка и скатилось по трапу. Инженер Джос, прикованный цепью к своей консоли, даже не поднял взгляда.
Очередной взрыв, от которого корабль закачался на посадочных опорах, заставил СИ-ЗПИО нервно вскочить на ноги.
- Капитан Угмуш... - поняв, что его голосовые модуляторы вернулись к параметрам, установленным по умолчанию, он быстро переключил их на более низкий тон, который, хотя и требовал намного больше памяти для имитации органических резонаторов, в меньшей степени отличался характерным "металлическим" тембром дроида. - Капитан Угмуш, вы и в самом деле полагаете, что в такой момент следует покидать корабль? - он направился к двери, когда где-то совсем недалеко снова раздались выстрелы и крики. - В случае необходимости экстренною взлета... Р2Д2... - его голос снова приобрел металлические нотки. - У тебя есть какие-нибудь мысли по поводу того, как заставить корабль этой модели взлететь?
Астродроид, двигавшийся к двери следом за ним, сообщил о полном отсутствии опыта пилотирования неуклюжих гаморреанских кораблей.
- Ох беда, беда... - пробормотал СИ-ЗПИО, следуя за Р2Д2 по трапу и втайне надеясь, что ситуация снаружи не становится хуже.
Едва он оказался у подножия трапа, стало ясно, что вряд ли она станет - или может стать - хуже. Соседняя посадочная площадка была объята пламенем, к небу поднимались тридцатифутовые столбы черного маслянистого дыма, а войска гопсо'о и дровианского правительства уничтожали друг друга огнем бластеров и картечи.
Какое-то мгновение на площадке, где стоял "Зикрикс", было тихо. Никого из гаморреанцев не было видно. Затем под аркой открылась дверь, и из нее метнулась грязная, оборванная маленькая фигурка. Беглец захлопнул за собой дверь, вытащил лом из ближайшей кучи мусора и вдребезги разбил замок. От его усилий было мало пользы. Ясно было, что у тех, кто находился по другую сторону двери, тоже были ломы, тараны и гранаты. Беглец, словно безумный, помчался через открытое пространство, и СИ-ЗПИО удивленно сказал:
- Да это же мастер Ярболк из "Брось, а то уронишь"! Мастер Ярболк! Сюда, мастер Ярболк!
Чадра-фана не пришлось долго уговаривать. Он пронесся мимо них по пустому трапу, за мгновение до того, как дверь поддалась и из-за нее вырвалась смешанная группа дровианцев - некоторые с прическами гопсо'о и другие, хотя и явно им сочувствующие, но не столь разукрашенные, в компании нескольких портовых громил, дуросианцев и деваронцев. Кто-то крикнул что-то насчет вонючей продажной скотины, и СИ-ЗПИО, правильно интерпретировав это замечание как относящееся к беглецу Ярболку, показал на дверь, которая вела к уцелевшим посадочным площадкам чуть поодаль.
- Туда! - проревел он измененным голосом. - Грязный волосатый недомерок-журналист!
Он надеялся, что подобное ругательство окажется столь же приемлемым для них, сколь и информативным.
Выкрикивая проклятия, толпа рванула в указанную дверь, и в то же мгновение двадцатисантиметровый снаряд ударил в аркаду между горящей площадкой и той, где стоял "Зикрикс". СИ-ЗПИО издал панический вопль и попятился по трапу назад, в то время как дровианские правительственные войска рассыпались, перегруппировались и начали стрелять в гопсо'о, пытавшихся наступать. Тут же появилась бегущая Угмуш со своими мужьями. Видимо, они миновали толпу через другую дверь и добавили свою лепту в сражение, стреляя в гопсо'о на бегу. Их плечи и спины были увешаны пакетами и коробками.
С развевающимися грязными розовыми волосами, Угмуш ворвалась на мостик, громко крича:
- Привяжитесь, вы, глупые пожиратели отбросов! Что, гром и молния, по-вашему, это прогулочный лайнер? - она плюхнулась перед консолью, нажимая кнопки и щелкая переключателями со скоростью, казавшейся невозможной для столь огромных рук. - Поднимай этот дерьмовый трап, ты, грязная тварь, - я что, сама должна все делать на этом проклятом корабле? Джос, давай сматываться отсюда! Фрук, стреляй по этим дерьмовым гопсо'о - держитесь, вы! Толпа тупых любителей мыла с мозгами из сыра!
Она навалилась на рычаги, инженер включил зажигание и, в реве бушевавшего на земле огня, ионных орудий и лазеров, "Зикрикс" поднялся в воздух над рваными клочьями дыма, зенитным огнем и обломками, словно перезрелый плод, выпущенный в небо из катапульты.
СИ-ЗПИО, не успевший ни привязаться, ни даже занять место, неуклюже поднялся на ноги и поправил дыхательную маску, надеясь, что либо его металлические ноги не были видны из-под мантии, либо Угмуш была слишком занята расчетами скорости, чтобы что-либо заметить. Ярболк, которого, как и его, отшвырнуло в дальний угол мостика, подковылял к нему, помогая привести себя в порядок. Р2Д2 откатился на порядочное расстояние, и на некоторых из его систем мигали тревожные огоньки, в том числе на одной из приделанных к нему компонент, от которых они не сумели избавиться после того, как отсоединили его от "Чистого Сабакка". Большая часть огоньков погасла. Р2Д2 что-то слабо пропищал в знак благодарности и, не говоря ни слова, Джое снял эластичную повязку с длинных волос и протянул ее Ярболку, чтобы тот перевязал болтающиеся кабели Р2Д2.
- Спасибо... э... Игпек, - сказал чадра-фан. - Я перед тобой в долгу.
Угмуш повернулась в кресле и уставилась на мохнатого журналиста оранжевыми глазками.
- Что, гром и молния, делает здесь этот смутьян? - вопросила она. - Вы разве не знаете, пустоголовые, что за него назначена награда в семи системах?

15

Здесь кто-то был. Люк застыл, лежа под изрытым выбоинами стальным брюхом флаера и прислушиваясь.
Ни звука.
Но здесь кто-то был и наблюдал за ним. Он это знал. Даже сквозь беззвучный барабанный бой Силы в глубокой тишине пустыни, он ощущал чье-то присутствие. Он чувствовал, что кто-то следит за ним - уже не в первый раз с тех пор, как он покинул Хвег Шуль.
Невидимые наблюдатели.
Коренные обитатели планеты, которых никто никогда не видел.
Они неутомимо следовали за его флаером, держа его в поле зрения.
Лежа под флаером, он ничего не мог разглядеть. Когда антигравитационный модуль по правому борту начал барахлить, он благорзумно посадил машину возле некоего подобия каменного карниза, по другую сторону от глыбы серебристо-зеленого минерала размером с кочку, так что, подсоединяя провода от генератора к неисправному модулю, чтобы перезарядить его, он мог что-либо видеть из-под днища флаера лишь прямо впереди и прямо позади - и там и там открывалась лишь перспектива сверкающей равнины, которую нарушали более крупные кристаллы и груды мелких, а дальше - кристаллические прозрачные колонны, упиравшиеся в небо.
Он чувствовал, что если вылезет из-под флаера и оглянется по сторонам, то все равно никого не увидит.
Он прикрыл глаза, стараясь вызвать мысленный образ таинственных невидимок. Но из-за всеобъемлющего присутствия Силы на этой планете он не мог представить себе ясную картину. Может быть, подумал он, они сами как-то этому способствуют.
Не мог он и в точности сказать, когда они начали его выслеживать, или ощутить, был ли их интерес к нему вызван добрыми или злыми намерениями или же простым любопытством.
Единственное, что он мог сказать - здесь кто-то был.
- Кто вы? - крикнул он, лежа на спине под флаером и прекрасно сознавая собственную беззащитность. - Я не желаю вам зла. Вам незачем бояться меня. Вы можете показаться?
Он ощутил их приближение - что-то приблизилось к нему, и он подумал о том, откуда он, собственно, знает, что это они, а не он, она или оно.
Он осторожно выбрался из-под флаера и встал.
Вокруг него лежали бледные тени; бледные дневные звезды пронизывали темно-синее небо. Бледное солнце отбрасывало свет на сверкающий песок, пустынный до самого дальнего берега давно забытого моря. * * *
- Это корпорация "Лоронар", - понизив хриплый голос, журналист чадра-фан Ярболк достал из кармана обгоревшего и запятнанного жилета горсть зеленых инфокубиков- и протянул их собеседнику, словно само их присутствие на его безволосой розовой ладони являлось доказательством его слов. - На каждой из планет, везде в секторе Меридиана, где происходили вооруженные перевороты, религиозные бунты или восстания местных племен или групп и тому подобное... восставшие всегда были вооружены оружием "Лоронара". И притом отнюдь не второсортными неликвидами, которые торговцы оружием вечно пытаются сбыть аборигенам, лишь бы от них избавиться. Кластерами последней модели, гранатами, ионными орудиями. Посмотри-ка.
Он встряхнул кубики в лапе, словно игральные кости. Р2Д2, явно восприняв его слова буквально, тут же выпустил из себя захват, подцепил кубик и втянул его внутрь корпуса.
- Эй, отдай! - запротестовал Ярболк, достаточно громко для того, чтобы двое из мужей Угмуш, вооруженный охранник, двое очень нервных контрабандистов-аккуалишей и десяток с лишним других, находившихся в зале ожидания карантинного крейсера "Ликоминг", уставились на них, словно видя в них причину своих нынешних проблем.
"Зикрикс" даже не успел достичь точки выхода в гиперпространство, когда начались неприятности. Сразу за внешним астероидным кольцом системы Дровиса они встретили крейсер Республики "Эмпиреец", яростно стрелявший из всех орудий во все стороны. Сначала они никак не могли понять, что является его мишенью, пока вспышка одного из взорвавшихся силовых экранов крейсера не осветила то, что сперва показалось облаком космического мусора, окружившего крейсер, словно мухи. Но несколько мгновений спустя стало ясно, что крошечные кусочки матово-черного металла были маленькими суденышками, сосредоточившими огонь орудий на огромном корабле, и ускользавшими от ответного огня, словно облако бабочек.
Поскольку сражение происходило между "Зикриксом" и внешними границами системы, откуда можно было безопасно совершить прыжок в гиперпространство, небольшой грузовик оказался в ловушке. Угмуш, дроиды и Ярболк столпились у иллюминатора, глядя, как "Эмпиреец" пытается сначала сражаться, а потомспасаться от атакующего его роя.
- Потрясающе, - сказал СИ-ЗПИО, глядя через плечо Угмуш, пока капитан пыталась сканировать ближайшие окрестности, надеясь не наткнуться на какой-нибудь корабль покрупнее, управлявший роем. - Похоже, это не более чем блркдающее оружие. Не говори глупости, - добавил он, обращаясь к Р2Д2, который тайком подключился к консоли за широкой спиной Угмуш. - Должен быть какой-то главный корабль. Так или иначе у него должен быть огромный радиус действия.
Ярболк, толкавшийся возле локтя Угмуш, прошептал, переводя взгляд с данных на экране Р2Д2 на консоль:
-.Никакого главного корабля нет. Просто оружие. Где-то наверняка есть система централизованного управления.
Вспышка осветила их лица - выстрел с одного из крошечных корабликов попал в цель. Огненный шар, вырвавшийся из внутренностей крейсера, поглотил маленькие суденышки; в рассеивающемся облаке раскаленного газа вспыхнули сотни белых звездочек. Десятка два уцелевших корабликов развернулись, словно косяк золотых рыбок, и улетели прочь. Будучи выкрашенными в черный цвет, они быстро скрылись из виду.
- Во имя Большой Зеленой Рыбы... - прошептал Ярболк. - Что вы делаете? - спросил он, когда Угмуш передвинула рычаг и "Зикрикс" развернулся кругом.
- Обломки, - сказала гаморреанка, показывая мясистой рукой на иллюминатор, за которым, сверкая на фоне черного неба, висели два или три громадных куска того, что осталось от крейсера, окруженные клочьями полурасплавленной обшивки, обломками металла, осколками стекла и раздувшимися в вакууме трупами. - Куча добра.
Угмуш и ее мужья, в блестящих скафандрах, приспособленных для их расы, грабили останки корабля, когда появился крейсер карантинной службы "Ликоминг". Его капитан, волосатая готалка, возглавлявшая небольшой отряд солдат и группу медиков из Корускантского Института, приняла сигнал бедствия с "Эмпирейца", и ее отнюдь не радовало присутствие гаморреанских торговцев возле места трагедии.
СИ-ЗПИО предположил, что лишь благодаря его маскировке его поместили под арест вместе с остальными. Р2Д2 просто конфисковали.
Голубая крышка в боку Р2Д2 снова отодвинулась, и захват положил кубик на стол перед Ярболком. Ярболк жадно схватил его и положил в нагрудный карман.
- "ТриНебулон" заплатит мне за них целое состояние, - сказал чадра-фан. - Больше, чем когда-либо, - он уже много дней не приводил себя в порядок -большинство салонов красоты в Багшо были закрыты, - и его шелковистая золотая шерсть была грязной и спутанной. - Ты видел эти обломки? Корпуса атаковавших кораблей, кораблей-оружия?
- Нет, внимательно не рассматривал.
СИ-ЗПИО повернул голову, глядя на обломки, которые Угмуш успела подобрать, прежде чем появился карантинный крейсер. Они были сложены в углу огромного зала, тщательно помеченные и охраняемые суллустанским солдатом, похожим на краба. Охранник выглядел усталым.
Ярболк еще больше понизил голос.
- Это модифицированные транспортные капсулы фирмы "Сейфакс", - прошептал он. - Тысячи таких были доставлены на новый завод "Сейфакса" на Антемеридиане несколько месяцев назад, а "Сейфакс", по сути, подставная корпорация для "Лоронара".
- Ты это серьезно? - потрясение спросил СИ-ЗПИО. Хотя он и не испытывал физического дискомфорта в окутывающей его черной мантии и кожаной маске с дыхательными трубками и фильтрами, маскировка казалась ему крайне неудобной, так как ткань забивалась в суставы, мешала движениям его гидравлических механизмов и - поскольку, как и у большинства дроидов, чувство баланса у него было не столь совершенно, как у человека, - грозила опасностью спотыкаться на каждом шагу.
- Корпорация "Лоронар" входит в Реестр корпораций Республики. Их совет директоров состоит из кристально честных и неподкупных индивидуумов. Именно благодаря их оружию стал возможен Альянс! И за десять лет восстания, предшествовавших падению Нового Порядка, они получили прибыль в пятьсот процентов. "Лоронар" продавал оружие обеим сторонам, вероятно, через посредство подставных корпораций типа "Сейфакса". А завод "Сейфакса" на Антемеридиане покупал миниатюрные гиперпространственные двигатели у "Бита". У меня есть связи в их производственном отделе. Эй! - сказал он, выхватывая очередной инфокубик у Р2Д2, который, видимо, все еще воспринимая его слова "посмотри-ка" как приказ, методично брал кубики со стола захватом и отправлял их в порт считывания данных. - Давай обратно!
Дроид тут же выплюнул кубики на стол. Ярболк схватил их, пересчитал и снова бросил быстрый взгляд через плечо на остальных находившихся в "карантинном помещении. Это была весьма разношерстная компания: золотушного вида седой вуки, пара аквалианцев, которые держались вместе, то и дело переводя взгляд с охранников на дверь, команда разведывательного корабля со Сквиба, неистово протестовавшая, что они даже не слышали ни о какой эпидемии, и довольно экстравагантно окрашенный эргеш, который занимал три кресла и от которого пахло, как от бака с отходами кондитерской фабрики.
- С тех пор как я начал заниматься этой историей, на мою жизнь трижды покушались, - прошептал чадра-фан, и его широкие ноздри на бархатном носу дрогнули. - Корпорация "Лоронар" не может допустить, чтобы подобная информация стала широко известна. Половину их контрактов оплачивает Республика.
- Корпорация "Лоронар" наверняка не станет нанимать убийцу!
Ярболк фыркнул и ткнул коротким пальцем в сторону протокольного дроида.
- "Лоронар", может быть, и не станет сам этим заниматься, но они могут заставить это сделать Гетеллеса. Кто, по-твоему, наслал на меня тех гопсо'о на Дровисе? Мои источники из окружения Гетеллеса утверждают, что "Лоронар" обеспечивает Гетеллеса практически всем. Местный администратор, Димурра, живет на Дровисе как король: секс-дроиды, виброванны, стимуляторы, глиттерстим, четыре разных повара, самоприспосабливающиеся тапочки, управляемый климат в любой комнате и много чего другого. Кое-что из этого незаконно - везде. Он не получил бы ничего без согласия Гетеллеса. Так что можно сделать вывод...
- Игпек Друн! - послышался голос от внутренней двери.
- Это тебя! - прошипел Ярболк, когда СИ-ЗПИО никак не прореагировал.
- О.... о да, - СИ-ЗПИО быстро поднялся, наступив на край собственной мантии; Ярболк незаметно поддержал его под локоть, не дав упасть. В дверях стояли капитан и главный врач "Ликоминга" - женщины-готалки, серые лица которых уже подозрительно поворачивались в его сторону, когда он поспешил к ним; их роговидные органы чувств ощущали энергетические поля, выдававшие в нем дроида.
- Хвала небесам! Наконец-то нам удалось связаться с представителями власти! - радостно воскликнул СИ-ЗПИО, расстегивая ремешки маски и сбрасывая парик. - Вы понятия не имеете...
Он обнаружил, что смотрит в дула двух бластеров и дезинтегратора.
- Не подходи ближе, дроид, - бросила капитан. - Тууве, принеси фиксаторы.

Предыдущая страница 10 Следующая страница


11 Барбара Хэмбли

- Вы не понимаете! - запротестовал Р2Д2. - Вы должны немедленно связаться с Советом Новой Республики! Ее превосходительство, глава государства Лея Органа Соло похищена! Вы должны...
- Еще один, - пробормотала главный врач, обращаясь к капитану. - Что у нас было последним? Разбитый корабль с грузом детенышей кароси, на котором осталось кислорода на два часа? Интересно, сколько экстракта корня тенго у него спрятано под обшивкой?
- Прошу прощения! - Р2Д2 вытянулся в полный рост, хотя и был тщательно запрограммирован так, чтобы не представлять угрозы большому спектру разумных рас, в том числе готалам. - Я сертифицированный протокольный дроид, принадлежащий лично ее превосходительству! Сама мысль о том, что я могу предназначаться для контрабанды наркотиков...
- Для чего бы он ни был предназначен, его легенда - полнейшая чушь, - заметила капитан. Она кивнула инженеру-суллустианину, который подошел к СИ-ЗПИО сзади с парой фиксаторов. - Отведи его превосходительство в трюм и обследуй его хорошенько. И запиши серийные номера.
Она потерла глаза. Ее тонкие, бесплотные губы посерели от усталости, вокруг глаз образовались темные круги. СИ-ЗПИО предположил, что патрулирование на карантинном корабле вдоль периметра сектора, охваченного полудюжиной мятежей - в отсутствие какой-либо центральной власти, которая могла бы подтвердить ее решения, - занятие весьма утомительное.
- Кому он принадлежит на самом деле, мы разберемся потом, когда все это закончится, а пока составь опись всего, что найдешь у него внутри, и отправь микропроцессоры в лабораторию. Они нам очень нужны. Ремонтным службам тоже нужны детали...
- Я протестую! - воскликнул СИ-ЗПИО, когда суллустанские солдаты схватили его за руки. - Ее превосходительство похищена, и...
- Ее превосходительство, к твоему сведению, мой друг, - устало проговорила готалка, - только что прислала подтверждение полномочий нашей миссии в этом секторе, скрепленное ее личной печатью. Я с ней только что разговаривала.
- Она оставила голограммы на случай непредвиденных обстоятельств, прежде чем отправиться с секретной миссией! - крикнул СИ-ЗПИО. - Это обычная процедура. Конечно, для объявления зоны карантина требуется ее подтверждение, но на самом деле ее там нет! Мой напарник и я - единственные, кто знает всю правду!
Две готалки - представительницы расы, отличавшейся печально знаменитым недоверием к дроидам, что было, впрочем, понятно, учитывая чувствительность их органов чувств, - обменялись выразительными взглядами.
- Я говорю вам, я был там! Два боевых крейсера пропали! "Бореалис" и "Несокрушимый"...
Врач нахмурилась.
- Ваша двоюродная сестра была на "Несокрушимом", не так ли, капитан?
Капитан кивнула.
- И "Несокрушимый" улетел к Селанону в начале этой недели.
- Это лишь прикрытие! - завопил СИ-ЗПИО, которого охранники потащили в сторону двери. - Ее миссия в этом секторе была совершенно секретной! "Несокрушимый" был уничтожен...
Взгляд капитана стал стальным.
- Уберите его отсюда, - тихо сказала она охранникам. - И этого Р2Д2 тоже, хорошо? Скажите, чтобы их микропроцессоры как следует очистили.
Охранник отдал честь и спросил:
- А как насчет чадра-фана, который был вместе с ними?
Капитан-готалка пошарила в кармане и вытащила листок розового пластика. СИ-ЗПИО подумал, что это какое-то сообщение, но на нем не было официального заголовка, только личный шифр в верхней строке. Хитро прищурившись, она посмотрела на Ярболка, который продолжал сидеть рядом с Р2Д2, стараясь казаться как можно более неприметным. Затем она повернулась к СИ-ЗПИО.
- Как зовут твоего друга?
Дроиды, если только они не запрограммированы специально, поразительно правдивы, даже если их профессия имеет отношение к дипломатии.
- Ярболк Йемм, - не колеблясь, сообщил СИ-ЗПИО. - Насколько я понимаю, он журналист из "ТриНебулона".
На мгновение наступила тишина. Затем капитан сказала:
- Это он, - и сделала знак другому охраннику, направляясь через помещение к чадра-фану.
Увидев их, Ярболк вскочил на ноги. У всех находившихся в зале отобрали все оружие, и, в любом случае, охранники были хорошо вооружены. Он метнулся к двери, но та не открылась. Повернувшись, он поднял лапы в знак протеста или капитуляции, и в ту же секунду капитан-готалка выхватила бластер и выстрелила ему в грудь парализующим лучом с расстояния меньше метра. Удар отшвырнул маленького журналиста к двери, и он медленно опустился на пол грудой золотистой шерсти.
Капитан огляделась по сторонам. Под бдительным взором охранников никто больше не двинулся с места. Возможно, решил СИ-ЗПИО, у них были свои соображения для того, чтобы не привлекать излишнего внимания. Капитан что-то сказала стоявшему рядом с ней охраннику, голосом столь тихим, что лишь чувствительные слуховые датчики дроида смогли разобрать ее слова.
- Шлюз номер три, - сказала она. * * *
Вытянувшись вдоль трещины в сверкающей поверхности утеса, Лея прикрыла рукой глаза от ярких лучей восходящего солнца. Ветер обжигал ей лицо. Внизу простирался лабиринт каньонов с острыми иззубренными краями, оставшихся такими после древних тектонических сдвигов, и каждая поверхность, словно зеркало, отражала холодный свет.
Если ее и искали, то ей это было неизвестно.
Конечно, она ничего не видела. Ашгад с легкостью мог запрограммировать простых дроидов-ищеек, настроив их на ее физические параметры - движение, массу и температуру тела. По этой причине ей пришлось пожертвовать антигравитационным модулем и одним из обогревателей, отправив их вдоль каньона в качестве отвлекающего маневра. Пришедшие в упадок способности Белдориона могли ощутить разницу, но Лея готова была побиться об заклад, что даже если бы Сила не окутывала всю планету подобно магнитному полю, такое было не под силу бывшему джедаю.
Лея обессиленно закрыла глаза. Она до сих пор не знала, почему не разбилась в лепешку у подножия утеса - видимо, в батареях антиграва было больше энергии, чем она думала. Она чувствовала себя так, словно с тех пор ей пришлось уворачиваться, бежать и карабкаться на протяжении сотен километров.
Снова открыв глаза, она развернула карту. Годы, проведенные среди повстанцев, научили ее читать топографические карты. Она нашла каньон, по которому взбиралась, и две вершины, между которыми можно было спуститься к заброшенной орудийной башне у Блик-Пойнта. На карте нигде не было отмечено наличие воды, так что она не знала, найдется ли в месте назначения какой-нибудь насос. В кувшине оставалось лишь около четверти воды, и неизвестно, сколько ей потребуется времени, чтобы передать сообщение...
...если на орудийной башне еще оставалось работающее оборудование подпространственной связи.
С трудом наклонившись, она посмотрела на остатки своих церемониальных туфель и, оторвав окровавленными пальцами кусок серебристой космоленты, наложила очередную заплату.
Если у Ашгада нет каких-либо средств, которые могли бы обнаружить поданный ею сигнал бедствия.
Если кто-либо вообще его услышит.
Она старалась не думать о Семени Смерти и о том, как болят ее ноги.
Семя Смерти.
Она постоянно возвращалась к нему в мыслях. Идиот, идиот, самоуверенный идиот. Она поправила висевший за спиной кувшин и осторожно, с трудом двинулась вдоль каменного уступа к группе лиловых вершин, которые были ее очередным ориентиром.
Ей известны были сведения о других правительствах, других армиях, других людях, пытавшихся использовать эпидемии в качестве оружия. Она вспомнила Хатрокс III. Это было двенадцать столетий назад, судя по обнаруженным там записям, и планета все еще числилась в Реестре Постоянных Опасностей. Члены группы, обнаружившей записи, погибли все до единого, так же как все члены команды корабля, прилетевшего им на помощь, и все сотрудники карантинной службы, куда те были доставлены. Судя по записям, террористическая организация, разработавшая этот вирус, имела в своем распоряжении и соответствующий антивирус.
Знаком ли вам термин "мутация", ребята? Вы когда-нибудь слышали слова "человеческий фактор"? "Небольшая неисправность оборудования"? А как насчет такой фразы: "О, об ЭТОМ мы и не подумали!"?
Губы Леи кривились в циничной улыбке - и тут же улыбку сдувало с лица ледяное отчаяние.
Семя Смерти.
Вы не посмеете. Вы НЕ ПОСМЕЕТЕ.
Но они уже посмели. Если записки Ашгада были правдой, Семя Смерти уже распространялось среди кораблей флота, уничтожая их экипажи, в то время как в секторе вспыхивал мятеж за мятежом, и туда входили корабли адмирала Ларма. Видимо, Дзим мог управлять временем начала эпидемии, если его это вообще интересовало - иначе она распространялась сама по себе.
Усшлышит ли ее Белдорион, если она снова попытается позвать Люка?
Ее рука коснулась лазерного меча на поясе. "Нужно было слушаться Люка, - подумала она. - Нужно было больше тренироваться. У Люка подобных проблем не возникало".
У Вейдера, естественно, тоже.
Тяжело дыша, с окровавленными руками, ободранными о неровные камни коленями, Лея добралась до вершины хребта между двумя пиками и взглянула на лежавшую внизу орудийную башню.
С расстояния в несколько сотен метров она казалась совсем крошечной. Тупой черный цилиндр, без дверей и окон, стоял возле мощного каменного уступа, давшего название этому месту. Черный камень был увенчан грубыми защитными соорркениями, напоминая женщину в форменном костюме сенатора и широкополой шляпе для пикника. "Можно было бы проникнуть туда, - подумала Лея, - через эти сооружения из дерева и металла, если пожертвовать одеялом и, нарезав его на полосы, удлинить им канат".
Ей это удалось, но едва-едва. Бросая крюк с рискованной позиции на вершине каменного уступа и используя помощь ветра, она сумела добиться, чтобы крюк застрял среди ощетинившихся балок. Она отпустила трос, свободно повисший вдоль стены, снова спустилась вниз и доковыляла до места, где трос, удлиненный матерчатыми полосами, висел в метре от усыпанной кристаллами земли.
С тех пор как Лея последний раз взбиралась по отвесной стене, прошли годы. На высоте двадцати метров ветер бил и свистел; задыхаясь и чувствуя, как немеют руки и кружится голова, она подумала: "Еще немного, и я потеряю сознание".
Обмотав канат вокруг рук, она прижалась лбом к черному камню, ожидая, пока пройдет дурнота. Тело дрожало от голода и усталости. Я не смогу. Никогда.
Но она смогла. Добравшись до вершины, она вытащила наверх канат и поползла, словно вконец измученная старуха, к скоплению экранированных катушек, отражателей и модуляторов, торчавших из каменных плит среди импровизированных защитных сооружений. К небу поднимались громадные стволы лазерных орудий.
Немигающие ночные звезды освещали путаницу балок и колючей проволоки. Жестокий ветер несколько утих. Лея срезала лучом лазера замки на дверях, ведших в располагавшиеся внизу помещения, и забаррикадировала их за собой, насколько могла. В помещении орудийной башни не было окон, и его вполне могли населять такие же мутировавшие твари, как и те, что напали на нее на лестнице в доме Ашгада. В таком случае ей пришлось бы спать на крыше, рискуя замерзнуть.
Посветив фонарем, она осмотрелась. Никаких мутантов она, к счастью, не обнаружила, хотя лестница кишела сотнями дрохов размером с ноготь. Некоторые из них поползли по ступеням в ее сторону, освещенные тусклым лучом ее фонаря. Лея активировала лазерный меч. Те, кого коснулся конец клинка, зашипели, превращаясь в обугленные мертвые шарики. Остальные продолжали ползти следом за ней, пока она спускалась по лестнице.
Оборудование на станции было старым, но исправным. Большая часть цепей управления орудиями была опечатана, но пульт работал, и можно было переключить управление наведением на цель с опечатанных компьютеров на ручное. Лея щелкнула несколькими переключателями, взглянула на экран. Устройство наведения было достаточно простым, но им невозможно было воспользоваться, не имея специальной подготовки. "Интересно, кто их обучал? - подумала Лея. - Может быть, Слухачи, излагавшие им содержание услышанных в пустыне голосов? Зачем им нужно было уничтожать все корабли, пытавшиеся сесть на планету или покинуть ее? Лишь для того, чтобы этот мир оставался все столь же примитивным?"
Или, может быть, для чего-то еще?
Острая боль пронзила ее ногу. Взглянув вниз, она увидела трех или четырех крупных дрохов, вгрызавшихся в полосы космоленты, которыми были обмотаны ее ноги. Она ощутила легкое головокружение, как после нападения на нее тех тварей на лестнице. "Видимо, они в чем-то родственны дрохам, - подумала она, пятясь назад от пульта и освещая пространство вокруг себя фонарем. Пол был усеян круглыми плоскими тельцами насекомых. - Нужно все время двигаться. Нельзя долго оставаться на одном месте".
Помещение было просторным и круглым - очевидно, оно занимало целый этаж приземистой башни. Ничто не предполагало наличия здесь каких бы то ни было средств связи. В угольно-черных нишах висели мертвые лампы.
Стальная лесенка в центре зала вела на нижний уровень, где тоже стояло оборудование, закрытое панелями из закопченного черного металла. По полу были разбросаны драные одеяла, груды стрел и дротиков, коробки с металлическими пулями, керамической картечью и завернутой в бумагу мелкой дробью. Лея прислонилась к лесенке, борясь с волной дурноты и чувствуя, как ее бьет дрожь. "Дрохи, - подумала она. - При свете солнца мне станет лучше". Но она понимала, что точно так же это может быть следствием усталости, голода и непривычных испытаний.
Где-то наверху неожиданно раздался грохот падающих балок и мебели.
Баррикада! Сердце ее замерло. Над головой послышались приглушенные шаги, и в люк в полу ударил яркий луч света. Раздались голоса. Быстро оглядевшись по сторонам, она обнаружила, что лестницы, ведущей дальше вниз, нет - видимо, остальную часть башни занимали силовые установки, обеспечивавшие энергией сами орудия. Хотя Лея знала, что темные пространства между шкафами с оборудованием кишат дрохами, она втиснулась между двумя безымянными черными ящиками, сжимая исцарапанной рукой лазерный меч. Падающий сверху свет стал ярче, луч повернулся, обшаривая пол.
- Смотри, - сказал кто-то. На него шикнули.
"Мертвые дрохи, - подумала Лея. - И пыль на полу - я наверняка оставила следы".
Тело пронзила острая боль при мысли о том, что сейчас ей придется сражаться. "Люк, - подумала она, - если я выберусь отсюда живой, я начну тренироваться вместе с тобой, хотя бы для того, чтобы поддерживать форму".
Похолодевшими пальцами она коснулась кнопки лазерного меча.
Сверху ударил яркий свет, и по лесенке спустилась чья-то фигура. Незнакомец легко спрыгнул на пол и сразу же отступил в тень - рефлекс тренированного бойца, ищущего укрытие. Наверху столпились другие тени, закрывая большую часть света, но пробивавшиеся лучи осветили запыленную красную куртку, серую ткань, закрывавшую лицо, металлические пряжки тяжелых ботинок. Послышалось какое-то движение, и с легким гудением в воздухе возник солнечно-желтый клинок лазерного меча.
- Выходи, - произнес женский голос.
Лея опустила оружие, чувствуя, как у нее подкашиваются ноги.
- Каллиста? - спросила она.
Клинок опустился, и красная фигура откинула рукой в черной перчатке ткань с лица.
- Лея?

16

- Мы - оружие Силы, - Каллиста туго натянула космоленту, шаря одной рукой в кармане куртки в поисках ножа. Над ее головой терялись в темноте металлические балки защитных сооружений орудийной башни, словно смертоносная ловушка из колючей проволоки, подстерегавшая холодные звезды. - Мы всегда им были, с начала Нового Порядка; с тех пор, как люди начали осознавать существование Силы.
- Именно это меня и пугает, - тихо сказала Лея.
- Я знаю.
Она обрезала ленту, закрепила вырезанную из шкуры ку-па подошву на остатках туфли Леи и протянула ей туфлю, одновременно быстрым и ловким движением одной руки складывая и убирая нож. Лицо, когда-то бывшее лицом Край Минглы, сильно изменилось. Пытаясь найти в нем черты молодой женщины-ученого, которую она когда-то знала, женщины, отдавшей собственное тело Каллисте, искавшей своего возлюбленного на Другой Стороне, Лея видела перед собой лишь заблудшего джедая, женщину, которую так любил ее брат. В бесцветном сиянии звезд в густых волосах Каллисты не осталось ни следа светлых прядей Край. Казавшиеся темными во мраке, при дневном свете ее волосы должны были быть темно-каштановыми, какими они начинали становиться, когда она в последний раз видела эту женщину с Люком. Ее серые глаза прятались в тени густых темных бровей.
- Честно говоря, не думаю, что Люк это поймет.
Каллиста чуть повернула голову, услышав какой-то звук по другую сторону громадного черного дула, смотревшего в небо в центре открытой крыши башни. Но все было мирно, просто один из теранцев устанавливал небольшой, но мощный обогреватель, чтобы приготовить ужин; он что-то крикнул, обращаясь к нескольким молодым женщинам. Вечерний ветер утих. Бае, Слухач группы, худой человек, которому могло быть и тридцать, и пятьдесят лет, прошел словно тень среди всадников, которые расстилали одеяла и чистили орркие, тихо разговаривая друг с другом.
Сила была словно темное море, шумевшее в ночи. Лея подумала о том, ощущает ли ее Каллиста так же, как она сама.
- Его постоянно пытались использовать, - продолжала Каллиста, - с того самого мгновения, как он взял в руки лазерный меч. Вейдер хотел обратить его в свою веру. Палпатин хотел поставить его себе на службу. Клону Палпатина удалось на какое-то время сделать его своим рабом. Но Люк силен, сильнее даже, чем кажется ему самому. И у Люка - одна лишь цель в жизни. Думаю, можно сказать, что у него чистая душа.
Она сложила руки на груди; в ней не осталось и следа от той напряженности, которую. Лея видела в ней раньше, в присутствии Люка. Сейчас Каллиста казалась безмятежной. И молчание ее не было тяжелым - она просто подбирала слова; легкий пар от дыхания стремился кверху.
- Люк не жаждет власти. И не думаю, что он понимает тех, кто к ней стремится.
Лея никогда не думала об этом прежде, но вынуждена была признать, что Каллиста права. Люк никогда не стремился подняться выше командира эскадрильи. Он не был тактиком, подобно Хэну. В Академии джедаев он не ставил перед собой иных целей, кроме как учиться, постигать пути Силы и учить других, но не ради того, чтобы иметь учеников, готовых на все по его первому зову.
- Но ты понимаешь.
- Да.
- Тогда ты понимаешь и то, почему мне пришлось уйти.
Лея с сожалением вздохнула.
-Да.
Почему-то ей казалось, что она понимала ее всегда.
Некоторое время обе молчали; прозрачные вершины отражали мерцающий свет далеких звезд.
- Я такая же, как Люк, - тихо продолжала Каллиста, словно разговаривая сама с собой. - Я никогда не стремилась к власти. Я хотела лишь учиться и учить, быть с людьми, которые меня понимают. Но люди стремятся использовать тех, кто обладает нашим могуществом, Лея. Вейдер хотел использовать тебя. Если бы он вслух не заявил о своих намерениях, я не думаю, что Люк пришел бы в достаточную ярость для того, чтобы преследовать его и сражаться с ним насмерть. Ты рассказывала мне, как Траун и Пеллаэон пытались похитить твоих детей, как К'баот хотел использовать их в качестве оружия, ради удовлетворения собственного тщеславия. Я видела, как ты изо всех сил стараешься научить Йакина и Йайну прислушиваться к зову собственного сердца, быть всегда честными и справедливыми. Чтобы они не стали пешками в чьих-то руках. Чтобы в их души не закралось зло. Но пока что они всего лишь дети, а на детей очень легко повлиять с помощью любви, ненависти и лжи.
- Да, - снова сказала Лея. Она натянула туфлю, плотнее запахнула толстую накидку из грубо сшитой шкуры маджи, которую кто-то ей одолжил, и подошла к парапету, рядом с которым сидела Каллиста.
Настал черед ее признаний. И она рассказала Каллисте о своем памятном сне и о преследовавших ее с тех пор страхах.
- Я хочу, чтобы они были счастливы, - сказала она, прислонившись щекой к шершавому металлу балки. - Я хочу, чтобы они оставались детьми, невинными по праву рождения. Но в то же время я понимаю, что они не могут просто пойти по любому пути, по какому захотят. Зная, что они владеют Силой, я должна учить их отличать ложь от правды, стремиться к справедливости, так же, как стремился к справедливости мой отец... Бэйл Органа. Я должна... оберегать от них следующее поколение. Так же, как я должна оберегать нынешнее поколение от себя самой.
Взглянув на сидящую у парапета Каллисту, она уверилась, что та вполне понимает, о чем речь. О темном страхе, таившемся в картинах ее давнего сна.
- Чтобы защитить это поколение от себя самой, - мягко сказала Каллиста, - ты должна избрать путь джедая, Лея. А не избегать его. Люк прав.
Она встала, выпрямившись во весь рост; ее красная куртка казалась почти черной в мерцании звезд и бледном свете, отраженном от сверкающих камней. Ночи на Нам Хориосе, лишенном согревающих планету океанов, были невероятно холодными, даже в летний сезон. Лея засунула руки в перчатках под мышки, думая о том, как теранцам удается проводить ночь за ночью под открытым небом.
- В Хвег Шуле есть женщина по имени Тазельда, малозначительная приверженка учения джедаев, которая прибыла на эту планету столетия назад, в поисках власти. Таким же образом, как и я.
- Белдорион о ней рассказывал, - сказала Лея. - Он что, был ее партнером?
- Они пришли сюда вместе. После их многолетней лжи самим себе, друг другу, всем остальным я не могу в точности сказать, что именно произошло. Они оба были приверженцами джедаев, но. оба же не обладали достаточной силой. Точнее, лишь один из них обладал в той мере, чтобы сделать лазерный меч, но я не знаю, кто именно. Не думаю, что кому-либо из них обоих сейчас это бы удалось. Как и я, они пришли сюда в поисках простого ответа.
- Я не думала, что хатты могут от рождения владеть Силой.
- Не стоит недооценивать Силу, Лея, - сказала Каллиста. - Кто угодно - и что угодно - может быть наделен ею от рождения. На планете Дагоба есть дерево, которое насыщено Силой. Морские слизни в океанах Каламари используют Силу, чтобы засасывать в себя планктон, пока не вырастут размером с космический корабль. Но они не обладают разумом, который позволил бы им найти Силе иные применения. Это и к лучшему.
Она вздохнула.
Неожиданно Лея спросила:
- Ведь это ты была тем рабом, о котором говорил Лигеус? Которого Белдорион продал Дзиму?
Каллиста молчала столь долго, что Лея уже испугалась, не разозлила ли ее, но наконец она кивнула.
- До этого я была рабыней Тазельды, - сказала она, - и потому я снова позволила отдать себя в рабство, поскольку я была просто в отчаянии. Она использовала меня точно так же, как использовал бы меня Белдорион, если бы от меня ему был хоть какой-то толк. Так же, как он использовал тебя.
Лея снова кивнула. Боль, отразившаяся на лице Каллисты, пугала ее, и она чувствовала, как в ней вновь нарастает ярость, на этот раз в отношении не одного лишь Ашгада, но их всех: Белдориона, рационалистов, Моффа Гетеллеса, всех, кто ради достижения мелочных целей ломал и разрушал чужие жизни, не видя вокруг ничего, кроме собственных низменных устремлений. Но это была горькая ярость, словно хрупкий, стеклянно-неподвижный лед на поверхности бесконечно глубокого колодца горя.
- До тех пор пока мною могут подобным образом манипулировать, - говорила Каллиста, - пока меня могут использовать - пока Сила не в моей собственной власти, - я первый кандидат на переход на сторону темных сил. Сейчас я - в ее тени. Если для меня существует хоть какой-то путь, мне придется следовать по нему одной. Я буду любить Люка до самой смерти, но я не стану тащить его за собой. Пожалуйста, сделай так, чтобы он понял. * * *
- Что тут у нас?
Хэн Соло вошел на мостик, на ходу снимая шлем и перчатки скафандра. Он тут же заметил мигающие красные огоньки на панели коммуникатора и обеспокоенные нотки в рычании Чубакки, срочно позвавшего их с Ландо обратно на корабль. Снаружи простирались безжизненные равнины Эксодо II, покрытые угольно-черной лавой; вечная пыль лежала вокруг нор гасваров - наиболее распространенной формы местной жизни, беспокойно шевелившейся в свете огней "Тысячелетнего Сокола". Разбитый разведывательный крейсер, который они здесь обнаружили, был примерно в таком же состоянии, что и "Корбантис", если не считать того, что двигатели его давно остыли, а команда погибла от радиации, удушья, холода и зубов гасваров.
Чубакка что-то проворчал в ответ и показал на приборы.
Хэн ошеломленно уставился на экран.
- Этого не может быть!
Из коридора вышел Ландо. Он только что снял скафандр и приглаживал жесткие курчавые волосы. Его до глубины души потряс вид мертвых тел на разрушенном крейсере, а еще больше - неопровержимые свидетельства того, что корабль был уничтожен теми же крошечными снарядами, что сбили "Корбантис" и едва не прикончили "Сокол".
- Показания барометра я уже видел, старик, и если мы хотим убраться с этой планеты до того, как начнется очередная буря, нам следовало бы...
Голос его оборвался. Он уставился на экран, на который вуки вывел данные.
- Что это, ситх придуши?
- А что это, по-твоему? - потрясение спросил Хэн. - Это вражеский флот, который вышел из гиперпространства и направляется прямо сюда. * * *
- Р2Д2, что ты делаешь, во имя всего святого? - СИ-ЗПИО ковылял за напарником, который, едва за ними захлопнулась дверь, направился к панели электронного замка рядом с ней. - Честное слово, с тех пор как несчастный капитан Бортрек подключил тебе дополнительные интерфейсные модули, ты стал вести себя крайне странно! Ты не хуже меня знаешь, что с ограничительными фиксаторами мы не в состоянии покинуть это помещение!
Р2Д2 требовательно пискнул.
- Зачем?
Р2Д2 объяснил.
- Не понимаю, - возразил СИ-ЗПИО. - Никак не понимаю, каким образом то, что мы снимем эту панель, даже если нам это удастся, спасет беднягу Ярболка, которого намереваются вышвырнуть из шлюза. Если нас обнаружат, что наверняка произойдет, у нас могут быть ужасные неприятности!
Р2Д2 заметил, что перспектива быть разобранным на запчасти и проданным за пять процентов стоимости не менее ужасна.
- Я и в самом деле не запрограммирован на подобные вещи! О, почему никто мне не верит!
СИ-ЗПИО прижал палец к середине панели и нажал со всей силой гидравлических суставов. Он никогда, ни при каких обстоятельствах не применил бы силу против живой плоти любого рода, но металл есть металл, и он, не будучи соответствующим военным стандартам, прогнулся в достаточной степени, чтобы можно было просунуть под панель пальцы и оторвать ее. Р2Д2 начал выдавать длинную последовательность инструкций.
- Честное слово, мне кажется, что эти дополнительные модули нарушили работу твоих логических цепей! Зеленые провода, подсоединенные к коаксиальным разъемам - у тебя же нет никаких коаксиальных разъемов! О... - СИ-ЗПИО открыл крышку одного из серебристых дополнений, привинченных к боку его напарника. - Что ж, уверен, для тебя от них нет никакой пользы.
Тем не менее он подсоединил к разъемам зеленые провода и выслушал поток писков, трелей и щелчков, которые Р2Д2 выдал во внутренние системы карантинного корабля.
- Р2Д2, это же явная чушь! - возмущенно заявил СИ-ЗПИО. - Сначала ты отключаешь механизм открытия люка третьего шлюза, потом заставляешь систему поверить, будто на самом деле люк открылся... и даже если бы ты сумел помочь мастеру Ярболку сбежать из этого шлюза, нам от этого нет никакого толку. Мы все равно не можем покинуть этот трюм, пока на нас фиксаторы, а он все равно не может покинуть корабль.
Робот-секретарь отвернулся, сложив руки на груди в человеческом жесте негодования и невмешательства.
- Больше я ничего делать не намерен.
Р2Д2 издал тихий печальный стон, но не стал требовать, чтобы его отсоединили. Вместо этого он снова начал выдавать серии писков и щелчков, что означало - астродроид все еще вводит какие-то данные в центральный компьютер карантинного корабля. Что именно - стало ясно, когда он развернулся на колесиках и восторженно запищал. В следующее мгновение дверь трюма открылась, и внутрь ввалился Ярболк.
- Я вам вовек обязан, - возбужденно зашептал он, доставая из кармана устройство для снятия фиксаторов и ножницы для резки проводов. - Братцы, я вам обязан по гроб жизни. Весь этот корабль провонял насквозь! Одной Большой Зеленой Рыбе известно, кто заплатил этой капитанше за то, чтобы выкинуть меня из шлюза. А может быть, она просто получила соответствующий приказ.
- Возможно, - предположил СИ-ЗПИО, пока чадра-фан снимал фиксатор с его золотистой груди. - Р2Д2 утверждает, что в Галактическом Совете есть предатель или, по крайней мере, имеет место серьезная утечка информации.
- И повстанцы захватили Корускант, - пробормотал Ярболк, переходя к Р2Д2. - Расскажите-ка мне кое о чем, чего я не знаю. Вы там болтали что-то насчет того, будто Ашгад похитил госпожу Органу Соло. Это что, правда?
СИ-ЗПИО поколебался, представив себе, как эти сведения быстро распространяются по всей Галактике, и почувствовал, что его дедуктивно-логические цепи начинают перегреваться.
- Если это правда - лучше помалкивай, мой друг, если не хочешь, чтобы с ней случилось то же, что чуть не случилось со мной. А что касается предателя в Совете - о Рыба, да я это предполагал уже несколько недель назад! "Лоронар" покупает и продает сенаторов и губернаторов по всей Республике и за ее пределами. Подержи-ка дверь, ЗП. Она опять закроется, как только я отсоединю Эрди... ага. Спасибо.
Он уложил провода и коаксиальные кабели в коробку на боку Р2Д2 и закрепил ее крышку космолентой.
- У всех этих сенаторов есть слабые места. Любимые пунктики. Типа "порядок в Галактике", или "права всех разумных рас", или "право одной явно высшей разумной расы подчинять себе все другие расы, независимо от того, желают ли те этого или нет". Дело "Лоронарз" - знать, каковы эти слабые места.
Продолжая говорить, он быстро двинулся по коридору, мягко ступая мохнатыми лапами и неслышно шевеля широкими ноздрями. Один раз он остановился, толкнув двух дроидов в нишу возле одной из дверей. Мимо прошли два суллустианских охранника, устало сгорбившихся, с небрежно висевшим за спиной оружием.
- Благодарите судьбу, что все на корабле заняты этими аккуалишами-контрабандистами. В каком из отсеков их корабль, РД?
Р2Д2 целеустремленно свернул за угол и двинулся по короткому проходу к причальному отсеку, двери которого, к их удивлению, были открыты. Они вошли внутрь; Ярболк задержался, вручную задвигая двери изнутри. Отсек был маленький, его почти полностью заполнял яйцеобразный корпус аккуалишского корабля. За темно-серебристо-зеленым яйцом корабля чуть мерцало магнитное поле вокруг овального выходного люка. Ярболк подсоединил коаксиальные разъемы Р2Д2 к панели возле дверей.
- Пяти минут хватит?
Р2Д2 пискнул.
- Сможешь запустить эту малышку быстро?
Р2Д2 снова негодующе пискнул.
- Ладно, ладно. Главное - запустить эту штуку, а так она просто конфетка. Сомневаюсь, что в ней хватит топлива, чтобы добраться до Сайблока, но я знаю одного типа на Бадпоке, который купит ее без лишних вопросов, вместе с грузом и всем прочим. Денег хватит, чтобы я смог без проблем попасть обратно в Центральные системы, а вы - на Сайблок.
- Опять? - простонал СИ-ЗПИО, когда они с Р2Д2 и Ярболком быстро направились к аквалианскому кораблю. - Я все же надеюсь, что на этот раз нам удастся придумать маскировку получше. Должен сказать, я уже основательно устал от того, что ко мне все время относятся как к потенциальной собственности каждого встречного разумного существа.
- Можешь не беспокоиться.
Ярболк закрыл за собой люк и повернул рукоятки замков - для вышедшей в космос цивилизации техника на аккуалишских кораблях была удивительно примитивной. Пройдя на мостик, он снова подсоединил Р2Д2 к компьютеру и взгромоздился на табурет перед консолью, покачивая мохнатыми ногами.
- У меня есть план - и он не требует от вас, чтобы вы пытались казаться теми, кем на самом деле не являетесь.
СИ-ЗПИО ничего не ответил, но частью центрального процессора, отвечавшего за формирование мнений, он отметил, что уже по горло сыт всевозможными планами.
Вне всяких сомнений, они были обречены. * * *
Стоя в густой тени у основания плато, Люк взглянул на темные очертания обители Сети Ашгада, думая о том, за сколькими из желтых и белых освещенных прямоугольников действительно есть какая-то жизнь. Не находилась ли за одним из них и тюрьма Леи? Или ее держали где-то внутри дома, может быть, внутри самого каменного утеса?
Поежившись на пронзительном холоде, он попытался послать мысленный зов, но не знал, услышит ли его Лея. Шепот Силы вокруг давил на его разум, заглушал все его мысли. О том, что происходило в Галактике в результате похищения Леи, с какими другими событиями было связано это похищение - он старался даже не думать.
Он взял с собой набор инструментов из мастерской Кройга - за который ему пришлось заплатить большую часть своих скромных финансов, - и ему не потребовалось много времени, чтобы отключить сигнализацию и открыть дверь. Маленький фонарик осветил пермакретовую площадку, на которой стоял изящный черный "мобкет-колесница", и, судя по пятнам на полу, здесь постоянно пребывали еще два флаера, один из них с неисправным задним энергоблоком. В свете фонаря тускло блеснули двери турболифта. Люк провел лучом по стене, ища дверь на лестницу, и во все стороны разбежались дрохи размером с его большой палец.
На лестнице, подумал он, ничего хорошего его не ждет.
Сила - это жизнь, говорил Йода. Связывающая все живые существа. То, что ощущал Люк, стоя у входа на лестницу и пытаясь напрячь все чувства, какие только мог, он никогда не ощущал прежде и никогда не хотел бы ощутить снова.
Жизнь, густая и насыщенная. Жизнь громадная и всеобъемлющая - на лестнице просто не могло быть столько живых существ! Миллионы, миллиарды... Ощущение кишащей там жизни подавляло, и вместе с тем в нем было нечто чудовищное. Нечто уродливое, зловещее, отвратительное. Грязные миазмы, брожение чего-то распухшего, словно злокачественная опухоль, прогнившего и тошнотворного. Люк понятия не имел, что это означает, не был даже уверен в том, насколько его ощущения соответствуют действительности. Он не мог даже сказать, в самом ли деле он ощущал миллиарды жизней или же только одну, огромную, зловещую, ждущую.
Но Лея была где-то там, наверху.
В его руке с гудением вспыхнул лазерный клинок. Он прикрепил маленький фонарик к нагрудному карману комбинезона и включил его.
Пермакретовые ступени поднимались к площадке, затем сворачивали в сторону, исчезая из поля зрения. Темнота - и что-то движущееся вдоль стен. Невозможно было понять, что это. Ни формы, ни размера, ни звука, ни запаха.
Люк осторожно начал подниматься наверх. Он миновал одну площадку, вторую, третью. В каждом пролете лестницы было по двадцать ступеней. Высота плато на глаз составляла свыше трехсот метров, но невозможно было сказать, насколько глубоко уходил вниз фундамент дома. Насколько мог понять Люк, на лестнице не было ни голокамер, ни визоров; лишь монотонные пермакретовые стены, испещренные коричневыми следами дрохов. Стык стен и пола казался темно-серым от их отвратительных испражнений.
Ощутив боль в ноге, он наклонился и увидел полдюжины громадных дрохов - длиной с большой палец, - которые, извиваясь, ползли вверх по его сапогам. Некоторым уже удалось прокусить штанину и впиться в плоть. Он с отвращением вытащил из-за пояса универсальный ключ и попытался рукояткой сбить тех, кто еще не успел впиться, но в его сторону уже целеустремленно ползли другие.
Когда он наклонился, на них упал луч фонаря, и, к своему удивлению, он увидел, что у нескольких из них, самых крупных, явно есть конечности с клешнями или щупальцами, иногда - и то и другое у того же самого организма. Он зашагал быстрее, вспоминая рассказ Арвида о том, что они просто умирают и рассасываются в тканях...
Но за болью в ноге последовала слабость, холодная апатия, боль в груди и неожиданная, валящая с ног сонливость.
Он свернул за угол, поднялся на следующую площадку - и там их было полно.
Пол от них казался коричневым. Среди блестящей массы виднелось несколько тварей размером почти с ладонь, с длинными паучьими членистыми ногами...
Люк в ужасе отскочил, и что-то кинулось на него сзади, прицепившись к спине между лопаток; неожиданная боль, точно ударили ножом, пронзила затылок.
Он с размаху бросился на стену, раздавив тварь о пермакрет, но, словно по сигналу, дрохи на полу прыжками понеслись к нему. Боль в шее все еще чувствовалась, хотя липкая струйка, стекавшая по спине, говорила о том, что напавшее на него существо мертво. Он повернулся, собираясь броситься вниз по лестнице, и увидел, что дрохи собрались позади него - большие и маленькие, некоторые просто огромные, с ногами и зубами, и проворные, словно ящерицы. Вместе с сотнями укусов на него нахлынула слабость, словно вскрылись все его вены, - он сразу же понял, что теряет не кровь, но жизнь, что кто-то высасывает жизненную силу из его нервной системы, из его плоти и сердца.
Он привалился к стене, цепляясь за пермакрет, чтобы не упасть, зная, что иначе он и в самом деле может считать себя покойником. Твари избегали ударов его лазерного меча, оружия слишком большого, чтобы их задеть, и слишком медленного для их скорости. На ступенях впереди Люк увидел самого большого дроха из всех, размером почти с два его кулака, похожего на краба, который смотрел на него двумя светящимися глазами на коротких стебельках. "Да он разумный, - подумал Люк. - Или почти разумный"
И откуда-то он знал, что именно эта тварь руководила нападением на него, позволив ему подняться столь высоко, что шансов спуститься уже не было.
Он рубанул по твари мечом, шатаясь от слабости. Тварь отскочила в сторону. Колени Люка подогнулись, и он упал - тяжело дыша, теряя сознание от боли, пронизывающей его тысячами иголок...
И он призвал на помощь Силу.
Она пришла, словно светящийся вихрь, сорвав дрохов с его тела, как когда-то Вейдер сорвал ящики, катушки и перила с каркаса холодильной камеры на Беспине, швырнув все это в него. Но дрохов Сила отшвырнула прочь, давя их о стены, и он, шатаясь, попытался встать, пока,к нему ползли новые, и снизу и сверху.
"Нельзя это делать, - подумал Люк. - Равновесие нарушено. Она может причинить вред где-то в другом месте..."
Но когда они снова вцепились в него, впиваясь десятками жадных пастей сквозь порванную ткань комбинезона, его охватили паника и ужас, и он понял, что ему придется применить Силу или умереть.
Словно смерч Сила обрушилась на них, разбрасывая их в разные стороны, о стены и вниз по лестнице, и Люку показалось среди мерцающего света, что более крупные дрохи, схватив челюстями более мелких, швыряют их в него. Тошнотворное ощущение гниющей, разлагающейся жизни проникало в его мозг, все более и более явственное, словно каждый дрох был переполнен чьими-то жизненными соками, которые когда-то высосал.
"Что ж, была не была, - подумал Люк. - Прятаться больше нет никакого смысла". Послав впереди себя Силу, он начал на четвереньках карабкаться вверх по лестнице, чувствуя, как где-то наверху отступает огромный членистоногий дрох, стуча когтями по полу и наблюдая за ним глазами на стебельках, горящими в темноте, словно зловещие звезды.

17

- Что это?
Лея вздрогнула. Подобно невидимой игле, нечто вонзилось в ее мозг, сдавило грудь, хлестнуло словно бичом. Откуда-то снизу, из запертой башни, донесся грохот, словно что-то упало. Слухач Бае схватил фонарь и, сбежав по лестнице к ведшей вниз двери, прижался к ней, словно паук. В то же мгновение другой из расположившихся на крыше теранцев что-то крикнул, показывая вниз. Лея с ужасом увидела, как один из гранатометов взмыл в воздух и начал биться о черную обшивку центрального орудия.
В неверном звездном свете зрелище казалось еще более жутким. Гранатомет колотился о металлическую стену, ствол его изгибался, хотя к нему не прикасались ничьи руки. Лея прижалась к парапету, думая о том, только ли она одна слышит приглушенный звук выстрелов и звучащие у нее в голове голоса, выкрикивающие слова, которых она не понимала.
Затем голоса стихли. Гранатомет снова упал на камни, ствол его согнулся почти под прямым углом. В тишине удивительно отчетливо слышался жалобный стон ку-па на холме за орудийной башней.
- Сила, - прошептала Каллиста. - Кто-то использует Силу.
Лея снова содрогнулась. Желание научиться пользоваться Силой, которое недавно вызвали у нее слова Каллисты, бесследно растаяло, словно лед под лучами летнего солнца. Если она такая - лучше не надо. "Я вовсе не хочу превратиться в источник неразумной ярости".
- Белдорион?

Предыдущая страница 11 Следующая страница


Сумрачная планета 12

- Может быть, - сказала Каллиста. - У него еще сохранились прежние способности, хотя он уже не может пользоваться и управлять ими, как когда-то. Вот почему он хотел подчинить тебя себе.
Лея покачала головой.
- Не понимаю, - казалось, сам воздух колыхался от ужаса, и нечто жуткое подстерегало на расстоянии вытянутой руки. - Сила... Разве она могла как-то ему повредить?
- Не Сила, - ответила Каллиста. - Дзим. И дрохи. Они высасывают жизнь, Лея. Это они - Семя Смерти. Гриссматы об этом знали. Они населили планету дрохами, надеясь, что те станут причиной гибели сосланных сюда их политических противников. Но солнечный свет, преломляясь в гранях кристаллов, генерирует излучение, которое ослабляет электрохимические связи в тканях насекомых. В результате более крупные дрохи не в состоянии повлиять на электрохимические процессы в организме укушенного и бесследно рассасываются, не успев причинить вреда. А более мелких оно быстро убивает.
Так вот оно что...
- Не знаю, было ли известно об этом проповеднику Терасу, - продолжала Каллиста, дав Лее время осмыслить сказанное и справиться с невольной дрожью. - О нем вообще мало что известно. Конечно, он не мог знать, что дрохи являются причиной эпидемии, он знал лишь одно - ни один корабль ни в коем случае не должен покидать планету. Возможно, он был шпионом или политиком, стоявшим в оппозиции к гриссматам. Но, по крайней мере, он понимал, что планету необходимо держать на карантине, запретив на долгие годы садиться сюда каким-либо кораблям. Видимо, каким-то образом он знал о существовании некой связи между ними и эпидемией.
- А Ашгад вывез дрохов в плоти синтдроидов, - тихо сказала Лея. - Каким образом ему это удалось? Как он сумел проскочить мимо карантинной защиты? Каким образом Дзим может ими управлять?
- У меня нет доказательств, - так же тихо ответила Каллиста. - Но я думаю, что дрохи в некотором роде разумны. Даже самые маленькие. Они имитируют форму, химические и электромагнитные процессы - все, вплоть до клеточного уровня. Вот почему их невозможно обнаружить. Думаю, в определенном смысле они могут имитировать и разум. Они превращаются в то же самое вещество, что и их "хозяева", одновременно высасывая из них жизнь. А самые крупные, дрохи-капитаны, могут высасывать жизнь из своих жертв опосредованно, через более мелких, даже не прикасаясь к "хозяину". Этим они и опасны, - продолжала она, качая головой. - Чем больше жизни они высасывают - из жертв или друг из друга - тем более разумными они становятся, более крупными и более способными к мутациям. Те твари на лестнице в доме Ашгада, о которых ты рассказывала, - они не похожи на дрохов, они и есть дрохи. Дрохи, выросшие за счет пожирания друг друга, за счет поглощения энергии друг друга. Люди часто их едят, чтобы набраться сил и энергии.
- Это и в самом деле помогает?
К ней вернулись тошнотворные воспоминания о Белдорионе, шарившем по подушкам и бросавшем дрохов в свою огромную слюнявую пасть.
- Некоторым образом, - сказала Каллиста. - Некоторым образом.
Лея снова ощутила боль и ужас, неясные голоса в мозгу, и в ста метрах от черной пасти каньона неожиданно взлетел смерч пыли, похожий в звездном свете на искрящееся облако дыма. Не было ни малейшего ветра, но она видела, как куски породы подпрыгивают в водовороте вихря, словно рыбки, и слышала грохот, с которым они обрушиваются на стены каньона. Холодный страх сдавил ей горло. Каллиста вскочила на парапет, едва коснувшись переплетения балок и проволоки, чтобы удержать равновесие, и уставилась вдаль, через белую равнину, туда, откуда приближался неожиданный смерч, поднимавший с земли булыжники и каменные глыбы. Внизу, внутри орудийной башни, снова с грохотом падали какие-то предметы, ударяясь о стены.
Затем ужас снова отступил, и Лея расслышала какие-то затихающие голоса. Ей почему-то показалось, что голоса эти произносили ее имя.
Каллиста спустилась с парапета, запахиваясь поплотнее.
- Здесь, похоже, нечто посерьезнее, чем если бы Белдорион просто искал тебя. Дело в чем-то другом. Это, как ты понимаешь, только мое мнение, но я думаю, что дрохи стали частью мозга того, кто их ест. А те, что покрупнее, если их съесть, продолжают оказывать влияние на съевшего даже после. Я знаю, что крупные дрохи, размером с питтина, могут подчинять себе более мелких. Дзим...
- Каллиста! - предупреждающе крикнул Бае. В то же мгновение неожиданный порыв ветра ударил из-под парапета, вырываясь из каньонов вокруг орудийной башни. Песок хлестнул Лее в лицо, куски гравия и острые обломки кристаллов оцарапали ей щеки и лоб. Над головой и со всех сторон затряслись балки и брусья защитных сооружений; провода и заклепки стонали и извивались, словно живые. С изрезанным каменной шрапнелью лицом и руками, покрытыми впившимися в плоть дрохами, Слухач выскочил из дверей башни и подбежал к тому месту, где стояла Каллиста. Во все стороны разлетелись гранатометы, дробовики и копья, словно от пинка невидимой ноги гиганта. Один из огнеметов начал изрыгать огонь. Бае схватил его и швырнул через парапет - Лея видела, как он летел вниз, пылая как факел, пока не взорвался на половине высоты утеса. Пока остальные теранцы хватались за свисавший с балок металлический трос, вырывая его друг у друга из рук, Каллиста выдернула магазины и зарядные батареи из всего оружия, какое только оказалось в пределах досягаемости, и бросила их следом за огнеметом в бездну. Одна из батарей взорвалась через несколько секунд после того, как вылетела из ее руки, и в свете отразившегося от кристаллов пламени Лея увидела лицо Каллисты, спокойное и удивительно умиротворенное, с развевающимися длинными темными волосами.
Нагнувшись, Лея схватила бластер, вся зарядная камера которого пылала ярко-красным, и швырнула за парапет. Из-за пыли почти ничего не было видно, и жестокая буря быстро расшатывала балки. Кусок оторвавшейся колючей проволоки хлестнул Лею по спине, словно бич. Кровь успела пропитать ее одежду, пока Каллиста тащила ее к тросу, которым пользовались теранцы, чтобы подниматься на башню.
Меньше всего ей хотелось спускаться по тросу, по которому она карабкалась наверх лишь несколько часов назад. Но она чувствовала, что охвативший ее ужас лишь нарастает, а отнюдь не уменьшается. Ей показалось, что среди кричащих в ее сознании голосов она слышит голос Люка, полный ужаса и отчаяния. Она осознавала каждой частицей своего тела, что оставаться здесь, посреди сорвавшейся с цепи стихии, было равносильно смерти.
Она перемахнула через парапет, вцепившись обеими руками в трос; ледяной ветер рвал ее длинные волосы, царапал спину песком через дыру в рубашке. Ей показалось, что она спускалась целую вечность, одна в ревущей тьме, среди летящих камней, разбивавшихся о стены башни, и падающих балок и обрывков проволоки. Каким образом Бае и Каллиста вели остальных к ку-па и флаерам, стоявшим на гребне каньона, - она не помнила. В отличие от обычных ветров, от подобных чудовищных вихрей Силы стены каньона не защищали, и стихия продолжала терзать теранцев, пока те пробирались вверх вдоль каньона, прочь от центра бури. Лея прижалась к шее ку-па, которого ей кто-то одолжил, и лишь изредка поглядывала на ехавшую рядом Каллисту, которая вела за повод ее животное.
Все это время она продолжала слышать голос Люка и ощущать его присутствие посреди бури. * * *
- Лея!
Крик отдался эхом в лестничной шахте, полный отчаяния.
Люк споткнулся, и окружавшая его Сила тут же рассеялась. Она здесь. Или кто-то там, наверху, знает, где она. Цепляясь за стену, на подгибающихся ногах, он снова приготовил лазерный меч и заставил себя найти силы карабкаться дальше.
От тошнотворного запаха дрохов кружилась голова. Волна вони нахлынула на Люка, когда он открыл дверь и увидел то, что находилось за ней.
Помещение располагалось слишком глубоко для того, чтобы быть фундаментом дома. Вероятно, это была комната для охраны, давно заброшенная. Стены, потолок и пол кишели дрохами - казалось, сам воздух был черным от них. Люк увидел бегавшего вдоль стены крабообразного дроха, который, казалось, командовал остальными, словно генерал, проводящий смотр войск, но мгновение спустя его внимание привлекло совершенно другое.
Посреди комнаты лежал человек. Он уже оставил попытки подняться, хотя Люк заметил, что лежащий слабо пытается смахнуть коричневых тварей, покрывающих его лицо. Дрох-командир с глазами на стебельках то и дело подбегал к нему, хватая более мелких дрохов с тела умирающего, высасывая их досуха и отбрасывая в сторону, где их подбирала ползавшая у стен мелочь. Люк уже поднял руку, готовясь вновь призвать Силу, но тут в дверях на противоположной стороне комнаты, которые вели дальше наверх, мелькнул чей-то силуэт и послышался тихий голос:
- Так-так, что тут у нас? А ну кыш!
Дрохи разбежались во все стороны, и Люк, быстро выключив фонарик на груди, замер в пространстве, не освещенном единственной тусклой оранжевой лампой на потолке. Отступающие дрохи оставались поблизости от тела, которое казалось теперь маленьким, худым и смутно знакомым. Одежда на нем была разорвана во множестве мест, обнажая кожу, испещренную красными отметинами укусов, грудь поднималась и опускалась в отчаянном усилии сделать вдох. В человеке, который шел к нему от двери, легко можно было узнать секретаря Сети Ашгада Дзима, якобы уроженца этой планеты...
Но Люк ощущал исходившие от него миазмы, темную, дурно пахнущую ауру порочного властолюбия, столь огромную и столь плотную, что его едва не стошнило.
- Кыш! - снова прошипел Дзим, и круг дрохов чуть расширился. Самый крупный, с глазами на стебельках, побежал к двери, возле которой стоял Люк, но Дзим в два шага догнал и схватил его руками в перчатках. Тварь отчаянно отбивалась клешнями, но Дзим лишь рассмеялся жутким смехом, словно записанным на компьютере или издаваемым птицей, которую научили подражать звукам. Дзим освободил одну руку и маленькими острыми коричневыми зубами стянул кожаную фиолетовую перчатку; Люк увидел, что его рука лишь отдаленно напоминает человеческую. На ладони и кончиках пальцев виднелись жадно открытые маленькие красные рты, которыми Дзим вцепился в тело крабообразного создания.
Дзим закрыл глаза и глубоко вздохнул. Дрох в его руке отчаянно извивался, все слабее, и слабее, и на лице Дзима появилась сладострастная улыбка.
- Долго же я за тобой охотился, дружок. Сладкий ты мой... - он снова восхищенно вздохнул, словно смакуя вино. - Сладенький...
Человек у его ног попытался привстать. Дзим поставил ногу на грудь жертвы.
- Я думал, что мы обо всем договорились, Лигеус, - тихо сказал он. - Я думал, ты знаешь, где располагаются границы дома Сети Ашгада. Скажи - знаешь?
- Знаю, - еле слышно прошептал человек по имени Лигеус. Дзим снова закрыл глаза и поднес все еще дергающегося супер-дроха к лицу. Какое-то время он откусывал и пережевывал, издавая горловое урчанье и вздыхая; по его подбородку и груди текла коричневая жидкость. Наконец он бросил останки на пол и улыбнулся - в улыбке его уже не было ничего человеческого.
- Они особенно вкусны, когда вырастут, - проурчал он. - Просто во рту тают. В них столько жизни, столько энергии - хотя этот, признаться, уже чуть перезрел.
Он опустился на колени рядом с Лигеусом, и тот попытался откатиться в сторону, защищая лицо рукой.
Дзим вытянул обнаженную лапу и снова подтащил его к себе.
- Подозреваю, и ты будешь не хуже, дружок.
Лигеус пытался вяло протестовать; голос у него был обреченный:
- Пожалуйста... Ашгад... Я еще не закончил настраивать стартовые вектора...
Но Дзим не обращал на его протесты никакого внимания. Он снял другую перчатку и начал поглаживать лицо и руки лежащего, оставляя следы укусов и надрезов вдоль основных артерий и нервов, ведших от сердца, печени и мозга. Глаза Дзима были закрыты в экстазе, голова наклонена вперед, и Люку показалось, что он видит неустанные, пульсирующие движения под одеждой лежащего, словно еще какие-то конечности извивались на его спине и груди, еще какие-то рты открывались и закрывались. Лигеус какое-то время негромко всхлипывал, потом затих. Люку послышался шепот. Лея...
И тогда он решился. Он сам не понимал, что заставляло его сидеть и наблюдать до этого мгновения.
Со сверкающим лазерным клинком в руке, Люк с помощью Силы оторвал Дзима от Лигеуса, так же как отрывал дрохов от самого себя, и отшвырнул его к стене. Но Дзим оказался весьма проворным. Он перекувырнулся, изогнулся, ударившись о стену, и упал на пол, с шипением раскрыв зубастый рот; на мгновение Люку показалось, что Сила, которой он только что воспользовался, ударила его самого.
Это не был удар, нанесенный опытным, хорошо обученным джедаем, но все же это был удар. Учитывая слабость из-за укусов дрохов, удар был достаточно силен, чтобы отбросить Люка к стене. Удержавшись на ногах, он прыгнул вперед, и Дзим отступил, глядя на него бледными глазами; его мантия распахнулась, открыв извивающуюся мешанину хоботков, щупалец и дополнительных ртов. Люк ощутил новый удар Силы, слабой, вторичной, дурно пахнущей. Явно позаимствованной у кого-то другого, подумал Люк...
Затем Дзим исчез. Хлопнула дверь, ведущая на лестницу наверх - Люк услышал лязг запоров. Он уже приготовился рассечь дерево лазерным мечом, когда позади него послышалось эхо затухающего голоса:
- Беги... Он использует дрохов, которые тебя покусали...
Люк обернулся. Лигеус пытался дотянуться до него окровавленной рукой.
- Они полностью ему подчиняются. Они будут ждать тебя на лестнице...
Люк в два шага оказался рядом и опустился на одно колено.
- Госпожа Соло...
- Ушла. Сбежала. Ее ищут - Белдорион и Ашгад. Я думал, я смогу... помочь... избавиться... от синтдроидов... думал, смогу найти ее...
Из открытых дверей на лестницу, ведущую вниз, хлынул черный блестящий поток, сопровождавшийся густым отвратительным ощущением миллионов разлагающихся жизней, подобно запаху засохшей крови. Люк подсунул руку под спину Лигеуса и помог ему подняться на ноги.
- Ты знаешь, куда она могла уйти?
Лигеус с трудом приподнял тяжелую голову. Спутанные пряди волос прилипли к мокрому лицу.
- Блик-Пойнт, орудийная башня, - выдохнул он. - Или каньон в горах. Я не...
- Неважно, - сказал Люк, глубоко дыша и собирая всю Силу, какую только мог. - Мы ее найдем.
Оставалось либо использовать Силу, либо умереть, подумал он; и еще он подумал о том, что сказали бы Оби-Ван, Каллиста и Йода. Что он должен умереть, но не стать причиной того, что случилось в последний раз - плавильщик Тиннин Дру, умирающий от ожогов, его помощник, лишившийся ног. Откуда им знать - не станет ли исчезновение Леи, гибель Леи причиной куда большего горя и разрушений в Республике?
Он почти слышал голос Оби-Вана: "Перестань размышлять".
И инстинкт явственно подсказывал ему, что у него нет никакого желания быть высосанным досуха отвратительными тварями, которые ползли к нему по грязному пермакретовому полу.
Он ударил в них Силой, расчищая себе путь, словно чудовищной метлой. Наполовину таща за собой, наполовину неся на себе Лигеуса, Люк спустился по лестнице, шатаясь от слабости, чувствуя, как впившиеся в руки и ноги дрохи продолжают высасывать из него силы, питая жуткого монстра, человекоподобного лишь внешне, известного под именем Дзим.
Двери ангара были заперты. Люк бросил безжизненное тело в изящный черный "мобкет", провел зеленым лазерным лучом по замку и распахнул дверь на достаточную ширину, чтобы через нее мог пройти флаер. Флаеры системы "мобкет-колесница" заводились только при наличии ключа зажигания, но Люк не зря двадцать пять лет возился с флаерами - Хэн шутил, что Люк может запустить имперскую торпедную платформу с помощью, заколки Леи.
Они мчались сквозь ночь, под звездным небом. * * *
Теранцы укрылись в гроте глубоко в горах, вдалеке от центра бури. Двое или трое теранцев зажгли фонари и факелы, свет которых мерцал на неровных кристаллах вокруг, отбрасывая странные движущиеся тени. "Видимо, - подумала Лея, - в словах Каллисты о кристаллах, генерирующих убивающее дрохов излучение, и в самом деле содержалось немало истины". В пещере не было ни одного насекомого.
После долгого молчания, прислушиваясь к грохоту обрушивавшихся на стены каньона булыжников, Лея тихо спросила:
- Кто такой Дзим? Ведь это он поддерживает жизнь Ашгада, так?
Каллиста кивнула.
- Так же, как и Белдорион остается живым - и Великолепным - в течение многих лет. Думаю, Дзим имел дело и с Тазельдой. Возможно, разрыв между ними - на его счету.
Пламя факела, отражаясь от граней кристаллов, на которых они сидели, бросало странные отблески на ее исхудавшее лицо и серые глаза.
- Дзим - ключевая фигура в сделке Ашгада с "Лоронаром", ключевая фигура в истории с твоим похищением, немаловажную роль в которой сыграл и бедняга Лигеус с его умением создавать идеальные голографические фальшивки; именно Дзим сделал так, что дрохи выпили жизнь экипажей кораблей в определенный момент, не раньше. Он управляет ими и сам пьет чужую жизнь с их помощью.
- И ему это нравится, - тихо сказала Лея, вспомнив лицо Дзима. - Вот для чего я ему была нужна, верно? Потому что я - джедай. И он смог бы получить Силу.
- Не думаю, чтобы у него были подобные мысли, - ответила Каллиста. - Он все равно не смог бы ею по-настоящему воспользоваться. Ему просто нужна чужая жизнь, в добавление к его собственной. Он думает, что может подчинить себе всех дрохов, сколь бы далеко они ни были. Не знаю, но мне кажется, он ошибается. Думаю, это лишь вопрос времени - и не очень долгого, - прежде чем они расползутся достаточно далеко для того, чтобы выйти из-под его контроля, прежде чем они расплодятся в таких количествах, что начнут управлять друг другом, не подчиняясь ему. Но он в это не верит. И, собственно, его это даже не очень и интересует. Все, чего он хочет, - убраться отсюда на какую-нибудь более плодородную планету.
- Все-таки я не могу понять, кто же он такой, - сказала Лея. - И откуда у него такие способности?
- Эти способности - оттого, - ответила Каллиста, - что Дзим - мутировавший двухсотпятидесятилетний дрох-переросток. * * *
- Горы, - пробормотал Лигеус. - Вверх по каньону. Семя Смерти... потребуется меньше получаса...
Несмотря на холодный ужас, сжимавший внутренности Люка, его голос, к его собственному удивлению, прозвучал совершенно спокойно:
- Мы сможем его обогнать? Ну там выбраться за пределы досягаемости?
- Придется... пересечь Галактику... Нет, - жертва Дзима с трудом попыталась сесть прямо; длинные темные волосы развевались на ветру. - Не туда.
Когда Люк остановил флаер на самой высокой точке кристального склона, куда смог подняться, он уже начинал задыхаться. Его спутник затих, и на короткий миг Люку показалось, что тот умер и тем самым обрек на смерть его самого. Но Лигеус поднял голову, когда Люк встряхнул его за плечо, и посмотрел на него бесконечно усталыми темными глазами.
- А? Знал же, что не смогу... так просто... выбраться. Наземная гроза их убивает. Пропусти через кристаллы поле... их здесь тысячи...
Люк уже разбирал трясущимися руками двигатель флаера.
Даже "мобкет-колесница" не способен был создать и одну тысячную той энергии, что высвобождалась во время наземных гроз, но как только импровизированный генератор был подключен к большим обломкам кристаллов, усеивавших склон под ногами, слабое пощипывание электротока стало вполне ощутимым для того, кто находился между полюсами.
- Это их не убьет, - прошептал Лигеус, когда Люк протянул ему одно из одеял с подогревом из аварийного комплекта "колесницы", и сел рядом. Руки и все тело неприятно, но не больно покалывало. - Но ослабляет их настолько, что они не могут убить нас, не могут высосать нашу энергию и передать ее Дзиму. Когда взойдет солнце, мы окажемся в безопасности.
Люк поежился, глядя на огромные, холодные, немигающие звезды и думая о том, сколько еще осталось до конца ночи. Электричество, проходившее между кристаллами, над ними обоими, было слишком слабым, чтобы создавать видимое свечение. Лишь иногда, казалось, в воздухе проскакивала искра, словно вспышка болотного газа. Скопления сияющих кристаллов, усеивавших стены каньона, казалось, вбирали в себя бледный голубоватый свет звезд.
Люк закутался в одеяло, показавшееся ему слишком тонким. Когда он говорил, изо рта шел светящийся пар.
- С ней все в порядке? - спросил он. - С Леей?
Лигеус вяло кивнул.
- Ашгад запретил Дзиму подходить к ней. Он почти полностью стал рабом Дзима, но, по крайней мере, пока "Уверенный" не будет готов забрать Дзима с этой планеты, прочь от всех опасностей дневного излучения кристаллов, они не могут позволить, чтобы с ней что-либо случилось. Дзим не может ничего против этого возразить - а все эти переговоры с Гетеллесом, чтобы корпорация "Лоронар" получила права на добычу кристаллов, были идеей Дзима, которая должна была помочь ему покинуть планету, - но он думает не так, как люди. Я старался не подпускать его к ней, насколько мог.
Голова его запрокинулась. Люк сунул ему под затылок свернутую куртку.
- Говорю так, будто это смягчает мою вину за все, что я сделал. Нет, не смягчает. Просто я... Дзим... я не смог пойти против него. Но когда она сбежала, я не мог позволить ей уйти одной. Без оружия, без всего. Она... Я давно уже не думал ни о ком и ни о чем, кроме как о том, чтобы остаться в живых еще на один день. Но Лея... госпожа Соло... была добра ко мне. И она очень смелая. Намного смелее меня, хотя, честно говоря, подобное можно сказать о любой среднестатистической ящерице. В голове у Люка шумело. Частью разума он остро осознавал угрозу со стороны Дзима, пытавшегося лишить его энергии, поддерживавшей тепло его плоти и биение его сердца. Но, словно в тумане, он опять слышал голоса, что-то шептавшие, на этот раз совсем близко. Они что-то говорили. Что-то говорили ему. "О Лее, - подумал он, - или, по крайней мере, о ее образе". Он увидел стройную темноволосую женщину, которая что-то делала с чем-то похожим на антигравитационный модуль. Программировала?
Видение исчезло.
"Кто они?" - хотел он спросить. Эти невидимые существа, эти наблюдатели среди холмов? Где их города, или где до гибели морей были их города?
Вместо этого он спросил:
- Кто ты?
В темноте каньона Лигеус казался лишь тенью человека, призраком, отражением в матрице Силы, но Люк услышал его смешок.
- Ошибка природы, - тихо ответил он. - Самая большая нелепость из всех, что когда-либо появились на свет в семействе Ворнов. Сам я считал себя философом. Но моим искусством всегда была имитация, подделка голограмм, стремление к совершенству, к тому, чтобы в мои творения по-настоящему верили. В детстве я был лишь безобидным проказником, но полюбил свое ремесло на всю жизнь. Человек с моими талантами мог бы сделать состояние в индустрии развлечений, но за свои грехи я оказался редким сокровищем для таких, как Ашгад: человеком, который не станет большой потерей для своей семьи. Для них я мертв уже много лет.
Он вздохнул, и какое-то время не было слышно ни звука, кроме легкого шипения электросистемы флаера и потрескивания электрических разрядов.
- Не будь чересчур суров к Ашгаду, - прошептал Лигеус. - Он еще в большей степени раб Дзима, чем я. Забавно, правда? Этот самый Дзим, который начал свою жизнь в качестве закуски, теперь...
- В качестве чего? - удивленно переспросил Люк.
- Закуски! - Лигеус моргнул. - Извини. Я забегаю вперед. Забыл... - он тряхнул головой, словно пытаясь привести мысли в порядок, но взгляд его оставался все столь же усталым. - Все дело в жадности Белдориона - или, можно сказать, в его чревоугодии, - которое и стало причиной его краха. Его повар-кубаз Зубинди постоянно экспериментировал, выводя новые виды насекомых, более вкусных и сочных, более забавных для еды. Видишь ли, хатты обожают есть разумных существ. Им нравится немного погонять их по тарелке. Отвратительные твари.
Он снова тряхнул головой, и на этот раз Люку показалось, что в его глазах мелькнули воспоминания о тошнотворных сценах, которым Лигеусу довелось быть свидетелем.
- Что ж, в конце концов Зубинди пришла идея вырастить дроха, подвергая его мутациям в темноте, в течение намного более длительного времени, чем нормальная продолжительность его жизни. Прежде чем кто-то успел понять, что происходит, дрох вырос и приобрел разум, которого ему хватило, чтобы поработить Зубинди и высосать из него энергию. А потом, естественно, дрох Дзим поработил и самого Белдориона. Он слабо засмеялся, глядя на звезды.
- Это определенно урок для нас всех, хотя я в этом и не уверен. И, естественно, как только Дзим начал забирать его силу, власть Белдориона в Хвег Шуле закончилась. Ашгаду не составило никакого труда захватить ее, когда он прибыл на планету. Он стал обладать властью Белдориона, его домом и всеми его слугами... И, естественно, Дзимом.
Люк подумал о том, не это ли было причиной того, что старый сенатор построил дом в пустыне - чтобы защитить взрослеющего сына от влияния чудовища, от которого сам он не мог избавиться. И это, естественно, не помогло.
- Собственно, я даже не уверен, сколько еще осталось от Сети Ашгада, от его тела и от его мозга, - голос Лигеуса опустился до слабого шепота - какое-то мгновение Люк не мог понять, говорит ли он о старшем Ашгаде или о младшем. - Явно недостаточно, чтобы пойти против воли Дзима. И задачей его, как знатока местных условий, было убедить Гетеллеса и главу "Лоронара", что дрохи не имеют никакого отношения к древней эпидемии Семени Смерти. Это было совсем нетрудно. Они искренне не желают этого знать. Как не хотел этого знать и я, и не знал очень долго. Лишь семь или восемь месяцев назад мне пришлось это узнать...
Он снова вздохнул. В свете мелькнувшей электрической искры Люк увидел, что его тонкие пальцы бесцельно перебирают сверкающие камешки.
- В конце концов ситуация стала очевидной. Я сказал себе, что нужно что-то и как-то делать. Но вся проблема с "как-то" заключается в том, что на самом деле это означает "потом". К тому же меня постоянно караулил Дзим. Он жаждал настоящей жизни, настоящей энергии, а не жалкого их подобия, вырабатываемого синтетической плотью, хотя он поглощает и ее, когда нет ничего другого. Лишь когда появилась Лея... госпожа Соло... и стала бороться, рискуя всем, я понял, сколь презренной личностью я стал. Я не... - он поколебался. - Я не хочу показываться ей на глаза. Как по-твоему, я достоин презрения?
Люк вспомнил о днях своей щенячьей любви к ней, о том, как они с Хэном соревновались в пилотском мастерстве, чтобы произвести на нее впечатление. Не только они, но каждый неженатый пилот флота Альянса, казалось, был влюблен в нее.
- Главное - цель, - тихо сказал он. - А не путь к ней..
- Боюсь, я понял это слишком поздно, - голос философа снова упал до шепота. - Я лгал Дзиму. Программа, которая должна провести "Уверенный" мимо орудийных башен, закончена. Ее лишь необходимо ввести. И первый груз кристаллов-" призраков" готов к отправке.
Люк дернулся от внезапной боли, пронзившей его голову. "По крайней мере, - подумал он, - выросший на этой планете Ашгад вряд ли имел образование, достаточное для того, чтобы ввести в компьютер нечто столь сложное, как массив стартовых векторов".
- И кристаллы, - продолжал Лигеус, ничего не заметив, - не единственное, что будет на борту этого корабля. Он унесет Дзима туда, где на него не будут вредно влиять солнечный свет и излучение этой планеты. Дзима и стольких дрохов, скольких он сможет взять с собой, чтобы те высасывали жизни из других, а он, в свою очередь, мог высасывать эти жизни из них. И так будет продолжаться, пока половина планет в Галактике не превратятся в планеты мертвецов. * * *
Во тьме Галактического транзитного грузового склада на Сайблоке XII вспыхнул яркий белый свет. Послышалось шипение, словно от электросварочного аппарата, и тошнотворно запахло горящим пластиком.
- Р2Д2, - пожаловался приглушенный голос, - не мог бы ты еще раз убедиться, что это и в самом деле безопасно, прежде чем предпринимать подобные действия?
Ответа не последовало. Пластик зашипел громче, послышался щелчок отскакивающих запоров. Послышался скрип колес и топот ног.
- Нет, если бы я только знал, что "план" мастера Ярболка по доставке нас на Сайблок XII заключается в том, чтобы отправить нас посылкой по почте...
Свет погас. Вновь наступила тишина, жуткая, чересчур глубокая для центрального узла торговли между сектором Меридиана и Республикой, которым являлся этот безжизненный спутник. Снова раздался щелчок, и белая пластиковая стенка большого ящика со стуком упала на пол.
Р2Д2 медленно выкатился наружу, разбрасывая во все стороны полистиреновую упаковочную крошку. Белый луч его визуального рецептора обежал содержимое склада: ящики и коробки с ярлыками и адресами из всех уголков сектора Меридиана, тюки с сырьем, разные механизмы и компьютерное оборудование. За исключением группы контейнеров, на которых стояло название грузового корабля "Импардиак", с Бадпока, все ящики, тюки и коробки были вскрыты и разграблены. Детали оборудования были разбросаны по серому цементному полу. Клочья упаковочного материала валялись вокруг разбитых ящиков, словно куски хрящей после разделки туши. Возле двери лежали два человека в форме грузовой компании, мертвые, с синими лицами и раздутыми животами - ясно было, что мертвы они уже довольно давно.
В огромном помещении пахло смертью.
Тихо поскрипывая колесиками, Р2Д2 объехал груду ящиков, в поисках одного, вполне определенного. Снова послышался все тот же раздраженный голос:
- Я здесь! Может быть, для дроидов это и самый безопасный способ путешествовать, но у него определенно есть свои недостатки.
На прикрепленном к ящику ярлыке было написано:
"Получатель: Калриссиан, Сайблок XII.
До востребования".
В качестве отправителя был указан Ярболк Иемм, станция Диммит, Бадпок. В углу склада раздался резкий звук, и Р2Д2 повернулся, направив луч в сторону источника шума. Это был всего лишь небольшой зубастый падальщик, вынюхивающий добычу.
Р2Д2 начал отдирать запоры на ящике СИ-ЗПИО. Тишина была просто ужасающей.
- Естественно, здесь тихо, - сказал СИ-ЗПИО, когда Р2Д2 отметил этот факт. Он тщательно расправил конечности, вышел из ящика и начал стряхивать с себя солому и упаковочную крошку. - Сейчас поздняя ночь. Полагаю, даже крупные порты должны когда-то спать. О да, да, - добавил он, - в главном порту Корусканта никогда не бывает тихо. И на Кароси тоже. Полагаю, и на Беспине жизнь не затихает ни на минуту. Но нет никаких причин говорить, что здесь "слишком тихо". Что значит "слишком тихо" ?
Двери склада с шипением открылись. Р2Д2 тут же откатился за груду выпотрошенных ящиков и, когда СИ-ЗПИО не сделал никаких попыток последовать за ним, вытянул руку-захват и втащил высокого дроида за собой в укрытие.
В помещение вошли несколько фигур в скафандрах, которые могли быть кем угодно, от суллустиан до иши-тибов, хотя в одном из них, по его гнусавому акценту, СИ-ЗПИО опознал родианца.
- Видимо, это с последнего корабля, - произнес гнусавый голос.
- Хорошо, - проскрежетал другой, в котором звучали металлические нотки. - Их пока не тронули... нет, чтоб их, некоторые все же успели. Давайте поглядим, что тут у нас..
Они подошли ближе, самый высокий тащил за собой антигравитационную тележку. Свет фонаря на шлеме родианца отбрасывал мерцающие ромбовидные тени. Мелкие хищники поспешно скрылись за ящиками. Один из вошедших ногой отпихнул в сторону мертвые тела, и, пока он с одним из своих товарищей методично вскрывал ящик за ящиком, третий присел возле трупов и обшарил их карманы.
- Что там у тебя?
- Компьютер. Икс-70.
- Хлам, - тем не менее они погрузили его на тележку. - А это что, шелк?
- Угу. А в этом ящике что?
- Похоже на диски, финансовые отчеты компании.
- Забирай. Сотрем и продадим. Что...
Говоривший быстро повернулся, увидев, как вновь открываются двери склада. На фоне почти полной темноты стояли две низкие, приземистые фигуры - и какой бы час ночи сейчас ни был, СИ-ЗПИО знал, что в работающем космопорту никогда не бывает столь темно. Судя по светящимся визуальным рецепторам, пришельцы были дроидами. Оба без промедления открыли огонь по грабителям, которые тут же упали замертво. Эти дроиды стреляли отнюдь не оглушающими зарядами.
СИ-ЗПИО был настолько возмущен, что попытался было протестовать, но тут же ощутил чувствительный разряд, посланный Р2Д2, и притих.
Два дроида передали какое-то сообщение, затем, получив ответ, продолжили дело тех, кого только что прикончили, загружая тележку всем ценным, что можно было найти среди доставленного на "Импардиаке" груза. Затем они содрали с грабителей скафандры и ушли, столь же бесшумно, как и появились.
- Великая Сила, - произнес СИ-ЗПИО, - что здесь происходит?
Улицы главной транзитной базы Сайблок XII были не освещены, если не считать горевших кое-где тусклых аварийных ламп. Большинство посадочных площадок были пусты и темны, в зданиях транспортных служб украдкой пробегали грызуны и мелкие падальщики; временами встречались грабители, шлемы скафандров которых поблескивали в темноте. В кабинетах портового управления царил хаос; всюду лежали мертвые разлагающиеся тела - даже тщательно контролируемая искусственная атмосфера не могла полностью исключить присутствие местных микроорганизмов.
Портовое управление, консульство Республики, штаб-квартира флота - все было разграблено подчистую. В главном лазарете базы тела лежали на каждой койке, на полу, во всех кабинетах. На телах не было никаких следов ранений, и вид их был удивительно мирным, словно все они просто уснули, чтобы больше уже никогда не проснуться. Правда, об иных этого нельзя было сказать- на лицах тех, кто лежал с вывернутыми карманами, застыли и страх, и боль, и враждебность. Медицинское оборудование во всех лабораториях исчезло или было частично разобрано ради микропроцессоров и транзисторов. В соседней комнате обнаружилось несколько обезглавленных дроидов 2-1Б, со вскрытыми грудными клетками, из которых свисали оборванные провода; в жутком полумраке они тоже напоминали трупы.
Аварийное освещение медицинского центра с шипением потускнело и погасло. Вместе с темнотой появились проворные коричневые насекомые, которых СИ-ЗПИО никогда прежде не встречал, и поползли по стенам.
- Что будем делать?
Р2Д2 вкатился в один из кабинетов, где лежала на консоли компьютера мертвая иторианка в белом халате, и подключился к розетке в стене. Он обеспокоенно пискнул; свет с улицы падал на него бледными оранжевыми полосами.
- В то же время, что и на "Несокрушимом"? - переспросил СИ-ЗПИО, - Это абсурд. Эпидемия не может распространяться столь быстро, а вероятность одновременной мутации составляет один к семи тысячам четыремстам двадцати одному.
Снова послышался писк и несколько трелей.
- Когда отсюда были последние сообщения?
Р2Д2 ответил. Хотя на улице возле медкомплекса какое-то время было пусто, мимо пробежала небольшая группа грабителей, тащивших мешки, нагруженные всевозможным добром - мониторами, печатными платами, ювелирными изделиями, обувью. Один из них споткнулся и схватился за стену. Остальные поспешно посовещались, не приближаясь к пострадавшему товарищу, и побежали дальше. Человек, которого они оставили, попытался было ковылять за ними, потом сел, опустив голову в шлеме на колени. В течение десяти последующих минут, пока Р2Д2 давал СИ-ЗПИО подробный отчет о распространении эпидемии по сектору Меридиана, зеленая лампочка на скафандре грабителя стала желтой, затем красной - крошечная яркая точка на другой стороне улицы.
Небо за пыльным стеклом прочертил оранжевый след взлетающего корабля.
Несколько мгновений спустя уличное освещение погасло.
Ночи на Сайблоке XII долгие. Период обращения небольшого спутника, на котором построена база, почти совпадает с периодом орбиты. Большая светящаяся масса планеты Сайблок лишь временами видна из здания порта, словно низко висящий в небе огромный золотисто-зеленый диск. В эту ночь он не появился. Пока тусклый свет местного солнца, Эрг Эс 992, не проник в купол порта, Р2Д2 трудился один, послав СИ-ЗПИО по лабораториям на поиски того, что было ему необходимо, и на скорую руку сооружая то, чего протокольный дроид найти не мог. К тому времени, когда он закончил, улицы были пусты, если не считать трупов.
- Но это же бесполезно, - возразил СИ-ЗПИО, глядя на небольшую груду печатных плат и проводов, которые астромеханик подключил к компьютеру медицинского центра. - Этому модулятору не хватит усиления, чтобы послать сигнал за пределы системы. Не надо меня обманывать, - добавил он, в ответ на трель Р2Д2. - Я нашел лишь один предмет из твоего списка. Радуйся, что удалось найти хоть это. Здесь не осталось абсолютно ничего полезного - ни в портовом управлении, ни в какой-либо из грузовых компаний.
Р2Д2 подключил к цепи очередную схему.
- И я не понимаю, какой вообще в этом смысл. Если известно, что здесь эпидемия, то никто не приблизится сюда настолько, чтобы услышать сигнал бедствия, - если не считать новых грабителей.
СИ-ЗПИО даже не добавил: "Мы обречены". Хватало и того чувства обреченности и полной безнадежности, что вызывали у него молчаливые улицы, по которым он бродил всю ночь. СИ-ЗПИО приходилось видеть мертвых людей, но масштабы бедствия внушали ужас. И еще больший ужас внушала мысль о грабителях, которым неведомы были карантинные правила, и которые сейчас разлетались по всем уголкам Республики на всех доступных транспортных средствах.
Так что, когда Р2Д2 дал ему инструкции, СИ-ЗПИО подчинился. По тонкому, словно нить, лучу, который не должен был пройти мимо планеты, столь долго бывшей их целью, в пространство ушел сигнал - на общегалактическом и каждом из шести миллионов еще существующих языков:
- Помогите!

18

- Что значит - не можете получить ответа с Сайблока XII? - Хэн Соло ударил по кнопке коммуникатора на столе начальника связи базы Дуррен, чем вызвал у женщины немалое раздражение. - Там
в порту должно быть с полдюжины крейсеров... Женщина-офицер отодвинула его в сторону, глядя на экран.
- Сигнала вообще нет или идут помехи?
- Вообще нет, мэм, - молоденький связист нервно отдал честь. - "Куран" и "Громовержец", оба с Сайблока, оба прибыли три часа назад...
- Где они? - спросил Соло.
Полет до орбитальной базы Дуррен был настоящим кошмаром. Когда "Тысячелетний Сокол" вырвался из плотной штормовой атмосферы Эксодо II, флот противника был уже достаточно близко для того, чтобы их обнаружить. Им навстречу вылетели истребители - устаревшей модели, но вполне боеспособные. Пока Ландо, хороший пилот, но не слишком меткий стрелок, уворачивался и лавировал среди газовых облаков Одоса и вдоль края туманности Сверкающая Вуаль, Чуи и Хэн заняли посты у орудий, уничтожив два вражеских корабля, прежде чем густые пылевые облака и плавающие в пространстве куски льда размером с небольшие спутники, неожиданно возникавшие среди мерцания визуальных и электрических помех, не отбили у тех охоту их преследовать. Повозившись с двигателем, Хэн сумел уменьшить его мощность ниже порога обнаружения, и, сбавив скорость, "Сокол" покинул пределы досягаемости истребителей противника.
- Или они не хотят рисковать, посылая разведчиков, - заметил Соло, глядя, как исчезают вдали два оставшихся истребителя, - или они страшно спешат и не считают, что мы заслуживаем того, чтобы терять на нас время.
- Или они думают, что последним выстрелом все же в нас попали, - Ландо нервно рассчитывал вероятные положения громадных льдин, которые плавали где-то среди сверкающих облаков космической пыли.
Чубакка прорычал в ответ, что последним выстрелом в них и в самом деле попали: черный обломок, быстро исчезавший в пылевом облаке, был их задним правым стабилизатором.
Поскольку плавающие ледяные горы были крайне легкими по сравнению с массой "Сокола", семь или восемь огромных глыб поплыли к кораблю и какое-то время следовали за ним, словно стадо бант за флаером, пока Ландо не прибавил скорости, оказавшись на безопасном удалении от противника.
Путешествие было не из приятных. К тому времени, когда они добрались до кабинета начальника связи базы Дуррен, Хэн вовсе не расположен был услышать, что из скудных резервов, еще остававшихся на станции, ему не могут выделить ни корабля, ни команды.
- Капитан Соло, если позволите... - женщина-офицер снова отодвинула его в сторону, обращаясь к связисту. - Кадет Брандис, вы пытались связаться с базой Бадпок и выяснить, что случилось?
- Бадпок ничего не знает, мэм. Они говорят, что связь с Сайблоком прервалась примерно двое суток назад, по неизвестной причине. Сплошные помехи, ничего не проходит. Они послали туда зонд, но он еще не вернулся.
- Спасибо, кадет.
Соло потянулся к кнопке коммуникатора и набрал в грудь воздуха, чтобы спросить о местонахождении двух кораблей с Сайблока. Для пожилой, миниатюрной и довольно полной женщины начальник связи обладала весьма быстрой реакцией и оборвала связь, не дав ему сказать и слова.
- Как вам известно, капитан Соло, - спокойно сказала женщина-офицер, - соглашение Республики с Дурреном предполагает защиту не только существующего на планетах строя, но также и самой системы. Нам едва удалось изолировать эпидемию на этой базе. Планетарное правительство только что вернуло себе власть в столице и над системами транспорта и связи, а в распоряжении мятежников имеются корабли, которые уже вызвали на этой станции немало разрушений. Сейчас не время оголять наши силы...
- В сектор вторглись вражеские корабли, - медленно сказал Хэн, стараясь сдержать злость и понимая, что эта женщина непоколебима, словно холодная каменная стена.
- Тогда почему с нами не связались ни глава государства, ни Совет Сената? - при словах "глава государства" она пристально посмотрела на него; ей прекрасно было известно, кто его жена.
"Потому что Совет занят назначением преемника, и никто не рискнет начать войну, которую, возможно, придется прекратить, когда Лея снова объявится - если она объявится вообще".
Хэн глубоко вдохнул и выдохнул.
- Вы правы, - сказал он. Лея всегда начинала переговоры со слов "Вы правы". Он часто говорил ей, что подобная ложь в конце концов приведет к тому, что у нее почернеет и отвалится язык. - Может быть, мне стоит попробовать связаться с главой государства по частному каналу - иногда он работает лучше, чем военные.
Ландо и Чубакка сидели в приемной вместе с единственным клерком - из-за вспышки эпидемии на нижних уровнях персонала на всей базе не хватало; все экраны вокруг были испещрены цифрами.
- Плохи дела, старик, - Ландо повернулся вместе с креслом. - Еще два разведчика пропали. Похоже, до самого центра сектора тянется целый коридор, сквозь который невозможно пройти. Готов спорить на что угодно, это все те маленькие снаряды, или как их там, которые выходят из гиперпространства и стреляют...
- Пошли, - Хэн схватил его за руку и потащил из комнаты. Гигантская лохматая фигура Чубакки двинулась следом.
- Что?..
В коридоре было пусто. Всюду были карантинные знаки и барьеры, возле всех дверей, ведших на нижние уровни. У Хэна по коже побежали мурашки при мысли о том,; что он находится совсем рядом с Семенем Смерти. "Интересно, - подумал он, - как быстро человек узнает о том, что заразился? Как передается инфекция? Какой у нее инкубационный период? Месяцы? Минуты?"
- Не знаешь, Винг Тип Тил еще на Альгаре?
- Винг Тип? - Калриссиан в замешательстве посмотрел на него, услышав имя одного из их коллег-комп.ьютерщиков, пользовавшегося не самой лучшей репутацией. - Думаю, да. В последний раз, когда я с ним разговаривал, он был там.
- Как быстро ты можешь туда добраться? И сумеет ли он проникнуть в центральный компьютер Альгарского Купола Развлечений?
- Еще бы! Винг Тип запросто может войти в центральную Сеть флота и подделать данные любой корпорации в Галактике. Другого такого не найдешь. Но что ты...
Хэн подтолкнул друга к стене и быстро заговорил:
- Садись на первый же корабль, на какой сможешь, и лети туда. Возьми деньги из неприкосновенного запаса за переборкой правого борта "Сокола"...

Предыдущая страница 12 Следующая страница


13 Барбара Хэмбли

- Но как насчет ремонта стабилизатора? Как насчет...
- Делай что я говорю, ладно? Скажи Винг Типу, что мне нужна лучшая голографическая имитация Леи, какую только он сумеет изготовить, - высшего класса, на базе самых последних записей, с идеальным фоном, и все такое прочее. Дай ему денег из НЗ в качестве аванса и скажи, что через две недели я заплачу ему тридцать тысяч, - можешь клясться чем угодно и подписывать что угодно.
- Тридцать тысяч'? Ты что, собираешься ограбить банк?
- Об этом я как-нибудь сам позабочусь. Хэн достал из кармана диктофон и быстро огляделся по сторонам, удостоверившись, что никто их не подслушивает, хотя в коридоре было пусто. Весь этот сектор базы был пуст - экипажи и охрана двух остававшихся на базе крейсеров находились на кораблях, надеясь избежать инфекции, те же немногие, кто не был в лазарете - или в морге, - не высовывали носа из своих комнат.
- Нужна самая лучшая и самая последняя запись Леи, понял? - тихо сказал он. - Скажи ему, пусть добавит немного помех, чтобы не был заметен монтаж. Мне нужно, чтобы он сделал имитацию передачи так, будто она идет по главному каналу с Корусканта. А вот что она должна говорить... * * *
- Ты ведь ее брат, верно? - Лигеус пошевелился после долгого молчания, когда Люку уже казалось, что он заснул или умер. Голос его был едва слышен, и Люк, неудержимо трясясь от ночного холода, подумал о том, доживет ли вообще хоть кто-то из них до утра. - Скайуокер. Последний джедай.
- И, надеюсь, первый из новой партии.
Он подумал о тех, кого учил: о Кипе, способности которого внушали уважение и страх; о Тионн и ее музыке; о Килгале, талантливой целительнице. Некоторые уже покинули Йавин IV в поисках собственных путей, собственной работы. Некоторые, как его преданный ученик Дорск 81, уже ушли на Другую Сторону. Были и новые... И с годами их становилось все больше. С помощью Силы - намного больше.
Если он сегодня умрет, они смогут продолжить его дело.
Воспоминание о Каллисте на Йавине IV пронзили его болью намного более острой, чем он испытывал физически. Он вспомнил, как она учила Тионн искусству владения лазерным мечом, или как она сидела на террасах старых храмов в желто-розовом закатном свете, рассказывая о ее собственном учителе Дйинне Алтисе и его плавучей цитадели в газовых облаках Веснина. В то утро, когда Люк принес древний голопроектор, который Хэн и Лея нашли в подземельях Белсависа, Каллиста показала им, как вызывать с его помощью изображения и как использовать его в качестве инструмента для лучшего овладения Силой. Пока ученики, громко смеясь, поздравляли друг друга с очередным успехом, Каллиста хранила молчание. Выйдя полчаса спустя на террасу, Люк обнаружил, что она стоит, глядя над джунглями в пустоту, словно не желая ничего видеть, слышать и чувствовать.
- Мне следовало догадаться раньше, - продолжал Лигеус. - Эта планета... притягивает джедаев. По крайней мере, Белдорион всегда заявлял, что он джедай и получил от кого-то лазерный меч, хотя эта чудовищная женщина, Тазельда, утверждает, что меч этот изначально принадлежал ей. Она послала одну несчастную девушку, чтобы та украла его для нее...
- Девушку?
Сердце Люка замерло в груди. Он пытался скрыть страх и надежду в голосе, но, видимо, это ему не удалось, ибо глаза его собеседника, казалось, понимающе блеснули в звездном свете.
- Молодую женщину по имени Каллиста.
У Люка на мгновение перехватило дыхание. Он вспомнил, как сам готов был сделать то, о чем просила Тазельда, не только в надежде, что она приведет его к Каллисте, но и движимый непреодолимым желанием доставить ей удовольствие - видимо, это было одним из проявлений темной стороны Силы.
Конечно, Каллиста солгала офицерам Граппу и Снаплонсу, сказав, что покидает Хвег Шуль по собственной воле. Она отправилась выполнять задание Тазельды.
"Если с ней что-то случилось, мне придется...
Что? Убить Тазельду? И Белдориона? И кого еще?
Но это не поможет вернуть Каллисту".
Дай волю гневу. Действительно - выпустить и дать ему испариться, словно дрохи под лучами солнца.
Лигеус все еще не отводил взгляда от его лица.
- Белдорион, естественно, держал ее в плену, - мягко сказал он, словно говорил с больным человеком. - Она не могла противостоять ему и синтдроидам Ашгада. Видимо, она думала, что Тазельда сможет сделать ее джедаем, а Белдориону она нужна была живой, поскольку тот думал, что она обладает в некотором роде... способностями джедая, хотя это было не так. У Белдориона были определенные мысли по поводу того, чтобы сделать ее своей рабыней, но в конце концов Он отдал ее Дзиму...
- И ты ничего не сделал?
Рука Люка непроизвольно сжалась в кулак. Он хотел ударить беспомощного человека, лежащего перед ним. Лигеус это понял. Он дернулся, но не сделал никаких попыток заслониться от удара.
Втягивая сквозь зубы воздух, Люк вдруг вспомнил, как тот умирал среди дрохов, вспомнил Дзима, из чудовищной пасти которого текла кровь и коричневая слизь, и ярость бесследно исчезла, сменившись жалостью и стыдом.
- Нет, - тихо сказал он. - Что ты мог сделать?
"Сила, - подумал он. - Грязное эхо Силы, которое я ощутил исходящим от Дзима..."
Чувствуя, как рот пересох, будто наполнился пылью, он спросил:
- Что с ней стало?
- Ей удалось бежать. Я подслушал разговор Белдориона и Дзима и сказал ей, о чем они договорились. В ту же ночь она сбежала. Я не знаю, что случилось с ней после. Она была очень... измучена.
Люк заметил, что тяжело дышит.
- Я должен найти ее, - прошептал он. - Я должен сказать ей...
Голос его затих. В безжизненной тишине каньона где-то вдалеке сверкнула молния, словно эхо слабого искусственного поля, в котором они сидели.
- Что ты хочешь сказать ей, Друг мой? - мягко спросил Лигеус. - Что ты ее любишь? Она это знает. Это единственное, в чем она никогда не сомневалась.
- Ты с ней разговаривал?
Лигеус едва заметно кивнул: да, и сложил на груди худые руки.
- Тогда ты знаешь, что мне необходимо ее увидеть.
- Думаешь, она так мало о тебе думает, что полагает, будто ты готов обвинить ее в недостаточных способностях? - донесся из темноты его усталый призрачный голос. - Много лет назад я любил одну женщину - собственно, девушку. Она была очень молода. Это было нечто... непохожее ни на что из того, что я знал, до этого и после. Иногда мне почти казалось, что мы брат и сестра, две половинки одного целого, а иногда - что наша страсть друг к другу освещает мир, подобно пламени костра. Я не могу этого объяснить, если ты никогда такого не испытывал.
- Испытывал, - прошептал Люк.
- Как и я, она была прирожденным странником, ей хотелось знать, что лежит за звездами. Как и я, она была знатоком машин и инструментов. Она была немного циничной, как и я, но с пылкой душой. Но она выбрала свой собственный путь. Не думаю, что ее любовь ко мне стала меньше, но последовать за ней я не мог. Я пытался. Но иногда... приходится расставаться.
- Только не с ней.
Не с Каллистой.
Не с той единственной, к которой он столь страстно стремился.
- Не могу, - тяжело проговорил Люк.
- Что ж, бывает по-всякому, - голос Лигеуса звучал столь слабо, что Люк рискнул осветить фонарем его порванный комбинезон и дотронуться до запястья. Пульс был слабым, но ровным, дыхание неглубоким и медленным.
- Я отправился следом за ней, - под опущенными веками шевельнулись глаза, словно Лигеус все еще смотрел ему в лицо. Брови сдвинулись. - Я, как дурак, думал, что я - единственный, кто сможет научить ее всему, что может ей потребоваться в жизни, что я - единственный, кто может дать ей все необходимое на долгом и извилистом жизненном пути. И все, что я смог сделать, сохраняя ей верность, - причинить ей страдания.
Люк промолчал. Перед его мысленным взором вновь возникло лицо Каллисты в утреннем свете башни храма на Йавине IV и голоса учеников, забавляющихся с головизором, которым она сама научила их пользоваться.
- В конце концов, - сказал Лигеус, - я понял, что лучшее, что я могу для нее сделать, если действительно ее люблю, - позволить ей найти свой собственный путь в жизни. Видимо, я напрасно полагал, что я - единственный, в ком она когда-либо будет нуждаться. Или что она - единственная, кого я когда-либо буду любить.
Люк некоторое время молчал, но из глубины его души рвался беззвучный крик, уносившийся во тьму последних восьми месяцев. Наконец он прошептал:
- А разве нет?
Лигеус улыбнулся, дотрагиваясь до его руки.
- Думаю, человеческая способность любить слишком велика для того, чтобы для нее оказалась пагубной единственная потеря. По крайней мере, я надеюсь, что это так. Ты мне сейчас не веришь, но я прошел по этому пути, Люк. Могу сказать тебе - если все время идти вперед, рано или поздно выйдешь из темноты к свету. Любовь, которую я испытываю к твоей сестре, не меньше той, что я испытывал к обеим моим бывшим женам - дай небо им счастья. Все это - любовь.
"Не такая, - мысленно возразил Люк. - Не такая".
Он намеревался бодрствовать всю ночь, борясь с усталостью, которая как будто тянула его к краю бездонного темного колодца. Да и казалось невозможным спать, ощущая покалывание электрических разрядов, отгонявших зловещих дрохов, и пронизывающий ночной холод. Но он обнаружил, что голова его падает на грудь и приходится делать над собой усилие, чтобы не заснуть. Казалось, он слышит во тьме шепчущие голоса вышедших из теней мужчин и женщин, и голоса эти слышались все отчетливее, по мере того как сознание покидало его.
Они говорили о времени, о жизни, о тепле. Они говорили о пульсации безлунного мира и о звездах. На темном фоне возникали и гасли эфемерные вспышки сознания, словно бабочки-однодневки, ощущение беспокойства о маленьких существах, живущих на крошечных островках почвы, воды и растительности. Беспокойство.
А затем - гнев. Неподдельный, пылающий, яростный гнев тех, кто видел, как их друзей и родных насилуют, убивают и порабощают у них на глазах, воспоминания о голосах боли и страданий, о беспомощной ярости и боли.
"Нет. Только не это". Почему ему казалось, что все они стоят вокруг него словно тени на скалах каньона, глядя на него, спящего? "Мы до сих пор слышим их голоса. Они до сих пор что-то кричат нам. Они до сих пор - часть нас".
Люк покачал головой. "Не понимаю".
Он был на Татуине. Он стоял во дворе своего старого дома, отремонтированного и ничем не напоминающего полузасыпанные песком развалины, которые штурмовики оставили на его месте много лет назад. Во дворе были штурмовики, и из дверей кухни, ведших во двор, они тащили йавов - вопящих, умоляющих, отбивающихся, что-то бормочущих. Тетя Беру, конечно, никогда не пустила бы йавов на свою чистую кухню, но, словно в тумане, Люк понял, что это не имеет значения. Кто-то стоявший рядом с ним и над ним, кто-то невидимый создавал эти картины; кто-то очень старый, очень терпеливый и очень злой пытался заставить его понять.
Двое штурмовиков схватили йава за руки. Третий поднял большую ручную дрель, подобную тем, что используются для отбора геологических проб, и погрузил вращающееся сверло в голову йава. К ужасу Люка, йава продолжал отбиваться и сопротивляться, в то время как сверливший отложил дрель в сторону, достал из висевшего у него на боку резервуара мозг - голый, серый, сочащийся прозрачной жидкостью - и запихнул его в отверстие в голове йава, словно сапер, закладывающий заряд. Йава перестал сопротивляться, продолжая безвольно стоять, в то время как державшие отпустили его, извлекли белые доспехи штурмовика из огромной груды перед дверями мастерской и засунули в них йаву, закрыв доспехи, словно ящик, и заперев их с одной стороны на замок. Облачение казалось жестким, пока им манипулировали, но, как только несчастный йава оказался внутри, оно начало гнуться, как обычные доспехи. Невозможно было представить, чтобы нечто столь маленькое, как йава, могло их заполнить; видимо, внутри он увеличился в размерах.
Он отдал остальным честь и, плавно поднявшись по ступеням, скрылся из виду, точно так же, как если бы внутри был человек.
Люк в недоумении покачал головой.
Из кухни вытащили второго йава (тетю Беру хватил бы удар!), просверлили ему голову и запихнули в нее мозг, а затем, в свою очередь, запихнули его самого в доспехи - теперь Люк увидел, что ему дали оружие, бластер системы "атгар-4Икс", - и отправили восвояси.
Не понимаю. Он повернулся, пытаясь получить объяснение от того, кто вызвал у него это видение, но обнаружил, что снова сидит в каньоне рядом с Лигеусом. Хотя он мог бы поклясться, что тот, кто показывал ему эти картины, кто пытался общаться с ним, вернулся в реальность вместе с ним, он не видел рядом с собой никого и ничего, кроме тускло светящихся граней каменной стены.
Он услышал голос Каллисты: "Это их мир, Люк. Это их мир". Он увидел, как она уходит прочь; ее длинные каштановые волосы падали на спину кожаной куртки, которая, как он знал, была красной, хотя и казалась черной в свете звезд.
Она уходила своей собственной дорогой, залитой звездным светом, к своей собственной цели, которой ему не дано было увидеть. * * *
Лея осознавала, что сверкающие прозрачные стены вокруг нее изменились. Когда она вошла в пещеру, в расщелину высоко среди каньонов над лагерем теранцев, у нее закружилась голова от света, который излучал толстый слой драгоценных камней. Но когда она погасила лампу, как ей было сказано, и прошла дальше в тускло освещенный зал, она поняла, что пещера изменилась, превращаясь в нечто знакомое, в помещение, которое она хорошо знала...
Темные колонны уходили к золотисто-зеленым стеклянным сводам. На выложенный тусклым золотом пол падали мерцающие тени.
Зал приемов Палпатина. Почему ей казалось, что она слышит звуки чудовищного оркестра, который держал у себя во дворце Джабба Хатт? Почему она ощущала, кроме запаха духов и благовоний, насыщавшего залы дворца Палпатина, отвратительную вонь хатта, сальный запах наемников и солдат удачи?
Она прошла дальше. Страх, охвативший ее, она связывала с особым газом, которым был насыщен воздух в зале приемов. Ее отец предупреждал об этом, когда она впервые девочкой попала на аудиенцию к Императору. "Не бойся, - прошептал Бэйл Органа, открывая перед ней дверь. - Это просто небольшой трюк, с помощью которого он пытается заставить тебя думать, что он намного опаснее, чем на самом деле".
Она действительно боялась, но знала, что страх этот не настоящий. Это воспоминание осталось с ней навсегда, возвращаясь к ней каждый раз, когда она ощущала страх.
На троне Палпатина кто-то был.
Лея вышла из-за колонн. Сутулая фигура в мантии, лицо скрыто в тени капюшона. Она увидела его сверкающие глаза. У подножия трона скорчилась женщина, почти обнаженная, в обрывках шелкового платья, с длинными каштановыми волосами и в ошейнике на цепи.
Это была она сама, восемь лет назад. С опущенными глазами, избитая, покорная - какой она никогда не была, даже в жутком дворце Джаббы. Лишенная всякой надежды и понимающая, что на этот раз спасения ждать неоткуда.
Рука ее потянулась к лазерному мечу на поясе, но она вспомнила слова Каллисты о том, что лучше не использовать оружие, пока не знаешь, против кого его используешь. Лея стояла неподвижно, но сердце ее отчаянно колотилось в груди.
- Ну, доставай же, - послышался низкий женский голос, тягучий, словно мед, и она узнала свой собственный голос, фигура на троне откинула, капюшон. Лея увидела себя, зрелую и прекрасную, прекрасную неописуемо: ростом почти шесть футов, с мягкой, изящной грацией, которой она всегда завидовала у Мон Мотмы и Каллисты. Хотя в лице ее ощущались зрелость и мудрость, морщинки в уголках глаз исчезли, губы были более полными и красными, волосы - густыми и пышными. Это была красота, идеализированная и доведенная до пугающего совершенства.
- Доставай. Ты должна отдать его одной из нас.
Она поднялась с трона и сбросила мантию Палпатина, упавшую за ее спиной темными складками. Лея увидела, что и на ней тоже цепь рабыни, украшенная драгоценными камнями, но она носила ее, словно императорские одежды. Императрица Лея откинула назад голову и, рассмеявшись, протянула руки к потолку. Из ее пальцев вылетели молнии Силы, поползли вдоль колонн, осветили ее изящные скулы и холодные золотистые глаза. Позади нее, как и во дворце Джаббы, Лея увидела на стене замороженного в карбоните человека, но искаженные черты его лица были чертами Люка, а не Хэна.
Она не знала, где сейчас Хэн. "Возможно, его уже нет в живых", - подумала она.
Погиб от Семени Смерти, где-то в секторе Меридиана. И она, Императрица, наконец от него избавилась.
- Кому из нас ты отдашь его, Лея? - Императрица дернула за золотую цепь, заставив Лею-рабыню растянуться на полу. Несчастная девушка уткнулась лицом в руки и разрыдалась, как порой часто хотелось тогда Лее - в то время, в том месте, в той жизни. - Достань свой лазерный меч и отдай его одной из нас. Ты должна это сделать.
Лея отстегнула оружие от пояса. Она взвесила его в руке, изящное, серебристое оружие, которое она сделала сама под руководством Люка, а затем боялась использовать. Руки Леи-рабыни, сжатые от отчаяния в кулаки, казались безвольными и слабыми. Руки Императрицы, стоявшей перед троном, были большими и сильными, словно у мужчины; с длинными пальцами; белыми, какими Лея всегда хотела видеть собственные руки. За троном она увидела Йакина и Йайну, улыбающихся, с лазерными мечами в руках, и едва заметный уголок белой мантии ее отца, той, которая была на нем в другом ее сне, когда Анакин убил его.
Не слышалось ни звука, кроме всхлипываний девушки-рабыни.
Императрица подошла к ней. Мантия Палпатина тянулась за ней, словно дымные крылья, окутывавшие огонь ее золотых украшений.
-Отдай его одной из нас, - приказала она. - Отдай его мне.
Лея отступила назад, испугавшись могущества этой женщины. "Я могла бы убить ее, прямо сейчас. Она этого заслуживает - за то, что она сделала с моим отцом". Она не могла в точности сказать, почему она так подумала и кого, собственно, имела в виду. Если она отдаст меч рабыне, Императрица просто отберет его у нее. Кроме того, рабыня лишь жалко ползала по полу, тихо всхлипывая и не поднимая лица. Лея ощутила стыд и замешательство, сознавая, что и это тоже она сама.
Я могла бы убить ее. Я могла бы убить их обеих.
Она отступила еще дальше, держа лазерный меч обеими руками и тяжело дыша. Золотистые глаза - ее собственные глаза, подобные солнцам, - смотрели на нее, подчиняя ее себе, как мог подчинить ее себе Палпатин. У подножия трона продолжала ползать и всхлипывать девушка-рабыня. Лея вцепилась в рукоятку оружия, не желая с ним расставаться, но чувствуя, что ей придется это сделать. Она почти задыхалась от страха, и легкое удушье от попавшего в горло газа привело ее в чувство.
"Все это не настоящее, - сказал когда-то ее отец - ее истинный отец. - Это просто нечто, что он хочет тебе внушить".
Она шагнула в сторону, уступая дорогу Императрице.
- Я никому его не отдам, - сказала она. - Он мой, и я поступлю с ним так, как сочту нужным сама.
И, повернувшись к ним спиной, она вышла прочь из дворца, прочь из пещеры.

19

- Люк смог противостоять Вейдеру, - сказала Каллиста. - Да, он потерпел - поражение, он лишился руки, как когда-то лишился ее Вейдер, и вынужден был признать тот факт, что Вейдер - его отец. И этот факт стал отправной точкой его пути. У тебя же никогда не было подобного шанса.
- Я вовсе к этому не стремлюсь, - сухо ответила Лея. - Я знала Вейдера. Я видела, как он постоянно следовал по пятам за Палпатином, каждый раз, когда я бывала при дворе. Поверь мне, я никогда не соглашусь с тем, что он - мой отец.
- Тогда ты всегда будешь рабыней его тени. Взгляд Леи гневно вспыхнул. Они долго смотрели друг другу в глаза в колеблющемся свете костра и световых панелей, стоявших посреди лагеря теранцев. Когда миновал шторм Силы, большинство из обитателей лагеря улеглись вокруг входа в самую большую из сверкающих пещер. За исключением нескольких всадников, стоявших на страже чуть дальше вверх по каньону, остальные спали. Бае исчез - как сказал кто-то, отправился пообщаться с ночью. Видимо, это было обычным занятием для Слухачей, поскольку все лишь кивнули в ответ.
Лея и Каллиста сидели чуть поодаль, и рядом больше никого не было.
Лея отвела взгляд первой. К ней вернулись ее кошмары, обличье ее прежних страхов. Она вспомнила охватившую ее ярость, необходимость доказать, что она не только дочь Анакина Скайуокера. Она воспользовалась его же оружием, ногри, чтобы обеспечить безопасность себе и своим детям и возместить ущерб, который он им причинил; но она содрогалась при одной мысли о том, чтобы встать и сказать; "Я дочь Дарта Вейдера".
- Не знаю, что бы это означало, - медленно сказала она, - если бы я согласилась с этим фактом. Если бы я сделала его частью своей жизни, так же, как Люк.
- Ты имеешь в виду - для других? - Каллиста обхватила руками колени, сидя на гладком, словно отлитом из стекла, кристалле; ветер разбросал ее волосы по красной кожаной куртке. - Для тех, кто стал бы спрашивать, что делает его дочь, руководя Советом?
- Возможно, - ответила Лея. - Но в большей степени - для меня самой. И для детей. На это потребуется время.
Гнев ее сменился горячим комком в горле.
- Никто и не просит тебя делать это завтра же. Но если ты знаешь, какая именно его часть - в тебе, ты сможешь понять, что следует оградить неприступной стеной, а что - взять. Ибо ты не можешь позволить себе оставаться слабой, Лея, - сказала Каллиста. - Ты не можешь позволить, чтобы подобное когда-либо случилось с тобой снова.
- Да, - тихо ответила Лея, - я знаю. Каллиста встала и отстегнула от пояса лазерный меч. Солнечно-желтый луч прорезал темноту.
- Тогда давай начнем.
Тренироваться с Каллистой было в некоторых отношениях легче, чем с Люком, хотя она была такого же роста, что и Люк, и не менее требовательным учителем. Тем не менее Каллиста понимала разницу в технике, которая требовалась при меньшем росте и весе Леи, обладала рефлексами много лет старательно тренировавшегося человека и значительно лучшим чувством пространства и времени, чем любой из мужчин, с кем Лее когда-либо приходилось иметь дело. Так же как и во время занятий с Люком, Лея не ощущала опасности, не боялась тихо гудящего лазерного клинка, который мог прорезать плоть, словно горячая серебряная проволока кусок сыра, - лишь странную бодрость, чувство свободы, которому она инстинктивно не доверяла, ибо оно было столь прямым и непосредственным.
- Работай ногами, - бесстрастно сказала Каллиста, выжигая дымящуюся ямку в камне в сантиметре от кое-как скрепленной лентой золотистой туфли Леи. - Работай ногами. Не бойся собственной души. Постоянно следить за собой вовсе незачем.
Лея отступила назад. Клинок тихо шипел, отбрасывая бледно-голубой свет на ее вспотевшее лицо; длинные пряди волос падали ей на глаза.
- Если я не буду за собой следить, боюсь, я сделаю что-нибудь не так.
- Я знаю, - сказала Каллиста. - Ты следила за собой всю жизнь. Чего ты, собственно, боишься?
- Причинить кому-нибудь вред, - ответила Лея, и это была несомненная истина, исходившая из глубины ее души. Сейчас они говорили не о поединке, и обе понимали это.
- Ты сама узнаешь, когда придет время нанести удар, - сказала Каллиста. - И когда отступить. Единственный путь этому научиться - чаще сталкиваться с подобными ситуациями в жизни.
- Я не хочу стать еще одним... - слова замерли на ее губах,
- Еще одним Палпатином? - спросила Каллиста. - Еще одним Вейдером? Но ведь ты - не они. Ты даже не еще один Бэйл Органа. Ты - Лея.
Лея молчала, глядя на мягкий голубой свет своего клинка и желтое, более бледное свечение клинка Каллисты. Два холодных луча освещали темноту вокруг, четко обрисовывая две женские фигуры - государственного деятеля и воина, мыслителя и чувствующего сердца.
- Ты еще этого не поняла? - спокойно спросила Каллиста. - Люк - понял.
Дыхание Леи стало ровнее. Оружие лежало в ее руке, словно став частью ее самой. Впервые с тех пор, как она когда-либо брала в руки лазерный меч, она улыбнулась. И, улыбаясь, дала знак Каллисте и снова шагнула вперед.
На этот раз жестом предложила остановиться Каллиста. Лея опустила оружие. Каллиста повернула голову, прислушиваясь и нахмурив темные ровные брови. Мгновение спустя в круг света вошел Бае, с озабоченным выражением на покрытом шрамами худом липе, окаймленном длинными, заплетенными в косы волосами.
- Они идут к орудийной башне, - сказал он. - Из Красного ущелья, их там несколько десятков. И к другим башням тоже.
- Как он узнал? - спросила Лея, пока они с Каллистой шли следом за остальными к пещерам, где были спрятаны ку-па и флаеры. Она забралась в заднюю часть одной из машин вместе с еще троими теранцами, Каллиста вскочила в седло бледно-зеленого ку-па, замотала лицо серой тканью и повесила на плечо ружье и связку гранат.
- Они говорят, что слышат голоса. Голоса, которые звучат у них в голове, когда они спят в особых местах, далеко в горах, или пьют настои из специальных трав - насколько я знаю, это подавляет активность левого полушария мозга. Бае - Целитель, обладающий немалой Силой. Как и большинство других Слухачей.
Она бросила Лее ружье и лук. В задней части флаера были стрелы, которые все начали передавать друг Другу, пока машины и животные двигались сквозь ледяную предрассветную тьму вдоль безмолвных каньонов.
- Сила здесь очень велика, - тихо сказала она, держа рукой в перчатке поводья ку-па. - Я слышала об этом от Дйинна, моего Учителя. Он рассказывал о двух молодых джедаях, которые появились здесь много столетий назад в поисках Силы, которой им недоставало. О них больше ничего неизвестно, но один из них, предположительно, был хаттом. Насколько я знаю, хатты живут очень долго.
Она удивленно покачала головой, словно представив саму себя год назад, когда она бежала с остатков уничтоженного флота адмирала Даалы в поисках ключа, который провел бы ее сквозь извилистый лабиринт к ее собственным утерянным дарам.
- Что я нашла - ты знаешь. Мелочность, старую вражду, рабство... И я подумала: - больше никогда. Больше никогда я не стану ничьей пешкой ради способностей, с которыми я родилась и которыми теперь даже не обладаю. Но пока я была в плену, я видела "Уверенный". Я видела Дзима и догадалась, что он затевает. Насколько я понимаю, моего послания ты не получила?
- Получила, - Лея мрачно поправила ружье на плече, держась за импровизированную стойку. - Просто к тому времени события разворачивались слишком быстро, чтобы что-либо можно было отменить. Письмо добралось до меня в день моего отлета.
- Ты могла сказать, что заболела.
- Кью-Варкс и ее рационалистам потребовались месяцы, чтобы организовать встречу. Они руководствовались совершенно искренними намерениями, будучи пешками, а не шпионами. Я читала их переписку и не хотела бы рисковать политическими последствиями моего отказа.
Каллиста покачала головой, и Лея сказала:
- Иногда приходится принимать непростые решения, - она поколебалась, а затем, поскольку сама терпеть не могла неожиданных сюрпризов, добавила: - Люк тоже прилетел. Он был на Гесперидиуме и провожал меня. А потом отправился на истребителе сюда, на планету, - искать тебя.
Каллиста резко повернула голову.
- Я не знаю, где он.
Она отвернулась. Лицо ее казалось каменным, но над краем серой ткани большие серые глаза наполнились слезами.
Некоторое время они ехали молча, по почти незнакомым извилистым тропам, усыпанным обломками камней, осколками кристаллов и грудами падающего сверху гравия. Тусклое солнце согрело безбрежное дно мертвого моря, и поднялся рассветный ветер. Прищурившись, Лея различила на фоне серого неба высокие скалы вокруг орудийной башни, ажурные защитные сооружения на ее верху, черные на фоне светлеющего небосклона..
- Я не нашла здесь ничего, что могло бы мне помочь, - спокойно сказала Каллиста. - Здесь есть Сила, но не в той форме, которую я могла бы ощутить или понять. Если здесь и есть что-то живое, то оно невидимо и неосязаемо. Поверь мне, я пыталась что-то увидеть, что-то ощутить. Слухачи говорят, что это призраки древних, которые разговаривают с ними, но я думаю, что это не так. Голоса лишь используют образы, которые уже есть в мозгу Слухачей.
Она покачала головой, щурясь в лучах утреннего солнца.
- В Хвег Шуле есть одна женщина, которая занимается доставкой грузов. Когда все закончится, я свяжусь с ней и попробую с ее помощью выбраться с этой планеты на одном из грузовых челноков. Ты, собираешься говорить Люку, что видела меня?
- Как хочешь, - ответила Лея. - Я бы сказала, но если не желаешь - не буду.
Каллиста хотела что-то сказать, потом на мгновение задумалась и спросила:
- Как, по-твоему, будет лучше?
- Думаю, лучше будет сказать.
- Тогда скажи, - кивнула Каллиста. - Постарайся, чтобы он понял меня. Скажи ему, что я буду любить его до конца жизни, но жизнь моя такова, что частью ее он стать никогда не сможет.
Вдоль стеклянных хребтов неожиданно вспыхнули змеящиеся белые молнии, холодные и бледные в рассветных лучах солнца. Лея схватилась за поручень флаера, который резко покачнулся, словно от подземного толчка, хотя земля под антигравами оставалась ровной и неподвижной. В каменном склоне горы перед ними зашевелилась обсидиановая глыба весом в несколько тонн, и сверкающая осыпь кристаллов у подножия утеса взлетела вверх, словно подхваченная смерчем.
Теранцы на флаерах закричали, оглядываясь по сторонам и держа оружие наготове, и Каллиста с Бае с трудом остановили ку-па, не дав животным в панике понести.
- Опять, - тихо сказала Каллиста. - Думаю, хуже, чем в прошлый раз.
- С ними есть кто-то, кто управляет бурей, - Бае внимательно прислушивался, закрыв черные глаза. - Он подчиняет ее своей воле, вызывает и направляет ее.
- Это Белдорион.
- Что будем делать? - спросил человек, сидевший рядом с Леей, нервно поглядывая на холодные утесы, сверкающие в лучах восходящего солнца. Казалось, мир замер на грани хаоса.
Бае откинул назад заплетенные в косы волосы.
- Мы не можем сделать ничего, кроме того, что нам предначертано, - сказал Слухач. - Мы встретим их лицом к лицу - и умрем. * * *
Если зрелище мертвых тел на Сайблоке XII, над которыми дрались мародеры и сновали, словно насекомые, дистанционно управляемые дроиды, и немногих оставшихся в живых, которых грабители ловко освобождали от украшений и денег, было отнюдь не из приятных - то наступившая вслед за этим темнота оказалась намного хуже. Все огни под куполом погасли, включая тусклое аварийное освещение. В медицинском центре, откуда СИ-ЗПИО с нескончаемым терпением дроида передавал на всех диапазонах сигнал бедствия на шести миллионах известных ему языках, свет полностью отключился. На соседней площади были освещены лишь несколько зданий, и в тусклом свете из окон видно было, что всякое движение на улице прекратилось. Труп грабителя лежал там, где его оставили, без скафандра, который забрали остальные, вместе с компьютерным оборудованием, которое тот тащил. Визуальные датчики СИ-ЗПИО воспринимали тело не более чем как темный силуэт, хотя какое-то время от него еще исходило инфракрасное излучение. Воздух был насыщен запахом разложения.
- Бесполезно, - наконец сказал он. Р2Д2, неподвижно стоявший в углу, словно обогреватель, вопросительно мигнул красной лампочкой.
- Весь центральный компьютер распотрошили. Даже если кто-то попытается здесь сесть, мы об этом не узнаем.
Р2Д2 пискнул в ответ.
- Очень хорошо. Но нам от этого никакой пользы. Похоже, мы будем торчать здесь, пока не закончится энергия наших батарей и хаос и разрушение не охватят Республику.
В другой ситуации подобные слова можно было бы счесть лишь его личным мнением. Но на этот раз он понимал, что говорит чистую правду.
- Мы сделали все, что могли.
Астродроид пискнул и снова застыл неподвижно. Трудно было бы представить, чтобы кто-то из них мог сделать что-либо иное.
СИ-ЗПИО вернулся к импровизированному микрофону.
- Катастрофа на Сайблоке XII. Катастрофа на Сайблоке XII. Просим прислать эвакуационную команду. Просим прислать эвакуационную команду.
- Ээ-цую Сайблок ХII. Ээ-цую Сайблок. XII. Н'гесва элтипик'ую ава'куационма-тима негпо, ински.
- Дзор грум Сайблок XII. Дзгор грум Сайблок ХII. Хч'ка шмирм'ч вроркшкинфут гна гна кабро н'грабиасчкт моах, - он покопался в самых глубоких уровнях своей памяти. В йебском языке было мало технических терминов, и приходилось сооружать лингвистический эквивалент типа: "Несколько конгломератов настойчиво, но уважительно понуждаются к координации действий для предупреждения гибели другого конгломерата, не представляющего угрозы ни для одного из них, в том числе в ближайшем и отдаленном будущем для них или для их детей". Он делал все, что было в его силах. На бите было проще.
- Шесть-пять. Двенадцать-семь-восемь. Два-девять-семь, - во многих отношениях бит очень нравился СИ-ЗПИО.
- Катастрофа на Сайблоке XII. Ката... Р2Д2, смотри! Сюда летит корабль! - он показал на темное окно, сквозь которое были видны прозрачные панели купола. На фоне мертвенно-бледного неба виднелся красный след тормозных двигателей. - Можешь получить с компьютера хоть какие-то данные?
Р2Д2, пытавшийся это сделать уже десяток раз, отрицательно пискнул. СИ-ЗПИО уже ковылял к турболифту.
- К тому времени, когда мы доберемся до посадочной площадки порта, они как раз сядут. О, хвала небесам!
Р2Д2 просто опустился на третье свое колесо и покатился следом за напарником без каких-либо комментариев. Если у него и были некоторые соображения по поводу потенциальных спасителей, которые он мог сделать на основании моделей и серийных номеров их кораблей, он предпочитал держать их при себе.
Нельзя сказать, чтобы СИ-ЗПИО не рассматривал возможность встречи с контрабандистами, мародерами или космическими пиратами. Но события, произошедшие с тех пор, как два дроида и несчастный старшина Маркопиус бежали с обреченного на гибель "Бореалиса", придали протокольному дроиду чуть больше уверенности в том, что ему удастся договориться. В любом случае его источники энергии были опасно близки к исчерпанию, и даже очередная встреча с космическими пиратами казалась предпочтительнее, нежели перспектива застыть навсегда на мертвой планете, оставив ее превосходительство на произвол судьбы - учитывая, что они были единственными, кто знал, где она. В течение всего пути по темным, безмолвным улицам объятого чумой купола, он продумывал сценарии и аргументы, с помощью которых можно было бы убедить доставить их на Корускант, не сообщая потенциально враждебным - или просто не умеющим держать язык за зубами - спасителям, в чем заключается их миссия.
Внутри него все замерло, когда они с Р2Д2 оказались на самой большой посадочной площадке, и он увидел перед собой в фиолетовом сиянии посадочных огней стоявший там черный корабль, патрульный имперского флота, похожий на краба с гладким панцирем. Из корабля опускался трап.
- О Великая Сила, - сказал СИ-ЗПИО.
Судя по всему, у них было весьма мало шансов на то, что обитатели этого корабля согласятся доставить их с Р2Д2 на Корускант. За любые деньги.
Но отступать было рке поздно. По трапу спускались фигуры в темных скафандрах - как мужчины, так и женщины, судя по их походке, что было весьма необычно для имперской армии, - за которыми следовали два черных паукообразных дистанционных модуля, освещавшие базу яркими белыми лучами, пока солдаты шагали по запятнанному полу площадки туда, где стояли два дроида. Один из них, смуглая женщина-тви'лекк в сильно вытянутом шлеме, коснулась кнопки коммуникатора на скафандре и сказала:
- Их двое.
СИ-ЗПИО снова удивился. Империя обычно не нанимала тех, кто не относился к представителям рода человеческого, точно так же, как и тех, кто не относился к мужскому полу. Присмотревшись внимательнее, он опознал скафандры имперской модели - "КоМар-980", - но без нашивок, хотя на рукавах и груди от них еще оставались следы.
- На базе больше никаких признаков жизни? - спросил очень тихий металлический голос из коммуникатора.
- Нет, адмирал. Похоже, все разграблено подчистую.
- Действительно, во время последней стадии эпидемии наблюдалось активное мародерство, - с готовностью сообщил СИ-ЗПИО. - Мой напарник и я насчитали пять отдельных групп мародеров, а центральный компьютер базы был настолько разрушен, что мы даже не смогли воспользоваться им, чтобы подать сигнал.
- Подвергните их процедуре очистки, - сказал металлический голос. - Потом доставьте их ко мне. Мне нужно выяснить раз и навсегда, что происходит в этом секторе.
- Знаешь, Р2Д2, - предположил СИ-ЗПИО, когда после тщательной обработки в двух дезинфекционных камерах и химической ванны двух дроидов провели, все так же в сопровождении сержанта-тви'лекка, к маленькому лифту с табличкой "Посторонним вход воспрещен", - мне кажется, это вовсе не имперцы. Корабль, хотя он имперской модели и производства, не имеет знаков какой-либо из сатрапий бывшей Империи. То же самое касается и формы тех членов экипажа, что мы видели. Возможно, мы имеем дело со случаем масштабной кражи имперского имущества некой совершенно нейтральной третьей стороной.
Двери лифта беззвучно закрылись. С легкой вибрацией кабина начала подниматься. Р2Д2 пискнул.
- Тайная операция? Какого рода тайную операцию может проводить кто-либо из оставшихся имперских губернаторов? Я уверен, что подобное невозможно.
Двери раздвинулись. Имперские капитаны и адмиралы всегда предпочитали гладкие черные стены в своих кабинетах, отчасти из любви к порядку, отчасти же, честно говоря, - чтобы внушить страх. Помещение, в котором оказались два дроида, не составляло исключения. СИ-ЗПИО вполне отдавал себе отчет в том, что за черными обсидиановыми панелями скрываются компьютерные экраны и консоли, что по нажатию кнопки могут при необходимости появиться кресла, дополнительные лампы, диктофоны, орудия пыток, наручники, зеркало и бритвенный прибор, или же вино, каф и булочки...
Но все это было сугубо вторичным по сравнению с обликом женщины, сидевшей в единственном кресле: высокая, крепкая, атлетически сложенная, в серой, тщательно пригнанной форме, с рыжими волосами, свисавшими за спиной словно хвост кометы, и холодными ярко-зелеными глазами на бледном, лишенном всякого выражения лице. СИ-ЗПИО никогда прежде не видел ее лично, но, как специалист по протоколу, он хранил в памяти все виды файлов о людях, занимавших высокие посты, и немедленно ее узнал.
- Великая Сила, Р2Д2, - воскликнул он, - кажется, в меня были введены неточные данные. Судя по последней имеющейся у меня информации, адмирала Даалы нет в живых.
- Так оно и есть, - негромко ответила Даала. * * *
"Интересно, - подумал Хэн Соло, - были ли у меня в роду психически ненормальные?"
Он скрестил на груди руки, глядя на открывавшийся перед ним вид: два больших крейсера, "Куран" и "Громовержец", с полдюжины крейсеров поменьше и примерно вдвое больше кораблей сопровождения - истребителей-крестокрылов. Их бледные серебристые силуэты висели на фоне черноты космоса словно изящные белые рыбы среди звезд. Да, это были новейшие корабли Республики - в отличие от лязгающих развалин флота повстанцев, - но на всех них, как он знал, не хватало членов экипажа, находившихся на грани изнеможения. Никто из них не мог противостоять тому, что, как он знал, ждало их впереди.
Но для поддельной видеозаписи это был неплохой результат.
Он повернулся от иллюминатора "Сокола" к главному экрану, где Ландо, вернувшийся с Альгара вместе с флотом, и второй пилот-суллустианин Ниен Нунб рассчитывали экстраполяцию прыжка, а Чубакка изучал показания датчиков, поступившие с нескольких удаленных станций по другую сторону туманности Сверкающая Вуаль.
- Засек их? - спросил Соло, и Чубакка утвердительно провыл.
- Куда они направляются?
- Что ж, судя по той точке, где они вышли из гиперпространства, - сказал Ландо, нажимая еще на несколько клавиш, - это может быть либо сам Меридиан, что довольно глупо, учитывая, что эта планета уже много веков как мертва, или любая из систем Хориоса.
Ландо выглядел несколько усталым после спешного полета за подкреплением, но был выбрит, вымыт и причесан как всегда. Хэн, который выглядел и чувствовал себя так, словно проделал путь в тысячу километров по отвратительной дороге, не понимал, Как это ему удается.
- Готов поставить свои деньги, что это Педдуцис Хориос. Им предстоит немало работы, чтобы избавиться от всех пиратских предводителей, заключивших союз с местными вождями, но дело того стоит. Нам Хориос же - всего лишь скала.

Предыдущая страница 13 Следующая страница


Сумрачная планета 14

- Угу, - согласился Хэн. - Вот только по удивительному совпадению на этой самой скале обитает Сети Ашгад, который клянется направо и налево, что видел Лею живой и здоровой. А теперь, когда все стоят на ушах после того, как Лея исчезла, вдруг неожиданно появляется некто и пытается вторгнуться на Нам Хориос.
- Но это же просто глупо! - возразил Ландо, оскорбленный до глубины души. - Что может кому-то понадобиться на Нам Хориосе?
- Не знаю, - сказал Хэн. - Но я думаю, нам следует это выяснить.
Он склонился над коммуникатором и включил главный канал связи.
- Говорит капитан Соло. Вход в гиперпространство в точке семь-семь-пять, выход в точке девять-три-девять-три-два...
Ландо широко раскрыл глаза.
- Хэн, старик...
Хэн прикрыл микрофон рукой.
- Мы ведь хотим оказаться там раньше них, не так ли? Я знаю, что делаю.
- Мы же просто врежемся в Нам Хориос, стоит нам промахнуться хоть на волосок!
- Значит, не промахивайся, - бесстрастно ответил Хэн и снова повернулся к коммуникатору. - Курс на Нам Хориос. Возможен перехват при выходе из гиперпространства, так что будьте начеку.
Он снова повернулся к экрану. Три истребителя. Полдюжины катеров. Два перехватчика.
И целый рой, который даже не зарегистрировали датчики, - молчаливые смертоносные облака управляемых на расстоянии снарядов, готовых разорвать их на куски в то же мгновение, едва они выйдут из гиперпространства.
Наверное, он все-таки сумасшедший.
- Давай, Чуи, - сказал он.

20

Жестокий шторм Силы, охвативший орудийную башню в километрах отсюда, железными тисками сжимал голову и грудь Люка. "Мобкет" мчался вдоль каньона, словно большая черная ящерица; стеклянные глыбы и водовороты гравия подпрыгивали и кружились в воздухе, ударяясь о корпус флаера и оставляя царапины на прочном стекле пассажирских кабин.
- Белдорион, - прошептал Лигеус. - Он все еще владеет Силой. Но подобного я никогда не видел.
Люк заскрежетал зубами, зная, что этот спонтанный всплеск энергии сейчас повторяется где-то в другой точке планеты, уничтожая машины, от которых зависели жизнь и благополучие людей, переворачивая новые плавильные котлы и снова кого-то калеча.
Для того, чтобы Сети Ашгад мог обезвредить орудийную башню и создать коридор, через который мог бы пролететь корабль.
Ему требовалось обезвредить лишь одну из них.
Когда они вылетели из каньона, нависавшего над орудийной башней, Люк тихо сказал:
- Они там, внутри.
Большая часть деревянных и металлических ограждений, венчавших древнюю башню, была сорвана неуправляемой Силой. Балки, обломки и спутанные куски колючей проволоки устилали гравий у основания стен; подхваченные дикой яростью Силы, они то и дело взмывали в воздух, ударяясь о стены, об остатки защитных сооружений, об окружающие скалы. Люк увидел, как ржавая балка взлетела словно копье с земли, таща за собой целый моток проволоки, и упала среди дерущихся фигур, которые бегали и стреляли друг в друга на верхушке башни. Сбив с ног нескольких человек, балка рухнула вниз, унеся с собой двух рационалистов.
На плоской крыше башни все еще продолжалось сражение перед дверью, ведшей вниз, в само здание. Из устья каньона трудно было что-либо разглядеть, но Люку показалось, что еще одна схватка идет вокруг самого лазерного орудия, среди проводов и экранов. Рационалисты пытались добраться до его верха, теранцы же, одетые в лохмотья, дрались с ними врукопашную, не давая повредить орудие. Вспышки бластеров и ионной пушки молниями прорезали утреннее небо, но природа шторма Силы была такова, что лишь немногие выстрелы достигали цели, и теранцы явно прекратили даже пытаться бросать копья или стрелять из луков. Даже пули из огнестрельного оружия уносило прочь, словно обрывки соломы.
- Там Белдорион, - сказал Лигеус, откидывая падавшие на глаза длинные пепельного цвета волосы. - Где-то чуть поодаль, кажется - там!
Он показал на серебристый круглый флиттер, в некотором отдалении от основания стен. Люк мог различить внутри него очертания свернувшегося кольцами хатта, мускулистого и змееподобного, вовсе не похожего на расплывшуюся фигуру Джаббы.
Люк ощутил запах разложившейся Силы, прогнивших способностей и потраченных впустую стремлений - такой же, что исходил от Тазельды.
Во многих отношениях все это было намного хуже, чем Вейдер, хуже, чем Палпатин. По крайней мере, их планы были куда более грандиозными.
- Что будем делать? - спросил Лигеус. Люк начал отводить флаер назад по каньону, тем же путем, которым они пришли, флаер не имел антигравитационной платформы и не мог использоваться в подобном качестве без серьезной переделки, но двигатели "колесницы" могли дать сто очков вперед многим кораблям, на которых приходилось летать Люку.
- Будем держаться изо всех сил.
- Что ты задумал? - выдохнул Лигеус.
"Глупый вопрос", - подумал Люк, вдавливая до упора педаль акселератора и кладя руку на рычаг турбины. Единственная возможность была вполне очевидной. Стены каньона слились в мерцающую завесу, ветер и летящий гравий с бешеной скоростью неслись мимо; выход из каньона устремился навстречу, а за ним открылся широкий разрыв в венчавших башню защитных сооружениях, словно огромная мишень.
- Люк! - вскрикнул Лигеус, закрыв глаза.
Флаер преодолел двадцатипятиметровое расстояние между краем каньона и верхушкой башни, словно боевой пес, словно дрессированный тиккиар, бросающийся на добычу. Люк выключил турбину и ударил по тормозам, врезавшись в толпу сражавшихся, которые разбегались во все стороны. Он узнал, среди дравшихся у двери Герни Касло и, выпрыгнув из кабины, метнулся по разбитым камням открытой крыши и вверх по лестнице, ему навстречу.
- Прекратите! - закричал Люк. Все были столь ошеломлены появлением "мобкета", что и в самом деле остановились.
- Вас обманывают! - крикнул Люк, повернувшись к мужчинам и женщинам, присевшим за импровизированными баррикадами с оружием в руках, к тем, кто только что отчаянно сражался за само лазерное орудие. - Вас просто используют! У Сети Ашгада есть лишь одна причина для того, чтобы открыть планету, - чтобы он мог продать всю ее корпорации "Лоронар" для добычи кристаллов! Его не интересуют ваши фермы! Ему плевать на медикаменты, на водокачки, на машины, которые вам нужны!
Он посмотрел на окружавшие его запыленные, исцарапанные, окровавленные лица, на грязные фигуры, осторожно выходившие из-за укрытий, на разъяренные глаза, не желавшие ему верить. Среди них были и Арвид, и тетя Джин, и брат жены хозяина "Голубого Блерда".
Люк опустил руки.
- Он делает это вовсе не ради вас.
- Пристрелите этого сопляка! - крикнул кто-то. Люк сосредоточился, и удар Силы выбил бластер из руки кричавшего, прежде чем тот успел выстрелить. Белая молния отбила от каменной стены несколько осколков.
- Много ты об этом знаешь! - крикнул кто-то другой.
- Знаю, - спокойно ответил Люк. - Я был в доме Ашгада. И он делает все это вовсе не ради вас.
- Он прав.
Послышался лязг замка, и за спиной Люка открылась и тут же закрылась дверь. Герни Касло и двое рядом с ним подскочили от неожиданности. Из дверей вышла Лея.
Лея - грязная, в лохмотьях, со спутанными волосами, с забинтованными ладонями. Полосы космоленты и кожи кое-как скрепляли то, что осталось от ее церемониальных туфель. Руки ее были пусты, но на одном боку висел бластер, а на другом - лазерный меч.
Но это была, вне всяких сомнений, Лея Органа Соло, известная многим по тысячам выпусков новостей и, конечно, каждому человеку здесь - по поддельным видеозаписям Сети Ашгада. Ошеломленные люди смотрели на нее. Стояла звенящая тишина.
- Он говорит правду, - сказала Лея. Она полезла в карман слишком больших для нее брюк и достала пачку компьютерных распечаток. - Вот копия переписки Ашгада - с главой "Лоронара", с Моффом Антемеридиана Гетеллесом, с пешками в Совете Республики. Есть здесь специалисты по компьютерам?
Булдрум Касло шагнул вперед.
- Да, мэм.
- Тогда вы должны знать системные коды компьютера Ашгада.
Круглолицый человечек поправил очки и быстро пробежал глазами распечатку, после чего встретился взглядом с Герни.
- Да. Правда. Это с компьютера Ашгада. Я сам устанавливал там системные программы.
- Но это вовсе не значит, что ты не сама все это сочинила, красотка, - сердито проворчал Касло. Но остальные уже вырывали бумаги из рук его двоюродного брата, читая меморандумы, договора, документы о сделках.
- Установка для добычи кристаллов в Терновой долине? Обязательная отработка шести месяцев? Да там и неделю не выжить!
- Трудовая повинность?
- Безвозмездная передача техники? Да это просто грабеж, это так и называется!
-Замораживание цен на "призраки"?
- Шестьдесят семь кредиток?!
- Оккупационный флот... что еще за оккупационный флот?
- Оккупационный флот уже на орбите, - сказал Люк, показывая вверх. Некоторые из рационалистов, у которых были бинокли, направили их на небо, где высоко над головой на фоне звезд мерцали яркие точки.
И пока не схлынула волна возгласов и проклятий, Лея обернулась к Люку, и они крепко обнялись.
- А как насчет Дзима? Секретаря Ашгада...
- Я знаю про Дзима, - сказал Люк.
- Если там, наверху, действительно начнется сражение - если Совету удастся найти корабли, чтобы остановить флот Гетеллеса, - он попытается улететь на "Уверенном" вместе со всеми дрохами, которых сумеет забрать с собой.
- Программы взлета еще не установлены.
- Любой знающий инженер сумеет это сделать, - она быстро подняла взгляд, увидев Лигеуса, который вылез из "колесницы" и пробирался среди толпящихся мужчин и женщин, среди зловеще шевелящихся в вихре Силы кабелей и балок. - Лигеус!..
Она заключила его в объятия, и он крепко обнял ее, прижавшись к ней седеющей головой.
- Девочка моя, я так рад, что ты жива и невредима! Я никогда, никогда не думал, что ты попытаешься бежать...
- Значит, ты не слишком хорошо меня знал.
Она улыбнулась, и он улыбнулся в ответ.
- Что ж... думаю, я все-таки знал, что ты попытаешься.
Он покачал головой.
- Послушай, Лигеус, что знает Ашгад насчет программного обеспечения корабля? - спросил Люк. - Хватит ли ему образования? Сумеет ли он его установить? Сможет он поднять корабль?
- Конечно, сможет, - раздраженно сказала Лея. - Сети Ашгад был одним из ведущих инженеров по гиперприводам Старой Республики. Первые модели Зет-95 - его разработка!
- Его разработка? - Люк ошеломленно уставился на нее. - Да ведь Зет-95 делали еще пятьдесят лет назад!
- Сети Ашгад - это и есть тот самый, первый Сети Ашгад! - сказала Лея. - Дзим поддерживал его жизнь все эти годы.
Вновь всплеснулась волна возмущения. Крики становились все громче. Герни Касло горячо протестовал, упрямо твердя, что не сомневается в добрых намерениях Сети Ашгада. В покрытых пылью и кровью руках мелькали листы распечаток; Люк заметил, что Юмолли Дарм и тетя Джин собирают документы и прячут их в карманы.
С оборонительных позиций возле орудия спустились теранцы, присоединившись к сваре. С яростным воплем Касло вырвался из толпы и с проворством, которого Люк от него не ожидал, схватив связку гранат, начал карабкаться по сломанным балкам к дулу орудия.
- Остановите его! - закричала Лея, но было уже слишком поздно. Кто-то выстрелил из бластера в то самое мгновение, когда Герни швырнул гранаты. Светящийся луч пронзил его тело смертоносной иглой, но никто не подумал о том, чтобы выстрелить в брошенные им гранаты. Они упали за закопченный черный край защитного экрана. Мгновение спустя страшный взрыв сотряс здание, сбив всех с ног. Из дула орудия вырвался белый дым. Люди вскарабкались на экран, топча тело Герни.
Вокруг наступила неожиданная тишина - шторм Силы ослабил свою хватку.
Лея выругалась. Люк украдкой дотронулся до красных отметин, оставленных на его коже дрохами, и содрогнулся.
- Можешь починить? - тихо спросил он у Лигеуса.
- Не знаю. У меня нет инструментов.
- У Юмолли и тети Джин есть...
- Нет времени, - сказала Лея. - У Ашгада в ангаре стоят бронированный "охотник за головами" и старая "молния". Можно снять с нее орудия и поставить на "охотника", этого хватит, чтобы его сбить.
- Там же наверняка охрана...
- Синтдроидов больше нет. Все сдохли. Я вывела их из строя, прежде чем бежать, и не думаю, чтобы у Ашгада было время их восстановить. Давай.
Люк бросился назад к "колеснице". Тетя Джин и Арвид уже снимали антигравы с двух подъемных платформ, доставивших рационалистов на верх башни и прикрепляли их к черным бортам флаера.
Лишь когда "мобкет" исчез за парапетом, открылись металлические двери на лестницу, ведшую внутрь башни, и в них появилась Каллиста.
- Лигеус? - она протянула философу руку. Наушники древнего интеркома все еще висели у нее на шее. - Там внизу есть инструменты.
- И от них столько же пользы, как и от этих дурацких стрел, - сердито сказала тетя Джин, пробиваясь сквозь толпу с ящиком инструментов. Она сунула громадный ржавый ящик в руки Лигеусу. - Держи, сынок. Я не для того провела десять лет на этом каменном шарике, чтобы увидеть, как он достанется этим обманщикам из "Лоронара".
Она направилась в башню. Лигеус остановился на верху лестницы, глядя на исхудавшее, усталое лицо Каллисты, сравнивая изменившиеся от испытаний черты с чертами женщины, которая была когда-то рабыней Тазельды, с женщиной, ставшей пленницей Белдориона.
- Рад, что вы живы и здоровы после всех этих... э... неприятностей, - мягко сказал он. - Я премного вам благодарен, что вы открыли мне глаза на то, чем занимался Ашгад, хотя я никогда не думал, что окажусь настолько сумасшедшим, чтобы сказать подобное. Вы были правы.
Каллиста покачала головой.
- Вы опасались за свою жизнь, - сказала она. - Знание о том, что могло произойти, причиняло вам боль, и я прекрасно вас понимаюТак или иначе я рада, что вы смогли позаботиться о Лее.
- После того, как не смог позаботиться о вас?
Чувствовалось, что он готов провалиться сквозь землю от стыда. Каллиста улыбнулась.
- Я сама могу о себе позаботиться. Как и большинство женщин.
- Мне это известно не хуже вас. Знаете, а ведь ваш молодой человек вас ищет.
- Знаю, - тихо сказала Каллиста. * * *
- Честно говоря, госпожа адмирал, это все, что я могу вам рассказать.
СИ-ЗПИО человеческим жестом развел руками, ладонями вверх, точно соблюдая угол и позицию, обозначавшие дружескую беспомощность и искреннее желание поведать все, что было в его силах.
Быстрый анализ выражения ее лица показал, что Даала не верит ни единому его слову.
Но она сказала низким и хриплым голосом:
- Ко мне следует обращаться "адмирал", дроид, а не "госпожа адмирал". Я... я была офицером имперского флота, полностью равным остальным в моем звании, и прошу обращаться ко мне только так.
Глаза ее напоминали пепел - выгоревшие, изнуренные, лишенные всяческой надежды. СИ-ЗПИО не думал, что ему когда-либо придется увидеть выражение подобной обреченности и горечи на человеческом лице.
- Когда-то мы вместе с Таркином могли бы править Империей, - медленно продолжала она. - Оглядываясь назад, я даже не могу вспомнить - зачем. Все, что мне нужно сейчас, - место, где я могла бы прожить остаток моей жизни и где никто бы мне не мешал. Я думала, что найду такое место на Педдуиис Хориосе, на планете в нейтральном секторе, с приемлемыми местными властями, вне пределов влияния этих тупоголовых, вздорных безумцев, раздирающих в клочья то, что когда-то было самой совершенной системой правления, которые знала эта Галактика. С меня хватит.
Ее руки спокойно лежали на подлокотниках кресла, колени были плотно сжаты. Обширные банки данных СИ-ЗПИО содержали немало весьма тревожной информации об этой женщине: одна из самых выдающихся командиров Имперского флота, поднявшая и сплотившая его остатки, руководитель последнего удара Империи по повстанцам - но какого удара! И вместе с тем - воплощение разрушающей ярости, бластер, стреляющий навскидку. И терять ей почти уже нечего.
Что она всегда воспринимала как немедленный вызов.
- Теперь же я прилетаю, чтобы занять пост советника, предложенный мне и моим партнерам педдуцианскими военачальниками, - все так же спокойно продолжала Даала, и легкая хрипота в ее голосе заставляла вспомнить о горящем газе, которым ей пришлось дышать во время последнего сражения на "Молоте Рыцарей", сражения, в котором Каллиста уничтожила ее флагманский корабль и когда и она, и Каллиста считали себя обреченными на гибель. - И что я нахожу?
СИ-ЗПИО никогда не давалось умение отличать риторические вопросы от настоящих.
- Вторжение, эпидемию Семени Смерти, всеобщий мятеж, мародерство...
- Помолчи.
Он записал этот обмен репликами в файл последних приобретенных знаний под заголовком "Отличительные признаки риторических вопросов". Его долгом протокольного дроида было достичь в этой области совершенства, и он осознавал, что, вероятно, это к тому же продлит время, в течение которого он будет хоть кому-то полезен.
- Я нахожу дроидов, которые явно уже некоторое время находятся в этом секторе сами по себе, дроидов, чья функция - в точности фиксировать все происходящие вокруг них события. Но их ответы на мои вопросы столь изобилуют пробелами и загадками, что я начинаю подозревать - не все здесь так просто.
Она встала и коснулась кнопки на стене. Панель беззвучно отодвинулась в сторону, открыв полный и самый современный комплект оборудования для электронного анализа. Она включила экраны дисплеев тремя нажатиями на клавиши длинными, с короткими ногтями пальцами и извлекла коаксиальный кабель.
- К счастью, много-много лет назад у меня был друг, который научил меня общаться с дроидами.
- Какая любезность с его стороны! - с неподдельным интересом заметил СИ-ЗПИО. Р2Д2, более сообразительный, попытался было беспокойно попятиться, но его удержал на месте фиксатор, который сержант предусмотрительно установил на обоих дроидах, прежде чем доставить их к ней. Даала быстро проверила всевозможные интерфейсы и кабели, добавленные несчастным капитаном Бортреком, и наконец подсоединила свой собственный коаксиал к одному из портов, прикрепленных космолентой к боку Р2Д2.
Она щелкнула переключателем на пульте управления; Р2Д2 дернулся и издал слабый протестующий писк.
- А теперь, - приказала Даала, сузив зеленые глаза, - расскажи мне, что творится в секторе Меридиана. * * *
- Что это, к ситхам, за дрянь? - Ландо уставился на экран, глядя на рой атакующих их зловещих игл. - Как там повреждения, серьезные?
Чубакка провыл что-то в коммуникатор из быстро остывающей задней части корабля, где он плавал под потолком, пытаясь починить сгоревшую проводку среди шипящей массы аварийной пены.
- Эти штучки будут стоять на нашем надгробном памятнике, приятель, - бросил Хэн,
- Насколько я могу понять, это какие-то дистанционно управляемые устройства, типа синтдроидов, - сказал Ландо, смуглые пальцы которого быстро бегали по клавишам, пока Хэн бросал "Тысячелетний Сокол" из стороны в сторону отчаянными зигзагами и петлями. В данной ситуации это была единственная защитная стратегия. - Флота Антемеридиана нигде поблизости нет, они не могли привести их за собой в обычном смысле этого слова.
Вокруг-них "Куран" и "Громовержец" - и легкий разведчик "Солнечный Танец", на котором неожиданно объявился Кип Дуррон, придя им на помощь - делали то же самое, отчаянно пытаясь остаться в окрестностях Нам Хориоса, пока не появится настоящий флот вторжения. Лишь тот факт, что они вышли на орбиту до появления москитоподобных "игл", с запасом минут в сорок, позволил им успеть занять хоть какую-то позицию.
- Шутишь? - спросил Хэн. - Знаешь, сколько стоит синтдроид? Это безумие!
- Я знаю, что технология синтдроидов основана на некой разновидности программируемых кристаллов, а цена высока потому, что... ситх тебя! - добавил он, когда в глаза ударила ослепительная вспышка и на пульте загорелись новые красные лампочки. - Чуи, в нас опять попали, в правый борт - да, я знаю про дыру в левом!
Хэн снова начал маневрировать, в иллюминаторах бешено завертелись звезды. Интересно, подумал он, уворачиваясь от очередного лазерного луча, пронесшегося в опасной близости от главных защитных экранов на хребте корабля, как долго еще ему удастся выдерживать подобный темп, не говоря уже о том, на сколько при подобной активности хватит топлива. Хотя все вокруг представляло собой сплошную путаницу из звезд и космической черноты, он все же заметил в редкое мгновение паузы "Громовержец", беспомощно дрейфовавший в пространстве, в то время как "иглы" не торопясь резали его на куски. Хэн мог лишь молиться за то, что экипаж был уже мертв или хотя бы без сознания от недостатка кислорода.
Ландо, никогда не оставлявший незаконченной ни одной фразы, добавил:
- Если кто-то сумел синтезировать эти кристаллы или нашел способ сделать их дешевле - то никаких проблем.
- Это проблема для нас! - завопил Хэн. И как. с такими сражаться? Тщательно сосредоточившись, после многих попыток ему удалось сбить две "иглы", но, учитывая количество сделанных впустую выстрелов, это не имело никакого смысла. Они могли лишь уклоняться от выстрелов, до полного изнеможения.
"Иглы" же, насколько он мог понять, не знали устали.
- Одно могу точно сказать, - крикнул Ландо, - им явно нужен этот шарик. Есть какие-нибудь идеи, что мы будем делать с главным флотом, когда он появится?
- Я что-нибудь придумаю.
Где-то внутри корабля раздался резкий толчок, и на пульте вспыхнули новые красные лампочки. * * *
- Мофф Гетеллес.
Даала откинулась на спинку кресла и выключила главный экран. На экранах поменьше все еще виднелся отчет о долгих непрекращающихся попытках Р2Д2 сохранить в тайне файлы, относившиеся к исчезновению Леи и к ее сомнениям относительно единства в Совете, и всю информацию, из-за которой за Ярболком Йеммом гонялись по всему сектору. Маленький дроид стоял, наклонившись на двух основных трековых лап, в позе, удивительно напоминавшей обреченность. Из различных портов и интерфейсов вели кабели, уходившие, минуя все защиты, в каждую ячейку его памяти.
СИ-ЗПИО было его жаль, но собственная безопасность беспокоила его не меньше.
Не требовалось специальных устройств, чтобы понять, что эта высокая женщина с огненными волосами, молча и неподвижно сидевшая в черном кресле, была на самом деле в гневе.
- Болтливый, некомпетентный, затянутый в корсет песчаный червяк, готовый лизать всем ботинки, - голос Даалы был тихим, неспешным, отчетливым. Она как будто забыла, что говорит не с человеком, а всего лишь с дроидом. - Как я понимаю, он до сих пор держит на поводке своего подхалима Ларма - с которым он поделился результатами тестов в Академии, когда получил звание капитана через мою голову. Продался корпорации "Лоронар", банде воров, которые собственной, сестры не пожалеют, лишь бы им платили... Плесень. Все они. У ранатов и хаттов и то больше чести.
СИ-ЗПИО быстро просмотрел свой файл Отличительных Признаков, но не смог точно определить, требуется ли от него ответ или нет.
Соскользнув с кресла, Даала опустилась на колени и начала отсоединять всевозможные кабели от внутренностей Р2Д2.
При этом она продолжала говорить, все так же тихо и отчетливо:
- Мне очень ее жаль... чернокосую главу вашего государства, - сказала она ("обращаясь к Р2Д2", - несколько оскорбленно подумал СИ-ЗПИО). - Она была дочерью Бэйла Органы. Это был человек чести, достойный во всех отношениях; такой он воспитал и ее. В те дни у нас еще была честь. Честь и отвага.
Говорила Даала задыхающимся голосом. Вначале СИ-ЗПИО отнес этот факт к тому, что она находилась в неудобной позе, низко наклонившись и делая физическую работу; но на последней фразе она встала, откинув назад, волосы, вспыхнувшие словно огонь в тусклом освещении. Голос ее снизился почти до шепота с сильным придыханием. Но глаза Даалы оставались все такими же мертвыми, хотя и были полны гнева.
- Именно честь заставила меня пойти во флот. Власть - да, но и честь, и отвага - тоже. А теперь всем заправляют они. Червяки, грызущие труп Империи. Упыри, продающие ее жадным до денег дельцам. Таркин умер бы от стыда.
Она смотрела в сторону СИ-ЗПИО, и тот решил вмешаться:
- Я не располагаю достоверными данными о том, можно ли отнести Корпорацию "Лоронар" к категории...
- Я была дурой, - она перебила его, не слушая, и дроид не успел проанализировать столь странный сбой лексики в ее речи. Даала коснулась кнопки, и вся электроника бесшумно скрылась в стене. - Я была дурой, полагая, что избавиться от них столь же просто, как проклясть их и хлопнуть дверью. Может быть, я всегда была дурой.
Она вернулась в кресло и коснулась едва заметной кнопки в подлокотнике.
- Йелнор? Организуйте конференцию с капитанами всех кораблей.
- Кораблей? - удивленно спросил СИ-ЗПИО.
Даала подняла голову, словно только что вновь осознав, что она не одна.
- Кораблей, - сказала она. Ее голос вновь стал звучным. - Я- президент независимой компании поселенцев, нас свыше трех тысяч, включая женщин и детей. Мы - те, кто верен старым обычаям, верен тому, что лежит в основе Нового Порядка. Большинство - офицеры флота, которые, как и я, сыты по горло бесконечной борьбой за власть, бесконечными словесными перепалками со всякими выскочками и подонками. Некоторые из остальных - видные бизнесмены и их семьи, гражданские служащие. Мы просим лишь, чтобы нас оставили в покое, и с этой целью мы с одним из местных военачальников заключили контракт на полтора миллиарда акров - самый маленький из трех южных континентов Педдуцис Хориоса, - чтобы основать там колонию и жить так, как мы сочтем нужным.
Она чуть-чуть помолчала.
- И я вовсе не желаю, - закончила она, протягивая руку и постукивая Р2Д2 по его куполообразной крышке, - чтобы мои усилия - наши усилия - обратились в прах из-за того, что какой-то бесталанный подхалим и выскочка вроде Моффа Гетеллеса хочет, чтобы корпорация "Лоронар" содержала его в тепле и уюте всю его оставшуюся ничтожную жизнь. Даже если изгнание его из этого сектора означает спасение вашей главы государства - и ее бесхребетного разношерстного Совета Сенаторов - от множества проблем, которых они столь заслуживают.
Она нажала еще одну кнопку. Вдоль стены перед ней появились большие экраны, на которых виднелись лица восьми мужчин - трое из которых, как и она, были одеты в серую имперскую форму без знаков различия - и двух женщин. Сосредоточенные, дисциплинированные лица, с такими же каменными мертвыми взглядами.
- Друзья мои, - скупо улыбнулась Даала, - похоже, нам предстоит еще одна битва.

21

- Он позади нас.
Лея поднялась на колени, подстраивая бинокль тети Джин. Пыльный ветер развевал ее длинные волосы. Из кабины "мобкета", который мчался вдоль бездонных сверкающих каньонов, перелетая через сверкающие хребты и вновь ныряя в расщелины глубиной в десять-двенадцать метров, невозможно было разглядеть что-либо сзади - видимость составляла самое большее тридцать метров, иногда вдвое меньше. Но Лея знала.
- Белдорион?
Снова укрывшись за колпаком кабины, она начала проверять заряды огнеметов и бластеров, которые бросили им вдогонку Арвид и Юмолли Дарм. Она мрачно улыбнулась, глядя на оружие - новое, гладкое, черное и серебристое, с неприметной эмблемой в виде двух лун:
ЛОРОНАР - ОРУЖЕЙНОЕ ПОДРАЗДЕЛЕНИЕ.
"Все самое лучшее - все самое новое".
Как правило, Лея втайне избегала поездок с Люком за рулем; но впервые в жизни она была благодарна тому, что ее брат достиг выдающегося искусства, сделавшего его одним из лучших пилотов Альянса. К тому же "колесница" была оборудована гравитационными амортизаторами, так что ей не приходилось опасаться, что у нее вышибет дух, каждый раз, когда антигравы подбрасывали флаер, перенося его через небольшие скалы - или большие; у нее не было никакого желания выглядывать из кабины. Точно так же она могла бы сидеть на кровати у себя дома.
- Интересно, как они доставили сюда эту штуку? - спросила она, глядя на мягкую черную кожу сидений, маленький встроенный бар и оборудование связи. - Он размером почти с "бритву".
- Как говорит Арвид, "Лоронару" пришлось сделать семь или восемь попыток, прежде чем им удалось проскочить мимо орудийных башен. - Люк пронесся над пропастью, которая оказалась существенно глубже, чем он предполагал, заложил крутой вираж над почти вертикальной стеной стеклянного каньона, чтобы немного снять напряжение, и помчался вдоль хребта, словно уносящийся в небо солнечный дракон. - По крайней мере, тетя Джин два или три раза находила обломки. Как она рассказывала, теранцы тоже их находили. И все это было в прошлом году.
- В то время, пока Кью-Варкс организовывала на этой планете совещание с "главой рационалистов", - покачала головой Лея. - Я бы не сказала, что доверяю Кью-Варкс без остатка, но она казалась мне вполне искренней. Я бы никогда не подумала, что она окажется замешана в чем-то подобном.
- Может, она и была искренна, - тихо сказал Люк. - Может быть, она искренне думала, что втягивание целого сектора в войну и риск распространения некой эпидемии, которая, как ей сказали, вполне управляема, стоит прав тех, кто предпочитает прогресс застою. И она не могла знать, что они распространяют именно Семя Смерти.
- Он и не знал, - сказала Лея. - Но, с моей точки зрения, должен был знать. Человек, занимающий такой пост, не может позволить себе быть настолько глупым.
И все время, пока Люк щелкал переключателями, напряженно пытаясь с помощью разума и Силы ощутить землю за очередным хребтом, он думал: "Есть что-то еще. Чего-то еще недостает".
На планете была жизнь. Невидимая, неосязаемая, но разумная и полная Силы.
"Не позволяй им. Не позволяй им".
Не позволяй - кому?
Почему ему запомнилось видение прошлой ночи, о штурмовиках и йавах? Почему ему казалось, что некто - кем бы он ни был, - стоявший рядом с разбитым флаером в каньоне и наблюдавший за его усилиями починить машину, ждал его теперь сразу за ближайшей возвышенностью, за следующим поворотом каменистого пути?
Но там не было ничего -и никого.
- И наверняка, - добавил он, почти про себя, - Кью-Варкс ничего не знала о Дзиме. * * *
Двери ангара были заперты. Заперты были и двери, ведшие из ангара на лестницу, наверх в дом Ашгада. Люк был уверен, что половины мощности ионного бластера достаточно для вторых дверей, поскольку первые почти испарились, когда Лея выстрелила в них на полной мощности. Но первый выстрел оставил лишь вмятину, так что Лея перевела бластер на полную и выстрелила снова. В закрытом помещении раздался страшный грохот, и брат с сестрой двинулись к образовавшейся зияющей дыре по заваленному мусором полу в удушающем облаке пыли.
- Я же говорил, трех четвертей хватит.
- Мы не можем терять время.
Возможно, Лея и научилась дипломатии и терпению, общаясь с послами, язвительно подумал ее брат, поправляя на плече огнемет, но ясно было, что она до сих пор обожает разрушительную силу огня малой артиллерии.
- Что ты сделала с синтдроидами?
Люк все еще не в силах был осознать факт полного отсутствия охранников.
- Выпотрошила центральный контроллер.
Лея полила огнем ступени перед ними, пол, стены и потолок. Оба были в защитных очках, взятых в ангаре, но Люк все еще моргал, пытаясь прийти в себя. Маленькие черные комочки, бывшие когда-то дрохами, хрустели под ногами, пока они поднимались на площадку. Лея снова выстрелила.
- Об "иглах", которыми управляет "Лоронар", тоже не следует забывать. Но любой уважающий себя командир упрятал бы центральный контроллер в сердцевине самого большого боевого спутника в Галактике.
- Что ж, тебя тоже в свое время упрятали внутри самого большого боевого спутника в Галактике, - улыбнулся Люк, пока они бежали по очередному пролету лестницы.
- Если нам только не попадется кто-нибудь, кто добровольно нас пропустит, - заметила Лея, - на подобное везение лучше снова не рассчитывать. - Драгоценные камни на золотых шпильках ювелирной работы неуместно блеснули в ее волосах среди копоти и пыли. - У них наверняка есть свои слабости, но вряд ли к ним относится желание допустить нас к центральному контроллеру.
Они остановились у дверей помещения, где Люк впервые увидел Дзима и спас от неминуемой гибели Лигеуса. Пол его кишел дрохами. Брат и сестра открыли огонь из огнеметов, залив всю комнату ревущей пеленой желтого пламени. Им показалось, будто они бегут через раскаленную печь; пот катился по их покрытым пылью лицам, горящий мусор обжигал подошвы их ботинок.
Ворота, ведшие в ангар, были заперты, и Люк положил руку на плечо Леи, когда она снова подняла ионный бластер.

Предыдущая страница 14 Следующая страница


15 Барбара Хэмбли

- Проход экранирован.
Он коснулся кнопки, и в воздухе возник гудящий зеленый клинок его лазерного меча.
Лея обернулась к взорванным дверям, ведущим на лестницу. Люк знал, чье присутствие она сейчас ощущает позади.
"Он там", - подумал Люк. Он мог почти воочию видеть его поднимающееся по ступеням тяжелое змеевидное тело, его зловещие красные глаза. Вокруг него кружился неуправляемый вихрь Силы, а в его мозгу шептал голос Дзима, приказывающий любой ценой остановить этих людишек, этих бледных червяков, эти дерзкие ничтожества, возомнившие себя джедаями.
Люк провел клинком по замку, попробовал дверь. Дверь завибрировала, но выдержала.
- Есть еще один замок, - сказал он. - Потайной, за панелью в стене...
Лея вытащила лазерный меч. До Люка вдруг дошло, как это удивительно, что ей удалось его сохранить, когда Сети Ашгад похитил ее с корабля.
Времени на расспросы не оставалось - пол неожиданно содрогнулся, желтые огоньки по периметру двери стали красными.
- Все-таки улетели! - заскрежетал зубами Люк.
Высоко вверху, над краем стены, они увидели серые очертания "Уверенного", в ярком сиянии двигателей устремившегося в небо по единственному коридору, открытому в защите планеты благодаря уничтожению орудийной башни Блик-Пойнт. В то же мгновение Лея вонзила клинок во второй замок, и дверь отодвинулась в сторону; над порогом взлетел фонтан пыли, в лицо ударил порыв горячего ветра.
На пермакрете лежали несколько кристаллов-" призраков" неподалеку от пустого места, где до этого стояли ящики. Здесь тоже было множество крошечных дрохов, умиравших в сиянии тусклого солнца, - там, где они выпали из закрытого контейнера, в котором их переносил Дзим.
А по другую сторону от открытого шлюза стоял "охотник за головами"; двигательный отсек его был открыт, и оттуда свисали оборванные спутанные провода.
Люк выругался и побежал к нему. Лея уже бежала к "молнии", которая тоже была вскрыта, но никаких других повреждений заметно не было.
- Можешь починить? - крикнула она, забираясь наверх. - Похоже, у них не было времени, чтобы испортить орудия.
- Думаю, да, судя по показаниям центрального компьютера. Они, видимо, слишком торопились... Дай-ка мне набор инструментов с верстака.
Лея спрыгнула вниз, метнулась к ремонтному верстаку, развернула красную металлическую тележку и подкатила ее к Люку, который, сбросив остатки рубашки, проводил быструю диагностику.
- Сними орудия, - крикнул он, по пояс забравшись в люк. - Они легко снимаются, нужно только освободить замки, но нужно будет заново подсоединять провода...
Лея схватила гаечный ключ и соединительные зажимы и побежала по пермакрету к "молнии", словно они снова были детьми Альянса, с тревогой ожидавшими приближения имперцев.
Лея прислушивалась, зная, кто приближается к ним на этот раз - воплощение тупой мощи и гнева, прогнившие остатки того, что когда-то было владением Силой во всем ее могуществе.
Она уже сняла одно орудие, перетащила его к "охотнику за головами" и начала снимать второе, когда поняла, что больше не может ждать. Люк скрылся в люке Зет-95- а "Уверенный" поднимался все выше, словно пепельный посланник смерти, летящий навстречу флоту "Лоронара"...
Она услышала дыхание. Тяжелое, хриплое, подобно биению клейких волн. Волна аммиачной вони прокатилась над пермакретом, и вместе с ней - отвратительная волна запаха разлагающейся Силы. Лея спрыгнула с "молнии" и побежала к двери, на ходу сбрасывая куртку и отбрасывая в сторону бластер - она знала, что может делать с бластерами Сила.
Белдорион Великолепный двигался быстро. Он пересек внешний двор несколькими движениями змеиного тела, под чешуйчатой кожей которого перекатывались могучие мускулы. Из его рта стекала слюна, в глазах, походивших на пылающие костры, горела зловещая одержимость, принадлежавшая отнюдь не ему.
В облаках сверкающей на солнце пыли, заполнявшей открытое пространство стартовой площадки, стояла женщина, стройная и хрупкая в движущейся ауре туманного света.
Тазельда?
Его старая соперница, его старый враг - мелькнуло у него в мыслях...
Нет.
Маленькая женщина-джедай, женщина, которую привез сюда Ашгад, женщина, которой домогался Дзим, маленькая сверкающая фигурка среди теней, в руке которой, словно укрощенный звездный свет, пылал лазерный меч.
- Не испытывай меня, маленькая принцесса, - его тошнотворного бледно-фиолетового цвета клинок со смертоносным гудением вытянулся вперед. - Прошло немало лет. Может быть, теперь я и старый ленивый слизняк, но я все тот же Белдорион.
С отчаянно бьющимся сердцем Лея разглядывала его, вспоминая, как двигался Джабба - боком, покачиваясь, используя середину туловища как точку опоры. Она вспомнила, как однажды Джабба, недовольный кем-то из своих придворных - толстой экономкой-танцовщицей или многострадальным поваром? - гонялся за ним с палкой. Вспомнила о смертоносной быстроте его тучного слизнеподобного тела.
Но она не испытывала страха.
Она не ответила - и почувствовала, что это ему не понравилось. Он был из тех, поняла она, кто любит поболтать с жертвой, прежде чем ее прикончить.
Что ж, неплохо.
- Ты ведь была такой милой девочкой. Не заставляй меня...
Лея ударила. Шаг, еще шаг, удар - как показывала ей Каллиста, чистый, сплеча, словно миниатюрная молния, и Белдорион, все еще продолжавший что-то говорить, с трудом увернулся. Но его контрудар оказался невероятно быстр. Парируя, она едва не вывихнула себе запястье. Клинки вибрировали и гудели. Лея отпрыгнула из-под очередного опускающегося на нее удара. Уклонилась. И тут удар сверху сменился боковым - старый трюк, как говорила Каллиста, но он требует практики и оставляет тебя открытым. Лея отступила назад, потрясенная невероятной, нечеловеческой силой хатта.
Она снова шагнула вперед, наступая, всецело сосредоточив внимание на чудовищной твари перед собой и на сверкающих клинках. Для нее больше ничего не существовало. Он обладал огромным радиусом поражения, бросаясь вперед, словно змея; она бросилась в сторону, перекатилась - "спасибо за практику, Каллиста и Люк!" - едва избежав парализующего удара его хвоста, снова вскочила на ноги и бросилась в атаку - казалось, пылающий луч исходит прямо из ее ладони.
Нельзя было терять ни секунды, ни мгновения - Смерть миллиардами семян уже летела в космос с этой тускло освещенной планеты. Монстр снова двинулся к ней, безжалостно сверкая глазами. Он опять ударил хвостом - сотни стандартных килограммов мелькнули в воздухе, словно щелкнувший бич. Лея едва успела уклониться, пожалев о том, что не имеет акробатической подготовки Люка и его способностей применять Силу. Клинки скрестились, разделились. Тяжело дыша, Лея снова отскочила в сторону, наблюдая за хвостом, готовым нанести очередной удар. "Наступать и отступать, - говорила Каллиста, - единственный способ сражаться для женщины". Он ударил словно гигантская змея, и она подняла клинок, защищаясь и уже зная, что удар снова будет боковым.
Так оно и было, и, метнувшись вперед, она резко взмахнула клинком, разрезав мягкое зеленое тело словно раскаленной проволокой. Она тут же метнулась прочь, ибо громадная туша неожиданно лопнула, и из нее хлынули потоки жидкости, плоти и внутренностей.
Она услышала, как он взревел от ярости, и увидела его отлетевший в сторону пепельного цвета клинок.
Потом он осел, словно проткнутый воздушный шар, словно пустой мешок, и Лея остановилась, тяжело дыша, вся покрытая слизью, с горящим клинком в руке. Она увидела, как Люк выскочил из-под днища "охотника за головами" и прыгнул в кабину.
Вся в грязи, она отдала ему честь клинком, и Люк отдал честь ей в ответ. Взгляды их на мгновение встретились, прежде чем он захлопнул фонарь кабины. Люк хорошо понимал, что он только что увидел.
Ее первую победу. Победу над тенью Вейдера. Победу в смертельном испытании.
И он знал, кто научил ее этому характерному длинному боковому удару.
Он рванул на себя рычаг, и "охотник за головами" взмыл в небо.
Он поднимался быстрее "Уверенного", быстрее, чем большинство перехватчиков, ибо он был спроектирован для того, чтобы уходить от огня орудийных башен, и делал это уже не раз. Управление курсом было рассчитано с учетом положения каждой орудийной башни - программы Лигеуса были, как всегда, безупречны. Люк направил корабль в сегмент неба, охранявшийся лишь Блик-Пойнтом, зная, что этим же путем шел и "Уверенный". Его внимание привлекли яркие вспышки. "Сражение", - подумал он. Сражение высоко над поверхностью планеты, бой на орбите. Кто-то, видимо, был полон решимости их остановить.
Голубое небо вокруг него потемнело. Бледные звезды превратились в сверкающие драгоценные камни.
Он увидел серый корабль, поднимавшийся далеко впереди, направлявшийся в сторону шквала взрывов и вспышек. Вдали слева висел в пустоте корвет Республики, который раздирали на части крошечные управляемые "иглы". Те самые, что так нужны были Империи. Те самые, что собирался дать ей "Лоронар".
Где-то в едва различимой дали он увидел флот.
Имперцы. Два или три корабля Республики - не "Сокол" ли? Они метались из стороны в сторону, словно обезумевшие от паразитов-кликсов дуркии, пытаясь стрелять в окружающие их имперские корабли. Вокруг тысячами крохотных вспышек сновали "иглы". Он все еще находился вне зоны связи, но в пределах досягаемости его орудий уже был неуклюжий серый корабль, на борту которого находились Дзим и Ашгад, чудовищный вампир и его жалкая пешка, и черные ящики со смертью, которая должна была пожрать жизнь во всей Галактике, передав эту жизнь ему, Дзиму.
Лишь ради этого. Разрушения, смерть, гибель, идущие от планеты к планете, - лишь ради того, чтобы мутировавшее насекомое с обликом человека смогло высосать жизнь из всего, к чему прикасалось, ничего не опасаясь.
Палец Люка лег на гашетку. Вперед вырвался белый луч.
В следующую секунду страшный удар потряс его корабль, и тот завертелся волчком. Люк заметил, что "Уверенный" продолжает лететь дальше целый и невредимый, заметил, как над ним пронеслось что-то маленькое, быстрое и черное... Снова выстрел, и все лампочки на пульте вспыхнули красным. Он вцепился в рычаг, пытаясь стабилизировать "охотника за головами", но тот неуправляемо вращался, падая в поле притяжения Нам Хориоса. Кое-как ему все же удалось выровнять корабль и снова выстрелить в "Уверенного"; он увидел, как из кормовых двигателей серого корабля вырвалось желтое пламя.
Но корабль не взорвался. Он лишь дрейфовал, отклоняясь от курса, и Люк различил в эфире слабый голос Сети Ашгада, вызывавшего помощь.
Когда "охотник за головами" начал свое долгое падение, Люк увидел небольшой корабль, который отделился от имперского флота и начал приближаться к дрейфующему "Уверенному".
И прежде чем имперцы успеют понять, что они выпустили на свободу, Семя Смерти уже распространится среди звезд...
Люк продолжал падать.
Гравитатор в кабине отключился. Несмотря на тошнотворное чувство свободного падения, Люк отчаянно пытался извлечь хоть немного энергии из уже ненужных защитных экранов. Жара в кабине была невыносимой, удушающей; навстречу неслась сверкающая поверхность планеты, о которую ему предстояло разбиться вдребезги. Горячие остроконечные горы, черные тени. Острые прозрачные иглы тсилов. Он ощутил толчок, когда вышел из строя один из двигателей, и вцепился в рычаг, пытаясь выровнять корабль. Заработали тормозные двигатели, уменьшая скорость. Казалось, он опускался на столбе огня, падая неизвестно куда. Мимо пронеслась лазеры ная молния, и он подумал: "О Великая Сила..." Вероятно, он попал в зону поражения какой-то другой орудийной башни.
Или они починили Блик-Пойнт.
Сгладить кривую. Включить тормозные двигатели. Включить антигравы.
Каллиста... подумал он, больше всего желая еще хоть раз увидеться с ней.
Каллиста...
Он летел над равниной - огромным дном высохшего моря, ослепительно сверкавшим белым блеском до самого горизонта. Вдалеке высились неровные ряды тсилов. Десять Братьев. Другие круги, другие линии, тянувшиеся вдоль сияющих россыпей "призраков" среди холмов.
Они образовывали некий узор, видимый лишь сверху, с высоты. Узор, который врезался в его сознание, напомнив о полузабытых снах.
Он изо всех сил потянул рычаг на себя и отчаянным усилием призвал на помощь Силу - ибо земля неслась навстречу с такой скоростью, что сливалась в сплошную серую пелену, в которой невозможно было что-либо различить.
Он не помнил, каким образом сумел выбраться из "охотника за головами", прежде чем тот взорвался. Вероятно, лишь Сила помогла ему дойти до более иди менее безопасного места. Он понятия не имел, где находится, и сколь велики его шансы на спасение, - но почему-то это не имело никакого значения.
Если имперский флот подобрал Дзима - вместе с порабощенным им Сети Ашгадом, вместе с небольшими черными ящиками, полными ползучих тварей, вместе с его лживыми обещаниями управляемой невидимой эпидемии и неограниченного доступа к кристаллам - вскоре ничего не должно было остаться ни от Республики, ни от осколков Империи, ни от какой-либо вышедшей в космос цивилизации.
Один лишь Дзим, толстый и сытый, ищущий новой добычи.
Дюк лежал на острых кристаллах, закрыв глаза, ощущая запах дыма от горящего "охотника за головами", зная, что должен встать, и вместе с тем сознавая, что сделать этого не может.
Он чувствовал, что они снова стоят вокруг него.
Безмолвные, невидимые.
"Если хотите напасть на меня - нападайте, - подумал он, ощущая, что снова проваливается в темноту, в сны о штурмовиках и йавах. - Хотите меня заполучить - пожалуйста".
А потом, на границе сознания, он вспомнил узор, образованный тсилами, видимый с высоты, вспомнил, как в его снах они возвышались на заднем плане, вспомнил голоса, говорившие с ним в этих снах, - словно голоса камней, о которых говорили Слухачи.
"Вы - живые", - сказал он, удивленный так, как не удивлялся никогда в жизни.
Утвердительный ответ пронесся над ним в виде возникших перед его мысленным взором цветных пятен, голубых, словно сердцевина тсилов, зеленых, словно россыпи "призраков" высоко на скалах. "Живые, живые, живые..."
К нему снова вернулись его сны о йавах.
В конечном счете, они лишь использовали образы, которые могли найти в его мозгу, - образ местного жителя, лишенного мозгов, силой вынужденного работать на штурмовиков.
Вы были живыми все это время. "Все это время, - согласились они; от кристаллов вокруг него, от тсилов, от гор исходила легкая вибрация, подобная музыке. - Все это время. Все это время. Мы думаем, мечтаем, говорим, поем. Море создало нас, и море ушло. Планета кормила нас огнем своего сердца. Кое-где были люди, но они не имели значения. Пока они не попытались завладеть нами. Завладеть нашими..." - слово невозможно было мысленно перевести - "Частью их разума", - подумал он.
Волна их гнева пронеслась над ним, гнева за их похищенных сородичей.
Похищенных и порабощенных, подвергнутых чудовищной электронной перестройке, как йавы из его сна. Посредством разума тсилов Люк видел этих рабов, заключенных внутри "игл" и синтдроидов; рабов, тем не менее в душе остававшихся тсилами. Он ощущал, что эти медлительные, существующие вне времени сознания не могут понять, что происходит, - но сам он прекрасно это понимал.
Кабина "Уверенного". Два синтдроида, неподвижно лежащих с широко раскрытыми глазами на полу; их плоть - разлагающаяся масса, но их разум все еще воспринимает окружающее, спокойно и без боли. Сети Ашгад сидит за пультом, лицо - израненная окровавленная маска, он тяжело дышит. Его волосы, одежда, тело кишат дрохами, освобожденными от их страха перед насыщенным кристаллами светом Нам Хориоса; глядя на него глазами синтдроида, Люк увидел, как коричневое насекомое размером с большой палец заползает в рот Ашгада.
А позади него стоит Дзим. Дзим в распахнутой до пояса мантии, с шевелящимися на теле отростками, глядящий с голодным наслаждением в глазах на приближающийся имперский корабль на главном экране.
""Уверенный"? - прохрипел голос в коммуникаторе. - "Уверенный", говорит гранд-адмирал Ларм из сектора Антемеридиана".
Люк был настолько потрясен и ошеломлен увиденным, что едва мог собраться с мыслями. "Вы можете говорить с ними?"
Замешательство, смутное осознание ужаса и боли порабощенных, унесенных прочь. Но никакого фокуса, никакого направления. Они видели это, но не могли понять, так же, как Люк не мог понять видения, которое посылали ему тсилы - хранители планеты.
В его мозгу вспыхнуло второе видение - "Уверенный", поднимающийся на фоне огромного светящегося пурпурно-белого драгоценного камня планеты, видимой из космоса, приближающийся к нему корабль - и, странным образом, голоса, подхватываемые электронным сознанием "игл" и передаваемые тсилам.
- Говорит гранд-адмирал Ларм, имперский флот сектора Антемеридиана. От имени Моффа Гетеллеса я уполномочен лично приветствовать вас.
Он увидел серый корпус "Уверенного", серебристый корабль - и одновременно продолжал видеть мостик "Уверенного". Сети Ашгад подняв голову, словно пьяный, едва осознавая только что услышанные слова.
Дзим откинул назад голову и рассмеялся; глаза его злобно и торжествующе сверкнули в темноте.
Люк глубоко вздохнул и закрыл глаза. У него промелькнула короткая удивленная мысль о том, какое все это имеет отношение к его собственному разуму, к его собственному мозгу, - но посредством тсилов, посредством больших белых Кристаллов на земле, зеленых кристаллов высоко на холмах он осознавал боль тех, кого уносило прочь, и знал, что не может позволить, чтобы их агония продолжалась.. "Через меня, - сказал он. - Сфокусируйтесь через меня".
Он почувствовал, как их сознание сливается с его собственным. Сила, содержавшаяся в них, Сила, медленно нараставшая в этой совершенно чуждой жизни, сливалась с Силой, содержавшейся в его костях, плоти и разуме.
"Пусть они уничтожат корабль Ашгада, - сказал он, мысленно обращаясь к сознаниям, парящим в черноте космоса, поняв теперь, что они такое и как достигнуть с ними контакта. - Сделайте это для меня, и я клянусь вам, где бы они ни были, чьей бы собственностью они ни стали, я клянусь вам - они вернутся".
Он ощутил, как они совещаются, словно бесконечная зеленая волна разлилась по равнине, через горы, по всей планете. Низкая вибрация, словно рябь на спокойной поверхности пруда. Сила, еще больше Силы - ее сверкающие океанские течения, устремившиеся сквозь его тело, раздирающие его на части. Он закричал от боли, стоя на коленях посреди сияющих просторов и призывая Силу, посылая ее в черноту космоса, где имперский корабль причаливал к "Уверенному".
Он увидел Сети Ашгада, пытавшегося подняться из-за пульта, а затем падающего среди усеявших пол мертвых синтдроидов. Увидел Дзима, застывшего в экстазе, предвкушении неземного наслаждения.
Глаза Люка были закрыты, так что он не мог увидеть высоко в голубом не меняющемся небе крошечную яркую вспышку взрыва.
Потом он лишился чувств и лежал без сознания возле медленно поднимающегося столба маслянистого дыма среди светящейся пустыни.

22

Учитывая обстоятельства, при которых они в последний раз расстались, путешествие к поверхности Нам Хориоса не могло не оказаться достаточно сложным как для Хэна Соло, так и для адмирала Даалы, когда-то отвечавшей за безопасность станции Мау.
СИ-ЗПИО, сопровождавший их вместе с Чубаккой, Р2Д2 и внушительной компанией сподвижников Даалы, прилагал все усилия к тому, чтобы разрядить обстановку, подробно рассказывая Соло о событиях, предшествовавших похищению Леи, о том, что происходило в секторе Меридиана, на основании его и Р2Д2 впечатлений, и о подробно документированных утверждениях Ярболка Йемма о том, что вся эта история - заговор, организованный Гнифмаком Димуррой, главой корпорации "Лоронар", с целью заполучить гиперкомплексные поляризованные кристаллы из единственного известного их источника на Нам Хориосе для производства как синтдроидов, так и дистанционно управляемых "игл".
Его несколько сбил с толку тот факт, что эти самые программируемые "иглы" неожиданно прекратили атаковать небольшой флот Республики и набросились на неуклюжий серый корабль, поднимавшийся с поверхности планеты, превратив его и попытавшийся прийти ему на помощь имперский катер в пылающие обломки. Картина нападения, даже без лихорадочных переговоров адмирала Ларма, перехваченных с катера, несомненно говорила о том, что это было совсем не то, что имел в виду адмирал Ларм.
Облако обломков "Уверенного" и его сопровождения еще не успело рассеяться, когда вся эскадра "игл", как по команде, развернулась и устремилась в атмосферу, направляясь к поверхности планеты.
Неизвестно, стал ли бы преемник адмирала Ларма продолжать атаку - его силы все еще втрое превосходили силы Республики, а маленький флот Соло понес тяжелый урон, - если бы в это время не вышли из гиперпространства корабли адмирала Даалы, опустившись на флот Империи, словно черная зловещая ночь.
- С тех пор как мне исполнилось шестнадцать, флот стал моей жизнью.
Сложив руки на груди и расставив ноги в сапогах, Даала бросила взгляд через плечо на Хэна. Сияние приближающейся планеты было уже настолько ярким, что отбрасывало странные холодные тени на ее лицо. Из передней кабины посадочного челнока "Сейнара" открывался широкий обзор через изогнутое стекло иллюминатора, были там и небольшие удобства в виде бара с вином и элем. Струйки конденсата стекали по стеклу, отчего казалось, будто фигуру адмирала окутывает причудливое туманное свечение.
- Служба. Порядок. Торжество над силами хаоса... - она наклонила голову,услышав, как тихий рокот двигателей изменился - включилось торможение. В уголках ее рта появились суровые складки, след каких-то горьких мыслей. - Всю свою жизнь, все, что я имела, я принесла флоту и была этим вполне довольна. А теперь... это.
- Что ж, - тихо сказал Хэн, - я могу понять. Вы не единственная, кого когда-либо предавали.
Она хотела что-то презрительно бросить в ответ, но замолчала и отвернулась. За шевелящимися струйками стекающей влаги в густо-синем небе горели яркие звезды.
- Нет, - сказала она необычно спокойным тоном. - Наверное, нет.
- О, смотрите, - воскликнул СИ-ЗПИО с другого края кабины. - Все "иглы", похоже, совершили вынужденную посадку. Удивительно, они продолжали держаться все вместе даже после того, как дистанционное управление явно вышло из строя.
- Что ж, может быть, нам удастся подобрать парочку и изучить, как они устроены. На будущее пригодится.
Словно не слыша слов СИ-ЗПИО, Даала сказала:
- Вы знаете ее политику, Соло, - прежде она никогда не признавала его равным себе и никогда не разговаривала с ним без презрения в голосе. - Ваша глава государства наверняка приберет к рукам системы Хориоса, как только ей станет известна ценность, которую они представляют, не так ли?
- Не знаю, что скажет по этому поводу Совет, - искренне ответил Хэн, - но я знаю, что Лея... ее превосходительство - только что отказалась вмешиваться в дела планеты, большинство жителей которой были против вмешательства. Так что, ребята, пока большинство на вашей стороне - по моему мнению, вам мало что угрожает.
Он встал и подошел к ней, глядя на планету, о которой до недавнего времени не знал ничего, кроме названия.
- Ну и шарик - сплошная скала. И там живут люди?
Чубакка что-то проворчал, делясь своими наблюдениями.
- Да, верно. Какой-то домишко вон там и еще четыре - чуть дальше. Густонаселенный мир, ничего не скажешь.
- В данный момент, капитан Соло, - сухо заметила Даала, - я бы подумала о вещах более существенных, чем вид этой планеты, почти лишенной следов человеческой жизни.
Луч сигнального маяка с поверхности привел их не к крепости Сети Ашгада, но к орудийной башне Блик-Пойнт в шестнадцати километрах от нее. Равнина сверкающих кристаллов оказалась превосходной посадочной площадкой для челнока. Там уже стоял легкий грузовой корабль.
- Пока эта башня не работает, - сказала невысокая женщина с длинными белыми волосами, когда двери челнока открылись, - я была бы полной дурой, если бы не отправила с планеты груз шкур маджи и не попыталась выяснить, что можно получить взамен. Сниму самые сливки. Так, что тут у нас? - спросила она, поворачиваясь к Хэну, Чуи и двум дроидам, которые спускались по трапу, глядя на сверкающий пейзаж.
Обломки, образовавшиеся после шторма Силы, усеивали гравий в радиусе полукилометра вокруг стен башни - обрывки проволоки, сломанные балки, оружие, взорвавшееся под воздействием неуправляемой ярости Белдориона. Рационалисты и теранцы группами стояли у стены, и вся равнина была превращена в стоянку флаеров, флайциклов и повизгивавших и почесывавшихся ку-па. Неподалеку стояла толпа запыленных, примитивно одетых теранцев, удивленно таращившихся на флаеры, на грузовик Юмолли Дарм и на изящные смертоносные очертания челнока Даалы. От их группы отделились две фигуры и бегом бросились к Хэну и Чуи - оборванные, грязные, в копоти и крови. Хэн узнал в них Люка и Лею.
- Хэн! - крикнула Лея и бросилась в его объятия, прижавшись лицом к его рубашке и оставляя на ней громадное грязное пятно. Взглянув ей в лицо, он понял, что и сам небрит и грязен после последнего взрыва защитных экранов, едва не прикончившего "Сокол" за мгновение до того, как появились Даала и ее флот.
- Лея! - они обнимались словно дети, у Хэна возникло идиотское желание закружиться с ней в танце.
- Адмирал Ларм... - начала она.
- Превратился в космическую пыль, - закончил Хэн. - Его флот отправился назад на Антемеридиан отслужить по нему поминальную службу. Не думаю, что они вернутся.
- Ты знаешь, что случилось?
- Более чем. Эпидемией охвачены три четверти сектора, и, похоже, нет никакой возможности ее остановить. Ребята из медцентра говорят, что это очень напоминает Семя Смерти...
- Это и есть Семя Смерти, - к ним подошел Люк, тяжело опираясь на палку, одетый в такую же подбитую мехом жилетку и свободный плащ, что и теранцы. - И... и тсилы-хранители согласились послать часть своих представителей в медицинский центр сектора, чтобы установить их в прибор, который уничтожит дрохов. С помощью разумных кристаллов-"призраков" несложно будет уничтожить дрохов, где бы они ни были. Все, что они просят взамен, - чтобы мы вернули все кристаллы-"призраки", когда-либо вывезенные с планеты и запрограммированные.
- И как ты собираешься объяснять это "Лоронару"?
- Я собираюсь объяснить, - сладким голосом проговорила Лея, - что, если они не станут сотрудничать с нами, вся история об эпидемии станет всеобщим достоянием, после чего последуют санкции, после которых им придется забыть о своем бизнесе.
- Недурно, - рассудительно кивнул Хэн.
- Как только Хранители смогут оказаться за пределами планеты, - спокойно сказал Люк, - не думаю, чтобы у "Лоронара" остался хоть какой-то рынок для "игл". Управляемые модули работали лишь потому, что центральные контроллеры воспроизводили вибрацию самих Хранителей. Но даже после перепрограммирования порабощенные "призраки" будут знать голоса Хранителей и подчиняться им, своим... своим собратьям, своим вторым "я". Живым кристаллам, населявшим эту планету с момента ее возникновения.
Даже в сумеречном свете гористый контур на горизонте сверкал.
- Они знали о дрохах, - продолжал Люк, обращаясь к Лее. - Они узнали о них сразу же, как только гриссматы завезли их на планету, чтобы уничтожить политических ссыльных. В течение семи с половиной столетий они делали все возможное, чтобы не дать дрохам покинуть планету. Они вторглись в сны проповедника Тераса и его последователей, принимая любые формы, какие только могли здесь обнаружить, в которые те могли бы поверить, и внушая им, что они должны сделать так, чтобы ничто крупнее "Клинка" не могло взлететь с планеты. Любой более крупный корабль имел бы достаточную защиту для того, чтобы предохранить дрохов от излучения. Но на самом деле ничто не заставляет запрещать доставку сюда крупных грузов. Кроме того, здесь, глубоко в горах, есть залежи минералов, металлов и камней, которые можно отправлять с планеты в количествах в общем-то небольших, чтобы защита их пропускала, и вместе с тем достаточных, чтобы обеспечить себе сносное существование.
- Что вполне меня устраивает, - вмешалась Юмолли Дарм, пробегая мимо вместе с Арвидом и его тетей. - Собственно, этот бизнес с "призраками" никогда мне не нравился. Чересчур хрупкие, те, у которых хороший цвет, слишком далеко в горах, и даже от ящика или двух меня в дрожь бросало. Этот теранский Слухач Бае уже организует разведывательную экспедицию, вместе со мной и Арвидом.
Она поспешила дальше. Арвид махнул рукой Люку и тоже побежал к грузовику, стоявшему в некотором отдалении от стен орудийной башни.
Лея бросила взгляд на челнок, затем снова вопросительно посмотрела на Хэна.
- Старая знакомая, - сухо сказал Хэн. - Она появилась в последнее мгновение и помогла нам выбраться из передряги. Она хочет с тобой побеседовать и получить от тебя некоторые гарантии.
- Хорошо, - кивнула Лея. Потом обернулась. - Люк?
Люк с Лигеусом стояли среди теранцев, обмениваясь рукопожатиями с теми, кто нашел Люка в пустыне, идя вслед за голосами, звучавшими в голове Слухачей, и прощаясь с рационалистами, Булдрумом Касло, его домовладельцем и тетей Джин. Люк огляделся по сторонам, и Лигеус сказал:
- Мы лучше пойдем. Люк. Я уже запустил орудийную башню. Очень скоро с планеты снова будет невозможно взлететь.
Видя, что Люк все еще колеблется, он мягко добавил:
- Думаю, больше ты ничего здесь сделать не сможешь.
"Так близко, - в отчаянии подумал Люк. - Так близко. Если бы я только мог ей сказать...".
"Какую бы тьму ни ниспослал мир..." Он вспомнил ее глаза, среди пирамид на Йавине IV, в закатном свете солнца. Вспомнил боль в ее голосе, ее последние слова:
"Мне нужно пройти собственный путь..." Что я могу ей сказать, не причинив ей еще большей боли?
- Не могу, - тихо сказал Люк. - Ты прав. Он повернулся и двинулся следом за сестрой и Хэном, дроидами, Чубаккой и Лигеусом к челноку. По крайней мере, мрачно подумал он, у него будет еще повод вернуться на эту планету - чтобы доставить назад Хранителей, после того как будет закончена операция по уничтожению дрохов, чтобы вернуть на планету остатки синтдроидов и "игл", освободив плененные внутри них кристаллы.
Чтобы узнать все, что можно, о Силе, о том, как понимают ее тсилы, и об этой странной цивилизации живущих вне времени разумов. Но они всегда будут его удивлять. Он остановился у подножия трапа, бросив последний взгляд на холодное солнце, на сияющие в сумерках звезды, на обветренное дно высохшего моря, на пустыню из разноцветного стекла, на прозрачные башни тсилов.
"У нее свой собственный путь", - говорил Лигеус. И он был прав. Куда бы она сейчас ни отправилась, подумал Люк, он не смог бы последовать за ней.
Единственный путь в орудийную башню или из нее лежал через стену. По веревке быстро спускался теранец, в темно-красном плаще, с закрытым серой тканью лицом. "Тот самый, что бросал гранаты во время первою увиденного им сражения", - подумал Люк. Когда стройная фигура достигла земли и направилась к грузовику Юмолли Дарм, он увидел висящий на тяжелом кожаном поясе лазерный меч, длинные каштановые волосы; она откинула ткань с лица, и сердце его подпрыгнуло в груди.
Она повернулась, стоя на другой стороне посадочной площадки, у подножия трапа грузовика. Она всегда знала, что он на нее смотрит, так же как и он знал, что взгляд ее глаз направлен на него.
Они долго стояли молча. Она - у порога своего долгого пути, подумал Люк, а он - у начала своего.
Он поднял руку.
"Прощай".
Плечи ее расслабились, и он ощутил, как напряжение покидает ее, вместе со страхом, что он пересечет открытую площадку и разбередит все еще свежие раны, заключив ее в объятия.
Все это было уже в прошлом.
В тишине он прочитал ее мысль: "Прошу тебя, пойми".
Я понимаю.
Она подняла руку, и он ощутил ее улыбку. * * *
Антигравы челнока работали столь плавно, что им даже не пришлось пристегиваться при старте, хотя, едва корабль пришел в движение, Люк понял, что ему лучше сесть. Он ускорил шаг, догоняя Лигеуса, направлявшегося в переднюю кабину. Он знал, что философ прав. "Доверяй своим инстинктам", - говорил Оби-Ван, и, как ни удивительно, едва Лигеус заговорил о любви и свободе, он больше не сомневался в том, что подсказывает ему его инстинкт.
Впереди было еще очень много времени.
Сейчас он шел следом за Лигеусом и дроидами на корабль. Р2Д2 катился молча, а СИ-ЗПИО увлеченно делился пережитым:
- Трудно даже передать, сэр, сколько нам пришлось пережить! Помимо рокового стечения обстоятельств, уже самих по себе столь тяжелых, мы были предоставлены сами себе. Вы подумайте, далеко в космосе. И Р2Д2 то и дело втягивал меня в какие-то сомнительные предприятия, на которые ни астродроид, ни робот-секретарь совершенно не запрограммированы. Воистину, сэр, я терялся, но был вынужден действовать абсолютно не в соответствии со своим назначением и возможностями!
Лигеус сочувственно кивал и неожиданно понимающе улыбнулся.
Они шагнули в салон, и рыжеволосая женщина в сером, сидевшая возле иллюминатора, за которым открывался величественный вид, поднялась с кресла.
- Ваше превосходительство, - обратилась женщина к шедшей впереди Лее.
Неожиданно она замолчала, словно прикованная к месту; кровь отлила от ее лица, и вместе с ней словно исчезло то сухое, жесткое выражение, которое казалось его неотъемлемой частью, словно череп под кожей.
Люку показалось, что на него смотрит совсем другое.лицо. Лицо девушки, почти неузнаваемое. Лицо неистового мечтателя, покрытого шрамами кинжалов из его грез.
Словно не веря себе, Даала прошептала:
- Лигеус?
Он смотрел на нее, словно на привидение, но ни одно привидение не могло вызвать столько радости ни у одного человека:
- Даала?
Они шагнули друг другу навстречу - и остановились, словно теперь, когда их пути пересеклись, они боялись дотронуться друг до друга. Даала первой протянула руку, коснувшись Лигеуса.
- Каким... - голос его дрогнул. - Был ли добрым твой путь?
- Длинным, - ответила она голосом девушки, гордой мечтательницы, все еще слышимым сквозь сражения и годы. Люку показалось, будто смерть покинула ее глаза, и в них вспыхнула давно забытая жизнь. - Он был долгим. И порой жестоким. А твой?
- Долгим.
Она погладила его по небритой щеке.
- Мне не хватало тебя, Лигеус, - тихо сказала она. - Мне так тебя не хватало... Может быть, это звучит глупо, но мне так не хватало кого-то, с кем можно было бы поговорить.
Лигеус тоже провел пальцами по ее щеке, коснулся медных волос.
Из них двоих она всегда была сильнее, подумал Люк, глядя на них. И, зная это, именно он позволил ей пройти ее собственный путь.
Их губы встретились, сначала слегка, боязливо, затем слились в глубоком поцелуе, словно в последний или, наоборот, в первый раз. Она обхватила его руками, несколько неуклюже из-за стеснявшей движения формы, а он прижал ее к себе.
Казалось, все остальные в кабине перестали существовать - и Лея, и Хэн, и Чуи, и дроиды, и Люк, - а вместе с ними перестали существовать прошедшие двадцать лет.
Никто в кабине не удивился, когда Даала и Лигеус, не говоря ни слова, вышли из кабины, держась за руки.
- Похоже, ваша беседа переносится на более позднее время, - заметил Хэн, садясь рядом с Леей на черный кожаный диван.
Лея вздохнула и положила голову ему на плечо, ощущая невероятную усталость.
- Похоже, да.
Он обнял ее, и руки его показались удивительно сильными и твердыми сквозь грубую ткань ее рубашки. От него пахло потом и горелой изоляцией; шершавый подбородок царапал ее висок, и горячее дыхание согревало кожу. Ей ничего больше не хотелось, кроме как оставаться рядом с ним, медленно погружаясь в сон.
Люк смотрел в иллюминатор на тонкий желтый след грузовика Юмолли Дарм, взлетавшего с планеты.
"С ней ничего не случится, - подумал он. Ему казалось, будто он смотрит вслед ловчей птице, которую после многих лет службы хозяин отпускает на волю. - Ей хватит здоровья и сил. Когда-нибудь она найдет свой путь к Силе, к свету". Он почувствовал странную легкость, умиротворенность и свободу.
Голубое небо превратилось в черный, усеянный звездами космос. Стали видны очертания кораблей флота, похожие на серебристые подвески на черном фоне, - мир, к которому он стремился с восемнадцати лет, когда смотрел в небо над Татуином.
Она освободила его, подумал он, позволив ему отправиться по его собственному пути, куда бы этот путь ни вел и где бы ни суждено было ему завершиться.
Он услышал за спиной тихие шаги, зная, что это Лея, еще до того, как ее руки легли ему на плечи.
- С тобой все в порядке? - обеспокоенно спросила она.
- Да, - тихо ответил Люк. - Со мной все в порядке.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 5)
  • 8 (Страница 6)
  • 9 (Страница 7)
  • 10 (Страница 7)
  • 11 (Страница 8)
  • 12 (Страница 9)
  • 13 (Страница 9)
  • 14 (Страница 10)
  • 15 (Страница 10)
  • 16 (Страница 11)
  • 17 (Страница 11)
  • 18 (Страница 12)
  • 19 (Страница 13)
  • 20 (Страница 14)
  • 21 (Страница 14)
  • 22 (Страница 15)


Барбара Хэмбли

Сумрачная планета

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin