Джеймс Лючено - Повелитель Тьмы - Возвышение Дарта Вейдера

1 Джеймс Лючено

http://hungryewok.narod.ru
«»: ; ;
ISBN
Оригинал: James Luceno, “The Rise of Darth Vader”
Перевод:

Посвящается Абелю Лусеро Лима, первоклассному проводнику в Тикале (aka Явин 4), с которым мы оставили свои следы по всему Мундо Майя.

Часть I
Осады миров Внешнего Кольца

Глава 1

Спуск сквозь клубящиеся облака - продукты метеостанций Мурханы - напомнил Роану Шрайну о медитациях, в которые он погружался под руководством своего бывшего наставника. Как бы он ни старался сосредоточиться на контакте с Силой, его разум был постоянно наполнен неугасаемым круговоротом мыслей. Годы спустя, когда он наконец научился отбрасывать посторонние мысли и погружаться в Силу, из бесцветной пустоты стали всплывать образы - фрагменты мозаики, мало-помалу складывающиеся в целостную картину. Картину, которую он часто неосознанно воспринимал как заверение, что он поступает в полном соответствии с велениями Силы.
Часто, но не всегда.
Когда он отклонялся от проложенного Силой курса, знакомая белизна вновь наполнялась стремительными течениями, временами с алым отблеском, будто он поднимал закрытые глаза к ослепительному сиянию полуденного солнца.
Именно эту, подёрнутую алым белизну, он видел сейчас, спускаясь всё глубже и глубже в атмосферу Мурханы. Белизну, сопровождаемую раскатами грома, воем ветра, сумбуром приглушённых голосов…
Он стоял у раздвижной двери, закрывавшей десантный отсек штурмового корабля Республики, который несколькими минутами ранее был запущен с «Доблестного», звёздного разрушителя класса «победа». Осаждаемый роем дроидов"стервятников" и «три-истребителей», «Доблестный» завис над планетой в ожидании приказа Верховного командования начать своё собственное снижение. Позади Шрайна выстроился взвод клонированных солдат - в шлемах, с бластерами в руках, с патронташами, под завязку наполненными боезапасом, - тихо переговаривающихся между собой, как это делают любые закалённые в боях ветераны перед началом очередного сражения. Солдатские шутки, понять потаённый смысл которых было выше сил Шрайна, заглушали все мрачные предчувствия; единственное, что он мог уловить - шутки также были весьма мрачными.
Благодаря инерционным компенсаторам, бойцов не швыряло из стороны в сторону в те моменты, когда о корабельные щиты рассеивался вражеский снаряд или когда пилоты совершали невообразимый вираж, уклоняя корабль от ракет и раскалённой добела шрапнели. В текущих условиях ракеты были единственным дееспособным средством поражения: сепаратисты, насытившие небеса Мурханы облаками, распыляли в воздухе противолазерный аэрозоль.
Вместе с резким запахом в салон проникал рёв кормовых двигателей, один из которых заметно барахлил: транспортник был таким же потрёпанным в боях, как и его экипаж и десантники, которых он доставлял в зону конфликта.
Даже на высоте в четыре сотни метров над уровнем моря плотность облаков оставалась высокой. Шрайна не сильно удивлял тот факт, что он едва мог разглядеть собственную вытянутую ладонь. В конце концов, за бортом бушевала война, а за три года он уже успел привыкнуть к неизвестности, которая ждала его на поле битвы.
Его бывший наставник, мастер Нат-Сем нередко говаривал ему, что цель медитативных упражнений - научиться видеть ясно, что происходит по ту сторону клубящейся белизны; что образы в сознании Шрайна - лишь затенённая область пространства, отделяющая его от полноценного контакта с Силой. Шрайн должен был научиться видеть сквозь облака, какими бы плотными они ни были. Как только он добьётся этого, он наконец сможет сказать, что стал настоящим мастером.
Пессимист по натуре, Шрайн мог на это мысленно ответить лишь одно: «Не в этой жизни».
И хотя вслух он не говорил этого ни разу, мастер Нат-Сем мог видеть сквозь него так же легко, как сквозь клубящиеся облака.
Шрайну казалось, что клоны воспринимали войну куда проще, чем джедаи, - и это ни коим образом не было связано со встроенными в их шлемы системами визуализации, фильтрами, глушившими резкие запахи, наушниками, ослаблявшими грохот взрывов. Выращенные специально для войны, клоны, по всей видимости, полагали, что джедаи - сумасшедшие, раз идут в бой только в плащах с капюшонами и со световыми мечами в качестве единственного оружия. Некоторые даже были достаточно проницательными, чтобы находить что-то общее между Силой и их собственной пластоидной бронёй; но лишь немногие могли углядеть различия между джедаями «в броне» и «без неё» - теми, для кого Сила была могущественным союзником, и теми, кто по той или иной причине не слишком прочно держался в её объятиях.
Клубящиеся облака Мурханы начали истончаться, и в конце концов от них осталась лишь тонкая вуаль, окутавшая морщинистый ландшафт планеты и её вспененные моря. Внезапная яркая вспышка заставила Шрайна обратить взор к небесам. Один из штурмовых транспортов вспыхнул над его головой словно сверхновая, и на мгновение мир в глазах джедая покачнулся - но столь же внезапно восстановил своё равновесие. В облаках открылся просвет, сквозь который различались очертания леса, столь насыщенно-зеленого, что Шрайн, казалось, мог ощутить его аромат. В подлесках то и дело проблёскивали силуэты бойцов, а над кронами парили корабли с гладкими контурами. Посреди всего этого одинокая фигура протягивала свою ладонь, срывая занавес, чёрный, как ночь…
Шрайн понял, что прорвался куда-то вне времени, увидел очертания истины, находившейся за пределами его понимания.
Видение конца войны, а быть может, и конца времён.
Как бы то ни было, видение в какой-то степени успокоило его, убедив, что он в действительности там, где и должен быть. Что, несмотря на все ужасы войны, на смерти и разрушения, он по-прежнему сохранял прочный контакт с Силой, оставаясь её преданным слугой.
В следующую секунду, словно сговорившись, облака скрыли явившиеся ему образы, и Шрайн вновь вернулся туда, откуда начал, туда, где завихрения перегретого воздуха трепали рукава и капюшон его коричневого одеяния.
- Куривары неплохо управляются с метеомашинами, - протрещал голос в левом ухе. - Растормошили всё небо. Мы сами проделывали что-то подобное на Малом Паарине. Заманили сепов в искусственные облака и разнесли их к такой-то матери.
Шрайн невесело рассмеялся.
- Рад, что у вас ещё остались поводы для восхищения, майор.
- А что нам остаётся, генерал?
Шрайн не мог различить выражение лица за расцвеченным Т-визором, но он знал это лицо не хуже, чем любой другой боец, прошедший войну. Офицер-клон, командир тридцать второго десантного полка, где-то за время службы успел получить прозвище Залп, и это имя подходило ему как нельзя лучше.
Из-за толстых подошв ботинок его рост был почти такой же, как у Шрайна, а броня в тех местах, где не имелось вмятин и пробоин, пестрела рыжеватокоричневыми отметинами. В набедренных кобурах клона удобно устроились бластеры, а с пояса свешивалось некое подобие полуюбки, ставшей последним писком моды в последний год войны. На левой стороне изъеденного шрапнелью шлема лазером был выжжен девиз «ЖИВУ ЧТОБЫ СЛУЖИТЬ»!
Маркировка на груди свидетельствовала об участии Залпа в битвах за множество планет, и хотя он не был ОРК-клоном - Особым РазведКоммандос, - у него наличествовали некоторые резковатые манеры ОРК и их донора-шаблона Дженго Фетта, чей обезглавленный силуэт Шрайн краем глаза уловил на Джеонозианской арене за несколько минут до того, как его наставник Нат-Сем пал под огнём противника.
- Орудия Союза уже должны были взять нас на прицел, - заметил Залп, в то время как их транспортник продолжал снижаться.
Прочие десантные корабли аналогичным образом прорывались сквозь облачный покров к поверхности планеты, где их встречал рой вражеских ракет. Два, четыре, затем пять кораблей были сбиты прямыми попаданиями: фюзеляжи полыхали, а покалеченные десантники вываливались из отсеков прямо во вспененные алые воды Мурханского залива. От носовой части одного из транспортников отстыковалась капсула с пилотом и его помощником, но всего за несколько метров до воды её настиг самонаводящийся снаряд, разнеся её на атомы.
Ещё трое джедаев, среди которых был и мастер Сарас Лорн, спускались к планете в одном из полусотни штурмовых кораблей. Открывшись Силе, Шрайн мгновенно различил их бледные силуэты, удостоверяясь тем самым, что они попрежнему живы.
Ему пришлось вцепиться пальцами в одно из обзорных отверстий раздвижной двери, когда пилоты заложили особенно резкий вираж, уклоняясь от встречного ракетного огня. Канониры, заключённые внутри выносных армированных турелей, открыли огонь по рою вылетевших навстречу перехватчиков-"мэнквимов". Противолазерный аэрозоль рассеял бластерные лучи, однако не меньше десятка сепаратистских истребителей вспыхнуло и загорелось, когда их настигли ракеты, выпущенные из верхних пусковых установок штурмового транспорта.
- Верховное командование должно было разрешить нам орбитальную бомбардировку, - прозвенел усиленный динамиками голос Залпа.
- Наша задача - ЗАХВАТИТЬ город, майор, а не стереть его с лица планеты, - громко произнёс Шрайн. Мурхане было выделено несколько недель на капитуляцию, и к настоящему моменту сроки, указанные в ультиматуме, уже истекли. - Курс Палпатина на завоевание умов и сердец сепаратистских народов имеет малый резон с точки зрения военных, но не политиков.
Залп уставился на него сквозь визор шлема.
- Нас не интересует политика.
Шрайн издал смешок.
- Джедаев тоже.
- Так зачем сражаться, если вы созданы совсем не для этого?
- Мы служим тому, что ещё осталось от Республики. - В сознании Шрайна вновь мелькнуло то короткое видение конца войны, и на его лице застыла горестная усмешка. - Дуку мёртв. Гривус в бегах. Похоже, скоро всё будет кончено.
- Имеете в виду, «кончено для нас», или войну в целом?
- Войну, майор.
- И чем тогда займутся джедаи?
- Тем же, чем и раньше: будут служить Силе.
- А Великая Армия?
Шрайн скосил взгляд на клона.
- Поможет нам поддерживать мир.

Глава 2

Наряду с Майгито, Муунилинстом и Неймодией, Мурхана не являлась планетой, захваченной сепаратистами, - она была штаб-квартирой Корпоративного Союза, а также родным домом для бывшего сенатора и нынешнего члена Совета сепаратистов Пассела Аржента. Мурханские дельцы и законники обустроили себе настоящий карманный рай из высотных офисных строений, роскошных особняков, привилегированных медцентров, а также щегольских торговых пассажей, казино и ночных клубов; всё это обслуживалось несметными полчищами хозяйственных дроидов и сотрудников служб безопасности. Только самые дорогостоящие спидеры сновали меж грациозными спиралевидными конструкциями, которые, казалось, были выращены из океанского коралла, а отнюдь не возведены из строительных материалов.
На Мурхане также располагался крупнейший и наиболее надёжный центр связи в этой части Внешнего кольца, который и являлся основным источником «теневых трансляций», распространявших сепаратистскую пропаганду по мирам Конфедерации и Республики.
Словно спицы колеса, четыре длинных десятикилометровых моста соединяли город с гигантской шестиугольной посадочной платформой, выстроенной прямо над водой на толстых сваях, - именно её республиканским войскам требовалось занять в первую очередь, прежде чем начать высадку в город. А для этого Великой армии было необходимо проникнуть под зонтики щитов и вывести из строя поддерживающие их генераторы. Поскольку почти каждая крыша и каждая посадочная площадка была укрыта щитами, единственным местом, куда транспортники могли выгрузить своих клон-солдат и джедаев, был полумесяц усеянного чёрным песком мурханского пляжа.
Шрайн как раз изучал взглядом посадочную платформу, когда почувствовал, что кто-то пытается протиснуться между ним и майором Залпом с явным намерением получить более полный обзор происходящего за бортом. Он понял, кто это, даже раньше, чем в его поле зрения попала копна длинных чёрных кудрей. Оли Старстоун. Уткнув ей левую ладонь прямо в макушку, он втолкнул девушку обратно в десантный отсек.
- Если тебе так не терпится стать мишенью их пушек, падаван, подожди хотя бы, пока мы не выберемся на берег.
Потирая макушку, изящная голубоглазая девушка бросила взгляд через плечо на стоявшую позади неё высокую женщину-джедая.
- Видите, учитель? Он не чёрствый.
- Несмотря на то, что все симптомы говорят об обратном, - отозвалась та.
- Я лишь хотел сказать, что мне будет куда проще зарыть тебя в песке, - пояснил Шрайн.
Скривившись, Старстоун скрестила руки на груди и отвернулась от обоих.
Бол Чатак метнула на Шрайна взгляд, в котором сквозил лёгкий укор. Поднятый капюшон плаща скрывал под собой её короткие рудиментарные рожки. Являясь представителем расы иридонских забраков, она всегда казалась образцом терпимости, никогда не выговаривая Шрайну за раздражительность и не препятствуя его попыткам поддразнить её собственного падавана - Старстоун примкнула к Чатак на этой арене битв всего стандартной неделей ранее, прибыв вместе с мастером Лорном и ещё двумя рыцарями-джедаями. Осады миров Внешнего кольца требовали присутствия всё большего количества джедаев, и Храм на Корусканте практически опустел.
До недавнего времени у Шрайна тоже был падаван…
Специально для джедаев пилот транспортника объявил, что они приближаются к месту высадки.
- Проверка оружия! - скомандовал взводу Залп. - Баллоны с газом и батареи!
Когда десантный отсек наполнился щёлканьем активируемого оружия, Чатак опустила ладонь на дрожащее плечо Старстоун.
- Пусть тревога усилит твоё восприятие, падаван.
- Я постараюсь, учитель.
- Да пребудет с тобой Сила.
- Нам всем суждено умереть, - говорил Залп солдатам. - Поклянитесь, что умрёте последними!
В потолке открылись эксплуатационные панели, и к ногам солдат свалилось более десятка полипластовых канатов.
- Построиться в шеренги! - скомандовал Залп. - Оставить три позиции свободными, - добавил он, когда затянутые в бронеперчатки руки принялись хвататься за канаты.
Подсчитав, что высота прыжка составит не более десяти метров, Шрайн повернулся к Залпу и покачал головой: - Не стоит. Увидимся внизу.
При подлёте к береговой линии их корабль внезапно начал набирать высоту и за несколько метров до берега завис на репульсорах. В следующую секунду на берег стройным маршем высыпали сотни сепаратистских боевых дроидов и открыли слаженный огонь по кораблям.
Трескнул интерком, и пилот скомандовал: - Сбросить дроидную дробилку!
Контузионное оружие рвануло в пяти метрах над уровнем суши, обездвижив каждого дроида в радиусе пятидесяти метров. Аналогичные взрывы предшествовали подлёту ещё десятка штурмовых транспортов по всей береговой линии.
- Где же были эти штуки три года назад? - поинтересовался у Залпа один из бойцов.
- Влияние прогресса, - отозвался командир. - Буквально за неделю ход войны повернулся вспять.
Транспортник снизился, и Шрайн совершил прыжок. Имея Силу в качестве надёжного союзника, он ладно приземлился на плотную песчаную поверхность. В нескольких метрах от него аналогичным образом приземлились Чатак и Старстоун, разве что продемонстрировав меньшую сноровку.
Следом по канатам начали высадку клоны: держа в свободной руке винтовки, они поливали противника огнём. Когда последний из бойцов достиг поверхности, транспортник задрал нос и принялся выруливать прочь от береговой линии. Аналогичные события разворачивались по всему берегу. Несколько штурмовых кораблей не сумели увернуться от огня артиллерии и рухнули в воду прямо на отлёте.
Некоторые попали под огонь, не успев даже выгрузить десант.
Пригибаясь к земле, чтобы не нарваться на шальной снаряд или бластерный выстрел, клоны и джедаи ринулись вперёд, надеясь укрыться за подпорным ограждением магистрали, тянущейся от берега к практически вертикальным утёсам вдалеке. Связисты Залпа стали запрашивать по комлинку поддержку с воздуха, дабы устранить наиболее опасные огневые точки врага.
Сквозь пролом в ограждении к ним прорвались четверо клон-солдат - бойцов диверсионного отряда, буксировавших на веревке военнопленного. В отличие от обычных солдат, диверсанты были облачены в броню класса «катарн» серого цвета и несли более тяжёлое вооружение. Броня, способная противостоять магнитным импульсам, позволяла им проникать под оборонительные щиты.
Захваченный ими боец носил длиннополое одеяние и головной убор с подвязками, однако цвет его лица не был землистым и отсутствовали горизонтальные лицевые отметины и рожки на черепе, характерные для народа Пассела Аржента. Как и неймодианцы - их собратья по сепаратистскому движению - куривары никогда не марали руки войной, но и не гнушались платить любые деньги, чтобы взять на службу самых отъявленных головорезов.
Крепко сбитый командир диверсионного отряда немедленно подскочил к Залпу.
- Ионная группа, приписанная к двадцать второму полку, расквартированному на Боз Пити, в вашем распоряжении, майор, - отчеканил он. Затем, повернувшись к Шрайну, добавил: - Добро пожаловать на Мурхану, генерал Шрайн.
Джедай сдвинул тёмные брови.
- Голос как будто знакомый… - начал он.
- Лицо знакомо ещё больше, - закончил за него диверсант.
Шутке было уже три года от роду, но она по-прежнему была в ходу как у солдат-клонов, так и у джедаев.
- Скалолаз, - представился диверсант. - Мы сражались вместе на Деко Неймодии.
Шрайн хлопнул солдата по плечу.
- Рад снова видеть тебя, Скалолаз, - даже здесь.
- Как я тебе и говорила, - шепнула Чатак своей воспитаннице, - у мастера Шрайна друзья по всей галактике.
- Должно быть, они не знают его так же хорошо, как я, - пробурчала Старстоун.
Скалолаз задрал голову к серым небесам.
- Отличный день для битвы, генерал.
- И не говори, - бросил Шрайн.
- Докладывайте, офицер, - прервал их Залп.
Скалолаз повернулся к майору.
- Куривары эвакуируют город, но делают это жутко медленно. Они возлагают чересчур много надежд на свои энергощиты. - Он поманил к себе военнопленного и грубо развернул его лицом к Залпу. - Познакомьтесь с Айдисом - человеком, выряженным под куривара. Прославленный член отряда Виброклинка.
- Банда наёмников, - пояснила Бол Чатак для Старстоун.
- Мы отловили его… буквально со спущенными штанами, - продолжил Скалолаз, - и убедили рассказать нам всё, что ему известно о средствах береговой защиты. Он был настолько добр, что выдал нам местоположение генератора, обеспечивающего экранирование посадочной платформы. - Диверсант указал на высокое клиновидное строение дальше по береговой линии. - К северу от первого моста, неподалёку от гавани. Генератор установлен на втором подземном этаже. Чтобы добраться до него, придётся занять всё строение.
Залп повернулся к связисту: - Передать координаты здания артиллеристам «Доблестного»…
- Эй, постойте-ка, - встрял Шрайн. - Так мы рискуем задеть мосты. Нужно взять их целыми и невредимыми, если мы хотим ввести в город технику.
Залп поразмыслил.
- Нанесём точечный удар.
Шрайн покачал головой.
- Тут есть ещё загвоздка. В этом здании госпиталь. Вернее был там, когда я в последний раз прилетал на планету.
Залп повернулся к Скалолазу, ожидая подтверждения.
- Генерал прав. Там по-прежнему госпиталь.
Залп перевёл взгляд на джедая.
- ВРАЖЕСКИЙ госпиталь, генерал.
Шрайн сжал губы и кивнул.
- В любом случае, раненые не являются военными целями. Помните, что я говорил вам о завоевании умов и сердец, майор? - Он метнул взгляд на наёмника. - К генератору можно попасть с улицы?
- Зависит от вашей ловкости.
Шрайн посмотрел на Скалолаза.
- Без проблем, - откликнулся диверсант.
Залп неприязненно фыркнул.
- Вы поверите на слово наёмнику?
Скалолаз вжал дуло своей ДС-17 меж лопаток военнопленного.
- Айдис теперь на нашей стороне, не так ли?
Наёмник закивал головой.
- И совсем безвозмездно.
Шрайн вновь бросил взгляд на Скалолаза.
- У вашей группы хватит детонаторов?
- Так точно, сэр.
Залп по-прежнему не одобрял этот план.
- Сэр, я настоятельно рекомендую вверить эту проблему «Доблестному».
Шрайн смерил его взглядом.
- В чём дело, майор, разве мы убиваем недостаточно сепаратистов?
- Достаточно, генерал. Но недостаточно быстро.
- «Доблестному» до нас не меньше пятидесяти километров, - примирительным тоном произнесла Чатак. - У нас в любом случае есть время сгонять на разведку.
Залп индифферентно пожал плечами.
- Ладно. Если вы ошиблись, рыдать будем на ВАШИХ похоронах, генерал.
- Похорон не будет, - постановил Шрайн. - Встретимся в точке сбора на Аурек-Бакта. Если не объявимся к моменту прибытия «Доблестного», отошлите им координаты генератора.

1 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 2

- Можете на это рассчитывать, сэр.

Глава 3

Когда силы убеждения оказывалось недостаточно, чтобы втолковать владельцам небольших компаний всю мудрость слияния и поглощения, Корпоративный союз полагался на мощь танковых дроидов, и именно они сейчас наводнили улочки Мурхана-сити в надежде предотвратить оккупацию города республиканскими войсками.
Шрайн знал местность не хуже других, но, тем не менее, позволил клонам показывать дорогу. Избегая попадания под бластерный огонь боевых дроидов и кочующих наёмных банд - и надеясь, что их военнопленный не был настолько глуп, чтобы отправить их прямиком в ловушку, - трое джедаев следовали окольными путями по крутым улочкам города за четырьмя бойцами отряда особого назначения. Высоко над головами лазерные и ионные лучи рассеивались о купол энергетических экранов, а истребители Республики и их дроидные коллеги сходились в яростных схватках под сенью облаков.
За короткий срок смешанная диверсионная команда достигла подъездной дороги к самому южному из четвёрки мостов, соединявших город и посадочную платформу. Не встретив сопротивления у подхода к госпиталю, бойцы проникли на высотный атриум. Сквозь высокие окна из пермаплекса внутрь пробивался тусклый свет; пыль и крошка осыпались вниз на мозаичный пол, когда здание сотрясалось от очередного попадания турболазерного луча в защитный экран.
От наэлектризованного воздуха волосы на затылке Шрайна стали дыбом. Место казалось заброшенным, тем не менее, Шрайн на всякий случай отослал Чатак, Старстоун и двух клонов проверить верхние этажи. Всё ещё полагаясь на благоразумие наёмника, Шрайн, Скалолаз и специалист-взрывотехник из ионной группы двинулись по тускло освещённым коридорам в направлении турболифта, который должен был доставить их в генераторную.
- Сэр, я не хотел поднимать этот вопрос в присутствии генерала Чатак, - заговорил Скалолаз, едва турболифт стартовал, - но мне редко приходилось встречать такие разногласия по вопросам тактики между офицерами и джедаями.
Шрайн видел истину в его словах.
- У майора Залпа хорошие инстинкты. Но ему не хватает терпения. - Он повернулся и смерил клона взглядом. - Война изменила многих, Скалолаз. Но призвание джедаев осталось прежним: быть миротворцами и любыми силами избегать кровопролития.
Скалолаз понимающе кивнул.
- Я знаю нескольких офицеров, которых вернули на Камино для переобучения.
- А я знаю джедаев, которым бы оно тоже не помешало, - сказал Шрайн. - Всё потому, что конец войны вроде бы близок, и мы все о нём мечтаем. - Как только лифт остановился, он коснулся предплечья Скалолаза. - Заранее приношу извинения, если эта вылазка окажется пустой тратой времени.
- Не стоит, сэр. Будем считать её увольнительной.
Оглушительный грохот генератора делал невозможными любые переговоры за пределами антигравитационной шахты. Шрайну пришлось достать комлинк и настроить его на частоту, на которой посредством вмонтированных в шлемы переговорных устройств общались Скалолаз, его подчинённый Спец-3 и остальные бойцы.
Все трое с оглядкой миновали неосвещённый коридор и очутились на шаткой платформе с видом на генераторную. БОльшую часть напоминающего пещеру пространства занимала усечённая дюрастиловая пирамида, которая подпитывала энергией целое скопление параболических щитовых проекторов.
Прижав макробинокль к визору, Скалолаз изучил местность.
- Я насчитал двенадцать часовых, - доложил он Шрайну по комлинку.
- По ту сторону от генератора прячутся трое техников-куриваров, - добавил Спец-3.
Шрайну не требовался макробинокль, чтобы определить, что генераторную по большей части охраняли наёмники: люди и гуманоиды, вооружённые бластерными винтовками и виброклинками - излюбленным оружием одноимённой банды. Куриваров выделяли из толпы рожки - символ элиты мурханского общества. Охранный контингент также включал в себя трёх боевых дроидов.
- Генератор охраняется слишком надёжно, чтобы провернуть всё незаметно, - констатировал Скалолаз. - Простите за мои слова, генерал, но, похоже, майор Залп был прав, предлагая перепоручить задание «Доблестному».
- Как я сказал, у него хорошие инстинкты.
- Сэр, пусть эти наёмники явились в госпиталь не по прямому назначению, но это не значит, что мы не можем сделать из них пациентов.
- Неплохо сказано, - молвил Шрайн. - Но нас всего трое против двенадцати.
- Вы стоите, по меньшей мере, шестерых, сэр.
Джедай усмехнулся.
- Только если у меня очень удачный день.
- В конечном счёте, вы и Залп оба были правы. А «Доблестный» теперь сбережёт несколько турболазерных выстрелов.
Шрайн фыркнул.
- Ну, раз ты ставишь вопрос именно так…
Скалолаз жестами передал несколько команд своему взрывотехнику, после чего все трое стали спускаться на засаленный пол генераторной.
Отказавшись от мыслей и эмоций, Шрайн открылся Силе. Он верил, что Сила будет вести его до тех пор, пока он твёрд в своих решениях и не поддаётся гневу.
Избавиться от охраны было всего лишь насущной необходимостью.
По команде Скалолаза оба клона тщательно прицеленными выстрелами сняли четверку часовых, после чего, укрывшись от ответного огня, повели методичный отстрел оставшихся в живых наёмников.
Несмотря на временами ослабленный контакт с Силой, Шрайн по-прежнему оставался мастером боевых искусств; почти тридцать лет усиленных тренировок отточили его реакцию и превратили тело в настоящую машину, преисполненную скорости и мощи. Сила указывала ему на источники потенциальной угрозы, голубой клинок распарывал густой воздух, отражая выстрелы, отсекая конечности. Время замедлилось, позволяя ему чувствовать каждый энергетический луч, каждый взмах виброклинка. Не сбоившее чувство цели предупреждало его о каждой угрозе и позволяло наилучшим образом устранить её.
Один за другим противники становились жертвами его ударов. Один из дроидов рухнул, как подкошенный; из его расплавленных цепей пошёл пар. Один из наёмников со стоном отшатнулся, его грудь дымилась от глубокого пореза, а из не прижжённых лезвием сосудов сочилась кровь.
Ещё одного Шрайн обезглавил.
Он чувствовал присутствие Скалолаза и Спеца-3, с таким же успехом противостоящих противнику; шипение их лазерных выстрелов перемежалось с устойчивым шумом генератора.
Один из дроидов вспыхнул, забив фонтаном шрапнели.
Шрайн успел увернуться, когда град осколков расплавленного металла окатил лицо и плечи одного из техников-куриваров.
Уклоняясь от брошенного виброклинка, он заметил, как ещё двое техников бегут прочь, спасая свои жизни. Он был не прочь дать им уйти, однако Спец-3 не проявил подобного милосердия, свалив их на бегу всего в нескольких метрах от «безопасной гавани» - кабины главного турболифта.
Напряжение боя угасало.
Дыхание и пульс Шрайна были учащёнными, хотя и вполне приемлемыми. Однако на какую-то секунду его концентрация нарушилась, и бдительность была потеряна.
Дрожащее лезвие ножа одного из наёмников на сантиметры разминулось с его телом. Джедай крутанулся на пятках и сбил противника с ног, одновременно лишив его левой ступни. Наёмник взвыл, его глаза расширились от ужаса, и одновременным взмахом обеих рук он непроизвольно задел рукоять светового меча, которую держал в руках джедай; та выскользнула из хватки Шрайна, стукнулась о пол и покатилась.
Чуть в стороне Скалолаз в одиночку противостоял боевому дроиду и двум наёмникам. Дроид был выведен из строя первым, однако его искрящийся корпус рухнул прямо на клона, пригвоздив к полу его правую руку, в которой была зажата бластерная винтовка. Пара наёмников намерилась покончить с ним.
Скалолаз отпихнул одного из противников ударом ноги, увернулся от бластерного луча, прилетевшего рикошетом от скошенной конструкции генератора. На помощь подскочил Спец-3, ввязавшись в рукопашную с тем наёмником, которого отбросил напарник. Но против второго наёмника Скалолаз был бессилен.
Враг занёс над головой виброклинок.
Движение Шрайна было почти неуловимым - нет, он не бросился к Скалолазу на помощь, зная, что всё равно не поспеет вовремя; его целью была рукоятка светового меча, продолжавшая катиться в направлении стены. Повинуясь воле джедая, рукоятка скакнула прямо в протянутую левую ладонь Скалолаза. В то самое мгновение, когда наёмник был готов нанести разящий удар, клон вдавил кнопку активации, и голубой столбик чистой энергии, вырвавшись из эмиттера, пронзил сепаратиста насквозь.
Пока Спец-3 исследовал комнату на предмет возможных сюрпризов, Шрайн поспешил к Скалолазу.
Вероятно, Йода или любой другой мастер-джедай не испытали бы проблем с тем, чтобы посредством Силы оттащить искрящего боевого дроида от клона, но Шрайну для этого требовалась помощь Скалолаза. Раньше, несколько лет назад, он, возможно, справился бы и сам, но не теперь. Он терялся в догадках, была ли эта слабость в нём самом, или со смертью каждого из джедаев вселенная просто теряла по крупице Силы.
Скалолаз сбросил с себя мёртвое тело наёмника и приподнялся.
- Спасибо, что спасли, генерал.
- Да я просто не хотел, чтобы ты кончил, как твой донор.
Скалолаз уставился на него.
- Я хотел сказать, обезглавлен, - добавил Шрайн.
Клон кивнул.
- А я думал, вы имели в виду, убит джедаем.
Шрайн протянул ладонь к рукоятке своего меча: Скалолаз разглядывал её с таким видом, будто впервые её заметил. Но, почувствовав на себе взгляд джедая, он пробормотал: - Простите, сэр, - и опустил эфес в его ладонь.
Прицепив меч к поясу, Шрайн помог клону подняться. В следующую секунду в генераторную ворвались с оружием наготове Чатак, Старстоун и ещё два бойца ионной группы.
Шрайн жестом дал им понять, что всё под контролем.
- Нашли пациентов? - спросил он у Чатак, подойдя к ней достаточно близко, чтобы она была в состоянии расслышать его слова.
- Ни единого, - откликнулась та. - Но мы не успели проверить всё здание, когда услышали выстрелы.
Шрайн обернулся к Скалолазу.
- Ставь свои термозаряды. И свяжись с майором Залпом. Попроси его доложить командованию, что щит над платформой скоро падёт, но прежде, чем начнётся высадка техники, кому-то всё же придётся заняться береговыми батареями, охраняющими мосты. Ну а мы с генералом Чатак пока обследуем здание. Мы встретимся с вами в точке сбора.
- Слушаюсь, сэр.
Шрайн вознамерился уходить, но вдруг остановился.
- Скалолаз.
- Генерал?
- Передай майору Залпу, что мы таки могли бы провернуть всё это его методами.
- Вы уверены, что хотите этого, сэр?
- Почему нет?
- Это его только раззадорит.

Глава 4

- Всё так. И зная, что ты обязательно захочешь на это поглядеть, я специально нажал кнопку записи на вмонтированном в мой шлем голорекордере.
Сарказм в голосе Скалолаза явно прошёл мимо ушей Спеца-2, носившего прозвище Следопыт, - главного эксперта группы по стрелковому оружию.
- Ну и как оно на ощупь?
Несколько мгновений Скалолаз раздумывал.
- Больше инструмент, чем оружие.
- Отличный инструмент для взрезания животов наёмников, - буркнул стоявший неподалёку Рас.
Скалолаз кивнул.
- Не спорю. Но я всё равно предпочёл бы старую добрую ДС-17.
- А Шрайн крут, - заявил Следопыт, когда они вернулись к установке зарядов.
- Всё ж на поле боя Залп покруче него будет, - заметил Скалолаз. - Шрайн слишком боится кого-нибудь поранить.
Покончив со своими детонаторами, он обошёл генераторную по кругу, оценивая проделанную работу. В тот момент, когда он поправлял размещение одного из зарядов, к нему подбежал связист.
- Ввели в курс дела майора Залпа? - поинтересовался Скалолаз.
- Майор на проводе, - отрапортовал Спец-1. - Желает говорить с вами лично.
Удалившись на значительное расстояние от остальной команды, Скалолаз переключил вмонтированный в шлем комлинк на кодированный канал.
- Спец-0 Скалолаз на связи, майор. У нас всё чисто.
- Джедаи с тобой? - с места в карьер начал Залп.
- Нет, сэр. Они прочёсывают здание на предмет возможных уцелевших.
- Какова ситуация?
- Уходим, как только закончим установку зарядов. Самое большее, через пять минут.
- Сберегите пару зарядов. Ваша группа должна соединиться с нами как можно скорее. Получен приоритетный приказ.
- Приоритетный?
- Джедаев необходимо устранить.
Скалолаз на мгновение затих.
- Прошу подтверждения, майор.
- Мы должны убить джедаев.
- По чьему приказу?
- Ты оспариваешь мои полномочия?
- Нет, сэр. Просто выполняю свою работу.
- Твоя работа - выполнять распоряжения начальства.
Скалолаз припомнил, что произошло в генераторной: стремительность и безошибочность Шрайна, его ловкость в обращении со световым мечом.
- Так точно, сэр. Я лишь не уверен, что способен справиться в одиночку сразу с тремя джедаями.
- Никто из нас на это не способен. Вот почему вы все четверо нужны нам здесь. Мы устроим засаду неподалёку от точки сбора.
- Принято, майор. Выполняю. Конец связи.
Вернувшись к сослуживцам, Скалолаз обнаружил, что все трое внимательно изучают его.
- В чём дело? - спросил Следопыт.
Скалолаз присел на корточки.
- Нам приказано устроить засаду на джедаев.
Рас хрюкнул.
- Странное время для учений, знаешь ли.
Скалолаз повернулся к нему.
- Это не учения.
Ни один мускул на лице Раса не дрогнул.
- Мне казалось, джедаи на нашей стороне.
Скалолаз кивнул.
- Как и мне.
- Так чем же они так не угодили? - осведомился Следопыт.
Скалолаз покачал головой.
- Залп не сказал. Но ведь нам и не положено задавать подобные вопросы, не так ли?
Трое спецов переглянулись.
- Как нам выполнить этот приказ? - в конце концов спросил Рас.
- Майор хочет, чтобы мы устроили ловушку, - недрогнувшим голосом проговорил Скалолаз. - Значит, так мы и поступим.

Глава 5

Не прошло и секунды, как с небес сорвался рой республиканских V-крылых истребителей и бомбардировщиков АР-170, поливая огнём пушек наземное пространство. В ответ заговорили расположенные на посадочной площадке и на мостах зенитные батареи, пронзив небо стрелами чистой энергии.
Дальше к югу, в пятистах метрах над бушующими водами залива, неподвижно висел «Доблестный». Штурмовые корабли срывались с его ангарных площадок и под непрекращающимся встречным огнём на полной скорости шли к берегу.
- Сейчас всё начнётся, - буркнул Шрайн.
Сделав крюк по городу, трое джедаев в какой-то момент свернули на юг и взяли курс к месту сбора. Они всеми силами старались избегать стычек с боевыми дроидами и наёмниками; там, где альтернативы не было, принимали бой и выходили из него победителями. Шрайн ни мог не нарадоваться на чернокудрую ученицу Чатак, которая, помимо того, что демонстрировала поразительную отвагу, обращалась со световым мечом никак не менее ловко, чем полностью обученный рыцарь-джедай. Он подозревал, что восприимчивость девушки к Силе была куда глубже, чем его собственная в те годы, когда он ещё был многообещающим, жаждущим знаний падаваном.
В те моменты, когда джедай не искал способов избежать конфронтаций, ему не давала покоя мысль о его просчёте с госпиталем.
- Стоило всё-таки нанести точечный удар, - признался он Чатак, когда они бежали по мрачной аллее, известной Шрайну по прошлым визитам на Мурхану.
- Не надо корить себя, Роан, - отозвалась та. - Там поставили генератор только потому, что парни из Корпоративного союза точно знали, что мы захотим сберечь госпиталь. Да и мало что сейчас значит оценка твоих действий майором Залпом. Если бы вы двое не зависели так от военной стратегии, вы могли бы сидеть сейчас вместе в каком-нибудь кабачке, потягивая бренди.
- Только не забывай, что мы оба - непьющие.
- Начать никогда не поздно, Роан.
Старстоун страдальчески вздохнула.
- Вот, значит, какой мудростью вы хотите поделиться с падаваном - что никогда не поздно начать пить?
- Мне что-то послышалось? - проронил Шрайн, наигранно оглядываясь.
- Ничего важного, - заверила его Чатак.
Старстоун принялась покачивать головой из стороны в сторону.

Предыдущая страница 2 Следующая страница


3 Джеймс Лючено

- Не такое ученичество мне обещали.
Шрайн метнул взгляд в её направлении.
- Когда доберёмся до Корусканта, обязательно сделаю запись в книгу жалоб и предложений Храма о том, что Оли Старстоун выразила своё недовольство методами, которыми её обучают.
Старстоун поморщилась.
- А я-то думала, что все эти ехидные шуточки закончатся, как только меня произведут в падаваны.
- Нет, именно в этот момент они только НАЧИНАЮТСЯ. - Чатак едва сдерживала улыбку. - Погоди, посмотрим, что перепадёт на твою долю, когда начнется финальное испытание.
- Я и предположить не могла, что испытания будут включать в себя психологические пытки.
Глаза Чатак сверкнули.
- В конечном счёте, падаван, всё к тому и приходит.
- Война - уже сама по себе испытание, - бросил Шрайн через плечо. - Я за то, чтобы всех падаванов автоматически произвели в рыцари.
- Вы не против, если я процитирую ваши слова Йоде? - осведомилась Старстоун.
- Для тебя он «мастер Йода», падаван, - сделала замечание Чатак.
- Прошу прощения, учитель.
- Меж тем, Йода и весь Высший Совет просто витают в облаках, - буркнул Шрайн.
Старстоун прикусила губу.
- Сделаю вид, что я этого не слышала.
- Нет уж слушай, - сказал Шрайн, оборачиваясь к ней. Они не меняли направления, двигаясь на юго-запад. Схватка вдоль береговой линии становилась всё более яростной. Истребители Республики и авиадроиды, планируя на высотах значительно ниже нормы, растворялись в облаках пламени. Дальнобойные ионные орудия «Доблестного» подавляли сопротивление оборонительных экранов над столицей, и те один за другим гасли. Начался массовый исход из города: куривары в спехе покидали свои убежища, дома и офисы; банды наёмников при поддержке боевых дроидов и техники укрепляли свои позиции на холмах. Шрайн предположил, что битва за Мурхану будет долгой и ожесточённой, и будет стоить Республике несметное количество жизней.
За две сотни метров до точки рандеву его вдруг охватило внезапное дурное предчувствие, не имевшее ничего общего с кипящим вокруг сражением. Испытывая ощущение, будто он непреднамеренно завёл «сестёр по Ордену» в пределы видимости вражеских снайперов, он жестом приказал Чатак и Старстоун остановиться, затем безо всяких объяснений потащил их в укрытие за витрины заброшенного торгового центра.
- А я думала, что одна это почувствовала, - тихо произнесла Чатак.
Шрайн не был удивлён. Как и её ученица, женщина-джедай расы забрак обладала весьма глубокой восприимчивостью к Силе.
- Понимаешь, что происходит? - спросил он.
Женщина покачала головой.
- Не слишком отчётливо.
Взгляд Старстоун заметался меж двумя старшими джедаями.
- В чём дело? Я ничего не чувствую.
- Всё верно, - подтвердил Шрайн.
- Мы уже близко к точке рандеву, падаван, - менторским голосом проговорила Чатак. - Ну и где все? Почему солдаты не оцепили периметр?
Старстоун задумалась.
- Может, просто НАС ждут.
Брошенная вскользь ремарка в полной мере отражала то, что чувствовали Шрайн и Чатак. Обменявшись встревоженными взглядами, они сняли с поясов мечи и активировали клинки.
- Будь начеку, падаван, - предупредила Чатак, когда они выбрались из укрытия. - Откройся Силе.
Прямо по курсу, на пересечении двух искривлённых улиц, Шрайн ощущал присутствие майора Залпа и взвода его солдат, рассредоточенных тесным полукругом. Построение, однако, не подразумевало возможного заградительного огня для джедаев на случай, если их будут преследовать. Недоброе предчувствие быстро переросло в тревогу, и Шрайн криком приказал Чатак и Старстоун припасть лицом к земле.
Едва они сделали это, как улица всколыхнулась от серии взрывов. И прогремели они, как это ни удивительно, не на позиции джедаев, а там, где стоял отряд Залпа.
Шрайн мгновенно определил, что взрывы были произведены ЭСД - электростатическими детонаторами. ЭСД применялись для обезвреживания дроидов и являлись разновидностью магнитно-импульсного оружия, которое ранее десантники сбрасывали на берег со штурмовых транспортов. Взрывная волна накрыла бойцов Залпа с головой, в мгновение ока выведя из строя их винтовки и установленные в шлемах системы визуализации. Ослеплённые вспышкой статических помех, солдаты вцепились руками в шлемы, изо всех сил стараясь их сбросить и одновременно пытаясь вслепую нащупать на поясах походные ножи.
К этому моменту, однако, площадку уже заполнили новые лица: капитан Скалолаз и его ионная группа, выбравшись из укрытий, со всех ног спешили к временно ослепшим солдатам.
- Собрать оружие! - приказал Скалолаз. - Не стрелять!
Держа в руке бластер и сжимая под мышкой шлем, он осторожно приблизился к троим джедаям.
- Никаких трюков с разумом, генерал, - предупредил он.
Шрайн не был уверен, остались ли ещё в его арсенале подобные джедайские техники, но предпочёл оставить сомнения при себе.
- У моих спецов приказ открыть огонь на поражение, - продолжил Скалолаз, - если они услышат, что я повторяю за вами фразы. Это ясно?
Шрайн не стал деактивировать клинок, лишь опустил его так, чтобы остриё смотрело в землю. Чатак и Старстоун повторили его движения, однако боевую стойку сохранили.
- Скалолаз, что происходит?
- Мы получили приказ устранить вас.
Шрайн уставился на него в неверии.
- Кто выдал приказ?
Челюсть клона дёрнулась, словно указывая куда-то через плечо.
- Вам придётся спросить об этом майора Залпа, сэр.
- Скалолаз, где ты? - проорал Залп, когда Спец-2 подтолкнул его вперёд. Майор прижимал ладони к визору шлема. - Это ты взорвал ЭСД?
- Мы взорвали, сэр. Чтобы докопаться до правды.
Почувствовав приближение Шрайна, Залп сжал кулаки, приняв оборонительную стойку.
- Полегче, майор, - сказал ему джедай.
Залп чуть расслабил мышцы.
- Стало быть, мы ваши пленники?
- ВЫ отдали приказ устранить нас?
- Я не стану отвечать, - заявил клон.
- Майор, если это как-то связано с нашими разногласиями…
- Не льстите себе, генерал. Здесь всё куда серьёзнее…
Шрайн выглядел растерянным.
- Значит, приказ исходил не от вас? Вы запросили подтверждение?
Залп покачал головой.
- В этом не было необходимости.
- Скалолаз? - позвал Шрайн.
- Мне известно не больше, чем вам, генерал. И я сомневаюсь, что майор Залп станет делиться информацией с такой же лёгкостью, с какой делился тот пленный наёмник.
- Генерал Шрайн, - вмешался Спец-1, прижимая указательный палец к боковой части шлема. - Передача с фронта. Ещё несколько взводов выдвинулись для поддержки позиции Аурек-Бакта.
Взгляды Скалолаза и джедая встретились.
- Сэр, если дойдёт до драки, мы не сможем остановить их. Мы не сумеем помочь вам больше, чем уже помогли. Мы не убиваем своих.
- Я понимаю, Скалолаз.
- Это, должно быть, какая-то ошибка, сэр.
- Согласен.
- Ради всего былого, я даю вам шанс уйти. Но приказ есть приказ. Если мы снова найдём вас, нам придётся вступить в бой. - Скалолаз задержал взгляд на Шрайне. - Разумеется, сэр, вы можете убить нас прямо сейчас и тем самым повысить свои шансы на выживание.
Залп и Спец-2 нервно переступили с ноги на ногу.
- Как ты сам сказал, - произнёс Шрайн, - мы не убиваем СВОИХ.
Скалолаз с заметным облегчением кивнул.
- Другого я от вас и не ожидал, генерал. Теперь я не сомневаюсь, что поступил верно, не подчинившись прямому приказу, и готов принять любые последствия своего решения.
- Давай надеяться, что до этого не дойдёт, Скалолаз.
- Надежда - не совсем то, что мы храним в наших вещмешках.
Шрайн коснулся его предплечья.
- Однажды вам придётся пересмотреть свои привычки.
- Так точно, сэр. А теперь уходите, пока вам не пришлось найти этим клинкам достойное применение.

Глава 6

Солдаты, также оправившиеся от произошедшего, не медля ни секунды нацелили оружие на четверых коммандос. Те были готовы к подобному повороту событий и тоже подняли свои ДС-17.
Расставив руки в стороны, майор Залп вклинился меж двумя противоборствующими сторонами, пресекая любые попытки учинить кровопролитие.
- Всем опустить оружие! - рявкнул он. - Это приказ! - Он угрожающе посмотрел на Скалолаза. - И на этот раз тебе лучше бы повиноваться.
К этому моменту уже начали прибывать солдаты из первых отрядов поддержки, и увиденная картина явно ошеломила их. Меж тем винтовки противоборствующих сторон медленно опускались дулами к земле.
Залп отозвал командира спецотряда в сторонку.
- У тебя программный код, что ли, стёрся? - пожелал знать майор. - Приказ спущен прямо сверху.
- Мне казалось, наверху находятся джедаи.
- От главнокомандующего, Скалолаз. Ты понимаешь?
- От Верховного канцлера Палпатина?
Залп кивнул.
- Очевидно, тебе и твоим парням надо бы напомнить, что мы служим канцлеру, а не джедаям.
Скалолаз секунду размышлял.
- А вас уведомили, что такого совершили джедаи, что понадобилось спускать приказ об их устранении?
Залп скривил губы.
- Это не волнует меня и это не должно волновать тебя, Скалолаз.
- Вы правы, майор. Должно быть, и в самом деле что-то не так с моим программным кодом. Всё это время я полагал, что Великая армия и джедаи служат РЕСПУБЛИКЕ. Никто не говорил, что мы в первую очередь должны быть верны Палпатину.
- Палпатин и есть Республика, Скалолаз.
- Палпатин лично выдал распоряжение?
- Его распоряжением было выполнить приказ, заложенный в нас ещё до начала войны.
Скалолаз раздумывал ещё какое-то время.
- Вот что я думаю, майор. В конечном счёте, мы должны служить тем, кто сражается с нами бок о бок, кто прикрывает наши спины, кто вкладывает в наши руки оружие в те секунды, когда это необходимо.
Тон Залпа стал немного резче: - Я не собираюсь с тобой спорить, Скалолаз, но пообещать кое-что могу. Если мы упустим их, ты дорого заплатишь за свою измену - ты и вся твоя группа.
Скалолаз кивнул.
- Мы знали, на что идём.
Сделав глубокий вдох, Залп уныло покачал головой.
- Не стоило тебе, брат, взваливать на себя такую ношу. Здесь всё куда серьёзней, чем ты думаешь.
Он повернулся к своим солдатам, а также к новоприбывшим.
- Командирам взводов, переключить комлинки на кодированную командную частоту ноль-ноль-четыре. Рассредоточить бойцов, прочесать местность. Обыскать каждое здание, каждую нишу и закуток. Вам известно, кто нам противостоит, потому не теряйте бдительность.
- Майор, видели когда-либо бегущих джедаев? - обратился к нему один из командиров взводов. - Они могут быть уже в десятке километров отсюда.
Залп повернулся к связисту.
- Свяжись с «Доблестным». Проинформируй командование о ситуации и потребуй предоставить в наше распоряжение всех поисковых дроидов и все быстроходные транспортные средства, какие есть в наличии.
- Майор, - вновь вмешался тот же командир взвода, - у нас и без того дел выше крыши, разве что сепы не заняты той же охотой, что и мы. Зачем мы здесь, чтобы захватить Мурхану или джедаев?
Скалолаз ухмыльнулся.
- Не сбивайте его с толку, лейтенант. А то как бы всё не стало ещё хуже.
Ткнув в него указательным пальцем, Залп прорычал: - Хуже только для тебя, если они ускользнут.

***

Шрайн знал улицы Мурхана-сити назубок.
- Сюда… Теперь вниз… Далее вверх, - указывал он попутчикам дорогу. Использование Силы увеличивало скорость их движения до предела; вместе с тем увеличивалось и расстояние между джедаями и их новообретённым противником.
В эту минуту город уже был беззащитен перед бомбардировками. Энергетический экран был снят, противолазерный аэрозоль рассеялся. Над бухтой повисли ещё два звёздных разрушителя, но республиканские силы почему-то медлили с захватом города. Самая жаркая битва по-прежнему кипела на посадочной платформе, хотя шестиугольная площадка больше не подвергалась ударам с воздуха: как и три оставшихся в целости моста, она была жизненно необходима для ввода в город солдат и техники. Шрайн предположил, что, как только платформу захватят, сепаратисты непременно подорвут оставшиеся мосты, надеясь тем самым хотя бы на время отложить неизбежную оккупацию города и дать жителям лишний шанс на спасение.
Что касается боёв в черте города, то с ними с момента получения солдатами приоритетного приказа творилось что-то непонятное. Сумятицу по большей части создавали боевые дроиды и наёмники. Шрайн, Чатак и Старстоун уже не раз видели, как целые взводы клонов уклонялись от битвы, - предположительно, чтобы продолжить поиски сбежавших джедаев.
Когда Шрайн наконец почувствовал, что они могут позволить себе небольшую передышку, он завёл спутников в заброшенное здание и отцепил от пояса комлинк.
- Солдаты сменили частоту, чтобы мы не могли подслушивать, - констатировал он.
- Зато нам прекрасно известны методы, какими они ведут свои поиски, и тут уж они ничего изменить не могут, - заметила Чатак.
- Мы можем избегать прямых столкновений до тех пор, пока всё не прояснится. Если станет совсем туго, у меня в городе есть связи - с их помощью можем попытаться сбежать с планеты.
- Чьи жизни мы тут пытаемся защитить? - раздражённо осведомилась Старстоун. - Наши или солдат? То есть, ну, разве не мы сами создали эту армию?
Шрайн и Чатак незаметно переглянулись.
- Убивать солдат я не собираюсь, - подчеркнул Шрайн.
Чатак окинула взглядом падавана.
- Для этого есть боевые дроиды.
Старстоун принялась кусать нижнюю губу.
- А что с мастером Лорном и остальными?
Шрайн ввёл корректировки в настройки комлинка и предпринял новую попытку.
- До сих пор никакого ответа. И, кстати, не потому, что нас кто-то глушит.
Зная, что Чатак поступает так же, он попробовал открыться Силе, но его зов не возымел успеха.
Плечи Чатак поникли.
- Их убили.
Старстоун вздохнула, свесив голову на грудь.
- Не забывай об уроках, падаван, - быстро добавила Чатак. - Они теперь в Силе.
«Они мертвы», пронеслось в голове у Шрайна.
Старстоун подняла взгляд.
- Почему все вдруг ополчились на нас?
- Залп намекнул, что приказ спустили сверху.
- Что может означать только офис Верховного канцлера, - резюмировала Чатак.

Предыдущая страница 3 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 4

Шрайн покачал головой.
- В этом нет ни малейшего смысла. Палпатин обязан своей жизнью Скайуокеру и мастеру Кеноби.
- Значит, тут какое-то недоразумение, - встряла Старстоун. - Должно быть, Корпоративный союз взломал шифр Верховного командования и выдал нашим командирам фиктивные приказы.
- Для нас это было бы наилучшим вариантом, - задумчиво произнёс Шрайн. - Эх, будь наши комлинки достаточно мощны, чтобы связаться с Храмом…
- Но Храм сам может связаться с нами, - заметила Старстоун.
- И кстати, уже давно бы должен так сделать, - добавила Чатак.
- А может, Пассел Аржент заключил с канцлером сделку? - вновь заговорила Старстоун. - Понадеялся, что Мурхану пощадят…
Шрайн метнул в неё раздражённый взгляд.
- Сколько ещё теорий ты собираешься нам предложить? - бросил он чуть резче, чем хотел.
- Простите, мастер.
- Терпение, падаван, - успокаивающим тоном произнесла Чатак.
Шрайн вернул комлинк на место.
- Нам не стоит попадаться на глаза дроидам и наёмникам. Порезы, сделанные световым мечом, легко вычислить. Мы не должны позволить клонам напасть на наш след.
Покинув здание, они возобновили осмотрительный подъём к вершинам холмов.
Куда бы они ни сворачивали, улицы были запружены солдатами-клонами, боевыми дроидами и толпами бегущих куриваров. Не успели они пробежать и километра, как Шрайн вновь остановил спутников.
- Так у нас ничего не выйдет. Нужно избавиться от плащей и туник - тогда у нас больше шансов смешаться с толпой.
Чатак с сомнением посмотрела на него.
- Что у тебя на уме, Роан?
- Отловим парочку наёмников и позаимствуем их наряды. - Он оценивающе оглядел попутчиков. - Раз клоны способны переметнуться, чем мы хуже?

Глава 7

- Генерал Лорн и ещё двое рыцарей пойманы в ловушку и убиты, - поделился он новостями со Скалолазом. - Очевидно, в двадцать втором полку больше нет солдат, подверженных уколам совести.
Скалолаз пропустил замечание мимо ушей.
- Вы доложили о произошедшем Верховному командованию?
Залп покачал головой.
- Но не думай, что я этого не сделаю. Как я уже говорил, всё зависит от результатов поисков. Прямо сейчас я не хочу, чтобы твои действия бросали тень на моё подразделение.
- Вы что-нибудь выяснили о причинах, побудивших выдать такой приказ?
Несколько мгновений Залп пытался прикинуть, что из узнанного можно придать огласке.
- Из штаба сообщили, что четверо мастеров-джедаев предприняли попытку покушения на Верховного канцлера в его столичном офисе. Причина покушения пока не ясна, но очень похоже, что джедаи уже давно замышляли захватить власть в Республике, а война была лишь средством, при помощи которого они намеревались воплотить свои замыслы.
Скалолаз был ошеломлён.
- То есть, Палпатин держал наготове подобный приказ лишь потому, что подозревал джедаев в нечистоплотности?
- Нет ничего необычного в том, чтобы иметь резервный план на случай непредвиденных обстоятельств. Ты должен знать это лучше, чем кто-либо другой.
Скалолаз впал в раздумья.
- Ну а что думаете вы, майор, - ну… о поступке джедаев?
Залп ответил не сразу: - Что касается меня, их измена лишь увеличивает реестр моих потенциальных противников. Иных мыслей по сему поводу не имею.
Скалолаз задержал взгляд на Залпе.
- Знаете, среди солдат ходит слух, что джедаи приложили свою руку к созданию Великой армии. Что же, они думали, что мы встанем на их сторону, когда они предпримут свою попытку переворота? Или они хотели избавиться от нас при подходящем случае?
- Да откуда мне знать?
- Но, по всей видимости, они сделали свой ход слишком рано.
Залп кивнул.
- Даже сейчас в Храме джедаев на Корусканте кипит сражение. По слухам, количество погибших исчисляется тысячами.
- Я никогда не был на Корусканте, - задумчиво произнёс Скалолаз, нарушив внезапно повисшую тишину. - Ближе всего я был во время тренировочного курса, который я проходил на одном из внутренних миров той системы. А вы когда-нибудь были в столице?
- Только однажды. Ещё до начала наступления на Внешнее кольцо.
- А кому вы сами предпочли бы служить, майор, - Палпатину или джедаям?
- Этот вопрос находится за пределами той роли, что нам отведена, Скалолаз. Но когда война окончится, в проигрыше мы точно не останемся. Двенадцать лет назад я о таком и мечтать не смел, но теперь, когда джедаев вывели из игры, - не сомневаюсь - нас ждёт хорошее повышение.
Скалолаз устремил взгляд к небу.
- Скоро стемнеет. Поисковые партии сильно рискуют нарваться на засады сепаратистов.
Залп пожал плечами.
- Мы выпустили более сотни поисковых дроидов. Вполне должно хватить, чтобы отловить троих джедаев.
Скалолаз презрительно хмыкнул.
- Вы должны знать не хуже меня, сэр, что джедаи слишком изворотливы, чтобы их вот так просто поймали.
- Согласен, - кивнул Залп. - И они уже наверняка обзавелись новым обмундированием.

Глава 8

Уже несколько часов они находились в бегах, за это время умудрившись пересечь почти весь город и укрывшись в заброшенном пакгаузе вблизи аппарелей самого северного из мостов, ведших на посадочную платформу. Была уже полночь; все трое были одеты в наряды наёмников - в поисках подходящей одёжи они специально устроили засаду неподалёку от башни Аржент.
Шрайн продолжал: - Нам, вероятно, вскоре предстоит избавиться от комлинков, сигнальных маяков и мечей. Выберемся с планеты под видом военнопленных.
- Может, воспользуемся Силовым обманом? - предложила Старстоун.
- Это возымеет успех с парой-тройкой солдат, - парировал Шрайн. - Но не на целом же взводе?!
Чатак внимательно оглядела падавана.
- Главное - продержаться до тех пор, пока Республика не добьётся победы.
Шрайн поднёс ко рту плитку рациона, и в это мгновение завибрировал его сигнальный маяк. Выудив устройство из складок куриварского наряда, он принялся молча его разглядывать.
- Может, солдаты наткнулись на нашу частоту? - предположила Чатак.
Шрайн вгляделся в крошечный дисплей маяка.
- Кодированная передача из Храма.
Чатак спешно подскочила к нему, заглядывая через плечо.
- Расшифровать можешь?
- Хм, это тебе не стандартный «девять-тринадцать», - заметил Шрайн, имея в виду шифр, который использовался джедаями, чтобы находить друг друга при чрезвычайных ситуациях. - Погоди секунду. - Когда передача пошла по второму кругу, он поднял на Чатак взгляд, исполненный нескрываемого удивления. - Совет предписывает всем джедаям вернуться на Корускант.
Чатак была ошарашена.
- Никаких разъяснений, - добавил Шрайн.
Чатак поднялась, принявшись мерить шагами пол.
- Что могло случиться?
Джедай задумался.
- Гривус вновь напал на столицу?
- Возможно, - признала Чатак. - Но это не объясняет вероломства клонов.
- Может, клоны восстали по всей галактике? - предположила Старстоун. - Каминоанцы нас предали. Все эти годы они тайно сотрудничали с графом Дуку. Должно быть, они как-то запрограммировали солдат, чтобы они в определённый момент подняли бунт.
Шрайн изучал взглядом Чатак.
- Она когда-нибудь угомонится?
- Сколько ни искала, так и не смогла найти отключающий рубильник.
Подойдя к ближайшему окну, Шрайн вгляделся в ночное небо.
- К утру истребители начнут спускаться на платформу, - констатировал он.
Чатак встала рядом с ним.
- Тогда Мурхана взята.
Шрайн обернулся.
- Нужно добраться до платформы. У клонов свой приказ, а у нас теперь свой. Если сможем захватить транспортник или несколько истребителей, тогда выберемся отсюда и сразу рванём на Корускант.

***

Всю ночь и всё утро в сводчатых окнах пакгауза мерцали вспышки света: силы Республики и сепаратистов вновь и вновь сталкивались в воздухе и на море. Битва за посадочную платформу кипела до самого полудня. Но теперь бойцы сепаратистов изо всех сил спешили прочь по двум сохранившимся в целости мостам, оставив для защиты платформы лишь танки и дроидов-ракетомётов.
К тому времени, когда джедаи добрались до основания северного моста, широкая трасса была уже настолько наводнена убегающими наёмниками и другими солдатами, что они едва могли протиснуться сквозь этот поток. На переход, который в обычных обстоятельствах отнял бы у них час времени, джедаи затратили три: солнце уже приближалось к горизонту, когда они наконец достигли противоположного края моста.
В это же мгновение серия мощных взрывов сотрясла окрестности, обрушив отделявший их от платформы стометровый пролёт и расколов массивный шестиугольник на три части. Сотни солдат-клонов, наёмников и дроидов, не удержав равновесия, падали прямо в бушующие воды.
Шрайн знал, кого стоит винить в произошедшем. Заряды, заложенные под последним мостом, также вскоре должны были взорваться, но наступление республиканских войск было уже не остановить.
Пока оставшиеся в живых наёмники неистово проталкивались мимо трёх джедаев, Шрайн оценивающе изучал обнажившиеся после взрыва мостовые опоры, просчитывая расстояние между ними, а также свои шансы на выполнение задумки.
Наконец он сказал: - Либо прыгаем к платформе, либо возвращаемся в город. - Он обернулся к Старстоун. - А решать будешь ты.
Её голубые глаза зажглись, лицо просветлело.
- Без проблем, мастер. Будем прыгать.
Шрайн ухмыльнулся.
- Сделаем. По одному.
Чатак обняла падавана за плечо.
- Давай надеяться, что не попадёмся на глаза клонам.
Шрайн указал на своё краденое одеяние и головной убор.
- Мы - всего лишь группка весьма ловких наёмников.
Чатак прыгнула первой; Старстоун не отставала ни на шаг. Шрайн подождал, пока они преодолеют половину дистанции, и последовал за ними. Первые несколько прыжков дались ему легко, но чем ближе он подбирался к платформе, тем больше становилось расстояние между опорами, у которых к тому же были зазубренные края. На предпоследнем прыжке он едва не потерял равновесие, а на последнем еле-еле достал руками до края платформы.
Лишь в последний момент его подхватила Старстоун, не дав Шрайну сорваться в воду.
- Напомни мне, чтобы я упомянул об этом случае Высшему Совету, падаван, - сказал он.
Платформу потрепало в бою сильно, но отнюдь не фатально. Штурмовые корабли уже активно садились на одну из изломанных секций наравне с головным звеном десантных челноков; электронные системы боевых дроидов рушились магнитно-импульсными дробилками; V-крылые истребители и АР-170-е заходили на бреющем и сметали останки.
Уже в сумерках джедаи пробивались к краю платформы под непрерывным бластерным огнём и фонтанами шрапнели, не прибегая к использованию мечей и отстреливаясь от клонов лишь бластерами, - при этом стараясь ограничиться как можно меньшим количеством жертв.
Они остановились у полуразвалившейся пермакритовой площадки, в дальнем конце которой совершала посадку эскадрилья истребителей.
- Сможешь пилотировать корабль? - спросил Шрайн у Старстоун.
- Только перехватчик, мастер. Но без астромеха, боюсь, я не смогу добраться до Корусканта. И я никогда не залезала в кабину V-крылого.
Шрайн взвесил сказанное.
- Тогда возьмём АР-170, - он указал на только что приземлившийся бомбардировщик - очевидно, совершивший посадку с целью дозаправки. - Вот наш корабль. Идеальный выбор: мест хватит на всех, и гипердрайв есть.
Взгляд Чатак задержался на экипаже.
- Можно попробовать оглушить второго пилота и стрелка.
Шрайн уже был готов стартовать, когда почувствовал, что в складках его одеяния снова вибрирует сигнальный маяк. Он выудил прибор из глубокого кармана.
- В чём дело, Роан? - позвала Чатак. Заметив его оцепенелый взгляд, она повторила: - ЧТО там?
- Опять кодированная передача, - откликнулся тот, не сводя глаз с дисплея.
- Приказ тот же?
- Диаметрально противоположный. - Его широко раскрытые глаза уставились на Чатак и Старстоун. - Джедаям предписано любой ценой сторониться Корусканта. Мы должны прекратить выполнение задания и залечь на дно.
Челюсть Чатак отвисла.
Шрайн сложил губы в тонкую линию.
- Нам всё ещё нужно убраться с Мурханы.
Проверив заряд в бластерах, они вновь вознамерились рвануть к истребителю, когда все до единого дроиды и боевые машины на платформе застыли как вкопанные. Сперва Шрайн подумал, что клоны применили очередную дроидную дробилку, но быстро осознал свою ошибку.
Тут было что-то ещё.
Дроиды не просто лишились управления. Они были деактивированы, все до единого, даже танки и ракетомёты. Алые фоторецепторы потухли, металлические конечности опустились. Дроиды и боевые машины как будто окаменели.
Почти тотчас же целое звено штурмовых транспортов зашло на бреющем над морем, и около тысячи солдат-клонов разом съехало к полуобрушенной платформе на полипластовых канатах.
Шрайн, Чатак и Старстон в бессилии наблюдали за тем, как их берут в плотное кольцо.
- Плен не в пример предпочтительней быстрой смерти, - заметил Шрайн. - У нас по-прежнему останется шанс на побег.
Он стоял ближе всех к рваному краю платформы. Его пальцы разжались: бластер, комлинк, сигнальный маяк и световой меч полетели в тёмные бушующие воды.

Часть II Эмиссар Императора

Звёздный разрушитель «Вымогатель», второй в серии новых, только что сошедших со стапелей кораблей класса «император», вынырнул из гиперпространства и лёг на орбиту бывшего сепаратистского мира Мурхана. Шестнадцать сотен метров в длину, «Вымогатель», в отличие от своих предшественников класса «венатор», был продуктом Куатских верфей, а его лётные палубы располагались не над фюзеляжем, а под ним.
На орбите дрейфовали тлеющие остовы боевых кораблей Банковского клана и Гильдии коммерции, служа зловещим напоминанием о вторжении Республиканских сил, осуществлённом в последние несколько недель войны. Несмотря ни на что, с Мурханой обошлись куда более милосердно, чем с некоторыми другими планетами сепаратистов, а правление Корпоративного союза даже умудрилось сбежать от правосудия, укрывшись в отдалённых системах Рукава Тингел и прихватив с собой бОльшую часть нажитого состояния.
В своей каюте на борту флагмана, выделенного ему в личное пользование, Дарт Вейдер склонился перед немыслимо огромной голограммой Императора Палпатина, сдавив в правой искусственной ладони рукоятку нового светового меча. Всего четыре стандартных недели минуло с момента, когда война окончилась и Палпатин нарёк себя Императором бывшей Республики - под несмолкаемые овации Сената и к большому восторгу лидеров бесчисленных миров, вовлечённых в этот затянувшийся конфликт.
Палпатин был облачён в пышное объёмистое одеяние богатого покроя. Надвинутый на глаза капюшон скрывал жестокие шрамы - результат вероломства четверых мастеров-джедаев, предпринявших попытку арестовать бывшего Верховного канцлера в его собственном офисе в административном здании Сената. Одеяние скрывало и другие ранения, полученные им в ходе яростной битвы с мастером Йодой в самой Сенатской Ротонде.
- Для тебя наступил судьбоносный момент, лорд Вейдер, - молвил Палпатин. - Наконец-то ты сможешь показать миру своё ИСТИННОЕ могущество. Если бы не мы, порядок в галактике так и не был бы восстановлен. Пришла пора смириться со всем, чем ты пожертвовал ради достижения цели, и наслаждаться тем фактом, что ты наконец исполнил своё предназначение. Теперь всё это твоё, мой юный ученик, - всё, что ни пожелаешь. Тебе должно лишь хватить решимости ВЗЯТЬ ЭТО, любой ценой, не размениваясь на средства.
Внешняя уродливость Палпатина не считалась какой-то новизной; как и его размеренный, слегка высокомерный голос. Абсолютно таким же голосом Император давал наставления своему первому ученику Дарту Молу; строил капканы для наместника Торговой Федерации Нута Ганрея; убеждал графа Дуку развязать войну; наконец, сулил Вейдеру - бывшему рыцарю-джедаю Энакину Скайуокеру - все блага тёмной стороны, обещая спасти от гибели его супругу.
Мало кому в галактике был известен тот факт, что Палпатин так же являлся лордом ситов, носившим имя Дарт Сидиус, и именно он манипулировал армиями в Войне клонов, имея конечной целью свергнуть республиканский строй, сокрушить Орден джедаев и взять галактику под свой безраздельный контроль. И лишь совсем немногие знали о роли, которую сыграл в тех событиях нынешний ученик Сидиуса: о том, как он помог будущему Императору защититься от джедаев, пришедших арестовать его; о том, как возглавил штурм Храма джедаев на Корусканте; о том, как хладнокровно казнил с полдюжины вождей сепаратистов в их тайной цитадели на вулканической планете Мустафар.
И том, что он претерпел куда больше лишений, чем его новый наставник.

Предыдущая страница 4 Следующая страница


5 Джеймс Лючено

Припав на одно колено, Вейдер смотрел прямо на голограмму. Чёрные доспехи, шлем, высокие ботинки и плащ не только скрывали от посторонних глаз произошедшие с ним зловещие метаморфозы, но и поддерживали в нём жизнь.
Он ничем не выдавал боли, которую испытывал, находясь в этой позе.
- Каковы ваши приказания, учитель? - произнёс Вейдер.
И тут же задался вопросом: «Неужели такую боль приносит мне этот дефектный костюм? Или же дело тут в чём-то ином?» - Лорд Вейдер, ты помнишь мои слова о взаимосвязи между могуществом и познанием?
- Помню, учитель. Там где джедаи черпают могущество из познания, ситы обретают познание посредством могущества.
Палпатин едва заметно улыбнулся.
- Ты поймёшь это куда лучше, когда продолжишь своё обучение, лорд Вейдер. И я обеспечу тебя любыми средствами, чтобы твоё могущество всё возрастало, а познание всё ширилось. В должное время твоё могущество заполнит вакуум, возникший на месте принятых тобой решений, свершённых тобой поступков. Став одним из ситов, ты больше не испытаешь нужды в ином спутнике, кроме тёмной стороны Силы…
Последняя ремарка пробудила в Вейдере что-то, какие-то чувства, в которых он так и не смог до конца разобраться: переплетение злости и разочарования, печали и горечи…
События из жизни Энакина Скайуокера могли случиться целую вечность назад, и даже не с ним, а с кем-то ещё, но их осадок продолжал терзать Вейдера, словно боль в отсечённой конечности.
- До меня дошли слухи, - молвил тем временем Палпатин, - что группа солдат-клонов на Мурхане сознательно отказалась выполнять Приказ 66.
Вейдер ещё сильнее сдавил рукоять меча.
- Я не слышал об этом, учитель.
Насколько ему было известно, каминоанцы, растившие клонов, не закладывали Приказ 66 в их сознание. Вместо этого, солдаты - и офицеры в особенности - были запрограммированы на беспрекословное подчинение Верховному канцлеру как главнокомандующему Великой армией Республики. Таким образом, когда джедаи раскрыли свои коварные намерения и стали представлять для Палпатина угрозу, тот приговорил их к смертной казни.
На бессчётном множестве планет Приказ 66 был исполнен чётко и безукоризненно: на Майгито, Салукемай, Фелуции и в других мирах. Застигнутые врасплох, тысячи джедаев пали жертвой солдат, которые в течение трёх лет беспрекословно подчинялись им как генералам Великой армии. По слухам, нескольким джедаям всё же удалось избежать смерти - волею случая или же благодаря своим исключительным способностям. Но на Мурхане произошло нечто из ряда вон выходящее - и представляющее для Империи куда большую опасность, чем кучка выживших джедаев.
- Что послужило причиной неповиновения, учитель? - осведомился Вейдер.
- Инфекция, - презрительно бросил Палпатин. - Инфекционная болезнь, вызванная долгими годами службы бок о бок с джедаями. Клоны они или кто-то ещё - не всё возможно заложить в их память в процессе создания. Рано или поздно даже самый последний солдат начинает в большей степени руководствоваться тем, что пережил, нежели тем, что было заложено изначально.
В своём тайном убежище, за многие световые годы от своего собеседника, Палпатин наклонился ближе к камере голопередатчика.
- Но ты ведь покажешь им всю рискованность независимого мышления, лорд Вейдер? Опасность, которой они подвергают себя, отказываясь повиноваться приказам.
- Повиноваться вам, учитель.
- Повиноваться НАМ, мой ученик. Запомни это.
- Да, учитель. - Вейдер на мгновение умолк. - Стало быть, некоторые джедаи, вполне возможно, могли спастись.
Палпатин метнул на своего ученика взгляд, исполненный неудовольствия.
- Меня не заботят твои презренные бывшие ДРУЖКИ, лорд Вейдер. Что касается клонов, то их нужно покарать как можно более сурово - как напоминание остальным о том, кому они в действительности служат. - Полностью скрыв лицо под капюшоном, он чуть более взволнованным голосом добавил: - Пришло время показать галактике истинное лицо моего нового полномочного представителя. Как она тебя воспримет - зависит лишь от тебя одного.
- Как поступить со сбежавшими джедаями, учитель?
Повисла короткая пауза, во время которой Палпатин, казалось, тщательно подбирал слова.
- Ах да, джедаи… Наткнёшься на них во время выполнения задания - убей.

Глава 10

Для всей галактики рыцарь-джедай Энакин Скайуокер - парень с обложки, «Герой-без-Страха», ИЗБРАННЫЙ - погиб на Корусканте при штурме Храма джедаев.
В какой-то мере это было правдой.
«Энакин мёртв», говорил себе Вейдер.
И всё же, не будь всего того, что случилось на Мустафаре, Энакин сидел бы сейчас на Корускантском троне, с женой под боком, с ребёнком на руках… Вместо этого, план Императора был исполнен безукоризненно. Палпатин выиграл войну, сверг республиканский строй, завоевал преданность рыцаря-джедая, на которого весь Орден возлагал столько надежд. Месть ушедших в добровольное изгнание ситов свершилась, а Дарт Вейдер стал обычным прислужником, мальчиком на побегушках, вроде как учеником повелителя тьмы и публичным лицом тёмной стороны.
Не потеряв своих джедайских умений, он ощущал неопределённость в отношении своего места в Силе; делая первые шаги к тому, чтобы пробудить мощь тёмной стороны, он чувствовал неуверенность в своей способности удержать в себе эту мощь. Сколь многого он мог бы достичь, не вмешайся судьба-злодейка так жестоко и не лиши всего, чем он владел, лишь для того, чтобы воссоздать его заново!
Или унизить его, как были унижены Дарт Мол и Дарт Тиранус; как, впрочем, был унижен и весь Орден джедаев.
В то время как Дарт Сидиус получил всё, что хотел, Вейдер всё потерял, в том числе - по крайней мере, на какое-то время, - и уверенность в собственных силах, а также неудержимость, которую демонстрировал Энакин Скайуокер.
Вейдер шагал в направлении люка.
«Но разве это ходьба?» задумался он.
После стольких лет конструирования и восстановления дроидов, ремонта двигателей лэндспидеров и космических истребителей, совершенствования механизмов, управлявших самой первой из его искусственных рук, он находился просто-таки в смятении из-за некомпетентности медицинских дроидов, ответственных за воссоздание его тела в корускантской лаборатории Сидиуса.
Его легированные голени были обтянуты полосками той же брони, из которой была сделана и перчатка, скрывавшая протез его правой ладони. Обрубки его настоящих конечностей оканчивались слоями трансплантированной кожи; механизмы, приводившие в движение руки и ноги, соединялись с особыми модулями, служившими интерфейсами к повреждённым нервным окончаниям. Но вместо дюрастила меддроиды использовали низкокачественный сплав, а кроме того, не слишком аккуратно припаяли полоски, защищавшие электродвижущие шины. В итоге те постоянно натыкались на мелкие препятствия, особенно в местах сочленений - на коленях и лодыжках.
Искусственные ноги не слишком уютно чувствовали себя в высоких сапогах, заострённым механическим пальцам не хватало чувствительности, из-за высоких каблуков Вейдеру приходилось передвигаться с повышенной осторожностью, иначе он рисковал споткнуться и кувырнуться вверх тормашками. К тому же, эти нескладные сапоги были настолько тяжёлыми, что он чувствовал себя так, будто врос корнями в землю, ну или, по крайней мере, попал на планету с повышенной гравитацией.
Что хорошего в этом всём, если ему приходилось прибегать к Силе просто чтобы перемещаться с места на место! С тем же успехом он мог бы заказать себе репульсорное кресло и вообще забыть о ходьбе.
Протезы рук обладали абсолютно теми же дефектами.
Только правая ощущалась ЕСТЕСТВЕННО - хотя тоже являлась протезом - а пневматические механизмы, поддерживавшие сочленения, временами имели замедленную реакцию. Тяжеловесный плащ и нагрудная пластина так сковывали движения, что он едва мог поднять руки над головой, и кроме того, ему пришлось подстраивать технику владения мечом, чтобы компенсировать все неудобства.
Он вполне мог бы отрегулировать поршни и серводвигатели своих предплечий так, что его руки стали бы достаточно сильны, чтобы смять рукоятку светового меча. Силой одних лишь рук он мог оторвать от земли взрослого человека, но Сила и так давала ему эту способность, особенно во время приступов ярости, как уже было на Татуине и в других местах. Помимо всего прочего, рукава его бронированного костюма не обтягивали протезы, как должны бы, а перчатки длиной по локоть провисали и образовывали складки на запястьях.
Разглядывая свои ладони, он думал: «Но разве это зрение?» Казалось, герметичная маска обладала всеми «прелестями», какие только были возможны: выпученными глазами, треугольной решёткой рта, коротким, похожим на рыло носом и бесцельно скошенными скулами. Вкупе с безвкусно выполненным куполообразным шлемом, маска придавала ему неприглядный облик древнего ситского военного дроида. Тёмные полусферы, скрывавшие глаза, отфильтровывали свет, который мог нанести ещё больший ущерб и без того повреждённым роговицам и сетчаткам, но в режиме увеличения они пропускали только красный цвет; кроме того, Вейдер не мог разглядеть носков своих сапог, не склонив голову почти на девяносто градусов.
Прислушиваясь к жужжанию сервомоторов, управлявших его конечностями, он думал: «Но разве это слух?» Меддроиды восстановили хрящи наружного уха, но барабанные перепонки, расплавленные в жаре Мустафара, восстановлению не подлежали. Звуковые волны отныне поступали непосредственно на импланты в его внутреннем ухе, и звуки регистрировались, как будто приходили из-под воды. Что хуже, у имплантированных сенсоров была неважная звукоразличающая способность, и многие звуки окружающей среды регистрировались таким образом, что невозможно было определить нужное направление и расстояние до источников. Временами сенсоры изводили его эффектами обратной связи или же прикладывали эхо к малейшему из шумов.
Втягивая в лёгкие воздух, он думал: «Но разве это дыхание?» Вот где меддроиды по-настоящему подвели его.
От прикрученного к его груди блока управления отходил толстый кабель, который вводился в тело и был подсоединён к дыхательному аппарату и регуляторам сердцебиения. В исполосованную жуткими шрамами грудь был вживлён вентилятор, а вместе с ним - трубки, ведущие непосредственно к повреждённым лёгким, а также к горлу. Таким образом, если грудная пластина или управляющие панели на пояснице дадут сбой, он по-прежнему будет в состоянии дышать - ОГРАНИЧЕННОЕ ВРЕМЯ.
Но панель состояния постоянно издавала звуковые сигналы - как правило, совсем без причины - а помаргивание огоньков служило постоянным напоминанием о его уязвимости.
Непрекращающееся дыхание в голос изводило его во время отдыха и сна. А сам сон, в те редкие моменты, когда он приходил, превращался в жуткую чехарду искажённых образов и воспоминаний.
По крайней мере, меддроиды вживили эти резервные дыхательные трубки достаточно низко, чтобы его обожжённые голосовые связки при поддержке усилителя по-прежнему могли формировать звуки и слова. Но без усилителя, наделявшего голос синтетическими басовыми тонами, всё, на что он был способен, - это слабый шёпот.
Он был в состоянии принимать пищу через рот, но только когда находился внутри гипербарической камеры, где он мог отсоединить треугольный респираторный клапан, придававший маске особую рельефность. Так что, ему было куда проще получать подпитку внутривенно и ещё полагаться на катетеры, сборные контейнеры и рециркуляторы, чтобы избавиться от жидких и твёрдых отходов.
Но из-за всех этих устройств ему было ещё сложнее двигаться, не говоря уже о том, чтобы двигаться с лёгкостью и грацией. Бронированный нагрудник, защищавший лёгкие, тянул вниз, как и усеянный электродами воротник, поддерживавший шлем. Тот в свою очередь предохранял от повреждений кибернетические устройства, заменявшие ему верхние позвонки, защищал от воздействий чувствительные системы маски и скрывал под собой рваные шрамы на безволосом черепе, ставшие следствием не столько произошедшего на Мустафаре, сколько попыток экстренной трепанации, которые предпринимались меддроидами во время полёта на Корускант на борту челнока Сидиуса.
Синткожа, заменявшая участки выжженной, нещадно зудела, а тело требовало систематической промывки и отшелушивания омертвелой плоти.
У него даже случались приступы клаустрофобии: в эти секунды ему отчаянно хотелось избавиться от костюма, вырваться из заточения. Он должен был построить специальную камеру, в которой смог бы вновь почувствовать себя человеком…
Если это возможно.
В конце концов, он подумал: «Разве это жизнь?» То была камера-одиночка. Тюрьма своего рода. Непрекращающаяся пытка. Он был не более чем развалиной. Обладал могуществом, в котором не было никакого толку…
Изо рта вырвался подавленный вздох.
Собравшись с силами, он шагнул в люк.

***

В капитанской рубке его уже ожидал майор Эппо, командир 501-го легиона солдат, участвовавшего в штурме Храма джедаев.
- Ваш челнок готов, лорд Вейдер, - отрапортовал Эппо.
По какой-то неуловимой причине, не имевшей никакого отношения к броне, шлемам и системам визуализации, Вейдер чувствовал себя в большей степени в своей тарелке именно среди солдат, нежели среди других существ из плоти и крови.
В свою очередь Эппо и прочие штурмовики, похоже, вполне неплохо ощущали себя в компании своего нового патрона. Им-то как раз казалось вполне разумным, что Вейдер носит бронированный костюм. Некоторые из солдат-клонов всегда удивлялись, почему джедаи намеренно не уделяли внимания проблеме своей уязвимости, как будто пытались этим кому-то что-то доказать.
Опустив взгляд на Эппо, Вейдер кивнул.
- Идёмте со мной, майор. У Императора есть для нас дело на Мурхане.

Глава 11

На краю поля на своих посадочных опорах громоздился военный транспортник, который, по предположению Шрайна, должен был доставить всех до единого пленников на одну из планет-тюрем Внешнего кольца. Тем не менее, до сей поры так и не прозвучало команды начать погрузку: вместо этого солдаты занимались пересчётом военнопленных. Что важнее - всё говорило о том, что они явно когото ждут.
Когда глаза Шрайна наконец привыкли к яркому свету, он принялся изучать лица узников по обе стороны от себя, с облегчением отметив, что Бол Чатак и её падаван по-прежнему здесь, стоят метрах в пятидесяти от него в разношёрстной компании аборигенов-куриваров и сепаратистов-наёмников. Он осторожно коснулся их в Силе, предположив, что первой должна отреагировать Чатак, однако сперва обернулась Старстоун, одарив его едва заметной улыбкой. Лишь вслед за этим Чатак посмотрела в его сторону и коротко кивнула.
Сразу после поимки их развели по разным тюремным лагерям. Куриварский головной убор, несомненно, очень помог Бол Чатак, скрыв под собой рудиментарные рожки, по которым солдаты могли вскрыть её принадлежность к расе забраков и забить тревогу.
Учитывая, что её условия задержания были схожи с его собственными, Шрайн не слишком удивился тому факту, что Чатак проглядели. Сразу вслед за совершенно необъяснимым отключением всех дроидов и военных машин Шрайна вместе с сотнями сепаратистских солдат согнали в одну кучу, обыскали, слегка поколотили и, в качестве особой пытки, предназначенной исключительно для наёмников, запихнули в какое-то тёмное грязное строение, призванное стать их домом на последующие несколько недель. Любого, кто оказывал сопротивление, казнили на месте, а ещё десятки существ погибли в яростных схватках за те жалкие объедки, что им подбрасывали в качестве пропитания.
У Шрайна не было необходимости погружаться в долгие раздумья, чтобы понять: завоевание умов и сердец сепаратистских бойцов больше не входит в приоритетный список канцлера Палпатина.
Помимо всего прочего, он наконец перестал беспокоиться о том, что его вычислят. Его загон охраняли простые рядовые клоны, которые, судя по пометкам на броне, не имели никакого отношения к отряду майора Залпа. Охранники редко разговаривали с заключёнными, так что к ним не поступало новостей ни о ходе войны, ни о причинах, побудивших Совет джедаев приказать всем членам Ордена залечь на дно. Шрайну было известно лишь одно: битва за Мурхану окончилась, увенчавшись триумфом Республики.
Он как раз раздумывал над возможностью протиснуться поближе к Чатак и Старстоун, когда на поле выехала колонна из военных спидеров и большеколёсных джаггернаутов. С головного лэндспидера спрыгнул майор Залп, вслед за ним - его офицеры; из люка одного из джаггернаутов выбрался командир спецотряда Скалолаз и его ионная группа.
Шрайн удивился тому факту, что майор решил прибыть именно сейчас. Должно быть, Залп хотел тщательно изучить лица всех пленников, прежде чем их погрузят на транспорт. То, что Шрайн находился дальше от края толпы, чем Чатак и Старстоун, большого значения не имело: они столько времени провели в компании Залпа, что тот не должен был испытать проблем в идентификации всей троицы.
Но майор, на удивление, не обращал ни малейшего внимания на узников. Его Т-визор был обращён в сторону республиканского челнока, совершавшего посадку на лётном поле.
- Класс «тета», - шепнул один из военнопленных своему соседу-наёмнику.
- Редко такие встретишь, - сказал другой.
- Небось, один из палпатинских региональных губернаторов.
Первый мужчина фыркнул.
- Да когда их всё это настолько заботило, чтобы они высылали самую элиту. ..?
Челнок завис над лётным полем. Его длинные крылья сложились над фюзеляжем, чтобы открыть доступ к главному трюму; на одних лишь репульсорах челнок мягко опустился на землю. По съехавшему вниз посадочному трапу наружу промаршировали элитные воины: алые пометки на броне идентифицировали их как корускантских штурм-гвардейцев.
За ними по пятам следовала значительно более высокая фигура, с ног до головы закованная в чёрное.
- Что, во имя всех лун Богдена…
- Новая порода солдат?
- Для этого клоннерам должны были подсунуть донора повыше…
Залп и его офицеры спешно подскочили к фигуре в чёрном.
- Добро пожаловать, лорд Вейдер.
- Вейдер? - эхом повторил ближайший к Шрайну наёмник.
ЛОРД, пронеслось в мозгу у самого Шрайна.
- Это не клон, - произнёс кто-то ещё.
Имя Вейдера не говорило Шрайну ровным счётом ничего, хотя, судя по реакции Залпа и его подчинённых, им сказали ждать прибытия весьма высокопоставленного лица. Своим огромным шлемом и развевающимся чёрным плащом Вейдер напоминал нечто, позаимствованное у сепаратистов, - нечто похожее на Гривуса, гротескно склёпанное из человека и машины.
- Лорд Вейдер, - повторил про себя Шрайн.
«Как граф Дуку?» Залп указывал рукой на Скалолаза и его бойцов, сгрудившихся у джаггернаута. Из люка этого чудовищного транспортного средства выплыла огромная антигравитационная капсула с прозрачной крышкой, и двое солдат направили её к челноку Вейдера. Когда капсула проплывала мимо Шрайна, он краем глаза сумел уловить очертания коричневых плащей, и в животе у него замутило.
Наконец капсула достигла челнока, и Залп, вскрыв панель доступа у основания контейнера, выудил оттуда три продолговатых цилиндра, после чего протянул их Вейдеру.
«Световые мечи».
Передав трофейное оружие командиру штурм-гвардейцев, Вейдер проговорил глубоким синтезированным голосом: - Для кого вы храните трупы, майор? Для потомства?
Залп покачал головой.
- Нам не выдали никаких чётких инструкций относитель…
Взмахом затянутой в чёрную перчатку руки Вейдер призвал его к молчанию.
- Избавьтесь от них любым удобным для вас способом.
Залп уже готов был отдать распоряжение Скалолазу увести антигравитационный гроб прочь, когда Вейдер остановил его.
- Вы кое-что забыли майор.
Залп уставился на него.
- Забыл, лорд Вейдер?
Вейдер скрестил руки на своей мощной груди.
- К мурханской операции было приписано ШЕСТЕРО джедаев, а не трое.
Шрайн коротко переглянулся с Чатак, которая, как и он, находилась достаточно близко от Вейдера, чтобы слышать разговор.
- Я в высшей степени сожалею, лорд Вейдер, но оставшиеся трое избежали поимки, - покаялся Залп.
Вейдер кивнул.
- Да, мне это уже известно, майор. И я не пролетел бы полгалактики исключительно ради того, чтобы присоединиться к охоте. - Распрямившись, он окинул подчинённого весьма надменным взглядом. - Я явился покарать тех, кто позволил им сбежать.
Скалолаз немедленно выступил вперёд.
- Стало быть, меня.
- И нас, - в унисон объявили остальные члены ионной группы.
Вейдер уставился на бойцов.
- Вы не подчинились прямому приказу Верховного командования.
- В тот момент приказ не имел ни малейшего смысла, - ответил за всех Скалолаз. - Мы посчитали это уловкой сепаратистов.
- Ваше мнение меня не волнует, - пророкотал Вейдер, тыча пальцем в Скалолаза. - Вы должны выполнять приказы.
- И мы выполняем - разумные приказы. Убийство наших сослуживцев к ним не относится.
Указательный палец Вейдера продолжал смотреть в грудь Скалолаза.
- Они не были вашими сослуживцами, солдат. Они были предателями, и вы встали на их сторону.
Скалолаз упорно стоял на своём: - Почему предателями? Только из-за того, что несколько их соратников пришли арестовать Палпатина? Я не могу понять, почему за действия нескольких джедаев смертный приговор выносится всему Ордену.
- Ваша обеспокоенность, вне всяких сомнений, будет доведена до сведения Императора, - заявил Вейдер.
- Сделайте это, будьте так добры.
Шрайн подтянул отвисшую челюсть и сглотнул. «Джедаи пытались арестовать Палпатина?» У Республики теперь ИМПЕРАТОР?
- К несчастью, - говорил меж тем Вейдер, - вы не проживёте достаточно долго, чтобы узнать о его реакции.
Одним быстрым движением он откинул с плеча плащ и снял с пояса световой меч. С отчётливым шипением из эмиттера вырвалось кроваво-красное лезвие.
Если до этого Шрайн был сбит с толку, то сейчас он был просто ошеломлён.
«Ситский клинок?» Четверо приговорённых бойцов отступили, поднимая оружие.
- Мы готовы понести наказание за наше преступление, - выпалил Скалолаз. - Но не от императорского мальчика на побегушках.
Почти мгновенно Залп и его офицеры шагнули вперёд, однако Вейдер жестом указал им остановиться.
- Нет, майор. Оставьте их мне.
В следующую секунду он сделал шаг в направлении взбунтовавшихся солдат.
Рассредоточившись, они открыли огонь, но ни один луч не разминулся с клинком Вейдера. Отражённые лучи ударили в шлемы двух бойцов, а затем два яростных взмаха клинка раскроили их тела от плеч до бёдер, будто они были хрупкими пищевыми контейнерами. Скалолаз и второй оставшийся в живых боец воспользовались неожиданным замешательством, чтобы припустить к небольшому подлеску, стреляя на бегу. Один из отражённых лучей зацепил ногу Скалолаза, но лишь ненамного замедлил его продвижение.
Проследив за ними взглядом, Вейдер махнул рукой солдатам своей гвардии.
- Майор Эппо, они нужны мне живыми.
- Слушаюсь, лорд Вейдер.
Бойцы майора Эппо бросились в погоню. Меж тем офицеры Залпа застыли словно изваяния, держа винтовки в полуприподнятом положении.
- Пусть мой клинок не вводит вас в заблуждение, - проговорил Вейдер, как будто читая их мысли. - Я не джедай.
По левую руку от Шрайна знакомый голос прокричал: - Зато я - джедай!

Предыдущая страница 5 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 6

Бол Чатак сбросила с себя головной убор, открыв всеобщему взору рудиментарные рожки, и зажгла свой собственный световой клинок, от которого, как полагал Шрайн, она должна была избавиться ещё при поимке.
Вейдер крутанулся на пятках и встретился взглядом с Чатак, которая, крадучись шагала ему навстречу сквозь широкий живой коридор, образованный расступившимися узниками и солдатами.
- Чудесно. Хоть кто-то из вас выжил, - протянул он, помахивая перед собой алым лезвием. - Значит, клоны спасли твою жизнь, и теперь ты надеешься отплатить им той же монетой, да?
Чатак вознесла голубой клинок на уровень плеч.
- Хочу лишь исключить тебя из погони.
Вейдер развернул меч под углом, остриём к земле.
- Ты будешь не первой из джедаев, которых я убил.
Два клинка встретились, рассеяв искры по всем направлениям.
Опасаясь, что пленники смогут воспользоваться переполохом, чтобы сбежать, бойцы спешно установили вокруг них тесный кордон. Придавленный к соседям, Шрайн потерял Вейдера и Чатак из виду, но по громкому шипению скрещивающихся клинков он мог определить, что схватка была стремительной и яростной. Толпа сковала его движения, и он посчитал наиболее верным поддаться её напору, надеясь получить возможность возвыситься над головами соседей.
В какой-то момент у него получилось.
Он уловил взглядом Чатак, атаковавшую оппонента со всей скоростью и грацией. Её движения были круговыми и размашистыми, световой клинок казался продолжением её руки. Движения Вейдера в свою очередь казались неуклюжими, удары наносились по большей части вертикально. И всё же он был на целую голову выше Чатак и, что тоже важно, гораздо мощнее. В отдельные отрезки времени его стойка и техника владения мечом в чём-то походили на Атаро и Соресу, но, похоже, Вейдер не имел собственного стиля и просто шёл напролом.
Совершив стремительный выпад, Чатак сумела наконец прорвать защиту противника и остриём клинка зацепила его предплечье. Но Вейдер абсолютно никак не отреагировал на ранение, а в том месте, где должна была открыться прижжённая лезвием плоть, Шрайн увидел лишь искры и облака дыма.
Затем он вновь потерял дуэлянтов из виду.
Втиснутый в толпу, он задумался, стоит ли попробовать обратиться к Силе и вырвать у кого-нибудь из солдат винтовку. В то же время он очень надеялся, что Старстоун не сглупила и выбросила свой меч ещё на посадочной платформе. И что у неё хватит ума не бросаться на помощь своей наставнице в схватке с Вейдером.
«Нам нужно выяснить, что случилось с джедаями», попытался он передать ей своё послание. «Наше время для схватки с Вейдером ещё придёт. Потерпи».
Он задумался, правильно ли он поступает. Быть может, ему следовало броситься на помощь Чатак, с оружием или без. Быть может, его жизни суждено было оборваться здесь, на Мурхане.
Он обратился к Силе в поисках подсказок, и Сила удержала его.
Сквозь всеобщий рёв прорвался болезненный вскрик, и в толпе на миг образовался просвет, сквозь который Шрайн сумел разглядеть силуэт Чатак, стоявшей на коленях перед Вейдером; её рука, державшая меч, была отсечена в районе локтя. Вейдер просто подавил её своей мощью, и в следующую секунду одним коротким взмахом обезглавил женщину.
Боль пронзила сердце Шрайна.
Вейдер уставился на безжизненное тело Чатак, его маска не выдавала ни намёка на эмоции.
Оцепление солдат немного ослабло, позволив узникам дышать свободнее. Меж тем Вейдер бегло проглядывал лица в толпе.
Существовали особые техники, позволявшие джедаю скрывать своё присутствие в Силе, и Шрайн прибег к ним. Он также был готов к тому, что его всё-таки вычислят. Но взгляд Вейдера не задержался на нём. Вместо этого он, похоже, сфокусировался на Оли Старстоун.
Вейдер шагнул в её направлении.
«Теперь у меня нет выбора», решил Шрайн.
Он уже был готов ринуться наперерез, когда к Вейдеру подступил один из бойцов его личного подразделения, докладывая, что клоны-изменники схвачены. Вейдер застыл на месте, затем, метнув короткий взгляд в сторону Старстоун, повернулся к Залпу.
- Майор, позаботьтесь, чтобы все заключённые были погружены в транспорт. - Вновь обведя взглядом толпу, он добавил: - Куда менее уютные тюремные камеры ждут их на Эгон 9.

Глава 12

- Твоя наставница теперь в Силе, - сказал он. - Смирись с этим.
Её глаза сжались в тонкие щёлочки.
- Мастер, почему вы не помогли ей?
- Мне казалось, мы договорились избавиться от световых мечей.
Девушка кивнула.
- Свой я выбросила. Но могли же вы сделать ХОТЬ ЧТО-ТО?!
- Ты права. Я мог выйти с этим «лордом Вейдером» на кулачный поединок. - Его ноздри раздулись. - Твоя наставница поддалась гневу и жажде мщения. Будь она жива, от неё сейчас было бы куда больше проку.
Реакция Старстоун была такова, будто ей дали пощёчину.
- Вы так бессердечны!
- Не надо путать эмоции с правдой. Даже если бы Бол Чатак смогла одолеть Вейдера, солдаты всё равно убили бы её.
Старстоун неопределённо махнула рукой в направлении фигуры в чёрном.
- Но и этот монстр был бы уже МЁРТВ.
Шрайн выдержал её укоряющий взгляд.
- Мщение - не путь джедаев, падаван. Твоя наставница погибла напрасно.
Заключённые к этому времени уже пришли в движение: солдаты сгоняли их к откидному трапу военного транспортника.
- Попробуем отстать, - шепнул на ухо девушке Шрайн.
Оба замедлили ход, позволяя остальным пленникам обтекать их с обеих сторон.
- Кто этот Вейдер? - спросила Старстоун после недолгих раздумий.
Шрайн покачал головой.
- Это нам и предстоит выяснить. Если только останемся в живых.
Старстоун прикусила губу.
- Простите меня за мои слова, мастер.
- Не бери в голову. Расскажи лучше, как Бол Чатак умудрялась прятать от стражников меч.
- При помощи убеждения Силой, - тихо проговорила Старстоун. - Мы готовились бежать, но наставница хотела сперва узнать, что сделалось с вами. Нас заперли в каком-то сарае и предоставили самим себе. Почти никакой еды, и повсюду солдаты. Я не уверена, что в тот момент мы смогли бы уйти далеко, даже имея в руках меч. Солдаты просто задавили бы нас числом.
- А ты когда-нибудь применяла Силовое убеждение?
Она кивнула.
- А как, по-вашему, мне удалось уберечь в сохранности сигнальный маяк моей наставницы?
Шрайн уставился на неё в удивлении.
- Он у тебя с собой?
- Мастер Чатак попросила приберечь его.
- Надо же, как глупо, - в сердцах бросил он, но затем спросил: - Узнали что-нибудь о ходе войны?
- Ничего, - в голосе девушки звучало волнение. - Вы слышали, как Вейдер говорил о каком-то «императоре»?
- Прекрасно слышал.
- Неужели Сенат нарёк Палпатина Императором?
- Похоже на то.
- Но что за Империя у этого Императора?
- Я и сам задаюсь этим вопросом. - Он поднял взгляд. - И видится мне, что война окончилась.
Несколько мгновений девушка размышляла.
- Но почему тогда солдатам приказали убить нас?
- Джедаи на Корусканте, должно быть, попытались арестовать Палпатина ещё ДО того, как он был повышен в чине - ну, вернее, коронован.
- Видимо, поэтому нам было приказано залечь на дно.
- Неплохая теория - для разнообразия.
Они были уже близко к откидному трапу, шествуя почти в самом хвосте потока узников. Смирившись с неизбежным, многие из заключённых демонстрировали поразительную безропотность, вследствие чего некоторые солдаты уже покидали занимаемые посты. У ведущего внутрь транспортника прямоугольного люка стояли лишь двое охранников; ещё трое прохаживались неподалёку от двух джедаев.
- Мастер, этот Вейдер - сит, - заявила Старстоун.
Шрайн бросил на девушку измученный взгляд.
- Что ты знаешь о ситах?
- Ещё до того, как мастер Чатак избрала меня своим падаваном, я обучалась у мастера Джокасты Ну в храмовых архивах. Я сдавала экзамены по истории ситов.
- Мои поздравления. Значит, и нет необходимости напоминать тебе, что алый клинок ещё не гарантирует того, что его обладатель - сит. Точно так же, как не каждое существо, способное направлять Силу, - джедай. Асажж Вентресс не была настоящим ситом, она была лишь девочкой на подхвате у Дуку. Красный клинок говорит о том, что в эфес встроен синтетический энергокристалл, и не более. Красный - всего лишь цвет, равно как и аметистовый - у клинка мастера Винду.
- Да, но джедаи, как правило, не пользуются алыми клинками, - стояла на своём Старстоун. - И во многом потому, что этот цвет ассоциируется с ситами. Допустим, этот Вейдер - всего лишь очередной ученик графа Дуку. Но почему тогда он служит Палпатину - ИМПЕРАТОРУ Палпатину - его личным палачом?
- Ты делаешь слишком много допущений, - заметил Шрайн. - Но даже если ты права, я не вижу, почему в это так сложно поверить: ведь тот же Дуку совершил примерно схожий поступок - уйдя из Ордена джедаев, переметнулся к ситам.
Оли покачала головой.
- Согласна, поверить в это должно быть несложно. Но это не так.
Он скосил глаза.
- Ладно, сейчас для нас важно не это. Вейдер догадывается, что среди узников на борту корабля окажутся двое джедаев. Рано или поздно он нас вычислит и, скорее всего, убьёт - если только мы не пойдём на риск, здесь и сейчас.
- Но что нам делать, мастер?
- Потихоньку отступаем в конец колонны. Я хочу кое-что попробовать - надеюсь, Сила со мной сегодня. Если ничего не получится, поднимаемся на борт, как велено. Ясно?
- Ясно.
Последние захваченные в плен наёмники и куривары взбирались вверх по трапу и скрывались в дверном проёме, оставляя двух джедаев наедине с клонами. На вершине трапа Шрайн сделал короткий взмах рукой, обращаясь к одному из солдат: - Незачем брать нас на корабль.
Солдат уставился на них сквозь визор шлема.
- Незачем брать их на корабль, - сообщил он сослуживцам.
- Мы вольны возвращаться по домам.
- Они вольны возвращаться по домам.
- Всё в порядке. Вам пора на борт.
- Всё в порядке. Нам пора на борт.
Дождавшись, пока последний солдат скроется в проёме, Шрайн и Старстоун соскочили с трапа на глиняное лётное поле и укрылись за посадочными опорами.
Как только представилась возможность, они выбежали из-под корабля и нырнули в густые заросли, взяв курс на полуразрушенный Мурхана-сити.

Глава 13

Его собственный меч лежал неподалёку, но чем дольше он смотрел на него и на почерневшую борозду в своей броне, тем больше он поддавался унынию. Будь его рука из плоти и крови, она бы сейчас дрожала. Только Дуку, Асажж Вентресс и Оби-Ван были достаточно искусны в обращении с мечом, чтобы нанести ему ранение. Так каким же образом эта неприметная воительница Ордена смогла повторить их подвиг?
«Неужели с потерей конечностей я утратил и часть своей мощи в Силе?» Вейдер узнал голос человека, задавшего этот вопрос: то был призрак Энакина. Энакина, который твердил ему, что он не настолько могущественен, насколько считает. Маленького мальчика-раба, который прятался, потому что не был хозяином своей судьбы. Который просто жил - в мире, которым заправляли другие, те, кто не обращал на него ни малейшего внимания.
А теперь он снова обращён в рабство.
Он поднял глаза к потолку и издал болезненный стон. Это тупые меддроиды Сидиуса сотворили с ним такое! Замедлили его рефлексы, отяготили его тяжёлыми доспехами. Он испытывал удовлетворение от мысли, что во время своего приступа ярости уничтожил их всех до единого.
Или… неужели Сидиус намеренно соорудил для него эту тюрьму?
Вопрос снова задал Энакин - маленький комок страха в сердце Вейдера.
Было ли это наказанием за провал на Мустафаре? Или Мустафар лишь обеспечил Сидиусу предлог, чтобы превратить его в слабого прислужника? Должно быть, обещание взять его в ученики было лишь уловкой, в то время как в действительности Сидиусу просто был нужен кто-то, кто смог бы управиться с его армией штурмовиков.
Второй Гривус? Сидиусу, пожинавшему плоды собственного успеха, нужен был ставленник, не способный посягнуть на его трон?
Размышляя над этим, Вейдер испугался, что подобные мысли могут свести его с ума. В конце концов, он пришёл к ещё более удручающему выводу. Гривуса ОБМАНОМ заставили служить ситам. Но на Мустафар Энакин был послан по единственной причине: уничтожить последних сепаратистских главарей.
Падме и Оби-Ван - любимая жена и человек, считавшийся его лучшим другом, - вот кто приговорил его к заточению в этом чёрном панцире.
Их любовь к нему померкла, едва они предали его. Оби-Вану промыли в Ордене мозги настолько, что он был не способен осмыслить всё могущество, которое давала тёмная сторона; Падме превратилась в рабыню Республики и была не в состоянии понять, что махинации Палпатина и обращение Энакина к учению ситов были жизненно необходимы, чтобы восстановить в галактике мир! Необходимы, чтобы передать власть в руки тех, кто способен обращаться с нею, как дОлжно; чтобы спасти миллионы народов галактики от самих себя; чтобы покончить с безволием Сената; чтобы уничтожить раздутый, почивающий на лаврах Орден джедаев, чьи великие мастера были слишком слепы, чтобы видеть, какую гниль они развели по всей галактике.
А Избранный видел всё это; так почему же они не последовали его примеру и не обратились к тёмной стороне?
Потому что их образ жизни слишком закостенел; они были слишком консервативны и упрямы, чтобы адаптироваться к новым реалиям.
Вейдер задумчиво опустил взор.
Энакин Скайуокер погиб на Корусканте.
Но Избранный нашёл свою смерть на Мустафаре.
Его внезапно наполнила ярость, такая же бурлящая, как потоки лавы на Мустафаре, и эта ярость заглушила его уныние. Всё, что плыло сейчас перед его глазами: бурлящая лава, алый жар, обожжённая плоть… Но ведь он всего лишь хотел их спасти! Падме - от гибели, Оби-Вана - от невежества. А они так и не смогли постичь его могущество; всего лишь примкнуть к нему и просто поверить в то, что он знал лучше, что для них хорошо, а что плохо.
Вместо этого Падме была мертва, а Оби-Ван - в бегах; как и Вейдер, лишён всего, что когда-то имел: друзей, семьи, конечной цели.
Сжав правую ладонь в кулак, он исторг проклятье в адрес Силы. Что она дала ему, кроме боли? Кроме мук предвидения, кроме снов, свершения которых он не мог предотвратить. Сила заставила его поверить, что он обладает величайшим могуществом, хотя в действительности он был лишь её жалким СЛУГОЙ.
«Но довольно», пообещал себе Вейдер. Мощь тёмной стороны заставит саму Силу подчиниться ему, служить ему верой и правдой.
Он взял рукоятку меча и покрутил её в ладони. Он смонтировал её всего три стандартных недели назад - как и хотел Сидиус - в тени гигантского строящегося орудия террора, и вот теперь этот меч познал вкус своей первой крови.
Сидиус специально выдал ему синтетический кристалл, чтобы придать клинку алый окрас; кроме того, он предоставил Вейдеру свой собственный меч, призванный послужить моделью для сборки. Вейдер не испытывал большого влечения к древностям, и, хотя он по достоинству оценил то, с какой любовью и старательностью была выполнена работа по отделке и инкрустации изогнутой рукояти клинка Сидиуса, сам он предпочитал более массивное, устойчивое оружие. Желая угодить новому наставнику, он хотел сотворить нечто неординарное, но в итоге всё свелось к обычной рукояти, вроде той, что он носил более десятка лет, только окрашенной в чёрное. Рукоять была массивной и рифлёной, внутрь были вмонтированы высокопроизводительная диатиевая энергоячейка и двухфазный фокусирующий кристалл, а спереди выступали регулирующие кнопки. Вплоть до скошенного эмиттерного кожуха эфес напоминал тот, что когда-то носил Энакин.
И в этом крылась своя проблема.
Его новые ладони были слишком большими, чтобы скопировать ту свободную хватку, которая была излюбленной у Энакина; правая рука охватывала не только эфес, но и цилиндр с кристаллом, а там уж недалеко и до самого лезвия. Новые обстоятельства требовали от Вейдера, чтобы хватка была крепче и жёстче, отчего оружие опять же казалось каким-то нескладным, неуклюжим.
Возможно, ещё и поэтому он сегодня получил ранение.
«Ситы уже давно переросли всю эту возню со световыми мечами», говорил ему Сидиус. «Но мы продолжаем их использовать, хотя бы просто в насмешку над джедаями».
Вейдер мечтал о том дне, когда воспоминания Энакина Скайуокера наконец рассеются, как свет, поглощённый чёрной дырой. До той поры он будет продолжать чувствовать себя ущербно в этих чёрных доспехах - даже несмотря на то, что они отлично оттеняли тьму, затаившуюся в его непроницаемом сердце.
Звякнул комлинк.
- В чём дело, майор Эппо?
- Лорд Вейдер, мне доложили о расхождениях при подсчёте количества узников. Не считая убитого вами джедая, не хватает ещё двух военнопленных.
- Те самые двое, что пережили Приказ 66, - констатировал Вейдер.
- Должен ли я отдать майору Залпу распоряжение начать поиски?
- Не в этот раз, майор. Я займусь ими лично.

Глава 14

- Не бойся. В представлении Кэша это всего лишь один из множества способов избежать нежелательных визитов.
- Не похоже, чтобы тебя это хоть как-то останавливало, - заметила она, следуя за Шрайном в глубь тёмного лестничного колодца.
- Рад, что твоё чувство юмора вернулось. Жизнь в темнице не смогла тебя сломить.
Шрайн всеми способами старался отвлечь девушку от мыслей о Бол Чатак. И, похоже, за те долгие часы, что они потратили на переход от лётного поля к убежищу Кэша Гаррулана, она наконец смогла примириться с произошедшим.
- А как так вышло, что ты знаком с этим… субъектом? - раздался голос девушки у него за спиной.
- Гаррулан - и есть та причина, по которой Высший Совет послал меня на Мурхану. Он - бывший виго Чёрного Солнца. Я явился сюда, чтобы вывести его из игры, а вышло так, что он стал одним из наших наиболее надёжных поставщиков информации о сепаратистской активности в этом регионе. За несколько лет до Джеонозиса он уже пытался предостеречь нас о том, что Дуку наращивает армию, но никто в Высшем Совете или Сенате не внял его предупреждениям.
- А в обмен на информацию ты продолжил сквозь пальцы смотреть на его делишки?
- Он не хатт. Он занимается оптовой торговлей… ну… не всегда законной.
- То есть, за помощью мы теперь будем обращаться к гангстерам.
- У тебя есть идеи получше?

Предыдущая страница 6 Следующая страница


7 Джеймс Лючено

- Нет, мастер. Нету.
- А я-то надеялся… И прекрати называть меня «мастером». А то проведёт кто-нибудь параллели с джедаями… или вообще решит, что ты мне прислуживаешь.
- Сила не дозволяет, - пробурчала Старстоун.
- Я - Роан. Вот так, легко и просто.
- Хм, попробую запомнить… Роан, - она рассмеялась. - Звучит как-то ненормально.
- Ты привыкнешь.
У основания лестницы они наткнулись на неприметную дверь. Шрайн постучал костяшками пальцев по косяку; в ответ на это из круглого отверстия в двери высунулся электронный глаз, и Шрайн адресовал ему что-то на языке, который, насколько могла определить Старстоун, был куриварским. Мгновение спустя дверь отъехала в сторону, и за ней обнаружился мускулистый и обильно татуированный человек, державший в руках бластерную винтовку ДС-17. Улыбнувшись Шрайну, он впустил гостей в на удивление пышное фойе.
- Как и прежде, крадёшься огородами, да, Шрайн?
- Старые привычки.
Задумчиво кивнув, мужчина окинул Шрайна и Старстоун беглым взглядом.
- Да что на вас за обноски? Вы выглядите так, будто целый месяц ночевали в мусороуплотнителе.
- Это недалеко от истины, - заметила Старстоун.
Шрайн вгляделся в темноту задних помещений.
- Он здесь, Джелли?
- Он здесь, но это ненадолго. Пакует вещи, которые мы не успели вывезти до начала вторжения. Я скажу ему…
- Давай-ка сделаем ему сюрприз.
Джелли коротко хохотнул.
- О да, он будет удивлён, это точно.
Шрайн жестом указал Старстоун следовать за ним. Отодвинув бисерную занавеску, они узрели настоящее столпотворение людей, инородцев и рабочих дроидов, которые перетаскивали громоздкие ящики в кабину просторного турболифта. Новая комната была отделана даже более роскошно, чем фойе, и загромождена всевозможной мебелью, устройствами связи и хранения информации, оружием и ещё много чем. Посреди всего этого хаоса стоял гуманоид, раздававший приказания направо и налево, - это был дородный тви'лек, с пухлыми головными отростками и заметно проступающим брюшком. Почувствовав присутствие посторонних у себя за спиной, он обернулся и в изумлении уставился на Шрайна.
- Я слышал, тебя убили!
- Выдаёшь желаемое за действительное, Кэш, - откликнулся Шрайн.
Кэш Гаррулан принялся покачивать головой из стороны в сторону.
- Возможно. - Своими пухлыми ладонями он пожал сразу обе руки Шрайна, после чего указал на его замызганное одеяние. - Мне нравится твой новый прикид.
- Утомило меня носить коричневое.
Взгляд бывшего виго сместился.
- Кто твоя новая подружка, Роан?
- Оли, - без раздумий откликнулся Шрайн. Его взгляд задержался на ящиках с добром. - У тебя распродажа, Кэш?
- Скажем так: мирное время не слишком пригодно для ведения дел.
- То есть, война окончена? - с важным видом уточнил Шрайн.
Гаррулан чуть склонил свою массивную голову.
- А ты разве не слышал? Об этом уже несколько недель трубят по всей ГолоСети.
- Мы с Оли немного отстали от жизни.
- Это заметно.
Тви'лек отвлёкся на то, чтобы рявкнуть на рабочих, затем вновь повернулся к гостям и жестом пригласил их в свой маленький уютный офис. Гаррулан и Шрайн уселись за стол друг напротив друга.
- Ну? Пришли затовариться бластерами? - осведомился тви'лек. - У меня тут есть «БласТеки», «МеррСонн», «Тенлосс ДХ» - что ни пожелаешь. Сделаю тебе хорошую скидку. - Когда Шрайн отрицательно мотнул головой, Гаррулан добавил: - А как насчёт комлинков? Виброклинков? Татуинских ковров ручного пошива…
- Лучше расскажи нам, чем закончилась война.
- А, война… - Гаррулан сплёл пухлые пальцы вместе. - Да всё просто. Сперва канцлер Палпатин похищен генералом Гривусом; а в следующую секунду Дуку и Гривус уже мертвы, джедаи объявлены предателями, все боевые дроиды обесточены, а мы опять - одна большая счастливая галактика, ещё более дружная, чем прежде… Империя, ни больше ни меньше. И ни тебе формальной капитуляции сепаратистов, ни тебе распрей в Сенате, ни тебе торговых эмбарго. И Император получает всё, что ни попросит.
- А что слышно о главарях сепаратистов?
- Ни звука. Хотя слухов полно бродит. Император приговорил их к смерти. Они в бегах. Зарылись на какой-то планетке Рукава Тингел, в компании выживших дружков Пассела Аржента…
Выбросив руку, Шрайн преградил путь Старстоун, которая пыталась мерить комнату шагами.
- Угомонись, - сказал он. - И прекрати жевать губу.
- Слушаюсь, мас… Роан.
- Должен сказать, - продолжил Гаррулан, - я никогда бы не подумал, что во всём этом обвинят джедаев.
- Имеешь в виду, в попытке арестовать Палпатина? - уточнил Шрайн.
- Нет, в РАЗВЯЗЫВАНИИ ВОЙНЫ. - Несколько секунд тви'лек пристально изучал джедая. - Так ты и вправду не знаешь, что произошло, да? Может, вам двоим принести что-нибудь выпить?
Гаррулан уже почти был на ногах, когда Шрайн остановил его.
- Никаких «выпить». Просто расскажи нам.
На лице тви'лека застыла маска неподдельного испуга.
- Мне претит мысль быть разносчиком плохих вестей, Роан, - особенно сообщать их тебе - но похоже на джедаев возложили ответственность за всю войну. Вы, дескать, манипулировали всем ходом событий: клонированная армия с одной стороны, мастер Дуку с другой, и всё это с единственной целью - низвергнуть Республику и дорваться до власти. Вот почему Палпатин издал указ о вашем устранении, и вот почему был разграблен Храм джедаев.
Шрайн и Старстоун обменялись взглядами, полными ужаса.
Почувствовав их настроение, тви'лек заговорил самым мрачным тоном: - Из того что я понял, почти все джедаи были убиты - на той или иной планете, или в Храме.
Шрайн притянул к себе Оли, обняв её за подрагивающие плечи.
- Спокойно, малыш. - Эти слова в равной степени можно было адресовать и самому Шрайну.
В следующую секунду внезапно возникла ясность, откуда взялась та, вторая кодированная передача, предписывающая всем джедаям залечь на дно. Столько рыцарей-джедаев ушли на войну, и Храм оказался беззащитен: корускантские штурм-гвардейцы - штурмовики, как их теперь называли, - ворвались в Храм и разграбили его, перебив всех учителей и всю молодую поросль. А сколько ещё джедаев, вняв первому зову, вернулись после этого в столицу и были убиты прямо по прилёте?
Ордена больше не было. Шрайну и Старстоун не просто было бессмысленно соваться на Корускант - им вообще было больше некуда соваться.
- Как бы то ни было, - говорил меж тем Гаррулан, - я не верю ни единому слову. За всем стоит Палпатин. Даже так: за всем СТОЯЛ Палпатин - с самого начала.
Старстоун в неверии покачала головой.
- Не может такого быть, чтобы все джедаи погибли. - Она повернулась к Шрайну. - Не все они вели в бой отряды клонов. И потом, могли найтись и другие солдаты, отказавшиеся выполнять приказ о ликвидации.
- Ты права, - Шрайн старался говорить самым успокаивающим тоном.
- И мы найдём этих других выживших.
- Конечно же найдём.
- И Орден восстанет из пепла.
- Обязательно восстанет.
Гаррулан подождал, пока они стихнут, прежде чем проговорить: - Не только у вас, ребят, будто коврик из-под ног вырвали. Такое случилось со многими - даже с теми, кто стоял у самого конца пищевой цепи. - Он невесело усмехнулся. - Война подходила нам куда больше, нежели мир. По крайней мере, Корпоративный союз терпел нас, покуда мы делились с ним заработком. Но эти новые региональные имперские губернаторы, если мы не подчинимся им, похоже, намерены извести нас как вид. И, строго между нами, я бы скорее предпочёл иметь дело с хаттами.
Шрайн задержал на нём взгляд.
- Ну и что теперь будет с тобой, Кэш?
- Что угодно, но на Мурхане не останусь. Моё благословение и сочувствие всем куриварским конкурентам. - Взгляды Гаррулана и Шрайна встретились. - Ну а ты, Роан? Есть умные мысли?
- Прямо сейчас - ни одной.
- Подумай, может, поработаешь на меня? Люди с твоими талантами всегда были в цене - а теперь особенно. В любом случае, я тебе кое-что задолжал.
Старстоун прожгла тви'лека свирепым взглядом.
- Мы ещё не пали настолько низко, чтобы… - она смолкла, едва Шрайн заткнул её рот ладонью.
- Я подумаю над этим. Но сперва ты должен вывезти нас с Мурханы.
Гаррулан продемонстрировал Шрайну свои раскрытые ладони.
- Я задолжал тебе - но не настолько же…
- Помоги нам, и тогда Я буду тебе должен.
Взгляд Оли метался между двумя собеседниками.
- Именно этим ты и занимался до войны, верно? Заключал сделки с кем ни попадя?
- Не обращай на неё внимания, Кэш, - произнёс Шрайн. - Ну так как?
Гаррулан откинулся в своём крупном кресле.
- Хм… в общем-то, будет несложно обеспечить вас поддельными документами и обдурить местный гарнизон…
- В прежних условиях - да, - перебил Шрайн. - Но тебе придётся добавить в уравнение ещё кое-кого. Некоего лорда Вейдера. - Поняв, что Гаррулану это имя ни о чём не говорит, он продолжил: - Субъект вроде Гривуса, только в чёрной броне и работает на Палпатина - выполняет за него грязную работу. И на несколько порядков опаснее.
- В самом деле? - проговорил тви'лек, явно заинтересовавшись. - Никогда о нём не слышал.
- Услышишь ещё, - заверил его Шрайн. - Он наверняка сделает всё возможное, чтобы не дать нам убраться с этого камешка.
Гаррулан пригладил лекку.
- Что ж, вероятно, мне стоит пересмотреть своё решение - во избежание лишних осложнений с Империей. А может, просто принять лишние меры предосторожности?

Глава 15

Старстоун, миловидной девушке с чёрными вьющимися волосами и приятной улыбкой, до недавнего времени казалось, было предначертано стать служителем Храма: в ученицы её взяла мастер Джокаста Ну, главный архивариус Ордена. Однако незадолго до начала войны Старстоун сама попросилась на полевую работу, надеясь тем самым лучше познать галактику. Во время краткого визита на Эриаду она привлекла внимание Бол Чатак.
Чатак, однако, согласилась взять её под свою опеку лишь на второй год войны, да и то по настоянию Совета. Фронтовые нужды требовали всё больше рыцарей Ордена, и Храм определённо был не местом для молодых и полных сил джедаев - от них было куда больше пользы на полях сражений, нежели в библиотеке.
По всем отзывам, Старстоун была одарённым джедаем. Открытая, весьма толковая девушка, подающий надежды исследователь, - вероятно, её вообще не стоило отпускать из Храма. Хотя в этом случае она непременно погибла бы от карающего клинка Дарта Вейдера или бластерного огня штурмовиков майора Эппо.
Роан Шрайн - совсем иное дело; именно на его голоизображении было сосредоточено в данную секунду внимание Вейдера. В поле соседнего голопроектора бежали строчки с фактами из биографии длинноволосого джедая.
Шрайн был впервые обнаружен на Вейтте, планете Внешнего кольца, расположенной, что крайне любопытно, совсем неподалёку от Мурханы. Его файл содержал весьма поверхностные упоминания о некоторых «трудностях», сопровождавших передачу ребёнка родителями в руки Ордена, но Вейдер так и не смог обнаружить более подробный отчёт о тех событиях.
Уже в раннем возрасте у мальчика проявились весьма неплохие задатки ощущать присутствие Силы в других, и ему настоятельно советовали вступить в Отдел вербовки. Когда он достаточно повзрослел, чтобы понять, чем в действительности занимался этот отдел, он сказал своё твёрдое «нет»; тем не менее, о мотивах этого поступка в отчёте не сообщалось.
Дело было выложено на рассмотрение Совета, однако мастера в итоге постановили, что Шрайну следует позволить выбрать свой собственный путь, не оказывая в дальнейшем никакого давления со стороны. В конечном счёте Шрайн занялся изучением оружия - как древнего, так и современного - и именно в тот момент его в крайней степени заинтересовали криминальные синдикаты, которые как раз и занимались нелегальным распространением этого самого оружия.
Шрайн со стойким осуждением относился ко всем лазейкам в республиканских законах, позволившим Торговой Федерации и ей подобным наращивать свои дроидные армии, и именно это впервые привело его на Мурхану незадолго до начала войны. Он вёл там некоторые дела с местным криминальным авторитетом, который со временем превратился в его личного информатора, сообщавшего обо всех военных шагах сепаратистов. Всё это привело к тому, что Шрайн стал нередко гостить на Мурхане, в том числе и во время войны, работая как в одиночку, так и в паре с падаваном.
Шрайн был всего на пару лет старше Оби-Вана Кеноби и, как и Оби-Ван, входил в число периферийных членов так называемой «Старой гвардии» джедаев - избранной группы, включавшей в себя Дуку, Квай-Гон Джинна, Сайфо-Диаса, Мейса Винду и других мастеров, многие из которых либо были членами Высшего Совета, либо должны были в него войти исходя из их собственных заслуг. Но, в отличие от Оби-Вана, Шрайн никогда не допускался к обсуждениям Совета, не говоря уже о процессе принятия решений.
Также весьма любопытным был тот факт, что Шрайн входил в число джедаев, посланных на Джеонозис со спасательной миссией, явившейся в итоге той самой искрой, от которой разгорелось пламя галактической войны. Кроме того, в том сражении погиб бывший наставник Шрайна Нат-Сем, а также его первый падаван.
Затем, два с половиной года спустя, в битве за Мэнэри Шрайн потерял и ВТОРОГО ученика.
В записях сообщалось, что вскоре после битвы за Мэнэри многие стали замечать перемены в его характере, причём не только по отношению к войне, но и по отношению к той роли, которую были вынуждены играть джедаи в ней - теперьто Вейдеру было уже прекрасно известно, чьи манипуляции вынудили джедаев играть эту роль. Ждали, что Шрайн покинет Орден, как поступили уже многие - либо переметнувшись к сепаратистам, либо вообще исчезнув из виду.
Продолжая изучать призрачное изображение Шрайна, Вейдер включил устройство ком-связи.
- Что удалось выяснить? - спросил он.
- Никаких признаков джедаев, лорд Вейдер, - отозвался Эппо. - Но мы нашли того гангстера-тви'лека.
- Отличная работа, майор. Больше нам ничего и не нужно.

***

Кэш Гаррулан как раз решал в уме задачу, что ему делать с восемью сотнями суррогатных электробиноклей от «Нейро-Саав», когда в его офис ворвался Джелли, привлекая внимание босса к мониторам службы безопасности.
С нарастающим раздражением тви'лек наблюдал, как из колёсного транспортного средства выбираются два десятка клон-солдат и берут в кольцо ветхое размашистое здание, служившее ему штаб-квартирой.
- Здрасьте, штурмовики пожаловали, - буркнул Гаррулан. - Наверняка их послал региональный губернатор - обглодать с нас последние косточки. - Он сгрёб со стола стопку инфокарт и швырнул их в открытый портфель. - Отдайте им излишки боеприпасов. Не слишком упорствуйте. Если этого мало, предложите чтонибудь ещё: электробинокли, к примеру. - Тви'лек набросил на плечи накидку. - Сам я предпочту не нарываться - уйду с чёрного хода. Встретимся в ангаре.
- Отличная мысль, господин. С клонами мы управимся.
Выскочив из офиса, тви'лек поспешил в кладовую, где его ждала потайная дверь. Но стоило ему открыть замок и отворить дверь, как он упёрся в рослую фигуру, заполонившую собой весь проход. Фигура была с ног до головы укутана в чёрное, на голове - огромный шлем, лицо - под маской, на ногах - сапоги до колен; затянутые в перчатки ладони покоятся на бёдрах, за спиной развевается широкий плащ.
- Куда-то собрался, ВИГО?
Низкий голос явно усилен вокодером и сопровождается глубоким ритмичным дыханием, которое, по всей видимости, регулируется контрольной панелью, пристёгнутой к широкой бронированной груди.
«Вейдер», определил Гаррулан. Похожее на Гривуса чудище, которое Шрайн предлагал «добавить в уравнение».
- Могу я поинтересоваться, с кем имею честь вести беседу?
- Можешь, - ответил Вейдер и на этом смолк.
Гаррулан постарался собраться с мыслями. Вейдер и штурмовики явно пришли не подачки просить - они шли по следу Шрайна. И всё же - всё же - он надеялся, что шанс уболтать этого Вейдера всё-таки есть.
- Я не сепаратист и никогда не работал на них. Мне просто не посчастливилось поселиться на их планете.
- Меня не волнует, кому и как ты служил, - заявил Вейдер.
Вытянув руку, Вейдер оторвал тви'лека от пола и, протащив его через фойе в офис, с силой опустил в кресло на колесах. То немедленно поехало спинкой назад и врезалось в стену.
- Устраивайся, - бросил Вейдер.
Гаррулан потёр затылок.
- Что ж, начало неплохое. Продолжим в том же духе?
- Да. Продолжим.
Гаррулан сглотнул.
- Я предложил бы вам кресло, да, боюсь, второго таких размеров у меня не найдётся.
Пока Вейдер изучал взглядом пышную отделку офиса, с парадного входа в помещение проник командир штурмовиков.
- Ты неплохо тут устроился, виго.
- Живу как умею, - буркнул Гаррулан.
Вейдер навис над ним.
- Я ищу двоих джедаев, сбежавших с тюремного корабля, который должен был доставить их на Эгон 9.
- Чудно, что ищете. Но с чего вы взяли, что…
- Прежде чем ты ляпнешь ещё хоть слово, - оборвал его Вейдер, - хочу тебя предупредить: мне отлично известно, что с одним из джедаев тебя связывают узы давней дружбы.
Гаррулан поспешно пересмотрел свои намерения.
- Так речь о Роане Шрайне и девчонке?
- Стало быть, они приходили сюда.
Тви'лек кивнул.
- Они просили меня вывезти их с Мурханы.
- Что ты для них организовал?
- Организовал? - Гаррулан обвёл жестом комнату. - Я нажил всё это добро не волею случая. Я вообще был шокирован, узнав, что Шрайн жив. Я сказал им, что не сотрудничаю с предателями. Даже больше: я доложил об их визите местным властям.
Вейдер повернулся к командиру штурмовиков, и тот, кивнув, покинул комнату.
- Не вздумай лгать мне, виго.
- Не вздумаю - пока не узнаю вас получше.
Штурмовик вернулся.
- Лорд Вейдер, он не лжёт. Он действительно связывался с командующим местного гарнизона.
Реакцию Вейдера определить было невозможно. В конечном счёте, он произнёс: - Тебе известно, куда ещё мог направиться Шрайн?

Предыдущая страница 7 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 8

Гаррулан покачал головой.
- Он не сказал. Но он знает планету назубок, и у него полно связей по всей Мурхане. Впрочем, вам это и так известно.
- Я хотел услышать это от тебя.
Гаррулан улыбнулся. Гость заглотил наживку.
- Рад служить… лорд Вейдер.
- Будь ты Шрайном, каков был бы твой следующий шаг?
- Хм, это уже спекуляции, не так ли? - молвил тви'лек, немного расслабившись. - То есть, ну, я думал, вас интересует моё профессиональное мнение на этот счёт.
- Ну, допустим, интересует.
- Нет, я просто раздумывал, что мне с этого перепадёт.
- Что ты хочешь, виго? У тебя и так всё есть.
Гаррулан заговорил куда менее шутливым тоном.
- В материальном плане - да. - Он будто бы отмахнулся. - Но если вы замолвите за меня словечко региональному губернатору…
Вейдер кивнул.
- Это можно организовать - при условии, что твоё профессиональное мнение не окажется пустышкой.
Тви'лек подался вперёд.
- Есть один куривар, зовут Биото. Не брезгует контрабандой и другими промыслами. Владеет необычайно скоростным кораблём под названием «Мёртвый звонарь». - Он сделал паузу, потому что штурмовик вновь куда-то исчез - несомненно, пошёл связываться со службой контроля за космическими перевозками. - Если бы мне не терпелось сбежать с планеты и испытать при этом минимум неудобств, я определённо обратился бы к Биото.
- Лорд Вейдер, - штурмовик вновь возник в проёме. - Контроль сообщает, что «Мёртвый звонарь» только что покинул космопорт Мурханы. У нас есть вектор движения.
Вейдер развернулся кругом, и его чёрный плащ затрепыхался в воздухе.
- Свяжитесь с «Вымогателем», майор. Распорядитесь, чтобы он вышел на перехват. - Без дальнейших объяснений он зашагал в сторону передней, но у выхода остановился. - Ты очень умён, виго, - пророкотал он, полуобернувшись к Гаррулану. - Я это запомню.
Тви'лек уважительно склонил голову.
- Как и я, лорд Вейдер.
Как только гости ушли, вернулся, вздыхая с облегчением, Джелли.
- Это не тот человек, у которого мне хочется вставать на пути, босс.
- Да, такому палец в рот не клади. - Тви'лек поднялся на ноги и обвёл жестом помещение. - Забудь об этом мусоре. Сделай так, чтобы корабль был готов к взлёту немедленно. С Мурханой наши дорожки расходятся.

Глава 16

Спустившись по трапу челнока, Вейдер и Эппо зашагали к тому месту, где толпился экипаж. Штурмовик указал Вейдеру на капитана.
- Что у вас за груз, капитан?
Куривар злобно оглядел его.
- Я желаю говорить со старшим офицером.
- К вашим услугам.
Капитан в изумлении заморгал, но злость из его голоса не исчезла.
- Не знаю, кто вы такой, но учтите: если мой корабль получил хоть царапину из-за вашего луча захвата, я направлю официальную жалобу региональному губернатору.
- Удачная мысль, капитан, - проронил Вейдер. - Уверен, региональный губернатор непременно заинтересуется вами, как только узнает, что вы перевозите запрещённое оружие. - Он повернулся к командиру клон-солдат. - Проводите их по камерам.
- Лорд Вейдер, - проговорил Эппо, когда узников потащили прочь из ангара, - служба безопасности докладывает, что под камбузом обнаружен скрытый отсек для контрабанды, а в нём - двое пассажиров.
Вейдер обвёл взглядом корабль.
- Любопытно. Давайте взглянем, кого же они нашли.
К тому времени как Вейдер и Эппо обошли корабль с левого борта, с трапа под конвоем наряда клонов вывели двоих человек. Высокий и длинноволосый мужчина достаточно бережно прижимал к себе молодую девушку. Оба были укутаны в одеяния и головные уборы, типичные для наёмников, которые сражались на Мурхане на стороне сепаратистов.
При виде Вейдера их глаза расширились.
- Они не вооружены, лорд Вейдер, - доложил один из конвоиров.
- Мы прокрались на корабль без ведома капитана, - заявил мужчина. - Нам нужно было срочно попасть на Орд Мантелл.
- Никакие вы не безбилетники, - парировал Вейдер. - Капитану хорошо заплатили, чтобы он взял вас на борт. Вам тоже пообещали хорошую оплату.
Девица начала дрожать от страха.
- Мы и понятия не имели, что совершаем что-то противозаконное! Мы не контрабандисты и не преступники. Я правду говорю! Нам были позарез нужны кредиты!
Вейдер оценивающе оглядел её.
- Если скажете, кто вас нанял, есть шанс, что я рассмотрю вопрос о вашем помиловании.
Мужчина сжал губы, затем с усилием сглотнул и заговорил: - Один из головорезов Кэша Гаррулана.
Вейдер кивнул.
- Как я и думал. - Он повернулся к Эппо. - Майор, сканнеры «Вымогателя» засекли что-нибудь?
- Пока нет, лорд Вейдер.
- Значит, скоро.
Вейдер повернулся к командиру наряда.
- Заприте этих двоих вместе с экипажем.
От лица девицы отхлынула краска.
- Но вы же обещали…
- Я обещал, что рассмотрю вопрос о вашем помиловании. И точка.
- Лорд Вейдер, наши сенсоры кое-что обнаружили, - внезапно заговорил Эппо. - С окраин Мурхана-сити стартовал маленький истребитель типа «плащ». Его траектория пролегает в непосредственной близости от позиции на орбите, которую раньше занимал «Вымогатель». И истребитель пытается ускользнуть от наших сканнеров.
- На борту джедаи. Мы можем перехватить их отсюда, майор?
- Нет, господин. «Плащ» вне досягаемости луча захвата.
Вейдер рыкнул от досады.
- Мы это исправим. Мой истребитель готов?
- Он ждёт вас в ангаре номер три.
- Дайте мне двоих ведомых, пусть спускаются в ангар. - Плащ Вейдера всколыхнулся, когда он пожал плечами. - И, майор… Виго также попытается сбежать с Мурханы. Не пытайтесь взять его живым. Возьмите его корабль на мушку и расстреляйте.

***

«Плащ», лёгкий истребитель с размашистыми крыльями и поперечными маневровыми стабилизаторами, был специально переоборудован для полётов в космосе. Кабина была увеличена, чтобы в ней помещались как пилот, так и его помощник, в хвостовой секции было установлено кресло бортстрелка. Шрайн сидел в кабине, Старстоун - на корме, а в пилотском кресле устроился Бруди Гейн, вольный подрядчик, время от времени бравший заказы у Кэша Гаррулана. Этот поджарый темноволосый человек был ненамного старше Шрайна и говорил на общегалактическом с сильным провинциальным акцентом.
Шрайн уже решил для себя, что Гейн - самый легкомысленный пилот из всех, с кем он когда-либо летал. Его кресло было отодвинуто от приборов на максимальное расстояние, хватка на рукояти управления - небрежна… Тем не менее, он весьма уверенно справлялся со своими обязанностями, не допуская в пилотировании ни малейших ошибок.
- Вот мы у них и на крючке, - объявил он по вмонтированному в шлем комлинку своим попутчикам. - Придётся всё-таки модернизировать наши контрмеры. ..
Вдалеке по правому борту в треугольном транспаристиловом иллюминаторе «плаща» к настоящему моменту уже можно было разглядеть массивный силуэт крейсера Вейдера.
- Эти новые «императоры» прямо тоску на меня наводят, - продолжал меж тем Гейн. - То ли было дело «аккламаторы» с «венаторами»… да та же «победа-2». Стройные, изящные, элегантные. - Он в расстроенных чувствах покачал головой.
- На войне не до излишеств, - донёсся из комлинка голос Шрайна.
Приборная панель издала тревожный звоночек, и Гейн подался вперёд с целью повнимательнее изучить картинку на одном из дисплеев.
- С кормы идут три бандита. Двое V-крылых и ещё один похож на модифицированный джедайский перехватчик. Это ваш Вейдер?
- Несомненно.
- Кажется, Империя не слишком привередлива, когда требуется конфисковать что-то под собственные нужды, будь то техника джедаев или сепов.
- В каком-то смысле, мы по-прежнему служим Палпатину.
- Эй, вы двое - вы вообще в курсе, что нас преследуют три истребителя?! - прозвенел с кормы возмущённый голос Старстоун.
- Благодарю за своевременное напоминание, дорогуша, - откликнулся Гейн. - Как раз размышляю, что с ними делать.
- Щас я тебе ещё кое-что своевременно напомню, летун. Они нас догоняют! Можешь выжать из этой развалюхи хоть ещё капельку? Она такая же вялая, как ты сам.
Гейн хохотнул.
- Так, попробуем произвести аварийный сброс бортстрелка. Это должно нас ускорить.
- Сперва попробуй выпустить пар, - огрызнулась Старстоун.
- Ай-ай, - прошелестел Гейн. - Шрайн, а Шрайн, она всегда такая вредная?
- Она - библиотекарь. Знаешь, какие они бывают.
- Библиотекарь, владеющий Силой… Опасная комбинация. - Он что-то хихикнул себе под нос, затем спросил: - Слушайте, а что с Силой-то происходит? То есть, я хочу сказать, с Орденом джедаев?
- Не знаю, - отмахнулся Шрайн. - Может, впадает в спячку.
Гейн тряхнул головой.
- А ну-ка покажу я вам, как мы тут и без вашей хвалёной Силы справляемся.
Проследив за взглядом пилота, Шрайн различил очертания быстроходного космического скиффа, на полной скорости шедшего на перехват «плащу».
- Надеюсь, хоть этот на нашей стороне.
Гейн опять хохотнул.
- Это наш билет на свободу.

***

Вейдер, втиснутый в кабину чёрного перехватчика, в полной мере контролировал ситуацию. Снизив показания инерционного компенсатора до минимума, он ощущал себя так, будто воскрес, восстал из небытия. Он будто сбросил какой-то груз, что давил на него, освободился от влияния силы тяжести - как и в прошлой жизни, разве что тогда он летал без шлема и лётного комбинезона.
Да, Энакин Скайуокер полетел на Мустафар на совсем другом истребителе… и астродроид у него был совсем другой, не с чёрным куполом. И будь у Вейдера выбор, он бы предпочёл совсем другое транспортное средство. Но на данный момент сойдёт и перехватчик, да и не за горами тот день, когда «Синар Флит Системз» выстроит для него истребитель, оборудованный строго по его привередливым запросам.
В конце концов, даже претерпев столько лишений, он всё равно оставался лучшим в галактике пилотом.
Стоило ему внести необходимые корректировки и нарастить скорость, и отрыв «плаща» быстро пошёл на убыль. Впрочем, выбор джедаев, павший именно на это средство для побега, только подчёркивал их отчаянное положение: гипердвигатель у «плащей» отсутствовал как класс. Но Вейдер быстро раскусил их план. Они собирались совершить орбитальную стыковку со скиффом от «Соросууб», который уже сейчас шёл им на перехват. И они наверняка преуспели бы в этом, не будь Вейдер достаточно проницателен, чтобы не поверить словам тви'лекского криминального воротилы. Теперь у джедаев просто не хватит времени, что перебраться на скифф. В момент стыковки оба вражеских корабля окажутся в зоне досягаемости его торпедных аппаратов.
- Построиться за мной, - приказал он клонам-ведомым. - Стрелять по моей команде. Живыми они мне не нужны.
- Лорд Вейдер, мы идентифицировали «Соросууб», - доложил один из пилотов. - Порт приписки - Мурхана. Владелец - Кэш Гаррулан.
- Тем лучше, - проговорил Вейдер, обращаясь в большей степени к самому себе. - Разберёмся сразу и со всеми.
- Тут что-то ещё, лорд Вейдер. Похоже, «плащ» оборудован особыми выносными креплениями под ускорительное кольцо.
Бросив взгляд на экран, в центр которого был помещён «плащ», Вейдер отдал команду астромеху вывести на вторичный дисплей изображение скиффа.
Внезапно он всё понял.
- Скорость на максимум, - приказал он ведомым. - Это не стыковка. Пустить протонные торпеды, как только цели окажутся в зоне досягаемости.
Вейдер вдруг понял, что счёт пойдёт на секунды.
Он подал энергию на лазерные пушки. «Плащ» нёсся прочь на запредельной для себя скорости. Пилот был искусен и ловок: на таком расстоянии не так-то легко было поймать его в рамку прицела.
Астромех вывел на дисплеи кокпита обновлённые данные по кораблям, и в это же мгновение из комлинка донёсся голос одного из ведомых: - Лорд Вейдер, скифф сбросил гиперпространственный ускоритель прямо по курсу «плаща».
Усилители зрения, встроенные в маску Вейдера, позволили ему во всех деталях рассмотреть сброшенную в космос бело-красную кольцевидную конструкцию. Не теряя ни секунды, он вдавил большой палец в гашетку, и на кончиках его длинноствольных лазерных орудий сверкнули алые огненные стрелы. Однако им вряд ли суждено было достигнуть своей цели: та безнадёжно уходила.
Выжимая последние капли энергии из ионных двигателей, Вейдер в бессилии смотрел, как «плащ» ловко просачивается в пазы креплений ускорительного кольца и совершает прыжок на сверхсветовую. Мгновение спустя, в том же направлении исчез и звёздный скифф Кэша Гаррулана.
Погасив скорость перехватчика, Вейдер сокрушённо уставился на звёздное небо.
Ещё слишком многое ему предстоит совершить, прежде чем он вновь сможет собрать себя воедино.
В эфире возник голос одного из ведомых: - Лорд Вейдер, мы пытаемся засечь их вектор.
- Удали свои расчёты, пилот, - отозвался повелитель тьмы. - Если джедаям так не терпится ускользнуть, пусть так и будет.

Часть III Центр Империи

- Примите мои полные заверения в том, что у меня и в мыслях нет распускать Сенат, - говорил Император, обращаясь к довольно небольшой аудитории, собравшейся в его новых покоях. - Более того, я хочу видеть в вас не просто исполнителей чьей-то воли, существующих лишь для того, чтобы ратифицировать законы и содействовать управлению государством. Я буду испрашивать у вас советы и рекомендации ещё в стадии выдвижения законопроектов, призванных послужить росту, благополучию и единству нашей с вами Империи.
Он притих на мгновение, прежде чем взорвать свою «бомбу»: - Различие отныне будет заключаться лишь в том, что я буду выслушивать ваши рекомендации и рекомендации иных советников, однако моё решение будет окончательным и бесповоротным. Не будет больше дебатов, отсылок к конституционным прецедентам, права вето, судебных разбирательств и отсрочек. Мои директивы будут вступать в силу немедленно и распространяться на все миры, входящие в состав Империи.
Император чуть подался в своём кресле вперёд, но не настолько далеко, чтобы на его обезображенное лицо упал свет. Кресло имело высокую спинку и служило ему временным троном.
- Поймите следующее: вы больше не являетесь исключительно представителями ваших собственных планет. Корускант, Алдераан, Чандрила… Все эти, а также десятки тысяч других миров отныне являются маленькими частичками единой Империи, и проблемы одной планеты отныне касаются и всех остальных. Мы больше не потерпим никаких беспорядков. Любые межпланетные ссоры или угрозы отделения будут жестоко пресекаться. Не для того я три года вёл вас к победе в этой галактической войне, чтобы позволить возродить былое. Республики больше нет.
Бейл Органа с трудом сдерживал себя, чтобы не ёрзать в кресле, как это делали некоторые другие гости, приглашённые Императором на эту встречу - в частности, сенаторы Мон Мотма и Гарм Бел Иблис. Всё это сильно смахивало на открытое неповиновение. Впрочем, если Император и замечал что-то, он не слишком стремился уведомить гостей о своих наблюдениях.
Новые покои Императора - в сущности, его тронный зал - занимали весь верхний этаж самой высокой из башен Корусканта и по своей планировке в большей степени походили на офис Палпатина, располагавшийся непосредственно под Сенатской Ротондой, нежели на его бывшие апартаменты в административном здании Сената.
Зал был разделён на два уровня коротким, но широким лестничным пролётом и в длину был значительно больше, чем в ширину. Верхний ярус обрамляли высокие пермаплесовые окна. По обеим сторонам от вычурной лестницы располагались чашевидные посты охраны, на каждом из которых стояло по императорскому Алому гвардейцу. Подле них располагались личные советники Палпатина. В центре сверкающего возвышения стоял трон, спинка которого изгибалась, нависая над головой Императора и пряча в тени его болезненно белое, с глубокими морщинами лицо. В подлокотники трона были вмонтированы небольшие панели управления, и тонкие пальцы Палпатина то и дело вжимали в них какие-то кнопки.
Коридоры Сената полнились слухами о том, что у Императора существовали и другие, более приватные покои, в которых помимо всего прочего располагалось некое подобие медцентра.
- Ваше Величество, если позволите, - надлежаще почтительным голосом проговорил сенатор от Комменора. - Возможно, вы сможете пролить некоторый свет на всё то, что произошло с джедаями, и на те причины, что побудили их совершить предательство. Как вам, вне всяких сомнений, известно, ГолоСеть не слишком охотно распространяется о деталях.
Больше не испытывая необходимости оплетать свои тайные замыслы сетями обмана и дипломатических ухищрений, Палпатин лишь презрительно фыркнул.
- Джедаи получили по заслугам, попытавшись обманом заставить нас поверить в то, что, служа вам, они служат мне. Я не устаю поражаться всей изощрённости их гнусного заговора. Единственное, чего я никогда не смогу понять, - почему они не попытались устранить меня три года назад. Как будто тогда я мог им чтото противопоставить… Если бы не самопожертвование и отвага моих гвардейцев и солдат, я был бы уже мёртв.
Бесцветные глаза Палпатина налились яростью.
- Джедаи полагали, что смогут править галактикой лучше нас, и затеяли эту войну лишь для того, чтобы оставить нас беззащитными перед их вероломством. Их напыщенный Храм был их крепостью, в которой они строили свои коварные планы. Они явились ко мне, рассказывая сказки о том, что они уничтожили генерала Гривуса - киборга, не больше не меньше, - и попытались арестовать меня, когда я не поверил им на слово, что война окончена, а сепаратисты побеждены.
- Когда мне на помощь явились солдаты и попытались урезонить их, джедаи достали свои мечи и устроили резню. За нашу победу мы должны благодарить нашу Великую армию. Наши доблестные командиры мгновенно распознали в действиях джедаев вероломство и принялись энергично выполнять все мои распоряжения. Тот факт, что они делали это беспрекословно, без промедления, наводит меня на мысль, что наши солдаты уже давно раскусили планы джедаев и поняли, кто на самом деле стоит у истоков этой войны.
- Мы до сих пор так и не получили подтверждения известия о том, что наместник Ганрей и его могущественные союзники мертвы. Но миллионы боевых дроидов по всей галактике обездвижены, и мы можем воспринимать это как очевидный признак безоговорочной капитуляции противника. Тем временем, мы должны сосредоточить наши собственные усилия на укреплении власти Империи в каждом из миров.
Палпатин откинулся на спинку трона.
- Нам преподали хороший урок: впредь мы не должны позволить какому-либо из учреждений обрести такое могущество, чтобы угрожать нашей свободе и независимости. Именно по этой причине мы столкнулись с необходимостью нарастить вооружённые силы и централизовать военный аппарат, дабы сохранить в галактике мир и оградить Империю от возможных мятежей. С этой целью я уже издал указ о начале производства новых типов военных кораблей и истребителей, которые могли бы пилотироваться и обслуживаться не только клонами. В свою очередь будут основаны новые Имперские академии, слушатели которых будут набираться прямо из существующих лётных школ.
- Не менее существенен тот факт, что наша нынешняя армия сильно подвержена процессам ускоренного старения, и нам необходимо регулярно пополнять её новыми партиями клонов. Есть подозрение, что именно джедаи приложили руку к созданию столь недолговечной армии, поскольку они в полной мере сознавали, что им не понадобятся солдаты после того, как они низвергнут Республику и установят свой теократический режим.
- Но впредь подобные проблемы не должны нас занимать.
- Теперь, когда у всех известных миров в галактике появится единое законодательство, единый язык, единый просвещённый правитель, больше не будет места коррупции, разлагавшей устои прежней Республики, а региональные губернаторы, которых я специально посадил на места, позаботятся о том, чтобы нигде больше не возникло второго сепаратистского движения.
Когда все собравшиеся в зале удостоверились в том, что речь Палпатина завершена, сенатор от Родии спросил: - То есть, негуманоидным расам нет причин опасаться, что их права будут каким-либо образом нарушены, и возникнет дискриминация по расовому признаку?
Палпатин примирительно развёл руками.

Предыдущая страница 8 Следующая страница


9 Джеймс Лючено

- Разве я когда-либо проявлял нетерпимость к инородным расам? Да, наша армия состоит из людей, и сам я - человек, как и мои ближайшие советники и офицеры. Но это всего лишь результат несчастливого стечения обстоятельств.

***

- Война далеко не окончена, - заявила Мон Мотма, обращаясь к Бейлу Органе.
Удостоверившись, что они находятся вне досягаемости возможных подслушивающих устройств, и поблизости нет никого, кто походил бы на шпиона из Бюро Внутренней Безопасности, Бейл ответил: - Ссылаясь на свои шрамы, Палпатин будет всё сильнее дистанцироваться от Сената. Возможно, мы больше никогда не увидим его так близко, как сегодня.
Понурив голову, Мон Мотма продолжила движение.
Корускант постепенно привыкал к своему новому величавому титулу Центра Империи. Штурмовики с алыми нашивками отныне встречались чаще, чем на пике войны, а коридоры правительственных зданий были наводнены множеством новых лиц. Офицеры вооружённых сил, региональные губернаторы, агенты безопасности… новые слуги Императора.
- Когда я смотрю в это омерзительное лицо или вижу то, что сотворили с Сенатской Ротондой, я не могу избавиться от мысли, что с Республикой и её конституцией сделали абсолютно то же самое, - в сердцах бросила Мон Мотма.
- Но он и не думает расформировывать Сенат или наказывать те многочисленные народы, что поддержали сепаратистов… - запротестовал Бейл.
- Это пока, - оборвала его Мон Мотма. - К тому же, эти народы уже и так наказаны. Их родные планеты превратились в зоны бедствий.
- Но он не может себе позволить предпринимать какие-либо агрессивные шаги прямо сейчас, - продолжил Органа. - Слишком многие миры ещё щетинятся пушками. Да, уже начали растить новое поколение клонов, и новые корабли постепенно сходят со стапелей, но развитие идёт слишком медленно, чтобы идти на риск и ввязываться в очередную войну.
Она окинула его скептическим взором.
- Бейл, ты стал слишком самоуверенным. Или это сквозит настороженность?
Бейл задавал себе тот же вопрос.
Находясь в тронном зале, он всё пытался разобраться, знает ли кто-то из всей этой обширной своры императорских советников, что Палпатин в действительности - лорд ситов, затеявший галактическую войну, чтобы избавиться от своих заклятых врагов джедаев и получить абсолютную власть над галактикой?
Определённо в курсе дел были Мас Амедда, Сейт Пестаж и, вероятно, Слай Мур. Бейл сомневался, что в дело были посвящены Арманд Айсард и другие советники по военным вопросам. Впрочем, могло ли их знание хоть что-то изменить? Те, кто имел хоть какое-то представление о ситах, считали их квазирелигиозной сектой, исчезнувшей не меньше тысячи лет назад. Куда большее значение имело то, что Палпатин теперь являлся ИМПЕРАТОРОМ Палпатином и что он пользовался неколебимой поддержкой почти всего Сената и лояльностью Великой армии.
Только Палпатину были известны все подоплёки войны и её внезапного прекращения. Но Бейл знал некоторые вещи, которые не были известны даже Палпатину: в частности, что двое детей Энакина Скайуокера и Падме Амидалы не погибли вместе с матерью на астероиде Полис Масса, и что именно близнецов джедаи Йода и Оби-Ван Кеноби считали последней надеждой галактики в борьбе с силами тьмы. А ещё то, что младенца Люка отправили на Татуин, и теперь он находился на попечении у дяди и тёти, да ещё под присмотром Оби-Вана. А малышка Лея - Бейл ухмыльнулся при этой мысли - в данную секунду находилась на Алдераане, вероятно, в руках его жены Бреи.
Когда Палпатин был похищен генералом Гривусом, Бейл пообещал Падме, что, если с ней что-то случится, он сделает всё возможное для защиты её близких. Беременность Падме ни для кого, по сути, не являлась секретом, хотя все усиленно делали вид, что ничего не замечают. Однако в тот момент Бейл имел в виду вовсе не детей, а Энакина, и в жизни не догадался бы, что события последующих дней приведут к тому, что он окажется в рядах заговорщиков вместе с Йодой и Оби-Ваном и возьмётся опекать одного из детей Падме.
Бейлу и Брее понадобилось всего несколько дней, чтобы по-настоящему полюбить малышку, хотя изначально Органа опасался, что судьба подбросила им непреодолимое испытание. Учитывая, какие у них были родители, близнецы Скайуокеры имели все шансы вырасти могущественными в Силе. И Бейл задавался вопросом: что если с ранних лет в Лее будут проявляться признаки того, что она готова последовать за отцом по проложенной им тёмной дорожке?
Йода развеял его опасения.
Энакин не родился сразу тёмным, он СТАЛ таким, во многом из-за тех испытаний, которые подбросила ему жизнь, из-за той ненависти, страха, злости, страданий, которые он испытывал. Если бы джедаям довелось найти его пораньше, когда он был в более юном возрасте, ничего бы не случилось. К тому же, Йода, по всей видимости, изменил свои взгляды на то, каким должен расти чувствительный к Силе ребёнок. Жизнь в обстановке любви и постоянного внимания со стороны семьи ничем не хуже, а возможно, и лучше, чем пребывание с младенчества в кельях Храма.
Но удочерение Леи было лишь одной из забот Бейла.
Уже несколько недель прошло с тех пор, как Палпатин провозгласил новый государственный строй, и всё это время Бейл тревожился за свою безопасность - а в действительности, за безопасность родной планеты. Его имя выделялось среди подписавшихся под Петицией Двух Тысяч - той самой, которая призывала Палпатина снять себя экстренные полномочия, которыми Сенат наделил его перед началом войны. Мало того: Бейл был первым, кто прибыл в Храм джедаев, когда там началась резня; и именно он помог спастись Йоде после того, как тот вступил в яростную схватку с Сидиусом в Сенатской Ротонде.
Голокамеры в Храме или на бывшей площади Республики вполне могли запечатлеть в эти моменты Бейла в его спидере, и эти снимки непременно попали бы на стол к Палпатину или его советникам по безопасности. Кроме того, вполне могли просочиться сведения, что именно Бейл отвёз тело Падме на планету Набу для проведения похорон. Узнав об этом, Палпатин вполне мог бы задаться вопросом, а мог ли Оби-Ван - который УВЁЗ Падме с далёкого Мустафара - поделиться с Бейлом информацией об истинной личности Палпатина и обо всех тех ужасах, которые свершились на Корусканте благодаря Энакину, переименованному в Дарта Вейдера и оставленному Оби-Ваном умирать на кипящей от лавы планете.
И тогда Палпатин мог задуматься, в действительности ли ребёнок Падме - или её дети - погибли вместе с матерью…
Бейл не встречался с Мотмой с тех самых пор, как состоялись похороны на Набу, и она ничего не знала о той роли, которую сыграл её друг-сенатор в последние минуты войны. Однако она, разумеется, слышала о том, что Бейл и Брея удочерили маленькую девочку, и ей не терпелось поскорее увидеть малышку Лею.
Но проблема была и в том, что Мон Мотма не прекращала своих попыток подорвать авторитет Палпатина.
- В Сенате поговаривают о проекте строительства нового дворца, в котором разместят Палпатина, его советников и Императорскую гвардию, - проговорила она, когда они приблизились к одной из репульсорных посадочных платформ, примыкающих к башне.
Бейл был знаком с этими слухами.
- И статуи, - добавил он.
- Бейл, тот факт, что Палпатин не слишком верит в неприкосновенность своего Нового Порядка, делает его ещё более опасным. - Когда они достигли дорожки, ведущей на платформу, она внезапно остановилась и повернулась к собеседнику. - Каждый подписавшийся под Петицией Двух Тысяч теперь под подозрением. Ты слышал, что Фэнг Зар в спешке бежал с Корусканта?
- Слышал, - отозвался Бейл, с трудом сдерживаясь от того, чтобы отвести взгляд.
- Клоны или нет, Бейл, но я не собираюсь сдаваться. Нам нужно действовать сейчас, пока мы ещё можем хоть что-то сделать - пока Серн Прайм, Эниска, Кашиик и другие миры ещё готовы присоединиться к нам.
Бейл пошевелил челюстью.
- Слишком рано переходить к активным действиям. Нужно потерпеть, - изрёк он, вторя словам Падме, которые она адресовала ему в день знаменательного выступления Палпатина в Сенатской Ротонде.
Мон Мотма смерила его скептическим взором.
- В вооружённых силах ещё остались офицеры, которые готовы прямо сейчас принять нашу сторону - которые понимают, что джедаи не предавали Республику.
- Прямо сейчас хоть что-то да значит лишь мнение солдат-клонов, а как раз они свято верят, что джедаи их предали, - парировал Бейл. Понизив голос, он добавил: - Мы рискуем слишком многим, навлекая на себя подозрения Палпатина.
Он продолжал искренне тревожиться за Лею.
Мон Мотма не проронила ни слова за весь их путь по подвесной дорожке, ведущей на посадочную платформу. Буквально за секунду до их появления на платформе совершил посадку челнок класса «тета»: на глазах у сенаторов по трапу сошла в сопровождении штурмовиков высокая, пугающего вида фигура, укутанная во всё чёрное.
- Кто-то из джедаев всё же должен был пережить приказ об устранении, - в конце концов, молвила Мон Мотма.
Бейл не совсем понимал причину, но его взгляд оставался прикован к фигуре в маске, которая в свою очередь не сводила глаз с Бейла. В тот момент, когда вновь прибывшие прошагали в непосредственной близости от двух сенаторов, Бейл уловил обрывок фразы, брошенной одним из штурмовиков: - Лорд Вейдер, Император ждёт вас в своих покоях.
Бейл почувствовал себя так, будто кто-то вырвал землю у него из-под ног.
Его колени задрожали, и он схватился руками за перила ограждения платформы. Каким-то образом ему всё же удалось изгнать из своего голоса страх, когда он проговорил, обращаясь к Мон Мотме: - Ты права. Кое-кто из джедаев всё же выжил.

Глава 18

Шрайн насчитал на нём не меньше пяти орудийных турелей; а от Бруди он уже знал, что «Пьяный танцор» оборудован досветовыми двигателями и гипердрайвом, которые скорее подошли бы кораблю, вдвое большему по размерам.
Бруди вывел «плащ» из креплений ускорительного кольца и ловко провёл его под правый борт «Пьяного танцора», минуя сдерживающее магнитное поле, прямо в просторный ангар. Часть ангарного пространства была занята небольшим десантным челноком, а ещё в уголке ютился остроносый скоростной курьер от «Инком», в размерах не превышавший «плащ».
Бруди откинул колпак, и его пассажиры выкарабкались наружу. Сойдя с трапа, они избавились от полётных шлемов и комбинезонов, оставшись в простеньких одеяниях, которыми их снабдил Кэш Гаррулан. Давно привыкнув работать под прикрытием, Шрайн не испытывал никаких неудобств от отсутствия джедайского плаща с капюшоном или же светового меча. И он прекрасно понимал, что с побегом с Мурханы для них ещё ничего не окончено. Во время войны и раньше он нередко спасался бегством от превосходящих сил противника, но вот прятаться - это для него было в новинку.
Чего уж тут говорить об Оли Старстоун: она выглядела так, будто только сейчас до неё начал доходить весь смысл произошедшего за последние пару недель - за последние тридцать шесть часов в особенности. Судя по тому, что он видел, Старстоун только начинала привыкать к своему новому положению: в частности, к своему новому наряду - ведь за недолгую жизнь ей не довелось носить ничего, кроме джедайских одежд.
Шрайн решил воздержаться от попыток её утешить. Их будущее было ещё более туманным, чем небо над Мурханой, и чем раньше Старстоун научится принимать ответственность за свои поступки, тем лучше для них обоих.
В ангаре их уже встречали семеро членов экипажа «Пьяного танцора». Шрайн встречался с подобным типом людей и раньше, особенно в тех отдалённых системах, которые примкнули к графу Дуку ещё до того, как сепаратистское движение официально переросло в Конфедерацию Независимых Систем. Уже сейчас по их внешнему виду Шрайн мог определить, что у них и в помине нет той дисциплины и выучки, что присуща членам экипажей кораблей, принадлежащих «Чёрному Солнцу» или хаттским синдикатам. И это несмотря на настойчивые заверения Бруди, что «Пьяный танцор» время от времени берёт заказы от самых разнообразных криминальных картелей.
Команда фрахтовика на вид показалась ему довольно пёстрым сбродом вольных контрабандистов, не имеющих ни родного дома, ни политических убеждений, ни, по всей видимости, зуба на кого-либо из жителей этой галактики. Они лишь хотели сохранить свою независимость, довольно быстро для себя уяснив, что нельзя слишком сильно разбогатеть, работая на других.
Первым делом Шрайн и Старстоун были представлены старшему помощнику капитана Скеку Дрэгглу и шефу безопасности корабля Эрчиру Бейлу. Оба были гуманоидами, такими же долговязыми, как и Бруди Гейн, и помимо всего прочего являлись счастливыми обладателями шестипалых рук и резких черт лица. Оба светились весельем.
Следующими их приветствовали Филли Биттерс, нечёсаный хакер человеческой расы, немедленно заинтересовавшийся юной спутницей Шрайна, и Эйл Дикс, эксперт по коммуникациям, на чьей безволосой тёмно-зелёной голове удобно размещались изогнутые антенны и остроконечные уши.
В скором времени все члены экипажа, включая пару любознательных дроидов, собрались в кают-компании, чтобы выслушать «отчёт» Шрайна и Старстоун об их поспешном бегстве с Мурханы. Шрайн был немного обеспокоен тем фактом, что никто из них не упомянул и слова о травле джедаев, но не торопился с выводами, сперва желая досконально прояснить, какое мнение сложилось у этих контрабандистов о нём и Оли.
- Кэш просил нас подбросить тебя до Моссака, - проговорил Скек Дрэггл после того, как джедаи развлекли экипаж деталями своего дерзкого побега. - Моссак как раз по другую сторону от Фелуции, и оттуда легко добраться до рукава Тингел или в любую точку по Перлемианскому маршруту. - Он зафиксировал свой взгляд на Шрайне. - Мы, э-э, как правило, не развозим пассажиров забесплатно. Но учитывая, что попросил нас об этом Кэш, и зная, сколь многое вам двоим пришлось пережить, мы готовы взять все расходы на себя.
- Мы вам очень признательны, - ответил Шрайн, обратив внимание, что старпом «Пьяного танцора» оставил что-то недосказанным.
- Тви'лек снабдил вас новыми идентчипами? - осведомился Эрчир. Этот вопрос его почему-то очень волновал.
Шрайн кивнул.
- И весьма качественными, надо сказать. Это позволило нам обвести вокруг пальца всех агентов в Мурханском порту.
- Стало быть, они прокатят и на Моссаке, - подытожил долговязый шеф безопасности. - Вы не должны испытать проблем в поисках временного заработка, если только это входит в ваши планы. - Эрчир задержал взгляд на Шрайне. - Есть кто-то, кому вы можете доверять?
Брови Шрайна дёрнулись.
- Отличный вопрос.
Когда собравшиеся наконец разбились на группки и приступили к обсуждению каких-то своих дел, Старстоун подсела к Шрайну.
- Так каковы в точности наши планы, мас…
Старший джедай оборвал её на полуслове.
- Нет Ордена, нет и регалий.
- Вы не можете этого знать, - негромко возразила она. - Вы же согласились с тем, что ещё кто-то из джедаев вполне мог выжить.
- Послушай, детка, - Шрайн окинул её выразительным взглядом. - Такие Скалолазы - редкость для нашей галактики.
- Но джедаи могли выжить и другими средствами. Мы просто обязаны разыскать их.
- Обязаны? Кому?
- Самим себе. Силе.
Шрайн сделал глубокий вдох.
- И как ты предложишь нам это провернуть?
Несколько секунд она раздумывала, теребя зубами нижнюю губу, затем подняла взгляд.
- У нас есть сигнальный маяк учителя Чатак. Мы можем подключить его к терминалу связи «Танцора» и начать передачу сигнала 9-13 на кодированной частоте.
Шрайн всё же не удержался от смеха.
- А знаешь, это и вправду может сработать. - Он обвёл взглядом членов экипажа. - И всё же, будь я на твоём месте, я бы не слишком на это надеялся.
Оли улыбнулась в ответ.
- Но вы не я.
Вновь повернувшись к экипажу, Шрайн обнаружил, что Скек внимательно его изучает.
- Что ж, я так понимаю, ваши махинации не удались, да?
- О каких махинациях речь?
Прежде чем ответить, Скек переглянулся с товарищами.
- Ну, о тех самых. Высадить Палпатина из кормушки. Довести до конца то, что задумывали с началом войны.
- Вас дезинформировали, - отмахнулся Шрайн.
Скек с притворной беспечностью откинулся на спинку кресла.
- В самом деле? Мы все слышали запись того, что произошло в покоях Палпатина.
Остальные члены команды угрюмо закивали.
- Не поймите меня превратно, - продолжил старпом, не давая Шрайну возможности оправдаться. - Ничего не имею против вас лично. Но вы должны признать, что ваши парни повели себя не совсем разумно, тем более, что на кону были интересы Республики… Вы имели вес в обществе. Скопили неслабое состояние.
- Нужно отдать должное джедаям за попытку, - вставил слово хакер Филли Биттерс. - Но нельзя ж было так ослаблять свои тылы на Корусканте. Тем более, когда на планете было размещено столько солдат.
Шрайн невесело усмехнулся.
- Мы были нужны во Внешнем кольце.
- Вы что, не понимаете? - проговорила Эйл Дикс. - Джедаями вертели, как хотели. - Стоило ей пожать миниатюрными плечами, как двойные антеннки на её голове вздрогнули. - В любом случае, первым эту мысль высказал Кэш.
Скек насмешливо хохотнул.
- По мне, так лучше просто проиграть всё, чем сознавать, что тебя использовали как пешку в чужой игре.
- Империя не достанет вас на Моссаке, - спешно добавил Биттерс, очевидно, желая хоть как-то разрядить обстановку.
Повисшая в кают-компании тишина подсказала Шрайну, что больше ни один из членов экипажа «Пьяного танцора» не разделяет его оптимизма.
- Похоже, мы у вас и так неоплатном долгу, - произнёс наконец джедай, - но есть у нас тут одно предложение.
Зелёные глаза Скека в любопытстве сверкнули.
- Выкладывай. Посмотрим, что там у тебя на уме.
Шрайн повернул голову к Оли.
- Расскажи им.
Она ткнула себя в грудь.
- Я?
- Это была твоя идея, детка.
- Ну хорошо, - неуверенно начала Старстоун. - Конечно. - Она прокашлялась. - Мы надеемся связаться с другими джедаями, которые могли пережить приказ о ликвидации. У нас есть передатчик, способный транслировать сигналы на кодированной частоте. Все выжившие джедаи должны попытаться сделать то же самое, ну или хотя должны прослушивать передачи. Но дело в том, что для этого дела нам понадобится терминал связи «Пьяного танцора».
- Ну, это слегка напоминает свист на звёздном ветру, не находите? - проронила Дикс. - Из того, что я слышала, клоны перебили вас всех.
- Почти всех, - поправила Оли.
Биттерс в неуверенности покачивал головой из стороны в сторону, но, насколько мог судить Шрайн, светловолосый компьютерщик был в восторге от этой идеи - во многом ещё и потому, что у него появился шанс заработать несколько вистов в отношениях с Оли. Тем не менее, Филли произнёс: - Это может быть опасно. Частоты может прослушивать Империя.
- Нас погибло отнюдь не так много, как вы все думаете, - парировал Шрайн.
Биттерс, Дикс и Эрчир ждали, что скажет Скек.
- Разумеется, нам придётся сперва спросить согласия капитана, - проговорил тот. - Но в любом случае, я всё ещё жажду услышать остаток предложения - хочу понять, чем оно выгодно нам.
Все посмотрели на Шрайна.
- У джедаев есть возможности доступа к резервным фондам, - молвил тот, незаметно поведя рукой. - Так что вам незачем беспокоиться об оплате.
Скек удовлетворённо кивнул.
- Ну, значит, нам незачем беспокоиться об оплате.
Старстоун в изумлении уставилась на Шрайна, а члены экипажа принялись просчитывать, как им лучше подсоединить сигнальный маяк к терминалу. В этот момент дверь со стороны пилотской кабины распахнулась, и в помещение вошёл Бруди Гейн в сопровождении высокой женщины человеческой расы. Её тёмные волосы были подёрнуты сединой; женщина была уже в летах, но двигалась вполне уверенной походкой.
- Капитан, - выпалил Скек, вскакивая на ноги, но она проигнорировала его. Взгляд её серых глаз был прикован к гостям.
- Роан Шрайн? - осведомилась она.
Шрайн поднял глаза.
- Ну да, вроде был с утра.
Женщина с шумом выдохнула, в изумлении покачивая головой.
- Пресвятые звёзды, это и в самом деле ты. - Не сводя глаз со Шрайна, она уселась прямо напротив него. - Ты просто копия Джена.
Шрайн в недоумении уставился на неё.
- Я вас знаю?
Рассмеявшись, она кивнула: - Ага, на клеточном уровне. - Она ткнула себя в грудь. - Ведь это я тебя родила. Я - твоя мать, джедай.

Глава 19

Палпатин, положив руки на колени, устроился в центральном кресле; за его спиной, в полукруге стационарных окон переливался негаснущими огнями столичный мегаполис. Капюшон его тяжеловесного одеяния был опущен, мерцающие огоньки от всевозможных устройств и контрольных панелей озаряли его морщинистое лицо, которое он в обычных обстоятельствах скрывал от своих советников и гостей из Сената.
Всё потому, что он был не просто Императором Палпатином. Он был Дартом Сидиусом, тёмным лордом ситов.
По ту сторону от толстой транспаристиловой панели, отделявшей переднюю от операционной, сидел Вейдер - на краешке того самого хирургического стола, на котором его всего несколько недель назад вернули к жизни. Широкий чёрный шлем был поднят над его головой выступающими из потолка сервомеханизмами, и под шлемом открывалось его настоящее, бледного цвета лицо, обложенное синтплотью и испещрённое шрамами от ранений, которым, быть может, было уже никогда не суждено зажить.
Медицинские дроиды, ответственные за восстановление ампутированных конечностей Вейдера и его обгоревшего тела, - многие из которых так же принимали участие в кибер-трансформации генерала Гривуса десяток лет назад - были разорваны на куски истошным криком, вырвавшимся из обожжённой глотки Вейдера в тот самый момент, когда он узнал о смерти жены. Теперь в помещении оставался лишь один дроид - 2-1Б. Всецело подчиняясь голосовым командам пациента, он колдовал над раной в протезе его левой руки, причину появления которой Вейдеру ещё предстояло объяснить.
- В последний раз, когда ты был здесь, мой мальчик, ты ещё не был в состоянии самостоятельно контролировать своё излечение, - проронил Сидиус. Чувствительные микрофоны передней комнаты передали его слова в герметизированную операционную.
- И с этого момента я сам буду следить за своим здоровьем, - донёсся из интеркома голос Вейдера.
- Следить за здоровьем, - придирчиво повторил Сидиус.
- Когда придёт время модифицировать этот… панцирь, учитель, - пояснил Вейдер.
- А. Ну разумеется.
Человекоподобный 2-1Б как раз выполнял очередную инструкцию пациента, когда вдруг из левого предплечья Вейдера фонтаном забили искры, а по его груди заметались голубые электрические разряды. Разъярённо взревев, Вейдер взмахнул левой повреждённой рукой, и дроида отбросило к дальней стене операционной.
- Идиотские, тупые машины! - вскрикнул он. - Идиотские! Тупые!
Сидиус разглядывал своего ученика в беспокойстве.

Предыдущая страница 9 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 10

- Что так взволновало тебя, мой мальчик? Мне известно о несовершенстве твоего костюма, и мне понятно твоё негодование. Но ты зря расходуешь свой гнев на дроида. Ты должен сберечь его до лучших времён, когда он сможет приносить тебе пользу. - Он вновь окинул Вейдера оценивающим взглядом. - Мне кажется, я начинаю понимать причину твоего расстройства… И твой гнев никоим образом не связан с неполадками в костюме или профнепригодностью дроида. Что-то такое случилось на Мурхане - и оно взволновало тебя. Какой-то инцидент, о котором ты предпочитаешь умалчивать. И я задаюсь вопросом: кому во благо? Тебе или мне?
Вейдер ответил не сразу.
- Учитель, я обнаружил троих джедаев, ускользнувших от расправы.
- Ну и что?
- Одна из джедаев, женщина, как раз и нанесла мне эту рану. Правда, ей не удалось скрыться от моего возмездия.
- А остальные двое?
- Они сбежали. - Вейдер поднял своё исполосованное шрамами лицо, чтобы встретиться взглядом с наставником. - Но они бы уже были мертвы, не будь этого проклятого костюма, из-за которого я почти не способен двигаться! Они бы не сбежали, будь мой звёздный разрушитель оборудован соответствующим образом! Будь у меня истребитель, который должен выстроить для меня Синар!
Сидиус подождал, пока Вейдер закончит, после чего встал и сделал несколько шагов в направлении прозрачной перегородки.
- То есть, мой ученик, я так понимаю, что двое джедаев выскользнули из твоих рук, и теперь ты готов винить в этом всех и каждого.
- Учитель, будь вы там, вы бы…
- Помолчи, - перебил его Сидиус, - а то нанесёшь себе ещё больший вред. - Он дал Вейдеру несколько секунд, чтобы тот успокоился. - Для начала, позволь мне ещё раз сакцентировать твоё внимание на том, что джедаи для нас - ничто, пустое место. В том числе и Йода с Оби-Ваном, даже если они выжили. Уверен, расправы избежали десятки джедаев, и в своё время у тебя будет шанс избавить галактику от этого отребья. Но куда важнее для нас то, что их Орден расколот. Его больше нет, лорд Вейдер. Я ясно выразился?
- Да, учитель, - пробормотал Вейдер.
- Зарываясь на удалённых мирах в снега и пески, уцелевшие джедаи лишь унижаются перед ситами. Ну и тем лучше: пусть ещё тысячу лет лелеют своё невежество и высокомерие.
Сидиус бросил на Вейдера раздражённый взгляд.
- И вновь тебя выдают твои мысли. Вижу, я так и не смог до конца убедить тебя.
Подняв взгляд, Вейдер указал на своё лицо и укутанное в чёрный плащ тело, затем похожим жестом указал на Сидиуса.
- Посмотрите на нас. Разве это лица победителей?
Сидиус усиленно сдерживался, чтобы ничем не выдать своей злости и раздражения.
- Лорд Вейдер, мы - нечто куда большее, чем просто существа из грубой плоти. Разве ты не слышал об этом?
- Слышал, - подтвердил Вейдер. - Даже слишком часто.
- Но от меня ты узнаешь всю правду.
Вейдер поднял глаза.
- Точно так же, как узнал всю правду о том, как спасти Падме?
Сидиуса не так-то просто было захватить врасплох. Весь последний месяц он ждал, когда его ученик наконец бросит это обвинение.
- Я не имею отношения к смерти Падме Амидалы. Она умерла лишь потому, что ты прогневался на её предательство, мой юный ученик.
Взгляд Вейдера уткнулся в пол.
- Вы правы, учитель. Я сам привёл в исполнение то, чего боялся больше всего на свете. Я виновен в её гибели.
В голосе Сидиуса послышались нотки сострадания: - Иногда Сила имеет на нас свои планы, мой мальчик. К счастью, я вовремя явился на Мустафар, чтобы спасти тебя.
- Спасти меня, - бесстрастно повторил Вейдер. - Да-да, конечно, учитель. И похоже, я должен быть признателен вам за это. - Поднявшись со стола, он подошёл к перегородке и встал напротив Сидиуса. - Но какой толк от власти, если она не приносит никакой отдачи? Какой толк от власти, если она не приносит услады?
Сидиус и ухом не повёл.
- В конечном счёте ты поймёшь, что власть - сама себе услада. Путь к тёмной стороне таит в себе множество опасностей, но это единственный путь, достойный того, чтобы им следовать. И не имеет значения то, как мы выглядим или кем нам пришлось пожертвовать. Мы победили, и галактика отныне наша.
Вейдер зафиксировал взгляд на наставнике.
- Графу Дуку вы обещали то же самое?
Сидиус сверкнул злобным оскалом, но лишь на мгновение.
- Дарт Тиранус знал, на что шёл, лорд Вейдер. Будь он более искусен в обращении с тёмной стороной, ты был бы сейчас мёртв, а моей правой рукой был бы ОН.
- А если вы повстречаете кого-то, кто сильнее меня?
На лице Сидиуса застыло некое подобие улыбки.
- Пусть твоё тело покалечено, в галактике нет никого сильнее тебя, мой мальчик. Такова твоя судьба. Мы оба это предвидели. Вместе мы непобедимы.
- Мне даже не хватило сил, чтобы одолеть Оби-Вана, - заметил Вейдер.
С Сидиуса было довольно.
- Да, не хватило, - сказал он. - А теперь представь, что мог сделать с тобой Йода, будь он на месте Оби-Вана, - в его голосе звучала жестокая искренность. - Оби-Ван победил, потому что прибыл на Мустафар с единственным намерением: убить Дарта Вейдера. Если бы джедаи всё это время проявляли подобную неколебимую решимость, если бы они концентрировались на том, что необходимо сделать, а не на своих страхах перед тёмной стороной, одолеть их было бы не в пример сложнее. Мы могли бы не справиться. Мы могли бы потерять всё. Ты понимаешь?
Вейдер совершил несколько глубоких вдохов.
- То есть, полагаю, мы ещё отделались малой кровью. И я так же должен быть признателен вам за это.
- Да, - отрывисто бросил Сидиус. - Должен.

Глава 20

Шрайн и женщина, утверждавшая, что она - его мать, устроились в тёмном уголке кают-компании; пред ними на столе стояла нетронутая еда, чуть в стороне - бледно-голубые голографии, на которых был якобы изображён девятимесячный Роан, делающий свои первые шаги у крыльца их скромного домика. Он никогда не любил разглядывать собственные изображения, а потому происходящее только усиливало его смущение.
Учитель Нат-Сем однажды заявил, что причина такого поведения - тщеславие, и заставил Шрайна провести целую неделю, разглядывая своё отражение в зеркале. Тем самым он надеялся вбить в голову своего подопечного, что отражение можно принять за него самого с той же натяжкой, что и карту местности - за саму местность.
Эйл Дикс, Филли Биттерс и Старстоун столпились у корабельного терминала, к которому Филли сумел-таки подключить сигнальный маяк Бол Чатак. В настоящую минуту «Пьяный танцор» занимался передачей сигналов на частотах, которые джедаи должны были сканировать на случай непредвиденных обстоятельств, а возможно, даже пытались установить контакт с другими выжившими. Одарённый юный хакер, чьё лицо было почти таким же бесцветным, как и его короткие взлохмаченные волосы, по-прежнему делал всё возможное, чтобы привлечь внимание Старстоун к своей персоне, но та либо игнорировала его потуги, либо была настолько сосредоточена на происходящем, что просто не замечала их.
Шрайн подумал, что Оли и Филли могли бы составить неплохую пару. Возможно, у Старстоун невольно появился шанс встать на новую стезю.
В другой части помещения Бруди, Эрчир и Скек сгрудились у круглого стола за игрой в карты; вокруг них сновали дроиды, подбирая обронённые крошки и пролитые капли спиртного. Шрайн решил, что они тут неплохо устроились. Чем-то даже напоминали большую дружную семью, в полном составе собравшуюся в гостиной: дети играли в игры, взрослые смотрели трансляцию спортивного матча по ГолоСети, а наёмная прислуга готовила для них на кухне большой и вкусный обед.
Для него как для джедая всё это было, в общем-то, в новинку. Храм скорее напоминал ему одно большое общежитие, где каждый его обитатель чувствовал, что исполняет нечто большее, чем семейный долг. Постоянно приходилось посещать занятия или брифинги - рутинные дела, требующие постоянного внимания, - или участвовать в долгих медитациях и тренировках на мечах с мастерами или сокурсниками; и лишь в редкие дни позволялось выйти из застенков храма и побродить по Корусканту - вкусить аромат иной реальности.
В какой-то мере можно было считать, что джедаи жили по-королевски.
Орден был богат, влиятелен и пользовался любыми привилегиями.
«Возможно, ещё и поэтому мы проглядели пришествие беды», решил Шрайн.
Почему столь многие джедаи были слепы к тому, что готовил для них Палпатин? Потому что они просто отказывались понимать, как эта жизнь, полная привилегий, может внезапно оборваться. А те, кто всё-таки понимал, всё равно отвергали возможность того, что тысячи джедаев могут быть убиты одним точным, направленным в самое сердце ударом.
«Джедаями вертели, как хотели», вспомнил он недавние слова Дикс.
И Скек тоже был прав: осознавать то, что тебя использовали как пешку в чужой игре, гораздо хуже, чем просто проиграть.
Но Роан Шрайн - волею судьбы, благодаря стечению обстоятельств или велению Силы - выжил, и теперь вот сидит рядом со своей матерью. И не знает, что с этим делать.
На долгом жизненном пути ему уже доводилось лицезреть, как ведут себя матери и их дети, и он догадывался, какие чувства в подобных обстоятельствах должен испытывать сын и как он, предположительно, должен себя вести. Но единственное, что он ощущал сейчас по отношению к женщине, сидящей напротив, - это какую-то необычную связь в Силе.
Шрайн был не первым джедаем, нечаянно повстречавшим в долгих скитаниях своего кровного родственника. Ему доводилось слышать разные истории о падаванах, рыцарях, даже мастерах, по счастливой случайности встретивших своих родителей, братьев, кузенов…
К несчастью, концовку этих историй он не знал.
- Я никогда не стремилась во что бы то ни стало отыскать тебя, - молвила Джула, отключив голопроектор. - Я до сих пор не понимаю, как мог твой отец отдать тебя джедаям. Когда я узнала, что он связался с Храмом и что агенты джедаев должны вот-вот явиться за тобой, я попыталась уговорить твоего отца спрятать тебя.
- Такое редко случается, - заметил Шрайн. - Как правило, чувствительных к Силе младенцев отдают в Храм добровольно.
- В самом деле? Но не в моём случае.
Шрайн не сводил с неё глаз, одновременно пытаясь прощупать женщину с помощью Силы.
- А от кого, как ты думаешь, ты унаследовал свои способности? - осведомилась Джула.
- Восприятие к Силе не всегда передаётся по наследству. - Он улыбнулся. - Но я почувствовал Силу в тебе, едва ты вошла в комнату.
- А я знала, что ты почувствуешь.
Шрайн шумно выдохнул и откинулся на спинку кресла.
- Стало быть, твои родители предпочли не отдавать тебя Ордену.
Она кивнула.
- И я благодарна им за это. Я никогда бы не смогла привыкнуть подчиняться правилам. И я точно так же не хотела, чтобы им стал подчиняться ты, Роан. - Несколько мгновений она молчала. - Должна сознаться: всё это время я знала, что когда-нибудь обязательно тебя повстречаю. Возможно, ещё и поэтому я ушла в космические пилоты после расставания с твоим отцом. Надеялась когда-нибудь натолкнуться на тебя. И, похоже, именно благодаря нашей связи в Силе я повела корабль в этот сектор. Я почувствовала тебя, Роан.
Для многих джедаев не существовало таких понятий, как удача и совпадения, но не для Шрайна.
- А почему ты рассталась с мужем? - спросил он.
Джула усмехнулась.
- Понимаешь, твой отец Джен всего-навсего не разделял моего мнения о том, что тебя необходимо защитить - ну, то есть, спрятать. Мы жарко спорили по этому вопросу, но он был непреклонен. Ему казалось, что и меня не следовало скрывать от Ордена; что, не отвернись я от своей судьбы, я смогла бы принести куда больше пользы для общества. Ну и конечно он утверждал, что от тебя будет больше проку, если ты проведёшь своё детство в Храме.
У Джена хватило мужества - ну да, если это можно назвать мужеством - на то, чтобы забыть о твоём существовании, как только мы передали тебя джедаям. Нет, тут я, конечно, перегибаю палку. Но он искренне верил в то, что сделал верный выбор и что мы поступили правильно, отдав тебя джедаям. - Джула покачала головой. - Правильно, но не для меня. Мне не хватало тебя. В тот момент, когда джедаи забрали тебя в Храм и я поняла, что, возможно, никогда тебя больше не увижу, моё сердце было разбито. И, в конечном счёте, именно это разрушило нашу семью.
Шрайн попытался осмыслить услышанное.
- Создаётся впечатление, что Джен - некто вроде джедая, не имеющего титула.
- Как это?
- Он понимал, что вам необходимо смириться с тем, что вам предначертано. И продолжать жить дальше.
Взгляд её серых глаз задержался на нём.
- Ну а кто тогда я, Роан?
- Жертва привязанности.
Она выдавила из себя слабую улыбку.
- Знаешь что? Я могу с этим жить.
Шрайн на мгновение отвернулся и поймал встревоженный взгляд Старстоун, но она тут же вернулась к созерцанию своей консоли. Похоже, она пыталась подслушать их разговор, боясь, что все её попытки удержать Шрайна на пути истинном внезапно пойдут прахом. Шрайн чувствовал её стойкое стремление бросить всю эту рутину с коммуникатором и скорее бежать спасать его, пока не стало слишком поздно.
Затем он снова посмотрел на Джулу.
- Тогда я тоже кое в чём тебе сознаюсь. Я отказался от назначения в отдел вербовки. До сих точно не знаю, почему, но, вероятно, на каком-то подсознательном уровне я смог убедить себя, что это очень не хорошо - отбирать детей у их родителей. - Он притих на мгновение. - Но это было давно.
Она поняла, к чему он клонит.
- Да, вероятно, минуло уже много лет. Но подозреваю, ты до сих пор испытываешь чувство, будто слишком многое прошло мимо тебя.
- Что же?
- Жизнь, Роан. Страсть, романтика, любовь, веселье - всё, чего ты был лишён. А дети? Как насчёт детей? Твоих собственных чувствительных к Силе детей, которых ты сам мог бы воспитывать?
Его взгляд затуманился.
- Не уверен, что мой ребёнок был бы очень уж чувствительным к Силе.
- Почему это?
Он встряхнул головой.
- Ладно, забыли.
Джула была не прочь развить эту тему, но у неё было что сказать и помимо этого.
- Роан, просто выслушай меня. Из всего, что мне удалось выяснить, Ордена больше нет. И примерно девяносто девять процентов джедаев мертвы. Непохоже, чтобы у тебя был выбор. Нравится тебе это или нет, ты теперь в реальном мире. А это значит, что у тебя появился шанс встретиться со своим отцом, с дядей и тётей, узнать их получше. Поверь, никто из них не забыл о тебе. Джедай в семье - это великое событие. Ну, по крайней мере, раньше так было. - Она на мгновение притихла. - Когда я услышала, что произошло, я на секунду подумала, что… - Из её уст вырвался смешок - очевидно, чтобы заглушить какое-то неприятное воспоминание. - Впрочем, не важно. Не хочу влезать во всё это. Возможно, когда-нибудь ты расскажешь мне, что стряслось там, на Корусканте, и почему Палпатин на вас ополчился.
Шрайн прищурился.
- Если мы вообще когда-нибудь узнаем правду.
Со стороны терминала донеслись восторженные возгласы, и мгновением спустя Старстоун уже бежала к ним со всех ног.
- Роан, у нас получилось! Мы нашли группу джедаев в бегах. - Она повернулась к Джуле. - Капитан, с вашего позволения, нам хотелось бы организовать встречу с их кораблём.
Рядом со Старстоун возник Филли: - Нам придётся отклониться от курса на Моссак. Но крюк будет небольшим.
Шрайн почувствовал на себе внимательный взгляд Джулы.
- Нет, убеждать тебя я не стану, - заявил он. - Это твой корабль, и я уверен, что у тебя есть дела и поважнее.
Джула ответила не сразу.
- Я скажу, почему я тебе помогу. Потому что так у меня появится шанс побыть ещё хоть какое-то время наедине с тобой. И если повезёт, даже смогу уговорить тебя остаться с нами. - Она покосилась на Старстоун. - Для тебя, Оли, у нас тоже найдётся местечко.
Старстоун заморгала от негодования.
- Местечко для меня? Я давала клятву джедаев не для того, чтобы шляться по галактике в компании своры контрабандистов. И я не стану этого делать, тем более теперь, когда я знаю, что и другие джедаи уцелели. - Она жёстко посмотрела на Шрайна. - Роан, ты серьёзно собираешься принять её предложение? Ты не можешь.
Шрайн громко расхохотался.
- В обычных обстоятельствах падаваны не разговаривают с мастерами в таком тоне, - сказал он Джуле. - Видишь, как скоро всё изменилось.
Старстоун скрестила руки на груди.
- Ты сам сказал, что я не должна называть тебя мастером.
- Но это не значит, что ты должна перестать уважать старших.
- Я уважаю тебя, - возразила она. - Мне лишь не нравятся решения, которые ты принимаешь.
- Многие джедаи покинули Храм, чтобы зажить нормальной жизнью, - сочла нужным отметить Джула. - Многие даже женились и завели детей.
- Нет. - Старстоун покачала головой. - Может, какие-то ученики, но не рыцари-джедаи.
- Почему нет? - осведомилась Джула.
- Точно нет, - твёрдо сказала Старстоун, не дав Шрайну вставить и слова. - Только двадцать джедаев в разные времена покидали Орден.
- И не пытайся с ней спорить, - поостерёг Джулу Шрайн. - Она полжизни повела в храмовых архивах, полируя бюсты Потерянной Двадцатки.
Старстоун буравила его взглядом.
- И даже не думай стать номером двадцать один.
Мина на лице Шрайна внезапно стала серьёзной.
- Что бы ты ни говорила - я не мастер, и Ордена больше нет. Сколько раз тебе нужно повторять это, чтобы ты наконец приняла правду?
Её губы сжались.
- А какое всё это имеет отношение? Ты не можешь быть джедаем и служить Силе, если твоё внимание сосредоточено на постороннем. Любовь ведёт к привязанности; привязанность - к жадности.
«Да, а счастье для Оли и Филли было так близко», подумал Шрайн.
Джула меж тем разглядывала юную особу с таким видом, будто Старстоун потеряла рассудок.
- А они неплохо промыли вам мозги, да, Роан? - Она задержала взгляд на девушке. - Оли, любовь - это всё, что нам осталось.
Вместо того чтобы ответить на ремарку, Старстоун лишь произнесла: - Так вы собираетесь помогать нам или нет?
- Я же сказала, что помогу. - Поднявшись, Джула покосилась на Шрайна. - Но мы должны прояснить кое-что прямо сейчас, Роан. Мы с тобой оба прекрасно знаем, что у тебя нет доступа ни к каким «резервным фондам». Так что, имей в виду: ещё раз попробуешь применить на моих ребятах какие-то джедайские трюки, и я могу даже забыть о своём материнстве.

Глава 21

В настоящий момент Сидиус изучал их, неспешно вращаясь в своём троне.
Как джедаи и опасались с самого начала, Энакин созрел для обращения в ситскую веру уже в тот момент, когда Квай-Гон Джинн впервые привёл его в храм. В течение более чем десяти лет Сидиус методично, шаг за шагом уводил мальчика на проторенную дорожку, но даже он не мог предвидеть, что Энакин будет бит Оби-Ваном Кеноби на Мустафаре. В тот момент юноша всё ещё метался меж светом и тьмой, а потому оставался уязвим. Неспособность одолеть своего бывшего учителя лишь продлила срок, в течение которого эта уязвимость сохранялась.
Сидиус припомнил тот стремительный полёт на Корускант, припомнил свои отчаянные попытки спасти жизнь Энакина любыми средствами, что были у него под рукой: будь то его собственное могущество или инструменты и снадобья, что хранились в походной аптечке.
Припомнил свою первую мысль: «Что если Энакин не выживет?» Сколько лет ему понадобится, чтобы разыскать себе нового ученика, хотя бы вполовину столь же могущественного в Силе, как Энакин, не говоря уже о таком, который сотворён самой Силой, чтобы восстановить нарушенный баланс и позволить тёмной стороне наконец выйти на поверхность после тысячелетия, проведённого в подполье?
«Другого такого Энакина просто нет».
Сидиусу пришлось бы изыскивать способ, как подчинить себе мидихлорианы, чтобы они вновь явили на свет кого-нибудь столь же могущественного, как Энакин. Но в итоге всё свелось к тому, что Сидиус и его бригада меддроидов фактически вернули Энакина с того света - пусть это и нельзя было назвать оживлением как таковым. Многие тысячи лет ситы и джедаи искали пути побороть смерть, но тайна так и осталась нераскрытой. Можно было спасти кого-то от гибели, пока человек был ещё жив, но обмануть смерть не удавалось никому. Лишь самым могущественным из древних ситских лордов был известен секрет вечного бытия, но способ был безнадёжно утерян. Теперь же, когда вся галактика была у его ног, ничто не мешало Сидиусу подобрать ключик к этой многовековой тайне.
И тогда он и его изувеченный ученик познают секрет вечной жизни и десятки тысяч лет будут держать галактику в своих крепких руках.
Если только прежде не перегрызут друг другу глотки.

Предыдущая страница 10 Следующая страница


11 Джеймс Лючено

Во многом, из-за того, что погибла Падме Амидала.
Три года назад Сидиус намеренно свёл их вместе: для того, чтобы убрать с дороги Падме, выступавшую против создания регулярной армии, так и чтобы наполнить жизнь Энакина непреодолимыми соблазнами. Энакин и Падме поженились - вскоре после того, как была убита мать юноши. Узнав об их свадьбе, Сидиус мгновенно уяснил для себя, что патологическая привязанность Энакина к возлюбленной только сыграет ему на руку и облегчит задачу по обращению юноши в свою веру.
Страхи Энакина за жизнь супруги - реальные и воображаемые - усилились ещё больше с началом её беременности и из-за их долгой разлуки. Дело оставалось за малым: обличить джедаев в глазах Энакина во лжи, пожертвовать графом Дуку, чтобы напитать ярость Энакина, пообещать ему уберечь Падме от гибели…
Последнее, разумеется, было явным преувеличением, призванным заставить юношу отвернуться от так называемого «правильного» учения джедаев, открыть ему глаза на истинное положение вещей. Но таковы пути Силы. Она предоставляет шанс, и нужно лишь быть готовым воспользоваться им.
Уже не раз Сидиус задавался вопросом, как бы всё обернулось, не убей Энакин Падме на Мустафаре. Как бы она его ни любила, она никогда бы не смогла понять Энакина и уж тем более простить его за то, что он натворил в Храме джедаев. Во многом это и было одной из причин, почему Сидиус послал его в Храм. Клоны могли бы справиться с инструкторами и детворой, но присутствие Энакина было крайне важно в плане укрепления его верности идеалам ситов, а также, что более существенно, решило дальнейшую судьбу Падме. Даже если бы она выжила на Мустафаре, от их любви не осталось бы и следа - Падме вообще могла бы потерять интерес к жизни - и тогда её ребёнок перешёл бы под опеку к Сидиусу и Вейдеру.
Мог ли этот ребёнок стать первым из тысяч или миллионов новых последователей учения ситов? Навряд ли. Идея становления ордена ситов искажала замыслы древних повелителей тьмы. К счастью, Дарт Бейн понял это и настоял на том, чтобы ситов было лишь двое - ученик и учитель; и это соблюдалось, за редкими исключениями.
Но для сохранения ордена присутствие двоих ситов было обязательным фактором.
Вот почему для Сидиуса было так важно вернуть к жизни Вейдера.
Будучи Императором Палпатином он не стремился открыть народам галактики своё истинное обличие, предоставляя Вейдеру быть его карающим клинком. Пусть галактика думает о Вейдере, что хочет: падший джедай, вышедший из тени сит, символ устрашения… Это не важно. Такая обстановка лишь поможет держать народы в страхе, а значит в узде.
Разумеется, не такого Вейдера хотел получить себе Сидиус.
Его механические руки никогда не смогут сверкнуть разрядом молнии, а искусственные ноги не позволят совершать высокие прыжки, столь любимые джедаями. Его посвящение в тёмную сторону только начиналось. Но могущество ситов было свойственно не столько живой плоти, сколько силе воли. Джедаи проповедовали сдержанность лишь потому, что просто не понимали всё могущество тёмной стороны. Подлинная слабость Вейдера заключалась скорее в психологии, нежели в физических недостатках, и чтобы искоренить эту слабость, ему придётся как можно глубже погрузиться в себя, одолеть все жизненные развилки и справиться с разочарованиями.
У ситов взаимоотношения учитель-ученик, подпитываемые силой вероломства, всегда были игрой на грани. Доверие высоко ценилось, даже когда подтачивалось изнутри; имели место спрос на преданность и одновременно поощрение за предательство; была в ходу подозрительность и при этом славилась честность.
В какой-то мере всё это напоминало естественный отбор.
Стремление низвергнуть учителя должно лежать в основе всего, если Вейдер не хочет остановиться в росте.
Убей он Оби-Вана на Мустафаре, он наверняка предпринял бы попытку избавиться и от Сидиуса. В действительности, Сидиус бы сильно удивился, если бы этого не произошло. Теперь, однако, когда Вейдер не мог даже самостоятельно дышать, у него просто не было шансов бросить этот вызов, и Сидиус прекрасно понимал, что ему придётся приложить все возможные усилия, чтобы сбросить с Вейдера его груз отчаяния и пробудить в нём дремлющую мощь.
Даже ценой риска для жизни самого Сидиуса…
Ощутив умеренное колебание в Силе, он повернулся к голопроектору, и в следующую секунду тот высветил изображение Маса Амедды в половину роста.
- Господин, прошу прощения, что отвлёк вас от ваших раздумий, - заговорил чагриан, - но в Тионском кластере перехвачена кодированная передача джедаев. Сейчас её пытаются отследить.
- Снова пережившие Приказ 66, - констатировал Сидиус.
- По всей видимости, это так, господин. Мне послать за лордом Вейдером?
Сидиус задумался. Исцелятся ли раны Вейдера от новых убийств джедаев? Навряд ли. Хотя, кто знает?
В любом случае, точно не сейчас.
- Нет, - наконец молвил он. - Лорд Вейдер мне понадобится на Корусканте.

Глава 22

Терминал связи звякнул, и Филли, Старстоун и Эйл Дикс склонились над дисплеем.
- Из гипера вышел корабль джедаев, - объявила Дикс, находясь в каком-то оцепенении. Её антеннки заметно подрагивали.
Филли распрямился во весь рост, сложив руки на затылке. Он просто светился показной беззаботностью.
- Люблю быть правым.
Старстоун подняла на него взгляд.
- И не сомневаюсь.
Он театрально нахмурился.
- Эй, никаких разборок в кают-компании.
- Нет, против я ничего не имею, - пустилась в поспешные объяснения девушка. - Я лишь о том, что и сама вела себя в Храме похожим образом. Кто-то являлся в архивы в поисках информации, и я почти всегда могла отыскать нужные файлы. У меня был как будто нюх на них. - Её голос оборвался; через секунду она доверительным тоном продолжила: - Мне кажется, нужно быть гордым оттого, что делаешь всё от тебя зависящее для достижения цели, вместо того, чтобы прятаться под завесой ложной скромности или, - она исподлобья глянула на Шрайна, - позволять разочарованиям вести твою судьбу, убеждая, что пришла пора начать новую жизнь.
Шрайн поднялся с кресла.
- Намёк понял. Уже ухожу.
Дроид указал ему путь к переходу, который вёл в просторную пилотскую кабину «Пьяного танцора». В соседних креслах за мерцающей контрольной панелью устроились Джула и Бруди Гейн. В переднем иллюминаторе виднелся алый полумесяц планеты, а всё окружающее пространство заполняли корабельные обломки.
Шрайн легонько постучал по косяку костяшками пальцев.
- Войти можно, капитан?
Джула оглянулась через плечо.
- Если только обещаешь не учить меня водить корабль.
- Буду нем, как рыба.
Она похлопала по спинке стоявшего позади неё противоперегрузочного кресла.
- Роняй сюда свою тушку.
Бруди указал на лучик отражённого света, мерцающий вдалеке по левую сторону от них.
- Это они. Точно по расписанию.
Шрайн изучил взглядом схематичное изображение остроносого ширококрылого кораблика, высветившееся на экране опознавателя «свой-чужой».
- Республиканский десантный транспортник ЭсИкс, - заметил он. - Интересно, как он попал к ним в руки.
- О, это долгая история, не сомневаюсь, - буркнул Бруди.
Шрайн обвёл взглядом корабельные обломки, заполонившие всё окрестное пространство.
- Что здесь было?
- Сепы держали здесь корабли поддержки для Фелуции, - пустилась в объяснения Джула. - Республика застигла их врасплох и порвала в клочки. - Она указала на пояс каких-то объектов, которые Шрайн сперва принял за маркерные буи. - Мины. Управляются дистанционно, но всё равно опасны. Бруди, лучше предупреди транспорт, пусть держится от них подальше.
Бруди повернулся к узлу связи.
- Приступаю.
Шрайн продолжал разглядывать обломки.
- Видишь, там, ангарное крыло «барышника» Торговой Федерации. Точнее то, что от него осталось.
Прежде чем заговорить, Джула взяла долгую паузу.
- Что-то не так.
Бруди полуобернулся в её сторону.
- Транспортник транслирует тот же код, что и раньше.
Она в нерешительности покачала головой.
- Я знаю, но…
- На борту - джедаи, никаких сомнений, - заявил Шрайн.
Джула скосила на него взгляд.
- Даже я смогла это определить. Нет, здесь что-то ещё…
Тоненько взвыл сигнал тревоги, и Бруди вновь крутанулся в кресле.
- Из гипера вышли ещё восемь кораблей, - коротко объявил он. - Сразу за транспортником.
Шрайн вновь посмотрел на экран опознавателя.
- АР-170-е.
- Подтверждаю, - отчеканил Бруди. - Агрессивные Разведчики.
На сканнерах визуального наблюдения засветились силуэты истребителей, раскрывающих поперечные крылья. Левая рука Джулы метнулась к приборам, в то время как правая крепко сжимала ручку управления.
- На транспорте знают о них?
- Похоже на то, - подтвердил Шрайн. - Идут на уклонение.
Бруди плотнее прижал к уху наушник.
- Советуют нам не вмешиваться.
- Да, мне эти ребята уже нравятся, - бросила Джула. - Заглуши код транспондера, пока АРы на нас не накинулись.
- Этот номер может не пройти, - заметил Шрайн. - Это тебе не V-крылые. И жалят больнее.
- Бруди, всё равно сделай, - повторила Джула. - Последнее, что мне хочется, - чтобы Империя рыскала за нами по всей галактике. И новый корабль покупать меня пока тоже не тянет. - Она врубила интерком. - Скек, Эрчир, вы там?
Из динамика донёсся голос Скека: - Заряжаем орудия, капитан. Вы только скажите, когда стрелять.
Джула повернулась к Шрайну.
- Есть умные мысли, джедай?
Роан пробежался взглядом по дисплеям: - АРы держат клинообразное построение. Как только они выйдут на дистанцию поражения, они разобьют формацию и попытаются зайти к транспортнику с флангов.
- Скек, - бросила Джула в микрофон, - ты слышал?
- Чётко и ясно, капитан.
- АРы уже в досягаемости наших турболазеров? - осведомился Шрайн.
- Почти, - сказал Скек.
- Стреляйте, как только они разобьют построение.
Бруди провёл быстрый расчёт темпов, с которыми имперские истребители нагоняли транспортник.
- Лучше бы ты не ошибся.
- Стреляю! - прокричал Скек.
Плотные пучки алого света сорвались с наконечников передних батарей «Пьяного танцора» и устремились к далёким целям. Четыре огненные вспышки озарили пространство.
Эрчир присвистнул.
- Уполовинили эскадрилью!
- Чудесно, - проронила Джула, ухмыльнувшись в адрес Шрайна. - Что ещё за трюки у тебя в рукаве?
Шрайн не ответил. На Мурхане, несмотря ни на что, он делал всё возможное, чтобы избежать кровопролития. Ну а теперь он выстраивал клонов рядком и расстреливал из пушки.
- Роан, - напомнила о своём присутствии Джула.
- Оставшиеся АРы перегруппируются, повиснув на хвосте у лидера, - наконец откликнулся джедай. Коснувшись плеча Бруди, он добавил: - Передай транспортнику, пусть задерут нос над эклиптикой. Когда АРы скопируют манёвр, у Скека и Эрчира будет отличная позиция для стрельбы.
- Принято, - подтвердил Бруди.
Джула изучала взглядом дисплеи.
- Транспорт задрал нос. Истребители преследуют.
- Стреляю! - доложил Скек.
Над северным полюсом красной планеты расцвела ещё одна огненная вспышка. Прочие лучи прошли мимо.
- Они нас раскусили, - постановил Шрайн. - Сейчас брызнут в разные стороны.
- Транспорт направляется к минам, - доложил Бруди.
- Читают мои мысли, - заметила Джула.
Вновь прозвенел сигнал тревоги.
Бруди ткнул пальцем в экран сканнера дальнего наблюдения.
- Из гипера вышли шесть новых целей.
Джула натужно выдохнула.
- Передай пилоту транспортника, пусть газу добавит. О новых игроках он может даже и не знать.
- Но вот этого он точно не пропустит, - мрачно заметил Бруди.
Шрайн вытянулся из кресла, чтобы заглянуть в иллюминатор через плечо пилота.
- Что там?
- Лёгкий крейсер Республики, - сообщила Джула. - Но не волнуйся, мы оторвёмся.
На центральном экране приборной панели высветился силуэт похожего на песочные часы корабля, сверкающего огнями турболазеров и ионных пушек.
- Зато от пушек не уйдём, - заметил Шрайн.
Джула прикинула силы.
- Бруди, энергию на носовые дефлекторы. Попробую подвести нас под то ангарное крыло «барышника». - Она метнула взгляд на Шрайна. - Похоже, джедаи для имперцев куда важнее, чем я думала, раз они бросают целые крейсеры на их поимку.
- Крейсер стреляет, - доложил Скек через переговорник.
- Держитесь, - предупредила Джула.
Ослепительный свет брызнул в иллюминаторы. «Пьяный танцор» содрогнулся, на мгновение замер, но затем вновь ожил.
- Мы в порядке, - подтвердил Бруди. - А вот у транспортника проблемы.
- Передай им, пусть поднимут кормовые щиты и движутся к нам навстречу - на той стороне ангарного крыла «барышника», - распорядилась Джула. - Передай, что внимание крейсера и АРов мы оттянем на себя.
Бруди передал инструкции и дождался ответа.
- Они пытаются. Но щиты еле держат. Ещё одно прямое попадание, и они - покойники.
Джула ругнулась себе под нос. «Пьяный танцор» как раз выруливал позади изогнутого фрагмента ангарного крыла, когда она объявила: - Возвращаемся в открытое пространство. Готовьтесь задействовать ионные пушки. Посмотрим, сумеем ли мы их удивить.
Выбравшись из укрытия, контрабандистский корабль схватил ещё два попадания, однако хода не потерял.
- Ионный сюрприз, - объявил Эрчир.
- И лазеры в подарок, - добавил Скек.
Космос озарился яркой вспышкой, и тёмный корпус крейсера окатили голубые волны энергии.
Бруди склонился над экраном.
- Плотно попали. И главное - неожиданно. Их щиты сильно повреждены.
- Возвращаемся в укрытие, - скомандовала Джула. - Где транспорт?
Бруди коротко переговорил по коммуникатору.
- Обходит последние мины.
- Эрчир, сними эти АРы у них с хвоста!
- Сделаем, капитан.
Стрела пульсирующего света вновь вырвалась из передней батареи, и на глазах у Шрайна ещё один истребитель разлетелся на ионы. Но оставшиеся АРы быстро нагоняли транспортник.
- Намеченный контакт в точке пять и пять, - доложил Бруди. - Крейсер ожил и готовит ответный залп.
Губы Джулы сжались.
- Мы не слишком глубоко забились в укрытие. Может не поздоровиться.
Пальцы Шрайна вонзились в подлокотники кресла. Под шквалом продольного огня крейсера ангарное крыло рассыпалось на кусочки. Подброшенный взрывной волной, «Пьяный танцор» бешено завертелся, вполне оправдывая своё имя. По всему кораблю надрывались сирены.
- Челнок всё ещё движется, - сообщил Бруди, как только смог перекричать завывания сирен.
Джула ударом кулака врубила интерком.
- Приготовить ангар к аварийной стыковке! - Она круто развернулась к Бруди. - Передай на транспорт, что нам надоело обмениваться с крейсером тумаками. Либо они делают что-то полезное, либо мы уходим. - Для Скека она добавила: - Всю энергию на носовые батареи. Огонь по готовности.
Корабль вздрогнул, когда выпущенные из огневых турелей лучи света пронзили темноту.
- Транспорт готов сделать заход, - сообщил Бруди.

Предыдущая страница 11 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 12

Пальцы правой руки Джулы уже вбивали параметры в навикомпьютер.
- Пошёл расчёт прыжка на сверхсветовую.
В иллюминаторах сверкнула очередная вспышка, и «Пьяный танцор» закачался.
Бруди разочарованно выдохнул.
- Транспорт завалил свой заход. Переориентирует нос для второй попытки.
- Координаты прыжка готовы, - сообщила Джула. - Отсчёт пошёл. - Повернувшись кругом, она встретилась взглядом со Шрайном.
- Прости, Роан…
Он понимающе кивнул.
- Ты сделала всё, что могла.
Корабль вновь содрогнулся.
- Транспорт на борту, - внезапно объявил Бруди.
Джула сдавила ладони вокруг ручки управления.
- Всю энергию на досветовые двигатели. Отрываемся, насколько сможем.
- Так мы спалим всю корму, - предупредил Бруди.
- Невелика потеря.
- Гипердрайв в действии.
Джула потянулась к рычагу.
- Включаю!
Далёкие звёзды размазались в полосы света.

Глава 23

Из тех, кто находился на борту, что удивительно, никто не пострадал.
По крайней мере, не более чем до этого.
Шестеро джедаев в изодранной в лохмотья одежде буквально сползли по смятому трапу вниз. Они представляли собой пёструю смесь людей, гуманоидов и инородцев - и все как один не были знакомы ни Шрайну, ни Старстоун. Сайдем Форт, низенький коренастый человек, чьи руки и лицо были опалены бластерным огнём, был старше Шрайна, но так и остался в ранге рыцаря. Его падаваном была юная тогрута Деран Налуал - по всей видимости, она была лишена зрения в том же бою, в котором был ранен Форт. Клосси Энно - чалактанка - также была падаваном, её учитель погиб, спасая ей жизнь; то же самое, но с точностью до наоборот, произошло с Айво Кулкой, рыцарем-джедаем расы хо'динов, который был весь в синяках и заметно хромал. Джемб Лу и Нам Пурф представляли расу людей и не имели рангов: они были земледельцами из Сельскохозяйственного корпуса и их призвали на Корускант прямо с миссии на Бонадане.
На борту был и седьмой джедай: он так и не пережил последнего гиперпрыжка.
Вновь прибывшие мгновенно очутились в «руках» меддроидов. После того, как их поставили на ноги и покормили, все шестеро собрались в кают-компании и принялись пересказывать Шрайну, Старстоун и нескольким контрабандистам свои истории о яростных схватках и поспешном бегстве.
Как Шрайн и предполагал, других клонов, отказавшихся выполнять приказ Палпатина, так и не нашлось. Двое джедаев спаслись тем, что сумели перебить восставших против них солдат. Ещё один уцелел в заварушке, переодевшись в клонскую броню. Парочка из Сельхозкорпуса вообще в этот момент не участвовала в сражениях; но и им пришлось несладко, когда прямо по прибытии на республиканский орбитальный завод по их челноку открыли огонь.
Изначально их было десять: они собрались на Деллалте сразу после того, как их маяки зарегистрировали передачу кода «девять-тринадцать», источником которой был Форт - самый старший из всей десятки. Там же, на Деллалте, они захватили транспортник - при этом двое из джедаев погибли, а остальные получили ранения - и, похоже, прямо от самого Деллалта их преследовали АР-170е и лёгкий крейсер.
К тому времени, как все истории были рассказаны и пересказаны, «Пьяный танцор» уже вышел из гиперпространства, очутившись на краю глухой солнечной системы, включавшей в себя десяток бесплодных планет: долгие годы это место служило Джуле и её команде чем-то вроде тайного прибежища. Освободившись от обязанностей пилота, капитан присоединилась к своим пассажирам в каюткомпании; в этот момент как раз шло жаркое обсуждение того, как ГолоСеть оценивала всё произошедшее на Корусканте сразу после заявления Палпатина, что Великая армия выиграла войну, а Республика теперь преобразована в Империю.
- Некоторая часть обнародованной информации - явная ложь или как минимум преувеличение, - заявил агроном Джемб Лу. - Судя по представленным голоснимкам, Храм определённо был атакован. Но я отказываюсь признавать, что погибли все до единого. Палпатин должен был как минимум приказать солдатам пощадить детей. А может, и кого-то из инструкторов или администраторов.
- Согласен, - вставил слово напарник Лу, Нам Пурф. - Если бы Император Палпатин по какой-то причине желал искоренения Ордена, он мог бы устроить всё это ещё в начале войны.
Форт отмёл эту идею.
- И кто бы тогда повёл за собой Великую армию - сенаторы? К тому же, даже если ты прав насчёт Храма, лучшее, на что мы можем надеяться - что некоторое количество джедаев томится где-то в плену. Достоверно известно лишь то, что мастера Винду, Тиин, Фисто и Колар были убиты во время попытки арестовать Палпатина; а Ки-Ади-Мунди, Пло Кун и ещё несколько членов Совета погибли от рук клонов на планетах сепаратистов.
- А что слышно о Йоде и Оби-Ване? - спросил Шрайн у Форта.
- Ничего, кроме спекуляций ГолоСети.
- Как и о Скайуокере, - добавил Нам Пурф. - Хотя на Деллалте до нас долетали слухи, что он погиб на Корусканте.
Джедай-хо'дин многозначительно посмотрел на Шрайна.
- Если Скайуокер мёртв, стало быть, пророчество ушло вместе с ним?
- Что за пророчество? - встрепенулась незрячая тогрута Налуал, падаван Форта.
И вновь Айво Кулка бросил осторожный взгляд на Шрайна.
- Похоже, секретность теперь ни к чему, Роан Шрайн.
- Древнее пророчество, - пояснил Роан специально для Налуал, Клосси Энно и двух агрономов, - о том, что в тёмные времена родится Избранный, призванный восстановить равновесие в Силе.
- И Энакин Скайуокер считался этим Избранным? - изумился Лу.
- Некоторые члены Совета полагали, что это так, - Шрайн перевёл взгляд на Айво Кулку. - И отвечая на твой вопрос: я не знаю, связано ли пророчество както с тем, что с нами произошло. Никогда не был силён в предсказаниях.
Шрайн сказал это чуть резче, чем намеревался. Но его сильно раздражал тот факт, что все ходили вокруг да около, так и не затрагивая главного: что джедаи лишились дома и флага и что пришла пора принять кое-какие важные решения.
- Куда более важно, - нарушил он образовавшуюся тишину, - то, что все мы - все джедаи - стали объектами охоты. Отправные действия Палпатина могли быть и непреднамеренными - но мы оставим историкам решать, так ли это. Сейчас он твёрдо намерен истребить нас всех до единого, и мы сильно рискуем, собираясь такой толпой в одном месте.
- Но ведь именно так мы и должны были поступить, - возразила Старстоун. - Нам нужно держаться вместе: всё упомянутое сейчас только подтверждает это. Джедаи, которых держат в плену. Дети. Неопределённость в судьбе мастеров Йоды и Кеноби.
- И зачем всё это, падаван? - осведомился Форт.
- Да хотя бы затем, чтобы не дать пламени джедаев погаснуть. - Взгляд Старстоун заметался в поисках поддержки у джедаев. Не обнаружив оной, девушка, тем не менее, не смутилась: - Это не первый раз, когда Орден джедаев подведён к грани исчезновения. Пять тысячелетий назад ситы полагали, что уничтожили джедаев, но все их попытки провалились, и ситские лорды в конечном счёте сами перебили друг друга. Может, Палпатин и не сит, но его страсть к наживе и жажда власти в конце концов должны обернуться против него.
- Весьма оптимистичный взгляд на вещи, - заметил Форт. - Только вот не могу понять, чем это поможет нам сейчас.
- Самый реальный способ выжить - отправиться в Рукав Тингел, - внезапно встряла Джула. - Пока ещё власть Палпатина не распростёрлась дальше центральных систем.
- Допустим, мы туда отправимся, - сказала Старстоун; по всей комнате меж тем завелись оживлённые дискуссии. - Допустим, поменяем имена и заберёмся в такую глушь, где нас никто не найдёт. Думаю, даже сумеем скрыть наши способности во владении Силой. Но разве вы этого хотите? Разве этого хочет от вас Сила?
Пока джедаи взвешивали этот аргумент, слово взял Шрайн: - Кому-нибудь из вас знакомо имя Вейдер?
- Кто он такой, этот Вейдер? - озвучил общий вопрос Лу.
- Сит, убивший мою наставницу на Мурхане, - ляпнула Старстоун прежде, чем Шрайн успел ответить.
Айво Кулка строго посмотрел на Шрайна.
- Сит?
Шрайн упёр взгляд в потолок, затем посмотрел на Старстоун: - Мне казалось, мы договорились…
- У Вейдера был красный клинок, - перебила его девушка.
Сделав успокаивающий вдох, Шрайн заговорил снова: - Вейдер заверил солдат на Мурхане, что он не джедай. И мне не совсем понятно, кто он такой на самом деле. Возможно, гуманоид, хоть и не весь из органики.
- Как Гривус, - подытожил Форт.
- Опять же, возможно. Похоже, тот чёрный костюм, что он носит, поддерживает его жизнедеятельность. Но это единственное, что я понял. Я не знаю, насколько этот Вейдер может считаться киборгом.
Пурф в замешательстве покачал головой.
- Я не понимаю. Этот Вейдер - он что, какой-то имперский командир?
- Он выше по рангу всех командиров. Солдаты вели себя с ним крайне почтительно: такое возможно только в случае персон особой важности. Подозреваю, что он - правая рука Палпатина. - Шрайн вновь ощутил в Силе прилив всеобщей ярости. - Так вот, о чём я: именно этого Вейдера нам стоит бояться больше других. Он непременно выследит нас.
- Что если мы первыми до него доберёмся? - спросил Форт.
Шрайн развёл руками.
- Нас всего восемь против потенциального сита и громаднейшей армии в истории галактики. Устраивает такой расклад?
- Нет, ну мы же не станем бросаться на него, очертя голову, - выпалила Старстоун. - Не все ещё поддерживают Палпатина. - Она перевела взгляд на Джулу. - Вы сами сказали, что его власть не распростёрлась дальше центральных миров. Мы можем проводить тайную работу с сенаторами и военными лидерами планет Внешнего кольца, убеждая их присоединиться к борьбе за правое дело.
- Ты совсем забыла, что очень многие действительно поверили россказням Палпатина: дескать, джедаи и стояли за всей этой войной, - твёрдо проговорил Шрайн. - Да даже те, кто не поверил в это, всё равно побоятся пойти на риск, помогая нам или просто предоставляя убежище.
Обуздать Старстоун было не так-то просто.
- Вчера нас было всего двое, а сегодня уже восемь. А завтра будет двадцать или даже пятьдесят. Если мы продолжим транслировать…
- Вот этого я больше не допущу, - отрезала Джула. - Не с моего корабля. - Она обвела взглядом Форта и остальных. - Говорите, вас преследовали с Деллалта? Но предположим, Империя прослушивает частоты джедаев на предмет передачи кода «девять-тринадцать». Палпатину останется лишь дождаться, пока вы соберётесь в одном месте, и спустить на вас клонов. Или этого Вейдера.
Заткнуть Старстоун удалось всего на мгновение.
- Есть другой способ. Если бы мы могли выяснить, какие назначения получили джедаи к концу войны, мы могли бы самостоятельно заняться поисками уцелевших.
Несколько секунд Лу размышлял.
- Единственный способ узнать это - получить доступ к архивам Храма.
- Только не с «Пьяного танцора», - дала знать Джула.
- А отсюда и не получится, капитан, - добавила Эйл Дикс. - Чтобы пробиться к архивам, понадобится куда более мощный гиперволновой передатчик, чем наш.
Дикс скосила взгляд на Филли в ожидании подтверждения.
- Эйл права, - сказал Филли. В следующую секунду его губы расплылись в усмешке. - Но я, кажется, знаю, где найти такой передатчик.

Глава 24

Улучшенный слух позволял Вейдеру улавливать хлюпанье дождевых капель, косо бьющих по изысканным шпилям и плоской крыше Храма; этому хлюпанью вторили зловещие звуки его шагов, эхом разносившиеся по тёмным пустынным коридорам. Сидиус послал его в Храм якобы за тем, чтобы покопаться в архивах в поисках каких-то древних ситских голокронов, по слухам, привезённых сюда столетия назад.
Но Вейдер знал правду.
Сидиус послал его сюда, чтобы освежить в его памяти мгновения той резни, которую он учинил среди джедаев.
Хотя штурмовики и дроиды позаботились о том, чтобы убрать трупы и отмыть пятна крови, выжженные отметины на потолке и стенах по-прежнему напоминали ему о том внезапном нападении. Разбитые колонны валялись на полу, гобелены обвисли лохмотьями, в комнатах по-прежнему веяло запахом бойни.
Существовали и менее осязаемые свидетельства произошедшего.
Храм кишел призраками.
То, что вполне могло быть и ветром, продувавшим недостижимые прежде коридоры, звучало, будто поминальный плач духов, жаждущих отмщения. Эхо, перекатывающееся от шагов штурмовиков майора Эппо, напоминало бой далёких походных барабанов. Нечто похожее на столбики дыма, который должен был развеяться уже несколько недель назад, выглядело как извивающиеся в смертельных муках призраки.
Император Палпатин ещё не успел озвучить свои планы касательно этого унылого остова былого величия. Храм мог быть снесён, перестроен в императорский дворец, передан во владение Вейдеру под видом какой-то садистской шутки или оставлен в его теперешнем виде. Мог стать мавзолеем, чтобы каждый житель Корусканта мог смотреть на него и помнить, что случается с теми, кто рискнул прогневать Императора.
С каждым днём воспоминания Энакина угасали в сознании Вейдера - все, кроме воспоминаний о том, что случилось в Храме. Они были так же свежи, как и солнечный рассвет, который Вейдеру довелось наблюдать этим утром из окна своих высотных покоев. Настоящий сон по-прежнему был для него утопией, тщетно преследуемой целью. Но и видения больше не приходили. Способность предвидеть события - эта палка о двух концах - вероятно, была выжжена пламенем Мустафара.
Но Вейдер помнил.
Помнил ясно как день, как в офисе Палпатина он собственными руками превратил себя в раба. Помнил взгляд старика, умоляющего о пощаде, помнил его сладкие речи о спасении Падме, помнил, как он бросился ему на помощь. Помнил изумлённое лицо Мейса Винду, когда ситские молнии швырнули его через раму разбитого окна.
Помнил Энакина, склонившегося перед Сидиусом, который нарекал его Дартом Вейдером.
«Отправляйся в Храм джедаев», сказал тогда Сидиус. «Мы застигнем их врасплох. Сделай то, что должно быть сделано, лорд Вейдер. Без колебаний. Без пощады. Только тогда ты познаешь тёмную сторону настолько, что будешь в состоянии спасти Падме».
И тогда он отправился в Храм.
С той же самой неколебимой решимостью, с какой Оби-Ван явился за ним на Мустафар. Ставя перед собой единственную цель: смерть врагу.
Мысленный взор рисовал ему картины, на которых он вместе с 501-м легионом солдат маршировал сквозь ворота Храма: мгновения кровавого пиршества, буйства тёмной стороны. Какие-то моменты он помнил лучше других: как скрещивает клинки с мастером фехтовального искусства Кином Драллигом; как обезглавливает своих первых наставников, обучавших его мастерству обращения с Силой; и, разумеется, те моменты, когда он хладнокровно, один за одним убивает всех детей - надежду и опору Ордена джедаев.
Ещё до того, как это случилось, он задавался вопросом: способен ли он на такое? В состоянии ли он - ещё новичок в обращении с тёмной стороной - призвать на помощь всё могущество Силы, чтобы та вела его клинок? В ответ тёмная сторона нашёптывала: «Они - сироты. У них нет ни друзей, ни семьи. Тут ничего не поделаешь. Будет лучше, если они просто погибнут».
Но даже сейчас от этого воспоминания кровь застывала в его жилах.
«Лучше бы это место никогда не было построено!» В действительности, он убил всех этих джедаев не в угоду Сидиусу, как самому Сидиусу хотелось бы думать. В своём высокомерии лорд ситов и не подозревал, что Энакин видит его насквозь. Неужели Сидиус искренне полагал, что сможет оставить, как есть, тот факт, что он с самого начала манипулировал Энакином и армиями в Войне клонов?
Нет, Энакин убил джедаев не в угоду Сидиусу и не для того, чтобы доказать свою преданность Ордену ситов.
Он выполнил приказ Сидиуса потому, что джедаи никогда не приняли и не одобрили бы его решение пожертвовать Мейсом и остальными ради спасения Падме от ужасной участи, которая настигала её в видениях. Что важнее, джедаи непременно встали бы на пути у Энакина и Падме, когда те начали бы делать свои первые шаги, призванные вершить судьбу галактики.
Первым шагом стало бы убийство Сидиуса.
Но на Мустафаре Падме была настолько не в себе от событий в Храме, что просто отказалась его слушать. Она вбила себе в голову, что власть его заботит куда больше, чем их любовь.
«Как будто одно было мыслимо без другого!» А потом явился этот проклятый Оби-Ван и не дал ему до конца втолковать супруге, что всё, что он натворил - в офисе Палпатина и в Храме - всё было ради неё и ради их нерождённого ребёнка. Не появись Оби-Ван, Энакин смог бы убедить её в своей правоте - заставил бы её принять правду - и тогда они вдвоём выступили бы против лорда ситов…
Дыхание Вейдера в голос стало громче.
Сжав пальцы искусственных рук в кулаки, он не сумел обуздать свою ярость, и его широкие плечи под тяжёлым плащом поникли.
«Почему она не захотела меня слушать? Почему все они не желали меня слушать?» По мере приближения к залу, содержавшему джедайские архивы, его гнев продолжал нарастать. У входа в зал штурмовики майора Эппо и сотрудники Бюро Внутренней Безопасности покинули Вейдера; последние, насколько ему было известно, получили от Палпатина собственное задание.
Он застыл в дверях просторной библиотеки; его бросали в дрожь не столько воспоминания, сколько эффект, который они оказывали на его заживающие лёгкие и сердце. Оптические полусферы маски придавали определённый налёт мрачности залу, который прежде был ясно освещён и от стен до потолка заставлен полками с аккуратно выстроенными и каталогизированными голокнигами и дисками памяти.
Ныне пол был забрызган кровью, как и постаменты по обеим сторонам длинного прохода; некоторые из них по-прежнему были увенчаны бюстами джедаев.
Даже если бы он избавил галактику от Сидиуса, даже если бы в одиночку выиграл для Республики эту войну, джедаи всё равно не простили бы ему содеянного: они сражались бы с ним до последнего. И почти наверняка попытались бы забрать у них с Падме ребёнка: их наследник и в самом деле должен был стать невероятно могущественным в Силе. Даже сверх меры! Если бы только мастераджедаи из Высшего Совета не закоснели в своём образе жизни, не были настолько ослеплены гордыней, они давно бы уже поняли, что Орден изжил себя. Как и сама Республика, он выпал из времени, стал порочен, зациклен лишь на собственных интересах.
Но даже если бы при всех своих грехах Совет всё же внял голосу разума и согласился произвести его в ранг мастера… возможно, Энакин мог бы и дальше терпеть их потуги.
Но наречь его Избранным и при этом сдерживать во всём; лгать ему и просить его лгать от их имени… Какого же исхода они ждали?
«Старые бестолочи».
Теперь он понимал, почему они не приветствовали использование тёмной стороны. Потому что они всеми силами цеплялись за власть, хотя всем и без того было прекрасно известно, что к низвержению ситов привела их одержимость. Джедаи собственными силами выбили из-под себя опору, сами способствовали возрождению тёмной стороны из небытия. Их вклад в победу ситов был не меньшим, чем вклад Сидиуса.
Сидиуса, их СОЮЗНИКА.
Одержимость властью во все века способствовала низвержению любых правящих режимов - всё потому, что многие были просто не в состоянии контролировать собственное могущество и становились его рабами. Во многом из-за этого галактику захлестнул хаос; во многом из-за этого Сидиус столь безболезненно прорвался к вершине.
Сердце колотилось в груди Вейдера, аппарат искусственного дыхания усиленно подкачивал воздух в лёгкие. Вейдер понял: ради сохранения здоровья и душевного равновесия ему придётся избегать мест, подобных этому. Мест, которые доводят его гнев до исступлённого безумия.
Осознав, что ему, вероятно, никогда больше не доведётся ступить ногой на твёрдую поверхность Набу или Татуина, он издал столь мучительный стон, что остатки постаментов посыпались друг на друга, словно костяшки; бронзовые бюсты слетели с них и покатились по заляпанному кровавыми пятнами полированному полу.
Испытывая моральное опустошение, он опёрся плечом на потрескавшуюся колонну и простоял в такой позе, казалось, вечность.
Попискивание комлинка на поясе вернуло его к реальности; выждав несколько мгновений, он активировал устройство.
Из крошечного динамика донёсся взволнованный голос главы Бюро Внутренней Безопасности Арманда Айсарда, находившегося в информационном зале Храма.
По словам Айсарда, кто-то пытался получить дистанционный доступ к джедайским архивам.

Глава 25

Статуя, шести метров в высоту и с изысканной резьбой, изображала какое-то существо - наполовину гуманоида, наполовину крылатого зверя. Нельзя было отрицать возможность того, что она лепилась с какого-то живого аналога, однако слегка размытые черты лица наводили на мысль, что это было скорее мифическое создание, обитавшее в глубокой древности. Само лицо было частично скрыто капюшоном, а к когтистым лапам ниспадал просторный плащ. Насколько Шрайн мог разглядеть в бледном свете ламп, стены коридора от начала до конца были усеяны идентичными нишами, в которых крылись идентичные статуи.
Комплекс из древних геометрически правильных строений, который сепаратисты переоборудовали в свой центр связи, по всей вероятности, простоял на спутнике Джагуады не меньше нескольких тысяч стандартных лет - а может, и десятков тысяч. Сканеры классифицировали металл, использовавшийся при строительстве, как «неопознанный»; трещины в фундаменте наиболее крупных зданий говорил о том, что все эти годы на комплекс оказывали своё тлетворное влияние тектонические сдвиги и удары метеоритов.
При свете карманного фонарика Шрайн мог в деталях изучить замысловато выполненные крылья статуи. Скульптуры лепились из того же камня, что окаймлял отвесные утёсы по обеим сторонам от комплекса. Там также стояли статуи: они были тридцати метров в высоту, и их изъеденные временем лица смотрели не на долину, которую они безмолвно «охраняли», а на восток, в направлении далёкого горизонта.
Найдя некоторое сходство с голоизображениями изваяний, который были обнаружены на Зиосте и Коррибане, Старстоун пришла к выводу, что этот комплекс строений восходил ещё ко временам древних ситов, а сепаратисты обосновались здесь лишь в угоду своему предводителю графу Дуку, который по совместительству тоже являлся лордом ситов.
Луна, на которой они находились, была единственным спутником засушливой Джагуады; сама планета принадлежала к необитаемой звёздной системе, находившейся вдалеке от известных гипертрасс. Для Шрайна так и осталось загадкой, откуда на планете взялся гарнизон солдат-клонов, но он предположил, что солдаты занимались тем же, чем и в большинстве других миров Внешнего кольца, - собирали военную технику, брошенную сепаратистами.
Джула и её контрабандисты уже не в первый раз посещали эту луну, однако в данной ситуации более значимую роль сыграло не знание местности, а способность «Пьяного танцора» глушить передачи. Корабль вышел на стационарную орбиту никем не замеченным, после чего Шрайн, Старстоун, Джула а также несколько членов экипажа и джедаев спланировали в разреженную атмосферу луны на десантном челноке, словно карта для сабакка, выпавшая из рукава картёжника.
Переоборудованная посадочная платформа базы была занесена песком и на вид не использовалась уже несколько лет. Оценки Шрайна исходили из того факта, что их десантную группу приветствовали сотни деактивированных дроидов, принадлежавших к раннему поколению дроидов-пехотинцев Торговой Федерации, которые, в отличие от супердроидов нового образца, управлялись не индивидуальным искусственным интеллектом, а централизованной компьютерной системой. Но как будто этих безмолвных орудий войны было мало, чтобы превратить это место в нечто напоминающее дом с привидениями, так ведь ещё каждая дверная притолока была отделана клыкастым орнаментом, а километры заброшенных коридоров были усеяны этими ужасными статуями.
Получить доступ к самому центру связи не представлялось трудным, поскольку «жизнь» в здании замерла. Тем не менее, энергогенераторы оставались на ходу, так что Филли Биттерс и Эйл Дикс сумели обойти коды деактивации и вернуть к жизни часть освещения, а также гиперволновой передатчик, который они планировали использовать для дистанционного взлома архивной базы Храма джедаев.
Шрайн оставил хакеров, Старстоун и нескольких джедаев у передатчика и принялся бродить по пропахшим древностью коридорам, обдумывая свою дилемму.
Даже так глубоко внутри комплекса керамакритовые полы были усеяны песком и частицами прочего неорганического хлама, который наносили сюда непрекращающиеся ветры. Сочетание полумрака и завывания ветров как нельзя лучше подходило Шрайну для того, чтобы обдумать, соответствует ли его появление на Джагуаде велениям Силы или оно является лишь очередным симптомом его стойкого противления истине. Ещё одной бессмысленной попыткой убедить себя, что его действия имеют хоть какое-то значение.
Возможно, ему следовало настойчивее отговаривать Старстоун и остальных джедаев от их глупой затеи, но теперь он понял: им просто было нужно во что-то верить, иметь перед собой какую-то цель, когда у них из-под ног буквально выдернули опору. Но одного подобного стремления было недостаточно, чтобы Шрайн перестал задавать себе вопрос: а разве ТАК он хочет провести остаток дней - цепляясь за мечту о том, что Орден джедаев возможно возродить, что горстка джедаев способна поднять мятеж против кого-то столь могущественного, как Император Палпатин? Он не мог избавиться от мысли, что в его судьбе - не без участия Силы - вновь происходит необычный поворот. Причём происходит в тот момент, когда казалось, что с джедаями покончено и Сила вконец оставила его.
Его, Роана Шрайна, потерявшего на войне не одного, а целых двух учеников.
В его голове постоянно звучали слова Джулы о возможности воссоединения с семьёй. Вероятно, он был ещё не настолько потерян для жизни, чтобы отринуть привязанность, которая… ну как минимум, могла хоть немного очеловечить его. Но никогда больше не использовать Силу… этот выбор был куда труднее, чем ему казалось. Его способность чувствовать Силу в других настолько стала частью его природы, что он сомневался, сумеет ли он вот так просто отвергнуть её - как джедайские одежды или световой меч.
Он подозревал, что будет просто ощущать себя чужим среди нормальных людей; впрочем, идея отправиться в добровольное изгнание в компании незнакомцев, имеющих схожие телепатические способности, нравилась ему ещё меньше.

Предыдущая страница 12 Следующая страница


13 Джеймс Лючено

Какое-то время он раздумывал, не остаться ли ему вместе со Старстоун, не стать ли её наставником. Но в этом крылась совершенно другая проблема: Старстоун и все остальные упорно ждали, когда он наконец примет на себя положенную ему по статусу роль лидера - чего он, ввиду определённых обстоятельств, сделать просто не мог - частично потому, что никогда не считал себя сильным вожаком, но в большей степени - потому что война лишила его последних крох той уверенности в собственных силах, которая у него когда-то имелась. При определённой доле удачи поиски уцелевших джедаев должны были привести наконец к обнаружению мастера-джедая, куда более способного, чем Шрайн; джедая, на которого можно было бы свалить бремя лидерства и мирно уйти на покой.
Хотя, вполне возможно, не стоило возлагать больших надежд на поиски в храмовых архивах.
На архивных кадрах ГолоСети, которые ему удалось посмотреть на борту «Пьяного танцора», был запечатлён Храм джедаев в дыму в первые мгновения после нападения, устроенного клонами. Вполне вероятно, что маяк был повреждён или уничтожен, или что базы данных были безнадёжно утеряны.
Если так, на этом их поиски резко оборвутся.
А стало быть, конец и его грёзам.
Шрайн уже намерился шагнуть в глубину коридора, когда из мрака позади него выступила Джула с фонарём в руке и в несколько быстрых шагов поравнялась с ним.
- Где же эти гиды, когда они нужны? - проронила она.
- Только что об этом размышлял.
Через её предплечье была перекинута куртка, из кобуры торчала рукоятка бластера. Шрайн задумался на мгновение, какая жизнь ждала бы мать, если бы его не отдали в Орден. Выдержала бы её любовь с отцом Роана проверку временем, или же неутолимая жажда приключений всё равно взяла бы своё, и она всё равно оказалась бы там же, где и сейчас? Разве что сам Роан был бы всё время у неё под рукой как один из членов команды, сообщник по преступлениям.
- Ну, как они там справляются? - поинтересовался он, мотнув головой в сторону помещения связи.
- Что же, Филли сумел обойти защиту маяка. Там никаких сюрпризов. Теперь, полагаю, дело за малым: взломать саму базу данных. - Пока они шли, она не сводила глаз со Шрайна. - Тебе разве не хочется быть там, с ними, когда они начнут выгружать списки имён твоих разбросанных по всей галактике соратников и их возможных мест пребывания?
Шрайн покачал головой.
- Старстоун и Форт справятся. Я не так уж им и нужен.
Джула рассмеялась.
- Стало быть, не стремишься сбежать от меня? - Она покосилась на него. - Оли и Филли составят неплохую пару, как думаешь?
- В общем, были у меня такие мысли. Но похоже, Оли уже нашла себе достойного спутника жизни.
- Силу, хочешь сказать? - Джула с шумом выдохнула. - Пугает меня подобная преданность вашим идеалам.
Шрайн встал как вкопанный и через мгновение повернулся к матери.
- Джула, почему ты согласилась отвезти нас сюда?
Она едва заметно улыбнулась.
- Кажется, я довольно ясно выразилась. Я всё ещё надеюсь убедить тебя присоединиться к нам. - Не найдя на его лице ни малейших намёков на согласие, она спросила: - Никаких подвижек в эту сторону?
- Я пока даже не знаю, что сказать.
- Но ты сообщишь мне, если что-то изменится?
- Определённо.
Достигнув конца коридора, усеянного крылатыми статуями, они свернули в перпендикулярный проход, украшенный менее изысканными орнаментами.
В неровном свете фонарей Шрайн спросил: - Откуда Филли узнал про это место?
- Лет шесть назад мы забредали сюда: возили оборудование для гиперволнового передатчика. И, Роан, прежде чем ты вновь начнёшь читать мне свои нотации, имей в виду: мы и понятия не имели, что всё это будет использоваться для прослушивания республиканских каналов.
- А что, если бы вы знали о назревающей войне с Республикой, разве вас бы это остановило?
- Возможно. Но и ты должен нас понять. Мы жили считай что впроголодь, как и большинство вольных наёмников по всем внешним системам. Меня до сих пор удивляет, как Корускант мог закрывать глаза на всё, что происходило в галактике, когда Дуку затевал своё сепаратистское движение. Наращивание вооружений, литейные цеха «Бактоида» по всем планетам… Зародыш свободной и неограниченной торговли.
- Хм, это вряд ли способствовало ведению дел.
- И да, и нет. Свободная торговля стимулировала соперничество, но зато нам не приходилось беспокоиться о преследовании со стороны местных сил обороны или рыцарей-джедаев.
- Кто нанял вас возить оборудование?
- Какой-то Тиранус, хотя лично с ним мы никогда не встречались.
- Тиранус, - повторил Шрайн; что-то размытое проскользнуло в памяти.
- Знакомое имя?
- Возможно. Эту проблему нужно переложить на плечи нашего архивариуса - то есть Оли. Ну, так когда сепаратисты свернули своё здешнее хозяйство?
- Вскоре после битвы на Джеонозисе…
Шрайн внезапно застыл напротив высокого изваяния, с ног до головы укутанного в плащ и носившего пучеглазую маску.
- Жуть… - начала было Джула; в следующее мгновение коридор озарился ярким светом. Зажмурившись, она произнесла: - Мне казалось, вся идея состояла в том, чтобы привлекать к нашим персонам как можно меньше постороннего внимания.
Вдалеке что-то громыхнуло, не дав Шрайну достойно ответить на замечание. Одним быстрым движением он сорвал с пояса меч и зажёг его.
Брови Джулы полезли на лоб от удивления.
- Где ты его взял?
- Клинок принадлежал наставнику одного из падаванов. - Развернувшись на пятках, он бросился обратно в направлении узла связи. Джула неотступно следовала за ним.
Шрайн быстро выявил источник производимого шума: громыхали двери и заслонки люков, которые то открывались, то захлопывались вновь. Он ускорил бег, ловко слаломируя меж деактивированными дроидами.
В контрольном зале Филли, чьи волосы в этот раз для разнообразия не топорщились, а прилипли к черепу, яростно барабанил пальцами по управляющей консоли; Старстоун и Эйл Дикс расхаживали позади него; Оли, как водится, кусала свою нижнюю губу. В нескольких метрах от них стояли рыцари - Форт и Айво Кулка; выглядели они так, будто им вдруг резко разонравилась вся их затея.
- Филли, что происходит? - прокричала Джула.
Не отрывая левую ладонь от клавиатуры, правой хакер указал на Старстоун: - ОНА сказала мне это сделать!
- Сделать что? - переспросил Шрайн, его взгляд заметался между Старстоун и Филли.
- Повысить мощность передатчика, подав импульс от энергогенератора, - ответила за хакера Дикс.
- Нам не хватало мощности, чтобы выгрузить данные из архивов, - бросилась объяснять Старстоун. - Я думала, ничего плохого не случится.
Шрайн в замешательстве наморщил лоб.
- Тогда отчего все неурядицы?
- Генератор хочет реактивировать весь комплекс, - скороговоркой выпалил Филли. - И я не могу отключить его!
На смену грохоту открывающихся дверей пришли резкие хлопки и шипение.
Джула жёстко посмотрела на Шрайна.
- Главный компьютер опечатывает весь комплекс.
Послышалась серия коротких щелчков и тонов, сигнализирующих о готовности. Боевые дроиды в зале управления все как один ожили.
Дроид, стоявший ближе других к Шрайну, повернул к нему свою продолговатую голову и, подняв бластерную винтовку, проскрежетал: - НАРУШИТЕЛИ!

Глава 26

- Я хочу знать, каким образом был получен доступ к маяку, - пророкотал Вейдер.
- При помощи джедайского передатчика, лорд Вейдер, - пояснил один из техников, сидевший ближе других к Айсарду.
- Сверьте код передатчика с имеющимися образцами в базе данных, - распорядился шеф БВБ, предвосхищая приказ Вейдера.
- Мы получим имя с минуты на минуту, - сказал второй техник, его взгляд был прикован к строчкам текста, спешно прокручивающимся на одном из дисплеев. - Чатак, - добавил он мгновением спустя. - Бол Чатак.
Повисшая тишина нарушалась лишь размеренным дыханием Вейдера в голос. «Шрайн и Старстоун», предположил он. Должно быть, они прихватили сигнальный маяк Чатак, когда сбежали от него на Мурхане. А теперь пытались определить, где находились другие джедаи в тот момент, когда был выдан Приказ 66. Никаких сомнений, они собирались наладить контакт с другими выжившими, собрать по уголкам галактики разрозненные останки Ордена.
И… что тогда?
Разработать план мести? На них непохоже, ведь они так пекутся о том, чтобы не скатиться на тёмную сторону. Организовать убийство Императора? Возможно. Хотя нет, им ведь неизвестно, что Палпатин - лорд ситов. Может, они задумали напасть на правую руку Императора - исполнителя его велений?
Вейдер подумывал над тем, чтобы потянуться к Шрайну Силой, но в конце концов отказался от этой затеи.
Вместо этого он спросил: - Каков источник передачи?
- Система Джагуада, лорд Вейдер, - отчеканил первый техник. - Если точнее, луна единственной населённой планеты в этой системе.
Голопроектор консоли высветил над их головами огромную карту. Карта была связана с тысячами баз данных по всему Храму и использовала различные цвета для индикации проблемных точек на полотне галактики. Обновление всех баз отключилось в момент выполнения Приказа 66, а потому более двух сотен миров на карте светились кроваво-красным.
Вот и ещё одна причина, по которой Сидиус отказался сносить Храм, выползла на свет, подумал Вейдер. Теперь лорд ситов мог сидеть в своём величественном тронном зале и, бросая исподтишка взгляды на Храм, тайно злорадствовать.
Масштаб голокарты стал увеличиваться, пока наконец всё пространство не занял образ системы Джагуада. Вейдер шагнул внутрь голополотна.
- Эта луна? - уточнил он, тыча чёрным пальцем в пространство.
- Да, лорд Вейдер, - подтвердил техник.
Вейдер метнул взгляд на Эппо, который уже связывался с центральным информационным отделом Корусканта.
- На луне расположен заброшенный сепаратистский узел связи, - прояснил Эппо через мгновение. - Тот, в чьём владении находится джедайский сигнальный маяк, должно быть, привёл в действие всю сеть гиперволновых коммуникаций.
- У нас есть корабли в этом секторе, майор?
- Нет, лорд Вейдер, - ответил Эппо. - Но на Джагуаде расположен небольшой имперский гарнизон.
- Передайте командиру гарнизона, пусть немедленно поднимет по тревоге своих солдат.
- Взять живыми или мёртвыми, лорд Вейдер?
- Меня устроит любой исход.
- Так точно, сэр.
Вейдер сложил ладонь в виде чашки и поднёс её к голоизображению крошечной луны.
- Вот теперь вы у меня в руках, - процедил он, сдавливая ладонь в кулак.

***

Рукоятка меча, которую Шрайн получил от Клосси Энно, ощущалась в его ладони как-то чужеродно; в то же время она была весьма изящно отделана, а голубое лезвие безукоризненно справлялось с градом бластерным лучей, которым его осыпали боевые дроиды. Подле него примостилась Джула, меткими и невероятно точными выстрелами отстреливая тех противников, которых не настигали их же собственные лучи, отражённые от клинка Шрайна. Филли и Дикс приникли к полу позади управляющей консоли и каким-то образом умудрялись вводить команды, пока Старстоун, Форт и Кулка своими мечами обеспечивали им прикрытие.
По всему комплексу завывали сирены, мигали аварийные огни, а люки автоматически запечатывались.
- Что бы ты там ни натворил, верни всё на место! - прокричал Шрайн в адрес Филли, не забывая отбивать мечом выстрелы. - Деактивируй дроидов!
Быстрого взгляда на дисплей, который ещё минуту назад был чёрен, как ночь, хватило, чтобы разглядеть толпы дроидов-пехотинцев и дройдеков, несущихся в зал управления со всех концов комплекса.
- Филли, поторопись! - крикнула Джула. - Скоро ещё гости нагрянут!
Шрайн улучил момент, чтобы окинуть взглядом помещение. Всего в зал вели три прохода, каждый из которых находился под углом в сто двадцать градусов к остальным.
- Филли, можешь нас тут запереть? - проорал он.
- Возможно, - донёсся в ответ голос хакера. - Но у нас могут возникнуть неприятности похлеще.
- Мы справимся с дройдеками, - заверил его Форт.
Голова Филли возникла над консолью: - Кто-то в Храме пронюхал, что мы к ним подключились!
Старстоун бросилась к нему.
- Откуда ты…
- Мы ловим эхо от маяка, - пояснила Эйл Дикс.
Отразив шквал выстрелов, Шрайн раскрошил шестерых дроидов на обломки.
- Как скоро в Храме выяснят, где мы?
- Зависит от того, кто на том конце, - сказал Филли.
- Так оборви связь! - прокричала Джула.
- Загрузка ещё не закончилась, - влезла Старстоун. - Нам нужно выкачать оттуда всё, что возможно.
Шрайн прожёг её взглядом.
- Какой толк от информации, если мы не сможем ею воспользоваться?
Её глаза прищурились.
- Я знала, что ты так скажешь. Ладно, давай, Филли, сделай это, - бросила она через плечо. - Оборви связь. - Повернувшись к Форту и Кулке, она извиняющимся тоном добавила: - Используем по максимуму то, что имеем.
- Готово, - объявил Филли.
Луч, отражённый от клинка Шрайна, разнёс в клочья ещё одного дроида.
- А теперь отключи энергию, пока нас тут не похоронили заживо!
Мгновением спустя дроиды вновь застыли на месте, а зал управления погрузился во тьму. Света пяти фонарей хватило, чтобы осмотреться.
- Надеюсь, хоть кто-то из нас знает путь наружу, - раздался голос Форта.
- Я знаю, - откликнулась Дикс, её головные антеннки вертикально оттопырились.
- Тогда нам остаётся уповать на то, что выход всё ещё открыт, - заметил Шрайн.
Филли кивнул.
- Он открыт. Я успел глянуть на монитор камеры безопасности, прежде чем отрубил электричество.
- Хорошо сработано, - начал было Шрайн, но был прерван грохотом бластерного огня, донёсшегося откуда-то снаружи помещения.
- Ты же сказал, что всё отключил, Филли! - выпалила Джула.
Тот в замешательстве развёл руками.
- Я отключил!
Шрайн прислушался к далёкому шуму выстрелов.
- Это не бластеры дроидов, - констатировал он через мгновение. - Это ДС15.
Старстоун уставилась на него.
- Штурмовики? Здесь?
Комлинк Джулы звякнул, и она поднесла его к губам.
- Это Эрчир, - сообщила она остальным.
- Капитан, у нас гости, - доложил Эрчир с десантного челнока. - Гарнизон Джагуады.
Шрайн переглянулся со Старстоун.
- А эти ребята не теряют времени даром, - заметила девушка.
Шрайн кивнул.
- Должно быть, следили за нами с самого начала.
- Много солдат? - спросила Джула у Эрчира.
- Пара отделений, - откликнулся тот. - Нас со Скеком прижали на посадочной платформе. Но бОльшая часть солдат направляется к вам.
- Можно попробовать перекрыть все входы… - предложил Филли.
- Нет, - оборвал его Шрайн. - Можешь устроить так, чтобы энергогенератор включился с задержкой?
Зажав фонарик в зубах, Филли принялся копаться в своих инструментах.
- Уверен, что смогу сваять кое-что на скорую руку, - пробормотал он.
Шрайн повернулся к Джуле.
- Сколько нам понадобится, чтобы добежать до того выхода, что ближе других к ущельям?
Женщина бросила на него удивлённый взгляд.
- Роан, так мы попадём прямо в каньон. И окажемся в добром километре от нашего челнока.
Он кивнул.
- Зато разминёмся со штурмовиками.

Предыдущая страница 13 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 14

Она наморщила лоб.
- Тогда зачем ты хочешь, чтобы Филли… - Тут она поняла задумку и повернулась к хакеру, ухмыляясь во весь рот. - Филли, установи запуск генератора с задержкой в четверть часа.
- Пройдём по самому лезвию, капитан.
- Тем лучше.

***

К тому времени, как голопередача от командира джагуадского гарнизона достигла Храма, Вейдер уже знал, что всё пошло наперекосяк.
- Виноват, лорд Вейдер, - говорил штурмовик в шлеме. - Мы зажаты внутри комплекса несколькими сотнями реактивированных пехотинцев и дроидовразрушителей. - Командир уклонился от выстрела, и принялся палить в ответ по какой-то цели за пределами передающей сетки голокамеры. - Главный управляющий модуль перекрыл все проходы сразу после подачи энергии.
- Где сейчас джедаи? - спросил Вейдер.
- Они сбежали до включения генератора. Мы заперты здесь до тех пор, пока не найдём способ, как взорвать одну из дверей.
- Вы уничтожили корабль, на котором прилетели джедаи?
- Нет, сэр, - отвечал штурмовик, еле успевая уворачиваться от встречного огня. - Контрабандисты взорвали магнитно-импульсный снаряд в тот момент, когда второе отделение заходило на позицию для атаки. Мои солдаты предполагали такое развитие событий, но к тому моменту как они перезапустили всю электронику, джедаи уже подняли корабль в воздух.
Какой-то солдат вне изображения прокричал: - Сэр, позиции два и три для отступления перекрыты! Нам придётся удерживать текущую позицию.
- Их тут слишком много! - Картинка начала распадаться на диагональные линии помех.
В следующую секунду голоизображение растворилось в воздухе.
Арманд Айсард и его техники тут уже уткнулись в панель управления связью, лишь бы не смотреть на начальство.
- Лорд Вейдер, - проговорил Эппо. - С Джагуады докладывают, что количество точек входа в гиперпространство из этой системы ограничено. Они сканируют пространство на предмет следов корабля джедаев и надеются просчитать его вероятный вектор движения.
Вейдер кивнул.
Развернувшись, он бросился прочь из помещения, разъярённый происходящим. Если бы он только мог потянуться к джедаям Силой, сорвать их с небес и раздавить, словно паразитов…
Извести под корень.
«Сидиус ошибся», убеждал он себя, проносясь по пустынным коридорам.
«Они - угроза».

Глава 27

Оставшихся штурмовиков, запертых внутри комплекса, к этому моменту уже не интересовало ничто другое, кроме как не попасть под шальной выстрел одного из реактивированных боевых дроидов.
Перевязав рану Скека, Шрайн отправился в свою каюту - одну из тех, что Джула выделила джедаям на борту своего корабля. Шрайн всегда с особым трепетом относился к полётам в гиперпространстве - он ощущал себя будто вне времени - и вот сейчас он как раз находился глубоко в медитации, когда почувствовал приближение Старстоун. Он едва успел вскочить на ноги, когда она ворвалась в его каюту, сжимая в руках какие-то распечатки на флимсипластовых листках.
- Мы накопали данные по сотням джедаев, - воскликнула она, помахивая листками. - Теперь мы знаем, где к концу войны находились почти семь десятков мастеров - в тот момент, когда клоны получили свой приказ.
Забрав распечатки себе, Шрайн быстро проглядел их, после чего вновь поднял взгляд на девушку.
- И сколько джедаев из этих нескольких сотен могли уцелеть?
Она встряхнула головой.
- Даже загадывать не хочу. Мы можем начать прочёсывать системы, наиболее близкие к Моссаку, ну а потом переместиться чуть дальше, к Майгито, Салукемаю и Кашиику.
Шрайн помахал листками.
- А до тебя так и не дошло? Всё, что известно нам, известно и Империи. Что, по-твоему, наши противники делали у храмового маяка? В прятки играли?
Грубость в его голосе заставила девушку вздрогнуть, но она быстро взяла себя в руки.
- А вы тоже до сих пор не поняли? Наши противники, как вы их назвали, потому и явились в Храм, что множество наших уцелело. И сейчас критически важно именно нам добраться до этих уцелевших первыми, прежде чем их выследят и уничтожат. Или вы предлагаете оставить их на растерзание Империи - Вейдеру и его штурмовикам?
Шрайн вознамерился ответить что-то резкое, затем вдруг передумал и мотнул головой в сторону края койки.
- Так, ну-ка сядь, успокойся и попробуй хоть на миг не рассуждать, как герой голофильмов.
Когда Старстоун в конце концов капитулировала и опустилась на койку, Шрайн уселся напротив неё.
- Не пойми меня превратно, - начал он. - Нет помыслов более благородных, чем твои. Насколько я могу судить, почти пять сотен джедаев прячутся в данный момент по всем уголкам галактики в ожидании тех, кто придёт к ним на помощь. Но я совершенно о другом: я не хочу, чтобы и твоё имя добавилось в реестр потерь. То, что случилось на Джагуаде - лишь пролог к тому, что может случиться, если джедаи и дальше будут скапливаться группами в одном месте.
- Но я…
Шрайн оборвал её: - Вспомни, какое послание пришло к нам на Мурхане последним. От нас не требовали собраться всем скопом и нанести скоординированный удар по Корусканту, или попытаться убить Палпатина, или хотя бы кого-то из штурмовиков. Нам сказали залечь на дно и не высовываться. Кто бы ни стоял за этим приказом - Йода или кто-то другой - он прекрасно понимал, что в этой битве противника нам не одолеть. Послание подразумевало именно это: Ордена больше нет и с джедаями покончено навсегда.
Шрайн прилагал максимум усилий, чтобы его голос не звучал подавленно.
- Но значит ли это, что мы должны перестать служить Силе? Вовсе нет. Все мы должны провести остаток наших дней на службе у Силы. Но не с мечом в руках, Оли. А совершая правильные действия, руководствуясь здравыми идеями.
- Уж лучше я буду служить Силе с мечом в руках, - выпалила она. - С ним же и погибну.
Шрайн ожидал подобного поворота.
- Ну и как твоя гибель послужит Силе? А меж тем ты могла бы совершить немало благих дел, передавая свои знания о Силе новым последователям.
- Именно этому вы и хотите посвятить остаток своей жизни - благим делам?
Шрайн улыбнулся.
- Остаток не остаток, но прямо сейчас у меня есть одна цель: постараться унять твоё стремление поскорее выкопать себе могилу. - Он задержал взгляд на девушке. - Прости. Я уже потерял на этой омерзительной войне двоих падаванов и не хочу теперь терять и тебя.
- Даже несмотря на то, что я не ваш падаван?
Он кивнул.
- Даже несмотря на это.
Девушка вздохнула.
- Я в самом деле признательна вам за заботу, мастер - и я буду продолжать называть вас именно так, потому что на данный момент вы - единственный мастер среди нас всех. Но Сила говорит мне, что я не должна отступать, и я не собираюсь отворачиваться от неё. Мастер Чатак ежеминутно внушала мне, что я должна прислушиваться к велению Силы, и именно так я и собираюсь поступить.
Девушка с важным видом посмотрела на джедая.
- Джула полагает, что вы можете уйти. Сила велика в ней, но она не джедай, мастер. Вы не можете в одночасье забыть всё то, чему вас учили в течение десятилетий. А даже если и сможете, то вскоре пожалеете об этом.
Сжав губы, Шрайн в который раз кивнул.
- Значит, на Моссаке нам с тобой суждено расстаться.
Уголки её рта дрогнули.
- Мастер, хотела бы я, чтобы всё было по-иному.
- О своих чувствах на этот счёт я вообще промолчу.
Они поднялись, и Шрайн мягко обнял её.
- Расскажешь остальным? - спросил он, когда девушка принялась собирать в стопку свои листки.
- Они уже знают.
Когда она открыла дверь, чтобы уйти, Шрайн отвёл взгляд. Но не успела девушка исчезнуть за поворотом, как в каюте возникла Джула.
- Джедайские разборки?
Шрайн окинул взглядом вошедшую.
- Как видишь, нетрудно догадаться.
Джула отвела глаза.
- Оли - славная девушка… Да все наши джедаи в общем-то такие. Но они - во власти иллюзий, Роан. Всё кончено. Им осталось лишь принять это и продолжать жить собственной жизнью. Ты говорил мне, что привязанность - корень большинства наших проблем. Получается, под эту категорию подпадает и привязанность к Ордену джедаев. Если быть джедаем означает быть в состоянии принять случившееся как факт и двигаться дальше, тогда они послужат Ордену куда лучше, оставив его в покое.
На этот раз их взгляды встретились.
- Для некоторых из них тут дело в потере престижа, в том, что именно они должны определять, что верно, а что нет, - продолжала она. - Дело в их неколебимой вере в то, что все их поступки обусловлены велением Силы и что Сила всегда на их стороне. Но это не так. Ты сам прекрасно знаешь, что я недолюбливаю Орден. Джедаи разрешали многие проблемы - но и сами становились причиной не меньшего количества проблем. И сейчас - уж не знаю, отчего так; виноват ли тут Палпатин, а может, джедаи просто не в состоянии примириться с тем фактом, что они должны уйти на второй план, - Силу уже нельзя назвать вашим самым сильным союзником.
Джула взяла его за руки.
- Однажды, Роан, тебя уже забрали у меня. Я не позволю случиться этому повторно - не без борьбы. - Она хихикнула. - На этом, леди и джентльмены, позвольте считать мою речь оконченной. - Неотрывно глядя на сына, она произнесла: - Присоединяйся к нам.
- Предлагаешь стать преступником?
В её глазах будто вспыхнул огонь.
- Мы не преступники. Ну хорошо, мы совершали кое-что спорное, но то всё в прошлом, и теперь у нас есть ты. Если согласишься присоединиться к нам, торжественно клянусь: будем брать только те заказы, что позволят нам творить лишь благие дела. Если ты ЭТОГО хочешь…
- Например? - уточнил Шрайн.
- Ну вот, кстати, одно благое дело нам уже предстоит. Мы должны переправить одного бывшего сенатора из Центральных миров в его родную систему.
Шрайн окинул её скептическим взором.
- И почему это бывшего сенатора так необходимо переправлять в родную систему тайком?
- Детали мне неизвестны. Но догадаться несложно: сенатор не разделяет взглядов нового правящего режима.
- Договор заключал Кэш?
Джула кивнула.
- Он самый. Кстати, это ещё одна причина, почему ты должен принять наше предложение. Ты кое-что задолжал ему за то, что он сделал для тебя на Мурхане.
Шрайн презрительно усмехнулся.
- Я ничего не должен Кэшу.
- Ладно. Но ты должен хотя бы почтить его память.
Шрайн уставился на неё.
- Штурмовики отловили его вскоре после того, как вы сбежали с Мурханы, - сообщила Джула. - Кэш Гаррулан мёртв.

Глава 28

На постаменте рядом с троном возлежали ситские голокроны - те самые, в поисках которых Вейдер отправлялся в Храм джедаев. Голокроны имели пирамидальную форму - в отличие от кубических джедайских - и хранили в себе знания, доступ к которым мог получить лишь тот, кто добился больших успехов в обращении с Силой. Тайные письмена, покрывавшие поверхность голокронов, указывали на то, что они были записаны ситами эпохи Дарта Бэйна приблизительно тысячу стандартных лет назад. Сидиуса не слишком волновало их содержимое: Дарт Плэгис, его собственный наставник, в своё время предоставил ему доступ к настоящим ситским голокронам. То, что хранилось в архивах Храма, было не более чем ловкой подделкой - своего рода ситской мистификацией.
Разумеется, Вейдер не мог знать, что это подделка, но он был достаточно умён, чтобы догадываться: Сидиус отправил его в Храм отнюдь не из-за голокронов. Однако, судя по раздражению, которое выказывал ученик Сидиуса, в Храме произошло нечто непредвиденное. И вместо того, чтобы помочь Вейдеру примириться с собственными деяниями, эта показная миссия лишь спутала вконец его мысли и едва ли не осложнила всё дело.
«Ну и что теперь с ним делать?» подумал Сидиус.
«Вероятно, придётся послать его ещё и на Мустафар».
Ещё несколько мгновений он размышлял над возможными действиями; затем, отжав кнопку на контрольной панели, встроенной в подлокотник его кресла, Сидиус призвал в зал Маса Амедду.
Большерогий чагриан, в последние дни превратившийся в своего рода посредника между Императором и разрозненными - и, в общем-то, малозначительными - группами сенаторов, с опаской миновал алых гвардейцев и приблизился к Сидиусу, уважительно склонив голову.
Сквозь открывшуюся дверь Сидиус разглядел в приёмной знакомое лицо.
- Это кто там пришёл? Айсард?
- Да, господин.
- Зачем же?
- Он просил доложить вам об инциденте, произошедшем в тот момент, когда они с лордом Вейдером были в Храме.
- В самом деле?
- Мне дали понять, что неизвестные личности проникли в архивы посредством сигнального маяка.
- Джедаи, - Сидиус будто выплюнул это слово.
- И никто иной, господин.
- И Лорд Вейдер был непосредственным свидетелем этого инцидента?
- Это так, господин. Как только был выявлен источник передачи, лорд Вейдер приказал солдатам из местного гарнизона перехватить нарушителей.
- Солдаты не справились, - констатировал Сидиус, в любопытстве подаваясь вперёд.
Мас Амедда размеренно кивнул.
«Снова эти беглые джедаи», подумал Сидиус. «Ещё слишком рано сбрасывать их со счетов».
- Впрочем, не важно, - проговорил он наконец. - По какому делу ты шёл ко мне изначально?
- Дело о сенаторе Фэнге Заре, господин.
Сидиус сплёл воедино пальцы своих пухлых рук, откидываясь в кресле.
- Один из самых громкоголосых среди тех прославленных двух тысяч сенаторов, что желали выжить меня из канцлерского кресла. И что же, он переменил свои взгляды?
- Что-то вроде. Как вы, наверное, помните, господин, сразу после вашего заявления о том, что война окончена, Фэнг Зар и ещё несколько видных сенаторов, подписавшихся под Петицией Двух Тысяч, были задержаны сотрудниками Бюро Внутренней Безопасности для допроса…
- Ближе к делу, - оборвал его Сидиус.
- Фэнгу Зару было рекомендовано не покидать Корускант, но он ослушался и оставил столицу, отправившись на Алдераан: ныне он гостит во Дворце Алдера. Однако конфликт, захлестнувший его родную систему, сошёл на нет, и теперь Фэнг Зар, по всей видимости, намерен вернуться на Серн Прайм, стараясь при этом не привлекать повышенного внимания БВБ или кого бы то ещё к своей персоне.
Сидиус обдумал сказанное.
- Продолжай.
Мас Амедда взмахнул своими большими ручищами.
- В данном случае мы обеспокоены лишь одним: внезапное возвращение сенатора на Серн Прайм может стать причиной определённых раздоров в некоторых удалённых от центра звёздных системах.
Сидиус расплылся в благожелательной улыбке.
- Раздоры временами полезны. Пусть лучше вопят в открытую, чем замышляют что-то у меня за спиной. Но скажи мне вот что: известно ли сенатору Органе, что Зара допрашивали перед тем, как он сбежал с Корусканта?
- Вполне вероятно, что уже известно. Хотя он навряд ли знал об этом, когда предоставлял Фэнгу Зару убежище в своём доме.
Сидиус, казалось, вновь заинтересовался.
- А как Зар планирует добраться до Серн Прайм, не привлекая, как ты сказал, повышенного внимания?
- По сообщениям из наших источников, он связался с каким-то криминальным авторитетом с Мурханы…
- Мурханы?
- Да, господин. Похоже, он всеми силами старается не впутывать сенатора Органу в свои дела.
Сидиус умолк на время, прислушиваясь к течениям Силы. Течениям, которые связывали Мурхану с Вейдером, а теперь и с Заром. А ещё, вероятно, с беглыми джедаями…
На ум пришло знаменитое высказывание Дарта Плэгиса.
«Расскажи мне о своих сильных сторонах, и я буду знать, как их обезвредить; расскажи о своём величайшем страхе, и я заставлю тебя встретиться с ним лицом к лицу; расскажи, что ты ценишь больше всего, и я пойму, чего тебя можно лишить; расскажи, чего ты страстно желаешь, и я откажу тебе в этом…» - Что ж, для Фэнга Зара, очевидно, будет наиболее благоразумным ещё какое-то время погостить на Алдераане, - произнёс он наконец.
Мас Амедда склонил голову.
- Мне уведомить сенатора Органу о вашем пожелании?
- Нет. Позволим лорду Вейдеру самостоятельно разрешить эту ситуацию.
- Надеясь тем самым унять его жажду джедайской крови, - рискнул предположить чагриан.
Сидиус пронзил его взглядом.
- Нет. Надеясь УСИЛИТЬ её.

Предыдущая страница 14 Следующая страница


15 Джеймс Лючено

Глава 29

Даже в глубине пьянящей атмосферы, у самых синих морей и зелёных равнин вид оставался необыкновенным. Сосед Корусканта по Центральным мирам был настоящей жемчужиной.
Ощущение мира и спокойствия пропадало лишь у самой поверхности, ближе к оживлённым улицам города-острова Алдеры, да и то лишь потому, что за сохранение этого мира приходилось платить терпимостью к любым проявлениям свободомыслия, какие только существовали в этой галактике.
Бейл Органа прекрасно понимал всё это, как, впрочем, и все его предшественники по галактическому Сенату. Но его жалость по отношению к собравшимся в этот день на узких улочках Алдеры была отнюдь не данью высокого происхождения: он и в самом деле разделял тревоги демонстрантов и сочувствовал их положению. Как многие утверждали, если бы не гены, Бейл вполне мог бы стать джедаем. И действительно, большую часть своей взрослой жизни он считался человеком, на которого Орден в любой момент мог положиться.
Он стоял прямо на виду у толпы, на балконе королевского дворца в сердце Алдеры, которая в свою очередь лежала в низине меж высокими горами, чьи отлогие вершины поблёскивали шапками свежевыпавшего снега. Площадь под балконом была заполнена сотнями тысяч демонстрантов в ярких одеждах - беженцев, представителей бессчётного множества народов, вынужденных бросить родные дома в тот день, когда их захлестнула война. Многие из них гостили на Алдераане, любезно предоставившем им кров, с первых же дней сепаратистского наступления; другие прибыли на планету совсем недавно, с целью оказать беженцам всевозможную поддержку. Теперь, когда война окончилась, почти все они стремились вернуться в родные звёздные системы, зажить старой жизнью, воссоединиться с членами своих семей, которых разбросало по всей галактике.
А Империя, очевидно, делала всё возможное, чтобы расстроить их планы.
Тут и там мелькали плакаты и голотранспаранты, зажатые в руках, клешнях и щупальцах, в то время как тысячи и тысячи существ двигались маршем протеста мимо высокого балкона Бейла, вдоль белых дворцовых стен и зеркальных водоёмов, которые когда-то давным-давно представляли собой оборонительные рвы.
МАРИОНЕТКА ПАЛПАТИНА! гласил один из гололозунгов.
НЕТ - НАЛОГУ! говорилось во втором.
ДОЛОЙ ИМПЕРИАЛИЗАЦИЮ! гласил третий.
В первом лозунге имелся в виду назначенный Императором в этот сектор региональный губернатор, выдавший директиву, по которой всем беженцам из бывших миров Конфедерации для получения транзитных документов было необходимо пройти ряд тщательных проверок.
Под «налогом» подразумевалась плата, взимаемая со всех, кто желал отправиться в одну из отдалённых систем.
Третий лозунг, весьма распространённый в последние дни, призывал народы протестовать против попыток Императора подчинить все планетарные системы галактики - автономные и прочие - безраздельной власти Корусканта.
Хотя гневные лозунги по большей части обходили стороной алдераанское правительство или королеву Брею - жену Бейла - многие в толпе посматривали на сенатора в надежде, что тот заступится за них перед Палпатином. Алдераан был избран местом проведения демонстрации после того, как организаторы отказались от идеи устроить пикет прямо в столице - под бдительным надзором штурмовиков. Воспоминания о пылающем Храме джедаев были ещё свежи в памяти миллионов.
В любом случае, демонстрации протеста не являлись для Алдераана чем-то новым. Жители планеты прославились на всю галактику тем, что устраивали миссии милосердия, оказывая всяческую поддержку притесняемым народам. Что более важно, Алдераан в течение всей войны слыл рассадником политических распрей, а наиболее ярыми активистами являлись Последователи Коллуса из Университета Алдеры - организация, названная в честь прославленного алдераанского философа.
Из-за того, что его родной мир был излишне политизирован, Бейл был вынужден вести себя весьма осмотрительно, находясь в галактической столице - где он когда-то слыл защитником притеснённых народов и являлся одним из ключевых членов Комитета Лоялистов - тех, кто сохранял верность конституции и Республике в её исходном состоянии.
Бейл был весьма здравомыслящей фигурой - одним из горстки сенаторов, мучимых дилеммой, как сохранить верность канцлеру, но не оступиться от борьбы за свои идеалы; и он довольно быстро понял, что без прений перемен не добиться. Как результат, он то и дело полемизировал с Верховным канцлером - на заседаниях Сената или приватно в канцлерском офисе - по вопросам, затрагивающим неуклонный рост полномочий Палпатина и столь же неуклонное сокращение количества личностных свобод.
И лишь когда в Войне клонов случилась внезапная и довольно шокирующая развязка, Бейл наконец осознал: всё то, что он принимал за политическое маневрирование Палпатина, в действительности являлось ни больше ни меньше чем вдохновенной махинацией - злодейской интригой, призванной оттянуть конец войны и настолько измотать джедаев, чтобы они сами потребовали от него прекратить боевые действия сразу после гибели графа Дуку и генерала Гривуса. Теперь Палпатин мог не просто объявить их предателями Республики, но и возложить на них вину за разжигание конфликта и преследование собственных корыстных целей - и тем самым приговорить к высшей мере наказания.
С тех самых пор Бейл Органа был вынужден вести на Корусканте - в Центре Империи - куда более рискованную игру, чем раньше: ведь теперь он знал, каким опасным противником в действительности является Палпатин, - многие даже и представить не могли, насколько опасным. И хотя сенаторы Мон Мотма и Гарм Бел Иблис ждали, что он присоединится к их попыткам сформировать тайное движение сопротивления, одно обстоятельство заставляло Бейла держаться тише воды, ниже травы, и быть преданным Палпатину как никогда.
Этим обстоятельством была Лея. И страхи Бейла за её сохранность только усилились, с тех пор как он наткнулся на Корусканте на Дарта Вейдера.
Об этой встрече Бэйл рассказал лишь Реймусу Антиллесу, капитану своего консульского корабля «Быстроходный IV». Антиллесу были вверены во владение дроиды Энакина - протокольный Ц-3ПО и астромех Р2-Д2. Первый из них предварительно подвергся чистке памяти, дабы сохранить в тайне истинное происхождение близнецов Скайуокеров.
Оба, Бейл и Реймус, задавались одним и тем же вопросом: неужели Вейдер и в самом деле Энакин Скайуокер?
Основываясь на том, что рассказывал им Оби-Ван о событиях на Мустафаре, Энакин просто не мог выжить. Но, возможно, Оби-Ван недооценил своего бывшего ученика. Энакин не имел себе равных во владении Силой: возможно, это помогло ему уцелеть?
И что тогда: неужели Бейл растит теперь ребёнка, отец которого до сих пор жив?
И какие здесь могут быть альтернативы? Что Палпатин - то есть Сидиус - нашёл себе какого-то нового ученика и тоже нарёк его Дартом Вейдером? Что чудовище, которое Бейл видел на посадочной платформе, - лишь дроид, выстроенный на останках Энакина, наподобие того же генерала Гривуса?
Но если это так, стали бы штурмовики вроде Эппо столь беспрекословно внимать распоряжениям этого существа, пусть даже Сидиус выдал им прямой приказ?
Вопросы без ответов продолжали терзать Бейла, и события этого дня - пикеты у дворца - лишь усугубляли его теперешнее положение, представляя в не слишком выгодном свете на Корусканте и усиливая беспокойство за безопасность Леи.
Даже без посторонней помощи Палпатин был в состоянии смять любого, кто рискнул бы встать у него на пути. И тем не менее, он продолжал перекладывать грязную работу на плечи других, не желая пятнать свой образ великодушного диктатора. Чтобы издавать наиболее жёсткие директивы, у него имелись региональные губернаторы, а чтобы приводить эти директивы в исполнение - штурмовики.
Организаторы пикета заверили Бейла, что демонстрация будет исключительно мирной, и всё же он подозревал, что Палпатин непременно должен был внедрить в толпу своих шпионов и профессиональных агитаторов. Массовые беспорядки стали бы отличным предлогом для ареста всех диссидентов и предполагаемых смутьянов и издания новых указов, от которых путь беженцев домой стал бы ещё более тернистым.
При таком масштабном притоке кораблей с близлежащих миров было просто невозможно отследить всех потенциальных имперских агентов и провокаторов. А даже если бы и был способ выявить их в толпе, Бейл только сыграл бы на руку Палпатину, наложив какие-либо ограничения на перемещение кораблей во внутрисистемном пространстве. И отдалил бы от себя беженцев и их пылких сторонников, которые воспринимали Алдераан как последний оплот свободы.
До сей поры алдераанские правоохранительные органы довольно неплохо справлялись демонстрацией, удерживая её в пределах обозначенной территории перед Королевским дворцом. Сам дворец был оцеплен отрядами королевских гвардейцев, а небеса патрулировали полицейские скиммеры и аэромобили наблюдения, задачей которых было ни на секунду не выпускать ситуацию из-под контроля. Согласно распоряжениям Бейла крайние меры могли быть предприняты только в исключительных случаях.
Пока он стоял, склонившись над краем балкона, снизу на него кричали, гудели и размахивали кулаками. Бейл пригладил ладонью подбородок, надеясь, что Сила не оставит его в этот день.
- Сенатор! - послышался голос откуда-то сзади.
Повернувшись, Бейл узрел капитана Антиллеса, спешившего к нему со стороны дверей, ведущих в Большой Зал Аудиенций. Антиллеса сопровождали две помощницы Бейла, Шелтэй Ретрэк и Селена Элдрет.
Антиллес привлёк внимание Бейла к ближайшему голопроектору.
- Вам это совсем не понравится, - без преамбул заговорил капитан корабля.
В синем поле проектора высветилось изображение гигантского крейсера.
Бейл в замешательстве поморщился.
- Звёздный разрушитель класса «император», - пояснил Антиллес. - Свеженький, только-только со стапелей. Пристроился на стационарной орбите у Алдеры.
- Это возмутительно, - воскликнула Селена Элдрет. - Даже Палпатин не посмел бы вмешаться в наши внутренние дела.
- Не глупи, - осёк её Бейл. - Палпатин волен делать всё, что ему вздумается. - Он повернулся к Антиллесу. - Свяжитесь с кораблём.
Со всех сторон к балкону стекались высокопоставленные алдераанские чиновники, желавшие поглазеть на голограмму.
Не успел Антиллес достать комлинк, как картинка над голопроектором погасла, сменившись сухенькой, гладко выбритой физиономией Сейт Пестажа, одной из наиболее крупных фигур в штате Палпатина.
- Сенатор Органа, - проговорил Пестаж. - Надеюсь, вы ответите на вызов.
Из всех приспешников Палпатина, Пестаж был ненавистен Бейлу едва ли не более всего. Откровенный бандит, не признающий процессов законотворчества, Пестаж по сути не имел права говорить с ним с позиции власти. Но он являлся одним из ключевых советников Палпатина, причём ещё с той самой поры, когда будущий канцлер прибыл на Корускант с Набу в качестве сенатора от этой планеты.
Бейл передвинулся на передающую сетку голопроектора и знаком приказал Антиллесу открыть канал связи.
- Ах вот вы где, - протянул Пестаж. - Сенатор, предоставите ли вы нашему челноку разрешение на посадку?
- Как это непохоже на вас, Сейт, столь любезно предупреждать нас о своём визите. Что привело вас в эту часть Центральных миров, да ещё, не больше не меньше, на звёздном разрушителе?
Пестаж улыбнулся, не размыкая губ.
- Сенатор, на борту «Вымогателя» я лишь пассажир. Что касается нашего дела… Разрешите сперва поведать, с каким восхищением я наблюдал сегодня голорепортажи о вашем… политическом съезде.
- Это мирная демонстрация, Сейт, - огрызнулся Бейл. - Таковой она и останется, если только ваши провокаторы не приложат слишком уж больших усилий.
На лице Пестажа застыла гримаса удивления.
- Мои провокаторы? Вы это несерьёзно.
- Никогда не был более серьёзен. Но не пора ли вам вернуться к объяснению причин для столь неожиданного визита?
Пестаж прикусил нижнюю губу.
- Теперь, как мне кажется, сенатор, с моей стороны было бы более благоразумным оставить эту часть объяснения императорскому эмиссару.
Бейл подбоченился.
- Прежде это была ваша должность, Сейт.
- Прежде, но не теперь, сенатор, - проронил Сейт. - Теперь у меня новый патрон.
- И о ком же речь?
- Вы ещё не имели удовольствия встречаться с ним лично. Его имя Дарт Вейдер.
Кровь застыла в жилах Органы. Он стремительно обменялся взглядом с Антиллесом, но его голос оставался ровным, ничем не выдавая внутреннего страха: - Дарт Вейдер? Что это за имя такое?
Пестаж вновь улыбнулся.
- Ну, что-то вроде имени с титулом. - Его улыбка исчезла. - Но не вздумайте совершить ошибку, сенатор. Лорд Вейдер будет говорить от имени Императора. Имейте это в виду.
- И этот Дарт Вейдер прибудет прямо сюда, к нам во дворец? - невозмутимо поинтересовался Бейл.
- Наш челнок совершит посадку с минуты на минуту, при условии, разумеется, что мы получим разрешение на посадку.
Бейл кивнул голоизображению.
- Я лично прослежу за тем, чтобы вам передали вектор снижения и координаты посадочной зоны.
Образ Пестажа едва успел раствориться, а Бейл уже бешено жал кнопки своего ручного комлинка. Когда на его вызов наконец отозвался женский голос, Бейл произнёс: - Где Брея и Лея?
- Должны быть уже на пути к вам, господин Органа, - доложила служанка королевы.
- Не знаешь, с собой ли у Бреи комлинк?
- Думаю, что нет, господин.
- Спасибо. - Бейл обрубил связь и обернулся к помощницам. - Разыщите королеву. Она должна быть где-то в центральном жилом комплексе. Скажите ей, чтоб не покидала своих комнат ни при каких обстоятельствах. И пусть свяжется со мной при первой же возможности. Вам понятно?
Дружно кивнув, Ретрэк и Элдрет поспешили прочь с балкона.
Бейл повернулся к Антиллесу; глаза сенатора от волнения покраснели.
- Где сейчас дроиды? На «Быстроходном» или на планете?
- На планете, - выдохнул Антиллес. - Где-то во дворце или снаружи.
Бейл сжал губы.
- Немедленно разыщите их. И держите подальше от посторонних глаз.

Глава 30

- Именно поэтому ты рванул во Внешнее кольцо? - осведомился Шрайн.
Скек насмешливо отмахнулся.
- Не-а. Отправился на поиски пропитания.
Их длинные плащи, шляпы и высокие сапоги не только спасали от холода, но и служили отличным прикрытием для бластеров и прочих инструментов контрабандного дела. Джула, Бруди и Эйл Дикс остались на челноке, который был припаркован в кольцевом ангаре в паре километров к западу от дворца.
Шрайн никогда прежде не бывал на Алдераане. Но из того малого, что он знал о планете, она вполне соответствовала своей репутации: как весьма живописного мира, так и арены для яростных политических баталий, - и это при всём том, что алдераанцы всегда считались невероятно миролюбивым народом. В общем и целом, настроение толпы, состоявшей по большей части из беженцев военных зон и гостей планеты, прибывших выразить свою солидарность с беженцами, было также вполне миролюбивым. Но Шрайн уже успел приметить нескольких подозрительных типов, которые определённо намеревались спровоцировать агрессию пикетчиков - вероятно, с целью таким образом выслужиться перед Палпатином, благо ГолоСеть довольно активно освещала происходящее на планете.
Вполне возможно, Алдераану следовало благодарить и самого Палпатина за появление этих подстрекателей.
Исходя из поведения полицейских, власти явно не были заинтересованы в конфронтациях - возможно, полиция даже получила строгий наказ избегать столкновений любой ценой. И надо сказать, уже то обстоятельство, что демонстрантам было позволено выражать протест в столь непосредственной близости от Королевского дворца и что сам сенатор Бейл Органа временами возникал перед глазами толпы, поднимаясь на дворцовый балкон, говорило о том, что стремления властей вполне искренни.
Алдераану и впрямь была небезразлична судьба простых граждан.
Кроме того, разглядывая эти гигантские скопления живых существ, Шрайн начинал понимать, что этот сенатор Фэнг Зар - более чем умелый политик. В общем-то, попытку вывезти сенатора с планеты нельзя было назвать трудновыполнимой задачей, а постоянная внутрисистемная миграция и довольно мягкая политика Алдераана в отношении свободы перемещений по орбите делали эту задачу столь же элементарной, как раз-два-три.
Вполне неплохо, учитывая, что это первая миссия Шрайна на новом поприще.
В целом, её даже можно было назвать благим делом, если только слухи, циркулировавшие все эти годы вокруг Зара, были правдивы.
В настоящий момент всё сводилось к тому, чтобы явиться на заранее оговоренную встречу и забрать сенатора.
Шрайн, Скек и Эрчир уже два раза обошли дворец кругом, по большей части имея целью оценить обстановку; оговоренная встреча должна была состояться у южных ворот дворца. Шрайну показался любопытным предлог, под которым Зар договаривался именно о тайном отбытии с планеты, не вовлекая в свои проблемы сенатора Органу. Шрайн не совсем понимал, что это были за проблемы. Оба, Зар и Органа, были весьма видными членами Комитета Лоялистов, - что мог такого проблемного натворить Зар, что и без того не касалось Органы?
Неужели он был на ножах с Палпатином?
Шрайн постарался убедить себя, что неурядицы Зара его совсем не касаются, и чем быстрее он привыкнет к тому, что нужно выполнять работу, не вдаваясь в лишние размышления, тем лучше - для него и для Джулы. Всё это было как бы в противовес мышлению джедаев, которые постоянно должны были прикидывать, к каким ответным действиям могут привести их поступки.
В какой-то мере, алдераанская миссия была началом его новой - и последней - жизни.
Оли Старстоун была ещё одним проблемным вопросом, который он никак не мог выкинуть из головы. Не то, чтобы он испытывал какую-то привязанность к ней, - за это она бы первой подняла его на смех. Нет, он всего лишь беспокоился о ней - и это сильно отвлекало.
Когда Шрайн объявил о решении следовать своей собственной стезёй, она была необычайно зла на него - настолько, насколько джедай вообще может позволить себе быть злым. При этом, другие попутчики-джедаи заявили, что вполне понимают его.
Вся семёрка перебралась в потрёпанный имперский транспортник и отправилась на поиски уцелевших джедаев. Шрайн боялся, что попасть в серьёзные неприятности для них - лишь вопрос времени, но в его намерения не входило служить их надсмотрщиком. Что более важно, они считали риск, на который идут, оправданным - дескать, потому, что он был обусловлен велениями Силы.
Да, ну а кто мог знать наверняка?
Шрайн не мог назвать себя всеведущим. Вполне возможно, у них был шанс добиться успеха вопреки всему. Возможно, джедаи в союзе с недовольными политиками и сочувствующими их делу военными командирами смогли бы предать Палпатина правосудию за всё то, что он натворил.
Маловероятно, но всё равно не исключается.
Джула оказалась настолько щедра, что даже одолжила джедаям Филли, якобы для того, чтобы тот помог им разобраться с данными, которые они выгрузили из храмовых архивов. Шрайн, однако, подозревал, что единственным намерением Джулы было постараться избавить Старстоун от её безрассудного упрямства. Чем ближе девушка сойдётся с Филли, тем тяжелее ей будет даваться принятие решений. Со временем, возможно, Филли даже сумеет пошатнуть её приверженность падшему Ордену, как это сделала Джула с самим Шрайном.
С другой стороны, Шрайн был уже на полпути к этому - задолго до того, как встретил мать.
«Его мать».
Он всё ещё с трудом мирился с тем фактом, что он - сын этой конкретной женщины. Должно быть, примерно так же мучительно солдаты Великой армии привыкали к тому, что они - клоны одного мужчины.
В беспроводной гарнитуре комлинка Шрайн услышал голос Джулы: - Получила весточку от нашего багажа, - объявила она. - Он движется.
- Как раз топаем к нему, - произнёс Шрайн в микрофончик, пристёгнутый к синтмеховому воротнику пальто.
- Ты уверен, что сможешь опознать его по голоснимкам?
- Опознать - не проблема. Найти в толпе - совсем другое дело.
- Полагаю, он и не подозревал, что здесь будет настолько шумно.
- Полагаю, что никто не подозревал.
- Как думаешь, можно ли говорить о том, что дни Императора сочтены?
- Чьи-то дни точно сочтены. - Шрайн замолк, затем добавил: - Погоди-ка минутку.
Южные ворота дворца были уже в пределах видимости, однако за то время, пока Шрайн, Скек и Эрчир совершали свой третий обход, у ворот возникла большая давка. Три оратора человеческой расы, стоявшие на высокой репульсорной платформе, убеждали собравшихся продавить оцепление и прорваться на территорию дворца. Предчувствуя недоброе, вдоль ворот сосредоточилось порядка сорока королевских гвардейцев в церемониальной броне и широких шляпах; в руках у них было безопасное акустическое оружие, а также парализующие дубинки и сети.
- Роан, что происходит? - взволнованно спросила Джула.
- Становится жарковато. Демонстрантов просят держаться подальше от южных ворот.
Толпа напирала, и Шрайн почувствовал, что не может сдерживать напор: его неотвратимо тащило в сторону ворот. Гвардейцы на посту дали последнее предупреждение. Когда толпа не подчинилась, двое гвардейцев с заплечными ранцами принялись поливать мостовую репеллентной пеной. Толпа на миг отхлынула, но несколько десятков пикетчиков, находившихся на передней линии и не успевших вовремя отскочить, были обездвижены растекшейся по мостовой липкой субстанцией. Некоторые всё же сумели ретироваться, пожертвовав обувью, но остальные накрепко застряли. Трое подстрекателей на ховерплатформе восприняли произошедшее как сигнал к действию и принялись кричать на всю площадь, что алдераанская королева и визирь вовсю нарушают гражданские свободы и чуть ли не пресмыкаются перед Императором.
Напор толпы стал сильнее, причём главный удар пикетчиков физически приняли на себя те, кто застрял в луже клейкой массы. Шрайн, Скек и Эрчир принялись огибать толпу, проталкиваясь сквозь периметр. Как только появилась возможность, джедай включил комлинк: - Джула, до ворот нам не добраться.
- Значит, и багаж через них не выйдет.
- Можно поменять место встречи?
- Роан, связь потеряна.
- Надеюсь, ненадолго. Как только багаж вновь объявит себя, попроси его оставаться там, где он есть.
- Где будете вы?
Шрайн задержал взгляд на южной закруглённой стене дворца.
- Не волнуйся. Мы найдём, как туда пробраться.

Глава 31

Именно через эту дверцу они выбрались с территории дворца этим утром, когда демонстранты только собирались на митинг. Дверь располагалась вблизи ремонтной мастерской, где оба дроида имели удовольствие принимать масляные ванны.
- Лучше бы нам поскорее попасть внутрь.
Р2-Д2 что-то чирикнул в ответ.
Ц-3ПО в изумлении склонил голову.
- Что ты имеешь в виду, заявляя, что «нам и так было приказано возвращаться во дворец»?
Астромех защебетал.
- Приказали спрятаться? Но кто? - Ц-3ПО дождался ответа. - Капитан Антиллес? О, как мило с его стороны проявить такую заботу о нашем благополучии посреди всего этого хаоса!
Р2-Д2 гукнул и взвизгнул.
- Что-то другое? - Ц-3ПО подождал окончания тирады. - Но только не говори, что не можешь мне сказать. Мне кажется, ты просто НЕ ХОЧЕШЬ. Но я имею право знать, ты, маленький скрытный механик.
Ц-3ПО на секунду затих, когда прямо над ними на небольшой высоте пронёсся какой-то корабль.
Р2-Д2 принялся встревожено гудеть и чирикать, своим единственным фоторецептором отслеживая траекторию чёрного, как ночь, имперского челнока.
- А сейчас что такое?
Астромех несколько раз пронзительно взвизгнул. Ц-3ПО уставился на него в неверии.

Предыдущая страница 15 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 16

- Найти королеву Брею? Да что с тобой опять? Секунду назад ты говорил, что капитан Антиллес приказал нам спрятаться! - Ц-3ПО стоял, подбоченясь и не веря своим ушам. - Ты передумал? С каких это пор ты сам стал решать, что для нас важно, а что нет? О, ты хочешь втянуть нас в неприятности. Я уверен в этом!
К этому моменту они уже достигли дверцы люка в стене. Р2-Д2 вытянул тонкий манипулятор из отделения в приземистом цилиндрическом корпусе и уже приготовился вставить его в управляющий терминал рядом с дверным проёмом, когда откуда-то сзади донёсся голос, явно принадлежавший существу из плоти и крови: - Эй, дроид! Никак потерял свой истребитель?
Совершив оборот на сто восемьдесят градусов, Ц-3ПО уткнулся взглядом в человека и двух шестипалых гуманоидов, облачённых в пальто и высокие сапоги. Человек похлопывал левой ладонью по куполу дроида-астромеханика.
- О! Кто вы такие?
- Это тебе знать не обязательно, - заметил один из гуманоидов. Он чуть распахнул пальто, и взору дроида открылся бластер, просунутый под широкий ремень, поддерживавший штаны. - Знаешь, что это такое?
Р2-Д2 горестно пискнул.
Фоторецепторы Ц-3ПО мгновенно сфокусировались на объекте.
- Да это же ионный бластер ДЛ-13!
Гуманоид гадко улыбнулся.
- О, да ты учёный дроид.
- Сэр, как бы я хотел, чтобы и мой хозяин это признал. Это так утомительно - работать с другими дроидами…
- Когда-нибудь видел, что творит с дроидами ионизатор на полной мощности? - перебил его гуманоид.
- Нет, сэр. Но я могу себе представить.
- Прекрасно, - проговорил человек. - Стало быть, мы сработаемся. Проведёшь нас во дворец, будто мы - твои лучшие друзья.
Видя, что дроид предпринимает тщетные попытки разобрать что к чему, мужчина добавил: - Разумеется, если у тебя с этим проблемы, один из моих друзей, - он указал на второго гуманоида, - который, по случаю, весьма неплохо разбирается в дроидах, просто-напросто выудит коды доступа во дворец из памяти твоего дружка, после чего вы оба испытаете на своих собственных блестящих корпусах эффект поражения ионизатором.
Ц-3ПО был слишком ошеломлён, чтобы отвечать. Зато Р2-Д2 нарушил внезапно образовавшуюся тишину серией свистков и чириканий.
- Мой коллега говорит… - начал переводить Ц-3ПО, но тут же осёкся. - Нет, ты не станешь делать то, что он требует, ты, трус! Эти существа не твои хозяева! Ты должен скорее согласиться на принудительный демонтаж, чем помогать им в их грязном деле!
Но астромеханик оказался глух к его увещеваниям. Он уже вскрывал дверной замок.
- Это так недостойно, - уныло проговорил Ц-3ПО. - Так недостойно.
- Хороший дроид. - Длинноволосый человек вновь похлопал астромеха по куполу, после чего метнул на Ц-3ПО предостерегающий взгляд. - Только попробуй сообщить кому-нибудь о нас, и ты пожалеешь, что тебя вообще собрали из груды жестянок.
- Сэр, вы и не представляете, сколько уже раз я об этом жалел, - проныл Ц-3ПО, семеня за тремя вооружёнными существами, которые вслед за Р2-Д2 проникли сквозь люк в стене на территорию дворца.

***

Стоя у основания выдвижного трапа челнока в компании майора Эппо и шестерых штурмовиков, Вейдер изучал взглядом белые шпили Королевского дворца; в этот момент в дверях пышно отделанного здания показался Бейл Органа и несколько его помощников. Мгновение обе группы выжидательно смотрели друг на друга, затем Органа со свитой взошёл на посадочную платформу и приблизился к челноку.
- Вы - лорд Вейдер? - спросил Органа.
- Сенатор, - проговорил Вейдер, слегка склонив голову.
- Я требую объяснений, с какой целью вы явились на Алдераан.
- Сенатор, вы сейчас не в том положении, чтобы что-то требовать.
Благодаря встроенному в маску вокодеру, это высказывание сопроводилось угрожающими нотками. В действительности же Вейдер будто впервые за всё время пребывания в новом обличии ощутил, что его зловещий костюм был не просто набором из дюрастиловой брони и устройств, необходимых для поддержания жизни, но и прежде всего отменным средством маскировки.
Энакин Скайуокер не водил слишком тесного знакомства с Бейлом Органой; впрочем, они то и дело пересекались - в Храме джедаев, в коридорах Сената, в бывшем офисе Палпатина. Падме нередко рассказывала о нём, при этом весьма высоко оценивая его поступки; Вейдер имел все подозрения, что именно Органа - наряду с Мон Мотмой, Фэнгом Заром и несколькими другими сенаторами - к концу войны отговорил его супругу поддерживать политические ходы Палпатина. Однако тревожило Вейдера вовсе не это, а совсем другое: согласно докладам штурмовиков 501-го легиона, Органа оказался первым из гражданских, кто очутился возле Храма во время учинённой солдатами резни, - и ему только чудом удалось спастись.
Вейдер задумался, не мог ли Органа тайно содействовать Йоде и, по всей видимости, Оби-Вану в перекалибровке храмового маяка, который до этого передавал сообщение, запрограммированное Вейдером, - о том, что всем джедаям следует немедленно вернуться на Корускант.
Органа был примерно одного роста с Энакином, имел аристократические черты лица, тёмные волосы, привлекательную внешность и являлся явным педантом в деталях одежды, предпочитая претенциозным веяниям Корусканта классический старо-республиканский стиль, который скорее был принят на Набу. Но тогда как Падме заслужила столь высокое общественное положение, выиграв выборы на королевскую должность, Органа родился в семье, которая УЖЕ была знатной и богатой.
И не важно, занимался сенатор Органа благотворительностью или нет: Вейдер сильно сомневался, что уроженец живописного Алдераана имел хоть малейшее представление о том, что такое жить в одном из внешних миров наподобие песчаного Татуина, где разбойничают тускены, а правят хатты.
Ему внезапно захотелось поставить сенатора на место. Сдавить его горло в кулаке, пережать дыхательные пути… Но ситуация этого не требовала - пока. К тому же Вейдер чувствовал, как у собеседника пошаливают нервишки - это значило, что Органа и сам прекрасно понимал, кто здесь главный.
«Власть».
Он имел власть над Органой и всеми, кто был ему подобен.
И уроженцем Татуина был Скайуокер, а отнюдь не Вейдер.
Жизнь Вейдера только начиналась.
Органа представил гостя своим помощникам и советникам, а также Реймусу Антиллесу, капитану алдераанского консульского корабля кореллианской сборки. Антиллес усиленно пытался скрыть свою враждебность в отношении Вейдера, но получалось у него неважно.
«Если бы он только знал, с кем имеет дело…» Из-за дворцовых стен донеслось скандирование и гневные выкрики. Вейдер подозревал, что повышение активности пикетчиков частично связано с появлением на Алдераане имперского челнока. Эта мысль развеселила его.
Как и джедаи, демонстранты также являлись группой заблуждающихся существ, исполненных невежества и самомнения, слепо верящих в то, что их жалкие жизни - как собственно и протесты, успехи и грёзы - хоть что-то да значат в круговороте галактических перемен. Они не понимали одного: судьбу вселенной вершили не личности и не толпа, а процессы, протекающие в Силе. И если кто-то не имел непосредственной связи с Силой, его жизнь была всего лишь существованием в мире иллюзий, рождённых как результат вечного противостояния добра и зла.
Вейдер ещё несколько секунд прислушивался к шуму толпы, после чего повернулся к Органе.
- Почему вы позволяете всё это? - спросил он.
Взгляд Органы беспокойно заметался, будто сенатор пытался разглядеть чтото под маской Вейдера.
- А разве на Корусканте подобные демонстрации теперь под запретом?
- Идеал Нового порядка, сенатор, - гармония, а не разлад.
- Когда гармония станет единым стандартом для всех, протесты утихнут сами собой. Что более важно, позволяя свободомыслию изливаться здесь, на Алдераане, мы избавляем Корускант от лишних неудобств.
- В этом есть доля истины. Однако в должное время, тем или иным образом протесты утихнут.
Вейдер обратил внимание, что Органа находится в каком-то замешательстве. Разумеется, сенатор негодовал по той причине, что ему бросали вызов на собственной планете, однако тон его голоса оставался почти что дружелюбным.
- Надеюсь, Император не планирует унимать их силой страха, - заметил он.
Вейдеру не хватало терпения на словесные пикировки, а тщетные попытки помериться в этом силами с такими рассудительными людьми, как Органа, только усиливали его неприязнь к собственному положению в роли императорского посыльного. Когда же наконец начнётся его настоящее обучение премудростям ситов? Сколько бы он ни пытался убедить себя в обратном, у него не было реальной власти - он был лишь исполнителем. Он являлся не хозяином меча, а лишь самим мечом - который, раз уж на то пошло, очень легко заменить на новый.
- Император совсем не обрадуется тому, что вы не доверяете его суждениям, - произнёс Вейдер, осторожно подбирая слова. - Или тому, что вы позволяете выражать это недоверие другим. Но я явился сюда не для того, чтобы обсуждать вашу маленькую акцию протеста.
Органа потёр пальцами коротко остриженную бородку.
- Что же привело вас на Алдераан?
- Бывший сенатор Фэнг Зар.
Органа казался искренне удивлённым.
- А что с ним такое?
- Стало быть, вы не собираетесь отрицать, что он здесь?
- Разумеется, нет. Он уже несколько недель гостит в моём дворце.
- А вам известно, что он сбежал с Корусканта?
Органа в недоумении нахмурился.
- Вы говорите так, будто ему было запрещено по собственной воле покидать столицу. Он находился под арестом?
- Нет, не под арестом, сенатор. У Бюро Внутренней Безопасности были к нему вопросы, многие из которых так и остались без ответа. И сенатору порекомендовали не покидать Центр Империи до выяснения обстоятельств.
Органа коротко качнул головой.
- Я ничего не знал об этом.
- Никто и не оспаривает вашего решения предоставить ему убежище в вашем доме, сенатор, - пророкотал Вейдер, сверля взглядом собеседника. - Я лишь хочу удостовериться, что вы не воспрепятствуете моим попыткам сопроводить его обратно на Корускант.
- Обратно на… - Органа не договорил фразу и начал по новой: - Я не стану препятствовать. Во всех случаях, кроме одного.
Вейдер ждал.
- Если сенатор Зар обратится с просьбой о дипломатической неприкосновенности, Алдераан её предоставит.
Вейдер скрестил руки на груди.
- Я сомневаюсь, что подобная привилегия по-прежнему существует. Но так или иначе, вам придётся признать, что отказ Императору в его просьбе навряд ли находится в ваших интересах.
И опять всё выглядело так, будто на поверхность всплыл некий душевный конфликт, бушевавший внутри Органы. «Что же он скрывает?» - Это угроза, лорд Вейдер? - еле слышно проговорил сенатор.
- Нет, всего лишь факт. Слишком долго Сенат поощрял политические раздоры. Те дни ушли, и Император не позволит им вернуться.
Органа скептически оглядел собеседника.
- Вы говорите о нём так, лорд Вейдер, будто он всемогущ.
- Его могущество куда больше, чем вам кажется.
- Именно поэтому вы поступили к нему на службу?
Вейдер ответил не сразу.
- Мои решения не связаны с кем-то ещё. Старая система мертва, сенатор. И вы поступите достаточно благоразумно, если не будете упорствовать и вольётесь в новую.
Органа с усилием выдохнул.
- Я всё же рискну - в надежде, что свобода ещё жива. - Он притих на мгновение, подбирая слова. - Я не собираюсь каким-либо образом подвергать сомнению ваши полномочия, лорд Вейдер, но мне хотелось бы обсудить этот вопрос с Императором лично.
Вейдер с трудом верил своим ушам. Неужели Органа умышленно строит препятствия на его пути, пытается сделать так, чтобы Вейдер выглядел профнепригодным в глазах Сидиуса? Внутри него закипал гнев. Да почему он тратит своё время, выслеживая беглых сенаторов, в то время как именно джедаи больше других угрожают целостности Нового порядка?
Угрожают нарушить равновесие в Силе.
В этот момент звякнул ближайший к ним голопроектор, и в воздухе повисло изображение темноволосой женщины, державшей на руках младенца.
- Бейл, прости, что так задержалась, - сказала женщина. - Я только хотела сообщить, что скоро присоединюсь к тебе.
Взгляд Органы заметался между гостем и голопроектором. Когда изображение растворилось, он вымолвил: - Вероятно, будет лучше, если вы переговорите с сенатором Заром лично. - Бейл запнулся, но тут же вновь обрёл голос. - Его сопроводят в конференц-зал, как только это будет возможно.
Вейдер махнул рукой майору Эппо, который в ответ кивнул.
- Кто эта женщина? - осведомился Вейдер у Органы.
- Моя жена, - весьма нервно ответил сенатор. - Королева.
Вейдер смерил Органу взглядом, пытаясь понять, что у того на уме.
- Сообщите сенатору Зару, что я жду его, - вымолвил он наконец. - Меж тем я проведу несколько приятных мгновений в обществе королевы.

Глава 32

- А дроид умнее, чем кажется, - заметил Эрчир, когда наконец до троих «путешественников» начало доходить, что вот уже четверть часа два искусственных интеллекта водят их кругами. - Похоже, он ведёт нас на охоту за диким гандарком.
- О, он на такое не способен, - вмешался Ц-3ПО. - Ведь ты не способен, Арту? - Когда астромеханик не ответил, Ц-3ПО похлопал его по округлому куполу. - Только не вздумай отмалчиваться!
Скек вытащил из-за пояса ионный бластер и помахал им в воздухе.
- Должно быть, он забыл про это.
- Нет необходимости и дальше угрожать нам, - сказал Ц-3ПО. - Я уверен, что Арту не задумывал обманывать вас. Мы и сами знаем дворец не слишком хорошо. Понимаете, мы поступили во владение нашему нынешнему хозяину всего два местных месяца назад и ещё не слишком хорошо знакомы с планировкой дворца.
- Чем же вы занимались до этого? - полюбопытствовал Скек.
Ц-3ПО на мгновение притих.
- Арту, а чем мы занимались до этого?
Астромеханик насмешливо загудел.
- Не моё дело? Ну вот, начинается. Этот маленький дроид временами бывает необычайно упрям. Что же касается нашего прежнего места работы… Кажется, я припоминаю, что служил в качестве интерфейса для группы двоичных погрузчиков.
- Погрузчиков? - воскликнул Эрчир. - Но ты же запрограммирован вести протоколы, не так ли?
Ц-3ПО выглядел крайне взволнованным - насколько дроиды вообще способны на такое.
- И ведь правда! Однако я не могу ошибаться! Я знаю, меня программировали для…
- Уймись, дроид, - оборвал его Скек.
Шрайн внезапно заставил всех остановиться.
- Так мы не попадём к южному выходу. Где мы?
Ц-3ПО огляделся.
- Кажется, мы каким-то образом очутились в королевском жилом крыле.
Остроконечная челюсть Эрчира отвисла.
- Какого хатта мы тут делаем? Вы завели нас в другой конец дворца!
Скек ткнул дулом ионизатора прямо в фоторецептор астромеханика.
- Ты способен провести истребитель сквозь гиперпространство и не можешь доставить нас к южным воротам? Ещё один трюк, и я тебя поджарю.
Отойдя в сторону, Шрайн включил комлинк.
- Джула, слышно что-нибудь от…
- Где, во имя звёзд, вы пропадали? Я пытаюсь достучаться до вас уже…
- Мы сбились с курса, - пояснил Шрайн. - Но скоро исправимся. Что слышно от багажа?
- Именно это я и пытаюсь сказать. Он движется.
- Куда?
- К восточным воротам.
Шрайн с шумом выдохнул.
- Порядок, сейчас мы там будем. Главное, скажи ему, пусть там и остаётся. - Выключив комлинк, он присоединился к остальным.
- Восточные ворота? - присвистнул Скек, когда Шрайн донёс дурные вести. Развернувшись кругом, Скек вытянул руку. - Кажется, туда.
Астромеханик что-то зачирикал. Шрайн и остальные воззрились на Ц-3ПО в ожидании перевода.
- Он говорит, добрые господа, что кратчайший путь к восточным воротам лежит через верхний уровень…
- Вообще-то, нам нужно ВНИЗ! - озлобленно заметил Эрчир.
- Это так, - продолжил Ц-3ПО. - Но мой коллега говорит, что если вы не подниметесь на один уровень выше, вам придётся пересечь весь атриум Главного Зала.
- Довольно, - оборвал его Шрайн, пресекая дальнейшие перепалки. - Пусть будет по-вашему.
Вслед за дроидом-астромехаником все остальные забились в кабину турболифта, который переместил их на один уровень вверх. Но едва двери открылись, Р2-Д2 вырвался из кабины и, свернув налево в пышно обставленный коридор, заметно ускорился.
- Эй, к чему вся эта спешка? - возмутился Эрчир.
- Арту, помедленнее! - запричитал Ц-3ПО, едва поспевая за напарником.
Астромех исчез за изгибом коридора. Скек выругался себе под нос и вновь достал из-за пояса ионизатор.
- Кажется, он пытается сбежать.
Бросившись в погоню за беглецом, вся троица обогнула тот же угол и… едва не сбила с ног женщину, наряженную в королевские одежды. На руках у женщины мирно посапывал младенец.
Астромеханик внезапно встал как вкопанный, после чего пронзительно взвизгнул, а из полудюжины отделений в его корпусе стали вырываться манипуляторы, которыми он принялся размахивать, словно оружием.
При виде такого зрелища женщина ещё сильнее прижала ребёнка к груди, свободной рукой потянувшись к вмонтированной в стену кнопке активации сигнала тревоги. Младенец, столь бесцеремонно разбуженный визгом Р2-Д2 и рёвом сирены, бросил быстрый взгляд на дроида и заголосил во всю мощь своих лёгких.
Быстро переглянувшись, Шрайн, Эрчир и Скек в панике бросились бежать.

***

Под уверенной осанкой Бейла Органы, расположившегося в одном из элегантных кресел приёмной, скрывалось чувство непреодолимого отчаяния, граничащего с безысходностью.
Стоя у высокого окна в нескольких метрах от него, Дарт Вейдер пристально рассматривал толпу демонстрантов, которая с каждой минутой становилась всё возбуждённее.

Предыдущая страница 16 Следующая страница


17 Джеймс Лючено

Тишину в комнате нарушало лишь его мерное, ритмичное дыхание.
«Это отец моей Леи», говорил себе Бейл. В данную секунду он уже был уверен на все сто.
Энакин Скайуокер. Человек, которого непонятным образом вызволили с Мустафара, вернули к жизни и заключили в этот чёрный костюм, наглядно иллюстрировавший то, кем стал Скайуокер к концу войны: изменником, убийцей детей, последователем Сидиуса и адептом тёмной стороны Силы. И скоро он увидит Лею…
Когда случился этот внезапный звонок от Бреи, Бейл едва удержался, чтобы не приказать ей бежать, прятаться, насколько это возможно, и он был всецело готов ответить перед Вейдером за любые последствия такого поступка. Чтобы обеспечить безопасность Леи, он был даже готов пожертвовать Фэнгом Заром.
Могла ли Сила помочь Вейдеру признать в Лее своего ребёнка? И если так, что тогда? Мог ли он вынудить Бейла рассказать, где прячется Оби-Ван - вместе с Люком?
Нет, Бейл скорее умрёт.
- Что же так задержало сенатора Зара? - вопросил Вейдер.
Бейл открыл было рот, чтобы объяснить, какое расстояние нужно преодолеть, чтобы добраться до этого холла из гостевого крыла, когда в приёмную вбежала его помощница Шелтэй Ретрэк; одного взгляда на неё было достаточно, чтобы понять: что-то пошло не так. Приблизившись к Бейлу, она склонилась над его ухом и прошептала: - Фэнга Зара нет в апартаментах. Мы не знаем, куда он делся.
Не успел Бэйл ответить, как Вейдер стремительно развернулся к ним обоим.
- Зара предупреждали о моём прибытии?
Бэйл спешно вскочил на ноги.
- Никто из нас не был заблаговременно предупреждён о цели вашего визита.
Взгляд Вейдера переметнулся к майору Эппо.
- Найдите его, майор. И приведите ко мне.
Едва он успел сказать это, как по всему дворцу завыли сирены. Капитан Антиллес мгновенно переместился в передающее поле голопроектора приёмной; сам голопроектор высветил фигуру офицера службы безопасности в половину его реального роста.
- Господин, во дворец проникли трое неопознанных существ. Их мотивы неизвестны, но они вооружены, и в последний раз их видели в жилом крыле в компании двоих дроидов.
«Двоих дроидов!» пронеслось в голове у Бейла. Сенатор со всех ног поспешил к голопроектору, желая во что бы то ни стало опередить Вейдера.
- У нас есть голоизображения нарушителей? - осведомилась Ретрэк. Органа не успел её заткнуть.
Его сердце забилось через раз. Если это Ц-3ПО и Р2-Д2…
- Есть, но только нарушителей, - доложил офицер.
- Покажи, - распорядился Антиллес.
На картинке с камеры безопасности высветились образы троих мужчин - человека и двоих гуманоидов - бегущих сломя голову вниз по одному из коридоров.
- Зафиксируй изображение! - приказал Вейдер, подошедший с противоположной стороны голопроектора. - Сделай человека покрупнее.
Бейл был озадачен не меньше других. Мог ли Вейдер знать этих нарушителей? Неужели это были те самые подстрекатели, которых Император прислал на планету, чтобы довести толпу демонстрантов до безумия?
- Джедай, - протянул Вейдер, обращаясь большей частью к самому себе.
Бейл не был уверен, что расслышал чётко.
- Джедай? Но разве такое возможно…
Вейдер резко развернулся к нему.
- Они пришли забрать Фэнга Зара. - Он принялся буравить Бейла взглядом. - Зар хочет вернуться на Серн Прайм и, по всей видимости, не желает вовлекать вас в свои проблемы.
Приёмная погрузилась в тишину, но лишь на несколько секунд. Голопроектор высветил образ Бреи, на руках которой что есть мочи вопила Лея.
- Бейл, прости, мы не сможем к тебе присоединиться, - произнесла она достаточно громко, чтобы перекричать плач ребёнка. - Мы только что наткнулись на троих незваных гостей и двоих дроидов, которые испугали малышку до полусмерти. Она сейчас не в том состоянии, чтобы выходить в свет. Я пытаюсь успокоить её…
- Да, так будет лучше, - спешно заверил Бейл. - Я скоро перезвоню тебе. - Выключив голопроектор, он стал медленно поворачиваться к Вейдеру: на лице сенатора застыла маска умеренной досады, вызванной словами жены, и глубокой озабоченности всем тем, что происходит во дворце.
- Что ж, лорд Вейдер, познакомлю вас с моей супругой как-нибудь в другой раз.
- С нетерпением жду этого момента, - с этими словами Вейдер развернулся и зашагал прочь.
Колени Бейла едва не подогнулись. Вздохнув со сдержанным облегчением, он уселся обратно в кресло.
- Джедай? - переспросил Антиллес. Капитан находился в явном замешательстве.
- Я тоже ничего не понимаю, - буркнул Бейл, покачивая головой из стороны в сторону. - Но что нашим гостем был Скайуокер - это точно. - Сенатор внезапно вскочил на ноги. - Мы непременно должны добраться до Зара раньше него.

Глава 33

Эрчир согласно кивнул.
- Всегда неприятно, когда за нос тебя водит ВЕЩЬ.
Комлинк Шрайна был включён, и джедай непрерывно переговаривался с Джулой: - Мы почти на месте. Но не могу поручиться, что нас не арестуют.
- Роан, я сейчас переставлю корабль. Неподалёку от условленной точки сбора есть посадочная платформа, зарезервированная для репортёров ГолоСети.
- А с чего ты взяла, что тебе позволят там сесть?
- Ну, согласна: моему появлению там никто не обрадуется. Но чем хорош Алдераан: стрелять в нас тоже никто не будет.
- Хм, а как тогда? Выпишут штрафную квитанцию?
- Может, и без этого обойдёмся.
- Тогда там и встретимся, - подытожил Роан. - Конец связи.
Когда восточный выход уже попал в поле видимости, троица замедлила бег, чтобы оглядеться. Через пару гигантских дверей можно было попасть на широкий лестничный марш, оканчивавшийся мощёной дорожкой, которая тянулась к арочному мосту, пересекавшему полумесяц зеркального озера. На той стороне озера дорожка продолжалась - и выходила непосредственно к воротам в высокой крепостной стене. Приблизительно в сотне метров от стены виднелась та самая посадочная площадка для прессы, о которой упоминала Джула.
Шрайн стал всматриваться в лица людей и инородцев, собравшихся на узком мосту и зелёной лужайке, отделявшей мост от стены. В конце концов его взгляд зацепился за низенького темнокожего мужчину с длинной всклокоченной седой бородой.
- Вот наш Зар, - объявил он Скеку и Эрчиру, указывая пальцем на сенатора.
- А вот наши неприятности, - заметил Скек, указывая на четверых королевских гвардейцев с ружьями, спешащих к восточным воротам.
- Пора действовать, - заявил Эрчир. - Пока их не стало больше.
Распахнув длиннополое пальто, Скек просунул руку за спину и вытащил бластер.
- Попытка обойтись без крайних мер пошла прахом.
Когда Скек принялся регулировать уровень мощности, Шрайн накрыл оружие ладонью.
- Он тебе не понадобится. Те длинные ружья не идут в сравнение даже с ручным бластером, и гвардейцы это знают. К тому же они, вероятно, не пользовались ими со времён последних королевских похорон.
- Да, но можешь ты за это поручиться? - вопросил Скек.
Шрайн шагнул в направлении двери, но через мгновение застыл и отпрянул, вжавшись в стену.
Эрчир смотрел на него в замешательстве.
- Что за…
- Вейдер, - выдавил Шрайн.
Глаза Эрчира округлились.
- Тот чёрный штурмовик? Дай-ка поглядеть.
Шрайн схватил его за руку.
- Он не штурмовик.
Скек уставился на Шрайна, открыв рот.
- Но зачем он здесь? Из-за тебя?
Шрайн встряхнул головой, чтобы в ней хоть что-то прояснилось.
- Не знаю. Он служит Императору. - Джедай поднял взгляд на Скека. - Он может быть здесь из-за Зара.
- По-моему, это не так уж и важно, разве нет? - вставил слово Эрчир. - Важно то, что он ЗДЕСЬ.
Шрайн потянулся под пальто за бластером.
- Даже если он тут из-за Зара… стоит ему увидеть меня, и он тут же забудет о существовании сенатора.
Скек опустил ладони на плечи Шрайна.
- Ну что, значит придётся как-то выкручиваться?
На лице Шрайна заиграла тоненькая улыбка.
- Придётся, и я даже знаю, как.

***

Вейдер исследовал коридоры дворца; сенсорная матрица его костюма позволяла засечь любой запах и звук, любое постороннее движение.
«Император знал, что это случится», говорил он себе. «Именно поэтому он отправил меня на Алдераан. Что бы он ни говорил, его и в самом деле беспокоит судьба джедаев».
Снаружи от дворца демонстранты продолжали маршировать и скандировать; внутри гвардейцы и слуги беспорядочно метались из стороны в сторону, останавливаясь лишь за тем, чтобы поднять взгляд на Вейдера и убраться с дороги. Половина обитателей дворца разыскивала Фэнга Зара, и все они определённо шли не в том направлении. У них отсутствовало то, что было присуще Вейдеру: он отлично понимал тех, кто так или иначе натерпелся за свою жизнь от непредсказуемости Силы.
К тому же, Вейдеру был отлично известен образ мышления джедаев.
Почувствовав чьё-то размытое присутствие, он остановился. В то же мгновение голос за его спиной прокричал: - ВЕЙДЕР!
Активировав световой клинок, Вейдер развернулся кругом. На пересечении двух коридоров, один из которых вёл к восточным воротам, а другой - в просторный зал, стоял Шрайн, сложив руки по бокам. Выходит, Зара уже нашли и тащат подальше от дворца, иначе Шрайн не показался бы ему на глаза.
- Стало быть, ты - приманка, - проронил Вейдер. - Это старая уловка, Шрайн. Знаю её, как свои пять пальцев. И на этот раз она не сработает.
- Ничего, у меня есть запасной план.
Шрайн отсалютовал бластером.
Вейдер сосредоточил взгляд на оружии.
- Вижу, ты успел избавиться от меча.
- Но моё чувство долга ещё при мне. - Шрайн улучил секунду, чтобы покоситься в сторону коридора, ведущего к выходу из дворца. - Знаешь, как это бывает, Вейдер. Хороший парень хорош навсегда. Впрочем, что ты можешь об этом знать…
Вейдер приблизился на шаг.
- Не будь слишком самоуверенным.
- Мы лишь пытаемся помочь Зару добраться домой, - выпалил Шрайн, отступая в коридор. - Что в этом плохого?
- У Императора есть причины на то, чтобы вернуть Зара на Корускант.
- А ты делаешь всё, что ни прикажет Император?
Добравшись до пересечения коридоров, Вейдер понял: Шрайн лишь ждёт момента, чтобы броситься к дверям. Далеко за спиной у Шрайна, на дальней стороне мостика, пересекавшего зеркальную гладь озера, один из вооружённых сообщников джедая отстреливался от четверых королевских гвардейцев, в то время как второй чуть ли не силой волок Фэнга Зара к воротам, за которыми заговорщиков, по всей видимости, уже поджидало транспортное средство.
Выпустив очередь из бластера, Шрайн рванул к дверям. Его сообщники уже уложили гвардейцев парализующими разрядами и также во всю прыть неслись к открытым воротам.
Выставив перед собой меч, Вейдер отбил выстрелы к источнику, однако Шрайн ловко уклонился от разрядов.
Вейдер высоко подпрыгнул, мощные протезированные ноги с лёгкостью перенесли его через широкий, но короткий лестничный марш, однако Шрайн уже нёсся со всех ног через мост на скорости, подвластной одним лишь джедаям; при этом он махал своим сообщникам, требуя поторопиться и скорее пересечения Зара за ворота.
Вейдер прыгнул снова, в этот раз приземлившись на мостик буквально в нескольких метрах от Шрайна, который круто развернулся, припал на одно колено и вновь выпустил очередь из бластера. В этот раз Вейдер твёрдо намерился показать противнику, с кем он в действительности имеет дело. Прижав рукоятку меча к бедру, он поднял правую ладонь и отвёл выстрелы в сторону.
Своего эффекта эта демонстрация Силы достигла, но Шрайн быстро пришёл в себя. В следующее мгновение он уже вылетел за ворота и, распихивая локтями толпу, помчался к посадочной платформе.
Последний прыжок донёс Вейдера почти до самой крепостной стены. Над головами столпившихся на площади существ, у переднего края платформы он разглядел женщину с тёмными, подёрнутыми сединой волосами, которая отчаянно махала Шрайну и его сообщникам. Последние двое уже втаскивали Фэнга Зара по ступеням на платформу.
«Больно всё просто», решил для себя Вейдер.
«Пора с этим кончать».

Глава 34

- Валяй, Трипио, расскажи ему, - бросил Антиллес, когда все трое вошли в пределы слышимости хозяина дворца.
- Господин Органа, я даже не знаю, с чего начать, - заговорил Ц-3ПО. - Понимаете, сэр, мы с моим коллегой как раз собирались войти на территорию дворца…
- Трипио, - резко оборвал его Антиллес. - Прибереги долгую историю для подходящего случая.
Р2-Д2 протренькал что-то в жалобных тонах.
Ц-3ПО повернулся к астромеханику.
- Многословен? Занудлив? Где твои манеры, ты, маленький…
- Си-Трипио! - прикрикнул Антиллес.
Протокольный дроид затих.
- Я прошу прощения, добрые господа. Кажется, я просто не привык к столь волнительным происшествиям.
- Всё в порядке, Си-Трипио, - сказал Бейл. - Рассказывай, как умеешь.
- О, спасибо, господин Органа. Я только хотел сообщить, что те трое незваных гостей, которые держали нас в заложниках, планировали забрать какойто «багаж» - именно это слово они использовали в разговорах - у восточных ворот дворца.
- Скорее! - бросил Бейл своим помощницам.
Элдрет склонилась над голопроектором, проводя определённые подстройки. Мгновением спустя, в воздухе засветилась картинка с камеры наблюдения восточных ворот, выхватившая силуэт Фэнга Зара, которого двое гуманоидов волокли к предназначенной для прессы посадочной платформе.
Вторая камера засекла Вейдера, чей кроваво-красный клинок отражал очереди, выпущенные из бластера длинноволосого мужчины, который также бежал к воротам.
- Господин, - внезапно окликнула его Шелтэй Ретрэк.
Проследив за встревоженным взглядом помощницы, Бейл узрел точёный силуэт Сейта Пестажа, входящего в приёмную.
- Сенатор, мне только что стало известно, что сенатора Зара пытаются вывести из дворца, - заявил Пестаж, в чьём голосе слышалась, как показалось Бейлу, немного наигранная озлобленность. - Если таковы ваши методы предоставления дипломатического иммунитета…
- Мы сами только что узнали о его местонахождении, - рявкнул в ответ Бейл, не сводя глаз с голокартинки. - В любом случае, императорский «эмиссар», по всей видимости, держит ситуацию под своим контролем.
Пестаж довольно издевательски отмахнулся.
- Замешаны вы в этом или нет, сенатор… Я требую перекрыть все выходы из дворца, пока не стало слишком поздно!
Бейл скользнул взглядом по голообразам Вейдера, длинноволосого мужчины, Фэнга Зара…
- Перекройте выходы, я сказал!
Бросив последний взгляд на голограмму, Бейл подчинился.

***

Стреляя на бегу, Шрайн на всех парах припустил к воротам. Если его отступление покажется Скеку, Эрчиру или даже Фэнгу Зару несколько трусоватым - что ж, да будет так. Потому что сейчас уже стало ясно как день: выстрелами из бластера Вейдера не остановишь. А светового меча под рукой как назло не оказалось.
Шрайн не был удивлён, что Вейдер знал его по имени: он только утвердился в своём предположении, что Вейдер и Император имели доступ к архивам Храма джедаев. И насколько мог судить Шрайн, как раз Вейдер и находился в Храме в тот момент, когда Филли Биттерс дистанционно взламывал эти самые архивы.
Выбравшись за ворота, он зигзагом побежал к платформе, проталкиваясь через толпу. Едва завидев в его руке оружие, демонстранты сами расступались, освобождая обезумевшему человеку дорогу. Сквозь просветы в толпе Шрайн мог различить силуэты Скека, Эрчира, Джулы и Зара на посадочной платформе в окружении взбешённых репортёров ГолоСети, которые, крича и отчаянно жестикулируя, требовали убрать с платформы нелегальный десантный челнок.
Судя по её жестам, Джула предпринимала попытки утихомирить народ - ну или хотя бы убедить собравшихся, что челнок покинет платформу в пределах нескольких минут. При условии, конечно, что Вейдер не разрушит все их планы одним стремительным прыжком.
Взобравшись на лестничный марш, ведущий на платформу, Шрайн остановился, чтобы бросить, как он надеялся, последний взгляд на своего противника, за предоставленное ему время так и не покинувшего территории дворца, - Вейдер находился всего в нескольких метрах от ворот в крепостной стене. Внимание Шрайна, однако, было привлечено совсем к другому: с притолоки арочного прохода с бешеной скоростью падала металлическая завеса, прочная, как противоударный щит.
Хозяин запечатывал дворец изнутри, и Вейдер рисковал не поспеть к воротам вовремя!
Императорский палач, разумеется, понимал всё это не хуже Шрайна, а потому заметно ускорился. Совершив новый прыжок, он приземлился у стены прямо перед опускающимся щитом, и в следующую секунду сделал нечто такое, что Шрайн даже не сразу смог осмыслить.
Вейдер швырнул в воздух свой зажжённый световой клинок.

Предыдущая страница 17 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 18

На мгновение Шрайну показалось, что его противник сделал это в бессильном гневе. В следующую секунду джедай в ужасе понял, что бросок был НАЦЕЛЕННЫМ.
Выпорхнув из-под опускающегося охранного щита, алый клинок взмыл над толпой и взял курс, в перспективе способный вынести его к северу от платформы; затем, достигнув крайней точки траектории, он начал бумерангом закручиваться обратно.
Не сводя глаз с вращающегося клинка, Шрайн, чьё сердце бешено колотилось в груди, взбежал на вершину лестничного марша. Призвав на помощь Силу, он попытался отклонить меч в сторону, но либо Сила не была с ним в этот день, либо способности Вейдера просто превосходили его собственные на несколько порядков.
Клинок меж тем набирал ход в направлении платформы: он подобрался уже настолько близко, что Шрайн мог расслышать его гудение, и вращался так быстро, что напоминал кроваво-красный диск.
Пролетев в метре от протянутых рук Шрайна, меч едва не обезглавил Фэнга Зара, оставив на груди сенатора глубокий надрез; затем, не снижая темпа, он хлестнул по спине ничего не подозревавшей Джулы, после чего завершил свой быстрый и губительный круг, врезавшись в арку наглухо закрытых восточных ворот; выключившись, меч с резким металлическим лязгом упал на каменную мостовую.
На посадочной платформе Скек склонился над Фэнгом Заром, Эрчир - над Джулой.
Примёрзший к месту Шрайн чувствовал присутствие Вейдера по ту сторону стены - присутствие чёрной дыры, исполненной ярости.
На негнущихся ногах Шрайн стал спускаться обратно по лестнице: он был глух к любым звукам, слеп к цветам и едва сознавал, что творит.
Лишь достигнув основания лестничного марша, он вдруг пришёл в себя, развернулся кругом и бросился наверх, стремясь помочь поднять раненых - свою мать Джулу и сенатора Зара - на корабль.

Глава 35

По обеим сторонам высокого кресла стояли императорские гвардейцы; позади них сидели Мас Амедда, Слай Мур и прочие представители узкого круга императорских советников.
Палпатин выслушал каждого, не проронив ни слова.
В некоторых отдалённых системах целые арсеналы сепаратистских вооружений - в некоторых случаях даже целые флотилии управляемых дроидами кораблей - были захвачены местными военизированными группировками, прежде чем до них смогли добраться силы Империи.
В Космосе хаттов контрабандисты, пираты и прочие отбросы общества воспользовались острой необходимостью Императора в усилении власти, чтобы проложить новые маршруты для перемещения спайса и других запрещённых товаров.
На многих планетах, ранее принадлежавших КНС, охотники за наградой гонялись за бывшими сепаратистскими заговорщиками.
В Среднем кольце имперские академии пополнялись рекрутами, призванными из лётных школ со всей галактики.
Во Внешнем кольце были выращены три новые партии штурмовиков.
Ближе к Центральным мирам верфи Синара, Куата и другие спускали со стапелей всё новые и новые корабли основного класса.
И несмотря на всё это, кораблей и штурмовиков по-прежнему не хватало, чтобы заткнуть каждую потенциально проблемную точку в огромной галактике.
Множественные демонстрации протеста проходили на Алдераане, Кореллии и Комменоре.
Из-за нехватки рабочей силы не виделось прогресса в работе над наиболее интригующими императорскими проектами…
Когда последний из советников явился и ушёл, Палпатин отпустил всех, включая членов своего узкого круга, после чего откинулся на спинку трона, устремив взор на величественный силуэт западной части города, озарённой слепящим светом заходящего солнца.
Под властью древних ситов будущее галактики находилось в способных руках множества тёмных властителей. Ныне ответственность за сохранение ордена лежала на одном лишь Дарте Сидиусе.
В настоящий момент этого хватало, чтобы советники и ставленники превозносили его до небес - за восстановление мира, за искоренение группы лиц, угрожавших подорвать стабильность в галактике, - но в конечном счёте, нужно было добиться того, чтобы те самые советники ещё и боялись его. Чтобы они признали всю ту великую мощь, что была в нём, - мощь Императора и тёмного лорда ситов. Для этих целей Сидиус нуждался в Вейдере.
Если некто столь могущественный, как Вейдер, беспрекословно подчинялся Императору, то какой же силой обладал сам Император!
Проведя несколько часов в размышлении над возможным течением будущего, Палпатин призвал Сейта Пестажа. Когда один из наиболее доверенных советников вошёл в тронный зал, Палпатин отвернулся от вида корускантских башен и приказал Пестажу сесть, после чего окинул его оценивающим взором.
- Всё произошло, как вы и предполагали, - протянул Пестаж, как только Палпатин кивком разрешил ему заговорить. - Органа оказался крайне предсказуемым. Моё вмешательство было минимальном.
- Хочешь сказать, сенатор Органа собирался позволить Фэнгу Зару сбежать?
- Всё выглядело именно так.
Палпатин обдумал это.
- В будущем придётся приглядывать за ним повнимательнее. Но в настоящем он не должен нас беспокоить. А что сенатор Зар?
Пестаж многозначительно вздохнул.
- Серьёзно ранен. Вероятно, уже мёртв.
- Жаль. А Органа знает?
- Да. Он был крайне взволнован случившимся.
- А Лорд Вейдер.
- Лорд Вейдер был взволнован ещё больше.
Лицо Палпатина озарилось удовлетворённой ухмылкой.
- Ну, значит, тем лучше.

***

Вернувшись в своё звёздное прибежище, «Пьяный танцор» завис в глубоком космосе.
В дверях медицинского отсека появился дроид 2-1Б, докладывая, что ему удалось спасти Джулу, но Фэнг Зар умер на операционном столе.
- Его сердечно-сосудистая система получила слишком серьёзные повреждения, сэр, - сообщил дроид Шрайну. - Я сделал всё, что мог.
Заглянув внутрь отсека, Шрайн узрел Джулу, которая была под завязку накачана успокоительным.
- Я затащила тебя обратно в самое пекло, - слабым голосом вымолвила она.
Подойдя к матери, Шрайн смахнул волосы с её лба.
- Здесь явно потрудились силы, куда более могущественные, чем мы можем представить.
- Не говори так, Роан. Вот уберёмся от всего этого подальше…
Он выдавил улыбку.
- Я попрошу Эрчира, пусть оснастит корабль межгалактическим приводом.
Оставив её отдыхать, он вернулся к своей койке. Но стоило прикрыть глаза, ему тут же виделась траектория клинка Вейдера, его полёт к Зару, затем к Джуле… Ему не требовалось смыкать глаз, что в голове всплывали мысли о том, каково это - чувствовать, как тебя подавляют умения Вейдера использовать Силу.
Как тебя подавляет его мощь тёмной стороны.
«Сит».
Отныне Шрайн был уверен.
«Сит на службе у Императора Палпатина».
Подобное откровение он уже не мог изгнать из мыслей.
С тем же успехом войну мог выиграть и граф Дуку: всё было бы как и сейчас, разве что вместо абсолютной монархии Палпатина имелись бы независимые системы и свободная торговля.
«Но как?» спрашивал себя Шрайн. «Как это могло случиться?» Неужели альянс Палпатина с Вейдером был выкован смертью Избранного? Неужели Вейдер - Дарт Вейдер - собственноручно убил Энакина Скайуокера? Неужели он заранее заключил с Палпатином сделку, пообещав ему безграничную власть в обмен на разрешение убить Избранного и уничтожить Ордена джедаев - и тем самым погрузить галактику во тьму?
Стоило ли удивляться, что люди и инородцы в страхе неслись подальше от этой тьмы - в самые потаённые уголки известного пространства?
И стоило ли также удивляться, что Шрайну не хватило сил отклонить курс вейдеровского клинка? Он считал, что его ослабевшие способности в Силе - продукт его собственной ошибки, результат утраты веры в Орден джедаев, потери двух падаванов, - когда в действительности крах потерпел не он, а сама Сила - в том виде, в каком её знали джедаи.
Её пламя погасло.
С одной стороны, для Шрайна это означало, что его переход к обычной жизни проходил куда более гладко, чем он предполагал до этого; с другой - что обычная жизнь предполагала собой существование в мире, где торжествовало и правило зло.

***

В передней комнате своего уединённого убежища Сидиус, укутанный в тёмносиний плащ с капюшоном, расхаживал взад-вперёд перед изогнутой прозрачной стеной. Вейдер стоял в центре комнаты как изваяние, сложив затянутые в перчатки руки перед собой.
- Судя по всему, лорд Вейдер, ты разобрался с нашей маленькой неурядицей на Алдераане, - проронил Сидиус.
- Да, учитель. Фэнг Зар вас больше не потревожит.
- Я должен, по всей видимости, испытывать некоторое облегчение. В действительности же, итог меня ничуть не обрадовал. Смерть Зара вызовет в Сенате волну сочувствия.
Вейдер пошевелился.
- Он не оставил мне выбора.
Сидиус застыл на мгновение, повернув голову к Вейдеру.
- Не оставил выбора? Почему ты не мог просто арестовать его, как я просил?
- Он допустил ошибку, попытавшись бежать.
- Но ТЫ - против ничтожества вроде Фэнга Зара? Не слишком равное соотношение, лорд Вейдер.
- Зару помогли, - злобно процедил Вейдер. - Кроме того, если вам не нравятся мои методы…
Внезапно заинтересовавшись, Сидиус подошёл на шаг ближе.
- О, что я слышу? Недоговоренная фраза… как будто я не в состоянии понять, какова её концовка. - Его жёлтые глаза в гневе сверкнули. - Как будто я не в состоянии понять, что за мысли скрываются под ней!
Вейдер промолчал.
- Кажется, тебе совсем не нравится твой новый статус, не так ли? Должно быть, ты уже утомился выполнять мои распоряжения? - Сидиус прожёг его взглядом. - Должно быть, ты считаешь, что для этого трона ты годишься больше, чем я? Верно, лорд Вейдер? Если верно, то так и скажи!
Делая глубокие вдохи, Вейдер ещё несколько мгновений молчал.
- Я всего лишь ученик. Учитель - ВЫ.
- Любопытно, что ты отказываешься называть меня СВОИМ учителем.
Вейдер покорно склонил голову.
- Я не замышлял ничего дурного, мой учитель.
Сидиус презрительно хмыкнул.
- Возможно, ты желаешь убить меня, я прав?
- Нет, учитель.
- А что тебя останавливает? Оби-Ван когда-то тоже был твоим учителем, и, тем не менее, ты был вполне готов покончить с ним. Пусть у тебя ничего и не вышло.
Вейдер сдавил кулак правой руки.
- Оби-Ван не понимал, какое могущество может дать тёмная сторона.
- А ты понимаешь?
- Нет, учитель. Ещё нет. Не до конца.
- И именно поэтому ты не пытаешься убить меня? Потому что у меня есть мощь, которая тебе недоступна? - Сидиус вознёс руки над головой, растопырив пальцы словно когти, как будто собирался метнуть в своего ученика разряд ситских молний. - Или потому что ты знаешь, что я с лёгкостью могу спалить чувствительные электрические схемы твоего костюма?
Вейдер стоял на своём.
- Я не боюсь смерти, учитель.
Сидиус злобно оскалился.
- Тогда какой смысл продолжать жить, мой юный ученик?
Вейдер опустил на учителя взгляд.
- Чтобы узнать, как стать ещё более могущественным.
Сидиус опустил руки.
- Тогда я спрашиваю тебя в последний раз, лорд Вейдер. Почему бы не убить меня сейчас?
- Потому что вы - мой проводник к власти, учитель, - сказал Вейдер. - Потому что без вас я не справлюсь.
Прищурившись, Сидиус кивнул.
- Какое-то время я тоже не мог справиться без своего учителя.
- Да, учитель, - проронил Вейдер. - Какое-то время.
- Чудно. Просто чудно. - На лице Сидиуса зажглась удовлетворённая улыбка. - А теперь, я вижу, ты готов выплеснуть свою злость.
Вейдер в недоумении застыл.
- Твои беглые джедаи, мой ученик, - молвил Сидиус. - Они летят на Кашиик. - Он склонил голову набок. - Вероятно, готовят для тебя ловушку, лорд Вейдер.
Вейдер сдавил ладони в кулаки.
- Я так долго мечтал об этом, мой учитель.
Сидиус положил руки на плечи Вейдера.
- Тогда отправляйся за ними, лорд Вейдер. Заставь их пожалеть, что они не забились в самый дальний уголок галактики, когда у них была такая возможность.

Часть IV Кашиик

Внутри потрёпанного транспортника, принадлежавшего когда-то имперскому гарнизону на Деллалте, Оли Старстоун и шестеро джедаев, присоединившихся к ней в её священном походе, ожидали разрешения на дальнейшее продвижение в околопланетном пространстве Кашиика. Капитаны полудюжины имперских корветов, составлявших инспекционно-сторожевой флот, подчинялись не далёкому Корусканту, а региональному имперскому губернатору, чья штаб-квартира располагалась на Биммисаари.
Джедаи сделали всё возможное, чтобы заставить свой корабль выглядеть, как военный транспортник. В основном благодаря усилиям команды Джулы профиль корабля и характеристики двигателей были изменены, защитные экраны отремонтированы и налажены средства противодействия. Чтобы корабль соответствовал новым имперским стандартам, основная часть передовых сенсоров и сканнеров была снята; то же касалось и большей части лазерных орудий. Ремонтные дроиды с «Пьяного танцора» на скорую руку перекрасили корабль в другой цвет, а внутри салона сняли несколько кресел, чтобы обеспечить общее жилое пространство.
На взгляд Старстоун, внешний вид корабля вполне соответствовал новым личностям джедаев, а также их внешнему облику, сделавшему их столь похожими на пёстрое сборище межзвёздных торговцев.
Кокпит транспортника был достаточно просторным, чтобы в нём со всеми удобствами могли поместиться Старстоун, Филли Биттерс, а также незрячая Деран Налуал, которую запихнули в тесную каморку центра связи, и Джемб Лу с Намом Пурфом - специалисты из сельскохозяйственного корпуса, в чьи руки было вверено пилотирование.
Никто из них не проронил ни слова с того момента, как Налуал послала код авторизации на центральный сторожевой корвет. Филли не сомневался, что новые характеристики двигателя пройдут проверку на вшивость, но в подделке имперских кодов он был новичком, а потому правильность кода авторизации внушала опасения.
Старстоун опустила ладонь на плечо Джемба, как будто говоря: «Будь готов к скорому бегству».
Джемб поудобнее расправился в кресле, сжав ручку управления. В этот момент из динамиков раздался любезный голос: - «Бродячий торговец», вам разрешено совершить посадку на Кашиике. Торговый контроль снабдит вас вектором снижения и координатами посадки.
- Принято, - бросила Деран в микрофон.
Включив досветовые двигатели, Джемб и Нам стали осторожно вести корабль в обход кордона.
Услышав облегчённый вздох Филли, Старстоун повернулась к нему.
- Ты в порядке?
- Теперь да, - отозвался тот. - С этим кодом мы летели будто вслепую.
- И не говори, - раздался из-за спины голос незрячей Деран.
Коснувшись предплечья Деран, Старстоун послала Филли улыбку.
Он улыбнулся в ответ.
- Рад помочь.
Старстоун всё ещё привыкала к бессчётным и весьма неуклюжим попыткам Филли завязать отношения. Но и новичком её назвать было нельзя. Идея одолжить им этого лохматого хакера выглядела нелепо: Шрайн лишь использовал Филли, чтобы вести за джедаями постоянную слежку, но Оли старалась делать вид, что всё это её не волнует. Если хакерские навыки Филли помогут им обнаружить уцелевших джедаев, что ж, тем лучше; ради такой цели она была готова сколько угодно притворяться, будто ей льстит его внимание, хотя в действительности она была от него в некоторой растерянности. Филли нравился девушке всё больше и больше, но у неё имелись приоритетные задачи, и формирование привязанностей в их число не входило.
Она - не Шрайн.
Сперва Оли злилась на джедая и его не в меру настойчивую мать, но в конце концов поняла, что этот гнев основывается всё на той же привязанности. У Шрайна теперь была своя дорога в Силе, несмотря на его веру в обратное и несмотря на то, как сильно девушка по нему скучала.
Худшим в новом раскладе было то, что бремя лидерство каким-то образом перекочевало к ней. Хотя Сайдем Форт и хо'дин Айво Кулка оба обладали рангом рыцарей-джедаев, они как-то слишком безропотно сдали свои полномочия. Если уж говорить откровенно, даже Джемб и Нам превосходили её по рангу. Но поскольку поиски уцелевших были идеей Старстоун, все до единого молча согласились следовать её руководящей линии.
«Ещё одно яркое свидетельство того, сколь многого все лишились за последние несколько недель», внезапно пришло ей в голову.
Их миссия не была утверждена сверху, однако являлась критической для выживания Ордена.

Предыдущая страница 18 Следующая страница


19 Джеймс Лючено

И до сей поры их священный поход не привёл ни к чему.
На каждой планете, которую им довелось посетить - от Фелуции до Салукемая - их встречала одна и та же весть: джедаи объявлены предателями Республики и убиты солдатами-клонами. Выжить не удалось никому - так им говорили. А кому и удалось, тем ещё суждено настрадаться: антиджедайские настроения бешеными темпами распространялись по всей галактике, особенно по Внешнему кольцу, где местное население, на несколько лет втянутое в долгую и бессмысленную войну, считало себя пешками в игре, которую затеяли джедаи, чтобы заполучить власть над Республикой.
При новой встрече Шрайн скажет ей: «А я тебя предупреждал», - и будет посвоему прав.
Прошло всего несколько стандартных недель после окончания войны, а перемены уже были заметны даже невооружённому глазу. Символы новой Империи быстро распространялись по галактике, а вместе с ними полз СТРАХ. На планетах, которым мир должен были принести лишь облегчение, превалировало недоверие и чувство тревоги. Война окончилась, но гарнизоны штурмовиков так и остались стоять лагерем в сотнях миров, независимо от того, кому эти миры принадлежали прежде - Республике или сепаратистам. Война окончилась, но все крупные гиперлинии и секторальные маршруты были перекрыты досмотровыми кордонами. Война окончилась, но в имперских вооруженных силах шёл массовый призыв.
Война окончилась, но узнать об этом можно было лишь по сводкам ГолоСети.
И Старстоун полагала, что знает причину происходящего: всё потому, что в глубине чёрного императорского сердца, вне всяких сомнений, крылось понимание того, что следующая война, если она начнётся, возникнет изнутри, а не снаружи. Что не успеет смениться и поколение - не говоря уже о том десятке тысяч лет благополучия, которое предрекал для своей Империи Палпатин, - и болезнь, к настоящему моменту уже успевшая укорениться на Корусканте, расползётся по всей галактике, не пощадив ни одну звёздную систему.
Но даже несмотря на это, несмотря на всю отчаянность их поисков, Оли всё ещё рассчитывала на вуки - на то, что они подарят джедаям хоть маленький проблеск надежды. Судя по тому, что они смогли раскопать в храмовых архивах, Орден послал на Кашиик троих джедаев: Квинлана Воса, Луминару Андули и самого мастера Йоду; последний, по словам Форта и Кулки, пользовался давней благосклонностью народа вуки.
Если и существовала планета, на которой джедаи могли пережить приказ Палпатина об устранении, ею должен был стать Кашиик.
- Мир вуки, - объявил Нам, роняя нос транспортника к поверхности.
Планета, усеянная белыми шапками облаков, но в остальном - голубая и зелёная, заполняла весь обзор. На орбите висели десятки огромных кораблей, включая несколько продырявленных корпусов крейсеров сепаратистов. В многослойных облаках Кашиика то и дело мелькали челноки и космические паромы.
Джемб указал на сепаратистский корабль, опрокинутый на правый борт; к его брюху, сильно изрезанному бороздами от турболазерных лучей, пристыковались два кораблика, больше похожих на музыкальные рожки, нежели на космические аппараты.
- Корабли вуки, - пояснил Джемб. - Похоже, сдирают с крейсера всё ценное.
Филли подался чуть ближе к иллюминатору, чтобы лучше разглядеть происходящее.
- Они заимствуют технологии иммигрантов и приспосабливают их под себя. За достаточную сумму, они, вероятно, выстроят для нас звездолёт даже из дерева.
Старстоун уже доводилось слышать подобные байки. Вуки славились изобретательностью и умелой ручной работой, за что нередко преследовались работорговцами - в частности трандошанами, своими рептилеобразными соседями по планетарной системе. Однако не изобретательность вуки привела на Кашиик сепаратистов, а до них - Торговую Федерацию. Система не только располагалась в непосредственной близости от нескольких ключевых звёздных гиперлиний, но и являлась входной точкой для целого квадранта космоса. По слухам, картографическая гильдия вуки, известная как Клаатувак, даже нанесла на карту несколько звёздных маршрутов, незнакомых как республиканским, так и сепаратистским картографам.
Консоль связи издала целую серию гудков.
- Вектор снижения от Торгового контроля, - объявила Деран.
- Дай им понять, что нам нужно посадить корабль именно у Качиро, - распорядилась Старстоун.
Деран кивнула.
- Передаю запрос. Транслирую навигационные координаты.
Нам бросил восторженный взгляд через плечо.
- Я десять лет мечтал побывать на Кашиике!
- Полгалактики мечтает об этом, - откликнулся Филли. - Да вуки не слишком-то расстилаются перед туристами.
- Что, никаких удобств не предусмотрено? - наиграно удивился Джемб.
Филли покачал головой.
- Возможно - ВОЗМОЖНО - они снабдят тебя тентом.
- Сколько раз ты уже бывал здесь? - поинтересовалась Старстоун.
Он задумался, затем пожал плечами.
- Десять-двенадцать. Когда не было конкретных заказов, возили сюда утильсырьё.
- На их языке можешь разговаривать? - спросил Нам.
Филли рассмеялся.
- Встречал я одного человека, который был в состоянии пролаять на ширивууке пару-тройку полезных фраз, но единственное, что получалось у меня, это «спасибо» - да и то выходило через раз.
Старстоун нахмурилась.
- Значит, нам понадобится дроид-переводчик или хотя бы простенький эмулятор?
- Не понадобится, - заявил Филли. - На вуки работает куча инородцевпосредников, которые помогают вести межзвёздную торговлю.
- И к кому нам обратиться? - поинтересовалась Старстоун.
Филли задумался.
- Когда я залетал сюда последний раз, был тут один парень по имени Каджел…

***

«Бродячий торговец» начал снижение в благоухающую атмосферу Кашиика - навстречу покрытым растительностью холмам, под кроны трёхсотметровых деревьев врошир, куда с трудом проникал даже солнечный свет. Перестроив курс, Джемб и Нам повели транспортник к древесной посадочной платформе, расположенной на береговой линии озера. Над платформой и озером аквамаринового оттенка высился величественный город Качиро - многоярусная группа строений, облепивших гигантские вроширы.
В своём нетерпении осуществить многолетнюю мечту Нам едва не сорвал посадку; хотя никто не пострадал, поболтало их изрядно. Как только все путешественники спустились по трапу, Филли отправился на поиски Каджела.
Старстоун в изумлении глазела на деревья и отвесные склоны. На фоне мира вуки все прочие планеты, что ей довелось посетить, казались ей какими-то будничными, серыми; на миг она даже забыла, зачем в действительности сюда явилась.
Вид одной только посадочной платформы впечатлял: взлетающие и заходящие на посадку корабли, группы вуки и инородцев-посредников, спорящих на повышенных тонах с торговцами с десятков различных миров. Чуть в стороне громоздятся гигантских размеров брёвна и брусья из мелковолокнистой древесины; воздух насыщен ароматами древесных соков и гулом от ближайших лесопилок. Протокольные и рабочие дроиды надзирают за погрузкой и разгрузкой товаров, сами грузы перевозят по платформе упряжки безрогих бант или изящно сконструированные ховерсани. И вся эта суета меркнет, кажется какой-то незначительной на фоне исполинских деревьев, заслонивших собой каждый клочок неба…
Старстоун затаила дыхание. Среди всего гигантского, что её окружало, она ощущала себя крошечным насекомым. Она всё ещё таращилась по сторонам, разинув рот, будто турист на прогулке, когда вернулся Филли в сопровождении коренастого человечка в коротких штанах и безрукавной рубашке. И человек этот был не в меру волосат - почти как вуки.
- Каджел, - представил его Филли.
Каджел улыбнулся гостям доброжелательной, но немного недоверчивой улыбкой, и Старстоун мгновенно поняла, в чём дело. Она и остальные беглые джедаи пусть и были одеты как торговцы, и даже разговаривали как торговцы, но вот СТОЯЛИ они отнюдь не как торговцы.
В буквальном смысле этого слова.
Спина прямая, ни одного лишнего жеста, руки скрещены на груди - они скорее напоминали группу философов на каникулах… И это было недалеко от истины.
- Первый раз на Кашиике? - осведомился Каджел.
- Да, - ответила за всех Оли. - Надеемся, что не последний.
- Ну значит, добро пожаловать. - Выдавив улыбку, он обвёл взглядом транспортник. - О, это же Эль-двести, не правда ли?
- Военные излишки, - спешно проговорил Филли.
Каджел задрал бровь.
- Уже? И откуда бы им взяться… - Прежде чем Филли успел ответить на это замечание, он добавил: - На таком много не увезёшь. У вас там доверху, что ль, забито?
- Вообще-то мы здесь не для того, чтобы торговать, - пояснил Филли. - Мы кое-что ищем.
- Если конкретнее, то катамараны «Оевваор», - добавила Старстоун.
Каджел моргнул в изумлении.
- В таком случае, лучше бы ваш корабль был доверху забит ауродиевыми слитками.
- Наш клиент готов щедро заплатить, - сказала Оли.
Каджел разгладил свисавшую на грудь бороду.
- Вопрос не в цене, а в доступности.
- Что, неужели всё так плохо? - неожиданно встрял Форт. - Ну, я о недавней битве.
Каджел проследил за взглядом джедая, который был устремлён к древесному городу.
- Мерзко. Вуки до сих пор разбирают завалы.
- Убитых много? - спросил Нам.
- Один - это уже много.
- А джедаи какие-нибудь участвовали?
Вопрос Джемба, казалось, застал Каджела врасплох.
- А почему вы спрашиваете?
- Мы только что с Салукемая, - попыталась усмирить его подозрения Старстоун. - Мы слышали, что во время битвы несколько джедаев погибло от рук клонов.
Каджел оценивающе оглядел её.
- Если и были джедаи, я не в курсе. Я пережидал битву в Рвукррорро. - Он ткнул пальцем в пространство. - На той стороне эскарпа.
На короткое мгновение повисла тишина.
- Ну-с, поглядим, может, найду кого, кто знает про катамараны, - проронил Каджел.
Старстоун хранила молчание, пока волосатый не исчез из виду.
- Мне не слишком понравилось, как всё прошло, - заметила она, обращаясь к Форту и остальным.
- Это не важно, - сказал Айво Кулка. - Кашиик - это тебе не Салукемай с Фелуцией. Здесь джедаев почитают.
- То же самое ты говорил на Боз Пити… - начала отпираться Старстоун, но Филли оборвал её: - Каджел возвращается.
«Да не один, а с четырьмя поджарыми вуки», заметила девушка.
- Вот те ребята, о которых я вам говорил, - произнёс Каджел, обращаясь к аборигенам на общегалактическом.
Прежде чем Старстоун успела открыть рот и добавить хоть что-то, вуки обнажили клыки и выставили перед собой самые причудливые бластеры, которые ей когда-либо доводилось видеть.

Глава 37.

Чёрный челнок Вейдера летел из ангара одного корабля в ангар другого.
Вейдер сидел в пассажирском отделении в компании личного состава штурмовиков, и мысли о том, что его ждало на Кашиике, занимали его в данную секунду куда больше, чем размышления о предстоящей встрече, которая, насколько он мог судить, должна была стать не более чем формальностью.
Последний разговор Вейдера с Сидиусом, состоявшийся будто вчера - хотя в действительности несколько недель назад - ясно дал понять, что учитель манипулирует им, как и раньше. Во время войны и до её начала целью Сидиуса было обратить его в свою веру; сейчас - выковать из него настоящего сита. Заставить понять, что могущество тёмной стороны приходит не через познание, а через непомерные аппетиты, соперничество, алчность и злобу. Те самые качества, которые джедаи находили порочными, - очевидно, надеясь тем самым не дать своим оборванцам-ученикам заглянуть глубже в себя; надеясь удержать их в узде, не позволить им познать истинное могущество Силы.
«Гнев ведёт к страху; страх - к ненависти; ненависть - к тёмной стороне.. .» «В точности», подтвердил про себя Вейдер.
По настоянию Сидиуса он провёл последние несколько недель, оттачивая свою способность черпать мощь из ярости, и в настоящий момент уже чувствовал себя готовым к настоящим испытаниям.
Глубокий космос отлично подходит для подобных размышлений, решил для себя Вейдер, глядя в иллюминатор салона. Космос годился больше для ситов, нежели для джедаев. Незримое присутствие гравитации, сдержанная мощь звёзд, абсолютная ничтожность жизни… Гиперпространство, по контрасту, больше подходило для джедаев: туманное, расплывчатое, непостижимое.
Челнок расположился в ангаре «Исполнительницы»; Вейдер в сопровождении штурмовиков спустился по трапу, где, к своему удивлению, обнаружил, что владелец корабля воздержался от того, чтобы почтить дорогого гостя своим присутствием. Вместо этого Вейдера встречал парад членов экипажа в серых униформах, возглавляемый офицером-человеком по имени Даркк.
«Что ж, игры начинаются», решил Вейдер. Капитан Даркк повёл гостя и его контингент вглубь корабля.
Помещение, в которое их в конце концов привели, располагалось в самой верхней части боевой рубки разрушителя. Хозяин встречал гостей, сидя за отполированным до блеска письменным столом; в его лице отчётливо читалось сомнение, стоит ли ему выйти из-за стола и поприветствовать Вейдера как равного, или остаться сидеть, тем самым продолжая демонстрировать своё видимое превосходство. В любом случае, зная, что Вейдер предпочитает оставаться на ногах, он не рискнул бы предложить ему стул. Так же на решение должен был повлиять и тот факт, что Вейдер мог с лёгкостью схватить его за горло и припечатать к стенке.
«Что делать?» - должно быть, крутилось в голове у хозяина разрушителя.
В следующее мгновение этот тощий мужчина с резкими чертами лица вышел изза своего стола и встал перед гостем, заложив руки за спину.
- Благодарю вас, что согласились отклониться от маршрута, - проговорил Уилхафф Таркин.
Чего-чего, а выражения признательности Вейдер никак не ожидал. Но если Таркин был намерен продолжить игру, Вейдер был не прочь в ней поучаствовать, тем более что в итоге она сводилась лишь к выявлению количества регалий.
В этом - всё будущее Империи, понял он. Постоянная грызня между соратниками по лагерю, которые стремятся пробиться к вершине и примоститься у ног Сидиуса.
- Такова была просьба Императора, - молвил Вейдер.
Таркин сжал тонкие губы.
- Полагаю, это можно объяснить необычайной способностью Императора чувствовать настроение своих слуг и сводить вместе тех, кто одинаково мыслит.
- Или натравливать их друг на друга.
Выражение лица Таркина стало более серьёзным.
- И это тоже, лорд Вейдер.
Обладая умом столь же острым, как и его скулы, Таркин довольно стремительно взлетел по карьерной лестнице, ворвавшись в военную и политическую элиту Палпатина, где неприкрытые амбиции ценились превыше всего - настолько, что специально для Таркина и подобных ему честолюбивых людей было даже введено особое почётное звание: мофф.
Вейдер уже встречался с ним однажды, на борту звёздного разрушителя класса «венатор», в удалённом участке космоса, где шло строительство нового секретного оружия Императора. В тот момент Вейдер ещё только привыкал к своему новому костюму; он ощущал неуверенность, неловкость, будто это было начало новой жизни, притом что старая ещё не окончилась.
Таркин уселся на краешек стола, уголки его губ поднялись в лёгкой улыбке.
- Думаю, с вами на пару мы всё же разберёмся, зачем Император организовал для нас эту встречу.
Вейдер скрестил руки на груди.
- Подозреваю, вам об этом известно чуть больше, чем мне, мофф Таркин.
Улыбка Таркина растаяла, её место заняла строгая сосредоточенность.
- Но вам определённо не составит труда догадаться, мой друг.
- Кашиик.
- Браво.
Таркин активировал голопроектор, установленный поверх стола. В конусе ярко-голубого света возник потрёпанный транспортник военного образца, проплывающий сквозь кордон из имперских корветов.
- Эта запись была сделана приблизительно десять часов назад станцией контроля в системе Кашиик. Как вы уже, несомненно, догадались, транспортник принадлежит джедаям. Он выглядит как гражданская модель, но первое впечатление обманчиво. Он был угнан с Деллалта несколько недель назад, а при попытке вернуть собственность было уничтожено несколько имперских истребителей. Однако с тех пор мы отслеживаем все перемещения этого корабля.
- Отслеживаете перемещения, - изумлённо повторил Вейдер. - А Императора проинформировали об этом?
Таркин вновь улыбнулся.
- Лорд Вейдер, мы информируем Императора всегда и обо всём.
«В отличие от его ученика», заметил про себя Вейдер.
- Я отдал приказ операторам станции контроля пропустить корабль в систему, несмотря на то что его двигательные характеристики были явно изменены, - продолжил Таркин, - а предоставленный код авторизации - повидимому, весьма искусная подделка.
- Зачем, если была возможность задержать джедаев прямо на входе в систему?
- У нас имелись на то причины, лорд Вейдер. Если говорить точнее, то причины имелись у Императора.
- Джедаи ещё на Кашиике?
Таркин остановил воспроизведение голозаписи и кивнул.
- Мы полагали, что им откажут в доступе на планету. Но, очевидно, кто-то на борту транспортника прилично знаком с местными торговыми протоколами.
Несколько секунд Вейдер хранил молчание.
- Вы сказали, что у вас были свои причины пропустить корабль через кордон к планете.
- Да-да, я как раз к этому подхожу. - Встав в полный рост, Таркин принялся расхаживать вдоль стола. - Полагаю, вы, как никто другой, способны… привести беглых джедаев в руки правосудия без чьей-либо помощи. Но я хочу предложить на ваше рассмотрение несколько более масштабный проект. Если вы согласитесь принять моё предложение, я готов предоставить в ваше распоряжение всё, что вам понадобится: корабли, оборудование, людские ресурсы.
- Каково ваше предложение, мофф Таркин?
Прекратив мерить комнату шагами, Таркин повернулся к гостю.
- Всё очень просто. Джедаи - ваша главная цель, как, собственно, и должно быть. Разумеется, Империя не может позволить, чтобы потенциальные бунтовщики разгуливали на свободе. Но… - он занёс перед собой костлявый указательный палец, -… мой план позволит Империи выгадать намного больше от ваших свершений.
Реактивировав голопроектор, Таркин привлёк внимание гостя к изображению конструкции размером с маленькую луну - секретному проекту Императора, скрытому от посторонних глаз в глубоком космосе. Вейдер знал, что Император вверил некоторые аспекты строительства этого объекта лично в руки Таркина.
Похоже, Таркин замахнулся на нечто большее.
- Каким образом моя охота на нескольких беглых джедаев вписывается в ваши махинации с императорским оружием? - осведомился Вейдер.
- Мои «махинации», - с усмешкой повторил Таркин. - Что ж, назовём это так. А теперь о том, что мы в действительности имеем. Реализация проекта заметно отстаёт от графика. Это связано, в частности, с техническими трудностями, с задержками в поставках, с ненадёжностью подрядчиков и, что наиболее существенно, с нехваткой квалифицированной рабочей силы. - Взгляд Таркина задержался на госте. - Вы должны понять, лорд Вейдер: всё, что я делаю, исходит лишь из стремления угодить Императору.
«И в этом истинная власть Сидиуса», заметил про себя Вейдер. «Способность заставлять других делать всё возможное, лишь бы ему угодить».
- Я вам верю, - промолвил он.
Таркин изучал его мгновение.
- Так вы поможете мне добиться этой цели?
- Вполне возможно.
Прищурив глаза, Таркин кивнул: в какой-то мере это даже напоминало почтительный поклон.
- Стало быть, мой друг, наше истинное партнёрство только начинается.

Предыдущая страница 19 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 20

Глава 38

- Чистое любопытство, - ляпнул Филли. В ответ вуки неодобрительно взрыкнули.
- Они не купились, - перевёл Каджел, что, в общем-то, и так было понятно.
Старстоун заглянула в широкие бронзовые дула ружей: на вид они казались настолько тяжёлыми, что могло потребоваться присутствие Силы, чтобы поднять их, не говоря уже о том, чтобы из них стрелять. Краем глаза она заметила, что их маленькая перепалка привлекает всё больше и больше нежелательного внимания со стороны торговцев и зевак. Люди и инородцы, прекратив препираться с вуки и посредниками, во все глаза смотрели на происходящее у транспортника.
В конце концов она решилась выложить всё как на духу.
- Мы - джедаи, - сказала она так, чтоб её услышали только непосредственные собеседники.
Увидев, как вуки склоняют свои огромные косматые головы, она мгновенно поняла, что взаимопонимание достигнуто. Дула их экзотических ружей по-прежнему смотрели на гостей планеты, однако их настороженные взгляды заметно смягчились. Один из вуки адресовал какую-то короткую реплику Каджелу.
Каджел пригладил длинную бороду.
- Принять такое на веру потруднее будет, чем байки про «чистое любопытство», не находите? Особенно принимая во внимание то, что джедаев вроде как извели под корень.
Тот же вуки рыкнул что-то ещё, и Каджел, снова кивнув, посмотрел на Старстоун.
- Возможно, если бы вы одна представились как джедай, мы бы вам поверили. Но… - он пересчитал их по головам, - не может же быть такого, что вы все восемь - джедаи. Ну, семь, поскольку наш друг Филли джедаем быть не может по определению.
- Я имела в виду себя, - отрезала Старстоун. - Я - джедай.
- Значит, только вы?
- Она лжёт, - влез в разговор Сайдем Форт, прежде чем Оли успела ответить. Двое из четверых вуки недовольно взрыкнули.
Каджел перевёл взгляд на Форта.
- Лжёт? Видите, теперь вы нас всех сбили с толку. Ведь мы считали, что джедаи никогда не лгут…
Вуки перебросились короткими репликами, после чего один из них рявкнул что-то в адрес Каджела.
- Гуания отмечает, что вы прибыли на военном транспортнике. Очевидно, вы вполне можете постоять за себя. Вы расспрашиваете о джедаях… Она предполагает, что вы - охотники за наградой.
Старстоун решительно покачала головой.
- Проверьте транспортник. Под консолью навикомпьютера мы спрятали шесть световых мечей…
- Это ещё ничего не значит, - оборвал её посредник. - Вы могли забрать их у своих жертв, как это делал генерал Гривус.
- Какого доказательства вы хотите? - возмутилась Старстоун. - Вам показать какой-нибудь трюк?
Вуки хором предупреждающе зарычали.
Каджел понизил голос: - Даже если предположить, что вы джедаи - что маловероятно - не стоит устраивать шоу у всех на глазах.
Напряжённо выдохнув, Старстоун подняла взгляд на вуки.
- Мы знаем, что мастер Йода, Луминара Андули и Квинлан Вос сражались здесь, командуя отрядами клонов. - Определив по взглядам вуки, что она полностью завладела их вниманием, девушка продолжила: - Мы рисковали многим, являясь сюда. Но мы знаем, что мастер Йода находился с вами в хороших отношениях, и надеемся, что для вас это по-прежнему не пустой звук.
Вуки не опустили оружие, но всё же обесточили его. Один из них рыкнул что-то Каджелу, и тот перевёл: - Лачичук предлагает продолжить разговор в Качиро.

***

Старстоун попросила Филли и Деран остаться на корабле; затем она, Форт и Кулка проследовали за Каджелом и вуки к гигантскому вроширу, стоявшему в самом центре древесного города Качиро. Но стоило им только покинуть посадочную платформу, как Каджел заговорил совсем по-другому.
- Я слышал, НИКОМУ из вас не удалось уцелеть, - сообщил он Старстоун на ходу.
- Теперь мне начинает казаться, что так и есть, - печальным голосом ответила девушка. Приложив ребро ладони ко лбу, она обвела взглядом гигантские древесные ложи, ярус за ярусом уходившие ввысь по вроширу. Многие из них носили признаки недавних разрушений.
- Вам ничего не известно о судьбе направленных сюда джедаев?
Каджел покачал головой.
- Вуки отмалчиваются. Какое-то время мы боялись, что на Кашиике тоже разместят гарнизон клон-солдат, но после того как сеповские дроиды отключились, клоны свернули лагерь. С той поры вуки находят отличное применение всему, что осталось на поле брани.
- Им нужно оружие?
- Верно, оружие. Сепы пришли и ушли, а исконные враги народа вуки - существа, которые хотят поработить их, - никуда не делись.
Каджел провёл остальных в большое дупло в основании дерева, внутри которого находился турболифт, курсировавший отсюда и до верхних уровней Качиро.
Турболифт был похож на всё, что она уже видела, - ловкая поделка из дерева и сплавов, искусно замаскированная в толще врошира. С каждым пройденным ярусом изумление девушки только возрастало. Помимо платформ, вынесенных наружу - прилепившихся к дереву, словно капы, - в стволе имелись и просторные внутренние помещения - с мерцающими паркетными полами и изогнутыми стенами, инкрустированными мозаикой из дерева и металла. Казалось, нигде не было ни единой прямой линии, и, куда бы ни глянула Старстоун, везде были вуки, занимавшиеся укладкой, резьбой, шлифовкой… они были преданы своей работе, почти как джедаи, когда обустраивали свой Храм. Единственное, что их отличало - вуки не заботились о точности и симметрии; вместо этого их творения как бы естественным образом вырастали из дерева. В какой-то мере приветствовалась даже некоторая доля несовершенства: глаз постоянно цеплялся за определённые детали интерьера, выделявшиеся на фоне широкой стенной панели или огромного настила.
Внутри ствол дерева пересекали крытые мостики и подвесные дорожки, а сквозь неправильной формы отверстия открывались виды на зеленеющий Кашиик. На каждом изгибе, на каждой лестничной спирали или остановке турболифта внешние виды на озеро, лес или крутые склоны были аккуратно обрамлены тонко обработанными краями проёмов и щелей. Если Качиро и не хватало колорита, то это компенсировалось изобилием зелени.
Поднявшись на полсотни метров над озером, джедаи очутились в некоем подобии зала управления, из которого открывался чудесный вид на кристально чистую воду и который служил, вероятно, самым ярким образцом того, как вуки умеют совмещать органические и высокотехнологичные элементы. Консольные экраны и голопроекторы позволяли в реальном времени следить за тем, что происходит как на посадочной платформе, так и на орбите.
Сопровождавшие джедаев вуки обменялись серией рыков и фырканий с двумя сородичами, встретившими их внутри зала; один из этой пары был, вероятно, самым высоким вуки, которого Старстоун когда-либо видела.
- Это Чубакка, - представил Каджел более низкого из пары. - А это Тарффул, один из военных вождей Качиро.
Представив себя и остальных джедаев, Старстоун опустилась на великолепный резной стул, сконструированный специально под человеческие размеры. Вуки внесли в зал ещё несколько таких же стульев вместе с подушками для сидения и подносами с едой.
Пока всё это продолжалось, Тарффул и Чубакка негромко переговаривались с Лачичуком. Мохнатую гриву вождя стягивали тесёмки, размежевавшие его волосы на плотные кисточки, которые ниспадали аж до самого ремня на талии. Две лямки перевязи пересекались ровно посередине, образуя пышный нагрудник. Светлокоричневый мех Чубакки был значительно короче, чем у Тарффула, а на груди имелась простенькая перевязь, которая, как показалось Старстоун, также выполняла функции патронташа.
Когда все расселись, а вуки закончили переговариваться, Каджел произнёс: - Вождь Тарффул восхищается вашей смелостью явиться на Кашиик в подобную минуту, однако, к большому сожалению, не может с вами поделиться ничем, кроме горестных известий.
- Они все… мертвы? - ужаснулась Старстоун.
- Мастер Вос предположительно погиб под огнём танка, - пояснил Каджел. - Мастер Андули - под огнём из бластеров.
- А мастер Йода? - тихо спросила она.
Тарффул и Чубакка углубились в длительное обсуждение - практически дебаты - прежде чем обратиться к Каджелу. Брови посредника полезли на лоб от удивления.
- По всей видимости, Йода покинул Кашиик в спасательной капсуле. Чубакка говорит, что собственноручно отнёс Йоду к капсуле на своих плечах.
Старстоун вскочила на ноги, едва не опрокинув поднос с едой.
- Так он жив?
- Вполне возможно, - после короткой паузы ответил Каджел. - После того, как последний из клонов покинул планету, вуки обыскали местное космическое пространство на предмет наличия капсулы, но они так и не смогли зарегистрировать ни одной экстренной передачи.
- Капсула была с гиперприводом?
Каджел покачал головой.
- Но её мог подобрать проходивший мимо корабль.
Вуки о чём-то заговорили.
Каджел внимательно слушал.
- Похоже, так и было.
Старстоун подняла взгляд на Тарффула.
- Откуда у вас такие сведения?
Каджел приложил ладонь ко рту.
- Сенатор от вуки Яруа сообщил, что по Сенату ходят слухи, будто Йода собственноручно совершил покушение на Императора Палпатина прямо в Сенатской Ротонде.
- И?
- Те же слухи говорят, что он был убит.
- Мастер Йода никогда не проигрывает, - заявил Сайдем Форт, поднимаясь со стула.
Каджел сочувственно кивнул.
- До последнего времени так говорил про всех джедаев.
В комнате повисла напряжённая тишина, которую первой нарушила Старстоун: - Если мастер Йода жив, тогда наша надежда ещё не умерла. Он сам отыщет нас прежде, чем мы найдём его.
Она чувствовала себя окрылённой; будто вновь появилась цель в жизни.
- Тарффул спрашивает, что вы собираетесь делать, - проговорил Каджел.
- Думаю, мы продолжим поиски, - ответила Старстоун. - Мастер Кеноби был на Утапау; возможно, удастся узнать что-то и о нём.
Тарффул издал нечто, похожее на протяжный стон.
- Он почтёт за честь предложить вам пристанище на Кашиике, если вы того пожелаете. Вуки могут обставить всё так, будто вы - их ценная клиентура.
- Вы в самом деле готовы сделать это для нас? - спросила девушка Тарффула.
В его ответном рыке звучала печаль.
- Вуки в неоплатном долгу перед джедаями, - перевёл Каджел. - И у них принято чтить свои обязательства.
Одна из консолей издала тревожный звонок; посредник и вуки поспешили к экрану. Когда Каджел повернулся к джедаям, он был мрачнее тучи.
- К платформе Качиро снижается имперский челнок.
От лица девушки отхлынула краска.
- Мы не должны были прилетать сюда, - простонала Оли. - Мы подвергли опасности вас всех!

Глава 39

- Или вы хотите сказать, что ваше оружие заменяет вам любой ордер? - говорил один из людей-посредников, обращаясь к командиру штурмовиков.
Броня офицера имела зелёные отметки, а с пояса свешивалась командная «юбка». Свой собственный бластер он по-прежнему держал в кобуре, однако его голос звучал угрожающе: - Санкция выдана Управлением Сектора Три. Если у вас есть жалобы, обратитесь с ними к региональному губернатору.
- Командир, - уважительно проговорил Каджел, - чем я могу быть полезен?
Офицер обвёл широким жестом столпившихся на платформе вуки.
- Вы будете полезны, если заставите этот зверинец отвечать на мои вопросы.
Эта ремарка вызвала бурю злобных рыков со стороны толпы.
- Вам стоит придумать более вежливую форму обращения к аборигенам Кашиика, командир.
- Я здесь не для того, чтобы заниматься дипломатией. Пусть рычат, сколько влезет. - Офицер принялся буравить взглядом Каджела сквозь Т-визор своего шлема. - Назовите себя.
- Здесь меня знают как Каджела.
- Каковы ваши обязанности?
- Содействую торговле. Если интересует, могу организовать для вас поставки. У нас тут большой ассортимент товаров.
- Какой нам толк от древесины?
- А что, разве вы не разводите на привалах костры?
Толпа залилась взрыкивающим хохотом.
Командир опустил ладонь на рукоять бластера.
- Смотрите, Каджел, не накликайте беды. А то будет у вас костёрчик - прямо здесь, в этом самом месте.
- Я не уверен, что до конца понял вас, командир.
Офицер принял стойку, больше похожую на боевую.
- На Кашиике скрываются враги Империи.
Каджел покачал головой.
- Если здесь есть враги Империи, вуки ничего о них не знают.
- Здесь прячутся джедаи.
- Хотите сказать, кто-то из них всё-таки проскользнул меж вашими лапами?
Командир штурмовиков ткнул левым кулаком в грудь Каджела.
- Либо их выдадут нам прямо сейчас, либо мы разберём это место по веточкам - начиная с вас. - Командир махнул рукой, и солдаты начали рассредотачиваться по платформе. - Обыскать посадочную площадку и древесный город! Любого, кто не похож на аборигена, тащить сюда!
Вуки зашлись оглушительным рёвом.
Каджел отступил на шаг.
- Знаете, им не очень нравится, когда по дому разносят грязь.
Офицер вытащил бластер.
- Разговор окончен.
Громкоговоритель шлема только-только успел разнести слова командира по округе, как к нему подскочил вуки, вырвал бластер из рук и с такой силой зашвырнул штурмовика в борт его же собственного корабля, что плечевой доспех командира остался в лапе аборигена.
В отдалении взревело несколько вукийских труб.
Солдаты повернулись лицом к толпе, прикрывая друг друга - и глядя на то, как кольцо вуки сжимается.
С небес донеслись грохочущие звуки: над верхушками деревьев зависли два штурмовых корабля и вниз по верёвкам начали съезжать солдаты из отрядов подкрепления.
Взбежав на платформу, штурмовики вдруг застыли, как вкопанные, заслышав знакомое шипение активируемых световых мечей.
В свете полудюжины зажжённых джедайских клинков стояла девушка с иссинячёрными волосами; её собственное оружие было занесено на уровне плеч.
- Кажется, вы нас искали, - молвила она.

***

Стоя на мостике «Вымогателя», Вейдер разглядывал сквозь передние иллюминаторы далёкий зелёный шар Кашиика. Со стороны вахтенной ямы приблизился майор Эппо.
- Лорд Вейдер, битва началась. Командующие ждут ваших распоряжений.
- Майор, соберите их в зале для брифингов.
Покинув мостик, Вейдер прошествовал в примыкающее помещение, озарённое ярким светом десятка голопроекторов. Несколько мгновений спустя через соседнюю дверь в зал вошёл майор Эппо и встал за пределами голопроекторного кольца.
Представители нового императорского адмиралтейства все до единого представляли расу людей и были облачены в аккуратные мундиры и брюки. Разумеется, всех их предупредили, что Вейдеру следует оказывать те же почести, что и самому Императору, но, глядя в их бледные лица, Вейдер понимал, что данный факт ещё недостаточно крепко осел в их мозгах. Кто он для них: человек, машина… нечто среднее? Может быть, клон, или падший джедай… или сит?
Кашиик научит их, решил Вейдер.
«Я - тот, кого нужно бояться».
- Командующие, я хочу, чтобы вы расположили ваши боевые группы по всем крупным населённым центрам планеты. - Голокарта над их головами стала распадаться на отдельные составляющие, выделяя из общей массы крупнейшие древесные города: Качиро, Рвукррорро, Кепитеношан, Окикути, Ченашошан и остальные. - Далее, я хочу, чтобы на орбите были размещены крейсерызаградители для предотвращения любых попыток бегства с планеты.
- Адмирал Вейдер, - проговорил один из людей. - У вуки нет дальнобойных орудий и планетарных защитных экранов. Орбитальная бомбардировка значительно облегчит нам задачу.
Вейдер предпочёл не заострять внимание на том, как исковеркали его титул.
- Вполне возможно, командующий, так бы и было, - сказал он, - будь нашей целью поупражняться в артиллерийской меткости. Но поскольку наша цель другая, будем придерживаться моего плана.
- У меня есть некоторый опыт во взаимоотношениях с вуки, - вставил слово другой. - Они ни за что не сдадутся без драки.
- Я и не сомневаюсь, что будет драка, командующий, - заявил Вейдер. - Но я хочу взять живыми столько вуки, сколько возможно: мужчин, женщин, детей. Прикажите своим солдатам выманить их из древесных городов на открытые пространства, затем, любыми имеющимися под рукой средствами обезоружить и взять в плен.
- На Кашиике гостит множество торговцев, - заметил третий.
- На войне потери неизбежны, командующий.
- Вы планируете оккупировать планету? - спросил тот же вояка.
- Нет, это не входит в мои намерения.
- Прошу прощения, сэр, но как вы тогда предложите поступить с десятками тысяч пленённых вуки?

Предыдущая страница 20 Следующая страница


21 Джеймс Лючено

Вейдер вперил взгляд в человека, бросившего ему вызов.
- Согнать их в концентрационные лагеря и держать там до тех пор, пока не перестанут сопротивляться. Дальнейшие указания вы получите.
- От кого? - осведомился бросивший вызов.
- От меня, командующий.
Офицер скрестил руки на груди в явном неповиновении.
- От вас.
- Похоже, у вас с этим проблемы. Не желаете обсудить этот вопрос лично с Императором?
Офицер поспешно приосанился.
- Нет, конечно же, нет… лорд Вейдер.
«Всё лучше и лучше», заметил про себя сит.
- А где будете вы, лорд Вейдер? - спросил первый офицер.
Прежде чем ответить, Вейдер обвёл взглядом всех собравшихся.
- Моя задача вас касаться не должна. У вас есть приказы. Выполняйте их.

***

Сколько бы Старстоун ни пыталась убедить себя, что её действия оправданы, что армия клонов превратилась не только во врага джедаев, но и во врага демократии и свободы, девушке всё равно не удавалось полностью сосредоточиться на битве. Рождённые служить Республике, клоны, как и джедаи, стали жертвой вероломства Палпатина. А теперь они гибли от рук тех, кто приложил руку к их созданию.
«Это неправильно, всё неправильно», говорила она себе.
И всё же мысли о скрытой иронии не были запрограммированы в мозги клонов. Они явились сюда, чтобы убить Оли. И только сверкающий синий клинок стоял сейчас между ней и её смертью.
Те штурмовики, что первыми спустились на платформу, были разбиты подчистую: кто-то пал жертвой бластерных выстрелов, кто-то - стрел самострелов, ударов светового меча, боевой дубины или могучего косматого кулака. Но всё больше имперских кораблей снижалось к поверхности: штурмовые челноки, десантные боты, двухместные платформы огневой поддержки. Что хуже всего, удар, по слухам, был нанесён не только по Качиро, но и по всем крупным древесным городам планеты.
Если эти слухи были правдивы, тогда выплывала и другая правда, не менее горькая. Отнюдь не джедаи стояли у имперцев в приоритете во время этой операции; Империя использовала их присутствие лишь как предлог, чтобы начать полномасштабное вторжение. А исходя из того, что не было даже намёка на орбитальную бомбардировку, Старстоун поняла, что целью вторжения был отнюдь не геноцид народа вуки.
Солдаты получили приказ вернуться с военнопленными.
Старстоун считала себя в ответе за всё происходящее. Каким бы неизбежным ни казалось вторжение, она собственноручно предоставила Империи повод нанести удар. Форт и Кулка допустили ошибку, уступив ей лидерство. Она не была мастером. Ей следовало послушаться Шрайна.
Высоченные скалы и деревья затрудняли крупным кораблям путь к платформе. Озеро, примыкавшее к Качиро, было достаточно большим, чтобы вместить звёздный разрушитель класса «победа», но последующее наступление должно было повлечь за собой штурм береговой линии, что и пытались сделать сепаратисты несколько недель назад, - а Качиро, находившийся почти в четырёх сотнях метров над уровнем моря, представлял собой весьма внушительное укрепление.
Деревья врошир - эдакие природные крепости - не только были способны противостоять огню из бластеров, но и предоставляли позиции для сотен оборонительных платформ. Что более важно, деревья, уже несколько тысячелетий простоявшие на этом месте, было не так-то легко сжечь, не говоря уже о том, чтобы выкорчевать и повалить. И если имперцы не были готовы смириться с крупными потерями у врага и прибегнуть к использованию турболазеров, их ждала весьма изнуряющая битва.
Судя по тому, с какой лёгкостью командующие флотом бросали в бой штурмовые корабли и десантные боты, они всецело полагались на то, что у вуки нет ни дальнобойных орудий, ни зенитных установок. Но они явно выпустили из виду, что у аборигенов имелись в распоряжении тысячи боевых машин, брошенных сепаратистами и республиканцами после сражения на архипелаге Ваваатт: танки, ракетные платформы, дроиды-пауки и дроиды-крабы, шагоходы и джаггернауты. Всё, что вуки сумели соскрести с поля брани, отлично пригодилось им в новой битве.
Имперские штурмовые корабли не могли спуститься ниже уровня лесных крон без риска попасть под обстрел конфискованных артиллерийских установок, размещённых на самых верхних уровнях Качиро, или планеров, оборудованных лазерными пушками. А если им всё же удавалось прибиться к земле, штурмовые корабли всё равно оставались в зоне риска: у поверхности их встречали эскадры катамаранов, оснащённых ракетными установками и скорострельными бластерами.
Солдат, предпринимавших попытки спуститься вниз по верёвкам, обстреливали из самострелов и ружей, последние нередко были больше роста Старстоун, и аборигенам приходилось спускать их с древесных платформ на плетёных лианах. Тех, кому всё же удавалось пережить снижение и посадку, встречал прицельный огонь из бластерных гнёзд высоко в ветвях, а также гранаты и душ из раскалённых обрезков, лившийся с укрытых листьями навесов.
Старстоун и остальные джедаи наравне с Тарффулом, Чубаккой и сотнями других воинов-вуки вносили свою лепту в хаос, царивший на посадочной платформе. Держа в руках изогнутые щиты и эксцентричные бластеры, женщины-вуки сражались столь же яростно, сколь и мужчины, да и многие торговцы, прилетевшие с других планет, включались в общую сумятицу, едва только понимали, что у Империи нет в планах пощадить их жизни. Орудия, умело спрятанные в челноках и транспортниках, целились во всё, до чего не доходили лапы у аборигенов, а к небесам уже взмывали огромные паромы, увозя в безопасное пространство целые семьи вуки.
В тех местах, где наступало временное затишье, женщины и дети вуки отступали к древесным городам или эвакуировались с нижних уровней Качиро, надеясь скрыться в плотных зарослях высокоствольного леса.
Старстоун задумалась о том, сколь многим была готова рискнуть на Кашиике Империя. Рассматривали ли прислужники Палпатина возможность того, что вуки, оказавшиеся перед риском пленения, могли бежать из своих городов, организовав сопротивление, с которым Великой армии ещё предстояло намучиться?
Эта мысль немного отвлекла девушку от самобичевания.
Затем она углядела в небе нечто такое, что заставило её сердце бешено колотиться.
Уловив внезапное замешательство девушки, Форт и Кулка проследили за её взглядом к средним уровням Качиро, где над одной из огромных лож древесного города завис чёрный имперский челнок.
- Это Вейдер, - сказала Старстоун, когда оба рыцаря-джедая обратились к ней за разъяснениями.
- Ты уверена? - переспросил Форт.
Старстоун кивнула, после чего Кулка широким жестом обвёл арену битвы.
- Мы замешаны в этом больше, чем думают вуки.
Старстоун на короткое мгновение прикрыла глаза, затем решительно выдохнула.
- Значит, остановить Вейдера можем только мы.

Глава 40

Слева от него шестеро джедаев, которые уже почти час сражались с ним бок о бок, внезапно сорвались с места, бросившись к центральному вроширу Качиро. Подняв глаза, Чубакка не заметил особо значительной угрозы, исключая разве что челнок класса «тета», пытавшийся под ожесточённым огнём с деревьев сложить свои крылья и совершить посадку на одну из лож древесного города.
Небо, расчерченное лазерным огнём и инверсионными следами двигателей, продолжало заполняться штурмовыми кораблями: всё это сильно напоминало происходившее на планете несколько недель назад, когда своё вторжение затеяли сепаратисты. Планеры вуки и корабли торговцев пытались что-то противопоставить имперскому флоту, но исход воздушной битвы был уже ясен.
Чтобы понять, сколь огромная флотилия крупных кораблей собралась на орбите Кашиика, достаточно было взглянуть на число снижающихся десантных челноков. Несмотря на успешное отражение первой волны натиска, капитуляция планеты была лишь вопросом времени. Для этого звёздным разрушителям было достаточно всего лишь открыть огонь.
Все, кто возлагал на джедаев ответственность за то, что Империя явилась на Кашиик, просто не понимали истинной природы происходящего. Уже в тот момент, когда бойцы из отряда майора Гри обернулись против своих генералов - Йоды, Андули и Воса - Чубакка, Тарффул и старейшины Качиро пришли к неутешительному выводу: несмотря на всю риторику о налогообложении, свободной торговле и децентрализации власти, между Конфедерацией и Республикой, по сути, не было никакой разницы. Война была ничем иным как противостоянием двух зол, а джедаи всего лишь оказались посередине - всё из-за их верности правительству, которое им следовало бросить на произвол судьбы, и обязательств, ставших выше их клятвы в вечной преданности Силе.
Если и существовала разница между сепаратистами и свежеиспечёнными империалистами, она заключалась лишь в том, что последним требовалось как-то ОПРАВДЫВАТЬ свои вторжения и оккупации - в противном случае, другие народы, находившиеся под угрозой порабощения, могли взбунтоваться, пока ещё имели все шансы на успех.
Но планету можно покорить и без сражений с населением; планету можно оккупировать и не порабощая аборигенов. Вот что отличало Кашиик от остальных.
Набив заплечные и нагрудные мешки провизией, вуки устремлялись вниз по лестничным маршам города, перебегали по мосткам и исчезали в густых зарослях, окаймлявших озеро. Сотни потайных маршрутов лучами расходились от Качиро через скалы к высокоствольным лесам; по всем дорогам были раскиданы тайники с амуницией и прочие средства защиты от вероломных нападений трандошанских работорговцев.
Что важнее, даже самые юные вуки - лет по двенадцать от роду - толькотолько прошедшие хрртаййк, церемонию инициации, уже имели представление, как строить убежища из ветвей, конструировать утварь из черенков гигантских листьев и вязать верёвки. Они знали, какие растения и насекомые съедобны, где находятся источники пресной воды, в каких местах могут затаиться опасные рептилии и хищные кошачьи.
Несмотря на элемент высокотехнологичности, глубоко укоренившийся в их жизни, вуки никогда не отделяли себя от великого кашиикского леса, который сколь угодно долго мог обеспечивать их всем, что им было необходимо для выживания.

***

Попав под непредвиденный зенитный огонь, челнок Вейдера вильнул в сторону крупнейшей из древесных лож Качиро; мощные оборонительные экраны челнока были подняты, а счетверённые пушки без устали плевались огнём в пару зенитных дроидов, которых вуки разместили на высотных укреплениях. Выстрелы из передних орудий корабля громили огневые платформы в раскалённую крошку и разносили деревянные опоры, на которых держалась ложа, наполняя воздух облаками острых, как иголки, щепок. Мохнатые тела защитников Качиро разлетались во все стороны после взрывов; некоторые срывались с верхних ярусов и падали вниз с высоты в несколько сот метров.
В салоне рыскающего во все стороны челнока, Вейдер выслушивал доклад одного из командующих.
- Лорд Вейдер, наше тщательно продуманное вторжение получило отпор по всей планете. Как я уже пытался сказать вам, сэр, вуки не собираются мириться с угрозой пленения. Они покидают свои города, прячась в чащобах. Если они уйдут достаточно далеко, нам понадобятся месяцы, чтобы выкурить их оттуда. А наши потери в людях и технике превысят все возможные рамки.
Приглушив микрофон голопроектора, Вейдер бросил взгляд через центральный проход на майора Эппо.
- Майор, вы согласны с командующим?
- Мы теряем слишком много бойцов, - без промедления отрапортовал Эппо. - Позвольте нашим флотским командирам нанести точечные удары с орбиты.
Несколько мгновений Вейдер обдумывал перспективу. Ему не нравились ситуации, когда он допускал ошибки, и уж тем более ему претила мысль признаваться в них. Тем не менее, иного выхода он не видел.
- Приступайте к бомбардировкам, командующий, но организуйте так, чтобы Качиро сберегли под конец. У меня здесь незаконченное дело.
Как только голограмма растворилась, Вейдер повернулся к небольшому иллюминатору салона, задумавшись над тем, где могут находиться намеченные жертвы-джедаи и какую ловушку они для него заготовили. Мысль о грядущем противостоянии пробудила в нём нетерпение и гнев.
Челнок, сложив крылья и выдержав несколько прямых попаданий из вукийских бластеров, совершил жёсткую посадку на одну из деревянных лож. Едва посадочный трап опустился, Эппо и его штурмовики высыпали наружу; Вейдер следовал за ними по пятам, зажжённым клинком отражая выстрелы, летевшие со всех сторон.
Трое штурмовиков упали замертво, не успев пройти и двух метров по трапу.
Вуки отстреливались из-за самодельных баррикад и поперечных балок, скрытых в вышине над ложей. Подняв челнок на репульсорах, клон-пилот развернул его на сто восемьдесят градусов, ведя непрерывный огонь из лазерных пушек. В то же мгновение двое вуки выпрыгнули из укрытия и метнули в открытый люк челнока несколько взрывпакетов. Оглушительный взрыв оторвал одно из крыльев корабля и отправил его кувырком к самому краю яруса.
Перейдя в контрнаступление, Вейдер зашагал сквозь фонтаны пламени прямо навстречу вуки. Рубя направо и налево, он парировал бластерные выстрелы, ампутировал конечности и отрезал головы. Пронзительно крича и воя, демонстрируя клыки и размахивая длинными лапами, аборигены всеми силами старались держать позиции, но даже в самых тёмных глубинах первозданного леса им ещё не встречалось врага, подобного этому.
Столь же рослый, как и они сами, Вейдер набрасывался на вуки, прожигая клинком замысловато выгнутые боевые щиты, раскидывая в стороны бластеры и самострелы, опаляя ворсистый мех и оставляя после себя горы трупов.
Он уже призывал Эппо и остальных штурмовиков следовать за собой, когда его внимание привлекла вспышка сияющего голубого света, и он повернулся на источник.
С крытого моста, примыкающего к стволу гигантского дерева, сбежали шестеро джедаев, стремительными движениями клинков парируя выстрелы штурмовиков и, по сути, делая с бойцами Эппо то же самое, что Вейдер вытворял с вуки.
Прорвавшись через заградительный огонь, трое джедаев остановились перед Вейдером и приняли боевые стойки.
В числе прочих он узнал миловидную темноволосую девушку и помахал ей клинком в знак приветствия.
- Ты избавила меня от необходимости разыскивать тебя по всей планете, падаван Старстоун. А остальные, должно быть, - те, кого ты собрала, получив доступ к храмовому маяку.
Тёмные глаза Старстоун жгли его ненавидящим взором.
- Ступив в пределы Храма, ты осквернил его.
- О, даже страшнее, чем ты думаешь, - отметил он.
- Тогда ты заплатишь и за остальное.
Вейдер едва заметно склонил лезвие меча, направив кончик в пол.
- Ты сильно ошибаешься, падаван. Заплатить придётся тебе.

Глава 41

Как и многие рыцари-джедаи, эти двое были знакомы с отчётами о том, что произошло на Джеонозисе, когда Оби-Ван Кеноби и Энакин Скайуокер преследовали лорда ситов графа Дуку. Поэтому Форт и Кулка предпочли атаковать одновременно с разных сторон, используя различные стили и надеясь тем самым вывести Вейдера из равновесия.
Но Вейдер стоял, словно статуя, не поднимая клинок до последнего момента.
В следующее мгновение, когда три клинка встретились, рассеяв по сторонам фонтаны искр, он пришёл в движение.
Форт и Кулка были опытными фехтовальщиками, но Вейдер не только действовал значительно быстрее, чем в тот раз, на Мурхане, когда Старстоун наблюдала за его дуэлью с Чатак, но был к тому же невероятно ловок. Он поразительно легко пресёк все попытки противников завлечь его в поединок скоростей, вместо этого начав мощными методичными ударами теснить их назад.
Снова и снова двое рыцарей-джедаев пытались поменять стиль владения мечом, но у Вейдера имелся ответ на любой выпад, укол и блок. Его собственный стиль заимствовал элементы почти всех фехтовальных техник, включая даже наивысшие, наиболее опасные уровни владения клинком, а его движения были резкими и непредсказуемыми. Вдобавок поразительная интуиция позволяла ему предвидеть любые замыслы и манёвры Форта и Кулки, его клинок всё время находился на шаг впереди клинков противников, даже несмотря на двуручную хватку.
Вдоволь наигравшись с джедаями, Вейдер сперва задел по касательной левое плечо Форта, затем его правое бедро; Кулку он ткнул мечом в живот, после чего срезал часть плоти на левой стороне лица.
Завидев, как оба рыцаря рухнули на колени, покачиваясь от боли, падаван Клосси Энно оторвалась от противоборства со штурмовиками и на шаг быстрее Старстоун очутилась перед Вейдером.
Отступив в сторону, Вейдер рубанул чалактанку по спине, и она растянулась на краю ложи; затем, заметив, что Кулка и Форт пытаются подняться, обезглавил обоих рыцарей. С тыла к нему попытались подступить Джемб и Нам - оба не являлись опытными фехтовальщиками, и Вейдер быстро вывел из игры обоих, лишив Джемба правой руки, а Нама - правой ноги.
К своему ужасу, Старстоун осознала, что внезапно осталась против Вейдера в одиночестве. Тот немедленно подал знак штурмовикам оставить её в покое и заняться той небольшой горсткой вуки, которая ещё пыталась держать оборону на данном ярусе.
- Теперь ты, падаван, - проронил он, начав заходить сбоку.
Призвав на помощь Силу, Старстоун со всей яростью набросилась на противника, атакуя стремительно, размашисто и ГНЕВНО. Через мгновение она поняла, что Вейдер лишь даёт возможность выйти на волю её чувствам, как это делал со своими студентами учитель фехтования в Храме, позволяя им поверить, что теснят его, хотя в действительности они лишь выматывались настолько, что потом теряли концентрацию и появлялась возможность обезоружить их одним ударом.
Так что она предпочла отступить, поменяв тактику и попытавшись успокоиться. «Вейдер так высок, так внушителен… Но, возможно, мне удастся прорвать его защиту, как это сделала мастер Чатак».
- Твои мысли выдают тебя, падаван, - заметил Вейдер вскользь. - Ты не должна тратить время на раздумья. Ты должна действовать решительно. Не подавляй свой гнев, лучше черпай из него силы! Воспользуйся им, чтобы одолеть меня.
Старстоун провела ложный выпад, затем отступила и попыталась рубануть с плеча.
Сменив хватку на одноручную, Вейдер парировал удар и выбросил меч вперёд. Оли еле успела отвести клинок в сторону, но сит продолжал наступать, отвечая на её отчаянные выпады более резкими, уверенными движениями, тесня девушку к краю ложи.
Он действовал чётко, экономично, заставляя её отступать и отступать…
Она чувствовала себя так, будто сражается с дроидом, только этот дроид был запрограммирован находить достойный ответ на любые её уловки. Уклоняясь от алого лезвия, размашисто рассекшего воздух, она совершила высокое сальто и на миг оказалась в безопасности.
Но только на миг.
- Ты слишком легкомысленна, падаван.
Капли пота застилали девушке глаза. Она попыталась сосредоточиться на течении Силы. В этот момент она лишь неясно сознавала появление в общей гамме нового звука, прорезавшего хаос битвы. В следующую секунду до боли знакомый корабль рванул к древесной ложе, и ещё до того, как он успел совершить посадку, две не менее знакомые фигуры выпрыгнули из открытого люка.
Тотчас же измазанная в крови рукоятка меча Форта будто по собственной воле сорвалась с деревянного настила, и, пролетев в миллиметрах от маски Вейдера, упала точно в ладонь одного из вновь прибывших и зажглась. Со стороны приземлившегося корабля донёсся какой-то булькающий звук, и нечто металлическое и тяжёлое рухнуло на настил и покатилось в сторону дуэлянтов.
Крутанувшись на месте столь стремительно, что его чёрный плащ рассёк воздух, Вейдер обнаружил у себя в ногах голову майора Эппо.
В нескольких метрах от него Роан Шрайн выставил перед собой сияющий клинок Форта, расставив ноги в боевой стойке. Бок о бок с ним стоял Эрчир, сжимая бластеры в обеих шестипалых руках и укладывая на настил любого, кто подбирался на расстояние выстрела.
- Беги! - крикнул девушке Шрайн.
Старстоун уставилась на него.
- Как ты уз…
- Филли держал нас в курсе. А теперь беги - скорее!
Вейдер не стал препятствовать её бегству.
- Очень трогательно, Шрайн, - проговорил он спустя мгновение. - Ведёшь себя так, будто она - твоя собственная ученица.
Шрайн взмахнул рукой.
- Оли, забери раненых на корабль! - Приблизившись к Вейдеру, он произнёс: - Ведь именно я тебе нужен, а, Вейдер? Вот он, твой шанс. Я - взамен остальных.
- Шрайн, нет… - начала было Старстоун.
- Забери раненых! - оборвал её тот. - Джула ждёт.
- Я тебя не оставлю!
- Я догоню вас, как только разберусь с НИМ.
Вейдер перевёл взгляд со Шрайна на Старстоун.
- Слушай своего мастера, падаван. Он уже потерял двоих учеников. Уверен, он не сильно жаждет потерять и третьего.
Собрав волю в кулак, Старстоун спешно бросилась помогать Джембу, Клосси, Наму и нескольким вуки взобраться на десантный челнок. Силясь унять свои страхи за Шрайна, она старалась не смотреть на него, но чувствовала, как он тянется к ней в Силе.
«Он снова стал джедаем».

Глава 42

Вуки лежали вперемешку на полу, злобно рыча или хныча от боли. Двое аборигенов из тех, кого Старстоун и Эрчир втащили на корабль, уже были мертвы.
«Да что же это за Вейдер?» спрашивала она себя. «Что за страшилище?» Она вновь окинула взглядом выжженную полосу на спине Клосси, затем вдруг обратила внимание на рану на своём собственном плече, которую до этого даже не чувствовала. Вейдер поставил на ней своё ситское клеймо.
«Способен ли Шрайн одолеть его?» - Держитесь! - прокричал Эрчир, расположившийся в кресле второго пилота. - Поездочка запомнится надолго!
Скек ускорял корабль. Повреждённые репульсоры еле-еле держали его вес, и корабль резко кренился на бок. В результате первым у платформы очутилось не днище, а крыло, прочертившее рваную борозду в деревянном настиле; челнок круто занесло и его нос въехал в корпус припаркованного на платформе парома, находившегося в ещё более жалком состоянии.
Старстоун стукнулась головой о переборку с такой силой, что перед глазами замелькали звёзды. Аккуратно опустив Клосси на пол, она бросила быстрый взгляд на Джемба и Нама. Затем, они на пару с Эрчиром протолкались к выходу из челнока, в то время как Скек возился с управлением.
Солнечный свет медленно гас, а воздух был затянут завесой из дыма и крошечных песчинок.
По небу разносилось завывание корабельных двигателей и метались яркие вспышки света. Вуки и гости Кашиика бешено носились по платформе в поисках спасения. Ещё несколько аборигенов - включая ту компанию, которая первой встретила джедаев на планете, - оттаскивали раненых в укрытие. Многие торговые суда уже поднялись в воздух, но примерно столько же кораблей к этому моменту уже стали жертвами выстрелов с имперских штурмовых транспортов или были захоронены под ветвями, рухнувшими с верхних уровней Качиро.
Линия фронта передвинулась к востоку от платформы, ближе к озеру. Там, останки нескольких рухнувших штурмовых кораблей полыхали в огне, а земля была устлана трупами вуки и клон-солдат. Имперские войска штурмовали древесный город со всех сторон, даже с дальнего берега озера, по которому неостановимой волной шли болотные спидеры и прочие водные транспортные средства. Огненные стрелы срывались с укреплённых позиций на верхних уровнях стволов, но штурмовые корабли и мобильная артиллерия постепенно выжимали вуки из укреплений, придавливая линию обороны всё ближе к поверхности.
Голова Старстоун шла кругом; чтобы сохранить равновесие, девушка опёрлась рукой на опрокинутый стабилизатор челнока.
В клубах дыма показался размытый силуэт Филли: юноша перемещался по платформе ползком, держа за руку слепую Деран Налуал. С другой стороны к кораблю приближался Каджел в компании десятка вуки, среди которых был и Чубакка; многие аборигены хромали, у некоторых отдельные участки меха были в крови.
- Где остальные? - спросил девушку Филли, как только посчитал, что его слова уже можно расслышать в грохоте взрывов.
Она махнула рукой на челнок.
- Скек, Джемб, Нам и Клосси внутри.
- Форт? - уточнил Филли. - Кулка?
- Мертвы.
Деран Налуал понурила голову, ещё сильнее стиснув руку Филли.
- А Шрайн?

Предыдущая страница 21 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 22

Взгляд широко распахнутых глаз Оли устремился к древесной ложе, как будто она только что вспомнила о нём.
- Наверху.
Филли не сводил глаз с девушки.
- «Пьяный танцор» над нами. Ты готова улететь?
Она уставилась на него.
- Улететь?
Он кивнул.
- Хотя бы попытаться.
Девушка окинула взглядом округу, в её глазах читался плохо скрываемый ужас.
- Мы не можем оставить всё это на растерзание Империи! Мы сами повинны в том, что произошло!
Филли плотно сжал губы.
- А как же твоя мечта о возрождении Ордена? - Он попытался взять её за руку, но девушка не далась. - Если ты хочешь остаться здесь и умереть героем, я останусь и умру с тобой, - решительно произнёс юноша. - Но только если ты убедишь меня, что наши смерти хоть что-то будут значить.
- Филли прав, - донёсся из-за спины Оли голос Эрчира - практически крик, потому что иначе его было бы невозможно расслышать. - Будешь корить себя позже, Оли. Если мы ещё планируем уцелеть в этой передряге, то, чем раньше мы поднимемся в воздух, тем лучше.
Старстоун обвела взглядом лежащую в руинах посадочную платформу.
- Возьмём на борт стольких, скольких сможем.
Заслышав её слова, Каджел начал рьяно жестикулировать, обращаясь к вуки, с которыми он прибыл.
- Чубакка, набейте десантный челнок и транспортник под завязку! Запихните на борт всех, кого сможете.
Другие вуки тоже слышали слова девушки, и уже через несколько мгновений аборигены толпами повалили к кораблям. Прошло ещё несколько секунд, и пространство вокруг кораблей оказалось забито таким количеством вуки и торговцев, сколько едва ли были в состоянии поднять два ветхих судёнышка. Но всего несколько десятков аборигенов успели протолкнуться внутрь кораблей, когда имперские транспорты неожиданно прекратили артобстрел Качиро.
Причина столь внезапного отступления стала ясна уже через несколько секунд: сорвавшись с небес, колоссальные стрелы турболазерных лучей прожгли листву глухих чащ, где скрывались тысячи вуки. С оглушительным треском гигантские ветви стали отрываться от вроширов, а горячий ветер начал разносить огонь по платформе, воспламеняя всё, что могло гореть.
Под грохот взрывов вуки с громкими криками начали выбегать из леса; их шкуры горели, обугливались и дымились.
Лишь через мгновение Старстоун поняла, что лежит спиной на деревянном настиле платформы; волосы её растрепались на горячем зловонном ветру. Подобравшись, она попыталась подняться на ноги и в этот момент услышала голос Каджела: - Орбитальная бомбардиро…
Остаток фразы потонул в громовых раскатах, когда несколько десятков гигантских ветвей треснули у своих оснований в верхних уровнях Качиро и обрушились прямо в озеро, прижав к земле несколько акров прибрежной растительности.
Плеча девушки вдруг коснулась рука Эрчира.
- Оли, мы загружены под завязку.
Она чисто механически кивнула.
Филли, бежавший к транспортнику, внезапно остановился на полдороги, развернулся и бросил на девушку встревоженный взгляд.
- Постой! А кто поведёт эту штуковину?
Оли изумлённо уставилась на него.
- Но я думала…
- Я не пилот! Как насчёт Джемба или Нама?
Она покачала головой.
- Они не в том состоянии. - Её взгляд заметался по толпе и на мгновение задержался на Каджеле.
- А ты сможешь пилотировать транспорт?
Тот скептически показал на себя.
- Разумеется. Если только вы не боитесь, что нас собьют в первую же секунду, как мы поднимемся в воздух.
Ужас девушки нарастал, сердце учащённо билось, отдаваясь болью в барабанных перепонках. «Я не могу оставить всех их здесь!» В следующее мгновение её окликнул Каджел: он указывал рукой на Чубакку.
- Чубакка поведёт транспорт!
Она окинула вуки нерешительным взором, затем посмотрела на Каджела в поисках поддержки.
- Он хотя бы в кресло влезет?
Чубакка пролаял что-то, обращаясь к Каджелу.
- Он согласен пилотировать транспорт, но взамен вы должны позволить ему на обратном пути отвести транспорт в Рвукррорро, - объяснил Каджел. - Это его родное поселение. Там его семья.
Старстоун уже кивала.
- Конечно, позволим.
- Всем на борт, - проорал Эрчир. - Люки задраить! - Повернувшись к Старстоун, он спросил: - На котором полетишь?
Она покачала головой.
- Я не полечу. Я буду ждать Шрайна.
- О, нет, ты не будешь его ждать, - отмахнулся гуманоид.
- Эрчир, ты видел Вейдера!
- И Роан видел.
- Но…
- Попробуем подхватить его по дороге, - Эрчир указал на транспорт. - А теперь забирайся на борт и попроси Чубакку держаться как можно ниже. Мы со Скеком обеспечим прикрытие.

Глава 43

Усилив хватку на эфесе светового меча, принадлежавшего Форту, Шрайн сделал шаг влево, вынуждая Вейдера менять угол наступления.
- Я испытывал нечто похожее по отношению к Бол Чатак.
- Скажи мне, Шрайн, ты и есть та самая ловушка, в которую надеялись заманить меня остальные?
Шрайн продолжал двигаться в бок.
- Меня даже в планах не было. В действительности я вообще пытался отговорить их от этой глупой затеи.
- Но в конце концов ты так и не смог остаться в стороне. Даже если это значило отказаться от столь многообещающей карьеры контрабандиста.
- Потеря сенатора Зара нанесла нашей репутации непоправимый урон. Я пришёл к выводу, что пора разобраться с конкуренцией раз и навсегда.
- Точно, - протянул Вейдер, слегка приподнимая лезвие. - Я - твой главный конкурент.
Сдавив рукоять меча обеими руками, Вейдер шагнул вперёд и одним стремительным размашистым ударом едва не выбил клинок Форта из хватки Шрайна. Джедаю с трудом удалось сохранить равновесие; в следующую секунду он бросился вперёд, делая ложный диагональный выпад слева, затем перевёл меч по дуге вправо и атаковал. Лезвие почти пробило защиту Вейдера: клинок отскочил от поднятой вверх левой руки, и из чёрной перчатки взметнулись клубы дыма. Шрайн тут же нацелил удар в шею, но Вейдер резко крутанулся вправо, а его вытянутый вперёд клинок едва не раскроил противника надвое.
Чуть согнувшись в талии, Шрайн начал отступать, парируя стремительную серию резких, но невероятно мощных ударов. Одним быстрым прыжком он оказался вне досягаемости противника; в следующую секунду наклонил тело в бок, занёс меч над правым плечом и бросился в атаку. Вейдер парировал выпад, не изменив стойки и не отступив ни на шаг, однако его нижняя часть туловища и ноги оказались незащищёнными.
В мгновение ока Шрайн припал к земле и, вытянув меч перед собой, сделал кувырок через плечо.
На секунду показалось, что лезвие сделает аккуратный разрез в коленных сочленениях, однако за миг до контакта Вейдер подпрыгнул, совершил в воздухе полуоборот и приземлился позади Шрайна. Джедай совершил перекат, и в следующий миг алый клинок вонзился в пол в том самом месте, где он только что лежал. Джедай вскочил на ноги и тут же стремительно атаковал, оставив борозду на правом предплечье Вейдера.
Раздражённо рыкнув, Вейдер оторвал левую ладонь от эфеса, чтобы зажать пальцами «рану», из которой сыпались искры. Шрайн изумлённо прекратил наступать.
- Я знал, что у тебя нет сердца, - проговорил он, осторожным шагом обходя противника. - Но я и понятия не имел, что ты дроид целиком.
Ответная реплика, вероятно, была уже готова сорваться с языка Вейдера, когда стрелы ослепительной энергии пронзили ложу, проделав в ней дыры десяти метров в диаметре. Гигантский врошир встряхнуло так, будто он попал под удар природной стихии, а листья и ветви дождём осыпались на то, что ещё осталось от деревянного настила. С оглушительным треском огромная секция ложи откололась от дерева, рухнув вниз и забрав с собой «тета»-челнок Вейдера.
- О, дорожка домой будет неблизкой, - заметил Шрайн, когда грохот стих. - Похоже, ты тут со мной надолго застрял.
Вейдер находился от него на почтительном расстоянии: ладонь и колено были прижаты к полу, а лезвие смотрело в сторону. Очень медленно он поднялся на ноги, листья дождём осыпались с его спины, а чёрный плащ затрепыхался в нисходящих воздушных потоках. Быстрыми шагами Вейдер стал приближаться к противнику, размахивая мечом из стороны в сторону.
- Лучше и не скажешь.
Шрайн поспешно огляделся.
Большая часть ложи обрушилась, а в ещё целых участках зияли крупные дыры. Джедай принял решение отступать к полому стволу дерева.
- Тебя явно собираются убить твои же собственные люди, Вейдер, - заявил он. - Кажется, им не по нраву, что на Императора оказывает влияние сит.
Вейдер продолжал уверенно наступать.
- Поверь мне, Шрайн, Император этому только рад.
Шрайн бросил быстрый взгляд через плечо. Они вступали в обширное внутреннее пространство ствола, состоявшее из деревянных пандусов, переходов, мостков и балок.
- Он просто мало знаком с такими, как ты.
- А ты, значит, знаком?
- Достаточно, чтобы понять, что в конце концов ты его предашь.
В ответ Вейдер издал нечто, напоминавшее ехидный смешок.
- С чего ты взял, что Император не предаст меня первым?
- Как он предал джедаев, - кивнул Шрайн. - Подозреваю, впрочем, что это в большей степени твоих рук дело.
Не дойдя до противника пяти метров, Вейдер остановился.
- Моих?
- Ты убедил его, что, покуда ты с ним, Императору сойдёт с рук всё что угодно.
И вновь громкий выдох Вейдера скорее был похож на смех.
- Да, подобное недалёкое мышление сыграло свою роль в кончине джедаев. - Он занёс меч. - А теперь и тебе пришла пора воссоединиться с павшими товарищами.
В долю секунды Вейдер покрыл разделявшее их расстояние и серией резких вертикальных ударов подавил оборону противника, каждый раз промахиваясь буквально на миллиметры; при этом клинок сокрушал всё, что попадалось у него на пути. И никаких больше кружев и изяществ, никаких фехтовальных приёмов: одни лишь габариты и природная мощь стали его оружием. Это был старый стиль, прямая противоположность элегантному стилю, который использовал Дуку, - и Шрайну нечего было предложить в ответ.
«Если бы только была возможность видеть его лицо, его глаза», пронеслось в голове у Роана. Если бы только получилось сбить с его головы этот нелепый шлем.
И если бы он только мог проткнуть мечом эту контрольную панель на груди Вейдера…
Стоп, вот оно решение! Вот почему Вейдер использовал этот древний стиль - чтобы защитить туловище, как был вынужден делать и Гривус. Вот бы теперь только добраться до контрольной панели…

Глава 44

Девушка не поднимала головы, боясь той картины, которая могла запечатлеться перед её глазами в иллюминаторах.
Будто читая её мысли, Каджел произнёс: - Ты не сможешь спасти всю планету, малыш. Хватит и того, что ты попыталась.
Чубакка поддержал его зычным басовым рёвом, а для окраски пару раз стукнул лапами по контрольной панели.
- Вуки давно понимали, что дни их свободы сочтены, - перевёл Каджел. - Кашиик станет лишь первым в череде миров, чьих обитателей - негуманоидов - обратят в рабство.
Повинуясь воле Чубакки, потрёпанный транспортник ушёл в крутой вираж, и его пассажиры едва не высыпались из кресел. В иллюминаторе Старстоун краем глаза уловила, как чёрный челнок Вейдера срывается с древесной ложи и падает в обрыв. Потянув рычаг управления на себя, Чубакка заставил корабль стремительно набирать высоту, и тот едва разминулся со столбом огня, который поднял над землёй разбившийся имперский челнок.
В иллюминаторе правого борта возник второй корабль-беглец, и в динамиках зазвучал голос Эрчира: - На волосок прошли!
Несдержанно рыча, Чубакка провёл спешную диагностику бортовых систем.
- Хвост опалили, - сообщил Каджел Эрчиру через комлинк. - В остальном - невредимы.
Корабль Эрчира остался висеть по правому борту.
- С тем челноком обломилось пол-ложи, - продолжил Эрчир. - Там не хватит места, чтобы посадить корабль, даже если вы готовы рискнуть. Если у Оли есть что-то на уме, пускай соображает быстрее.
Каджел повернулся к девушке.
- Ты слышала?
Она кивнула, и в этот момент в поле зрения вплыла изломанная ложа: она оказалась в ещё худшем состоянии, чем боялась Оли. Крайних секций больше не существовало, а те, что примыкали непосредственно к стволу врошира, были изрешечены огнём турболазеров. В расширяющихся полосах пламени были разбросаны тела штурмовиков и вуки.
- Не вижу никаких признаков Шрайна или Вейдера, - доложил в комлинк Эрчир.
- Они могли попасть под турболазеры: - начал было Каджел, но Старстоун оборвала его: - Нет. Я бы знала.
Чубакка коротко проревел что-то в её адрес.
- Он тебе верит, - перевёл Каджел.
Старстоун подобралась ближе к вуки.
- Как думаешь, сможешь посадить нас туда?
Издав низкий рык, Чубакка кивнул. Передвинув рычаг управления репульсорами, он начал подводить транспортник ближе к вроширу. До упругой поверхности оставались какие-то метры, когда без предупреждения остатки деревянной ложи с хрустом отвалились от массивного ствола и осыпались к земле, снеся по дороге несколько нижних ярусов.
Старстоун с шумом втянула воздух, когда Чубакка начал отворачивать корабль от дерева. Высунувшись из кресла, она присмотрелась к похожему на пещеру отверстию в стволе, сквозь которое проглядывали тускло освещённые внутренние части полого дерева, и потянулась туда Силой.
- Они внутри! Я их чувствую.
Филли попытался усадить её обратно в кресло.
- Нам уже нечем ему помочь.
Динамики разнесли по салону яростный рык Эрчира: - Штурмовые транспорты на подходе!
Каджел заставил девушку посмотреть ему в глаза.
- Подумай, чего бы хотел от нас Шрайн?
Ей даже не пришлось задумываться. Шумно выдохнув, она рухнула в кресло.
- Чубакка, выводи нас отсюда.
Филли и Каджел одновременно издали вздохи облегчения, вуки что-то угрюмо простонал, после чего задрал нос корабля и начал наращивать скорость.
- Держитесь подальше от озера, - предупредил Эрчир. Его челнок вновь поравнялся с транспортником, виляя под огнём имперских кораблей. - У нас совсем узкий выходной вектор, направление: север-северозапад.
Уклоняясь от выстрелов, оба корабля под тусклым светом заходящего солнца вскарабкались к небесам, где смешались с толпой аналогичных «беглых» судов - грузовиков и паромов. Турболазерные лучи продолжали литься с орбиты вниз, и по всей затемнённой поверхности планеты змеились тонкие линии пожаров.
Издав мучительный стон и стукнув гигантским кулаком по панели инструментов, Чубакка указал мохнатым пальцем на яркое пятно в сумеречной картине.
- Рвукррорро, - пояснил Каджел. - Родное поселение Чубакки.
Звёзды начали тускнеть, когда вдруг прозвучал сигнал на коммуникационной консоли. Филли перенаправил канал передачи на громкоговорители пилотской кабины.
- Рада, что вы наконец взялись за ум, - разнёсся по салону голос Джулы. - Роан с вами?
- Нет, Джула, - печально произнёс Филли.
Несколько мгновений из динамиков доносился лишь треск статических помех; затем вновь возник голос капитана.
- После всего, что случилось на Алдераане, мне нечего было сказать: - Фраза оборвалась на полуслове. - В любом случае, мы и сами ещё не выкарабкались. Вейдер - или кто там у них всем заправляет - разместил по всей орбите заградители. Ни один из кораблей не сможет уйти в гипер.
- У «Пьяного танцора» хватит огневой мощи, чтобы одолеть крейсер? - осведомился Каджел.
- Филли, - откликнулась Джула, - передай тому, кто задал этот вопрос, что я не собираюсь лезть на рожон, когда на моём пути висит «сдерживающий СС2200».
Когда транспортник достиг края околопланетного пространства Кашиика, на масштабированных видах близлежащего космоса высветились изображения сотен кораблей, запертых на дне искусственного гравитационного колодца, генерируемого мощными проекторами заградителя. С пойманными в ловушку судами перемежались почерневшие остовы сепаратистских военных кораблей, сохранившихся на орбите ещё со времён прошлой войны.
- Жаль, нельзя перезапустить один из этих сеповских разрушителей, - посетовал Каджел. - У них огневой мощи хватит, чтобы разнести крейсерзаградитель на ионы.
Старстоун и Филли загадочно переглянулись.
- Возможно, есть один способ, - заметил хакер.

Глава 45

Предыдущая страница 22 Следующая страница


23 Джеймс Лючено

Прячась внутри пластоидных панцирей, штурмовики из сил оккупации, спустившиеся по верёвкам в глубь пылающих лесов, сгоняли убегающих вуки на открытые пространства, на усеянную мусором посадочную платформу, на берег озера, в публичные зоны, расположенные меж скоплениями деревьев, на которых стоял Качиро.
Со всех сторон к древесному городу сходились бронемашины; спидеры и скоростные катера причаливали к песчаным берегам; штурмовые транспортники наматывали спиральные круги над верхушками деревьев; разрушители класса «победа», чьи клиновидные силуэты сияли яркими ходовыми огнями, плавно спускались с небес.
Солдаты со всех сторон окружали аборигенов, выгнанных из лесов и древесных городов. Вуки обоих полов валились на землю под выстрелами бластерных ружей или парализаторов, но всё равно продолжали сражаться - даже самые юные, даже без оружия, когтями и лапами разрывая штурмовиков на части, прежде чем пасть жертвой очередного смертельного выстрела.
Не всё население Качиро - а это десятки тысяч живых существ - попало в окружение солдат, но и этого количества вуки вполне хватало, чтобы удовлетворить текущие потребности Императора. Понадобится ещё - штурмовики будут знать, где искать других аборигенов.
Загнанный вместе с другими бесчисленными сородичами на посадочную платформу, Тарффул вознёс лапы к небесам и испустил скорбный громоподобный рёв.
Кашиик пал.

Глава 46

Обозлённая реакция Вейдера была единственным доказательством того, что Шрайн сражается с живым существом. Какие бы события - случайные или преднамеренные - не повлекли за собой столь разительные перемены в его образе жизни, Вейдер по-прежнему оставался больше человеком, чем киборгом, иначе не смог бы испытывать такую ярость и черпать из Силы такую мощь.
Они стояли друг напротив друга на высоком подвесном мостике, соединявшем два полностью закрытых перехода; полый ствол быстро заполнялся дымом, а мрак разгоняли вспышки света от взрывов, то и дело возникавших по всему Качиро.
Решимость Шрайна во что бы то ни стало вонзить световой клинок в панель управления, прикреплённую к груди Вейдера, заставила его противника переключиться на оборонительную фехтовальную технику, что оставляло уязвимыми его руки и ноги. В течение всего боя, который плавно перетекал наверх по пандусам и подвесным мосткам, Вейдер держал алый клинок вытянутым перед собой, ловко размахивая им при помощи одних лишь запястий, при этом локти прижимая к бокам. Только когда Шрайн не оставлял ему выбора, он совершал какие-либо резкие движения или прыжки.
- Искусственные конечности и бронежилет - какой-то чудной выбор для сита, - заметил Шрайн, готовясь парировать встречный удар Вейдера - месть за его удачный выпад. - Принижает все достоинства тёмной стороны.
Перехватив рукоятку меча поудобнее, Вейдер продолжал наступать.
- Не более чем твои загулы по контрабандистским притонам порочат Силу, Шрайн.
- О, но я уже видел свет. Возможно, пора его увидеть и тебе.
- Своё видение ты понял превратно.
Шрайн был уже готов отразить очередную атаку, когда Вейдер внезапно остановился, и его алое лезвие втянулось обратно в эмиттер.
Прежде чем Шрайн успел разобраться, что происходит, он различил внизу какой-то скрип, и что-то массивное метнулось в его сторону со стороны пандуса. Только стремительный взмах меча в последний момент преградил путь объекту, летевшему прямо в голову.
Это была обшивная доска - оторванная с мясом от пандуса, по которому они минуту назад взобрались на мостик.
Шрайн в священном ужасе уставился на Вейдера, чья маска, само собой, не отражала никаких эмоций; затем занёс клинок над правым плечом и бросился на противника.
Он не преодолел и половины дистанции, когда на него обрушился град досок и секций перил. Вейдер использовал всю мощь тёмной стороны, чтобы разобрать на части деревянные пандусы!
Подчинившись воле Силы, Шрайн выдал стремительную серию взмахов световым мечом, парируя снаряды, летевшие на него снизу, сверху и с боков, но доски становились всё крупнее, летели всё чаще и всё быстрее.
В левое бедро джедая ударил торец доски. Широкая планка всей поверхностью хлестнула его по плечам. Деревянные колышки бомбардировали лицо и впивались в руки. Наконец короткая опорная балка вонзилась ему прямиком в лоб, на мгновение лишив возможности дышать и заставив припасть на колени. Кровь заливала ему глаза, он всеми силами старался не потерять сознание, одной дрожащей рукой сжимая перед собой меч, а другой цепляясь за перила мостка. В пяти метрах от него стоял Вейдер, его руки были сложены на груди, а световой меч висел на поясе.
Шрайн постарался сфокусировать взгляд на противнике.
Очередная доска, явившись словно из ниоткуда, ударила джедая по почкам.
Рука, сжимавшая перила, рефлекторно потянулась к пояснице, и он потерял равновесие. Не удержавшись на мостике, он рухнул вниз.
Деревянный пол спас ему жизнь, но ценой костей в левом плече и предплечье.
Спрыгнув с мостика, Вейдер приземлился в нескольких метрах от джедая с грацией, которая прежде казалась для него нереальной.
Игнорируя боль в сломанной конечности, Шрайн попятился назад, ползком подбираясь к тому отверстию, через которое они с Вейдером проникли в полый ствол врошира. Горячий ветер, задувавший снаружи, трепал его длинные волосы.
Ложи, на которой они сражались, больше не было. Она рухнула.
Между Шрайном и землёй не было ничего, кроме едкого воздуха, заполненного сгорающими листьями. Далеко внизу пленённых вуки сгоняли на посадочную платформу. Леса полыхали в огне.
Приблизившись, Вейдер озарил пространство сиянием ситского клинка.
Шрайн сморгнул кровь, затем занёс руку и только тут обнаружил, что свой собственный меч он обронил во время затяжного падения.
Отползая ещё дальше, он изнурённо и почти смиренно выдохнул.
- У меня перед тобой должок, - сказал он Вейдеру. - Ты сделал всё возможное, чтобы вернуть меня обратно в лоно Силы.
- А ты укрепил мою веру в могущество тёмной стороны, мастер Шрайн.
Шрайн тяжело сглотнул.
- Тогда скажи мне: кто обучил тебя? Дуку? Сидиус?
Вейдер остановился.
- Не Дуку. И пока ещё не Сидиус.
- Пока ещё, - повторил Шрайн, больше для себя. - Стало быть, ты его ученик? - Его взгляд заметался по сторонам в поисках хоть какой-то надежды на спасение. - Сидиус тоже в союзе с Императором Палпатином?
Вейдер притих на мгновение, будто бы решая, какие ещё детали можно раскрыть.
- Лорд Сидиус И ЕСТЬ Император.
Шрайн уставился на противника, с трудом осознавая услышанное.
- Но тогда приказ об устранении джедаев…
- Приказ 66, - поправил Вейдер.
- Его выдал Сидиус. - Кусочки мозаики, которую Шрайн собирал уже несколько недель, постепенно сложились в единое целое. - Наращивание армий, сама война… Всё это было лишь частью изощрённого плана по искоренению Ордена джедаев!
Вейдер кивнул.
- Всё верно. - Он указал на Шрайна. - Но только строго между нами.
Живот Шрайна пронзила острая боль, и он кашлянул кровью. Падение не только раздробило его кости, но и повредило некоторые жизненно важные органы. Он умирал. Высунувшись ещё дальше из отверстия, он обвёл взглядом ночное небо, после чего вновь посмотрел на Вейдера.
- Это Сидиус превратил тебя в такую образину?
- Нет, Шрайн, - ровным голосом ответил Вейдер. - Это сделал я сам - при некотором содействии Оби-Вана Кеноби.
Шрайн уставился на него.
- Ты знал Оби-Вана?
Вейдер смерил его взглядом.
- А ты что, до сих пор не догадался? Какое-то время я был джедаем.
На лице Шрайна отразилось замешательство.
- Ты - один из Потерянной Двадцатки. Как Дуку.
- Я - номер двадцать первый, мастер Шрайн. Вне всяких сомнений, ты слышал об Энакине Скайуокере. Об Избранном.

Глава 47

Околопланетное пространство Кашиика было заполнено имперскими десантными челноками и посадочными модулями, а также сотнями фрахтовиков, бежавших с объятой огнём планеты. Посреди скопления фрахтовиков и на порядочном расстоянии от обесточенного сепаратистского эсминца чинно проплывал имперский заградитель - тот самый, который не давал беглецам уйти в гиперпространство.
«Эти пойманные в капкан корабли - как раз та самая причина, почему я до сих пор жива», подумала Старстоун.
Причина, из-за которой её спас Шрайн.
- Есть ответ от корабельного компьютера? - поинтересовалась она у Филли.
- Ну, мы общаемся, - сообщил хакер, сидевший у терминала связи. - Он признал код, который я использовал для реактивации комплекса связи на Джагуаде, но он отказывается передать мне дистанционное управление. Похоже, он был весьма грубым образом вырублен во время битвы и сейчас намерен провести полную диагностику систем, прежде чем полностью восстановить управление эсминцем.
- Нам бы неплохо не раскрывать карты раньше времени, - заметил Каджел, сидевший в кресле второго пилота. - Как думаешь, сможешь уговорить компьютер не зажигать огни по всему кораблю?
Чубакка согласно заурчал.
- Не сразу, - ответил Филли. - Компьютер, вероятно, станет подавать энергию на бортовые системы постепенно, в качестве диагностического анализа. Как только с этим будет покончено, я смогу послать ему директиву вырубить все ходовые огни, за исключением тех, что расположены вблизи переднего ангара.
Неожиданный рык Чубакки привлёк внимание Старстоун к передним иллюминаторам.
От кормы до носа похожий на стручок корабль подавал все признаки возвращения к активной деятельности.
Каджел пробурчал под нос проклятие.
- Это не ускользнёт от сканнеров заградителя.
- Ещё секундочку, - пробормотал Филли.
Все ждали.
- Готово! - провозгласил хакер.
В обратном порядке ходовые огни эсминца начали гаснуть - все, за исключением полоски иллюминаторов, обрамлявших прямоугольное отверстие, которое вело в носовой ангар.
Повернувшись к Старстоун, Филли широко ухмыльнулся.
- Компьютер оказался весьма сговорчивым. Можем парковаться.
Чубакка пролаял вопрос.
- Есть признаки атмосферы? - перевёл Каджел.
Филли спешно отстучал несколько команд на клавиатуре.
- Корабль изначально нёс несколько эскадрилий «стервятников» и «триистребителей», - сообщил он. - Если только госсамы не переоборудовали его полностью под дроидный контроль, внутри должна быть и атмосфера, и даже искусственная гравитация кое-где… - Его взгляд переметнулся на дисплей. - Так и есть. Смешанная команда: дроиды и госсамы.
- Боевые дроиды? - уточнила Старстоун.
Филли кивнул.
- Боюсь, что так.
- Можешь отключить их?
- Могу, но тогда придётся отключить и командный мостик.
Наморщив лоб, Старстоун перевела взгляд на Каджела.
- Соберите столько бластеров, сколько сможете. И ещё пошарьте в главном салоне на предмет дыхательных масок: вдруг там всё-таки нет атмосферы?
- Тебе самой нужен бластер? - уточнил он, вставая. - Или обойдёшься мечом?
- По такому случаю понадобится и то, и другое, - сказала девушка.
- Эрчир, Скек, вы слышали? - проговорил Филли в микрофон.
- Так точно, - донёсся голос Эрчира, рулившего челноком. - Но в ангар мы полетим первыми. Мы лучше вооружены и лучше защищены. Ну а дальше дело плёвое: с боем прорваться на командный мостик.
Филли высветил на центральном мониторе схематичное расположение палуб эсминца.
- Основные жилые зоны расположены в средней части корабля, но командная надстройка вынесена над носом.
- Значит мы счастливые, - откликнулся Эрчир. - От ангара совсем недалеко.
Старстоун изучала взглядом эсминец, когда в поле зрения вновь вплыл десантный челнок. Не нуждаясь в дополнительных напоминаниях, Чубакка сбросил скорость, пропуская кораблик вперёд.
Старстоун проскользнула в освободившееся кресло второго пилота; на её глазах челнок проворно нырнул в ангарное пространство эсминца. К тому времени, как их транспортник успел завести свой нос внутрь прямоугольного отверстия, боевые дроиды в ангаре уже сыпались на палубу, как мишени в тире, загромождая пространство своими обожжёнными корпусами.
Когда Чубакка опустил транспорт на палубу, Старстоун, Каджел и Филли уже стояли у люка выдвижного трапа: их лица были закрыты дыхательными масками, а ко лбам прикреплены фонарики. Через мгновение к ним присоединился и сам вуки, сжимавший в руках грозного вида самострел.
Когда внешний люк транспортника распахнулся, внутрь проник раздражающий свист бластерной пальбы. Старстоун и остальные поспешили в гущу битвы; их головные фонари отбрасывали по всему ангару длинные тени. Эрчир и несколько хорошо вооружённых вуки расчищали выстрелами из пушек дорогу к люку в дальней переборке ангара.
Стреляя на бегу, Старстоун, Филли, Каджел и Чубакка совершили стремительный рывок в направлении люка. Коридор позади него был уже заполнен дроидами, шедшими на подмогу тем, кто был в ангаре.
Взрывные залпы из самострела Чубакки вкупе с бластерным огнём и световым мечом Старстоун, который отражал выстрелы во все стороны, валили по десятку дроидов за раз. Но стоило одному десятку пасть, как из-за поворота появлялся другой. Эрчир и несколько вуки прикрывали отряд с тыла, предоставляя Старстоун и остальным возможность с боем пробиться к турболифту, который вёл к выносной надстройке.
Приготовившись к худшему, вся четвёрка ворвалась на командный мостик, но встретила там лишь группу ничего не понимающих человекоподобных дроидов из техперсонала, у которых на затылках имелись энергетические штифты, позволившие быстро и методично отключить их всех до единого.
Обнаружив, что на мостике достаточно кислорода, члены абордажной группы сняли маски. Чубакка занял позицию у входа, в то время как Филли уселся за центральную управляющую консоль корабля и включил аварийное освещение мостика.
- А у госсамов пальцы подлиннее, чем у меня, - заметил он, изучая консоль в алом отсвете ламп. - Это может занять время.
- Единственное, чего у нас нету, - бросил Каджел. - Главное, активируй основные орудия.
Боевые дроиды по ту сторону запечатанного люка всеми силами пытались пробиться на мостик.
Филли приступил к работе, но через мгновение неожиданно воскликнул: - Ой!
Чубакка испустил раскатистый рёв.
- Что значит «ой»? - потребовала ответа Старстоун.
Эсминец внезапно вздрогнул и начал набирать скорость, взяв курс на полумесяц освещённой стороны Кашиика.
- Компьютер желает закончить задание, которое он выполнял в тот момент, когда его отключили, - простонал Филли.
Голова Старстоун повернулся к нему.
- А что это было за задание?
- Компьютер считает, что сепаратисты вот-вот потеряют Качиро. Скоро он превратит корабль в гигантскую бомбу!
- Можешь изменить задание?
- Я пытаюсь. Он меня не слушает!
Каджел пробормотал что-то себе под нос, а Чубакка испустил нечто среднее между рёвом и стоном.
- Филли! - решительно выкрикнула Старстоун. - Пускай компьютер думает, что хочет. Просто перенацель его.
Его озадаченный взгляд сменился понимающей улыбкой.
- Это можно.
Старстоун улыбнулась в ответ, после чего перевела взгляд на Каджела.
- Свяжитесь с «Пьяным танцором», пусть готовятся к приёму гостей.

Глава 48

«Предупредили».
Этого так и не хватило, чтобы приготовить Джулу к тому, что она увидела, когда беженцы хромающей походкой начали сползать по трапам кораблей. Вуки, словно цирковые актёры, вываливались на палубу, и многие из них находились в весьма тяжёлом состоянии.
Даже корабельные меддроиды, казалось, были потрясены.
- Нам это может оказаться не по силам, капитан, - заметил один из них, встав позади Джулы.
- Сделайте всё, что сможете, - ответила она дроиду.
Зрелище было душераздирающим, и на миг её охватила паника. Но слёзы, которые она сдерживала с того самого момента, как узнала о самопожертвовании Роана, хлынули из глаз, стоило ей только разглядеть на вершине трапа Филли и Старстоун. Видя, как она стоит у дальней стены, обезумев от горя, пряча лицо в ладонях, Старстоун бросилась к женщине и заключила её в тёплые объятия.
Несколько мгновений Джула не предпринимала попыток вырваться. Но когда женщина наконец отстранилась, она вдруг увидела, что щёки девушки тоже влажные от слёз, и вновь зарыдала. Она нежно погладила лицо Оли.
- Прежде ты избегала привязанностей - что же случилось? - хлюпая носом, спросила Джула.
Старстоун обтёрла щёки тыльной стороной ладони.
- Потеряла сноровку. В любом случае, отказ от привязанностей не вяжется с реалиями Нового Порядка Палпатина. - Их взгляды встретились. - Мы все обязаны жизнями вашему сыну. Мы пытались вернуться за ним, но…
Джула отвела взгляд.
- Кто-то должен был хотя бы попытаться остановить Вейдера.
- Сомневаюсь, что этого Вейдера вообще можно остановить, - простонала Оли.
Джула кивнула.
- Возможно, если бы Роана воспитывала я, он бы не вырос таким упрямым. - Она поморщилась, переживая очередную волну боли. - Есть такие люди, которых никогда не переубедишь, сколько ни старайся: они навсегда остаются героями.

Предыдущая страница 23 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 24

- Или джедаями.
Джула вновь кивнула.
- Именно это я и имела в виду.
Печально улыбнувшись, Старстоун повернула голову в сторону вуки и бородатого человека, которые стояли у основания выдвижного трапа, разговаривая с Филли, Эрчиром и Скеком. Взяв Джулу за руку, девушка подвела её к этой необычной парочке, которую представила как Чубакка и Каджел.
Чубакку явно терзали страдания: вуки привалился телом к кораблю, когтями царапая корпус.
- Мы видели, как полыхал в огнях родной город Чубакки, - пояснил Каджел. - И нет возможности узнать, смог ли кто-то из его семьи спастись.
- Мы пообещали отдать ему транспортник, - сообщила Старстоун Джуле.
Капитан перевела взгляд на Каджела.
- Мы заправим его так быстро, насколько…
- Нет нужды, - оборвал её бородатый мужчина. - Чуи понимает, что опоздал. Он пришёл к выводу, что в статусе беглеца он принесёт куда больше пользы своему народу, чем в статусе заключённого.
Вуки подтвердил его слова подавленным рыком.
- Ты озвучил наши общие мысли, Чубакка, - заметила Старстоун.
- Так вот, - продолжил Каджел, - мы тут подумали, ну, не могли бы вы подбросить нас с Чуи куда-нибудь подальше от этой звёздной системы?
Джула согласно кивнула, и в этот момент у неё на поясе прозвенел сигнал комлинка.
- Капитан, готовность к переходу на сверхсветовую, - почти небрежно бросил Бруди, оккупировавший пилотскую кабину. - При условии, конечно, что всё пойдёт согласно плану.
- Ты известил остальные корабли о том, что сейчас произойдёт? - спросила Джула.
- Насколько это возможно. Надеюсь, заградитель не прослушивает все наши частоты.
- Посмотрим, какие варианты для прыжков предложит навикомпьютер, - пробормотала Джула. - Присоединюсь к тебе через минуту.
Она отошла от Старстоун и остальных, задержав взгляд на уменьшающемся с каждой секундой полумесяце солнечной стороны Кашиика. Не в силах сдержать слёз, льющихся по щекам, она прошептала в пустоту: - Я люблю тебя, Роан. И хвала Силе, что она подарила нам возможность ещё хоть какое-то время побыть вместе. Я снова буду скучать по тебе - и даже сильнее, чем прежде.

***

В обычных обстоятельствах Уган, капитан крейсера-заградителя, зависшего над Качиро, требовал, чтобы его не беспокоили, когда он находится на мостике. Но лейтенант Нуллип был до того настойчив, выспрашивая аудиенции у капитана, что тот в конце концов позволил юному технарю подняться на командную палубу.
Уган, смуглый мужчина с грубоватыми чертами лица, не поднялся с кресла, чтобы поприветствовать юношу; взгляд его тёмных глаз то и дело перескакивал с голографической диспозиции вторжения на Кашиик на панораму самой планеты, проплывающей за иллюминатором.
- Будь краток, - предупредил он Нуллипа.
- Так точно, сэр, - пообещал лейтенант. - Дело в том, что мы зарегистрировали кое-какие необычные показания, которые выдаёт один из сепаратистских кораблей, брошенных здесь на орбите. Конкретно - лёгкий эсминец класса «диссидент», принадлежащий Гильдии коммерции. Я пытался убедить когонибудь из тактического штаба довести это до вашего сведения, сэр, но…
Уган оборвал его.
- Что в этих ваших показаниях такого «необычного», лейтенант?
- Мы регистрируем запуск всех бортовых систем, сэр. - В ответ на слегка озадаченный взгляд капитана Нуллип продолжил: - Я знаю, сэр. Я тоже терялся в догадках. Вот почему я решил сам проверить показания сканнеров. К моему огромному удивлению, сэр, я выяснил, что центральный управляющий компьютер эсминца был дистанционно активирован, после чего провёл диагностику и запустил некоторые бортовые системы.
Когда выражение лица Угана стало ещё более недоумённым, Нуллип активировал небольшую голопластину, которую разместил на правой ладони. Устройство высветило зернистую голозапись.
- Вот здесь видно, как в носовой ангар эсминца проникают два небольших корабля. - Нуллип прокрутил запись вперёд. - А здесь они уже покидают эсминец. Мы всё ещё пытаемся выяснить их пункт назначения.
Уган перевёл взгляд с голозаписи на подчинённого.
- Мародёры?
- Я тоже сперва так подумал, сэр. Но в тот момент, когда корабли покинули ангар эсминца, он уже находился в движении.
Уган уставился на него.
- В движении? И каким курсом?
- Об этом-то и речь, сэр. Эсминец взял курс прямо на нас. - Повернув голову к передним иллюминаторам, Нуллип указал на тёмный силуэт, едва различимый в не менее тёмном космосе. - Вон он, вы видите?
Уган повернулся в кресле к офицеру из тактического штаба.
- Корабль сепаратистов приближается с левого борта. Просканируйте его немедленно! - Вскочив с кресла, он подошёл к иллюминатору; Нуллип не отставал ни на шаг.
- Капитан, - доложил офицер по тактике, - этот корабль - управляемый дроидами лёгкий эсминец Конфедерации…
- Это я и без вас знаю! - рявкнул Уган, поворачиваясь кругом. - Он представляет для нас опасность?
- Проверяю, сэр.
Несколько мгновений офицер провёл в молчании, изучая скопление тактических дисплеев. Когда он вновь повернулся к капитану, лицо офицера было мертвенно-бледным.
- Капитан, реактор эсминца работает в критическом режиме. Этот корабль - гигантская бомба!

Глава 49

Вейдер возвышался над ним скалой, его правая рука покоилась на рукоятке светового меча, пусть и не было больше необходимости использовать это оружие. Чтобы навсегда оборвать жизнь джедая, хватило бы и порыва ветра.
«Довольно и того, что я позволил ему умереть с мыслью, что Орден предал один из братьев по оружию».
Что важнее, Вейдер утолил наконец свою жажду крови; она сменилась неким подобием самообладания, какое ему ещё никогда не доводилось испытывать. Он будто бы перешёл наконец какой-то невидимый порог на пути в новый мир. Он чувствовал, как мощь тёмной стороны струится в нём, словно ледяной поток. Он ощущал себя так, будто стал неуязвимым, - и это не имело ни малейшего отношения к дюрастиловым протезам, доспехам и прочим примочкам костюма, который казался ему теперь не более чем экипировкой. И чтобы перейти этот порог, ему хватило убийства джедая - ещё одного джедая.
Вейдер смотрел сверху вниз на Шрайна, на символ поверженного Ордена джедаев - на символ, каким должен был стать Оби-Ван. Он припомнил, как Дуку точно так же смотрел на него на Джеонозисе - и как он сам похожим образом смотрел на Дуку в генеральских покоях на борту «Незримой длани» - перед тем, как убить его.
Однажды он похожим образом будет смотреть на Сидиуса. Впрочем, сперва он, вероятно, возьмёт себе ученика - кого-нибудь с таким же, как у Шрайна, бунтарским духом.
Шрайн слабо кашлянул.
- Чего ты ждёшь, Скайуокер? Убей меня. Это ведь твоё любимое дело - убивать джедаев.
Вейдер опустил руки на бёдра.
- Значит, ты признаёшь правду.
- Я признаю, что вы с Палпатином составили отличную пару… - заговорил Шрайн, но в следующую секунду западная сторона неба озарилась яркой вспышкой; затмив звёзды, над Кашииком расцвёл гигантский огненный шар. Он всё расширялся и расширялся, пока холод космоса не поглотил его.
Когда Вейдер вновь устремил взгляд на Шрайна, джедай ухмылялся во весь рот.
- Это ведь один из твоих кораблей, не так ли? Вероятно, крейсерзаградитель? - Он кашлянул кровью и хохотнул. - Они снова ускользнули от тебя!
- Если даже так, их снова выследят и уничтожат.
Самодовольство на лице Шрайна внезапно сменилось восторгом.
- Я видел это, - пробормотал он, в большей степени самому себе. - Я предвидел…
Вейдер подался чуть ближе, чтобы лучше слышать умирающего противника.
- Свою смерть, ты хочешь сказать?
- Взрыв, яркий, как сияние звёзд, - пояснил Шрайн. - Лесной мир, бесстрашные защитники, спасающиеся бегством корабли и ты… каким-то образом оказавшийся посреди всего этого. - Его окровавленные губы сложились в горделивой ухмылке, а из правого глаза выкатилась слеза. - Найдёшь ты их или нет, Скайуокер, - это не имеет значения. И не важно, преуспеешь ли ты в том, чтобы убить каждого джедая, пережившего Приказ 66. Теперь я понимаю… Сила не умрёт никогда.
Вейдер всё ещё не сводил глаз с бездвижного тела Шрайна, когда из чудаковатого вукийского турболифта вышли несколько штурмовиков и поспешили к нему.
- Лорд Вейдер, - проговорил тот, кто был старше по званию. - Заградитель, размещённый над Качиро, уничтожен. Сотни кораблей с беженцами скрылись в гиперпространстве.
Вейдер кивнул.
- Передайте командному составу мой приказ не снижать интенсивности орбитальных бомбардировок, -распорядился он гневным голосом. - Я хочу, чтобы всех до единого вуки выкурили из нор, даже если для этого потребуется спалить этот лес дотла!

ЭПИЛОГ

ОДИН ДЕРЖИТ ВЛАСТЬ В СВОИХ РУКАХ; ВТОРОЙ К НЕЙ ОТЧАЯННО СТРЕМИТСЯ.
- ДАРТ БЭЙН

Глава 50

- Планета понесла значительно более серьёзный ущерб, чем я предполагал, - говорил мофф, - особенно учитывая масштабы тех военных ресурсов, что я вверил в руки лорда Вейдера. С другой стороны, неуступчивость народа вуки ни для кого и никогда не являлась секретом.
Император почти небрежно отмахнулся.
- Что для нас одна планета, когда на кону судьба всей галактики?
Таркин ответил не сразу.
- Я запомню эти слова, господин.
- Как насчёт самих вуки?
- Мы сумели взять живьём приблизительно двести тысяч аборигенов. Сейчас все они размещены в концентрационных лагерях на архипелаге Ваваатт.
- Вы сладите с таким количеством?
- Мы могли бы сладить с вдвое большим.
- Понимаю, - проговорил Император. - Вы можете начать транспортировку рабов к нашему оружию.
- Благодарю вас, господин.
- И непременно докладывайте обо всём региональному губернатору - только не говорите ему, куда направляют этих вуки. И ещё, мофф Таркин, - хорошенько заметайте все следы. А то кое у кого уже начали возникать некоторые неприятные вопросы. - Сделав паузу, Император подался чуть вперёд и добавил: - Мне не нужны лишние проблемы.
Таркин почтительно склонил голову.
- Я всецело сознаю всю важность сохранения происходящего в секрете, мой господин.
- Вот и отлично. - Император откинулся обратно в кресле. - И ещё, мофф Таркин, я хочу услышать ваше частное мнение: как по-вашему, насколько лорд Вейдер справился с поставленной перед ним задачей оккупации Кашиика?
- Он показал себя весьма способным командующим, господин. Ещё не скоро все те, кто участвовал в той битве, забудут проявленное им… служебное рвение, если это можно так назвать.
- Наши флотоводцы разделяют вашу точку зрения?
Таркин погладил свои острые скулы.
- Могу я говорить напрямик, господин?
- Советую вам взять это за правило, мофф Таркин.
- Командующие далеко не в восторге. Они не могут взять в толк, кто прячется под маской и доспехами лорда Вейдера. Они не имеют ни малейшего представления об истинных пределах его могущества или о том, каким образом он очутился на должности вашего личного связного с региональными губернаторами и флотоводцами. Ходят слухи, мой господин…
- Продолжайте говорить напрямик.
- Кое-кто убеждён, что лорд Вейдер - бывший джедай, который помог вам низвергнуть Орден. Другие полагают, что он - ученик не так давно почившего графа Дуку.
- Кто распространяет эти слухи?
- Из того, что я смог узнать, источниками слухов стали воинские спецподразделения, которые штурмовали Храм джедаев. Если желаете, господин, я могу продолжить своё расследование.
- Нет, Таркин, - отрезал Император. - Пускай слухи живут. Пусть региональные губернаторы и офицеры флота думают о лорде Вейдере всё, что им взбредёт в голову. Его происхождение не должно никого беспокоить. Я заинтересован лишь в том, чтобы они исполняли его распоряжения, как мои собственные.
- По крайней мере с этим, господин, проблем не возникнет. Вести о том, что произошло на Кашиике, распространяются по армии с огромной скоростью.
- Я и не сомневался, что так будет.
Таркин кивнул.
- Господин, я тут подумал: возможно, мне стоит время от времени обращаться к… професиональному мнению лорда Вейдера в целях, ну, как минимум, повысить его репутацию среди флотских командующих.
- В самом деле, неплохая мысль. И вы, и лорд Вейдер только выгадаете от подобного тесного сотрудничества. С завершением строительства боевой станции ваши обязанности будут только множиться. Лорд Вейдер избавит вас от необходимости лично держать под наблюдением каждый вопрос.
- С нетерпением жду, когда это произойдёт, мой господин. - Таркин вновь поклонился, и его голоизображение погасло.
Сидиус был доволен. Вейдер отлично справился. Сит почувствовал произошедшие в нём перемены - даже во время того короткого разговора, который состоялся сразу после взятия Кашиика. Теперь, когда Вейдер начал постигать премудрости тёмной стороны Силы, могло наконец начаться и его настоящее обучение. Джедаи перестали быть для него вопросом первостепенной важности. Он страстно жаждал обрести могущество, которым владел Сидиус, и свято верил, что однажды наступит день, когда он сможет посчитать себя ровней учителю.
«Перво-наперво ты должен обрести власть над самим собой; затем над кем-то ещё; затем над группой существ, над общественным слоем, над миром, над народом, над несколькими народами… и, в конечном счёте, над всей галактикой».
Казалось, он по-прежнему слышит лекции Дарта Плэгиса.
Зависть, ненависть, предательство… они были существенны для познания тёмной стороны, но только как способ отдалиться от общих понятий о морали во имя достижения высшей цели. Лишь только когда Сидиус постиг всё это, он стал действовать в соответствии с новообретёнными знаниями и убил своего учителя во сне.
В отличие от Плэгиса, Сидиус не был столь беспечен, когда дело касалось сна.
Что более важно, к тому времени, когда Вейдер всё-таки начнёт представлять опасность для трона, Сидиусу уже будут открыты тайны, на разгадку которых Плэгис потратил всю жизнь, - тайны бессмертия. С этого момента уже не нужно будет бояться Вейдера. Вообще отпадёт нужда в ученике как таковом - разве что как дань уважения традиции, которая зародилась тысячелетие назад стараниями Дарта Бэйна.
Древние ситы были круглыми дураками, раз считали, что власть можно разделить между тысячами.
Могущество тёмной стороны можно разделить лишь на двоих: один держит власть в своих руках, второй к ней отчаянно стремится.
Метаморфозы, происходящие с Вейдером, означали также, что и Сидиус теперь мог сосредоточиться на более важных обязанностях. Пока Вейдер занят делом, Сидиус мог посвятить своё время укреплению собственного влияния в Сенате и отдалённых звёздных системах, а также искоренению любых угроз стабильности и благополучию его Империи.
Он принёс в галактику мир. Теперь он собирался править ею так, как считал нужным, - править твёрдой, как дюрастиловый протез Вейдера, рукой. Сметать с пути тех, кто рискнёт восстать против его режима. Вселять страх в тех, кто осмелится противоречить его решениям.
Вейдер будет могущественным учеником, самым могущественным из всех когдалибо рождённых - пока не родится кто-то, кто будет сильнее его.
И он будет совершенным оружием - по крайней мере, до тех пор, пока не будет подготовлено что-то более совершенное.
Какое-то время Сидиус просто сидел в кресле, размышляя о будущем; затем он вызвал к себе в тронный зал Сейта Пестажа.
Пришла пора показать Дарта Вейдера остальной галактике.

Глава 51

Королева Брея поспешила принять из рук Мон Мотмы ребёнка, который к этому моменту уже начал активно пинаться и размахивать ладошками.
- Это у неё такой сигнал, что пришла пора кормления, - пояснила Брея. - Надеюсь, вы извините меня, сенатор…
- Ну что вы, Ваше Величество, - проговорила Мон Мотма, поднимаясь на ноги. Проводив Брею из комнаты, она подошла к Бейлу, который сидел у горящего камина. - Я так рада за вас обоих.
- Ты и представить себе не можешь, как счастливы мы сами, - ответил Бейл.
Он так хотел рассказать Мон Мотме правду о происхождении ребёнка, которого она только что держала на руках, но он не имел права идти на подобный риск - уж точно не сейчас, а возможно, и никогда. Тем более если «Дарт Вейдер» по-прежнему бродит где-то неподалёку.
Заметив, как погружён в себя Органа, Мон Мотма вернулась в кресло, и её лицо заметно помрачнело.
- Надеюсь, ты понимаешь, почему я не могла вверить этот разговор обычным средствам связи, Бейл? - произнесла она. - Надеюсь, мы здесь в безопасности?
- Конечно же я понимаю. И ты можешь говорить здесь вполне свободно.
Прикрыв на мгновение глаза, Мон Мотма покачала головой.
- Большая часть Сената и в самом деле готова поверить, что Фэнг Зар занимался на Корусканте подстрекательством к мятежу и что он явился на Алдераан устраивать антиимперские демонстрации.
Бейл кивнул.
- Я читал отчёты. Ни в одном из них нет и доли истины. Зар пытался спасти свою жизнь и поэтому бежал.
- А как Палпатин отнёсся к тому факту, что ты предоставил ему убежище?
- Я честно не знал, что его допрашивали в Бюро Внутренней Безопасности и что ему приказали не покидать Корускант. Когда… агенты Палпатина сообщили мне об этом, я сказал им, что готов предоставить Зару дипломатическую неприкосновенность в случае, если он того попросит - хотя я сильно сомневался в реальности этой просьбы, ведь Зар прекрасно сознавал, какие последствия могли бы ждать Алдераан в этом случае.
- Тем не менее молчание Палпатина вызывает вопросы. - Мон Мотма жёстко посмотрела на Бейла. - Возможно, он полагает, что ты не захочешь придать огласке всю правду о том, что здесь произошло.
Бейл согласно кивнул.
- Похоже на то. С другой стороны, это может сыграть нам только на руку, если Император будет верить, что я готов поддерживать его, даже когда он открыто лжёт.
Мон Мотма сжала губы, с сомнением покачав головой.
- Возможно, это так. Но я беспокоюсь о том, какую реакцию твоё молчание вызовет у наших сторонников в Сенате. Уже сейчас Серн Прайм грозит акциями неповиновения. Избранный президент готов отозвать с Корусканта всю делегацию. Вполне возможно, это даст тот самый импульс, которого нам не хватало.

Предыдущая страница 24 Следующая страница


25 Джеймс Лючено

Поднявшись с кресла, Бейл сделал несколько шагов по комнате.
- Палпатин хотел представить дело с Фэнгом Заром как наглядный пример. И он не колеблясь превратит в наглядный пример весь Серн Прайм, если избранный президент не проявит осмотрительность.
- Как погиб Фэнг Зар? - спросила Мон Мотма, не сводя с собеседника глаз.
- Вейдер, - коротко бросил Бейл.
Мон Мотма непонимающе покачала головой.
- Кто этот Вейдер? Один из агентов Арманда Айсарда?
Бейл наконец сел, уткнув локти в колени.
- Хуже, много хуже. Он - правая рука Палпатина.
Неуверенность, сквозившая во взгляде Мотмы, стала заметнее.
- Ближе, чем Пестаж?
Бейл кивнул.
- Он ближе к Палпатину, чем кто-либо.
- Вот те на! То есть, я хотела спросить, как же так получилось, что никто из нас не встречался с этим Вейдером раньше?
Мгновение Бейл подбирал слова, которые бы в точности отражали ситуацию, но не раскрывали бы самого главного.
- Он… возвысился во время войны. У него есть световой меч.
Глаза Мон Мотмы полезли на лоб от удивления.
- Нет, он не джедай, - добавил Бейл, предвосхищая её вопрос. - Его клинок - красный.
- А причём здесь цвет клинка?
- Он - сит. Адепт того самого древнего ордена, приверженцем которого был Дуку.
Мон Мотма тяжело вздохнула.
- Я никогда не понимала всего этого - ну, каким образом война была завязана с ситами.
- Тебе нужно понять лишь одно: Вейдер - личный императорский палач. И его могущество не знает границ. - Бейл уткнулся лицом в ладони. - Фэнг Зар был не первым, кто испытал на себе ярость Вейдера.
- Тогда этот Вейдер - ещё одна причина начать действовать прямо сейчас, пока у нас ещё есть время, - решительно произнесла Мон Мотма. - «Убей нескольких, и ты до смерти напугаешь остальных» - этот план Палпатина уже в действии. Половина подписавшихся под Петицией Двух Тысяч чуть ли не отрекается от своих заявлений. Я понимаю, ты пытаешься чтить память Падме Амидалы, которая советовала подождать. Но что она в действительности знала? Она чуть ли не до последнего поддерживала Палпатина.
- Бейл, он уже наращивает флот. Половина госбюджета утекает на производство этих чудовищных звёздных разрушителей. И он растит новых штурмовиков. И это ещё не самое худшее. Некоторые траты не может объяснить даже Финансовый комитет. Ходят слухи, что в производстве у Палпатина находится какой-то секретный проект.
Сделав паузу, она продолжила уже более спокойным тоном: - Вспомни, что произошло три года назад. Если бы не тайная армия, которую создали джедаи, Республика не продержалась бы против сепаратистов Дуку и часа. Допускаю, Палпатин воспользовался удачно сложившейся обстановкой, чтобы наречь себя Императором. Но посмотри, что происходит сейчас. Нет больше армии мятежников, которая только и ждёт, когда можно будет выйти на сцену, и этой армии не возникнет, если мы продолжим сидеть сложа руки. Военный режим Палпатина будет править огнём и мечом. Император будет поступать так, как захочет, и делать, что захочет, во имя сохранения мира и стабильности в Империи. Разве ты этого не видишь?
Её вопрос повис в воздухе, но лишь на мгновение.
В дверном проёме возник силуэт Реймуса Антиллеса: - Сенаторы, мне кажется, вы должны это видеть.
Антиллес подскочил к приёмнику трансляций ГолоСети и включил его.
- … к настоящему моменту мы получаем лишь обрывочные сведения, - звучал голос одного из известных дикторов, - но, по сообщениям из самых надёжных источников, вуки предоставили на Кашиике убежище банде джедаев-предателей, которые планировали использовать планету как базу для организации мятежей против Империи. Требования представителей властей выдать бунтовщиков вызвали у вуки неспровоцированную агрессию, которая вылилась в гибель десятков тысяч живых существ, в том числе и мятежников-джедаев. Ещё несколько сотен тысяч аборигенов заключены под стражу.
Бейл и Мон Мотма обменялись изумлёнными взглядами.
- На Корусканте, - продолжил диктор, - сенатор от Кашиика Яруа и члены его делегации были помещены под домашний арест до проведения разбирательств. Но в настоящий момент умы миллионов занимает лишь один вопрос: кто он, этот человек в маске, которого голокамеры запечатлели на личной императорской посадочной платформе?
- Вейдер, - бросил Бейл, глядя на высокую фигуру в чёрном, возглавлявшую парад штурмовиков к башне Императора.
- По сведениям Новостей ГолоСети, он известен в высших кругах как лорд Вейдер, - произнёс диктор. - Помимо этого, о нём не известно ровным счётом ничего, за исключением того, что именно он руководил операцией на Кашиике.
- Кто он - человек? Клон? Личный императорский «генерал Гривус»? Этого, похоже, не знает никто, но все жаждут знать…
- Выключи, - попросил Бейл Реймуса.
- Кашиик, - в неверии промолвила Мон Мотма. Проведя ладонями по лицу, она посмотрела на Бейла. - Мы опоздали. Тёмные времена уже пришли.
Бейл ответил не сразу. В повисшей тишине в комнату вошла Брея, прижимавшую Лею к груди, и в голову Бейла полезли путаные мысли о Йоде, ОбиВане и Люке, Леином брате-близнеце.
- Ещё одна причина для нас затаить надежду, - мягко сказал он.

Глава 52

- … все джедаи, принимавшие участие в сражении, уничтожены, - вещал корреспондент. Это были его последние слова перед тем, как Старстоун попросила Филли приглушить звук голозаписи. Все и так уже видели изначальные сводки о тех событиях, которые с той поры лишь обрастали преувеличениями и неприкрытой ложью.
Глядя на сидевших напротив неё Джемба, Нама, Деран Налуал и Клосси Энно, Старстоун не могла избавиться от мысли, что они все впятером представляют собой сейчас последнюю и окончательную вариацию Совета джедаев. И это новое заседание «Совета» собрала она, его главный церемониймейстер, который не то что не был посвящён в рыцари, но даже не прошёл финальное испытание.
Но она помнила слова, которые Шрайн сказал ей на Мурхане, что война - УЖЕ САМА ПО СЕБЕ ИСПЫТАНИЕ.

- Всё, что я хочу сейчас вам сказать, уже звучало из уст мастера Шрайна, - заговорила Оли наконец. - Он предупреждал, что, собираясь вместе, мы становимся слишком лёгкой мишенью для Империи и сами навлекаем на себя неприятности. То, что произошло на Кашиике, не должно повториться. Впредь Империи придётся придумывать оправдания, которые никак не связаны с джедаями.
- Потому что джедаев больше нет.
- Этот факт теперь ясен мне как день, и я никогда не прощу себя за то, что не понимала этого раньше. Возможно, тогда я не стала бы воспринимать произошедшее на Кашиике как очередное преуменьшение роли джедаев в глазах тех, кто никогда не сомневался вероломстве Палпатина. Но если мы не можем быть джедаями, мы, по крайней мере, можем продолжать служить Силе доступными нам способами.
Старстоун посмотрела на Чубакку.
- В тот момент, когда мы готовились совершить прыжок из системы Кашиик, Чубакка сказал, что принесёт своему народу куда больше пользы, если будет действовать издалека. Я ощущаю сейчас нечто похожее, и я знаю, что кое-кто из вас солидарен со мной.
Она перевела дух, чтобы продолжить.
- Я приняла решение остаться на борту «Пьяного танцора» вместе с Джулой, Эрчиром и остальными членами этой сумасшедшей команды. - На лице Оли блеснула слабая улыбка. - Чубакка и Каджел тоже планируют какое-то время побыть с нами. Мы постараемся выяснить, куда Империя забрала стольких сородичей Чубакки, и попробуем освободить их, если это возможно. Я также не теряю надежды, что мы сможем выяснить, по какой причине Империя столь сильно жаждала вторгнуться на Кашиик.
- Одновременно с этим… - Старстоун пожала плечами. - Одновременно с этим мы постараемся не выпускать из виду любого из уцелевших джедаев, кто вдруг проявит себя - по собственному почину или под нажимом имперских агентов. Но мы не повторим ошибок Кашиика: мы постараемся помочь найденным джедаям укрыться в безопасном месте. В конце концов известие о том, что мы делаем, распространится среди контрабандистов, и джедаи сами начнут нас искать.
- Ну и помимо всего этого, мы будем стараться вредить Империи всеми возможными для нас способами.
- Мы сделаем всё возможное, чтобы память о моём сыне сохранилась на века, - добавила Джула.
На короткое мгновение в салоне повисла тишина.
- Я знаю, возможно, кто-то воспримет это так, будто я переметнулся к врагу, - заговорил Джемб Лу, - но я планирую поступить на службу в одну из лётных школ и в конце концов тем или иным образом очутиться в имперской академии. И, насколько это в моих силах, буду провоцировать проявления инакомыслия.
- У нас в планах нечто похожее, - взял слово Нам, имея в виду себя, Клосси Энно и Деран Налуал. - Мы постараемся внедриться в работу над сельскохозяйственными и строительными проектами Империи и внести в них столько изъянов, сколько возможно.
Старстоун просветлела.
- Надеюсь, каждый из вас понимает, что впредь мы ни коим образом не должны контактировать друг с другом. Мне подобное решение далось тяжелей всего. - Она глубоко вздохнула. - Кажется, я сильно привязалось ко всем вам. Но я не сомневаюсь ни на секунду: Империя Палпатина сгниёт изнутри, и в конечном счёте найдётся тот, кто сбросит Императора с трона. Я лишь лелею надежду, что все мы доживём до того дня, когда сможем насладиться этим зрелищем.
Она сняла с пояса меч.
- С этими штуками нам также придётся распрощаться. - Девушка зажгла клинок на короткое мгновение, после чего погасила его и опустила рукоятку на палубу у своих ног.
Обведя взглядом собравшихся, Оли произнесла: - Да пребудет Сила со всеми нами.

Глава 53

- Лорд Вейдер, - произнёс офицер связи, аналогично кивая.
- Лорд Вейдер, - сжато приветствовал его капитан «Вымогателя».
Вейдер продолжил своё движение по мостику, и в его голове крутилась мысль: «Вот как меня будут с этого момента приветствовать везде, где я ни появлюсь».
Встав у переднего иллюминатора, он устремил взгляд своих заново воссозданных глаз на звёзды.
Отныне все они находились под его опекой. Джедаи больше не имели для него значения; они ничем не отличались от любого, кто отважился посягнуть на мир во вселенной, принадлежавшей ему и Сидиусу. Их с Сидиусом миссия состояла в сохранении ордена, так чтобы тёмная сторона навеки воцарилась над галактикой.
Энакина больше не было; воспоминания о нём были похоронены настолько глубоко, что казалось, прошлая жизнь были лишь сном. А Сила - в том виде, в каком её знал Энакин, - была погребена вместе с ним самим.
Как Сидиус и обещал, Вейдер отныне связал свою судьбу с орденом ситов и больше не нуждался ни в одном спутнике, помимо тёмной стороны Силы. Он принял как должное всё то, что ему пришлось сделать ради восстановления равновесия в Силе - свергнуть коррумпированный республиканский строй и уничтожить джедаев - и теперь наслаждался новообретённой властью. Всё, что он видел, всё, что ни пожелал, отныне могло принадлежать ему. Ему лишь должно было хватить решимости взять это, любой ценой, не размениваясь на средства.
Но…
Он также связал свою судьбу с Сидиусом, который весьма скудно, по крупицам, делился с ним ситскими знаниями - этого хватало, чтобы поддерживать в ученике интерес, но при этом не делать его излишне могущественным.
Однако когда-нибудь придёт день, когда Вейдер станет учителю ровней.
Смотря на звёзды, он одновременно вглядывался в будущее: в этом будущем он брал собственного ученика и они вместе сбрасывали Дарта Сидиуса с трона.
Да, ему определённо есть за что бороться.

Глава 54

- Почём?
- Десять кредитов.
- Да почти столько же мне будет стоить стакан импортного бренди!
- Что делать, мой друг. Жажда мучает всех. Так да или нет?
Оби-Ван кивнул.
- Налей.
Вода, собранная при помощи единственного влагоуловителя кантины, была немного мутноватой и отдавала металлическим привкусом, но всё же собственный влагоуловитель Оби-Вана не был способен даже на такое. Если джедай планировал и дальше жить в той лачуге, что ему удалось найти в пустыне, ему предстояло как можно быстрее отремонтировать агрегат или выменять новый у джавских торговцев, которые время от времени появлялись в той области, какую он с некоторого момента называл своим домом.
Если бы не доброта этих низеньких созданий в коричневых плащах, он бы сейчас всё ещё брёл к Анкорхеду, а не сидел бы на террасе кантины, потягивая воду и наслаждаясь едва осязаемой прохладой. Анкорхед - продуваемое ветрами поселение вблизи Западного Дюнного моря Татуина - представлял собой обычный торговый пост, который часто посещали фермеры-влагодобытчики из общины соляного плато Великого Чотта или торговцы, путешествующие между Мос Айсли и Дальнепутьем, что на юге. Постоянное население Анкорхеда было крайне невелико, и похвастать он мог лишь десятком захудалых лавчонок и двумя небольшими кантинами. А известен он был в большей степени лишь благодаря энергогенератору, расположенному на окраине города.
Названная в честь своего владельца, станция «Тош» снабжала энергией все влагодобывающие фермы в округе и служила станцией подзарядки для фермерских лэндспидеров и прочего репульсорного транспорта. На станции также имелся гиперволновой ретранслятор, который - когда функционировал - мог принимать передачи ГолоСети, транслируемые через Набу, Родию и, временами, Нал Хатту, что в Хаттском пространстве.
Сегодня «Тош» работала исправно, и горстка послеполуденных посетителей «Усталого путника» жадно ловила сводки новостей и результаты спортивных матчей недельной давности. Оби-Ван, известный среди местного населения как Бен, поселился в заброшенной хижине на утёсе в Джандлендских пустошах. Взгляд на экран ГолоСети он бросал лишь время от времени, поскольку объектом его внимания была продуктовая лавка на противоположной стороне улицы.
За те месяцы, что прошли с момента его прибытия на Татуин, Оби-Ван сильно оброс, а его руки и лицо приобрели светло-коричневый оттенок. Теперь, когда он носил мягкие башмаки и длинный плащ с наброшенным на голову капюшоном, никто не смог бы признать в нём бывшего джедая - да не просто джедая, а мастера, какое-то время заседавшего в Высшем Совете. В любом случае, Татуин не был той планетой, на которой принято задавать вопросы. Местные жители были вполне себе любознательными, они теоретизировали и распространяли слухи, но почти никогда не пытались вызнать причины, побуждавшие незнакомцев приезжать на всеми забытый Татуин. А если прибавить сюда тот факт, что на планете главенствовали хатты, Татуин становился идеальным пристанищем для преступников, контрабандистов и рецидивистов всех мастей, съезжавшихся сюда со всех уголков галактики.
К этому моменту многие местные уже знали, что война окончена и бывшая Республика преобразована в Империю, но большинству из них не было ровным счётом никакого дела до этих перемен. Татуин располагался на периферии, и на далёком Корусканте его судьба, по всей видимости, также никого не заботила.
Несколько месяцев назад, когда они с Энакином шли по следу, который, как они надеялись, должен был привести к логову Дарта Сидиуса, Оби-Ван сказал своему бывшему ученику, что в галактике существует немало куда более неприятных для проживания мест, нежели Татуин, и сейчас он не собирался отказываться от своих слов. Он легко переносил присутствие вездесущего песка, столь раздражавшего Энакина, а картина заката двойных татуинских солнц вообще казалась ему завораживающей.
Изоляция его вполне устраивала.
Во многом ещё и потому, что Энакин поддался посулам Палпатина и на какоето время даже превратился в личного слугу нового Императора.
С тех пор случилось многое, но лишь один образ запечатлелся в памяти ОбиВана настолько, что грозил сохраниться там до самой смерти: образ Энакина - Дарта Вейдера, как его нарёк Сидиус - в тот момент, когда он стоял, преклонив колено перед Повелителем тьмы, и клялся ему в верности - сразу вслед за тем, как он устроил кровавую резню в Храме джедаев. Возможно, существовал и другой подобный образ: Энакин, лежащий на берегу лавовой реки весь в огне и проклинающий своего бывшего учителя последними словами.
Был ли Оби-Ван прав, оставив Энакина медленно умирать на Мустафаре? Возможно, у Энакина ещё оставался шанс искупить вину, как до последнего верила Падме? Эти вопросы терзали его и причиняли боль даже более острую, чем он когда-либо мог предположить.
И теперь, спустя все эти месяцы, вот он здесь, на Татуине, родной планете Энакина, приглядывает за новорождённым сыном Энакина Люком. Единственной причиной, ради которой Оби-Ван видел смысл жить дальше.
Так или иначе, приглядывает он за ним издалека. В этот день он подобрался к Люку так близко, как не подбирался уже несколько недель. В лавке на противоположной стороне улицы Беру Ларс покупала сахар и голубое молоко, и Люк сидел в её наплечной сумке; ни Беру, ни её муж Оуэн не догадывались о тайном присутствии Оби-Вана, бдительно следившего за их перемещениями с террасы кантины.
Поднеся к губам стакан с водой, чтобы немного пригубить из него, Оби-Ван краем уха уловил нечто любопытное в очередном голоновостном репортаже и повернул голову к экрану, однако в этот момент трансляция прервалась всплеском статических помех.
- Что он сказал? - спросил Оби-Ван у посетителя, сидевшего в двух столах от него.
- На Кашиике уничтожена банда джедаев, - поведал мужчина. Он был примерно того же возраста, что и Оби-Ван, и носил комбинезон того типа, какой предпочитали портовые рабочие в Мос Айсли.
Неужели репортёр ГолоСети имел в виду тех джедаев, что прибыли на Кашиик с Йодой…?
«Нет», понял Оби-Ван, когда изображение столь же внезапно восстановилось. Репортёр рассказывал о событиях последних дней! О джедаях, которые, по всей видимости, пережили Приказ 66 и были впоследствии обнаружены на Кашиике!
Он продолжал слушать, и внутри него всё больше холодело.
Империя обвиняла Кашиик в заговоре против власти… Тысячи вуки погибли; сотни тысяч были заключены под стражу…
Оби-Ван в смятении зажмурил глаза. Они с Йодой перенастроили храмовый маяк, чтобы предостеречь выживших джедаев держаться подальше от Корусканта. О чём же думали эти несколько обнаруженных на Кашиике безумцев, которые собрались в одном месте и привлекли к себе внимание, вместо того, чтобы залечь на дно, как им было велено? Неужели они надеялись собрать достаточно сил, чтобы свергнуть Палпатина?
Конечно, именно об этом они и думали, осознал Оби-Ван.
Они не понимали, что Палпатин с самого начала манипулировал армиями в войне; что трон все эти годы занимал сит; что джедаи, как и многие другие, не понимали простой истины: эта Республика не стоила того, чтобы за неё сражаться.
Палпатин не искоренял идеалы демократии и свободы. Джедаи долгие годы выполняли весьма сомнительные задания многих Верховных канцлеров, но всегда во имя поддержания мира и справедливости. И никто из них так и не смог понять, что демократия гибла как раз усилиями Сената, жителей Корусканта и других бессчётных миров и звёздных систем, которые устали подчиняться старым порядкам. А в галактике, где воля народов диктуется сверху, а цели оправдывают любые средства, нет места джедаям.
Месть ситов свершилась - окончательно и бесповоротно.
Когда Оби-Ван вновь поднял взгляд, на искажённой полосами помех картинке возникло изображение фигуры, с ног до головы закутанной в чёрное. Человек или, возможно, гуманоид - расовая принадлежность имперца в маске не упоминалась - по всей видимости, сыграл довольно значимую роль в охоте на «бунтовщиков»джедаев и в их уничтожении, а также в порабощении пособников-вуки.
Должно быть, мозг самого Оби-Ван стал источником очередного всплеска статических помех, сопроводивших упоминание репортёром имени существа в маске. Всё ещё ощущая внутренний холод после сообщения о гибели джедаев, от нового известия он едва не окоченел.
Нет, он не мог слышать то, что сейчас услышал!
Он стремительно развернулся портовому рабочему.
- Что он сказал? Кто это?
- Лорд Вейдер, - ответил мужчина, чуть ли не с головой ушедший в стакан с бренди.
Оби-Ван покачал головой.
- Нет, это невозможно!
- Человек пустыни, ты не спрашивал меня, возможно ли это. Ты спросил меня, что он сказал.
В каком-то оцепенении Оби-Ван поднялся с места, опрокинув стол.
- Эй, полегче, друг, - воскликнул мужчина, тоже поднимаясь.
- Вейдер, - пробормотал Оби-Ван. - Вейдер жив.
Прочие посетители кантины, повернувшись на звук, изучающе оглядели возмутителя спокойствия.
- Держи себя в руках, - шепнул мужчина Оби-Вану. Он подозвал владельца кантины. - Плесни ему выпить - да не воды какой-нибудь. Запиши на мой счёт. - Поставив стол на место, он усадил Оби-Вана на стул и сам опустился на соседний.
Владелец кантины поставил на стол перед Оби-Ваном стакан с выпивкой.
- Он в порядке?
- В полном, - откликнулся человек из Мос Айсли. - Ведь так, приятель?
Оби-Ван кивнул.
- Тепловой удар.
Очевидно, владелец кантины этим удовлетворился.
- Я принесу ещё воды.
Новый друг Оби-Вана подождал, пока владелец не скрылся из виду, после чего негромким голосом осведомился: - Ты точно в порядке?
Оби-Ван вновь кивнул.
- В полном.
В голосе мужчины проскользнули заговорщицкие нотки: - Если хочешь и дальше оставаться в порядке, давай потише насчёт Вейдера, усёк? И не вздумай задавать о нём вопросы - даже в этом Силой забытом месте.
Оби-Ван оглядел мужчину.
- Что ты о нём знаешь?
- Только одно. Моему другу - торговцу твёрдыми породами древесины - не посчастливилось оказаться на Кашиике, когда имперцы нанесли свой удар по городу Качиро. Но, похоже, удача всё же не до конца отвернулась от него, потому что он сумел поднять корабль в небо и совершить прыжок. Но он утверждает, что краем глаза видел этого парня - Вейдера - который кромсал своим мечом вуки, словно те были мягкими игрушками. А затем сошёлся в схватке на мечах с джедаями. - Портовый работник украдкой оглядел кантину. - Этот твой Вейдер - ОН сжёг Кашиик, приятель. Из того, что я понял из рассказов своего друга, многие годы пройдут, прежде чем очередной груз ценной древесины врошир снова поднимется с планеты.
- А что же вуки? - спросил Оби-Ван.
Незнакомец уныло пожал плечами.
- Поди догадайся. - Бросив несколько кредитов на стол, он поднялся. - Ну, держись подальше от неприятностей, друг. Эти песчаные пустоши - не такие глухие, как тебе, возможно, кажется.
Когда владелец принёс стакан воды, Оби-Ван опустошил его одним залпом, после чего закинул на плечи походный мешок и оставил приятную прохладу террасы, выйдя на главную улицу Анкорхеда, озарённую резким светом двойных солнц. Он двигался будто в оцепенении, причиной которого навряд ли являлся яркий свет или послеполуденная жара.

Предыдущая страница 25 Следующая страница


Повелитель Тьмы - Возвышение Дарта Вейдера 26

Каким бы невероятным это ни казалось, Энакин каким-то образом уцелел на Мустафаре и вновь принял ситский титул Дарта Вейдера. Как же глуп был Оби-Ван, притащив сюда Люка! Татуин - родина Энакина, могила его матери, родной дом его единственных родственников.
Оби-Ван сдавил рукоятку светового меча под плащом. Неужели, бросив Энакина умирать на Мустафаре, он ещё сильнее затянул на его шее петлю тёмной стороны?
Способен ли он вновь встретиться с Энакином лицом к лицу?
Способен ли он в этот раз убить его?
С дальней стороны улицы он украдкой следил за Оуэном и Беру, которые ходили от лавки к лавке, запасаясь продуктами. Должен ли он предупредить их о Вейдере? А может, забрать у них Люка и спрятать его на ещё более глухой планете во Внешнем кольце?
Внутри Оби-Вана накапливался страх. Его надежды и надежды Йоды на будущее разбивались так же легко, как Избранный разбил надежды джедаев на восстановление равновесия в Силе.
«Оби-Ван».
Он застыл как вкопанный. Этот голос он не слышал много лет, да и сейчас он воспринимал его не ушами, а мысленно.
- Квай-Гон! - воскликнул Оби-Ван. - Учитель! - Осознав, что местные немедленно нарекут его сумасшедшим, если вдруг заметят, как он разговаривает сам с собой, джедай нырнул в узкую аллею между двумя лавками. - Учитель, Дарт Вейдер - и в самом деле Энакин? - спросил он через мгновение.
«Да. Хотя тот Энакин, которого мы с тобой знали, был порабощён тёмной стороной».
- Я допустил ошибку, оставив его на Мустафаре. Я должен был убедиться, что он мёртв.
«Сила определит будущее Энакина. Оби-Ван: Люку нельзя говорить, что Вейдер - его отец, пока не настанет подходящий момент».
- Должен ли я перепрятать Люка в ещё более глухое место?
«Та малая частица Энакина, что ещё живёт внутри Вейдера, считает Татуин источником практически всего, что причиняет ему боль. Вейдер никогда больше не ступит на поверхность Татуина, хотя бы из опасения пробудить в себе дремлющего Энакина».
Оби-Ван облегчённо выдохнул.
- Значит, мой долг остаётся прежним. Но из того что сказал мне Йода, я понял, что мне ещё многому предстоит научиться, мастер Квай-Гон.
«Ты всегда стремился к знаниям, Оби-Ван».
Голос Квай-Гона стих; вместе с ним начали рассеиваться и страхи Оби-Вана, сменяясь заново обретёнными надеждами.
Вернувшись на слепящий свет двойных солнц, он нагнал Оуэна, Беру и Люка и весь остаток дня неслышной тенью следовал за ними.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть I
    Осады миров Внешнего Кольца     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
  • Часть II Эмиссар Императора (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 8)
  • Часть III Центр Империи (Страница 8)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 12)
    • Глава 24 (Страница 12)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 13)
    • Глава 27 (Страница 14)
    • Глава 28 (Страница 14)
    • Глава 29 (Страница 15)
    • Глава 30 (Страница 15)
    • Глава 31 (Страница 15)
    • Глава 32 (Страница 16)
    • Глава 33 (Страница 17)
    • Глава 34 (Страница 17)
    • Глава 35 (Страница 18)
  • Часть IV Кашиик (Страница 18)
    • Глава 37. (Страница 19)
    • Глава 38 (Страница 20)
    • Глава 39 (Страница 20)
    • Глава 40 (Страница 21)
    • Глава 41 (Страница 21)
    • Глава 42 (Страница 21)
    • Глава 43 (Страница 22)
    • Глава 44 (Страница 22)
    • Глава 45 (Страница 22)
    • Глава 46 (Страница 23)
    • Глава 47 (Страница 23)
    • Глава 48 (Страница 23)
    • Глава 49 (Страница 24)
  • ЭПИЛОГ (Страница 24)
    • Глава 50 (Страница 24)
    • Глава 51 (Страница 24)
    • Глава 52 (Страница 25)
    • Глава 53 (Страница 25)
    • Глава 54 (Страница 25)


Джеймс Лючено

Повелитель Тьмы - Возвышение Дарта Вейдера

 Читать книгу
Содержание

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel