Грэг Бир - Планета-бродяга

1 Грэг Бир

Грэг Бир
Планета-бродяга

Глава 1

Анакин стоял в длинной "кишке" заброшенного служебного тоннеля, ведущего в мусорную яму района Вико. Нетерпеливо вздохнув, он развернул летное гоночное снаряжение и стал застегивать кожаные ремешки, поддерживающие крылья в раскрытом состоянии, затем прикрепил широкий руль. Прислонив крылья к стене, он достал карманную сварку и ее ярким пламенем, словно крошечным лазерным мечом, заварил трещину в левой нервюре. Закончив ремонт, завел ротатор. Работает ровно, хоть и старый.
Неделю назад он купил эти крылья у бывшего чемпиона, нынче лечившего сломанную спину. Анакин за короткий срок так поднаторел в полетах на этом аппарате, что сейчас готовился выступить в таком же соревновании, где прежний владелец закончил карьеру.
Анакину нравились головокружительные маневры, когда крылья хотят вырваться из рук от резких нагрузок. Он наслаждался скоростью и крайней сложностью, присущей этим состязаниям, а также видом ночного неба, которое трудно было рассмотреть на Корусканте, оттого что мешали огни раскинувшегося на всю планету мегаполиса. Мальчишка с нетерпением ждал этих соревнований и уже улавливал почти осязаемую атмосферу волнения и нервозности над участниками соревнований, жутким сбродом со всей Галактики.
Больше всего на свете Анакин любил побеждать.
Естественно, гонки в мусорных ямах были нелегальны. Власти Корусканта изо всех сил старались поддерживать благообразный имидж процветающей планеты-метрополии, столицы Республики, центра законности и цивилизации для тысяч звездных систем. На самом деле, если копнуть поглубже, все было совсем иначе. Места знать надо, и Анакин их знал.
В конце концов, он ведь родился и вырос на Татуине. Хоть ему и нравилось учиться на джедая, проникнуться их сложной философией было непросто, в голову она не лезла. С самого начала, как только Анакин попал сюда, он вмиг просек, что в этой тусовке, заполненной пустопорожней болтовней представителей многих тысяч галактических рас, может быть очень даже весело.
Тоннельным мастером, проводившим гонку, был наплоусианин, который выглядел как перепутанный клубок канатов на треноге с пучком блестящих влажных глаз.
- Первая залет пошел! - просипел он и быстро стал спускаться по лестнице в узкий тоннель с гладкими стенами.
Наплоусианин неплохо говорил на общегалактическом, но когда он начинал злиться, то нес неведомо что. Хотя, может, это просто от вони, исходившей от него, мозги крючило.
- Крылья! Цепляй!
Анакин закинул крылья на плечо и серией отточенных движений - раз-два-три - просунул руки во множество петелек, затем потуже затянул все ремешки, чтобы "упряжь" плотнее села на худощавое тело двенадцатилетнего мальчика.
Наплоусианин придирчиво осмотрел каждого участника соревнований, вращая стебельчатыми глазами в разные стороны. Он подошел к Анакину и засунул одно из своих щупальцев под ремень, дернув его на себя с такой силой, что чуть не вытряхнул мальчика из крыльев.
- Ты кто есть? - прокашлял тоннельный мастер.
- Анакин Скайуокер, - ответил мальчик. Он никогда не врал и поэтому не боялся наказания за ложь.
- Ты типа смелый есть, - сказал наплоусианин. - Что твой папа- мама говорить, когда мы тащить им мертвый мальчик?
- Вырастят другого, - ответил Анакин, стараясь говорить как можно увереннее и про себя наплевав на то, что думает о нем тоннельный мастер.
- Я знать гонщики! - прошипел наплоусианин, изогнув все свои глаза в сторону Анакина, чтобы получше рассмотреть его. - Ты не гонщик есть!
Анакин надменно промолчал, сфокусировав взгляд на мутном пятне голубого света, маячившем в конце тоннеля.
- Гау! - рявкнул наплоусианин.
У него это означало иронический смех. Он повернулся и поплелся к остальным гонщикам, пиная и поддевая их, обещая всем самую ужасную смерть, а за ним повсюду следовала стайка дроидов с камерами.
Кто-то тихо отрывисто спросил:
- Ты раньше участвовал в гонках?
Анакин повернулся и увидел кровавого резчика. Он сразу же приметил его среди гонщиков и решил, что такого соперника стоит опасаться. На Корусканте представителей его расы было всего несколько сотен - их планета вступила в Республику менее ста лет тому назад. Они выглядели впечатляюще: подтянутые, стройные, переливающиеся золотистой кожей, с гибкими трехсуставными конечностями, небольшой головой, посаженной на вытянутую тонкую шею.
- Два раза, - гордо ответил Анакин. - А ты?
- Я тоже два раза, - дружелюбно сказал кровавый резчик, затем моргнул и закатил глаза.
Его нос был словно расплющен, и две складчатые ноздри наполовину скрывали прорезь его тонкого, без губ, рта. Покрытые причудливыми татуировками отвислые ноздри работали и как орган осязания, и очень чувствительное ухо, вдобавок к двум отверстиям над двумя черными бусинками его глаз.
- Тоннельный мастер прав. Ты слишком молод, - сказал кровавый резчик. Его общегалактический был превосходен - видимо, он закончил одну из лучших школ на Корусканте.
Анакин улыбнулся и попытался пожать плечами, но тяжесть гоночных крыльев сделала этот жест неуверенным.
- Ты наверняка погибнешь, - добавил кровавый резчик, глядя куда- то вдаль.
- Спасибо за поддержку, - сказал Анакин, и лицо его вспыхнуло.
Он не возражал против того, чтобы выслушать мнение профессионала, например тоннельного мастера, но ненавидел, когда его подкалывали, особенно конкуренты, явно пытаясь вывести из себя.
Страх, ненависть, ярость... Анакин сражался с этой старой как мир троицей каждый день, но доверял сокровенные переживания только одному человеку: Оби-Вану Кеноби, своему учителю.
Кровавый резчик слегка переступил на трехсуставных ногах:
- От тебя воняет, как от раба, - тихо, чтобы его услышал только Анакин, сказал он.
Юный джедай с трудом удержался, чтобы не скинуть крылья и не вцепиться в горло кровавому резчику. Он подавил эмоции, загнав их в темный укромный уголок своего сердца, где хранились все дурные воспоминания о Татуине. Кровавый резчик хотел оскорбить Анакина и добился своего: теперь мальчишку захлестнул гнев, и он уже не мог нормально контролировать себя. Они оба - он и его мать Шми - были рабами у вреднюшего старьевщика, торговца старыми запчастями Уотто. Когда рыцарь Куай-Гон Джинн выиграл его в споре с Уотто, им пришлось оставить Шми там... Эта мысль постоянно сверлила мозг Анакина.
- Следующий залет - вы четверо! - прошипел тоннельный мастер, проскочив мимо них на такой скорости, что все его "канаты" развевались как ленточки в волосах у девушки, нарядившейся на праздник.
* * *

Мэйс Винду медленно брел по узкому проходу главной спальни, погруженный в свои мысли, опустив руки в длинных рукавах, когда его чуть не сшиб с ног юноша, выскочивший из-за поворота. Мэйс успел сделать шаг в сторону, чтобы юнец не налетел на него, но выставил локоть, врезав в бок молодому нахалу, который завертелся на месте и остановился.
- Извините меня, магистр, - пробормотал Оби-Ван Кеноби, отвесив старшему поклон. - Какой я неуклюжий!
- Ничего, - ответил Мэйс, - хотя ты должен был знать, что я здесь.
- Да. Локоть. Вы остановили меня. Благодарю вас, - зачастил Оби-Ван, которому и в самом деле было стыдно, но времени на долгие объяснения не было.
- Спешишь?
- Очень спешу, - признался Оби-Ван.
- Избранный не у себя? - в голосе магистра слышалось как уважение, так и ирония. Этот тон он особенно любил.
- Я знаю, где он сейчас, магистр Винду. Я нашел его инструменты, его верстак.
- Он что, не просто строит дроидов, которые нужны нам, как банте пятая нога?
- Нет, магистр, - ответил Оби-Ван.
- Так вот, о мальчике... - начал Мэйс.
- Магистр, когда будет время.
- Конечно, - согласился Мэйс. - Найди его. Потом нам нужно поговорить, и... я хочу, чтобы он выслушал меня.
- Конечно, магистр! - Оби-Ван Кеноби не стал скрывать спешки.
Лишь немногие были способны скрыть свои намерения от магистра Винду.
Мэйс улыбнулся.
- Он принесет тебе мудрость, - выкрикнул он вслед Оби-Вану, который уже несся к турболифту, ведущему на верхний транспортный выход Ордена.
Оби-Вана эта подколка не задела. Он был согласен с этим. Мудрость, точно. Или сумасшествие. Это же просто смешно - джедаю не было покоя от собственного неуемного падавана. Но Анакин не был заурядным падаваном. Он был завещан Оби-Вану любимым учителем Куай-Гон Джинном.
Йода изложил суть дела Оби-Вану несколько месяцев назад, когда они сидели в его маленькой комнатке с низким потолком у тлеющей углями жаровни, пекли вкусные батончики кыша и сочный вурр. Йода собирался покинуть Корускант по делам, Оби-Вана не касавшимся. Он выдержал невыносимо томительную паузу и сказал, словно гвоздь вбил:
- С интересной проблемой столкнулся ты, Оби-Ван Кеноби, как и все мы.
Оби-Ван удивленно наклонил голову и вежливо заметил, что у него в последнее время проблем не было и новых не намечалось.
- Оставил нам Куай-Гон Избранного, но не проверен он, полон страхов, и тебе его спасать. А если ты не спасешь его...
Йода больше ничего не сказал Оби-Вану про Анакина. Слова магистра эхом звучали в голове у Оби-Вана, пока он мчался в экспресс-такси на окраины сенаторского района. Летел он туда считанные минуты, прорезаясь сквозь поток более медленных флаеров, часто перестраиваясь из уровня в уровень.
Но Оби-Вану казалось, что он движется слишком медленно.
* * *

Яма была два километра в ширину и три в глубину, считая от последнего ускорительного щита до темного дна. Этот старый служебный тоннель вел ко второму ускорительному щиту. Задрав голову, Анакин посмотрел на первый щит - огромный купол с проделанными в нем через равные промежутки отверстиями. Это так напоминало перевернутый дуршлаг на кухне у Шми... Однако каждая дырка этого "дуршлага" была диаметром десять метров. Сотни лучей света освещали темный тоннель, и по ним, как по солнечным часам, можно было определить время там, наверху, в остальном мире. Сейчас солнце уже клонилось к закату.
Всего на Корусканте было более пяти тысяч таких мусорных ям. Город-планета производил триллионы тонн мусора в час. Отходы, которые слишком опасно было перерабатывать - старые термоядерные реакторы, поломанные сердечники гипердрайвов и тысячи других побочных продуктов этого процветающего высокотехнологичного мира, - доставлялись в районную мусорную яму. Здесь опасные отходы запечатывались в металлические контейнеры, которые по магнитным рельсам доставлялись к огромной пушке, расположенной под нижним экраном. Каждые пять секунд пушка давала залп контейнерами с мусором. Экраны корректировали траекторию, выплевывая их сквозь отверстия, попутно придавая еще больший разгон при помощи луча захвата. Так мусор оказывался на специально отведенных для этого орбитах вокруг Корусканта.
Час за часом корабли-мусорщики подбирали контейнеры и перевозили на дальние луны. Некоторые, особо опасные отходы, выстреливались в сторону солнца, и они сгорали в огромном желтом диске, как песчинки в вулкане.
Это была точная и выверенная, как хронометр, операция, которая продолжалась день за днем, год за годом.
Около столетия назад какой-то умник догадался превратить мусорные ямы в подпольный центр развлечений, где молодые сорвиголовы - обитатели трущоб и злачных мест могли доказать свою крутизну, а взрослые дяди могли поставить на них большие ставки. Этот вид спорта стал необычайно популярен на пиратских каналах, которые транслировали соревнования для самых богатых жителей высоких домов-башен Корусканта. Хозяева подпольных каналов заработали столько, что все чиновники, контролирующие Мусорные ямы, дружно закрывали глаза на этот "спорт", поскольку риску подвергались только добровольные участники состязаний.
Мусорный контейнер, вылетающий из жерла пушки, мог легко размазать по стенке десяток крылатых гонщиков. Затем последний эк ран просто подправит его траекторию, компенсируя ущерб, нанесенный несколькими маленькими созданиями.
Анакин смотрел на пробивавшийся сквозь решетчатый потолок свет, плотно сжав губы и распахнув глаза, концентрируя внимание. На лице у него проступили капли пота. В тоннеле было жарко. Он слышал вой взлетающих контейнеров, видел, как они темными стрелами взмывают к следующему экрану, оставляя за собой голубые полосы ионизированного воздуха.
Вонь в яме стояла, как будто здесь одновременно перегрелось несколько генераторов: к густому запаху озона примешивалась гарь от пушечного выстрела.
Тоннельный мастер поспешил к выходу и напоследок сказал несколько слов напутствия следующей команде.
- Слава и судьба! - многозначительно крикнул наплоусианин, хлопнув Анакина по спине между крыльями.
Анакин не обернулся: он старался почувствовать движение воздуха - этом уровне, его интересовало, где формировались вихри после пролета контейнера, были они восходящими или нисходящими и как могли помочь в полете. В тех районах, где концентрация озона была больше, ветер был значительно сильнее и опаснее. И после каждого залпа контейнеров, улетающего по строго определенной траектории, сразу же следовал следующий залп, но уже сквозь новые отверстия.
Так легко. Словно летишь сквозь стальной град. Гонщики начали занимать места у выхода из тоннеля, толкаясь, чтобы занять лучшее место на козырьке. Кровавый резчик ткнул Анакина в бок правым крылом, на конце которого был установлен маленький реактивный движок. Анакин оттолкнул его и продолжил концентрироваться.
Наплоусианин поднял одну из лентообразных конечностей, нервно скручивая и раскручивая его кончик.
Кровавый резчик стоял рядом с Анакином, и глаза его превратились в две узкие щелочки. Зато ноздри его пульсировали и раздувались, жадно ловя ветер, ища подсказки.
Тоннельный мастер издал отрывистый завывающий звук - выругался на своем языке - и приказал гонщикам вернуться в тоннель. Летающий обслуживающий дроид проводил проверку этого уровня. Сверху, с козырька, дроид казался маленькой точкой, мошкой, которая добавляла тонкое жужжание в рев и свист уносящихся вверх контейнеров.
Управляющих еще можно было подкупить, а вот дроидов - никак. Пришлось ждать, пока дроид не улетит на следующий уровень.
Еще один залп пронесся сквозь экраны, заложив уши гонщикам. Голубые ионные хвосты, как фантомные змеи, вились между выпуклым верхним и вогнутым нижним щитами.
- Поживи еще немного, - прошептал кровавый резчик Анакину, - маленький мальчик, от которого воняет рабом.
* * *

Хоть Оби-Вану Кеноби и не нравилось это, он поставил себе задачу: разузнать все, что связано с нелегальными соревнованиями, и разведать ходы и выходы на все мусорные кучи, расположенные в радиусе ста километров от Ордена. Анакин Скайуокер, его подопечный, его забота и ответственность, был одним из лучших падаванов в Ордене - сбывалось предсказание Куай-Гон Джинна, - но словно в довесок к этому предсказанию, как противовес чересчур сильному, но однобокому таланту мальчика, за Анакином тянулся шлейф недостатков.
Его тяга к скорости и победе была самой ярко выраженной и опасной. Наверное, Куай-Гон Джинн подстегнул ее в мальчике, позволив ему участвовать в гонках три года назад на Татуине.
Но сейчас Куай-Гон по головке его не погладил бы.
Как Оби-Вану не хватало этой непредсказуемой веселости его учителя! Куай-Гон так больно задевал его, казалось бы, просто насмешками и подколками, а позже приходило глубокое философское осмысление ситуации.
Будучи учеником Куай-Гона Джинна, Оби-Ван стал одним из самых способных и уравновешенных рыцарей-джедаев в Ордене. При всех своих талантах Оби-Ван в детстве не был похож на Анакина: не был столь стремителен и активен. Оби-Ван быстро нашел свой центр Вселенной. Нашел его в Силе, и теперь предпочитал жизнь спокойную и размеренную. Он терпеть не мог, когда ему приходилось входить в конфликт с самим собой. Он давным-давно нашел стабильную точку отсчета, а Куай-Гон Джинн стал для него непререкаемым авторитетом. Он всегда удивлялся, что многое в отношениях между учеником и на ставником, сложившееся у таких антиподов, как он и Куай-Гон, повторяется теперь у него с Анакином.
Их всегда должно быть двое: мастер и падаван. И однажды кем-то в Ордене было замечено, что лучшие пары - это те, кто дополняют друг друга.
Однажды, после особо потрепавшего его нервы испытания, Оби-Ван поклялся, что наградит себя годом полной изоляции на какой-нибудь планете подальше от Корусканта и всех этих падаванов, как только освободится от Анакина. Но это не мешало ему выполнять все обязанности по обучению Анакина с необычайным усердием и терпением.
Анакин мог податься в две ближайшие мусорные ямы, и одна из них снискала дурную славу своими соревнованиями "ныряльщиков в мусор". Оби-Ван прибег к помощи Силы, чтобы найти Анакина. Это было несложно, так что Оби-Ван выбрал ближайшую яму и побежал по ступеням на обзорную площадку для туристов, расположенную на самом верху.
Затем понесся по балюстраде, пустынной в этот час - как раз посередине второй половины рабочего дня чиновников. Громкий рокот взрывов звучал каждые несколько секунд, и здесь на балюстраде они были достаточно громкими, хотя снаружи этот грохот гасился специальными защитными щитами и почти не доходил до ближайших зданий.
Над ямой было запрещено воздушное движение. Бесконечные линии всевозможных летательных аппаратов, словно многослойной сетью покрывавшие весь Корускант, облетали пусковые тоннели, чтобы контейнеры смогли спокойно улететь в космос. Но в этом пространстве, где летать могли только контейнеры с ядовитыми отходами, зоркий глаз Оби-Вана заметил зависшего в воздухе дроида-наблюдателя.
Это был не городской дроид, а модель "вещатель", не более десяти-двадцати сантиметров диаметром. Такие используют владельцы подпольных развлекательных каналов. Дроид летал по периметру ямы, высматривая офицеров или дроидов-ищеек. Оби-Ван внимательно посмотрел вверх и заметил, что над верхним куполом зависли по меньшей мере еще шесть крошечных дроидов.
Трое из них летели клином над куполом менее чем в ста метрах от того места, где стоял Оби-Ван.
Эти дроиды наверняка охраняли вход на случай, если чиновники вдруг наплюют на взятки и решат прихлопнуть эти гонки.
И они, несомненно, указывали на турболифт, в котором Оби-Вану надо было спуститься, чтобы найти Анакина.
* * *

Следующее "ныряние" в яму было отложено до тех пор, пока наблюдатели не убедились, что служебный дроид не переместился на следующий уровень. Тоннельный мастер был очень расстроен задержкой, отчего воздух наполнился тошнотворным гнилостным запахом.
Анакин напомнил себе, что он - палаван, и проигнорировал смрад, все внимание сфокусировав на пространстве между экранами. Гонка могла начаться в любой момент, и ему нужно было следить за воздушными течениями и предчувствовать расположение контейнеров, бесконечной процессией вылетающих сквозь различные точки ускорения.
Кровавый резчик начал доставать Анакина. Его раздражение из-за задержки выплескивалось в то, чтобы всячески поддевать мальчишку, который стоял рядом с ним, и Анакину пришлось защищаться, чтобы показать, что он стоит здесь не в качестве декорации.
- Меня воротит от вони рабов, - сказал кровавый резчик.
- Тебе не надоело нести чепуху? - ответил Анакин.
Оружия у него не было, разве что миниатюрный паяльник, который вряд ли помог бы ему справиться с резчиком - тот был тяжелее мальчика на несколько десятков килограммов.
- Я отказываюсь состязаться с низшим созданием, с рабом. Это позорит весь мой народ и меня лично.
- Отчего ты решил, что я раб? - спросил Анакин как можно мягче, чтобы не показывать, насколько он уязвлен этими словами.
Ноздри кровавого резчика схлопнулись и стали похожи на лезвие, выросшее прямо у него на лице.
- Твои крылья достались тебе от раненого Леммера. Я узнаю их. Или кто-то другой купил тебе их. Наверное, какой-нибудь букмекер всунул тебя в это соревнование, чтобы облегчить выигрыш своему подопечному.
- Тебе, что ли? - резко спросил Анакин и тут же прикусил язык.
Кровавый резчик взмахнул крылом, и Анакин едва успел пригнуться. Порывом ветра ему растрепало волосы. Хоть Анакин тоже был в крыльях, он принял защитную стойку, которой научил его Оби-Ван, и приготовился отразить следующую атаку.
Вонь неожиданно усилилась: к ним подошел наплоусианин.
- Э-э-э! Дуэль до гонка? Вы жди маломало, я брать камера, развлекать наши фаны видом доброй драки.
Кровавый резчик тут же прикинулся невинным нерфом, его ноздри развернулись, а на лице застыло выражение испуга и недоумения.
* * *

Длинный коридор, окружающий яму, был завален старыми машинами, ржавыми искореженными корпусами, которые веками сваливали здесь механики, обслуживающие яму: древними пусковыми тележками, пустыми контейнерами, настолько большими, что в них можно было встать во весь рост взрослому человеку, и прогнившими рельсами из пластила, которые когда-то направляли мусорные контейнеры по тоннелю.
Среди куч хлама Оби-Ван нашел прилавок преуспевающего торговца принадлежностями для гонки.
- Полет скоро начнется! - крикнул маленький мальчик, еще младше Анакина.
Он явно прилетел отсюда с другой планеты, где сила тяжести была огромной, потому что он был приземистым и крепко сбитым, бесстрашным и невероятно чумазым.
- Хотите на кого-то поставить? Тогда вам к Распорядителю. Сегодня есть даже пятьдесят к одному, вернетесь домой богачом!
- Я ищу юного гонщика, человека, - сказал Оби-Ван, склонившись над мальчиком. - У него волосы песочного цвета, коротко стриженные. Он чуть постарше тебя.
- Хотите поставить на него? - спросил маленький крепыш. Кроме денег, его ничего не интересовало.
Сколько в мире извращенности, подумал Оби-Ван. Даже Куай-Гон не смог бы спасти всех детей.
- Я сделаю ставку, но сначала я хочу взглянуть на него, - сказал Оби-Ван.
Он сделал легкий пасс рукой, словно протирая невидимое окошко.
- Хочу увидеть, на что он способен.
Мальчишка внимательно проследил за рукой Оби-Вана, но глаза ему это не замылило. Он хмыкнул:
- Идите к Распорядителю, - ответил мальчик. - Он вам все расскажет и покажет. Поспешите! Гонка вот-вот начнется!
Оби-Ван чувствовал, что Анакин где-то рядом, на этом уровне. Он также ощущал, что мальчик напрягся и готовится к чему-то, но не мог сказать, к гонке или драке.
- А где я могу купить гоночные крылья? - поинтересовался Оби-Ван.
Времени на любезности у него не было.
- Вы тоже гонщик? - мальчик закатился от хохота. - Бегите к Распорядителю, он и крыльями торгует.
* * *

Что-то не так. Анакин должен был заметить эти странности раньше, он слишком сконцентрировался на подготовке к гонке, а то, что насторожило его теперь, было чем-то совсем иным.
Тоннельному мастеру один из его помощников стал докладывать, что обслуживающий дроид опустился еще на один уровень, и это отвлекло внимание наплоусианина от Анакина. И в этот самый момент кровавый резчик вытащил руку из крепления крыла и залез под тунику.
Но это было бессмысленно. Анакин вдруг понял, что кровавый резчик пришел сюда не только и не столько для того, чтобы участвовать вгонке.
Он знает, что я был рабом. Он знает, кто я такой, значит, он знает, откуда я.
Кровавый резчик выхватил из-под полы циркулярный нож и резко выбросил руку вперед, раздвигая ее, как телескоп. Все его сочленения выпрямились, затем он скрючил руку замысловатой загогулиной.
- Подавай! - прошипел кровавый резчик, и три лезвия жужжащего ножа слились в один сверкающий драгоценный камень.
Крылья помешали Анакину увернуться от ножа: он был неуклюжим и медлительным в них. Он наклонился вбок, и нож пронесся мимо его лица, но одно лезвие скользнуло по его запястью, а два других ножа вгрызлись в левый центральный пилон крыла. Боль пронзила руку Анакина. Быстро, как змея, кровавый резчик замахнулся для нового удара.
Выхода у Анакина не было.
Он побежал вперед по тоннелю, оттолкнулся от козырька и раскинул крылья.
Кровавый резчик не задумываясь последовал за ним.
- Летать еще нет! - заорал наплоусианин, и из тоннеля взмыло облако вони, доставшее Анакина.
Остальные гонщики поспешно заткнули носы.
* * *

У Оби-Вана была всего пара секунд, чтобы освоиться с новым для него приспособлением, которое он только что купил. Он закинул крылья на плечо и побежал по длинному тоннелю, потолок которого держался на покосившихся хлипких подпорках. Он надеялся, что гонки стартуют отсюда, но вскоре оказался один-одинешенек на козырьке. Перед ним было линзообразное пространство между двумя экранами- ускорителями.
Крылья, конечно же, оказались не впору. К счастью, они были великоваты, а не малы, к тому же модель предназначалась для двуного-двурукого существа, так что распорядитель его почти не надул. Оби-Ван подтянул нагрудный ремень как можно туже, насколько это позволяла пряжка, затем закрутил скобы крепления рук настолько сильно, что пилоны начали гнуться. Были ли крылья смазаны и заправлены, Оби-Ван не знал, пока не опустил на глаза небольшой экран из транспаристила, на который выводились показания приборов.
Голубые и синие показывали, что топливный бак был заправлен на четверть. Этого едва хватит на медленный контролируемый спуск.
Умереть в дурацкой мусорной гонке с древними крыльями на плечах - не такую судьбу себе рисовал рыцарь-джедай Оби-Ван Кеноби.
Он посмотрел налево, но увидел лишь голую серую стену, затем повернулся направо, схватившись на изогнутые металлические перила, чтобы высунуться подальше. Восстановив равновесие, Оби-Ван нетерпеливо взмахнул крыльями. Те зловеще заскрипели. То, что Оби-Ван увидел, ему было достаточно, чтобы принять моментальное решение: Анакин, стоявший на козырьке тоннеля, едва успел увернуться от ножа напавшего на него кровавого резчика.
Оби-Ван взлетел как раз в ту секунду, когда подпрыгнул (или упал) Анакин, и уже краем глаза Кеноби заметил кровавого резчика - обидчика Анакина.
Он почти без усилий распростер крылья, и маленькие моторчики на их концах прокашлялись и деловито зажужжали. Сенсоры на пилонах начали поиск мощных лучей захвата, пронизывающих все пространство между двумя огромными изогнутыми экранами. Сами по себе крылья не могли бы поддержать и мальчика, не говоря уже о взрослом мужчине, но, улавливая энергетические поля от ускоряющих генераторов, крылья позволяли гонщику проделывать различные фигуры воздушной акробатики. Однако первым маневром, который предпринял Оби-Ван, стало отвесное падение. Почти на триста метров.
* * *

Растерянность и боль Анакина быстро трансформировались в необычайную ясность ума, которой у него не было уже много лет - точнее, целых три года, с той самой гонки на болидах на праздник Боонты, когда он последний раз был на пороге смерти.
Чтобы перевернуться в нужное положение, ему понадобилось всего три секунды. Ноги слегка согнуты, образуя тупой угол с телом, крылья прижаты к бокам, голова заброшена назад - он словно нырял в воду с высокого утеса. Потом крылья медленно и словно без его участия развернулись. Моторчики кашлянули и разогнались до ровного воя, словно жужжали два крупных жука. Анакин почувствовал, как завибрировали сенсоры у него в ладонях, подавая сигнал, что уловлено восходящее энергетическое поле.
Он падал чуть менее ста метров. Крылья, развернувшись на полную ширину - примерно в пять раз шире, чем размах его рук, - дрожали и вибрировали, ловя воздушные потоки и лучи захвата, моторчики откликались на малейшие движения кончиков его пальцев. Он установил полный контроль над крыльями - и воспарил.
Прозрачный экран, на который выводились показания приборов, упал, скрывшись под подбородком, но Анакин мог справиться и без него.
Неплохо, подумал он, для мальчишки, который оказался так близко к смерти.
Ясность ума превратилась в волну энергии, пробежавшей по его маленькому телу. На какое-то мгновение он забыл о гонке, о боли в руке, о страхе и почувствовал всепоглощающую волю к победе, которая была важнее неуклюжей металлической конструкции у него на спине, выше всех этих изогнутых экранов.
И, конечно же, выше кровавого резчика, который хотел убить его.
Краем глаза он заметил справа от себя безвольно падающую фигуру, которую сначала принял за кровавого резчика. Словно опавший с дерева лист, эта фигура метнулась в сторону, шаркнулась об стену, перекувыркнулась и затем выровняла курс.
Но этот летун-неудачник не был кровавым резчиком. Анакина словно током ударило, когда он понял, что его обидчик спрыгнул с козырька сразу вслед за ним и теперь парит метрах в двадцати справа от него.
Несомненно, тоннельный мастер лишил их статуса участников соревнований. Очень хорошо, подумал Анакин. Его всегда мало волновали формальности. Его интересовала только победа. Если это будет схватка исключительно между ним и кровавым резчиком - что ж, пусть будет так.
И призом будет жизнь.
Не хуже, чем в гонке на болидах.
* * *

Оби-Ван не боялся смерти, но негодовал по поводу того, какой должна была стать его смерть. К ней могли привести недостаток мастерства, безрассудная беспечность, которые он так долго искоренял в себе.
Первым шагом для исключения такого трагического финала было расслабление. Отлетев от стены, Оби-Ван сбросил напряженность в мышцах. Все внимание он сконцентрировал на перемещениях воздуха и расположении лучей захвата, а крылья моментально реагировали на малейшие изменения обстановки. Как посоветовал ему однажды Куай-Гон во время тренировки с лазерным мечом, надо позволить своему оружию учить тебя. Сейчас его оружием были крылья.
Но такой процесс мог занять много часов, а до столкновения с нижним экраном и превращения в лепешку оставалось всего несколько секунд. Так что лучше попробовать применить на практике то, что он уже успел понять.
Или последовать примеру ученика.
Он посмотрел направо и увидел, как Анакин выходит из пике. Оби-Ван распростер крылья и опустил ноги ниже уровня головы. Он достаточно много слышал о гонках с крыльями, чтобы понять, что означает легкая вибрация у него в ладонях, и поймать самое сильное из ближайших полей. Он тут же взмыл вверх, как будто его кто-то дернул сверху за веревочку.
Это было великолепное бодрящее чувство, но Оби-Ван сразу же оттолкнул его прочь, сфокусировав внимание на малейших движениях крыльев, на врезавшихся в руки ремешках и широком нагрудном ремне, который так и не удалось затянуть как следует, и теперь он болтался в неудобной "сбруе".
Пока что просто выиграл время.
Вибрация в руках стихла. Сенсоры начали шумно вращаться, а Кеноби снова стал падать. Дав полную мощность на двигатели, он понял, что они предназначены скорее для корректировки курса, чем для подъема, но раскинув крылья до максимума, при этом чуть не вылетев из них, Оби-Ван остановился в паре сантиметров от экрана, да и то поджав ноги.
И тут жужжание в ладонях стало неистовым. Он увидел под собой десятиметровое отверстие, пролетел над ним и сразу же метнулся в сторону, к другой бреши в экране, чтобы пропустить ревущий мусорный контейнер мимо.
Восходящим потоком воздуха его подхватило и завертело, как песчинку во время бури на Татуине. Оглушенный, едва удерживая трепещущие крылья в руках, с горящими от сумасшедшей вибрации ладонями, Оби-Ван слегка прижал крылья к бокам, чтобы вырваться из этого сверхмощного поля. Он отлетел немного в сторону и вниз, использовав луч захвата как тормоз, замедливший падение, и снова развернул крылья. Результатом стала иллюзия контроля.
На другом конце ямы взлетел еще один контейнер, подброшенный лучам захвата к следующему экрану. Потом еще один. Потом еще и еще. Начинался новый залп.
Оби-Ван понятия не имел, где был Анакин и был ли он жив. И пока его контроль над крыльями был призрачным и он целиком полагался на удачу, жизнь падавана мало заботила его.

1 Следующая страница


Планета-бродяга 2

* * *

Целью гонок в мусорной яме было проникнуть под нижний экран, подловив момент, когда раскроется отверстие для контейнера, затем миновать еще два экрана и достичь дна ямы.
Оказавшись на дне, участникам соревнований надо было на лету схватить чешуйку мусорного червя, положить ее в специальный мешок, подняться сквозь экраны и добраться до другого тоннеля. Там необходимо показать чешуйку судье, то есть Распорядителю, который контролировал практически все, что касалось этих гонок.
Мусор, не упакованный в контейнеры для отправки на орбиту, смешивался с силиконовым маслом, которое извергали нижние боковые тоннели, и перерабатывался мусорными червями. Эти черви вгрызались в нетоксичный мусор, пережевывая его в мелкие гранулы, поглощая остатки органики, пластика и металлов.
Мусорные черви были огромными злобными созданиями, необходимыми для нормальной работы мусорных ям. Их предки были родом с другой планеты, но корускантские техники, мастера биотехнологий, вывели на основе дикого вида червей этих полезных монстров. Ползающие по кремнийорганической суспензии черви, напоминавшие мотки толстых проводов, медленно, но уверенно переваривали измельченный мусор на углекислый газ, метан и другие органические вещества, которые образовывали бледно-желтые пенные островки на поверхности силиконового озера. Металлы, минералы и стекло тонули и собирались со дна массивными неповоротливыми дроидами.
Говорили, что мусорный червь может даже проглотить отработанный сердечник гипердрайва и нормально жить... целых несколько секунд. Но такого подвига от них никто и не требовал.
Кремниевое озеро на дне мусорной ямы буквально кишело червями. Их чешуйки были огромными и пятнами покрывали тело, сверкая, как драгоценные камни. Распорядитель собирал их у участников состязаний в качестве доказательства, что они достигли дна, а затем продавал чешуйки на небольшом, но процветающем рынке коллекционеров как сувениры.
Анакин выдал "бочку" и посмотрел вверх. Теперь кровавый резчик был слева от него. Остальные гонщики бросились вслед за ними, так что соревнования уже начались. Видимо, тоннельный мастер решил, что небольшая интрига спорту не повредит.
Лучшим планом выиграть гонку Анакину казался следующий: держаться подальше от кровавого резчика, предъявить Распорядителю чешуйку мусорного червя и поскорее вернуться в Орден, пока его там не хватились. Он мог вернуться к Оби-Вану и заняться тренировками менее чем через час, а ночью он будет хорошо спать, без кошмаров, усталый, но довольный в глубине души, куда еще не проникла джедайская дисциплина.
Рану на руке придется скрыть. После беглого осмотра, который он смог себе позволить в полете, она казалась не такой уж серьезной.
Пришло время снова сконцентрироваться, сгруппироваться и нырнуть вниз. Как камень. Только падение этого камня будет под абсолютным контролем.
Именно этого - абсолютного контроля над собой - Анакин всегда хотел добиться.
* * *

Оби-Ван взлетел над изогнутой поверхностью экрана и быстро, применив джедайскую технику, оценил свое физическое состояние. Он был побит и почти впал в отчаяние - джедай быстро подавил в себе это чувство, потому что оно могло привести к гневу, и тогда Оби-Ван был бы обречен на провал, - но все кости были целыми. Он задыхался, но восстановил ровное дыхание, взглянув на остальных гонщиков.
Анакин медленно кружил, опускаясь к центру экрана" до которого оставалось еще метров сто. Другая, золотистая, фигура быстро, как падающий лист, снижалась по спирали в сотне метров над Анакином. Третий и четвертый гонщики описывали широкие круги по периметру.
Оби-Ван сфокусировал внимание на Анакине. Он уже приготовился взлететь повыше, когда увидел, что его падаван изогнулся, словно собрался нырять, и исчез из виду, скрывшись в центральном отверстии экрана.
Кеноби метнулся к ближайшему отверстию, метрах в двадцати от него. Он заблаговременно сложил крылья, чтобы их в любой момент можно было развернуть и остановить падение. Его ноги пробили вязкое поле луча захвата на поверхности изогнутого экрана. Воздух вокруг зашипел. Внутренности выворачивало наизнанку, словно он оказался в эпицентре страшной грозы на самом ужасном газовом гиганте.
Вихри замерзшей жидкости взвились вслед за канистрой, с грохотом вырвавшейся из отверстия менее чем в пятидесяти метрах от джедая. Мощный смерч едва не утянул его с собой, и Оби-Ван не был уверен, что ему удастся собраться и снова выпрямиться, подхватив новое энергетическое поле.
Кеноби, как и Куай-Гон Джинн, не поощрял воспитания посредством наказания. Осознания проступка учеником почти всегда было достаточно. Но сейчас юный учитель к своему ужасу обнаружил, что у него довольно-таки темные мысли: он предвкушает, какие резкие слова скажет Анакину Скайуокеру, каким испытаниям его подвергнет и сколько дополнительных часов тренировок назначит ему. И не только для того, чтобы улучшить жизненные перспективы падавана.
* * *

Анакин был объят безумной радостью, когда расправил крылья и поймал поле, ведущее к нижнему уровню. Красота ионных хвостов, молнии, которые то и дело вспыхивали среди клубов сгоревших газов, озаряя стены ямы, громоподобный грохот взмывающих каждые пять секунд контейнеров - все это было прекрасно, но еще важнее для него было то, что все эти шумы сливались в один мощный голос, который манил его, звал к победе более великой, чем в гонках на болидах на Татуине.
Это место многие сочли бы ужасным, и большинство живых существ здесь сразу же погибли бы, а он выжил. Мальчик, еще совсем ребенок, причем бывший раб, выжил, полагаясь не на Силу, а на врожденную безрассудную смелость. Он был один, и был счастлив, что один! Анакин с радостью провел бы всю свою жизнь в предвкушении опасности, чтобы забыть о мучительных ошибках из прошлого, которые не давали спать ночью. Забыть ошибки и ужасное чувство, что внутри нею дремлет мощная сила, с которой падаван не может справиться.
Пустые черные сапоги с топотом проникали в его худшие кошмары.
И снова он выбрал новое отверстие, недалеко от центра экрана, откуда редко вылетали контейнеры. Анакин чувствовал, как пульсирует огромное орудие под нижним экраном. Все его внимание было сконцентрировано на этом вращающемся пусковом устройстве, которое было больше Ордена. Он прислушался к минутной заминке пушки, короткому мгновению тишины перед очередным низким грохотом и лязгом, когда заряжалась и выстреливалась очередная порция контейнеров. Конечно, лучше всего проскользнуть в брешь во время перерыва между залпами и сразу рвануть подальше от отверстия, в которое вылетел контейнер, оставляя за собой клубы газов, взметнувшихся в вихре, молнии и голубой ионный след.
Раздумывая над решением, Анакин восхищался феноменом, о котором другие участники говорили с благоговейным трепетом: со дна поднимались шары плазмы, медленно дрейфуя к поверхности, словно наполняя смыслом пустое пространство над нижним экраном. Они сияли оранжевым и зеленовато-синим цветом, наполняя все вокруг громким шипением. Притронься к ним - и тут же будешь поджарен. Анакин как завороженный смотрел на шары, которые взрывались с резким металлическим лязгом, и в том месте, где они только что были, вспыхивали особенно сильные молнии, пронизывающие клубы дыма, как копье мягкую подушку.
У Анакина волосы встали дыбом, и он не мог списать это на статическое электричество. У него возникло ощущение, что он встретился с примитивными божками мусорной ямы, настоящими хозяевами этого места, хотя эта мысль, сколь мимолетной она не была, шла вразрез со всем, чему его учили.
Сила повсюду, и ничего не требует, ни подчинения, ни благоговения.
Но ему было просто необходимо пережить это, чтобы тут же забыть. Ему нужно было снять с себя всю шелуху, обнажиться до чистой ярости и жестокости, опуститься туда, где не было ни его имени, ни его воспоминаний, ни его "я", где обитали зловещие тени, где можно было на мгновение прейти со светлой стороны Силы на темную, с трудом осознавая разницу между ними.
Анакин - крошечная пылинка в этой игре - инстинктивно сложил крылья и нырнул в центральное отверстие экрана.
Он не заметил, что кровавый резчик, который был всего лишь в пятидесяти метрах над ним, сделал то же самое.
Лафет гигантской пушки находился на возвышении двумястами метрами ниже экрана, и вокруг него ни на секунду не прекращалось автоматизированное движение. По рельсам к орудию со всех сторон стекались загруженные и заряженные контейнеры, и все они падали в жерла пушки, откуда торчали только их заостренные верхушки. Каждый контейнер направлялся по своему маршруту сквозь четыре экрана - четыре корректировки курса, чтобы подняться на запрограммированную орбиту. Химический заряд под контейнером должен был поднять его всего на триста метров, до первого экрана. А там в дело вступали уже лучи захвата и магнитно-импульсные двигатели. Это была сложная, хоть и не одно столетие отработавшая система. Прочная и надежная. Не зря точные копии такой мусорной ямы были по всему Корусканту.
Воздухом над вращающимся лафетом дышать было невозможно. Дым от сгоревших зарядов - простой химической взрывчатки - невозможно было быстро удалить, и он густой пеленой покрывал все под нижним экраном. И кроме того, от силиконового озера поднимались ядовитые миазмы.
В этой кремниевой луже и обитали самые примитивные (не говоря уже о том, что самые огромные) существа на Корусканте. Они жевали гранулы мусора в вечном полумраке: из темноты их выхватывало лишь тусклое дежурное освещение, установленное под лафетом пушки. Самые крупные экземпляры мусорных червей достигали нескольких сот метров в длину и трех-четырех метров в обхвате.
Анакин спикировал в сторону от пушки и совершил посадку на ее лафет. Под ногами он чувствовал вибрацию: это подавались и закиды вались в пусковые камеры контейнеры с мусором. Необъятная масса феррокарбона то и дело вздрагивала под его летными туфлями.
Защитное поле под лафетом было слабым, ведь оно существовало только для того, чтобы отбить у червей охоту сожрать опоры, на которых держалась пушка. Оставалось только сорвать прозрачную чешуйку у червя и лететь вверх, к экрану, чтобы попасть в хвост взмывающему контейнеру, затем прорваться на верхний уровень сквозь отверстие в экране.
Это будет безумно трудно.
Тем лучше. Анакин, широко распахнув глаза, рассматривал хаотическое копошение червей в тусклом свете. Он расстегнул ремешки одного крыла, вытащил руку и надел дыхательную маску, затем надел защитные очки, предохраняющие глаза от ядовитых испарений, и опустил прозрачную приборную пластину. Проверив уровень топлива, Анакин с радостью отметил, что израсходовал лишь малую его часть. Вот и все. Анакин приготовился к прыжку.
Но он сделал первую ошибку любого ученика джедая - сфокусировал все внимание на одной цели или объекте. Фокусировка внимания - это одно, а сужение восприятия - совсем другое, и Анакин не замечал ничего, что творилось вокруг него.
Он почувствовал, как что-то в мозгу ойкнуло, и он повернул голову в сторону, чтобы посмотреть, что стряслось, но успел лишь сообразить, что кто-то нанес ему сильный удар в висок. Кровавый резчик приземлился на соседнюю стойку и с удовлетворением стал смотреть, как юный джедай нырнул головой вперед в кишащую мусорными червями массу.
Кровавый резчик последовал за ним, вытянув длинную шею, сжав ноздри, отчего те превратились в острое лезвие. Он летел закончить свое сегодняшнее задание.
* * *

Падение Анакина смягчил островок пены, дрейфующий по поверхности силиконового озера. Он медленно погружался в пенную массу, вдыхая все больше ядовитых газов. Лопнувший вдруг пузырь окатил его волной аммиака и вернул его почти в полное сознание. Глаза резала нестерпимая боль. Дышать было нечем. Дело в том, что при падении его очки и маска съехали набок.
Но сначала то, что нужно делать сначала. Он расправил крылья и ослабил ремешки, затем перевернулся на спину, равномерно распределив свой вес по крыльям. Они держали его на пене, как снегоступы, и его погружение замедлилось. Крылья были погнуты и стали бесполезными, даже если ему бы и удалось вырвать их из вязкой пены.
Кровавый резчик только что убил его. То, что смерть пока не приходила и растягивала свое садистское удовольствие, не служило облегчением - все равно она была неотвратима. Островок желтоватой пены пришел в движение: пузыри начали с треском лопаться, и Анакин опускался все ниже. Затем он услышал еще более зловещий звук, если только это можно было представить: негромкое шуршание сползающихся к нему со всех сторон мусорных червей. Они наползали друг на друга, извивались и переплетались, спеша к добыче.
Анакин практически ничего не видел. Я - пропащий человек. Он мог обратиться за помощью к Силе, и это немного успокоило бы его, но он еще не достиг такого владения ею, чтобы левитировать, по крайней мере более чем на несколько сантиметров.
На самом деле, Анакин Скайуокер был настолько подавлен своим проступком, своей невнимательностью, что смерть теперь казалось не такой важной по сравнению с тем стыдом, что он переживал.
Ему не суждено было стать джедаем, чтобы про него ни говорил Куай-Гон Джинн. Йода и Мэйс Винду оказались правы.
Но горькое осознание собственной глупости не заставит его спокойно сдаться. Он почувствовал, как к нему бесшумно подлетает кровавый резчик. Он был всего в нескольких метрах, замахиваясь для нового удара, и Анакин едва успел увернуться от него.
Джедаи не помышляют о мести. Но мысли Анакина неслись со скоростью света, проясненные болью в виске и ноющей рукой. Кровавый резчик знал, кто он такой и откуда родом, - слишком маловероятно наугад назвать его рабом, в такой дали от беззакония планет Внешних территорий, где рабство было общепринятой практикой. Кто-то покушался либо на Анакина лично, либо на всех джедаев сразу.
Анакин сомневался, чтобы он за свою короткую жизнь успел привлечь к себе чье-то внимание или сам по себе представлял интерес для наемных убийц.
Скорее всего, за Орденом следили и та или иная группа решила расправиться со всеми джедаями поодиночке, начиная с самых слабых и незащищенных.
И первым буду я.
Кровавый резчик представлял угрозу для тех, кто освободил Анакина из рабства, кто забрал его с Татуина и предоставил шанс начать новую жизнь. Если ему уже не суждено стать джедаем или дожить до совершеннолетия, он может избавить отважный и необходимый миру Орден хотя бы от одной угрозы.
Анакин нацепил маску, полной грудью вдохнул очищенный воздух и осмотрел медленно погружающийся островок, на котором покоился. Ремень крепления можно было отстегнуть и использовать как оружие. Анакин осторожно приподнялся и схватился за ремень потоньше. В полете он был натянут, а сейчас болтался, к тому же съехал на один бок. Анакин поерзал, освобождаясь от "сбруи", и ремень с громким щелчком расстегнулся. Он вытащил ремень, намотал его на кулак и закинул противоположный конец крыла, там, где был прикреплен ротатор. Затянув ногой петлю потуже, он рванул ремень на себя, с хрустом ломая тонкий кожух со смазкой. Из вертушки получилась классная дубинка.
Но крылья весили менее пяти килограммов. Импровизированная дубинка - пару сотен грамм. Ему придется вложить в удар всю свою мощь, чтобы эффект был ощутимым.
Кровавый резчик снова пикировал на него, подогнув ноги, вытянув вперёд руки с тремя суставами, как педипальпы опи - морского убийцы с Набу.
Он все свое внимание сфокусировал на Анакине. Сделав ту же ошибку, которую только что допустил падаван.
У Анакина чуть сердце из груди не выскочило от радости, когда он увидел, что над кровавым резчиком навис Оби-Ван. Мастер активировал меч и обеими ногами пихнул нападавшего в крылья, ломая их как пушинки.
Два взмаха жужжащим клинком - и кончики крыльев кровавого резчика полетели прочь.
Кровавый резчик испустил сдавленный крик и завалился на спину. Топливо, вырвавшееся из подрезанных крыльев, загорелось и превратило его в яркую потешную ракету, поднявшуюся, прежде чем погаснуть, метров на двадцать.
Побежденный противник беззвучно плюхнулся в озеро в десятке метров от Анакина, подняв фонтан силиконовых брызг. Словно болотные духи, вспыхнули метановые пузыри.
Кеноби остановил падение как раз вовремя - когда он уже по пояс был в пене. Выражение на его лице, когда он вырубил лазерный меч, было чисто оби-вановское: терпение, смирение и подавленное раздражение, словно Анакин только что сделал ошибку в диктанте.
Анакин протянул руку, чтобы помочь учителю подняться:
- Не опускай крылья, держи их повыше! - крикнул он.
- Зачем? - задумчиво поинтересовался Оби-Ван. - Я не могу вытащить нас обоих из этой дряни.
- Но у меня еще есть топливо!
- А у меня его как раз почти не осталось. Эти крылья просто ужасные, их невозможно контролировать.
- Можно использовать мое топливо, - предложил Анакин, и его глаза ярко засияли в полутьме.
Пена начала угрожающе быстро лопаться. На берегу крошечного островка пены показалась блестящая серебристая труба диаметром метра четыре и изогнулась вопросительным знаком, высунув голову из кремнийорганического месива. На коже червя были прилипшие куски мусора, а из-под них выглядывали блестящие голубые бусинки глаз.
Глаза вытянулись вперед на тонких стебельках и с интересом разглядывали невиданную добычу. Червь явно размышлял, будет ли его обед вкусным.
Но Анакин не испугался, не спуская глаз следил он за своим призом - чешуйками червя. Таких огромных я еще не видел - с мою ладонь!
Оби-Ван стремительно погружался. Он часто моргал и задыхался в окутавшем их облаке ядовитых газов.
Анакин нагнулся и осторожно, не теряя равновесия, снял с крыльев топливные баки, отсоединив от них трубки подачи горючего на сопла и зубами сорвав с них наконечники.
Оби-Ван тем временем сконцентрировался на том, чтобы полностью не уйти под пену.
Еще один сегмент червя на противоположном конце его уменьшающегося в объеме тела с отвратительным скрипом трущейся мок рой кожи высунулся из озера. Теперь на них смотрело еще больше глаз. Червь задрожал, словно в предвкушении.
- Я больше не буду таким глупым, - еле слышно выдохнул Анакин, присоединив топливные баки к крыльям Оби-Вана.
- Совету это расскажешь, - невозмутимо ответил Оби-Ван. - Не сомневаюсь, что мы оба там окажемся, если в течение ближайших двух минут мы совершим шесть невозможных дел.
Два сегмента червя завибрировали в унисон и одновременно супротивным шипением стали продвигаться по озеру, доказывая, что эти два куска каната - одно длинное живое существо. Их окружали еще кольца веревок: видимо, черви решили, что падаван с рыцарем - это новый деликатес, и за обладание им развернулась настоящая борьба. Сегменты первого червя стали теребить берега пенного острова, который быстро сокращался, пока от него не осталась крошечная клякса на поверхности силиконового озера.
Анакин одной рукой схватился за плечо Кеноби:
- Оби-Ван, ты - самый крутой из всех джедаев.
Оби-Ван прожег своего падавана гневным взглядом.
- Ты не мог бы немного подкинуть нас... - взмолился Анакин. - Ну, вверх и в сторону?
Что Оби-Ван и сделал, и Анакин в ту же секунду завел реактивные движки обоих пар крыльев.
Мощный рывок не отвлек его от главного: он нагнулся, вытянул руку и сорвал с ближайшего червя его чешуйку. Каким-то чудом им удалось подняться до первого экрана и сесть на хвост взлетающему контейнеру. Оглушенные, почти лишенные чувств, в бешеном вращении они миновали отверстие.
Оби-Ван почувствовал, как тонкие руки Анакина обвили его пояс.
- Если это так просто... - сказал мальчик, и затем что-то - возможно, это был внезапно проснувшийся в падаване дар левитации - пронесло их сквозь второй экран, словно они стояли на гигантской ладони.
Оби-Ван Кеноби никогда не видел столь мощного слияния с Силой. Ни у Куай-Гона Джинна, ни у Мэйса Винду, ни даже у Йоды.
- Думаю, мы выберемся отсюда, - заверил учителя Анакин.

Глава 2

- Возможности безграничны, - сказал Райт Сейнар, шагая по подвесной дорожке у себя на фабрике. Рядом с ним шел Уиллхуф Таркин, командующий Республиканских сил безопасности на Внешних территориях. Они могли бы быть братьями. Обоим чуть за тридцать, оба худощавые и жилистые, с изогнутыми нависающими над глазами бровями. Глаза голубые, лица - аристократические, поведение - соответствующее внешности. Оба облачены в одежды сенаторов - символ их необычайных заслуг перед Сенатом в последнее десятилетие.
- Ты говоришь о Республике? - поинтересовался Таркин, и в голосе его послышался легкий оттенок пренебрежения.
Его воспитание - он вышел из старого заслуженного военного рода - давало ему право на этот особый тон давно пресытившегося жизнью, но вдруг чем-то удивленного человека.
- Вовсе нет, - ответил Сейнар, улыбнувшись старому другу. Под ними в цеху стояли почти достроенные четыре корабля улучшенного проекта, черные, блестящие, немного меньше предыдущих моделей и действительно очень быстроходные. - От Республики я не получал никаких интересных заказов вот уже семь лет.
- А эти для кого? - спросил Таркин.
- Частные контракты с Торговой Федерацией, пара горноразведывательных фирм, и все такое прочее. Лучшее оружие я кому попало не продаю. Ты же знаешь, что каждый корабль, который я строю, вооружен. Так намного выгоднее, только иногда немного рискованно. Так что лучшее я решил попридержать... для самых щедрых покупателей.
Таркин понимающе улыбнулся.
- Тогда для тебя у меня есть очень хорошие новости, - сказал он. - Я только что вернулся с секретной встречи. Канцлер Палпатин наконец добился своего: инцидент на Набу улажен. Вооруженные силы Торговой Федерации вскоре будут распущены. В течение ближайших нескольких месяцев они вольются в вооруженные силы Республики и поступят в распоряжение Сената. Всем придется подчиниться - даже горноразработчикам на Внешних территориях - или встретиться с централизованной и очень мощной военной группировкой, - Таркин поднес к глазам небольшой бинокль, чтобы получше рассмотреть новые корабли.
Каждый из них был около двадцати метров в ширину, а их плоскости заканчивались плоскими широкими охладителями. Сферические каюты были компактными, но роскошными их назвать было нельзя.
- Если это - твой основной источник доходов, то твое положение сейчас, как бы это сказать помягче... шаткое?
Сейнар склонил голову набок. До него уже дошла новость о новом декрете Палпатина.
- Торговая Федерация обладает значительными денежными резервами, и она снабжала меня куда более интересными заказами, чем Республика, но у меня остались друзья в Сенате. Мне будет не хватать патронажа Торговой Федерации, но я не вижу причин для ее полного краха в ближайшее время. А что касается Республики... Их заказы ни вдохновенны, ни вдохновляющи. И когда я принимаю у Республики заказы, я вынужден работать с престарелыми инженерами, которым доверяют сенаторы. Надеюсь, это когда-нибудь изменится.
- Я слышал, они не очень благосклонно на тебя смотрят. Слишком открыто ты их критикуешь, Райт. Когда твои сегодняшние заказчики уйдут в историю, может, подумаешь о заключении субподрядов? - спросил Таркин слегка язвительным тоном.
Сейнар взмахнул длинными паучьими пальцами.
- Надеюсь, ты не забыл, что я гибкий предприниматель. В конце концов, мы ведь уже десять лет знаем друг друга.
Во взгляде Таркина отчетливо читалось: о нет, только не это!
- Я все еще молод, Райт. Не заставляй меня чувствовать себя стариком, - они подошли к концу дорожки, к лестнице, ведущей в восьмиугольную комнату со стенами из транспаристила, висевшую в тридцати метрах от пола фабрики. - А это, извини меня, сильно смахивает на истребители. Очень хороши, нечего сказать.
Сейнар кивнул.
- Экспериментальные модели для зашиты фрахтовиков на Окраинах. Сейчас Республика больше не патрулирует некоторые очень оживленные торговые пути. Думаю, что с присоединением к ней сил Торговой Федерации она снова этим займется. В любом случае, за эти корабли уже заплачено.
- Их что, можно перевозить в трюмах?
- А как же. В несколько рядов в грузовых отсеках. Все согласно техническим требованиям. Настоящий подарок для проведения облав. Ну ладно, хватит о моих, делах, Уиллхуф. Давай поговорим о наших...
Таркин оперся на перила.
- Я завел новые связи, - сказал он заговорщицки. - Очень полезные. Но подробности я рассказать не могу. Даже тебе.
- Ты же знаешь, что я очень амбициозен, - сказал Сейнар с видом, который, как он надеялся, был одновременно алчным и достойным. Таркина обдурить непросто. - У меня есть планы, Таркин, невероятные планы, которые поразят любого, у кою есть воображение.
- Я знаю многих людей с воображением, - ответил Таркин. - Наверное, иногда их воображение даже чересчур разыгрывается... - Они некоторое время шли молча. Под ними суетились сборочные дроиды, а подвесной кран переносил три фюзеляжа на салазки в нескольких метрах в стороне. - По правде говоря, я пришел, чтобы купить твои мозги, рассказать одну сказочку и записать тебя в список участников моего предприятия, старик. Но не здесь, не при лишних ушах.
* * *

Внутри комнаты со стенами из транспаристила, закрытой для всех, кроме Сейнара и его дорогого гостя, Таркин уселся в кресло из надувного пластика - одна из разработок Сейнара. Рядом с ним едва слышно гудел огромный темно-серый стол с вмонтированным голографическим проектором.
Сейнар зашторил все окна-стены и включил световую панель на потолке. В комнате повисла зловещая тишина.
Таркин раскрыл рот, но из него не вылетело ни звука. Сейнар протянул ему небольшой серебристый вокодер, соединенный гибким проводом с элегантным микрофоном из пластала. Он показал Таркину, как вставить приборчик в ухо и настроить микрофон, чтобы он был прямо перед губами.
Теперь они могли слышать друг друга.
- Я оказываю небольшие услуги некоторым очень важным персонам, - сказал Таркин. - Когда-то я старался поровну распределить эти услуги между двумя противоборствующими сторонами. С недавних пор моя помощь стала немного однобокой. Баланс больше не нужно поддерживать.
Сейнар стоял перед своим другом и внимательно слушал. Его высокое, мускулистое тело, казалось, отказывалось расслабиться.
- У некоторых из этих людей есть любовь к пальцам - не к щупальцам, мой друг, не плавникам и разным там педипальпам и псевдоподиям, а к нормальным человеческим пальцам. Они запускают их в разные звездные суповые тарелки и проверяют, достаточно ли те подогрелись, чтобы их можно было съесть.
- А почему такая забота о том, чтобы это были люди?
- За людьми будущее, Райт.
- Некоторые из моих лучших инженеров даже отдаленно людей не напоминают.
- Да, мы тоже нанимаем экзотов, когда они могут принести нам пользу. Пока что. Но прислушайся к моим словам, Райт. За людьми будущее.
Райт с напряжением вслушивался в слова Таркина.
- Хорошо, намотаю себе на ус.
- А теперь слушай меня внимательно. Я собираюсь тебе поведать одну очень интригующую историю, лихо закрученную, но по сути своей очень простую. В ней замешан космический корабль, весьма редкий и мало кому известный, очень дорогой, скорее всего - игрушка для богатеев. Следы его происхождения ведут на одну заброшенную, покрытую особым видом растительности, очень таинственную планету. Кстати, скоро в этой истории могут появиться джедаи.
Сейнар восхищенно улыбнулся:
- Я обожаю истории про джедаев. Знаешь, я их фанат.
- Меня самого они весьма интригуют, - с улыбкой сказал Таркин. - Одно из моих заданий - я не могу сказать тебе, кто его заказчики и сколько они платят, - заключается в том, чтобы присматривать за всеми джедаями на Корусканте. Следить за ними и препятствовать любому укреплению их могущества.
Сейнар поднял бровь:
- Джедаи поддерживают Сенат, Таркин. Таркин вяло отмахнулся:
- Среди джедаев есть один паренек, который без ума от дроидов и разных там машин. Собирает разное барахло со свалки. Мусорщик, одним словом, хотя, как я понял, не без определенного таланта. Я сделал так, чтобы ему на пути попался очень старый, весь поломанный, но очень дорогой дроид, и он притащил его в Орден и починил. Все, как я и ожидал. Этот дроид подслушал весьма интересные секретные переговоры.
Сейнар слушал с растущим интересом, но недоумение его тоже росло. Джедаи ни разу, на его памяти, сколько он проектировал и строил корабли, еще не проявили интерес к заказу звездолетов. Казалось, им больше по душе, когда их подбрасывали задарма. На сколько Сейнар знал, несмотря на свое мужество и дисциплину, джедаи были профанами во всем, что касалось техники, - если не считать их лазерных мечей, конечно. Да, это были интересные типчики...
- А теперь напряги внимание, Райт, - вывел его из задумчивости Таркин. - Я подошел к самому интересному...
* * *

Полчаса спустя Сейнар уложил вокодеры обратно в коробку и поднял шторы. Он был бледен, а руки заметно дрожали. Он с трудом сдерживал гнев.
Таркин наложил лапу на то, что могло бы стать моим! Но он унял свою досаду. Секрет вылез наружу. Правила изменились.
Рассеянно шагая по комнате, Райт решил немного отвлечься от впечатления, оказанного на него рассказом Таркина, и включил голографический проектор. Над столом появились миллионы крошечных изогнутых линий и точек, которые вскоре сложились в единую картину. Это был медленно вращающийся шар с широким срезом на боку. Над и под обоими его полюсами были два шара поменьше, соединенные с основной сферой толстыми перемычками, ощетинившимися какими-то колючими деталями.
С подчеркнуто заинтересованным выражением Таркин повернулся к голограмме. Его тонкие жестокие губы слегка сжались, выдавая тысячи поколений аристократических предков. Он наклонился, чтобы рассмотреть масштаб модели, и удивленно поднял бровь.
Сейнар был доволен такой реакцией.
- Исключительно большая махина, - сухо прокомментировал Таркин. - Фантазии подростка?
- Вовсе нет, - поспешно заверил его Сейнар. - Вполне выполнимый проект, только очень дорогой.
- Ты распалил мое любопытство, - сказал Таркин. - Что это такое?
- Один из моих показательных проектов, чтобы поразить тех немногих заказчиков, у которых тяга ко всему грандиозному, - ответил Сейнар. - Уиллхуф, а почему эти... люди... выбрали меня?
- Ты что, забыл, что ты человек?
- Но это не может быть их основным критерием.
- Ты будешь удивлен, Райт, но на этой стадии это действительно не ключевой вопрос. Важно твое положение и твоя сообразительность. Твой опыт работы с техникой, который намного превышает мой. Хотя, мой дорогой друг, я намного превосхожу тебя в военном искусстве. И, естественно, у меня есть кое-какое влияние. Полетели со мной, и я покажу тебе удивительные места.
Таркин не мог отвести взгляд от медленно вращающегося шара, который повернулся так, что стал виден его массивный турболазер.
- Хм, - усмехнулся он. - Вечно ты делаешь оружие. Уже показывал это кому-нибудь?
Сейнар грустно покачал головой. Он увидел, что приманка сработала.
- Торговая Федерация знает наверняка, что ей нужно, и не высказывает интереса ни к чему иному. Прискорбный случай отсутствия воображения.
- Объясни это мне.
- Это мечта, но мечта достижимая, с учетом прогресса в технике обращения с гипервеществом. Имплозионный сердечник с плазмой около километра в диаметре может дать энергию для перемещения сооружения размером с небольшую луну. Пару больших ледяных астероидов в качестве топлива... этого добра на Окраинах навалом...
- И небольшая команда сможет поддерживать порядок в целой звездной системе с помощью одного корабля, - задумчиво произнес Таркин.
- Ну, команда будет не такая уж и маленькая, но насчет одного корабля - это точно. - Сейнар подошел к столу и широко и возбужденно взмахнул руками: - Я подумывал о том, чтобы удалить внешние шары и слепить все в одну большую сферу, диаметром километров девяносто-сто. Более удачный проект для перемещения этой станции. Таркин гордо улыбнулся.
- Я знал, что выбрал для этой работы подходящего человека, Райт, - он бросил еще один восхищенный взгляд, слегка сдвинув брови. - Какой масштаб! Какая неописуемая мощь!
- Не уверен, что у меня есть свободное время, - нахмурившись, сказал Сейнар. - Несмотря на недостаток нужных связей, я умудряюсь быть заваленным заказами.
Таркин отмахнулся: мол, ладно врать.
- Забудь о тенях прошлого и думай о будущем. Какое будущее это будет, Райт, если ты сможешь помочь нужным людям!

Глава 3

Здание Ордена было сооружением массивным, основательным, надежно и красиво построенным многие века назад, но как и многое на Корусканте, оно страдало от запущенности. Под пятью сверкающими башнями, на уровне, где располагались спальни и служебные выходы, краска начала шелушиться, а металлические сточные желоба оставляли длинные зеленые полосы на широкой изогнутой крыше. Покрывающие крышу металлические пластины лишились защитного слоя, и их начинала пожирать коррозия, оставлявшая на поверхности причудливые разводы всех цветов радуги.
Внутри Ордена, обители рыцарей-джедаев и их падаванов, залы и комнаты были холодными и едва освещенными (кроме жилых помещений, которые имели достаточное количество световых панелей, чтобы можно было читать тексты, принесенные из обширной библиотеки). Каждая спальня была также оборудована компьютером и голографическим проектором для доступа к новейшим работам по техническим наукам, истории и философии.
У стороннего наблюдателя могло сложиться обманчивое впечатление, что в этом месте царят мрак и уныние, но для джедаев Орден был центром просвещения, рыцарства и передачи традиций, несравнимой ни с какой другой в этой Галактике.
Это место было создано для умиротворения и спокойных раздумий, перемежающихся суровыми тренировками. Однако все больше времени Совет джедаев посвящал решению сложных вопросов политики и преодолению масштабных последствий затянувшегося на многие десятилетия экономического упадка.
Республика не могла позволить себе уделять столько неспешного внимания созерцанию мира и обучению древним наукам. Надвигалось время активного противостояния, и многие силы собирались выступить против свободы и тех принципов, которыми руководствовались джедаи в своем ревностном служении Сенату и Республике.
Это обстоятельство объясняло многое. Например, то, почему так много магистров и рыцарей было рассеяно по гибнущим окраинам Республики.
Но не объясняло, почему на губах сквиба Мэйса Винду застыла смущенная улыбка, когда он занял место председателя на разборе печального проступка Анакина Скайуокера.
Поистине, Оби-Вану Кеноби никогда не удастся понять всю глубину натуры Мэйса Винду. Многие заявляли, что самым загадочным рыцарем-джедаем был Йода, который учил скорее шуткой, чем примером, чаще загадкой, чем прямо высказанным непререкаемым фактом. Мэйс Винду, сколько его знал Оби-Ван, вел за собой собственным примером, строго выполняя все правила и основополагающие принципы, а не пророчески вещая откровения. Но он быстрее всех джедаев реагировал на удачную шутку и часто сбивал с толку самых выдающихся философов во время дебатов, заводя их в ловко расставленную ловушку.
В вопросах физической подготовки Винду был в числе самых сильных и выносливых, потому что двигался зачастую просто непредсказуемо. А порой его поддержка или яростный протест против каких-нибудь идей оказывались хитрой уловкой для достижения совсем иных целей.
Была у этого творчески настроенного сквиба одна причуда - он обожал логический анализ. Видимо, из-за этого он и был в звании магистра.
Декаденты-циники из сенаторского района, которые мало что знали о джедаях, считали их мрачными и косными хранителями затхлой устаревшей религии, лохмотьями потертой одежды, которую вот-вот сменит новый нарядный костюм, век хирургической точности и холодных непреложных фактов. Мэйс Винду напоминал всем, с кем встречался, что рыцари-джедаи - это живой, энергично развивающийся Орден, богатый внутренними конфликтами, обладающий живучестью, которую было очень трудно - некоторые утверждали, что просто невозможно, - уничтожить.
Оби-Ван и Анакин, как только они смыли с себя силикон и вонь мусорной ямы, поднялись по ступеням к древнему, но прекрасно работающему турболифту и затем - под самую крышу сияющей башни Совета. Предзакатное солнце щедро дарило свои лучи залу Совета сквозь широкие окна. Круглая комната была залита золотистым сиянием стареющего солнца, но его лучи не доставали Анакина, чье хрупкое тельце было заслонено от окна пустым креслом с высокой спинкой.
Сказать, что падаван был смущен, - значит не сказать ничего.
Оби-Ван, как учитель мальчика, стоял рядом с ним. Так было заведено, когда кого-нибудь из учеников собирались изгонять из Ордена.
Собрались четыре магистра. Остальные кресла остались пустыми. Председательствовал Мэйс Винду. Оби-Ван помнил несколько дисциплинарных слушаний со своим учителем Куай-Гоном Джинном, но ни одно из них еще не проводилось в такой напряженной атмосфере, какая бы беззаботная улыбка ни играла на губах Мэйса Винду.
- Анакин Скайуокер с нами вот уже три года и показал себя весьма способным учеником, - начал Мэйс. - Более чем способным. Блестящим, со способностями и энергичностью, и мы все надеялись увидеть, как они разовьются и будут взяты под контроль.
Мэйс встал и обошел парочку, и его туника слегка шуршала, когда он переставлял длинные ноги.
- Сила характера, - продолжил он, - это вызов, который падавану нужно преодолеть, потому что под этой маской может скрываться беспечное желание, которому недостает центра и цели. То, что кажется ярким в юности, тускнеет в зрелости и осыпается прахом в старости. Для джедая такая слабость непозволительна, - Винду остановился перед мальчиком. - Анакин Скайуокер, в чем твоя ошибка?
Оби-Ван шагнул вперед, чтобы ответить за мальчика, но Мэйс жестом остановил его, а глаза магистра вспыхнули предостерегающим блеском. Хотя палавана должен защищать его учитель, было ясно, что Совет этого не хотел.
Оби-Ван стал подозревать худшее: решение уже принято, осталось его только вынести, и Анакина неминуемо отчислят из Ордена.
Анакин посмотрел на Мэйса большими, но нетипично для него испуганными глазами.
Мэйс был неумолим:
- Я еще спрашиваю, в чем твоя ошибка?
- Я опозорил Орден, - быстро ответил Анакин четким и мягким голосом.

Предыдущая страница 2 Следующая страница


3 Грэг Бир

- Дело не в этом. Давай еще раз: так в чем же твоя ошибка?
- Нарушил муниципальный закон и... и...
- Нет! - заявил Мэйс, и улыбка исчезла с его лица, уступив место суровому выражению, словно солнце скрылось за черной тучей.
Анакин вздрогнул.
- Оби-Ван, объясни своему палавану его ошибку. Она, в конечном счете, имеет те же корни, что и твоя, - и Мэйс изучил Оби-Вана, приподняв бровь.
Оби-Ван надолго задумался. Никто его не торопил с ответом. Путешествие за внутренней правдой было весьма рискованным, даже для джедая.
- Я понял, - ответил он наконец. - Нам обоим нужна уверенность.
Анакин уставился на своего учителя, удивленно округлив глаза.
- Объясни нам всем, как ты упустил своего падавана.
- Мы с Анакином слишком молоды, чтобы обладать такой ценностью, как уверенность, - начал Оби-Ван. - Нашего опыта не хватает, чтобы обрести даже кратковременный внутренний мир. Кроме того, я был больше озабочен его ростом, чем своим, отвлекался на его явные про ступки, вместо того чтобы использовать его как зеркало, чтобы определять свой собственный путь, и я, в свою очередь, мог вести его за собой.
- Хорошее начало, - согласился Мэйс. - А теперь, молодой падаван, объясни Совету, как ты обрел внутренний мир, ища дешевых приключений среди отбросов общества.
Анакин нахмурился еще сильнее.
- Не уходи в глухую оборону, - предупредил его Мэйс.
- Я сделал это, чтобы восполнить пробелы в своих тренировках, - раздраженно ответил Анакин.
Лицо Мэйса стало беспристрастным и непроницаемым, он прикрыл глаза и сцепил руки за спиной.
- И кто в ответе за эти пробелы?
- Я, магистр.
Мэйс кивнул, а лицо стало напоминать отесанный древними мастерами камень. Тут уж не до шуток, не до уловок. Для посвященных было понятно, что за этой маской скрывается яркое пламя напряженный работы мысли, достойное легендарных магистров прошлых тысячелетий.
- Я хочу избавиться от боли, - продолжил Анакин. - Моя мама...
Мэйс поднял руку, и Анакин тут же смолк.
- Боль может быть нашим величайшим учителем, - сказал, почти прошептал, Мэйс. - Зачем убегать от нее?
- Это... это моя сила. Я вижу.
- Но это неверно, - встрял Оби-Ван, положив руку на плечо Анакину. Мальчик смущенно посмотрел на двух мастеров.
- В чем же это неверно, учитель? - спросил Мэйс у Оби-Вана.
- Если опираться на боль, как на костыль, то она приведет к гневу и темной боязни правды, - пояснил Оби-Ван. - Боль ведет, но не поддерживает.
Анакин наклонил голову набок. Среди рыцарей-джедаев он казался таким хрупким, незначительным, - на фоне их потрясающего опыта. На его лице читалось невыносимое страдание.
- Мои самые полезные таланты не подходят джедаям.
- Ив самом деле, пытаясь избавиться от боли, ты растрачиваешь силы на машины и бесполезные соревнования, вместо того чтобы прямо посмотреть на свои чувства, - сказал Мэйс. - Ты наводнил наш Орден дроидами. Я постоянно натыкаюсь на них. Но разве ты забыл, что мы далеки от вопросов грубой материи? Попробуй снова объяснить свою ошибку.
Анакин покачал головой, зажатый между упрямством и слезами:
- Я не знаю, что вы хотите от меня услышать.
Мэйс сделал неглубокий вдох и закрыл глаза:
- Загляни внутрь, Анакин.
- Я не хочу, - едва слышно пролепетал Анакин. - Мне не нравится то, что я там вижу.
- Да разве такое возможно, чтобы ты видел там что-то, кроме напряженного ожидания взросления? - спросил Мэйс.
- Нет! - выкрикнул Анакин. - Я вижу... слишком много, слишком много.
- Слишком много чего?
- Внутри я пылаю, как звезда, - голос мальчика прозвенел в зале Совета подобно колокольчику.
Мгновение тишины.
- Замечательно, - удовлетворенно отметил Мэйс Винду. На его губах словно заиграла улыбка. - И?..
- И я не знаю, что делать с этим. Я хочу убежать. Я становлюсь безрассудным, и везде ищу сильных эмоций. Я никого из вас не обвиняю в том, что... - но он не смог закончить предложение.
Оби-Ван ощущал страдания мальчика как острый нож, вонзившийся ему в живот.
- Даже моя мама не знала, что делать со мной, - признался Анакин.
Дверь в дальней стене зала медленно открылась. Мэйс и Оби-Ван повернулись, чтобы посмотреть, кто пришел.
Невысокая женщина, облаченная в традиционный наряд джедаев, вошла в центральный круг и заговорила звонким голосом, напоминающем пение:
- Как я и думала. Небольшой допрос с пристрастием, а?
Мэйс поднялся на ноги, широкой улыбкой отреагировав на эту саркастичную шутку.
- Добро пожаловать, Трасия.
Оби-Ван почтительно склонил голову в приветствии.
- Анакин, можно я встану рядом с тобой? - Трасия Чо Лием медленно прошествовала к центру зала, где стояли Анакин и Оби-Ваном.
Ее седые волосы были коротко стрижены и прикрывали лишь макушку на манер небольшой шапочки, а изогнутый вытянутый нос жадно втягивал воздух, словно она большую часть информации о мире получала посредством запахов. Ее глаза, большие и яркие, с похожими на яркие бусинки зрачками, пробежались по пустым креслам. Она подобрала полы длинной черной туники и закатала рукава, обнажив сильные жилистые руки, и резко вскинула голову:
- Мне нужно было предупредить тебя, что я вернусь, Мэйс.
- Видеть тебя - всегда честь для нас, - ответил Винду.
- Вы тут набросились на бедного мальчика.
- Могло быть и хуже, - успокоил ее Мэйс. - Большинство членов Совета сегодня не в Ордене. Йода был бы куда суровее...
- Да что этот пенек лопоухий знает о человеческих детях? Ничего. Вы, кстати, тоже. Ты же никогда не был женат, Мэйс! У меня много сыновей и дочерей, на многих планетах. Иногда мне кажется, что вам всем нужно сделать перерыв, как мне, и вдохнуть свежего воздуха, увидеть проявление Силы в каждодневной жизни, а не валять дурака, размахивая лазерными мечами.
Улыбка Мэйса стала восхищенной.
- Мы очень рады видеть тебя, Трасия. Прошло столько лет... - в его голосе не было ни нотки иронии. Магистр и в самом деле был рад увидеть эту женщину в зале Совета, и еще больше он был рад, что она так удивила их. - И что же ты предлагаешь сделать с юным Анакином Скайуокером?
- Что-то во мне не то, - перебил его Анакин и поспешно прикрыл рот рукой, затравленно озираясь кругом.
- Чепуха! - воскликнула Трасия, и ее лицо исказилось от раздражения.
Она была примерно одного с Анакином роста и посмотрела мальчику прямо в глаза.
- Никто из нас не может заглянуть в сердце другого. К счастью, Сила не позволяет нам сделать это. Я спрашиваю тебя, мой дорогой мальчик, что лее ты хотел доказать?
- Вы в курсе того, что произошло? - поинтересовался у нее Оби-Ван.
- Этим вечером вы вернулись все в счастье и силиконе из мусорки. Весь Орден только о вас и говорит, - сказала Трасия. - Анакин забавляет их. Он принес в это мрачное старое болото энергии и света больше любого другого на моей памяти, даже больше Куай-Гон Джинна. Итак, мальчик мой, что же ты хотел доказать?
- Ничего я не хотел доказывать. Мне нужно знать, кто я такой, как постоянно твердит мне Оби-Ван.
Трасия еще раз шмыгнула носом и посмотрела на Оби-Вана осуждающе и восхищенно одновременно.
- Оби-Ван забыл, что тоже был ребенком. Оби-Ван ухмыльнулся:
- Куай-Гон не согласился бы с таким утверждением.
- Куай-Гон! Он сам был ребенком, всю свою жизнь, и он был мудрее большинства из вас! Но хватит болтовни. Я чувствую, что здесь пахнет серьезной угрозой.
- Это была попытка убийства, - сказал Оби-Ван. - Замешан кровавый резчик.
- Мы подозреваем, что здесь не обошлось без определенных сил среди высшего руководства Республики, - сказал Мэйс.
- Он знал все обо мне, - добавил Анакин.
- Все? - удивилась Трасия и посмотрела на Мэйса, вопросительно изогнув бровь.
- Я позволил ему... - Вдруг глаза мальчика округлились. Он уставился на Оби-Вана. - Мастер, я осознал свою ошибку!
Трасия поджала губы и повернулась к Оби-Вану.
Оби-Ван скрестил руки на груди. Они с Анакином могли бы быть братьями - разница в возрасте была не такой уж большой, хотя Оби-Ван был ближе всех к тому, кого мальчик мог называть отцом.
-Да?
- В мусорной гонке я жаждал достичь личного мира и удовлетворения, вместо того чтобы думать о высших целях Ордена.
- И?..- потребовал продолжения Оби-Ван.
- Я знаю, что это неправильно: убегать из храма, обманывать учителя, участвовать в незаконных соревнованиях, которые могли навлечь позор на Орден...
- Длинный список, - заметил Мэйс Винду.
- Но... я упрямо преследовал личные цели даже после того, как мне стало ясно, что угроза нависла над Орденом.
- Это очень серьезный проступок, - покачала головой Трасия.
Она положила руки на плечи Анакину, затем посмотрела на Оби-Вана, чтобы увидеть, может ли она продолжить. Тот согласился, хотя с некоторыми опасениями. Трасия была знаменита тем, что воспитала множество женщин-джедаев, но не мальчиков.
- Анакин, твое могущество когда-нибудь превзойдет способности всех, кто собрался в этой комнате. Но что происходит, если мы что-нибудь толкаем сильнее?
- Оно движется быстрее, - ответил Анакин.
Трасия кивнула:
- Ты быстро развиваешься благодаря врожденным способностям, которые мало кто способен понять, - она опустила руки. - Оби-Ван?
- Быстрое продвижение вперед не оставляет времени для размышлений, - сказал Оби-Ван, когда она закончила. - Нужно сдерживать свои страсти и меньше заботиться об освобождении от боли. Юность - время неопределенности и смятения.
- Я бы не смогла сформулировать лучше, - призналась Трасия. - Анакин, будь ребенком. Наслаждайся этим. Проверь, на что ты способен. Раздражай и провоцируй. Это - твой путь. У тебя еще будет время для мудрых размышлений, когда ты протрешь побольше дыр на подошвах. Утоми своего учителя! Ему это будет только на пользу. Я напомню ему, каким он был в детстве. И... скажи нам прямо сейчас, что тебе нужно, чтобы добиться окончательной цели твоего обучения.
Мэйс Винду заерзал: он был категорически против, но Трасия одарила его лучезарной улыбкой, и он успокоился. Трасия входила в число тех немногих, кто мог его переспорить, и он знал это.
Анакин обвел зал взглядом. Он понял, что каким бы ни было настроение магистров в начале собрания, сейчас оставалось мало шансов, что его выгонят из Ордена. Трасия добилась своего, слегка уязвив всех мастеров-джедаев.
- Дайте мне какое-нибудь задание, - сказал Анакин дрожащим от волнения голосом. - Мне нужно заняться хоть чем-нибудь настоящим.
- Как можем мы доверять тебе? - спросил Мэйс, подавшись вперед и сверля мальчика немигающим взглядом. Анакин не отводил глаза. Сила его духа, его личности была почти пугающе очевидна.
- И в самом деле, падаван, как мы можем доверять тебе после всех твоих проступков? - спросила Трасия ровным голосом. - Одно дело - быть собой, и совсем другое - вытягивать других из беды.
Анакин несколько долгих секунд не спускал с нее взгляда, рассматривая ее лицо так, словно это была карта, по которой он мог найти путь домой.
- Я никогда не делаю одну и ту же ошибку дважды, - сказал он наконец, медленно моргая. Затем посмотрел на остальных членов Совета. - Я не глупый.
- Согласна, - сказала Трасия. - Мэйс, займи эту парочку чем-нибудь полезным, вместо того чтобы варить их в котле Ордена.
- Я как раз собирался подойти к этому, - сказал Мэйс.
- И целый день мучил бедного мальчика! - воскликнула Трасия.
- Анакина запугать нелегко, тем более нам, - криво улыбнувшись, заметил Мэйс. - Трасия, но ведь тебя не это привело к нам.
- Как наблюдательно! - сказала она. - Угроза, нависшая над нами, с каждым днем все возрастает, и наши враги, кто бы они ни были, из Сената они или нет, могут снова попытаться напасть на наших учеников, которые еще не способны за себя постоять, - Трасия шумно уселась в пустое кресло рядом с Мэйсом. - Вы послали мою бывшую ученицу, Вергер, в некую миссию, и вот уже год мы ничего не слышали о ней. Вергер уверена в своих силах, как и любой джедай. Возможно, ее миссия затянулась, или она нашла себе другое занятие. В любом случае, я прошу вас послать Оби-Вана туда же.
- Со мной? - спросил Анакин, сгорая от нетерпения. Он помнил Вергер, сильную, инициативную, хотя и крохотную птицеподобную женщину, которая всегда относилась к нему подчеркнуто уважительно, как ко взрослому. Ему особенно нравились ее яркие перья и короткий пушок, обрамляющий ее лицо, а также огромные лукавые глаза.
- Это будет длительная миссия? - поинтересовался Оби-Ван.
- Придется лететь на другой край Галактики, куда не распространяется власть Республики, - задумчиво сказал Мэйс. - Если мы так решим.
- Есть шанс найти приключения, улететь далеко от интриг и затхлости метрополии, - подхватила Трасия. - Оби-Ван, неужели это не вдохновляет тебя?
Оби-Ван шагнул вперед:
- Если Орден в опасности, я лучше останусь здесь и буду защищать его.
- Я вижу путь, по которому мы все топаем, - сказал Мэйс. - Трасия обеспокоена за судьбу своей ученицы, пусть та уже и стала рыцарем-джедаем. В этой миссии есть тайна, длительное путешествие, экзотическая планета - все это не может не привлечь внимание молодого палавана.
- Мы не должны поощрять авантюризм ради авантюризма, - запротестовал Оби-Ван.
Анакин в ужасе посмотрел на него.
Угрюмое лицо Мэйса, казалось, разделяло обеспокоенность Оби-Вана, но не в полной мере. Винду поднял руку.
- Пока дела на Корусканте не так уж плохи. До кризиса, может быть, еще несколько десятилетий. И пока вас не будет, Оби-Ван, мы уж как-нибудь сможем за себя постоять. - На губах Мэйса наметилась легкая улыбка. - А падаван должен следовать за своим учителем. Анакин, ты согласен?
- Конечно! - Анакин невольно поежился, ощутив на себе взгляды стольких магистров сразу. - Собрание закончено?
- Уже скоро, - успокоил его Мэйс, и глаза его снова поблекли. - А теперь вот что: объясни мне еще раз, как ты попал на эти соревнования. С самого начала.

Глава 4

Анакин лежал на кровати в своей маленькой комнатке и вертел в руках микромозг дроида. Его лицо было залито сиянием световой панели, и брови отбрасывали глубокие тени на глаза. Он провел рукой по коротким волосам и заглянул в разъем платы.
Ему не понравилось, что он победил. Как это казалось неправильно: он зашел далеко за границы дозволенного, а ему разрешили остаться падаваном. Ему не нравилась тревога, сопровождавшая эту победу, словно она была одержана над самим собой. Уверенность в себе была для него самым дорогим богатством и стояла превыше всех слабостей.
Они оставили меня здесь, потому что я обладаю потенциалом, равного которому они никогда не видели. Они продолжают обучать меня, потому что им интересно посмотреть, что из меня получится и на что я буду способен. Я оказался в положении богача, который не знает, где настоящие друзья, а где те, кому просто нужны его деньги.
Эта мысль была особенно горькой и досадной, - и наверняка несправедливой и неверной.
Тогда зачем же они возятся со мной? Зачем я продолжаю испытывать их? Они говорят мне, чтобы я использовал свою боль - но иногда я даже не понимаю, откуда она берется! Я столько расстраивал мою маму, снова и снова заставляя ее доказать любовь ко мне. Она отпустила меня сюда, чтобы меня могли воспитывать более сильные личности. Чтобы я смог контролировать себя. Но я так и не научился этому.
Он присел на корточки и воткнул в микромозг проводок тестера. По периметру округлого прибора замигали красные лампочки.
В углу комнаты стоял компактный робот-секретарь. Анакин встал, открыл переднюю панель дроида и вставил туда думатель. Затем подсоединил еще несколько проводков и прогнал еще пару тестов. Сигнальные огоньки показали, что дроид снова сможет управлять своими действиями. Анакин крутанул думатель пальцем, и тот начал вращаться на крошечном шарнире туда-сюда настолько быстро, что даже быстрый взгляд не мог различить отдельных движений. Вскоре все выводы сенсоров в "голове" у дроида были подсоединены к думателю.
Еще один дроид отремонтирован. Джедаям негде было использовать дроидов, но рыцари воспринимали их просто как еще одну странность, которую можно пережить. Как пробило.
Один из небольших дроидов Анакина, прекрасная модель для работы по дому, которого он подобрал раздавленным и разбитым на улице, починил и наладил, был застукан магистрами в зале Совета. Он чинил и без тою прекрасно работающую проводку... Его вернули Анакину разрубленным на две аккуратные половинки, и оплавленные края не оставляли сомнений в том, каким оружием это было сделано.
Сравнительно мягкое предупреждение.
Но Анакин находил в этом некоторое удовольствие. Бесконечное терпение его выходок было свидетельством слабости мастеров, а нападение кровавого резчика на Анакина давало понять: на Корусканте становилось опасно.
Он глубоко вдохнул и решил, что джедаи были, пожалуй, единственными во всей Галактике, кто мог учить, тренировать и направлять его. И груз этой ответственности был полностью возложен на Оби-Вана Кеноби, которого Анакин любил и уважал, а поэтому подвергал его все новым испытаниям.
Завтра они покинут Корускант в необъявленном им пока направлении. Ему нужно было хорошенько выспаться.
Анакин ненавидел сон.
Казалось, что во сне что-то испытывает его изнутри, что-то очень мощное, и этому "чему-то" было безразлично, любят его или боятся.

Глава 5

- Вергер была моей самой способной ученицей. Я знала ее с самого детства, когда она только вылупилась из яйца. Она сама выбрала эту миссию, - сказала Трасия Чо Лием, стоявшая с Оби-Ваном и Анакином на пассажирском трапе орбитального челнока.
Этот транспортник единственный стоял на специальной посадочной площадке Центрального терминала, предназначенной для швартовки кораблей Ордена. Трасия вручила Оби-Вану небольшой инфочип. Анакин стоял рядом, сцепив руки за спиной, покачиваясь от нетерпения.
- Подробности слишком опасно пересказывать здесь, - сказала Трасия. - Когда встретитесь с Чарзой Куинном, он даст вам другой инфочип, на котором записан код для доступа к этим данным. Чарза может показаться немного странным и сложным для общения" но он верой и правдой служит джедаям вот уже более столетия. Я доверила ему Вергер, а теперь доверяю вас. Да пребудет с вами
* * *

Челнок легко и плавно доставил их в космос. Анакин сидел в переднем отсеке, а рядом с ним, закрыв глаза, медитировал Оби-Ван. Они были единственными пассажирами этого рейса. Республиканский транспортник был в прекрасном состоянии, как и подобало кораблю класса "сенатор", но Анакину сразу бросилось в глаза, что его внутренняя отделка была далеко не первоклассной. Не то чтобы он любил роскошь. Просто его всегда заботило, как люди относятся к своим машинам.
- Мастер, вы не на такое задание хотели отправиться, правда?
Оби-Ван открыл глаза. Его медитация еще не зашла далеко. Он только что достиг состояния отрешения своих мыслей от языка и всех социальных связей, приблизившись к слиянию с Силой, поэтому в обычное состояние он вернулся сравнительно легко. Анакин медитировал очень редко, хотя несомненно знал, как это делать.
- Меня научили принимать любое решение Совета, - откашлявшись, сказал Оби-Ван.
К ним подкатил служебный дроид и предложил им на выбор несколько сортов сока в тюбиках. Оби-Ван взял один и сразу же его выпил. Анакин выбрал два тюбика и немного пожонглировал ими, прежде чем приняться за их содержимое.
- А куда бы ты отправился, - спросил Анакин, - если бы тебе не пришлось стать учителем?
- Мы там, где мы есть, и наша работа очень важна.
- Куда ты попадаешь во время медитаций? - не отставал Анакин. Оби-Ван с улыбкой воспринял поток вопросов мальчика.
- В особое состояние ума и тела, где я снова знакомлю себя с простотой. Анакин наморщил нос:
- А я не очень часто медитирую.
- Я заметил.
- Я дохожу до определенной точки, и потом начинается перенапряжение. Как будто я ныряю в сверхновую. Что-то внутри меня ломается. Мне это не нравится.
Раньше Анакин ему этого не говорил. Его побег из Ордена уже начинал приносить плоды. Трасия была права.
- Мы должны поработать над этим во время полета. А пока попробуй направить свою энергию в нужное русло, - предложил Оби-Ван. - Тебе предстоит изучить еще много текстов. Мэйс настаивал, чтобы ты не прерывал учебу.
- Займусь этим, как только узнаю, где мы и куда направляемся, - ответил Анакин.
Оби-Ван прекрасно знал, что спорить с этим бесполезно. Анакин не был лентяем и, как правило, учился весьма охотно. Куда быстрее, чем Оби-Ван в его возрасте.
Оказавшись на орбите, челнок быстро пристыковался к пересадочному доку. Анакин узнал класс корабля на противоположной стороне дока: небольшой грузопассажирский фрахтовик ИТ-1150, слегка модифицированный. Он был похож на овальную гигантскую булку, разрезанную в длину на три части. Самой большой частью был центральный фюзеляж. Судя по изменениям - более плавные, по сравнению со стандартной моделью, плоскости, на которых были установлены дополнительные стабилизаторы, и по увеличенному интегратору гипердрайва корабль был доведен до класса 0,8, что делало его быстрее любых других судов Республики и Торговой Федерации.
Анакин нетерпеливо смотрел на соединительный тоннель между их челноком и другим кораблем. Люк шлюза распахнулся, и на них хлынул новый сильный запах.
У Чарзы Куинна на корабле пахнет океаном, подумал Оби-Ван. Точнее, застоявшейся водой, которая осталась в луже после отлива.

Глава 6

Чарза Куинн был самцом-приапулинцем. В Галактике было величайшее множество жизненных форм, которые любой бывалый путешественник счел бы ничем не примечательными. Приапулинец, казалось, вышел из кошмаров рыбака. Оби-Ван неоднократно слышал о легендарном помощнике джедаев, но все же оказался не готов к личной встрече с ним.
У большинства червей не было хребта. У Чарзы было пять узловатых спинных хорд, протянувшихся вдоль всего его слепо приплюснутого кольчатого тела. Он мог вытянуться на четыре метра, если бы полностью выпрямился, что делал весьма редко.
Когда Чарза приветствовал двух путешественников, он изогнулся в виде большой восьмерки, почти касаясь головой нижнего кольца. Три пары глаз внимательно смотрели на джедаев. Его живот был покрыт ворсом толстых коротких щетинок, которые постоянно терлись друг об друга, словно он задумчиво вертел пальцами. Нижний хвост, или нога, заросла той же щетиной, которая с шипением терлась об пол, покрытый тонким слоем воды. По бокам у него торчали длинные гибкие отростки, напоминавшие бахрому ковра.
Анакина больше всего поразило разнообразие форм этих отростков. Одни были загнуты, как крючки, другие напоминали плоские лопаточки. Чарза Куинн использовал их как сотни ловких пальцев.
- Топро пош-ш-шаловать на порт "Свес-с-стного морс-с-ского тсфетка", - поприветствовал их Чарза. - Как слаф-ф-фно, што, меня сноф-фа путут сопрофош-ш-штать в меш-ш-шсфестном путеш-ш-шествии тш-ш-шетаи.
Несмотря на величаво-ужасную внешность, Чарза говорил ровным шепотом с присвистом. Он издавал звуки, потирая щетинками у дыхальцев. Поэтому в его речи отсутствовали звонкие согласные, а все шипящие-свистящие он растягивал, будто смаковал их. Но при этом от его слов просто веяло дружелюбием.
Почему его все называли Чарза Куинн, было не совсем понятно. Но повторить тот набор звуков, который издавал Чарза, представляясь при встрече, было невозможно. Видимо, кто-то когда-то прозвал его "Чарза Куинн", и это имя к нему прилипло. Главное, что сам Чарза не был против.
Темный сырой интерьер корабля Чарзы оживляли небольшие извивающиеся существа. Животные побольше прятались по углам и следили взглядом за Чарзой, пока тот показывал свой корабль Оби-Вану и Анакину. Повсюду слышалось легкое гудение насосов и фильтров, которые очищали воду до необходимой Чарзе свежести. Тусклое освещение создавалось благодаря подсветке панелей разбросанных по всему кораблю приборов и тонким лазерным лучам, протянувшимся на равном расстоянии друг от друга в коридорах. Небольшие прожекторы вырывали из полумрака существ побольше, включая Анакина и Оби-Вана.
Оби-Ван шагал как можно быстрее, надеясь, что помещения для пассажиров окажутся немного посуше, чем весь корабль Чарзы.
- Для нас большая честь работать с вами, Чарза Куинн, - сказал Оби-Ван и представил Анакина. Тот был одновременно измотан и очарован.
Чарза издал что-то типа хихиканья.
- У молотых тш-шетаеф-ф фсекта полыпие клас-са, кокта они попатают на порт "Сфес-стноф-фо морс-скофо тсфетка". Не опращайте фнимание на сапах. Стесь станет посвеш-шее, когта мы соф-фершим прыш-шок в киперпространстф-фо. А пока энеркию прихотитсса эко- номитс-сь, так шшто комфорт окраничен.
Чарза провел их по узкому тоннелю к центру подальше от двигателей и нажал отростком на большую блестящую кнопку в конце коридора. Люк со вздохом плавно отъехал в сторону, и их окатила волна теплого сухого воздуха, словно подул ветер из пустыни Татуина.
Оби-Ван вошел в гостевую каюту и удовлетворенно потер руками.
- Превосходно, Чарза, - сказал он. Анакин ступил следом и вытер ноги о поглощающий влагу коврик, лежащий на пороге.
Чарза отпрянул назад: сухой воздух ему явно не нравился. Маленькая, но хорошо обставленная каюта была ярко освещенной и сухой. В ней стояли две противоперегрузочные кушетки, которые раскладывались вдвое и превращались в кровати. Посмотрев наверх, Анакин увидел, что у них была возможность следить за открытым космосом сквозь круглый обзорный экран, по периметру которого шла полоса из пластала для дополнительной прочности.
- Мы ф-фылетаем через тес-сятую часть прилиф-фа-отлиф-фа... это один стантартный ч-щас, - объявил Чарза. - Фот флакконепронит- саемые сапоги, потконите их пот свой расмер. Это на с-случай, если ф-фы сахотите сосстаф-фить мне компанию ф комантном отс-секе. Ф таком с-случае моя радтос-сть путет бес-скраничной, - Чарза шагнул назад, и люк закрылся.
Анакин швырнул свою сумку в шкаф и плюхнулся на кушетку.
- Наверное, Вергер тоже жила здесь, - заметил он.
- Если только она не предпочитала плавать, - ответил Оби-Ван.
- Как ты думаешь, что с нею произошло?
- Не рискну даже предположить. Ее способности были выдающимися. Она была находчива, как Трасия, и очень смелая, почти как ты.
Анакин улыбнулся:
- Но более благоразумная? Оби-Ван склонил голову набок.
- И ты можешь быть благоразумным, - Допустил он.
- Ну, это очень редко бывает, - ответил Анакин. - А теперь ты можешь мне сказать, куда мы направляемся?
Оби-Ван положил свой походный ранец на пол и присел на край кушетки. Он сложил руки и пристально посмотрел на Анакина.
- Я узнаю все подробности, только когда мы получили от Чарзы код доступа к инфочипу. Но мне известно вот что: джедаи получили сведения об одной планете в секторе Гардажи, рукав Тингел, далеко за границами, на которые распространяется правление Республики. Независимые торговцы рассказали нам, что там есть небольшая колония, которая строит превосходные корабли, небольшие личные яхты. Это шикарные и прекрасно построенные суда класса не ниже 0,4.
Анакин округлил глаза. Он сел напротив Оби-Вана, всем видом требуя продолжения.
- Если верить слухам, эти корабли строятся на планете, которая называется Секот или... Секот-Зонама.
- Щекотно вама? - хихикнул Анакин. - Что это ты вдруг заговорил как гунган?
- Вернее, Зонама-Секот, - невозмутимо продолжал Оби-Ван. - По сообщениям наших источников, это полное название планеты, которая вращается вокруг желтого карлика у внешних границ Галактики, в северном секторе. На картах экспедиции, побывавшей там два столетия назад, отмечены только протопланеты, безжизненные каменные глыбы. Ничего интересного, разве что для геологов, да и то в будущем. Никакой жизни. И все же наши источники подтвердили, что с Секотом была налажена торговля и богатые любители путешествовать с комфортом втайне от всех летают туда, чтобы заказать себе корабль. Такие корабли были замечены в самых различных системах, но в распоряжение Республики для подробного изучения еще ни один не попал.
- Похоже на легенду, - сказал Анакин. - Возможно, просто чья-то шутка.
- Может быть. Однако у нас есть сообщения о вооруженном вторжении в сектор Гардажи. Никто не знает, кто это был. Вергер была послана туда на разведку. Она нашла планету... и послала нам сообщение, которое было принято на самой дальней наблюдательной станции. Но с тех пор мы от нее ничего не услышали. Ее сообщение было зашифровано. У нас есть только несколько отрывков, но они очень интересны.
- И что же ей удалось узнать?
- Планета покрыта буйной растительностью. Таких густых джунглей больше нигде нет. Огромные живые существа размером с деревья и спрятанные в чаще фабрики. Ее отчет абсолютно четко подтвердил, что это все не легенда, а правда.
Анакин восхищенно покачал головой:
- Круто! Потрясно!
- Мы просмотрим полный отчет по пути туда, - сказал Оби-Ван. - А сейчас нам пора присоединиться к Чарзе.
- И червяк тоже потрясный, - заметил Анакин. - Вот интересно, если он схлестнется с хаттом...

Предыдущая страница 3 Следующая страница


Планета-бродяга 4

- Раса Чарзы чрезвычайно миролюбива, - перебил его Оби-Ван. - Для него открытый конфликт - самое ужасное преступление. Он скорее умрет, чем будет драться. И все же он крайне умен и невероятно честолюбив.
- И он великий шпион?
- Великий мастер-шпион, - подтвердил Оби-Ван. - И удивительно талантливый пилот.

Глава 7

Райт Сейнар был очень богатым человеком. Его доскональное знание всех рынков, выдающийся талант управления своими рабочими, как людьми, так и представителями иных рас, а также его стратегия вести операции относительно небольшие и не рассеиваться, хватаясь за все сразу, - все это принесло ему прибыли, о которых он и не мечтал в юности.
Его новый проект - поучаствовать вместе с Уиллхуфом Таркином в рискованном деле с туманными перспективами - заставил Райта немало понервничать, но что-то внутри все равно толкало его вперед.
Инстинкт заставил Сейнара зайти слишком далеко, и этот инстинкт говорил ему, что он нащупал пульс будущего. На самом деле, Райт знал об этом будущем, пожалуй, побольше Таркина.
И все же он считал, что гораздо мудрее быть предусмотрительным, хорошо осведомленным и в любой момент готовым к неожиданным переменам.
Одним из составляющих его успеха было то, что у Сейнара была хорошая привычка не показывать своих увлечений. А у него и в самом деле были увлечения - он предпочитал это слово, а не "слабости" или "эксцентричности".
Даже Таркин не знал о коллекции неудавшихся экспериментов, которую собрал Сейнар.
Райт медленно шел по длинному коридору, который был проложен в тоннеле более чем в километре под главным заводом фирмы "Сейнар Системе" на Корусканте. Прямо перед ним появлялись различные голограммы: это автоматически включались на звук его шагов голографические проекторы. Он в который раз смотрел, как происходит отгрузка продукции, заказанной по оборонному плану Pеспублики. Неужели это было десять лет назад! Вот его продукцию расхваливают сенаторы и провинциальные правители. А вот - создание прототипов оборудования для Торговой Федерации. Когда-то он имел дело с многочисленными ее подразделениями, пока она еще не окружила себя завесой тайны, сконцентрировав всю власть в мощном центре.
Сейнар улыбнулся, когда увидел свой самый красивый - и пока что самый большой - корабль, церемониальный крейсер на тысячу пассажиров, созданный для триумфальных полетов на планеты, подписывающие эксклюзивные контракты с Торговой Федерацией.
Затем был его самый быстрый и самый передовой проект, с самым тяжелым вооружением, созданный для очень секретного покупателя - Сейнар подозревал, что даже Таркин не знал, кто именно это был. Он не должен недооценивать мои собственные контакты, мое политическое влияние! - подумал Сейнар.
На самом деле, Райт и сам был не в курсе личности этого загадочного покупателя, кроме того, что он (или она, или оно) любил проекты Сейнара. Но Райт подозревал, что этот покупатель был очень влиятельной персоной. Он подозревал и большее: Это был заказчик, произнести имя которого означает верную смерть.
Итак, Республика менялась, возможно, погибала, возможно, ее методично, день за днем, добивали. Таркин прямо давал это понять, и Сейнар не мог с этим поспорить. Но Сейнар собирался выжить.
Его корабли скорее всего и катали по Галактике тех самых важных персон, на которых Таркин мог только намекать. Это заставляло Сейнара гордиться, но в то же время... Райт Сейнар знал, что этот невероятный шанс означал также и невероятную опасность.
Таркин был достаточно умен и очень амбициозен, а также корыстен и продажен. Это забавляло Сейнара, который не искал комфорта для плоти. Он был выше этого. Ему прежде всего нужен был комфорт для ума.
Его слабостью были шикарные интеллектуальные игрушки, и лучшими экземплярами были неудачные опыты его конкурентов. Он скупал их, где только можно, спасая от мусорных куч и своего рода казни - переплавки. Некоторые экземпляры были слишком опасны, чтобы их хранить в рабочем состоянии или даже в целости и сохранности.
Сейнар набрал код доступа, и открылась дверь в подземный музей. Он немного постоял в темноте на пороге, вдыхая холодный воздух, наслаждаясь тишиной. Чаще всего Сейнар приходил сюда, чтобы подумать в одиночестве, отвлечься от суеты при принятии важного решения.
Узнав его, автоматика включила свет в прихожей, и он ввел еще один код, который открывал дверь в длинную подземную галерею. Вздохнув в предвкушении, Сейнар вошел в этот храм неудач и провалов, улыбнулся и поднял руки, приветствуя длинные ряды экспонатов.
Сколько блистательных примеров переоценки своих возможностей и плохого планирования! Они определенно помогали ему самому прояснить свои мысли. Эти неудавшиеся проекты, технологические и политические просчеты бодрили и отрезвляли его, как холодный душ.
В прозрачном кубе у самого входа в музей стояла группа его любимых экземпляров: четыре боевых универсальных дроида. Гигантские и неповоротливые, они были увешаны столькими видами оружия, что с трудом могли передвигаться. Их собрали на фабриках Кол Хуро, системы четырех планет, чья промышленность производила оборонные системы и звездные корабли для мелкого глупого тирана, разгромленного Республикой пятнадцать лет назад. Каждый дроид был более четырех метров в высоту и почти столько же в ширину, с примитивным думателем, нескладным и заторможенным. Такие же тупые, как и тиран, заказавший их. Сейнар протащил этих дроидов контрабандой под самым носом у республиканских таможенников десять лет назад, так что они остались в полной боеготовности и сохранили все свое вооружение. Хотя их основная программа, их "ум", был удален, - них это практически не сказалось. Они продолжали функционировать в режиме минимального потребления энергии и провожали сенсорами Сейнара, когда он шел мимо, поблескивая крошечными глазками и разочарованно подергивая многочисленными дулами, торчавшими из самых неожиданных мест.
Сейнар улыбнулся. Ему было жаль не этих несчастных уродцев, а их создателей.
Следующей в ряду экспонатов стояла самая коварная машина, в которой сочетались оригинальность и осторожность: посадочный аппарат, предназначенный для высадки на астероиды с высоким содержанием металлов в неразведанных звездных системах. Этот аппарат добывал руду, выплавлял металл и делал из него боевых дроидов для вторжения на планеты. Шахтное оборудование было прекрасным, но качество дроидов оставляло желать лучшего: боеготовными оказались менее одного процента.
Сейнар частенько задумывался над тем, чтобы развить эту идею: построить машину для создания машин, запрограммированных на наступательные операции. Но Республика не решалась заказать такое вооружение по соображениям чрезмерной щепетильности, а неймодианские лидеры Торговой Федерации отвергли такой проект по причине его непрактичности. Совсем никакого воображения, по крайней мере еще пару лет назад...
Возможно, именно по этой причине они капитулировали перед канцлером Палпатином.
Зажглись световые панели над главным рядом прозрачных стендов, который протянулся на пятьсот метров, до дальней стены галереи. Две тысячи двенадцать образцов неудачного вооружения и кораблей. Так много грозных предупреждений: и ты можешь ошибиться, Райт Сейнар, Всегда трижды подумай перед тем, как действовать, и всегда подготовь три запасных плана.
В небольшом кубе между двумя крупными экспонатами стоял уродливый дроид-убийца, с вытянутой цилиндрической головой и рудиментарной "грудной клеткой". Этот проект провалился по двум причинам: дроиды слишком бросались в глаза и имели склонность вырываться из-под контроля и убивать своих создателей. Микромозг этого убийцы был раздавлен другими, более мощными охранными дроидами. Сейнар держал его у себя в коллекции, потому что его бывший сокурсник из Риговианского технического университета, один из разработчиков проекта, был убит именно этим дроидом. Это было еще одним настойчивым предупреждением не заходить за рамки своей компетенции.
Предчувствуя скорые перемены в политической психологии, Сейнар недавно начал задумываться о собственных недостатках, о своей ограниченности во взглядах. Он всегда предпочитал элегантность, изящество и точечные усилия, направленные на поддержание власти. И уже встречался с некоторыми правителями, которые в той или иной мере разделяли его взгляды, - они были выходцами из широко распространенного клана политиков, которые веками правили в условиях относительной стабильности, и улаживали вооруженные конфликты в дальних уголках Галактики при помощи экономических эмбарго и политического давления. Кто придет им на смену?
Унаследуют ли их преемники элегантность и изящество?
Вряд ли. Входя в музей неудач, Сейнар чувствовал себя одним из экспонатов: негибким, закостенелым, устаревшим, старомодным... и таким молодым!
Те, кто придет на смену загнивающей элите, будут править страхом и силой. Это исторический закон, не раз подтвержденный в Галактике. Закон политического маятника. Ужасная, но правда.
Несколько месяцев назад, найдя новый подход к постройке кораблей (жесткость и централизованная сила - вот новый девиз!), Сейнар начал работу над экспедиционным боевым планетоидом, чей проект привел в восторг Таркина. Реакция Таркина подтвердила, что догадка Сейнара - удар из неизвестности может быть точнее и удачнее - оказалась верной. Этих новых правителей интересует не изящество стиля, а громкий театральный эффект.
На Таркина всегда так легко было произвести впечатление огромными размерами и военной мощью. Вот почему Сейнару удалось сохранить дружбу с ним. Таркин был очень проницателен в вопросах политики и военного искусства, но в области, где Сейнар был признанным знатоком, во всем, что касалось машин для транспортировки и ведения войны, - он был практически профаном, Сейнар не раз убеждался в этом во время разговоров с ним.
И все же... Признаться в своей слабости и необходимости в партнере было так непохоже на Таркина.
Кто же с кем играл?
- Как интересно, - раздался у него за спиной чей-то голос.
Сейнар чуть ли не до потолка подпрыгнул от неожиданности. Обернувшись, он увидел между двух стендов высокого худощавого Таркина. Его фигура была наполовину скрыта тенью, и только глаза сверкали маленькими бусинками. Рядом с ним возвышалось существо с многосуставными конечностями, невероятно широким носом и переливающейся золотистой кожей. Оно пристально следило за Сейнаром.
- Неожиданно выяснилось, что у нас осталось совсем мало времени и нам нужно твое решение. Немедленно, - сказал Таркин. - Или ты отправляешься с нами, или мы улетим без тебя. Но нам необходимо кое-что узнать у тебя. Если ты предпочтешь не присоединяться к нам, то из глубокого уважения к нашей дружбе, а также зная, как ты умеешь хранить секреты, если они не могут принести тебе выгоды, мой молодой друг не станет убивать тебя прямо здесь. -
Сейнар знал, что у него не оставалось времени, чтобы удивляться. Времена менялись. Видимо, понятие дружбы тоже начало меняться. Спрашивать о том, как Таркин со своим дружком проникли в его святая святых, было бесполезно, и в данный момент даже грубо.
- Вам что-то от меня нужно, - перефразировал монолог Таркина Сейнар, хитро улыбнувшись. - И вы считаете, что добровольно я это вам не скажу. Но тебе нужно было просто-напросто попросить меня, Таркин.
Таркин проигнорировал это. Он не был настроен на юмор и не выказывал терпения. Его лицо было удивительно постаревшим и недоброжелательным. И злым.
Сейнар почувствовал, что оказался прижат к стенке.
- Ты был одним из основных субподрядчиков на модернизацию легких торговых кораблей класса ИТ, - начал Таркин.
- Ну, это еще когда было. Основная масса этих кораблей давным-давно списана, а их владельцы подобрали себе новые. Последние моде ли намного лучше этого старья.
Таркин раздраженно отмахнулся:
- Ты поставил на каждый из модифицированных тобою кораблей блок слежения. И ты можешь активировать их при помощи персонального кода. Ты скрыл этот факт как от владельцев судов, так и от властей.
Выражение лица Сейнара не изменилось. Ему нужны коды, чтобы включить один из блоков слежения.
- Поспешите, - сказал кровавый резчик тонким, хладнокровным голосом. Сейнар заметил, что это золотистое существо было покрыто многочисленными свежими ранами. В основном ссадины и ушибы, но две раны довольно глубокие и опасные.
- Дай мне серийный номер корабля, и я скажу тебе код, - выдохнул Сейнар. - Как другу. Честное слово, Таркин.
Таркин подал жест кровавому резчику. Тот протянул Сейнару небольшую деку, на которой красными цифрами высвечивался серийный номер корабля. Под номером были регистрационные орбитальные данные корабля, показывающие, что посадочный док скоро будет открыт для еще одного судна, принадлежащего Сенату.
Сейнар практически моментально восстановил минный ряд цифр - для доступа к радиомаяку этого корабля: он создавал коды при по мощи несложной формулы на основе серийных номеров кораблей. Сейнар сказал код, и кровавый резчик тут же ввел его в комлинк и кому-то отправил.
Сейнар поежился, пытаясь почувствовать в своей одежде крошечного дроида-шпиона, который явно был подсажен к нему во время последнего визита Таркина.
- Блок слежения в гиперпространстве не работает, - предупредил он Таркина. - Это маломощное и ненадежное устройство. Сейчас я делаю намного лучше. Мы установим новый блок, подсоединенный к твоему, прежде чем корабль покинет орбиту. Нам нужен код, чтобы синхронизировать их. Работая в паре, они прекрасно подойдут для наших целей.
- Это сенаторское судно? - спросил Сейнар.
Таркин покачал головой.
- Принадлежит приспешнику Ордена. Хватит теребить свои штаны, Райт. Это просто непристойно.
Таркин помахал небольшим пультом дистанционного управления, зажатым в ладони. Он нажал на кнопку, и что-то прошелестело у Сейнара в штанине. Он брыкнул ногой, когда это упало ему на ботинок, а затем и на пол и отползло в сторону. Это оказалось крошечным дроидом, каких Сейнар еще не видел. Плоский и гибкий, он был способен менять свою текстуру, подстраиваясь под окружающую ткань. Даже эксперт мог не заметить его.
Сейнар задумался, во что ему обойдется такая промашка.
- Я уже собирался принять твое предложение, - сказал он резко.
- Я снова повторяю: нас время поджимает.
- Так что, его не осталось даже на простые правила приличия... между двумя старыми друзьями?
- Нет, совсем не осталось, - мрачно ответил Таркин. - Все старое отмирает. Нужно привыкать к новым условиям. Я уже адаптировался.
- Я вижу. Чем еще я могу помочь вам?
На губах Таркина наконец-то появилась легкая улыбка, скорее намек на нее, но от этого он не стал выглядеть более дружелюбным. У Таркина кожа всегда слишком сильно обтягивала череп, даже в юности.
- Многим, Райт. Прошло немало времени с тех пор, как ты прошел военную подготовку, но я верю, что ты еще не все забыл. Теперь, когда я уверен, что ты с нами...
- Другой мысли мне даже во сне в голову не приходило, - слащавым голосом вставил Сейнар.
- Как тебе понравится пост командующего экспедиции?
- На ту экзотическую планету, о которой ты рассказывал мне?
- Да.
- А почему ты рассказал мне об этой планете раньше, раз не был уверен во мне? Сомневался, что я смогу поделиться с тобой такой ерундой, как коды доступа к маякам слежения?
- Потому что у меня были сведения, что эта планета не была секретом для тебя.
Райт Сейнар откинул голову назад, словно змея, готовящаяся к броску, и затаил дыхание.
- Я поражен, Таркин. И скольких из моих самых доверенных работников мне придется... уволить?
- Ты знаешь, что эта планета существует на самом деле. У тебя есть один такой корабль.
Сейнар не любил, когда его загоняли в угол, каким бы виновным он при этом ни был.
- Мертвый корпус, - сказал он оправдывающимся тоном, - купленный у одного продажного лейтенанта из Торговой Федерации, который убил владельца судна. Эти корабли бесполезны, как только погибает их владелец.
- Ценная информация. И как ты думаешь, сколько всего таких кораблей было построено?
- Возможно, около сотни.
- Из двенадцати миллионов звездных кораблей, зарегистрированных и незарегистрированных, в известной Галактике. И во сколько они обошлись их владельцам?
- Точно не знаю. В миллионы или миллиарды, - ответил Сейнар.
- Ты всегда считал, что умнее меня, на один шаг впереди, - процедил Таркин сквозь зубы.
- Всегда на гребне волны. Но на этот раз я могу спасти твою карьеру и, возможно, твою жизнь. Мы можем объединить наши силы и наши средства - вдвоем мы шагнем намного дальше.
- Конечно, Таркин, - невозмутимо подтвердил Сейнар. - Я думаю, сейчас самое время и место для крепкого доброго рукопожатия.

Глава 8

Оби-Ван и Анакин надели сапоги и пошли к Чарзе в командный отсек, расположенный на правом борту. Из огромных обзорных экранов открывался прекрасный вид на ночную сторону Корусканта. Бескрайний метрополис сиял огнями, как подводный город гунганов. Анакин встал рядом с группкой небольших панцирных созданий со множеством конечностей, оканчивающихся клешнями. Эти малышки весело плескались в луже воды позади места пилота - кушетки без спинки. Оби-Ван присел на краешек этой кушетки.
Чарзе Куинну не пришлось оборачиваться, чтобы изучить пассажиров своего корабля парой темно-фиолетовых, с серебристой каймой по краям, глаз.
- Мне с-скасали, ш-што у тебя ес-сть чеш-шуйка мус-сорного черф- фя, - обратился Чарза к Анакину. - Ты выикрал ее фо ф-фремя с-соревнований в яме.
- Незаконных соревнований, - добавил Оби-Ван.
- Ты еще не позволил мне предъявить ее Распорядителю, чтобы подтвердить мою победу, - обиженно заявил Анакин.
- Мне нрафитс-ся с-смотреть мус-сорные с-сореф-фнофания, - сказал Чарза Куинн. - Мой нарот не отлитш-шаетс-ся тягой к при-клютш-шениям и сос-стясаниям. Так интерес-сно с-смотреть, как предстафители более акт рыссивных рас-с несутс-ся нафс-стретшу своей сутьпе, - с этими словами он неожиданно изогнулся назад, подхватил шипастой бахромой двух маленьких крабообразных созданий и направил их в отверстие, открывшееся среди густой щетины на брюхе.
Оставшиеся малышки не бросились врассыпную, а дружно защелкали клешнями, словно аплодируя.
- И фас-с я тош-ше люблю. С-скоро нас-ступит ваш-ша отш-шереть, - порадовал Чарза выживших.
Анакин содрогнулся. Оби-Ван нервно заерзал и решился задать вопрос:
- Чарза, тебе лучше объяснить юному падавану свои взаимоотношения с обитателями этого корабля.
- Это мои трус-сья, наперс-сники, по-мош-шники по кораблю, - не оборачиваясь, сказал Чарза мальчику. - Они с-с нетерпением ош- шитают, когта их съес-сст Польш-шой Трук.
Анакин весь перекосился, но тут же изобразил индифферентную мину, когда понял, что Чарза все еще может видеть его, затем расте рянно посмотрел на Оби-Вана.
- Никогда не воспринимай очевидное буквально, - предупредил его шепотом Оби-Ван.
- Мы с-стесь вс-се партнеры, - продолжал Чарза. - Мы помокаем трук-к трук-куу на этом корап-пле. Эти крош-шки тают мне пищ-щу, а я вынаш-шиваю в с-своем чреф-фе их потомс-ство. Сатем, когда рош- штаютс-ся малыш-ши, я о них сапоч-чуссь. Потом они фы-рас-стают в помощ-щников по кораплю, партнеров и... коррм.
- И ты ешь всех своих партнеров? - спросил Анакин.
- О сфес-сты, конеш-шно ше, нет! - воскликнул Чарза с присвистом, который имитировал человеческий смех. - Некоторые ис-с них прос-сто отфратит-тельны на фкус-с, и, кроме того, так не телаетс-ся. У нас-с мнок-ко рас-слитшных фсаимоотнош-шений на корап-пле. Некоторые с-станофятс-ся пищ-щей, некоторые - нет. Но все фс-саимосфяс-сано. Сам увитиш-шь.
Потянувшись к рычагам управления, закрепленным на изогнутых распорках со всех сторон кушетки, Чарза вывел корабль из дока и ак тивировал досветовые двигатели.
Для своего возраста ИТ-1150 был просто шустряком и ускорялся с невероятной плавностью. Через считанные минуты они покинули орбиту Корусканта и взяли курс на точку перехода в гиперпространство.
- Хорош-ший сфестолет, - сказал Чарза, постучав щетинками и шипами по ближайшей переборке. - Хорош-ший тофарис-щщ.

Глава 9

- Райт, ты ведь ждал подобного шанса всю свою жизнь, - сказал Таркин, наливая себе фужер чимбакового вина с Алдераана.
Личные апартаменты Таркина были небольшими, но что это было за место! На одном из верхних жилых этажей Башни Сената, возвышавшейся на два километра над всеми остальными зданиями Корусканта.
- Осознанно или нет, но ты всегда стремился туда, где зарождаются новые принципы ведения бизнеса.
Сейнар пил нечасто, но когда ему случалось выпивать, он становился очень дружелюбным и податливым. Сейчас его тревожило только одно - присутствие кровавого резчика. Сейнар взял фужер и немного взболтал вино его, делая вид, что наслаждается ароматом. Небольшое поблескивание зеленого камня в его перстне дало ему знать, что в густой красной жидкости нет ни яда, ни наркотиков. И в самом деле, вино оказалось мягким и приятным на вкус.
- Но тебе, должно быть, интересно услышать, что у тебя нет друзей, которым ты можешь доверять, - продолжал Таркин. - Дружба - это понятие, канувшее в прошлое. Сейчас все решает взаимная выгода, отсюда и вынужденные союзы. Надежда на дружбу весьма ослабляет позиции.
Возможно, Таркин наплевал на все нормы морали задолго до Сейнара.
- Ты все еще не представил мне своего друга, - сказал Сейнар.
Таркин обернулся к кровавому резчику.
- Это Ке Даив, он из влиятельной политической семьи на Баторине. Ранее Ке Даив служил в элитном подразделении тайных убийц (одна из последних неуклюжих попыток отомстить джедаям), которое было тесно связано с Торговой Федерацией.
У Сейнара далее челюсть отвисла от такой дерзости.
- Правда? - спросил Райт и притворно содрогнулся от удивления. Ему было известно об этом гораздо больше, чем Таркин подозревал, и он знал, что в этом был замешан и сам Таркин - но его источники не смогли разузнать никаких подробностей.
- В лучшем случае это был опрометчивый шаг, из-за этого кровавые резчики и имеют дурную репутацию, - сказал Таркин, глядя на Сейнара.
- Кровавые резчики еще ни разу не совались во внешнюю политику, - заметил Райт.
- Я - свободная личность, - возразил Ке Даив. - У меня есть возможность получить свободу и отречься от прошлого.
- Хорошо сказано, - похвалил его Таркин. - Я навел о нем справки. Он очень способен, но он проиграл в схватке с рыцарем-джедаем. Я прошу ему это, а ты?
- Я попробую снова, если представится возможность, и тогда я точно не провалюсь, - заявил Ке Даив.
- Кровавые резчики - натуры артистические, - сказал Сейнар. - Поправь меня, если я ошибаюсь, но самым знаменитым продуктом импорта с Баторина являются скульптуры... вырезанные из местного ярко-красного, так называемого "кровавого", дерева.
- У этого словосочетания двойной смысл, - сказал Ке Даив. - Убийство тоже сродни скульптуре. Отсекаешь все лишнее...
Сейнар допил свой фужер и похвалил вкус Таркина. Тот кивнул Ке Даиву, и кровавый резчик покинул их.
- Впечатляет, - заметил Сейнар после того, как закрылась узкая дверь.
Хотя квартиры в этом здании были самыми престижными на всем Корусканте, даже сейчас, несмотря на экономический спад, коснувшийся Райта, его апартаменты были просторнее и лучше обставлены, чем у Таркина.
- На то, чтобы человек стал высшей расой в Галактике, могут потребоваться десятилетия, - презрительно фыркнув, заявил Таркин. - Терпимость и слабость наших предшественников требуют от нас быть великодушными еще некоторое время, - он замолк, услышав тихое попискивание зажатого в руке комлинка. - Наша добыча покинула орбиту Корусканта. Блок слежения установлен и синхронизирован с твоим.
- А что будут делать неймодианпы и другие основатели Торговой Федерации, когда поймут, что их собираются пустить в расход? Эта новая сделка с Сенатом может легко явиться большой проблемой сама по себе.
- Скажем так: за нами стоят мощные влиятельные силы. Силы, о которых я не могу подумать без содрогания, - Таркин опустил комлинк и потер лоб другой рукой. - Однако сейчас надо обсудить насущные проблемы. В игре, в которую мы вступили, ставки крайне высоки. Как ты уже заметил, мне предстоит подняться на несколько ступеней в этой иерархии. В скором времени я рассчитываю получить пост губернатора системы и контролировать множество звездных систем. А ты... будешь продавать свою продукцию любой политической силе, которая всплывет во время этой заварухи. Вместе мы сможем найти эту таинственную планету и пользоваться ее ресурсами к нашей обоюдной выгоде.
- Это меня очень интригует, - признался Сейнар. - Корабли класса 0,4 могут быть выдающимся открытием.
И в самом деле, подумал Райт Сейнар. При таком техническом прорыве после десяти лет нормального развития можно разбогатеть настолько, чтобы претендовать на пост главы в любом новом галактическом правительстве.
Но сейчас это мало его беспокоило.
- К сожалению, я не смогу отправиться вместе с тобой, - сказал Таркин. - В данный момент мне придется создавать имитацию бурной деятельности здесь, на Корусканте. Но тебе я предоставлю достаточно средств, - его комлинк снова пискнул.
- Наступают горячие деньки, - сказал Таркин. - Интересующий нас корабль вошел в гиперпространство. Мы расставили несколько подпространственных транспондеров в различных точках на расстоянии нескольких сот световых лет от предполагаемого местоположения этой планеты.
- Итак... я буду иметь дело с целой планетой, как командир бывших вооруженных сил Торговой Федерации?
- Как командир дроидов, а также небольшого контингента войск и команды корабля, - ответил Таркин. - Естественно, команда и твои помощники - все прошли подготовку в Торговой Федерации. Под контроль Республики еще не перешли несколько кораблей, которые Федерация держала в резерве. С тобой полетит Ке Даив. У него есть опыт работы с вооружением Торговой Федерации, и он будет докладывать напрямую мне.
- Прекрасно, - сказал Сейнар, но думал он совсем иначе. Его никогда не прельщали армии дроидов. Дроиды, по его мнению, были жалким подобием настоящих, живых, войск. Им недоставало гибкости и сообразительности.
Похоже, Таркин заметил его недовольство.
- Ты будешь командовать новым поколением боевых дроидов, - сказал он. - У них усовершенствованные модули интеллекта, и они полностью автономны, а не контролируются из одного центра. Торговая Федерация сделала выводы из недавнего разгрома.
- Хорошо, - сказал Сейнар все еще без особого энтузиазма.
- Тебе наверняка надо будет закончить свои текущие дела, - предположил Таркин.
- На это может уйти пара месяцев.
- Надеюсь, ты будешь готов через пару дней.
- Конечно, - ответил Сейнар. Он задумчиво потер подбородок. - Ке Даив провалил миссию. Но тем не менее получил повышение и из неудавшегося убийцы превратился в помощника командующего... чем? Флотом?
- Нет, всего лишь эскадрой, - сказал Таркин. Затем нахмурил брови. - Ке Даив не войдет в руководство операцией. В какой-то мере это неудачное решение. Но ничего уже не поделаешь.
- Дай угадаю. С нами играют темные силы, а у Ке Даива есть связи? Нечеловеческие связи, которые все-таки полезны?
Таркин скривил кислую рожу, но ничего не ответил.
- Просто собирайся в путь, Райт, - сказал он. - И не задавай так много вопросов, это будет нам всем на благо.

Глава 10

Оби-Ван прислушался к ровному дыханию мальчика. Анакин был утомлен перипетиями последних дней и теперь уснул крепким здоровым сном. Его лицо, мягко обрисованное голубыми световыми панелями дежурного освещения, было юным, чистым и прекрасным.
Оби-Ван лежал на своей кровати, слыша и чувствуя всем телом тихий гул гипердрайва. Они пролетели уже достаточно большое расстояние, но Оби-Ван все еще ощущал смутное беспокойство. Было что-то тревожащее в этой миссии - простом приключении, путешествии в дальний уголок Галактики для налаживания связей с планетой, неизвестной ни Республике, ни ее врагам. Он не раз бывал в краях, где не имели понятия о законах Республики. Это миссия не была, конечно же, абсолютно безопасной, но зато они покинули Корускант, где над ними нависла прямая угроза.
Возможно, Оби-Вана беспокоило то, что на него возложили всю ответственность за Анакина. В Ордене падавана окружало множество джедаев и их помощников, включая обслуживающий персонал, который тянул лямку воспитания Анакина, облегчая задачу Оби-Вану. Все они играли роль семьи, и Анакин был окружен их вниманием.
Правда заключалась в том, что Оби-Ван не был уверен в своих силах. Он был склонен выстраивать свои мысли и жизнь в стройную цепочку. Анакин Скайуокер постоянно разрывал звенья этой цепи.
У мальчика было немало трюков в запасе. Однажды он притащил откуда-то раздолбанного робота-секретаря, починил его мотиватор и нарядил в одежды джедаев. Интеллектуальные способности его после поломки и ремонта были крайне скудны, и Анакин снабдил его примитивным микромозгом от кухонного дроида, затем выпустил это чудо в коридор рядом с комнатой Оби-Вана. Не видя лицо дроида под колпаком, Оби-Ван познакомился с новым "джедаем" и разговаривал с ним минуты две, пока не понял, что это не джедай и вообще не живое существо. Дело в том, что внутри Ордена он не был настороже и не использовал Силу, чтобы прощупать собеседника. Так Анакин наказал его за это - ученик насмехался над собственным мастером!
Оби-Ван улыбнулся. Поступок в духе Куай-Гон Джинна. Граница между Анакином и Оби-Ваном, мастером и учеником, часто стиралась. Оби-Ван часто замечал, что ему есть чему поучиться у мальчика. В моменты слабости он осознавал, что так быть не должно.
Но так было.
Опасность - и это была реальная опасность - заключалась в том, что юный падаван не хотел и не мог взять под контроль свои таланты, свой блистательный ум, свою мощь. Чаще всего он был всего- навсего мальчиком на пороге взросления, который подвержен всем ошибкам, присущим этому возрасту.
Этого пока не произошло, но Оби-Ван был уверен, что когда-нибудь опасность будет исходить уже не от мальчишеской энергии и его безумных выходок, а от неправильного обращения с Силой.
Возможно, именно поэтому ему было неспокойно.
Возможно, и нет.
Оби-Ван впал в тревожное медитативное состояние. Последние пару лет он старался сократить время, необходимое на сон. Все джедаи, которых он знал, спали, но он слышал о таких, которые постоянно бодрствовали. Он не сомневался, что бдительное медитативное состояние могло выполнять все функции обычного сна, давая ему при этом возможность и разобраться с мыслями на самых глубоких уровнях сознания, и поддержать бдительность.
Ты еще не веришь в себя, юный падаван. Ты не веришь в свое бессознательное единение с Силой.
Оби-Ван закрутил головой, осматривая темную каюту. Эти слова звучали так, как будто они были сказаны Куай-Гоном, хотя Оби-Ван ничего не слышал. Мальчик беззвучно спал.
Странно, но это не заставило Оби-Вана обеспокоиться.
- Нет, учитель, не верю, - сказал он в пустоту. - В этом моя сила.
Куай-Гон яростно оспорил бы такую точку зрения. Но ответа не было.

Глава 11

Сейнар старался сконцентрировать внимание на животном, на котором ехал верхом, и отвлечься от тревожных мыслей, которые кипели у него в голове после его недавней встречи с Таркином"
Животное, серо-голубой триттский скакун, или просто тритт, грациозно гарцевало на шести длинных ногах по частному манежу Сейнара, откликаясь на малейшие постукивания его пяток или похлопывания по выпуклым плечевым костям. Спина триттского скакуна представляла собой естественное семо - если только тысячу поколений генетических манипуляций с этим видом можно было назвать естественными изменениями. Животные Сейнара - а он владел тремя триттами - были лучшими из всех, которые только можно было купить за деньги. Этой роскошью он не хотел рисковать. Слишком мягкие, слишком преданные, слишком гибкие!
И тем не менее Сейнар ехал и старался получать удовольствие.
Райт немного потянул волоки на себя, и тритт встал на дыбы, поднявшись на двух задних парах ног и элегантно размахивая в воз духе передней парой. Тритт издал мелодичные звуки, словно играл духовой инструмент, и это всколыхнуло в душе у Сейнара давно забытые чувства. Когда-то он мог скакать по открытой прерии дни напролет и был при этом совершенно счастлив - скакал без отдыха, пока ему в голову не приходил новый проект корабля.
Теперь, скорее всего, несколько месяцев он не сможет ни скакать верхом, ни создавать новые проекты. Таркин, казалось, вообразил, будто может изменять жизнь Сейнара, вмешиваться в его бизнес, запугивать его и спокойно пользоваться секретами с его стола.
Трудность заключалась в том, что Таркин, пожалуй, был прав: в трясине обязательств и принуждения увязла настоящая возможность. И все же Таркин намеревался выжать максимум выгоды из участия Сейнара в этом деле.
Райт направил тритта по кругу и пришпорил его пятками, чтобы тот пустился в галоп на двух задних парах ног. Это была очень трудная иноходь, и Сейнар гордился тем, как хорошо справлялись с ней его животные. Не зря они завоевали множество призов на соревнованиях на нескольких планетах.
У широкой двойной двери раздался какой-то шум, и на арену ввалились несколько охранных дроидов, которые отступали спиной вперед, отчаянно размахивая конечностями. Сейнар быстро соскочил с тритта и спрятался за его крупом, выглядывая из-под пышного меха на спине.
Среди дроидов гордо шествовал Таркин, игнорируя их предупреждения и угрозы. Сейнар был поражен, увидев в его руках ионный разрушитель класса "сенатор", который и заставил дроидов воздержаться от активных действий.
Сейнар кисло улыбнулся и обошел тритта, который издал испуганный звук, удивленный присутствием незнакомца. К счастью, на этот раз Таркин пришел без кровавого резчика.
- Доброе утро, Райт, - весело воскликнул Таркин. - Мне нужно взглянуть на твой секотский корабль. Прямо сейчас.
- Конечно, пожалуйста, - вежливо ответил Сейнар. - В следующий раз предупреди меня заранее. Не все мои дроиды боятся ионных разрушителей, знаешь ли. Хорошо, что я предусмотрел твою грубость... и запрограммировал их на то, чтобы они узнавали тебя. Иначе они просто открыли бы по тебе огонь, как только ты вошел в эту дверь.
Таркин обернулся и посмотрел на дроидов через плечо, слегка побледнев.
- Понятно, - сказал он, убирая разрушитель. - Хорошо, что обошлось без жертв.
- В этот раз, - пробормотал Сейнар.
* * *

Хотя Райт уже давно перевел свою фабрику на новое место, он сохранил два старых цеха в древних подземельях метрополии. Аренда земли была здесь дешевой, а от редких незваных посетителей можно было избавиться, практически не нарушая закон. Именно здесь и находилось большинство его неподатливых дроидов с других планет - самые лучшие, которые можно было достать у контрабандистов. Эти дроиды выполняли только личные приказы Сейнара.
Как телохранители эти дроиды были прекрасны. У них сообразительность не страдала от длительной скуки.
Таркин шел следом за ним по темному, похожему на пещеру ангару и впервые он не смог скрыть, что напуган. Его собственные охранные дроиды выглядели безобидными малышами по сравнению с огромными, вооруженными до звуковых динамиков, серебристыми машинами, которые охраняли то, что осталось от секотского корабля.
- Этот корпус обошелся мне в сотню миллионов кредиток, - сказал Сейнар, включая освещение, и слова его гулким эхом разнеслись по ангару. - Как видишь, он не в очень хорошем состоянии.
Таркин обошел помятый корпус, мерцающий в поддерживающем его в замороженном состоянии поле. Когда-то элегантный силуэт корабля прорезали глубокие морщины, словно корабль был надут и его прокололи, и это несмотря на полную заморозку и иные, не столь явные, попытки сохранить его.
- Он биологического происхождения, - заметил Таркин, наморщив нос.
- Я думал, тебе это уже известно.
- Но я не думал, что он будет... настолько органическим, - признался он, - Мне говорили, что эти корабли в некотором роде живые, но... От мертвых ведь мало толку, правда?
- Так, курьез, словно хорошо сохранившийся экземпляр, глубоководного монстра, - сказал Сейнар. - Что касается его возможностей, тут анализировать практически нечего.
- У меня есть пара снимков, - сказал Таркин. - Корабли в одном дальнем порту, на заправке топливом.

Предыдущая страница 4 Следующая страница


5 Грэг Бир

- И едой, несомненно, - добавил Сейнар. Похоже, он видел те изображения странных кораблей.
- Это растение или животное?
- Ни то ни другое. Он не может воспроизводить себя. Это не клеточная ткань, а сочетание различных плотных материалов: металлы и целый набор высокопрочных жаростойких полимеров... Просто чудо. Но без хозяина он быстро погибает и в скором времени разлагается.
- Может, остатки технологии гунганов с Набу? - предположил Таркин.
- Может быть, - сказал Сейнар, - А может, и нет. Гунганы строят свои корабли из органических материалов, но сами суда не живые. А это... совсем другое. До твоего великодушного предложения я искал владельца нормально функционирующего секотского корабля, который пустил бы меня на борт и позволил осмотреть судно. Пока что таких не нашлось. Видимо, секретность является одним из условий контракта, нарушение которого может привести к разрыву связи между кораблем и его владельцем. Это - все, что мне удалось узнать.
- Понятно, - сказал Таркин. - Я выбрал правильного человека для этой миссии, Райт. У меня такое предчувствие, что ты со всем пре красно справишься.
- Теперь, после того, как ты увидел мой дорогой, но разочаровывающий экспонат, - сказал Райт, - могу я предложить тебе позавтракать вместе со мной? Уже поздно, а времени на обед у меня не было.
- Нет, спасибо, - отказался Таркин. - Мне сегодня предстоит нанести еще немало визитов. Не планируй ничего важного, мой друг. В любую минуту может много чего произойти.
- Конечно, - сказал Сейнар. Мое время - твое время, Таркин. Я терпеливый.

Глава 12

Оби-Ван остановился по дороге на мостик и наклонился, чтобы рассмотреть небольшой бассейн, который слркил домом родне-еде, небольшим крабообразным созданиям, в свободное от работы время. Анакин сидел на маленькой табуретке в кругу родни-еды. Он нахмурил брови и задумался.
Мальчик посмотрел на Оби-Вана.
- Не могу понять, нравится мне это или нет, - сказал он.
- Нравится что?
- Их отношения с Чарзой Куинном. Они, похоже, боготворят его, но он же ест их.
- В таком случае, я поверю их чувствам, а не твоим, - сказал Оби-Ван.
Анакин не был столь уверен в этом.
- Мне не по себе рядом с Чарзой.
- Он - благородная личность.
Анакин встал, и под его ногами, одетыми в водонепроницаемые сапоги, захлюпала вода. Родня-еда расползлась в стороны, щелкая клешнями.
- Я понимаю почти все из того, что они говорят, - сказал мальчик. - Они очень умные. Хоть и такие крошечные. Они сказали мне, что гордятся тем, что Чарза ест только их.
- Ешь ты пишу или сам становишься ею - это только вопрос времени и удачи, - заметил Оби-Ван, возможно чересчур резко. Он восхищался дисциплиной и самопожертвованием, которые он увидел на борту "Звездного морского цветка". - Чарза ждет нас через несколько минут. Он хочет провести инструктаж. А через час - наш первый выход из гиперпространства.
Анакин щелкнул пальцами, прощаясь с роднёй-едой, выбрался из бассейна и зашлепал по центральному коридору, нагоняя Оби-Вана.
- Тебе нравится такое положение дел, потому что они бездумно подчиняются приказам, - сказал он учителю.
Оби-Ван остановился и возмущенно возразил:
- Здесь все гораздо глубже. И ты наверняка чувствуешь эту скрытую структуру.
- Конечно же, - подтвердил Анакин, проходя вперед.
Они прошли мимо водопада очищенной морской воды, который стекал по каналу в стене, извергаясь из отверстия в потолке. В потоке воды носились крошечные, не больше ногтя, панцирные создания. Вдоль стены выстроились три съедобных родственника: они охотились в небольшой луже, которая образовалась у люка в переборке. Они деловито ловили крошечных рачков клешнями и жадно пожирали их.
А за стеной был отсек пилота, куда и вошли падаван с мастером. Чарза Куинн был окружен толпами родни-помощников. Оби-Ван еще не видел, чтобы они собирались вместе. Сцена была впечатляющей: казалось, не было и свободного квадратного сантиметра. Пол и все приборные панели в отсеке заполонили различные существа, от маленькой родни-еды размером с человеческую ладонь до точных копий самого Чарзы длиной около метра.
Чарза сидел на своей кушетке без спинки и размахивал инструментами, зажатыми в боковых отростках. Щетинки его "головы" терлись по верхнему сегменту его ноги, издавая громкий ритмичный звук, словно огромные океанские волны разбивались о берег.
Чарза прекратил издавать странные звуки, когда увидел, что появились пассажиры. Родня-еда разочарованно защелкала клешнями: видимо, Чарза пел для них. Он начал шевелить отростками у дыхальцев, имитируя человеческую речь.
- Топро пош-шаловать. Фам понраф-филась фаш-ша каюта?
- Вполне, - ответил Оби-Ван.
- Я рас-скашу фам побольш-ше о мес-сте, куга мы напрафляемс-ся. фо-перфых, рас-смер. С-сонама-С-секот около тефяти тысяч с-соляных ч-чаноф в тиаметре, а фв рес-спубликанских-х етинитс-сах это путет... - он посовещался с одним из своих двойников, - отиннатцатсь тыссяч-ш километроф-ф. Нахотитцс-ся ф тройной свес- стной системе, сатеряф-фшейс-ся в сис-стеме Картш-шшай, окруш-шена кикан-тским пылеф-фым оплаком. Тфе свес-сты - крас-сный кикант и пелый карлик - ф-фрашаютс-ся плис-ско трук от трука. С-сонама-С-се кот нахотитс-ся на орпите третьей свес-сты, яркоф-фо шелтого сфетила, которое фращаетс-ся фокрук перф-фой пары на приличном рас- с-стоянии - нес-сколько сфетоф-фых месяцеф-ф. Планету практичес- ски неф-фосмош-шно опнаружит-сь, если ф-фы не снает-се тута тороку.
Чарза Куинн сделал паузу, потому что два съедобных родственника с энтузиазмом предложили себя в качестве завтрака. Он покачал го ловой, и они с видимым неудовольствием вернулись на свои места.
- Сраппотали их пиолоккитшшесские часы, - объяснил Чарза. - Я толш-шен съестс-сь их секотня то ф-феч-шера, иначе их потомство пропатет. Но я так наелс-ся! Не могу ш-ше я лопнутс-сь!
Оби-Ван проследил за реакцией Анакина. Видимо, для мальчика Чарза не был идеалом отца.
- А сейчас-с-с, - объявил Чарза, наклоняясь вперед и хватаясь за два тяжелых параллельных рычага, - мы ф-фыхотим из киперпрос- странс-стфа.
Передние обзорные экраны снова открылись. Странные полосы снаружи вдруг превратились в ослепительные звезды. Одна из них, ярко сияющий огненно-красный диск, доминировала на небе Зонамы- Секота.
- Ух ты, - выдохнул Анакин, округлив глаза. Этот вид поразил его. Возможно, прекраснее он ничего в своей жизни не видел. - А где планета? - нетерпеливо спросил мальчик.
- Солнце С-сонамы-С-секота сейчас-с-с у нас са спиной, - ответил Чарза. - А эти тфе самечательные танцофщитс-сы, крас-сный кикант и пелый карлик, с их тлинным с-спиральным хфос-стом - его с- спутники.
Яркий диск начинался как лента из звездной пыли, отходящая от красного гиганта. Затем он завивался вокруг белого карлика, который отталкивал его от себя переплетающимися протуберанцами ионизированных газов.
- Мош-шно рассмотреть и саму С-сонаму... это фот та крош-шечная селеная точ-щка прямо перед нами, - Чарза схватил отростками длинную указку и постучал по обзорному экрану. - Фот. Фитите?
- Я вижу, - сказал Анакин.
Маленькие съедобные родственники начали карабкаться друг на друга, чтобы получше рассмотреть планету. Двое забрались Анакину на плечи. Небольшое червеообразное создание обвилось вокруг ноги Анакина и начало издавать довольные булькающие звуки.
- Они не пес-спокоят тепя? - поинтересовался Чарза у Анакина.
- Все нормально, они такие милые, - ответил Анакин.
- Они чуфстф-фуют, что ты пес-сопасен, - одобрительно; сказал Чарза. - У тепя реткий тар, они ис-спытывают тяку к тепе, - он раз вернулся на кушетке и пробежался отростками по приборной панели. Зеленая планета была уже размером с ноготь большого пальца, если смотреть на нее с расстояния- вытянутой руки. - Когта я пос- слеттний рас-с-с пыл на С-сонаме-С-секоте, я фыс-сатил Феркер на корном плато фыс-соко ф сеф-ферном полуш-шарии, неталеко от полюс- са. Я ис-скренне натеюс-сь, что она ещ-ще шифа.
- Считается, что она не погибла, - сказал Оби-Ван.
- Витс-симо, - сказал Чарза, шелестя щетинками. - Стесь нет пиратоф-ф, нет ком-мерчес-ских тс-сентроф-ф... На с-самом теле, етинстфенной опитаемой планетой на много с-сфетофых лет фокруг яфляетс-яя С-сонама-С-секот. Но С-сонама-С-секот располош-шена так блис-ско от края Калактики. Са ней прос-стираются практичес-ски неис-сфестные территории. Фее мокло проис-сойти:
- Край Галактики! - воскликнул Анакин, не отрывая глаз от прекрасной картины за обзорным экраном. - Мы могли бы стать первыми, кто шагнул за край! - он посмотрел на Оби-Вана. - Если бы захотели.
- Да, границы изведанного все еще остаются, - согласился Оби-Ван, - и эта мысль меня утешает.
- Поч-ш-шему утеш-шает? - спросил Чарза. - Пустые края бес-с друс-сей не мокут бытс-сь х-хорошими!
Оби-Ван улыбнулся и покачал головой:
- В неизвестном нам месте мы можем открыть, кто мы есть на самом деле.
Анакин с некоторым удивлением посмотрел на мастера.
- Так меня учил Куай-Гон, - закончил Оби-Ван, положив длинные рукава туники на колени в сапогах.
- С-сонама-С-секот сама по себе не пус-ста, - сказал Чарза. - Там естс-сь ш-шители, хотя они рогом с трукой планеты. Они приле тели сюта мноко лет назат, не снаю точно, как тафно. Но они начали приглашатс-сь пос-сетителей совс-сем нетаф-фно, в осноф-фном пока тых покупателей с планет, которые не свяс-саны союс-сом с Рес- спупликой и не ведут операций с Торгофой Фетерацией. Я покаш-шу фам снимок, который Фергер перетала мне на корапль, преш-штее чем я покинул систему.
Чарза выкрикнул приказы стайке съедобных родственников, сидящих на консоли проектора. Они принялись плясать на кнопках и дергать рычажки. В воздухе появился причудливый ковер ярких пятен.
- Оптимис-сирофать для лютс-ского сре-ния, - приказал Чарза, и родня-еда настроила изображение, превратив его в хоть и размытый, но понятный образ. Он завис посреди мостика, затем неожиданно стал четче и пришел в движение.
Оби-Ван с Анакином подались вперед и уставились на картинку.
Перед ними был ярко-зеленый ландшафт, снятый на.закате. Они не осознавали истинные размеры похожей на деревья растительности, пока Анакин не указал на небольшое здание в нижнем левом углу. В доме был балкон, а на нем стояли люди. И только тогда до них дошло, что эти деревья были не менее пяти-шести сотен метров высоту, а пышные зеленые кроны в верхнем правом углу достигали сотни метров в обхвате. Доминировал зеленый цвет. Но листва была и золотистой, и синей, и фиолетовой, и красной.
- На деревья это мало похоже, - прокомментировал увиденное Оби-Ван.
- А это и не терефья, - подтвердил Чарза. - Совс-сем не терефья. Феркер назвала их порасами.
Желтое солнце планеты, скрывающееся в зеленом ковре, оставляя за собой золотую дымку, не было единственным светилом в небе плане ты. Весь север, насколько хватало глаз, занимал необъятный диск красно-фиолетовых газов.
- Фот и фее, что я снаю, - продолжил Чарза. - Я фысадил Фергер, потоштал, пока она не отпус-стила меня, и ф-фернулся на орпиту. По скольку тонес-сений от нее не пос-ступало, я покинул планету, как она и приказала. Ф тот момент я засек ш-шесть кораблей известных проектов ф этом районе. Фее это были час-стные суда, как мне каш- шется, принадлеш-шаш-щие сакас-сшикам кораплестроителей с С-сонамы- С-секота.
- Ты хорошо постарался, Чарза, - сказал Оби-Ван, поднимаясь на ноги, - похоже, ничего не упустил.
- Мош-шет, Ф-фергер и ш-шифа, - заявил Чарза, - но мне каш- шется, што стесь не фее в порятке.
- Твой инстинкт тебе это подсказывает?
Чарза издал хрипящий звук и поднял голову к потолку, затем изогнулся и изучил собеседников всеми глазами сразу.
- Нет, просто наплютение. Если один тше-тай отпрафляетс-ся ф путешес-ствие, пофотоф-ф для тревоки мош-шет и не пыть. Но ес-сли отин тшетай самолкает, а са ним следуют еще тшетаи - шти петы... и приклюш-шений!

Глава 13

Таркин шагал впереди Райта Сейнара по тоннелю, ведущему к ожидавшему их челноку. - Времени терять нельзя, - крикнул Таркин через плечо. - Они вышли из гиперпространства, и мы получили сигнал от блока слежения, у нас не более часа на то, чтобы ты с эскадрой покинул Корускант.
Сейнар еще крепче вцепился в свою дорожную сумку и стал отдавать последние распоряжения роботу-секретарю, который едва поспевал за ним.
- Давай, старик! - крикнул Таркин. Сейнар вручил дроиду последнее, что он упаковал в сумку этим утром: небольшой инфочип со специальными инструкциями на тот случай, если он вдруг не вернется.
Дроид остановился на трапе и поклонился Сейнару в формальном прощании, когда тот вместе с Таркином устроился в прекрасно обставленной кают-компании челнока. Люк мягко закрылся, и челнок немедленно совался с посадочной площадки башни, заняв место в по токе кораблей, взмывающих вверх. Вскоре они уже были на орбите.
- Надеюсь, ты понимаешь, что поставлено на карту в этой игре, - сказал Таркин мрачно.
Он с убийственной серьезностью смотрел на Сейнара, чье лицо с выпученным глазами походило на оживший череп.
- В данный момент мы просто полезные слуги. Мы пока что не привлекаем внимание тех, кто будет править Галактикой. Если эта планета и ее корабли окажутся действительно нужными, как о них говорят, нас богато наградят. Нас заметят. Некоторые важные персоны уже разделяют мою надежду, что это будет великое дело. Все надеются разделить наш успех, так что нашей миссии присвоен приоритет второго уровня, Райт. Второго уровня!
- Не первого? - с невинным видом спросил Сейнар.
Таркин нахмурился:
- Твой цинизм тебя до добра не доведет, мой друг.
- Я стараюсь сохранить независимость суждений, - сказал Райт.
- В долгосрочной перспективе это может оказаться весьма неразумно, - предупредил его Таркин, и его глаза превратились в узкие щелочки.

Глава 14

Чарза Куинн вывел "Звездный морской цветок" на высокую орбиту над Зонамой-Секотом. Тем временем Оби-Ван и Анакин собирали свои вещи в сухой каюте. Оби-Ван достал сверток, который был спрятан в складках его одежды, развязал веревку и положил его на свой дорожный ранец. Анакин с надеждой посмотрел на сверток:
- Ещё один лазерный меч? Оби-Ван улыбнулся и покачал головой:
- Нет, мой юный палаван. Это кое-что более подходящее для планеты, на которой заправляют купцы. Старинные ауродиевые кредиты. Здесь три миллиарда в нескольких больших слитках.
- Я никогда не видел столько денег! - сказал Анакин, подойдя поближе. Оби-Ван погрозил пальцем, словно предостерегая мальчика, затем открыл сверток и показал его содержимое Анакину.
Десять слитков чистейшего ауродия горели, как меленькие костры. На поверхности каждого сверкало загадочное сияние, которое отказывалось принять какой-то один определенный оттенок.
- Значит, правда то, что говорят об Ордене, - задумчиво прошептал мальчик.
- Что в нем хранятся спрятанные сокровища? - спросил Оби-Ван. - Вряд ли. Эти деньги были сняты со счета Ордена в Центральном Галактическом Банке. Многие в Галактике одалживают свои средства для помощи джедаям.
- А я и не знал, - немного разочарованно сказал Анакин.
- Это, - Оби-Ван кивнул в сторону слитков, - всего лишь небольшой процент этого счета. Мы собираемся бездумно потратить это богатство. У Вергер с собой была такая же сумма. Если верить слухам, этого достаточно, чтобы купить секотский корабль. Будем надеяться, что эти слухи верны.
- Но Вергер... может быть, она уже купила корабль, - предположил Анакин.
- Может быть, нам будет полезно быть абсолютно не в курсе того, что сделала Вергер, - возразил Оби-Ван.
- О... точно.
Оби-Ван сложил слитки вместе и перевязал их веревкой, затем протянул их Анакину:
- Постоянно держи это при себе.
- Ты просто волшебник! - пришел в восторг Анакин. - Никому и в голову не придет, что у мальчика может быть с собой столько на личности. На это я мог бы купить ИЗ-1000, да что там - сотню ИЗ- 1000!
- И что ты собираешься делать с сотней старых корыт? - поинтересовался с невинным видом Оби-Ван.
- Я бы их перестроил. Я знаю, как заставить их летать в два раза быстрее - хотя они и так летают очень быстро!
- А потом?
- Устрою гонки на них!
- И сколько времени после этого у тебя останется на учебу?
- Немного, - весело признался Анакин, и глаза его забегали.
Оби-Ван сжал губы, не одобряя такое решение.
- Есть, один-ноль в мою пользу! - закричал Анакин, ухмыляясь, и схватил связку слитков. Он спрятал ее под тунику и привязал к телу остатками длинного шнура. - Я посторожу твои старые деньги, - сказал он. - В конце концов, кто не мечтает быть богатым?
Оби-Ван приподнял бровь.
- Будет очень обидно потерять их, - предупредил он.
* * *

Даже с расстояния тридцать тысяч километров Зонама-Секот выглядела довольно странно.
Небольшое ослепительно-белое пятно северного полюса было окружено целым полушарием буйной пестрой растительности. Ниже экватора все южное полушарие было покрыто непроглядной пеленой облаков. Вдоль экватора тонкая полоса темно-серого и коричневого была в нескольких местах разорвана длинными линиями и пятнами - видимо, это были реки, озера и моря. Края сплошной южной облачности закручивались в причудливые завитки, которые отрывались от основной массы: это бушевали бури.
Пока ожидали разрешения на посадку с планеты, Чарза был занят родами пополнения команды корабля.
Анакин сидел на маленьком откидном кресле на мостике, упираясь локтями в колени, а кулаки подставив под подбородок, и смотрел на Зонаму-Секот. Он закончил первый набор упражнений на сегодня, и мысли были особенно ясны. В такие моменты, когда удавалось привести в порядок мысли и чувства, когда Анакин подавлял мимолетные переживания, ему казалось, что он больше не мальчик и вообще не человек. Его перспективы казались кристально четкими и просто глобальными. У него возникало ощущение, что он может видеть перед собой всю свою жизнь, наполненную успехами и героизмом - бескорыстным героизмом, конечно же, как пристало джедаю. Где-то в этой жизни его ждала женщина. Он представлял, что эта женщина будет похожа на королеву Амидалу с Набу: личность, сильная в своей правоте, красивая и величественная, хотя немного грустная из-за тяжелого груза проблем, лежащего у нее на плечах. Анакин поможет ей поднять этот груз.
Он не разговаривал с Амидалой несколько лет, как и с матерью, Шми, но сейчас, когда сознание было взято под контроль, воспоминания о них звучали как далекая невыразимая музыка.
Он покачал головой, поднял глаза и обратил свои чувства вперед, фокусируя их, пока они, казалось, не сформировались в яркую точку перед его глазами, и сконцентрировался на Зона-ме-Секоте, чтобы увидеть то, что он мог увидеть...
Множество вариантов различного вероятного будущего расходилось из каждого момента. Но все же, находясь в резонансе с Силой, джедай мог предусмотреть наиболее вероятный вариант развития ситуации и обдумать свои шаги. Казалось противоречием то, что кому- то удавалось подготовиться к будущему, точно не зная, что это будущее принесет ему, но именно так всегда и происходило, и почти все мастера-джедаи могли делать это.
Оби-Ван еще не достиг таких успехов, в чем честно признался Анакину, но намекнул на то, что перед тем как отправиться на задание, любой дисциплинированный джедай - далее простой падаван - может приподнять завесу тайны, заглянув в свое будущее.
Анакин был уверен, что сейчас он делает нечто подобное. У него было такое ощущение, будто каждая клетка его тела настроена на прием слабых сигналов из будущего. Это был голос, мощный и низкий, словно прогнувшийся под огромным грузом, не похожий ни на какой другой голос из тех, что ему доводилось слышать...
Его глаза медленно расширялись, когда он пристально смотрел на планету. Мальчик, Анакин Скайуокер с Татуина, сын Шми, юный падаван, всего лишь двенадцати стандартных лет от роду, сфокусировал все свое внимание на Зонаме-Секоте. Его тело содрогнулось. Один глаз был наполовину прикрыт, а голова - склонена набок. Затем он быстро закрыл оба глаза и вздрогнул еще раз. Чары были разрушены. Все длилось не более трех секунд.
Анакин постарался вспомнить что-то большое и прекрасное, те эмоции или состояния ума, к которым он только что прикоснулся, но все, что он вызвал из глубин памяти, было лицо Шми, которая грустно и гордо улыбалась ему, словно защитный экран, ограждающий его от всех других воспоминаний.
Его мама... Все еще такая необходимая ему и такая далекая.
А вот лица своего отца он не видел ни разу.
С хлюпаньем в командный отсек вошел Оби-Ван.
- Чарза уже разобрался со своими малышами, - сказал он. - Сейчас они тренируются управлять кораблем.
- Уже? Так быстро? - удивился Анакин.
- У некоторых из родичей Чарзы жизнь очень коротка, - ответил Оби-Ван. - Что-то ты задумчивый.
- Но ведь это не запрещено, правда? - спросил Анакин.
- Если только ты не начинаешь грустить, - сказал Оби-Ван. Выражение лица магистра было одновременно раздраженным и обеспокоенным. Анакин вдруг сорвался со своего места и набросился на мастера, заключая его в крепкие объятия, немало напугав при этом Оби-Вана.
Оби-Ван прижал мальчика к себе и позволил времени спокойно течь, не нарушая его хода. Некоторые падаваны были похожи на спокойные пруды, а их умы - на простые тексты. Только после обучения и упорных тренировок им удавалось достичь той глубины и сложности, которые слркили символами их зрелости. Анакин с самого первого дня, когда они встретились, был глубокой и сложной тайной, и все же Оби-Ван еще ни с кем не чувствовал такого сильного единения - даже с Куай-Гоном Джинном.
Анакин шагнул назад и посмотрел на своего учителя.
- Мне кажется, на планете нам придется столкнуться с серьезными проблемами, - сказал он.
- Кажется? - спросил Оби-Ван. Анакин насупился:
- Я чувствую это. Я не знаю, что это такое, "о... Мне удалось немного предвидеть будущее. Скорее, предчувствовать его. Будут проблемы, я в этом уверен.
- Я тоже ожидаю неприятностей, - согласился Оби-Ван. - Даже когда Трасия Чо Лием...
Мостик неожиданно подвергся нашествию полчища молодых, еще розовых, съедобных родственников Чарзы, и они с щелканьем и клацаньем разбежались по своим местам. Затем по мелкой воде мостика гордо, но устало словно только что он пережил через нечто очень приятное, но изматывающее, прошествовал Чарза.
- Ш-шиснь продолшшается, - прошипел он Анакину, садясь на свою кушетку, - а теперь... даф-фай посмотрим, полушш-шили мы ответ с планеты или нет.

Глава 15

Райт Сейнар пришел на наблюдательный пункт флагманского корабля "Адмирал Корвин" и шагнул на капитанский мостик. Он посмотрел на пушки, которые полукругом расположились на оружейной палубе бывшего ударного крейсера Торговой Федерации, на старый корпус корабля. Он был потрясен и напуган тем, что ему предстояло командовать войсками, собранными из подонков и разного сброда.
Что еще хуже, на борту не было ни одного аппарата его собственного производства - серьезная и, как он подозревал, преднамеренная оплошность.
Таркин или неверно описал это войско шушеры, или воспринимал его со слепым оптимизмом.
Сейнар начал просматривать список вооружения. Так, дроиды Е- 5... Его губы невольно искривились.
На крейсере было три посадочных челнока, сотня бойцов сил Торговой Федерации и более трех тысяч дроидов. Еще в состав "эскадры", вверенной Сейнару Таркином, входили три корабля размерами поменьше, толку от которых было мало.
В общем-то, ничего невероятного не было в том, чтобы такими силами завоевать целую планету, тем более планету захолустную, находящуюся на примитивной стадии технического развития...
Но только всеми забытую недоразвитую планету. И именно завоевать, но не более того. О последующем контроле говорить было нельзя.
- На тебя это не произвело впечатления? - сухо спросил Таркин, присоединяясь к Сейнару.
- Я никогда не считал дроидов хорошими бойцами на передовой, - сказал Райт. - Далее этих, последних. Битва за Набу была проиграна Торговой Федерацией, хотя у нее войско вторжения было в сотни раз больше этого.
- Как я уже говорил тебе, эти дроиды были усовершенствованы и способны действовать самостоятельно, и они намного мощнее своих предшественников, - сказал Таркин раздраженным тоном.
- Ты доверил бы им самим разрабатывать и выполнять сложный план битвы?
- Я бы - доверил, - сказал Таркин, втянув щеки, и посмотрел вниз, на ряды оружия и
машин доставки. - Должен заметить, Райт, что я в отличие от тебя не ценю полную независимость. Неймодианцы показали, насколько плох контроль из единого центра. Операторы с этого корабля достаточно компетентные и гибкие. Зонама-Секот мало населена, как ты прекрасно знаешь. В основном там необитаемые леса. Этого будет более чем достаточно.
- Будь честным со мной, - попросил Сейнар, сделав шаг навстречу своему бывшему сокурснику. - Ради нас обоих. Если бы Зонама-Секот была бы легкой добычей по сравнению с другими планетами, мы могли справиться и с небольшим экспедиционным корпусом. Эта эскадра кажется мне слишком большой и слишком маленькой одновременно, и это меня беспокоит.
- Это - лучшее, что мне удалось собрать. Корабли Торговой Федерации каждый день переходят под контроль Республики, и это все, что удалось припрятать.
- Скорее, это - все, что тебе удалось убедить их послать туда, с твоим положением и уровнем связей, - сказал Сейнар.
Таркин посмотрел на него удивленно, с притворной обидой, затем рассмеялся.
- Возможно, ты и прав, - сказал он. - Когда только военному удавалось сделать все по-своему? В войнах побеждают те, кто умеет распоряжаться силами, которые есть в наличии. Мы бы оба не прочь спроектировать и построить наш собственный флот, использовав больше фантазии при составлении стратегии. Но Торговая Федерация пострадала от экономического спада не меньше Республики. Целые толпы жалких негодяев на своих старых раздолбанных фрахтовиках наладили нелегальную торговлю самыми выгодными товарами между системами. Борьба с ними и возвращение контроля над торговыми маршрутами - это вопрос жизни и смерти для Торговой Федерации. Республике тоже приходится патрулировать свои маршруты. А вооружение Республики, если это только можно так назвать, находится в еще более плачевном состоянии. Честно говоря, мне повезло, что я раздобыл хотя бы это.
- Пожалуйста, избавь меня от душещипательных подробностей, - холодно сказал Сейнар. - Ты назначил меня командующим вместо того, чтобы лететь самому, хотя у тебя гораздо больший опыт в ведении сражений. Неудача в этой миссии ляжет вечным пятном позора на ее командующего - то есть на меня.
- И кто из нас вдается в душещипательные подробности? - спросил Таркин еще более холодным тоном. - Райт, последние десять лет ты ограничивал себя собиранием своей коллекции, выполнял мелкие заказы, старался продвинуть принцип небольшого, элегантного оружия, которое давным-давно потеряло свою актуальность, при этом жалуясь на лишенных воображения заказчиков и оплакивая упущенные возможности. Все это время я продвигался вверх по длинной лестнице. Мы должны действовать с тем, что у нас есть. Я выбрал тебя... потому что ты почти равен мне как тактик, но при этом ты гораздо быстрее и лучше меня разберешься в устройстве фабрик Зонамы-Секота.
Сейнар заглянул Таркину прямо в глаза. Они стояли друг напротив друга и учащенно дышали, словно в любой момент готовы были вцепиться в лицо противника ногтями или отдубасить друг друга кулаками.
Но это было маловероятно. Они были благородными людьми военного воспитания и военной выправки старой школы. Их достоинство, по крайней мере, не рухнет под тяжестью напряженного момента, даже если последние частички чести давно уже улетучились из них.
- Клянусь, ты специально меня в это впутал, - спокойно сказал Сейнар, уводя взгляд в сторону - такое соревнование было ему не под силу. - Глядя на всю эту рухлядь, я не уверен в твоих истинных намерениях.
- Опять ты за свое! - деланно удивляясь, воскликнул Таркин. - У тебя крупный, тяжело вооруженный флагманский корабль с тремя по садочными челноками, три вспомогательных судна - исследовательский корабль класса "таксон", дипломатический корабль, оборудованный постановщиком помех, и мобильная станция ремонта дроидов. Боевые дроиды, воздушные мины... Этого более чем достаточно для достижения нашей задачи.
- А ты будешь в нужном месте, чтобы уладить любые неприятности, которые может повлечь мой провал? - спросил Сейнар,
- Я остаюсь на Корусканте, чтобы оказывать политическую поддержку нашему начинанию. А это может оказаться намного сложнее, чем завоевать планету, покрытую джунглями, - покачал головой Таркин. - Нам обоим предстоит забраться очень высоко, когда насту пят эти новые времена. Тебе, мой друг, нужна возможность засиять по-новому. Поэтому я доверил эту работу тебе, без всяких скрытых умыслов, поверь мне. И я уверен, что ты не провалишься. Ну, а сейчас, - он выпрямился, - я должен возвращаться на Корускант. А вот и капитан Кетт.
Капитан "Адмирала Корвина" подошел к Сейнару и отвесил ему легкий поклон, прежде чем начать говорить.
- Мы покидаем орбиту через двадцать минут, командующий. Осталось доставить на борт последнюю партию вооружения. Кажется, это дроиды-истребители. Они прибудут сюда через десять минут, - капитан посмотрел на Таркина, всем своим видом одобряя его выбор.
- Вот, Райт, - сказал Таркин. - Даже больше, чем я надеялся. Если ты не сможешь покорить планету и с дроидами-истребителями... Ну, я тогда не знаю...
Сейнар отреагировал на доклад Кетта легким кивком головы.
- Позволь мне проводить тебя до транспортной палубы, - предложил он Таркину.
- Не нужно, я сам.
- Но я настаиваю, - не отступал Сейнар. - Здесь так заведено... на моем корабле.
Этим Райт хотел убедиться, что у Таркина не будет времени отдать последние личные распоряжения любому секретному агенту на борту корабля. Конечно, ожидать такого от друга было достаточно грубо - но что делать, раз уж наступал век грубости.
Сейнар чувствовал, что живет не в свое время и находится не там, где хочет.
Ему нужно что-то предпринять, чтобы изменить ситуацию, и как можно быстрее.

Глава 16

- Ваш корабль опознан, - раздался голос со станции орбитального контроля Зонамы-Секота, голос мужской и, скорее всего, человеческий, как решил Оби-Ван. - Вы зарегистрированы как уполномоченное транспортное судно с клиентами. Хотя насчет последнего доставленного вами клиента у нас есть большие сомнения.
Чарза, казалось, прочистил свои отростки, прежде чем заговорить. Он поднялся во всю высоту отсека и с него посыпался целый дождь из родни-еды. Анакин закрыл лицо руками, когда они с громким щелканьем клешней запрыгали по каюте.
Оби-Ван не загородился, поэтому ему прямо на губы приземлился приличных размеров крабик.
- Мои ис-сфинения, - пробормотал Чарза. Затем включил кнопку обратной связи: - Это Тшшаарса Куинн, сарекистрирофанный флателец "Сфестноко морс-сково тсфетка". Я не помню, чтопы тафал литшные карантин насчет клиентов.
- Нет, - признал оператор, - но мы предпочитаем, чтобы наши клиенты привозили нам надежных покупателей.
- Я отвес-су пос-слетнего клиента на ее ротную планету, если она этоко пош-шелает, пес-сплатно, и вам это нитшеко не путет сто ить, - предложил Чарза. - Кде она?
Последовала долгая пауза.
- Это не понадобится, - ответил, наконец, оператор. - Вам дается разрешение на посадку на северном плато. Координаты не изменились.
- Только топливо напрас-сно жшшечь, - пробурчал Чарза. - Экфаториальная посат-тот-шная плос-сшатка потошла пы нам больше.
Оби-Ван посмотрел на поверхность Зонамы-Секота, медленно вращающейся под ними.
- Странно. Никогда не видел такой прекрасно разделенной климатической модели.
- Она не ис-сменилась с тех пор, как мы пыли сстесь послетний рас-с, - сказал Чарза.
"Звездный морской цветок" активировал свои досветовые двигатели и начал быстрый спуск с орбиты. Когда они вошли в верхние слои атмосферы, Оби-Вану показалось, что он заметил коричневую пустыню или расселину в бескрайнем зеленом покрове, но эта аномалия быстро пронеслась под ним и скрылась из виду.
Атмосферные экраны защитили их от удара, и вокруг корабля появились красивые потоки ионизированного газа, скрыв из виду планету на несколько секунд. Когда сияние исчезло, пейзаж внизу, который казался с орбиты сплошным ровным зеленым ковром, стал приобретать различные пестрые детали. На горных хребтах на приличном расстоянии стояли огромные красноватые борасы, а долины были заполнены густой зеленью, которая уже погрузилась в сумерки, скрытая вершинами от лучей заходящего на западе солнца.
- Планета вращается вправо, - поделился Анакин своими наблюдениями. - Наклон оси совсем маленький. Все кажется вполне нормальным, если не считать южной погоды.
Оби-Ван кивнул. Вергер дала им так мало подробностей, что вся эта простая информация была для него новостью.
- Температура в месте посадки? - спросил он.

Предыдущая страница 5 Следующая страница


Планета-бродяга 6

- В прошлый рас-с она была чуть выше точки замерс-сания пресной ф-фоды, - ответил Чарза. - Но лишь на нес-сколько градусов. Это недалеко от полюса, на ус-ском плоском плато, окрркенном замерс- сшими морями.
- А эти моря соленые? - поинтересовался Анакин.
- Не знаю, - ответил Чарза. - Вс-се, что я здесь делаю, ф- фключая спектральный ана-лис-с при помощи лас-еерного луча, становится ис-свестно правителям планеты. А они не любят чуш- шаков, сующих нос в их дела.
- Занятно, - пробормотал Оби-Ван.
- Они любят с-свои с-секреты, - сказал Чарза.
* * *

Северное плато, куда им разрешили посадить корабль, было не менее тысячи километров в длину и узкое, как палец, покрытое ледя ными и снежными торосами. На вершине было место, немного более пригодное для посадки - всего лишь плоская глыба льда, с которой счистили снег, окруженная группкой домов с шарообразными крышами.
Чарза грациозно описал большую дугу, включил атмосферные двигатели и аккуратно посадил "Звездный морской цветок" посреди ледяного поля. На краю посадочной площадки стояли два других корабля - не звездные суда, а атмосферные транспортники, слегка припорошенные снегом.
Когда Чарза опустил трап, в корабль залетело несколько переливающихся всеми цветами радуги крупных снежинок. Родня-еда в ужасе рванула прочь от холодного воздуха. На вершине трапа Анакин подобрал полы туники, снял водонепроницаемые сапоги и зашагал вниз. Оби-Ван кинул ему их багаж и тоже избавился от порядком надоевших ему сапог.
Чарза следил за ними молча, если не считать дроби, которую выстукивали дрожащие от холода щетинки и отростки.
Анакин спустился на землю, а Оби-Ван следовал за ним на расстоянии нескольких шагов. Мальчик увидел, что их встречает одинокая, укутанная сверх всякой меры фигура.
Как только они сошли на землю, Чарза сразу же поднял за ними трап, корабль приподнялся на высоту около метра и занял свое место рядом с двумя челноками.
- Добро пожаловать на Зонаму-Секот, - раздался женский голос из- под красного фильтра снежной маски.
Темно-синие, как небо в полночь, глаза едва были видны под обогреваемым шлемом. Женщина подняла руку в коротком приветствии, повернулась к ним спиной и, не дожидаясь, когда они подойдут поближе, зашагала к ближайшему куполу.
Анакин с Оби-Ваном переглянулись, пожали плечами и пошли вслед за ней.

Глава 17

Анакин был разочарован как приемом, оказанным им на планете, так и первым впечатлением о жизни на Зона-ме-Секоте. Он ожидал увидеть нечто яркое, грандиозное, что-нибудь такое, что полностью соответствовало бы мечтам двенадцатилетнего мальчика. Войдя в первый купол, они увидели совсем иную картину - голые стены и такой холод, что изо рта у них при дыхании валил пар.
Оби-Ван не был шокирован таким несоответствием ожиданий и увиденного. Он был открыт для всего нового и поэтому счел прием в пустом помещении - если это только можно было назвать помещением - интересным. Эти люди, казалось, не считали нужным производить впечатление на своих гостей.
Женщина сняла шлем и маску и встряхнула густой копной седых волос. Ее волосы быстро собрались в один большой локон, который свисал, подобно пружине, падая на черный костюм.
Несмотря на седой цвет волос, на ее лице не было морщин. Оби-Ван подумал, что она, должно быть, еще младше его, если бы не оттенок усталого раздражения в ее темно-синих глазах. Она выглядела усталой и явно имела богатый жизненный опыт.
- Ну что, богатей, заскучали? - спросила она резко. - Это кто, твой сын? - указала она на Анакина.
- Это мой ученик, - ответил Оби-Ван. - Я - профессиональный учитель.
Она тут же выстрелила новым вопросом:
- И чему ты надеешься его здесь научить? Оби-Ван улыбнулся:
- Как бы то ни было, мы богаты и у нас есть деньги на покупку корабля. А обучение мальчика начнется после того, как вы любезно согласитесь ответить на наши вопросы.
Анакин кивнул головой в ее сторону, выказывая уважение, но не в силах был скрыть свое разочарование.
Женщина посмотрела на них, но выражение ее лица не изменилось.
- Наняты кем-нибудь? Наверняка какой-нибудь богатей слишком погряз в роскоши, чтобы приехать сюда самому?
- Нам выделила средства организация, которой мы обязаны своим образованием и философскими взглядами, - ответил Оби-Ван честно, но туманно.
Женщина презрительно фыркнула:
- Мы не производим корабли, которые поступят в распоряжения исследовательских
групп для изучения. Убирайтесь домой, академики.
Оби-Ван решил не применять никаких трюков с манипуляцией сознанием. Его заинтересовало отношение этой женщина к ним. За презрением часто скрывались порочные идеалы.
- Мы проделали очень долгий путь, - не уступая, заявил Оби-Ван.
- Из самого центра Галактики, я знаю, - сказала женщина. - Там сконцентрированы деньги. А они сказали вам - те предатели, которые делают нам необходимую рекламу, - что вы должны доказать свое право увезти с Зонамы-Секота любой дар, который предложит вам планета? Посетителям не разрешается оставаться на планете дольше шестидесяти дней, и мы снова начали принимать покупателей только в прошлом месяце, - она резко взмахнула руками в их сторону. - Мы видели здесь разные тактики! Покупатели... необходимое зло. Я не обязана их любить!
- Каково бы ни было наше происхождение, мы все же надеемся, что к нам отнесутся гостеприимно, - спокойно сказал Оби-Ван. Он уже собирался применить джедайскую технику внушения, когда женщина вдруг вся переменилась. Черты ее лица стали мягче, словно она увидела лицо своего старого друга, с которым давно не виделась.
Она уставилась куда-то за их спины.
Анакин обернулся и посмотрел туда же. В куполе были только они втроем.
- Что ты сделал? - прошептал он Оби-Вану.
Оби-Ван покачал головой.
- Извините меня, - сказал он женщине.
Она еще немного пялилась в туманную даль, затем опустила глаза и снова сфокусировала взгляд на Оби-Ване:
- Судия говорит мне, что вам следует лететь на юг, - сказала она. - И ваш корабль может здесь остаться на четыре дня дольше срока.
Такой резкий разворот на сто восемьдесят градусов даже Оби-Вана заставил изумиться. У нее не было никакого встроенного в ухо приемника. Наверное, комлинк спрятан у нее где-то под одеждой, - решил он.
- Сюда, пожалуйста, - сказала она и жестом пригласила пройти сквозь небольшой входной люк на противоположной стороне пустого купола. Когда они вышли на улицу, на них обрушился мощный, летящий почти параллельно земле снег.
Оби-Ван посмотрел вверх, на призрачную тень, опускающуюся сквозь туман. Хотя женщина не подавала признаков обеспокоенности, его руки машинально скользнули под тунику, к лазерному мечу.
Что так встревожило его? Какое видение из будущего, намек о судьбе заставили бояться неожиданного прилета транспортника и вообще всего на свете?
Уже не в первый раз он пожалел, что взялся за эту миссию, и задумался об отпечатке, который она наложит на падавана. Опасность, которую он ощущал, исходила не от какого-то одного конкретного источника, но отовсюду. Это была не угроза физического насилия, но угроза возможного дисбаланса Силы, причем настолько ужасного, что ее последствия затмевали все катастрофы, которые только можно было себе представить.
Анакин Скайуокер был не столько под угрозой, сколько сам являлся причиной этого дисбаланса.
Впервые после смерти Куай-Гон Джинна Оби-Ван по-настоящему был напуган. Он быстро взял себя в руки, чему был обучен за долгие годы джедайских тренировок, и прогнал этот страх.
Он протянул руку и схватил Анакина за плечо. Мальчик посмотрел на своего учителя с озорной улыбкой.
- Вы отправитесь на юг, - объявила им женщина, перекрикивая ветер, когда широкий и плоский, как лепешка, транспортник приземлился, подняв вокруг себя настоящую метель.
Оби-Ван поднес к губам небольшой комлинк и вызвал "Звездный морской цветок".
- Мы покидаем плато, - сказал он Чарзе Куинну. - Оставайся здесь столько, сколько они позволят тебе, а потом... займи позицию где-нибудь поблизости.
Оби-Ван чувствовал, что доверять здесь никому было нельзя, поэтому гибкость была очень важным качеством.

Глава 18

Это, должно быть, был один из самых великих моментов в жизни Райта Сейнара. Его произвели в ранг командующего эскадры, вверили ему войско, и теперь ему предстояло использовать подзабытые навыки, вспомнить то, чему его когда-то учили. Эскадра их четырех кораблей готовилась ко входу в одно из самых удивительных мест - удивительных для инженера, если не для тактика, - и все же его обуревал холодный жалкий страх.
Ведь не этого он хотел и уж наверняка не об этом мечтал, когда покупал секотский корабль два года назад.
Даже знание о возможном местонахождении Зонамы-Секота казалось ложным триумфом, поскольку ему пришлось поделиться этим открытием. Сейнар не любил делиться информацией, особенно с друзьями. Тем более с Таркином.
Сейнар был полон духа состязательности и знал это с самого детства, но это было хрупкое знание, потому что он снова и снова убеждался в том, что у состязательной натуры были свои недостатки. Ему приходилось сосредоточиваться на своем желании победить, и впоследствии он не упускал случая попасть на те арены, где его талант особенно ценился, и всячески избегал тех, где он был профаном.
Его приводило в уныние то, что ему пришлось признать, насколько он переоценил свою жадность и недооценил бесконечные амбиции других. В частности - Таркина.
Но времени на раскаяния по поводу своего шаткого положения не было. Его новые подчиненные, нетерпеливые и вовсе не раболепные по отношению к своему командиру, выстроились на мостике "Адмирала Корвина" и ждали приказов.
Нркно было отдать им приказ о координированном входе в гиперпространство.
Этого шага он боялся больше всего - покинуть систему, в которой оставлял почти все свое оружие, друзей и знакомых, политические связи и все свое богатство.
Оставлял свой дом.
У него не было даже пяти секунд за последние шесть часов, после того как он проводил Таркина, чтобы остаться в одиночестве и как следует все обдумать. Не было времени на разработку запасных планов, планов спасения. Вместо этого ему пришлось заняться рутинными мелочами командования. Проверки систем, доклады подчиненных и неотвратимые, приводившие его в ярость задержки из- за поломки ветхого оборудования.
Таркин с самого начала гнал его по узкому коридору, как скотину на забой.
Но времени на жалость к себе у него тоже не было. Сейнар не остался совершенно беспомощным. Но на то, чтобы его рефлексы снова пришли в норму, потребуется некоторое время. На Корусканте за последнее десятилетие у него мозги заметно атрофировались, и он позволил себе поддаться унынию общего экономического спада, отягченного коррупцией, пронизавшей всю аристократию, которая была ему матерью даже в большей степени, нежели его родная мама.
Он надел на себя маску решительности и с этим выражением на лице чувствовал себя намного комфортнее. Оно казалось неотъемлемой частью его формы, которую он выбрал днем ранее, - старая добрая форма офицера Сил Защиты Торговли, черно-серо-красная с переливчатыми полосками.
По крайней мере, у него создалась иллюзия контроля над этими кораблями и их командами. Это можно было использовать как отправную точку, стабильную базу для того, чтобы восстановить равновесие и проверить, сколько власти и независимости у него было на самом деле.
- Все сердечники гипердрайвов эскадры синхронизированы, капитан? - спросил Сейнар.
- Так точно, командующий, - ответил Кетт.
Он был одет в форму Торговой Федерации, но менее помпезную, чем у Сейнара. Несомненно, он привык к ней - она была заметно потерта.
Мы все здесь немногим лучше пиратов, но мы осторожно подходим к выбору имиджа, подумал Сейнар.
- Тогда давайте сдуем звездную пыль с наших хвостов, - сказал он, надеясь, что его язык не окажется слишком старомодным.
- Есть, сэр, - в уголках рта Кетта наметилась улыбка.
Сейнар уставился на передние обзорные экраны, изо всех сил сжав перила командного мостика. Кетт стоял рядом, на пол-уровня ниже, в расслабленной позе - он сцепил руки за спиной и слегка согнул колени, слушая, как приказ передается через единую навигационную систему.
- Отлет, господин командующий, - прошептал Кетт Сейнару, когда вид за обзорным экраном перекосился и выгнулся наружу, затем слился в сверкающее пятно. - Мы входим в гиперпространство.
- Спасибо, капитан Кетт, - сказал Райт.
- Расчетное время в пути - три стандартных дня, - проинформировал его Кетт.
- Давайте используем это время на проверку защитных систем и учебные тревоги с их использованием, - предложил Сейнар. Это будет хорошим отвлекающим маневром для команды флагмана, пока он займется своими делами. - И предоставьте мне полные послужные списки всех боевых офицеров этой эскадры. Полные послужные списки, капитан Кетт.
Так звучало лучше.
- Я подготовлю план и предоставлю вам всю информацию в течение этого часа, сэр, - ответил Кетт.
Намного лучше. Пока все шло нормально - хорошее начало для такой сложной миссии.
Сейнар выпятил грудь, задрал подбородок и вонзил решительный стальной взгляд в тошнотворную круговерть за обзорными экранами, пока те не закрылись щитами.
Затем он спустился по лестнице, а место на мостике занял небольшой, похожий на обрезок трубы, темно-синий навигационный дроид, чтобы выполнять важные, но весьма скучные функции командующего.

Глава 19

Анакин сидел, согнувшись в три погибели, на борту тесного транспортника и беспокойно ерзал оттого, что ему ничего не было видно - небольшие обзорные экраны были очень неудачно расположены за сиденьями. Удалось рассмотреть только кусочек неба и далекий зеленый горизонт. Пока транспортник летел на юг, они несколько раз пересекали терминатор, и в кабине становилось то светло, то темно, пока челнок не взял курс на запад и не полетел в сторону зарождающегося дня.
Комфорт в кабине транспортника был весьма условным: четыре узких сиденья, подвешенные под низким потолком, и закрытая дверь между пассажирской кабиной и кокпитом. Оби-Ван чувствовал, что там, за дверью, - человек, но ничего подробнее выяснить не уда лось. Транспортник был весьма распространенной модели - легкое экспедиционное судно, которое часто перевозилось внутри больших кораблей для подробного изучения определенной местности. Ничего экзотического пока на планете им не встретилось.
- Так планетой править нельзя, - сказал Анакин.
Оби-Ван согласился:
- Они ведут себя так, словно недавно у них были серьезные проблемы.
- С Вергер?
Оби-Ван улыбнулся:
- У Вергер не было инструкций на решительные действия. Возможно, проблемы были с незнакомыми посетителями, о которых она была послана собирать сведения.
- Ничего подобного я здесь не чувствую, - сказал Анакин. - Я чувствую, что Сила есть на всей планете и в ее поселенцах, но... - Он скривился и покачал головой.
- Я тоже не чувствую ничего непредвиденного, - подтвердил Оби-Ван.
- А я не говорил, что не ощущаю ничего неожиданного.
Оби-Ван склонил голову набок и посмотрел на падавана:
- И что же, в таком случае, ты чувствуешь?
- Я не ожидал, что у меня будут такие ощущения. Вот и все, - пожал плечами мальчик.
Оби-Ван знал, что мальчик зачастую мог улавливать гораздо более незначительные возмущения в Силе, чем он.
- Так что же это?
- Что-то... большое. Не маленькая рябь, не одна большая волна, а какое-то громадное изменение, которое или уже происходит, или вот-вот случится. Я не знаю, как еще это можно описать.
- Я пока не чувствую никаких всплесков, - признался Оби-Ван.
- Все в порядке, - успокоил его Анакин. - Может быть, это просто иллюзия. Может, со мной что-то не так.
- В этом я сильно сомневаюсь, - сказал Оби-Ван.
Анакин вздохнул:
- Долго еще?
* * *

Транспортник, содрогаясь, как и конвульсиях, приземлился час спустя, и сразу же со скрипом и лязгом открылся входной люк. Грохнув, упал на землю трап. В кабину хлынул густой воздух, в котором смешались запахи чего-то растительного и съедобного, словно свежеприготовленный десерт.
Анакину этот запах показался аппетитным. Возможно, для гостей приготовили завтрак или даже обед.
Но когда они выбрались из транспортника, пригнув головы, чтобы не задеть низкий комингс, то выяснилось, что столы, уставленные яствами, их не ждали. Вместо этого они обнаружили, что находятся на широкой платформе, подвешенной между четырьмя огромными борасами. Это была средняя часть стволов, толстых и солидных, не менее двенадцати метров в диаметре.
Солнце, висевшее у них над головой, с трудом пробивалось через густую листву и лианы, которые оплетали ветви со всех сторон, словно паутина. Утренний свет под таким навесом казался поздними сумерками. Оби-Ван помог Анакину, глазевшему по сторонам, спуститься по трапу. Они оба выпрямились и оказались лицом к лицу с высоким, сильным на вид человеком, мужчиной в длинной черной тунике, украшенной сверкающими зелеными медальонами. Он был намного выше Оби-Вана - его рост явно превышал два метра, а лицо его было бледно-голубое, как татуинское молоко.
- Вы на Зонаме-Секоте, - сказал он (как будто они этого не знали), - планете неописуемой красоты и твердых традиций. Меня зовут Ганн.
- Мы рады встрече с вами, - сказал Оби-Ван, а Анакин подошел к высокому мужчине. Суля по цвету его лица и манере держаться, он был родом с одной из внутренних ферроанских систем, которые отличались затворничеством и недовольством законами Республики. Ферроанцы были гордым и независимым народом, который редко допускал к себе чужеземцев и почти никогда не улетал далеко от дома.
- Где ваши корабли, такие супербыстрые? - спросил Анакин, которому надоело это напыщенное кривляние взрослых и не терпелось поскорее приступить к делу.
- Это мой ученик, Анакин Скайуокер с Татуина, - сказал джедай. - Меня зовут Оби-Ван Кеноби.
Ганн опустил взгляд на Анакина, и его лицо просветлело.
- У меня тоже есть сын, - сказал он. - Особенный ученик. Много сыновей и дочерей. Мы так называем учеников. Кто бы ни были их настоящие родители, мы становимся им папами, мамами и учителями. Боюсь, ты не сможешь увидеть никаких кораблей в течение ближайших нескольких дней, юный Анакин, - он снова перевел взгляд на Оби-Вана и взмахнул рукой, показывая все вокруг. - Мы находимся на так называемой Средней Дистанции. Это наше первое поселение на Зонаме-Секоте, куда мы перебрались всего лишь двадцать ферроанских лет назад. Это шестьдесят стандартных лет. Но время здесь имеет совсем другой смысл, чем в любом другом ферроанском мире или на Корусканте.
- Нас акцент выдал? - спросил с усмешкой Оби-Ван.
- Даже несколько месяцев, проведенных в метрополии, накладывают неизгладимый отпечаток на твою речь, - сказал Ганн. - На Зонаме-Секоте особенное течение времени. У меня такое ощущение, словно я провел здесь всю свою жизнь, хотя это может быть всего лишь год, месяц, неделя...
Оби-Ван корректно вывел его из состояния задумчивости.
- Мы хотели бы приобрести корабль, - сказал он. - У нас есть деньги, и мы готовы начать тесты и тренировки.
Ганн театрально поднял тонкие черные брови:
- Сначала ритуалы. Ответы и тесты - потом.
Ферроанец обернулся, услышав причудливый порыв ветра, короткий посвист, который донесся из густого полога растительности у них над головой.
- Вид отсюда - не самый лучший, - сказал он. - Идемте за мной. Мне нужно познакомить вас с Секотом.
Оби-Ван и Анакин последовали за Ганном в проход между двумя огромными стволами, которые окружали и поддерживали платформу. Ганн открыл небольшую калитку, сплетенную из гибких прутьев, и жестом пригласил следовать за собой. Пройдя между стволами, мастер и ученик оказались на внешней платформе, залитой лучами солнца. Отсюда открывался вид даже более величественный, чем показывал им Чарза Куинн на борту "Звездного морского цветка".
Ганн скрестил руки на груди и гордо улыбнулся. Утренний туман клубился над извилистой речной долиной, которая все еще была в тени, накрывшей все на земле под платформой, поднятой на два километра. По склону долины аккуратными рядами сбегали домики платформы, удерживаемые огромными коричневыми и зелеными лианами. Лианы свисали с борасов, которые словно перешагивали через острые, как нож, вершины гор, покрытые ярко-фиолетовыми и зелеными растениями. Над вершинами беззвучно парили, подхватывая легкий утренний ветерок, несколько воздушных кораблей. Они были сделаны из связок вытянутых белоснежных шариков, тесно привязанных друг к другу, и уравновешивались несколькими вынесенными вперед и назад надутыми большими более крупными шарами. Воздушные корабли плыли по натянутому вдоль долины канату, который поддерживался через каждые метров сто растущими на склонах борасами. Даже сейчас, несмотря на ранний час, воздушные корабли медленно прокладывали себе путь над шапками крон.
- Планета называется Зонама, - сказал Ганн. - Животный и растительный мир, покрывающий ее, мы зовем Секотом. Это - лишь небольшая часть Секота. В него входят все борасы вокруг нас, и хочется верить, что и мы тоже - его часть. Чтобы стать достойными летать на плоде Секота, одном из его кораблей, вы должны принять наш уклад жизни. Вы должны признать Судию и его роль в жизни и истории, вы должны признать единение с Секотом. Это будет нелегко, и вас будут подстерегать опасности. Власть Секота необычайна и ужасна. Вы принимаете такие условия?
Выражение лица Оби-Вана не изменилось. Анакин вопросительно покосился на Ганна.
- Да, принимаем, - сказал Оби-Ван.
- Идите за мной, пожалуйста, и я покажу, где вы остановитесь.

Глава 20

- Почему бы тебе просто не пойти и не спросить у них про Вергер? - спросил Анакин у Оби-Вана, когда они расположились в комнате гостевых апартаментов Средней Дистанции, где им предстояло провести ночь.
- У меня такое впечатление, что нам нужно проявить терпение, - ответил Оби-Ван, открыв ставни и глядя на долину. - Мы должны побольше узнать об этом Судии, кем бы он ни был.
Полет на воздушном корабле до тренировочного центра, вдоль особенно высокого горного кряжа, был достаточно рутинным, но все же прекрасным, а для Анакина - очень волнующим. Все его странные ощущения и предчувствия померкли на фоне великолепия яркого солнца и открытого пространства - такой редкой картины на Корусканте и невозможной на борту "Звездного морского цветка".
- Здесь все по-другому, - сказал Анакин. - Не как на Татуине... но я чувствую себя так, словно вернулся домой.
- Ага, - уныло подхватил Оби-Ван. - И я тоже. Это-то и беспокоит меня. В воздухе полно каких-то странных запахов. Возможно, некоторые из них воздействуют на людей.
- Это потрясные запахи, - воскликнул Анакин, высовываясь из окна и глядя на тенистую реку, петляющую под ними. - Здесь пахнет жизнью.
- Интересно, что сказали бы секотцы, если бы могли понять эти запахи, - задумчиво произнес Оби-Ван и оттащил падавана назад, пока тот не высунулся слишком далеко. - Не зевай.
- Знаю, - весело ответил Анакин, затем понизил голос насколько мог и пробасил: - Все на самом деле не то, чем кажется.
- А что еще ты чувствуешь? - спросил Оби-Ван.
Именно этого вопроса Анакин надеялся избежать. Он скривил кислую физиономию.
- Я не хочу ничего сейчас чувствовать. Я просто хочу насладиться дневным светом и свежим воздухом. Корабль Чарзы был таким сырым и тесным, тем более я вообще не люблю космические полеты. Меня всегда знобит, когда висишь посреди вселенской пустоты. Мне больше по душе находиться среди живых существ. Даже на Корусканте. Но этот... - Анакин посмотрел на Оби-Вана. - Я глупо себя веду, да?
Оби-Ван расплылся в улыбке и положил руку Анакину на плечо.
- Радость всегда была положительной эмоцией, если только она не скрывает под собой беспечность, - Оби-Ван вспомнил Куай-Гона Джинна и Мэйс Винду - он не раз видел, как они оставались в веселом расположении духа даже в тех ситуациях, когда от них требовалась величайшая концентрация.
Он таким талантом не отличался.
- Вы хоть когда-нибудь веселитесь, учитель? - спросил Анакин.
- У меня будет время повеселиться, когда ты скажешь мне, что ты чувствуешь. Мне нужен ориентир, по которому я смог бы сверить мои собственные ощущения.
Анакин вздохнул и подтянул к себе высокую табуретку на четырех тонких ножках. Он провел пальцами по ее темно-зеленой поверхности и вдруг отбросил ее от себя. Табуретка грохнулась на пол.
- Она живая, - удивленно воскликнул он, затем нагнулся и снова поставил ее на ножки.
- Они называют свой строительный материал "мембранником", - сказал Оби-Ван. - Его не нужно убивать, чтобы строить дома или мебель. Как ты видишь, вся мебель у них живая, как и само строение. Если ты расширишь свои чувства на мгновение, ты увидишь, как здесь все устроено. Совсем не то, что ты предполагал обнаружить здесь.
- Хорошо, - согласился Анакин. Но почти моментально он вернулся к тому, что так удивило его: - А как он остается живым, этот... мембранник? Чем он питается, и как он...
- Падаван, - сказал Оби-Ван без всякой нотки строгости в голосе, но явно давая понять, что Анакин давным-давно должен был сам это выяснить, и мальчик сразу же отреагировал.
- Да, - он отодвинул стул и встал посреди комнаты, руки повисли вдоль боков, но пальцы были растопырены. Он стал напряженно внимателен ко всему происходящему снаружи.
Прошло несколько минут. Оби-Ван отошел от Анакина, нейтрализовав все свои ощущения и замкнув чувства в себе, чтобы обеспечить мальчику большую сферу охвата.
- Это же необъятное единство, - сказал, наконец, Анакин. - А не просто набор мелких голосов.
- Все жизненные формы находятся в естественном симбиозе друг с другом, - подтвердил Оби-Ван. - Здесь нет обычной схемы конкуренции и хищничества. Это часть того, что ты чувствовал раньше - ощущение одной судьбы, одной участи.
- Может быть, но я почувствовал нечто большее, и это связано с нами.
- Эти ощущения могут, быть переплетены. Анакин обдумал такую возможность, нахмурив брови.
- Я ощущаю пришлых колонистов отдельно от живой планеты, - сказал он. - И Вергер среди них нет.
- Она покинула планету, - согласился Оби-Ван.
- Так давай спросим, куда она направилась.
- Всему свое время, - поднял глаза Оби-Ван. - Посмотри на свою табуретку.
Анакин опустил взгляд и увидел, что одна ножка прилипла к полу. Он нагнулся, потрогал то место, где она вонзалась в пол, затем потрясенно воскликнул:
- Она ест! Пол тоже живой!
- Рано утром мы должны быть готовы к встрече с теми, кто принимает нас.
- Я буду готов, - сказал Анакин, поднимаясь на ноги. - Я буду сгорать от любопытства!
Эмоциональное состояние мальчика все еще было слишком взвинченным, чтобы Оби-Ван мог успокоиться. Существовало какое-то взаимодействие между Анакином и Секотом, которое он пока не мог понять, и больше всего его озадачило то, что это открыло ему много нового не только о Секоте, но и Анакине... и еще показало ему, насколько мало он знает о том и другом.

Глава 21

Это был первый день довольно продолжительного Праздника приема клиентов на Средней Дистанции. Все вокруг было заполнено воздушными кораблями, снующими туда-сюда по своим канатам. На них были официальные лица, рабочие и просто зеваки. Анакин с Оби-Ваном стояли у ограждения гондолы большого воздушного корабля, который нес их вниз по долине. В вытянутой гондоле находилась маленькая кабинка под длинной изогнутой крышей, сделанной из листов мембранника и тесно переплетенных между собой зеленых усиков. Все это было живое.
На корабле с ними летел Ганн. Примерно на полпути по каньону он схватился за леер и вышел из кабины, чтобы о чем-то посоветоваться с высокой ферроанкой на носу гондолы.
Ветер доносил с других кораблей обрывки песен и игры на духовых инструментах. Оби-Ван с удивлением прислушивался к музыкантам и певцам. Все эти церемонии были очень важны, но в воздухе витало и нечто другое: ощущение возрождения после длительного тяжелого испытания.
Ему было интересно, стала ли Вергер свидетелем этого испытания? Оставила ли она послания для джедаев, которые придут за ней? Если да, то почему Оби-Ван не обнаружил их?
Анакин наклонился вниз, держась за плетеную ограду гондолы, и пялился на речку - тонкую белую полосу, чей рев был слышен даже на такой высоте. Он видел гладких белых существ размером с гунганский бонго и примерно такой же формы, которые носились вверх и вниз по реке. Вокруг них носились и другие создание, помельче и побыстрее,
- Вот бы спуститься по такой реке на плоту! - восхищенно сказал Анакин.
- Это слишком опасно, - предупредил их пилот. Молодой человек шестнадцати-семнадцати лет, по ферроанским стандартам его и взрослым-то назвать было нельзя, стоял перед тремя длинными массивными рычагами позади пассажирской кабины, корректируя курс.
- Что, еще никто не пробовал?
- Никто, у кого есть хотя бы половина мозга, - осклабился пилот. - Для рисковых у нас занятия получше.
- Например?
- Ну-у-у...- пилот тянул слово столько, что Оби-Ван удивился, как ему хватило воздуху в легких, - в День Единения... - в это время с носа вернулся Ганн и всадил в пилота выразительный взгляд, чтобы тот не болтал лишнего.
- Мы прибываем через десять минут, - сказал Ганн. - У вас есть с собой все необходимое?
Оби-Ван покосился на Анакина, который подмигнул и похлопал себя по поясу.
- Да, - ответил Оби-Ван. - Но мы бы чувствовали себя намного спокойнее, если вы хотя бы вкратце описали, что нас ждет впереди.
Ганн кивнул.
- Я в этом не сомневаюсь. Любой хотел бы этого. Сегодня только один клиент, если считать вас с мальчиком за одну команду, так что выбирать вы будете одни. А все остальное... - он снова многозначительно посмотрел на пилота, - уже будет разглашением тайны.
Юный пилот поспешно кивнул и закусил губу.
Остальными пассажирами корабля были ферроанцы. Светло-голубая кожа, вытянутые челюсти и широко расставленные глаза делали их похожими на привидения.
Женщина, с которой разговаривал Ганн, была побольше и помускулистее мужчин. Она вошла в кабину, когда корабль уже опускался к высокой, обвитой лианами посадочной платформе, и представилась Оби-Вану и Анакину.

Предыдущая страница 6 Следующая страница


7 Грэг Бир

- Меня зовут Шиекия Фаррз, - сказала она низким сильным голосом. - Я - раститель и дочь Первых. Ганн передает мне вас на весь остаток дня.
- Шиекия, - сказал Ганн, отвесив ей легкий поклон и сделав шаг назад.
Фаррз наклонилась к самому лицу Оби-Вана, шумно втянула воздух, выпрямилась и просветила его проницательным взглядом:
- Ты не боишься, - вынесла она вердикт, затем проделала то же самое с Анакином, который в замешательстве покосился на Оби-Вана.
- Ты тоже, - заключила она.
- Я уже не могу ждать, - сказал Анакин. - Мы пойдем когда- нибудь смотреть на корабли или нет?
Когда Фаррз расхохоталась, то оказалось, что ее грубый голос может быть высоким и довольно музыкальным.
- Сегодня вы встретитесь со своими семенами-партнерами. Только после этого мы начнем проектировать ваш корабль. Мой муж, Шаппа, поможет вам в этом деле.
Пилот отстегнул воздушный корабль от каната и подтянул его в тень, отбрасываемую горой, затем намертво пристегнул его вспомогательным канатом и прижал к земле. Корзину качнуло и зажало между парой захватов, установленных на толстых сваях. Канат зазвенел, когда захваты стиснули корзину и слегка потянули ее вниз, а обслуживающий персонал посадочной площадки тем временем открыл широкие ворота. Трап был опущен, и Шиекия Фаррз показала Оби-Вану, что они с Анакином должны идти вперед, и сама последовала за ними.
- Это было круто, - сказал Анакин Оби-Вану, когда они спускались по трапу. - Если здесь будет какая-нибудь гонка на воздушных кораблях, мы попробуем свои силы?
- Мы? - переспросил Оби-Ван.
- Конечно. Вот увидишь, у тебя классно получится, - успокоил его Анакин. - Ты быстро все схватываешь. Только... - он пожал плечами, - уверенности тебе не хватает.
- Понятно, - ответил Оби-Ван.
- Сейчас мы на Дальней Дистанции, - сказала Шиекия Фаррз. - Здесь мы соединяем семена-партнеры с предполагаемыми клиентами. Естественно, это церемония. Очень формальная. Всех от нее воротит.
Анакин сморщил нос.
- Но вы встретитесь с тем, что может стать вашим кораблем, - добавила она. Анакин просветлел.
- И еще вам предстоит пройти через то же, что довелось пережить Судии, когда он один попал на Зонаму и впервые узнал о Секоте.
- Кто такой Судия? - спросил Анакин.
Шиекия Фаррз посмотрела на Оби-Вана, но он не смог расшифровать этот взгляд, хотя ему показалось, что в нем смешаны уважение и предостережение.
- Он наш лидер, духовный советчик, знаток. Он знает ответы на все вопросы. Его отец основал Среднюю Дистанцию и был зачинателем всего, что мы сейчас делаем.
Ганн попрощался, обещая вскоре снова присоединиться к ним, и Фаррз повела их по мостику, который соединял посадочную платформу с широким тоннелем, пробитым в скале. Вода журчала по сторонам длинной дорожки, приподнятой над полом тоннеля, стены которого, покрытые мембранником, были в крупных каплях просачивающейся воды. Сырой пол был покрыт переплетенными усиками растений, образовывая нечто вроде решетки. Все было аккуратным, ухоженным, благоустроенным и далее слишком опрятным.
- Семена-партнеры - порождение потенциума, - сказала им Фаррз, когда они подошли к концу тоннеля.
Удивленный этим словом - потенциум, Оби-Ван обратился к глубинам своей памяти, к разговорам с Куай-Гоном Джинном, которые состоялись еще до того, как мастер-джедаи взял его к себе в падаваны.
Фаррз толчком открыла дверь и вывела их в просторный двор, открытый лучам солнца. С трех сторон двор окружали стволы молодых борасов. С четвертой стороны аккуратно выложенный брусчаткой пол неожиданно обрывался бездонной пропастью. Снизу доносился шум бурной реки, которая, видимо, текла по подземной пещере.
- Если вас постигнет неудача, они вернутся в потенциум. Все сохранено. Семена-партнеры очень важны для нас.
- Я не знаю этого слова, - сказал Анакин Оби-Вану. - Что такое потенциум?
Куай-Гон Джинн и Мэйс Винду однажды имели дело с группой учеников, которые подавали большие надежды, но, не были возведены в ранг рыцарей-джедаев. Поддавшись разочарованию и злобе, один из них попытался основать свой орден типа джедайского, набирая себе "учеников" из аристократических семей на Корусканте и Алдераане. Куай-Гон тогда упомянул потенциум, спорный взгляд на Силу.
Теория потенциума давным-давно была признана Советом ошибочной и вскоре забыта. Ее даже не упоминали при обучении палаванов.
- Мне и самому было бы любопытно узнать его значение, - сказал Оби-Ван вслух, а про себя подумал: А еще - как и почему оно используется здесь!
Двор был заполнен толпой ярко одетых ферроанцев, стоящих группками по пять-шесть человек. Все хранили молчание. Анакин и Оби-Ван медленно продвигались вперед, подстегиваемые Шиекией Фаррз. Одна женщина пела низким голосом - это была та же песня, которую они слышали во время полета на воздушном корабле.
У ферроанцев старость заставляла почернеть волосы у мужчин, но не у женщин. Два старика с иссиня-черными волосами шагнули вперед. На плечах у них висели корзины с кроваво-красными мыквами. Тот, что был повыше, повесил ремень корзины на шею Оби-Вану, а второй вручил свою корзину Анакину. Теперь все подхватили песню, и стройный хор голосов отражался от каменных стен двора. Фаррз широко улыбнулась:
- Им понравилось, как вы пахнете и выглядите. Вы не напуганы.
Долговязый старик шагнул назад и сделал круг, указав задранным подбородком поочередно на три стороны света Зонамы, затем повернулся к Оби-Вану и протянул к нему руки.
- Ваше подношение для потенциума, - подсказала Фаррз.
По жесту Оби-Вана Анакин вытащил из-под туники пояс, в карманах которого были ауродиевые слитки. Он передал его Оби-Вану, а тот, в свою очередь - старику, который принял деньги с улыбкой и легким поклоном.
- А теперь мы представим вас Секоту, - сказала Фаррз, одарив их лучезарной и бескорыстной улыбкой. - Я настроена очень-очень оптимистично!

Глава 22

Длительное путешествие по гиперпространству начало докучать Райту Сейнару. Он сидел в кресле перед голой переборкой в каюте командующего "Адмирала Корвина", задумчиво перебрасывая из руки в руку небольшой цилиндр.
В то время как теория гиперпространства приводила Сейнара в восторг - ведь его всегда интересовало проектирование кораблей, которые могли бы быстрее и надежнее перемещаться таким внепространственным способом передвижения, - он никогда не горел желанием испытать это на собственной шкуре. Рутина командования захватывала его еще меньше. Он предпочитал работать в уединении и всегда устраивал свою жизнь так, чтобы почти все время проводить наедине со своими мыслями.
А сейчас эта привычка оказалась еще одной слабостью характера.
Он провел три инспекции "Адмирала Корвина" и отсеков, где хранилась большая часть вооружения. В голове уже начинал формироваться план, но пока еще в зачаточном состоянии. Сейнар приказал провести индивидуальный осмотр различных боевых систем: шагающих дроидов; летающих дроидов; тех, что могли и ходить, и летать; больших дроидов; маленьких дроидов, многие из которых были не больше его ладони, - все это было так скучно, ведь он ничего не хотел делать с этими машинами. Он знал все их характеристики и недостатки, какие бы напыщенные речи ни толкал ему перед отлетом Таркин.
Он никак не мог забыть дроидов, которые стояли неподвижными болванчиками на Набу. Туго соображающие, медленно стреляющие и контролируемые своими идиотскими органическими хозяевами. Это дроиды привели к краху Торговой Федерации.
Приближался момент - если только можно было говорить о таком понятии на борту корабля, несущемся вне времени и пространства, - когда ему нужно было встречаться со своим так называемым "помощником", кровавым резчиком Ке Даивом. Ке Даив пресмыкался перед ним, но по крайней мере он казался умным и, несмотря на провал в деле с джедаем, достаточно компетентным. Странно, но когда Сейнар встал с кресла и начал мерить шагами просторную, хорошо обставленную каюту, он вовсе не был обеспокоен, что Ке Даиву поручили убить его в случае провала операции.
Ему нужно было побольше защиты, но союзник, в котором он нуждался, должен был обладать понятными для Сейнара мотивами и заслуживать, хотя бы частично, ею доверие.
Сейнар остановился и выпрямился. Настало время прощупать защиту Ке Даива. Он сделает это раньше срока, пока они отрезаны от внешнего мира гиперпространством.
Но для этого потребуется небольшая подготовка.
Сейнар достал небольшую коробочку из закрытого на кодовый замок чемодана и осмотрел ее в ярких лучах световой панели. Он нажал на кнопку, и из пола, у закрытого переднего обзорного экрана, занимавшего почти всю стену гостиной командующего, поднялся маленький столик с набором инструментов.
Инструменты, разложенные на столе, Райт взял из мастерских, которые посетил накануне. Его руки заметно дрожали, но работа не требовала большой точности и аккуратности.
Одной из причин его недоверия к дроидам было то, что он давно уже изобрел способы покорять и разрушать их. По личным причинам (а также потому, что он всегда был убежден: боевые дроиды рано или поздно сами сломаются) он никогда не занимался разработкой и производством механических бойцов.
Внутри коробки был обычный микромозг дроида, разработанный и запрограммированный Сейнаром.
Райт нажал на кнопку коммуникатора, и перед ним появилась полупрозрачная уменьшенная копия капитана Кетта. Сейнар мог видеть Кетта, но Кетт не мог видеть его.
- Пришлите "бактоида" модели Е-5, полностью вооруженного и готового к бою, в мою каюту, - приказал Сейнар.
Компания "Бактоид - Боевые Автоматы" разработала и построила этих тяжелых, неповоротливых дроидов для Торговой Федерации для того, чтобы возместить потери в битве на Набу, как раз перед слиянием Федерации с Республикой. Сейнар предпочитал более легкие модели, но Е-5 были достаточно мощными, с неплохими мотиваторами. Единственная, но существенная их слабость заключалась в их непробиваемой тупости. Их микромозги были такими же медленными, как у любого танка. Но "Бактоид" как раз и специализировался на танках и транспортниках.
Райт хорошо знал их главного конструктора. Тупица был просто влюблен в танки.
Сейнар раскрыл коробку, вытащил микромозг и вставил в пустой разъем новый программируемый цилиндр. Тут же загудел моторчик, который вращал цилиндр, чтобы можно было считывать данные, записанные на нем.
Райт не сомневался, что с этим он сможет заставить Е-5 танцевать, как тви'лекку.
Вот когда у него в каюте будет стоять слегка модифицированный Е- 5, он сможет встретиться с Ке Даивом и растолковать ему кое-что о тех персонах - людях, на которых он работал.

Глава 23

Толпа молча расступилась, пропуская Оби-Вана и Анакина. Они в одиночестве пересекли двор. Шиекия Фаррз остановилась и проводила их взглядом до массивного камня с дверью из мембранника. Дверь тихо распахнулась. За ней оказался просторный круглый зал, похожий на мячик со срезанной верхушкой. Вставшее уже высоко солнце осветило вытянутый прямоугольник в дальнем конце зала, который кишел тысячами живых существ, усеянных шипами шаров размером чуть меньше головы взрослого человека.
Оби-Ван с некоторой тревогой посмотрел на эту колышущуюся массу. Анакин, напротив, обозревал тысячи шипастых сфероидов с улыбкой.
- Из этого вырастет наш корабль, - шепнул он Оби-Вану.
- Мы этого пока не знаем, - возразил Оби-Ван.
- Джедай ведь может предчувствовать свою судьбу, правда? - спросил Анакин.
- Опытный джедай может полагаться на такие чувства, но возмущения в Силе могут ввести в заблуждение ученика.
Анакин рванул вперед, и Оби-Ван с трудом поспевал за ним. Мальчик вытянул руки вперед, словно собрался обниматься с шариками.
В широком зале все покрытые шипами мячики прекратили свое движение. Если не считать слабого дуновения утреннего бриза через отверстие в потолке, в зале установилась тишина и покой.
- Это наши семена-партнеры! - воскликнул Анакин.
Дверь за ними бесшумно затворилась. Они остались наедине с семенами-партнерами, если только это были они. Оби-Ван прилагал все усилия, чтобы раскрыть свое сознание, но Анакин явно ни в чем не сомневался.
- Чего ты ждешь? - прокричал мальчик. Его голос не отразился эхом от стен - толстый ковер шипастиков поглотил все звуки.
- Мы должны позволить им проявить инициативу.
Анакин издал нетерпеливый стон. Он вдруг оказался двенадцатилетним мальчиком, и не более того. Как будто не было трех лет обучения в Ордене. Оби-Ван положил руки на плечи Анакина и почувствовал, как дрожит от напряжения тело мальчика - сейчас он был молодым животным, совершенно неподдающимся убеждению.
То, что падаван забыл абсолютно все, чему его учили, на какое- то мгновение привело Оби-Вана в смятение. Словно сейчас Кеноби стоял рядом с совершенно другим мальчиком, нежели с тем, которого Куай-Гон Джинн считал особенным.
Анакин что-то сказал, но его слова были едва слышны.
Затем повторил громче:
- Я готов.
И только сейчас до Оби-Вана дошло. У него волосы встали дыбом, чего с ним давно не было. Если быть точным - с тех самых пор, когда он встретился в бою и с трудом победил черно-красного ситха, Дарта Маула. Того самого ситха, который смертельно ранил Куай- Гона.
Мальчик полностью погасил все излишние персональные вибрации. Он застыл, раскрывшись перед Силой, - так, как ценой невероятных усилий, но все же удавалось Оби-Вану. Но мальчик проделал это в считанные секунды.
С быстротой, возможной только благодаря прирожденному гению юности, Анакин превратился в пассивную антенну и прислушался к шарикам внутри зала.
Шипастики, в свою очередь, тоже притихли, присматриваясь к этим новым потенциальным клиентам, со всей открытостью пусть иного, но все-таки детства.
- Они что-то хотят от нас, - предположил Оби-Ван.
Анакин покачал головой. Ученик не соглашался со своим учителем. Это было уже не в первый - и, как подозревал Оби-Ван, не в последний раз.
- Мы - не те, кого они ожидали увидеть, - сказал Оби-Ван.
Анакин молча кивнул.
Два колючих шарика поднялись на стену зала и поползли поверх своих товарищей, пробираясь к центру чашеобразного пола, открытому пространству, окружавшему двух джедаев. Шипастики медленно катились к Анакину и вскоре были в нескольких сантиметрах от ног мальчика.
С места сорвались еще несколько шипастиков. Через несколько мгновений Анакин и Оби-Ван были окружены десятью перекатывающимися семенами-партнерами, каждый из которых издавал щелкающие звуки и наполнял воздух богатым цветочным благоуханием.
- Мы им нравимся, - сказал Анакин, глядя на учителя. - Они чувствуют, что мы не боимся. - Энтузиазм в глазах мальчика уступил место новой осторожной мысли: - Но... если мы понравились им, - это значит, что они выбрали нас, правда?
- Полагаю, да, - сказал Оби-Ван.
- Для них это должно быть весьма серьезно.
- Наверное.
Десять шипастиков откатились немного и замерли. Запах стал острее, словно дующий с соленого моря бриз.
- Жаль, что Шиекия нам так мало рассказала, - вздохнул Анакин.
Атмосфера становилась все более влажной и напряженной, словно надвигался шторм. Шипастики начали вибрировать на полу. Оби-Ван осмотрелся вокруг и увидел, что все больше шариков спускается к ним. Их размеренный спуск вдруг превратился в бешеный обвал. Ковер семян-партнеров распался, когда десятки, затем и сотни шипастых шариков сорвались с мест и лавиной хлынули в центр "чаши", волнами накрывая своих собратьев. Шипастики прыгали, свистели, щелкали и испускали густой наэлектризованный цветочный запах, от которого щекотало в носу.
- Они вот-вот все повалятся! - крикнул Анакин и повернулся, но бежать было некуда. Он немного постоял, затем пригнулся и рванул к Оби-Вану: - Нам сейчас придется туго! Но что бы ни делал, не вздумай бояться!
Оби-Ван инстинктивно потянулся к лазерному мечу, но это было явно бесполезно. Им оставалось только стоять спиной к спине, закрывая лица, а на них колючим каскадом обрушивались все новые семена-партнеры. Через несколько секунд Оби-Ван и Анакин уже были накрыты потоком и беспощадно избиты. Они усиленно разгребали живую массу руками, отпихивая шипастиков от лица, но поток напирал со всех сторон и вскоре захлестнул их с головой, прижав тыльные стороны ладоней к носу и губам. Обрывки оболочек шипастиков летали в воздухе, и над бурлящей кучей поднимались облака пыли.
Двигаться они не могли.
Еще несколько секунд - и они не могли даже дышать.

Глава 24

- Я очень уважаю культуру кровавых резчиков, - сказал Райт Сейнар высокой, молчаливой золотистой фигуре, которая стояла в прихожей личных покоев командующего.
Он слышал мягкое медленное дыхание Ке Даива и размеренное "щелк- щелк" его длинных черных ногтей на одной руке, которые постукивали, как деревянные колокольчики на слабом ветру.
- Зачем вы вызвали меня сюда, - спросил Ке Даив после некоторой паузы. - Еще рано начинать миссию.
- Какая наглость!
- Такой уж я есть. Я служу и повинуюсь, но по-своему.
- Я понял. Пожалуйста, располагайся, - Райт шагнул назад и жестом указал на гостиную.
Ке Даив сделал полшага вперед, затем замялся и слегка поклонился:
- Я недостоин таких почестей.
- Если ты говоришь, что ты недостоин почестей, значит, ты их достоин, - с необходимой долей строгости в голосе сказал Сейнар юному кровавому резчику.
Кровавый резчик снова поклонился и вошел в обзорный зал. Экраны все еще были закрыты щитами. По сообщениям дроида-навигатора, им предстояло пробыть в гиперпространстве еще пять-шесть часов до перехода в обычное пространство.
- Пожалуйста, сядь, - настоятельным тоном сказал Сейнар. Ему так хотелось поберечь командный голос для иных случаев. Он чувство вал, что очень скоро кровавый резчик станет более податливым. Сразу же после того, как кое-то узнает о ситуации, в которой оказался, и о Райте Сейнаре.
Ке Даив согнул свои тройные суставы и скорее встал на колени перед хрустальным столиком, чем сел на диван.
- С тобой хорошо обращаются на борту "Адмирала Корвина"? - начал Сейнар.
Ке Даив ничего не ответил.
- Я беспокоюсь за твой комфорт, - объяснил Сейнар.
- Меня кормят и оставляют в покое в маленькой каюте, отведенной мне. Поскольку я не член команды, меня никто не трогает, и это хорошо.
- Понятно. Что-то типа стены вокруг тебя, а?
- Не более чем на Корусканте. Представителей моего народа редко встретишь в этой части Галактики. Нам еще предстоит заявить о себе.
- Разумеется. Лично я восхищаюсь твоим народом и надеюсь, что мы сможем обменяться информацией, выгодной нам обоим, - сказал Сейнар.
Ке Даив отвернулся от Сейнара, и его лицо превратилось в это приводящее всех в замешательство лезвие, когда его широкие ноздри слиплись. Он медленно перевел взгляд на дроида Е-5, стоящего в углу. Дроид повернул свою широкую плоскую голову в их сторону, и его красные глаза, напоминающие горящие угли, посмотрели прямо на кровавого резчика.
- Ты веришь всему, что тебе рассказали об этой миссии? - спросил Сейнар.
Ке Даив скосил один глаз в сторону Сейнара, но другим продолжал следить за Е-5.
- Мне сказали очень мало. Я знаю, что вы мне не доверяете.
- Ну, на этот счет мы одинаковы, - ответил Сейнар. - Но ни в каком другом отношении. Я все еще командующий, а ты - мой под чиненный.
- Зачем вы напоминаете мне об этом, если сами так уверены? - резко парировал Ке Даив.
Сейнар улыбнулся и восхищенно поднял руки:
- Возможно, мы равны в чем-то еще. У тебя нет сомнений, и у меня нет сомнений. Ты знаешь мало, если вообще знаешь что-то обо мне, о том, что я держу в резерве.
Ке Даив щелкнул суставами и снова посмотрел на Е-5. Дроид не пугал его.
- Что вы хотите узнать?
- Я так понимаю, у тебя есть уговор с Таркином.
- Вы не можете понимать того, чего не знаете, а этого вы точно не знаете.
- Немного уважения, - потребовал Сейнар недовольным тоном.
- Командующий, - добавил Ке Даив, еще раз щелкнув многочисленными суставами.
- Расскажи мне, какие наставления он дал тебе.
- Я не прочь умереть. Я был с позором изгнан из своей семьи и теперь не боюсь смерти.
- Я не собираюсь убивать тебя, - сказал Сейнар. - Дроид здесь на тот случай, если у тебя есть приказ убить меня. Он полностью под моим контролем.
- Зачем кому бы то ни было убивать вас? Вы - наш командующий.
- Какая дерзость! - воскликнул Сейнар и поцокал языком. - Почти достойная восхищения. Пожалуйста, пойми - я здесь задаю вопросы, а ты на них отвечаешь.
- Этими фразами вы показываете свою слабость.
- Нет, я показываю уважение, и это моя культура и мое воспитание. Ты показываешь, что совершенно не знаешь меня, а это и есть настоящая слабость, Ке Даив.
Кровавый резчик замолчал и уставился на закрытый обзорный экран.
- У тебя есть и другие слабости. Твои контакты с Таркином - это все, чего ты заслуживаешь, потому что ты не смог убить джедая.
- Двух джедаев, - поправил его Ке Даив.
- Этот провал молено объяснить, но все же это означает немилость у тех, на кого ты работаешь, и, я полагаю, у твоего клана. Ты надеешься загладить свою вину, успешно выполнив следующее задание?
- Я всегда надеюсь на успех. Сейнар кивнул:
- Убивать джедаев - работа неблагодарная, Ке Даив. Они сильны, и у них есть честь, они по-своему уважают остальных. С чего это тебе захотелось убивать их?
- Я обесчещен в глазах моей семьи, и это все, что я могу сказать, - ответил Ке Даив.
- Я навел кое-какие справки перед отлетом и обнаружил, что в генеалогическом регистре кровавых резчиков на Корусканте ты значишься как "отсроченный". Я полагаю, это означает что-то типа условного освобождения после тяжкого преступления. Это правда?
- Да, это правда.
- Расскажи мне, как это произошло. Это приказ.
- Мне стыдно, - ответил Ке Даив.
- Если ты ослушаешься моего приказа, я могу казнить тебя... по законам Торговой Федерации, которые все офицеры на корабле свято блюдут. Это лишит тебя всяких шансов на искупление твоей вины, и ты попадешь в списки навеки отлученных от Искусства За Гранью Смерти. Согласно поверьям кровавых резчиков, это финал жизни. Великолепная концепция загробной жизни, чего я, честно говоря, на себе испытывать не хочу.
Ке Даив слегка склонил голову, словно под тяжелым весом.
- Вы связались с моим кланом, - убитым голосом сказал он. - Вы покрыли меня позором, который мне уже никогда не удастся искупить.
- Нет, я не связывался с твоим кланом, - сказал Сейнар. - И не опозорил, тебя. Я уважаю кровавых резчиков и их традиции, к тому же ты и так по уши в... проблемах. Но я прошу тебя: внимательно выслушай все, что мне нужно сказать тебе.
Ке Даив поднял голову и смиренно свесил ноздри.
- Ты последовал за своей жертвой на дно свалки в районе Вико и, что просто восхитительно, выжил в силиконовом болоте, кишащем мусорными червями. Несмотря ни на что, тебе удалось выбраться и доложить о провале. Такая храбрость присуща любому из клана воителей, как и преданность долгу, которая у вас превыше всего. Я не слышал, чтобы подобные личности появлялись на Корусканте последние несколько десятилетий. И все же вокруг всего этого ходит много слухов...
Сейнар выдержал театральную паузу и сокрушенно покачал головой:
- Появился слух, что в будущем устройстве Республики места для твоего народа не нашлось. Как, впрочем, и любой другой расе. Кроме людей. Лично я этого не хотел бы. А ты?
Ке Даив посмотрел на Райта Сейнара пылающим взглядом:
- Это правда?
- Так мне сказал один мой старый друг, с которым мы вместе учились. Похоже, он знает, о чем говорит.
- Таркин?
Сейнар кивнул и самым убедительным тоном, какой ему только удалось выработать за годы общения с заказчиками оружия и кораблей, сказал:
- Припомни все, что знаешь о Таркине, и поспорь со мной, если это не так.
Ке Даив закрыл глаза, затем открыл их, но не проронил ни слова.
- Давай еще немного поговорим, - сказал Сейнар, - и посмотрим, удастся ли нам выработать план, на который мы оба сможем поло житься.
Говорил, естественно, в основном Сейнар.

Глава 25

Огромные двери из камня и мембранника снова распахнулись, почти беззвучно, так что было слышно стихающее шуршание: кто-то копошился в дальнем конце зала. Празднично одетая толпа отпрянула назад, за порог, оставив рядом с дверью Шиекию Фаррз и присоединившегося к ней Ганна.
Все с интересом заглядывали в большой круглый зал. Щипастики снова расползлись по стенам и были неподвижны, как камни, к которым они прицепились. В центре пола, в небольшом углублении, возвышалась груда каких-то обломков метра два высотой.
Толпа ахнула, как один человек.
Фаррз выкрикнула два имени.
Первым, из-под кучи мусора выбрался Оби-Ван и быстро похлопал по себе. Руки-ноги на месте, голова тоже. А это еще что такое? В него мертвой хваткой вцепились три шипастика - один сидел на груди, еще по одному на плечах. Несмотря на то что их очень хотелось сбросить, Оби-Ван решил: пусть пока посидят. Он посмотрел на горку обломанных шипов и раскрошенных панцирей, которая образовалась в центре зала после ужасного наплыва шипастиков, и увидел, что из-под этого кургана высовывается детская рука. Охая, он подбежал к ней и выдернул Анакина из-под завала.
Анакин был облеплен шипастиками с ног до головы - их было целых двенадцать штук. Пульс у него был сильным, а глаза закрыты: чтобы сохранить кислород, он обратился к внутренним резервам.
- О великое небо! - воскликнула Фаррз. - С ним все в порядке? Мы еще никогда не видели такого сильного...
Ганн сбежал на дно углубления и помог Оби-Вану донести обремененною тяжелой ношей мальчика до двери. Они уложили его на подушку, которую принесли две девушки. Все старались обращаться с Анакином как можно осторожнее, чтобы не потревожить семян- партнеров. Увидев клиентов, толпа снова дружно вздохнула, и все забормотали вполголоса странный набор фраз, похожий на молитву.
- Велик потенциум, велик Секот и жизнь его. Все служат и обслуживаются. Все приходят в потенциум и сливаются с ним.
Оби-Ван с трудом сдерживал ярость и желание выхватить лазерный меч и устроить этим колдунам допрос с пристрастием.
- Вы знали, что это случится? - спросил он у Шиекии Фаррз, процедив слова сквозь стиснутые зубы.
Лицо ее было перекошено от испуга:
- Нет! Он жив?
- Жив. Они что, питаются нашей кровью? - Оби-Ван прикоснулся к шипастику, сидевшему у него на груди. Тот проткнул одним из своих шипов тунику и дотянулся до кожи. Но раны не было - просто приклеился, и это место немного зудело.
- Нет, - ответил Ганн, опускаясь на колени рядом с Анакином. - Они не причинят вам вреда. Как много! Мы никогда не видели на клиенте сразу больше...
- Три партнера - нормальное количество, - перебила его Фаррз и закончила мысль: - Так что у вас все нормально. А вот ваш ученик, должно быть, выдающийся молодой человек!
- Что это на них нашло? - подумал вслух Ганн.
Анакин пару раз моргнул и открыл глаза, уставившись на Оби-Вана с абсолютно спокойным выражением лица. Каким-то образом ему удалось сохранить внутреннее спокойствие даже в моменты, когда ему угрожала серьезная опасность.
- Ты не ранен, - сказал ему Оби-Ван. - Они цепляются, но не причиняют боль,
- Я знаю, - ответил Анакин, - они настроены дружелюбно. Так много партнеров хотели слиться с нами... все сразу!
Оби-Ван обернулся к Фаррз.
- Вы что-то утаиваете от нас, - сказал он.
Ганн неожиданно виновато потупил взгляд, но Фаррз отрицательно покачала головой и приказала служанкам отвести мальчика в комнаты отдыха после встречи с семенами-партнерами. Две девушки, немногим старше Анакина, осторожно, не прикасаясь к семенам, помогли ему подняться на ноги и медленно повели к узкой двери в углу. Анакин смущенно улыбнулся девочкам.
Все зрители провожали взглядами эту небольшую процессию, пока она не скрылась за дверью.
Там оказалась комната с низким потолком, в каменной стене которой было узкое окно. Рассмотреть сквозь нею можно было только клочок неба и несколько зеленых и оранжевых веток.
- Мне нужно кое-что проверить, - буркнула себе под нос Фаррз. Она направила гостей к низкому столику, ярко освещенному широкой световой панелью.
Фаррз и Ганн взяли блестящие металлические инструменты с висящей на стене полки и сначала измерили шипастиков Анакина, затем прищемили шипы, которыми те цеплялись за кожу мальчика, и шарики со вздохами отстали от хозяина. Каждый шипастик был уложен в коробку из мембранника, и служанки пометили коробки кружочками. Затем подобной процедуре подверглись семена-партнеры Оби-Вана, с одним различием - на коробках нарисовали квадратики.
- Корабль получится, причем что надо - крепкий и прекрасный, - произнесла вполголоса Фаррз, сверяя результаты измерений с таблицей, разложенной на столе. Затем они некоторое время перешептывались с Ганном.
- Трое из этих семян-партнеров уже выбирали себе клиента до вас, - сказала Фаррз, когда тайный совет завершился. - На этот раз один из них выбрал вас, Оби-Ван, а два - тебя, Анакин.
- И кто это был? - спросил Оби-Ван.

Предыдущая страница 7 Следующая страница


Планета-бродяга 8

- Мы не разглашаем имен наших клиентов, - сказал, как отрезал, Ганн.
- Все верно, - подтвердила Фаррз. - Мы не хотим обманывать вас, но...
- Этот клиент не оставался здесь достаточно времени, чтобы вырастить корабль, - сказал Ганн и снова обменялся взглядом с Фаррз. - Семена-партнеры были возвращены в потенциум.
- Извините, - сказала Шиекия Фаррз. - Нам снова нужно посовещаться наедине. А вы пока отдохните, придите в себя. Сейчас служанки принесут еду и питье.
- Отлично, - сказал Анакин. Он поднял руки и сцепил их на затылке. Затем ухмыльнулся еще раз, еще шире, глядя, как Фаррз и Ганн выходят в узкую дверь. Девочки с серьезными лицами шагнули назад.
- Я вижу, тебе весело, - сказал Оби-Ван.
- Я рад, что остался жив, - объяснил Анакин. - И у меня шипастиков больше, чем у тебя, - добавил он. - Даже больше, чем у Вергер!
Оби-Ван прижал палец к губам Анакина - достаточно, мол, о Вергер.
- Мы еще не знаем, что это была она.
- А кто еще? - спросил Анакин. - Только она!
Оби-Ван оставил это замечание без комментариев. Он подозревал, что мальчик прав.
- В любом случае, откуда мы знаем, что больше - это лучше?
- А это всегда так, - ответил Анакин.
Они молча обедали в прохладной комнате: тонкие коричневые лепешки, поданные на широких каменных тарелках, украшенных резь бой, холодная вода в запотевших керамических кувшинах. Чашки были сделаны из зеленого с красными прожилками мембранника, а вода была чистой, со слегка сладковатым привкусом. Анакин казался счастливым, даже надутым от гордости. Он так смотрел на своего учителя, что Оби-Вана даже подмывало проткнуть этот пузырь, чтобы тот лопнул.
Но Оби-Ван пока не торопился с выводами о том, насколько успешно продвигаются их дела.
Спустя десять минут возвратился Ганн. Один. У Анакина все внутри оборвалось, когда он увидел кислое выражение на лице ферроанца.
- Есть некоторые трудности, - сказал им Ганн. - Судия считает, что мы не можем приступать к проектированию и строительству корабля, пока вы не встретитесь с ним.
- Это хорошо или плохо? - поинтересовался Анакин. - Нам разрешат построить корабль?
- Не знаю, - ответил Ганн. - Судия редко встречается с кем бы то ни было.
- Когда он придет? - спросил Оби-Ван.
- Это вы отправитесь к нему, - коротко ответил Ганн, яростно вращая глазами, словно это должно быть ясно любому, - когда Судия сочтет удобным принять вас, - он пристально посмотрел на несмышленых чужестранцев из-под густых нахмуренных бровей. - Мы будем держать ваши семена-партнеры наготове, а когда вы вернетесь, если все будет в порядке, мы приступим к проектированию, преобразованию, затем перейдем к обжигу и приданию формы.

Глава 26

Капитан Кетт вежливо поприветствовал командующего, когда Райт поднялся на навигационную палубу "Адмирала Корвина".
- Мы приближаемся к точке выхода, - доложил он Райту. Тот машинально кивнул. Щиты дозорных экранов скользнули в сторону, и Сейнар отвернулся от спирального потока, струящегося за экраном.
- Выход в заданной точке, - приказал он, и голос его немного дрогнул.
- Есть, сэр.
- В каком состоянии устройства ремонтные средства корабля, капитан Кетт? - спросил Райт.
- Астромехов у нас достаточно, чтобы провести основные виды ремонта во время перелета.
Е-5 неплохо действовал с новой программой. И кровавый резчик благосклонно принял свои новые перспективы. Пока все шло хорошо, но многое еще предстояло сделать.
Сейнар протянул Кетту небольшую коробочку с инфочипами:
- Я хочу, чтобы эти программы загрузили в компьютеры корабельной мастерской. Перепрограммируйте всех боевых дроидов, используя эти инфочипы как образцы. Все предыдущие программы должны быть удалены. Все, капитан Кетт. Не вздумайте хитрить - я проведу проверочные тесты.
Лицо капитана окаменело:
- Но это противозаконно, сэр. Это расходится с правилами Торговой Федерации.
Райт улыбнулся, видя такую преданность старого служаки устаревшим законам:
- Когда мы вернемся, все наше вооружение будет передано Республике. Эти программы отвечают республиканским стандартам, и дроиды будут подчиняться приказам командиров из Республики.
- И все же это вне моей компетенции.
- У меня есть свои инструкции, полученные непосредственно от Таркина, и они достаточно ясны, - спокойно сказал Райт.
Он знал, что на посту командующего и при невидимой поддержке Таркина ему хватит власти для того, чтобы осуществить свои планы, тем более сейчас, когда он смог оказать хоть какое-то влияние на Ке Даива.
Если только он не столкнется с неожиданными трудностями и не придется импровизировать на ходу. Этого делать вовсе не хотелось.
Из турболифта выскочил и неожиданно резво подбежал к мостику флагмана "бактоид" Е-5. Он остановился прямо под навигационной платформой, на виду у всех, кто был на мостике. Это была не угроза, а просто демонстрация того, что наступили новые времена. Обычно таких дроидов активировали непосредственно перед сражением.
У Кетта явно появилось дурное предчувствие.
- Понятно, сэр.
- И покажите мне доклады астромехов, когда работа будет завершена, - сказал Сейнар, шумно втянув воздух сквозь зубы.
Кетт пару секунд смотрел на него, с трудом скрывая отвращение.
Райт проигнорировал этот взгляд и повернулся к обзорному экрану.
- Возвращение! - доложил офицер, управляющий гипердрайвом.
- Обычное пространство! - крикнул капитан Кетт, когда звезды снова превратились в точки, а на корабль вернулось время.
- Почти вовремя, - со вздохом заметил Сейнар.
Он толкнул рычаг, и навигационная платформа покатилась по рельсам к громадному обзорному экрану, пока вид на планету не занял все поле зрения.
Его взор порадовали бы любые звезды, лишь бы они стояли на месте, но открывшаяся перед глазами картина был впечатляющей, очень впечатляющей. Спираль, расходящаяся вокруг красного гиганта, и его спутник - белый карлик - дарили Райту какой-то фантастический, бушующий свет. Такой вид был редкостной удачей.
- Цель нашего путешествия находится в пределах видимости, а мы выходим на орбиту желтого светила, - доложил Кетт. - Мы не посмеем приближаться к планете, не получив соответствующего приказа от вас, командующий, - Кетт все еще раздумывал, что ему делать дальше, и не собирался покидать мостик.
Сейнар не возражал против независимых умов, лишь бы они не становились слишком независимыми.
- Вы можете идти выполнять полученные приказы... сейчас же, - Сейнар махнул рукой в сторону кормы.
- Есть, сэр, - Кетт поспешил к турболифту, и дроид Е-5 проводил его злобным, нацеленным в спину взглядом глубоко посаженных, сверкающих подобно драгоценным камням глаз.

Глава 27

Секотский воздушный транспортник нес их на юг над самым странным ландшафтом, какой только доводилось видеть Оби-Вану Кеноби. Пролетая на высоте менее тысячи метров, небольшой, плоский летательный аппарат стремительно проносился над высокими борасами с толстыми стволами и раздутыми, словно накачанными воздухом, листьями, которые дрожали и трепетали, подхваченные струей воздуха после пролета челнока.
- Думаю, местные жители используют эти листья для постройки воздушных кораблей, - сказал Анакин, глядя назад сквозь большой, идущий почти по всему периметру корабля обзорный экран.
Оби-Ван кивнул, но думал он о своем. Если семена-партнеры предпочитали джедаев, значит, требовалось их тщательно изучить. Только организмы, чувствительные к Силе, могли выявить джедаев. Ему стало ясно, что все жизненные формы на этой планете - Секот, как назвал Ганн совокупность всего живого, - были особыми и что юный падаван сильно привлекал их.
- Это действительно красиво, - сказал Анакин. - Воздух пахнет замечательно, а джунгли - просто чудо.
- Не слишком привязывайся к этой планете, - предупредил его Оби-Ван.
- Я никогда не был в подобном месте.
- Вспомни свои первые ощущения о Секоте, - посоветовал Кеноби.
- Помню, - ответил Анакин.
- Ты упомянул одну волну, что-то, что происходит сейчас или вот-вот произойдет.
- Ага, - сказал Анакин. Он кивнул головой в сторону двери, за которой сидел пилот. Оби-Ван поднял руки:
- Он не слышит наш разговор. Очень важно, чтобы мы проанализировали происходящее сейчас, пока все не зашло слишком далеко.
- Оно приходит и уходит, это ощущение единой волны. Я мог и ошибиться.
- Ты не ошибся. Я и сам это чувствую. Что-то быстро надвигается на нас, что-то очень опасное.
Анакин грустно покачал головой:
- Надеюсь, ничего не произойдет, пока мы не построим наш корабль.
Оби-Ван прищурился, явно не соглашаясь с этим:
- Меня беспокоит, что ты теряешь свою способность предвидеть будущее.
- Но мы прилетели сюда, чтобы получить корабль! - воскликнул Анакин дрогнувшим голосом. - И выяснить, что случилось с Вергер. Она не построила свой корабль, и это даже важнее для нас. Это все, - он замолчал и скрестил руки на груди.
Оби-Ван подождал, пока эти слова повисели в воздухе несколько секунд, затем довольно мягко спросил:
- А что значит для тебя этот корабль?
- Корабль, который обладает жаждой скорости... Ух ты! - воскликнул Анакин. - Для меня это был бы идеальный друг.
- Так я и думал, - хлопнул себя по колену Оби-Ван.
- Но это не будет отвлекать меня от моего обучения, - заверил его Анакин.
И снова Оби-Ван почувствовал, что теряет контроль над ситуацией. До того как Анакин стал падаваном Кеноби, Куай-Гон поощрял в мальчике такое поведение, которое ужасало Оби-Вана. И теперь Совет и Трасия Чо Лием, посылая их на эту планету, снова искушали мальчика, чего ни за что не стал бы делать Оби-Ван.
- Мы всегда там, куда посылает нас Сила, - спокойно заметил Анакин, догадавшись о том, в каком направлении развиваются мысли мастера. - Не знаю, что еще мы можем предпринять, кроме как смириться и все принять, просто наблюдать за всем происходящим.
- Действовать, - возразил Оби-Ван. - Мы должны приготовиться к любому курсу, проложенному для нас, и оставаться настороже. Сила никогда не бывает нянькой.
- Я узнаю, когда будет назревать что-то неожиданное, - с безмятежной уверенностью сказал Анакин. - Мне нравится эта планета. И всем, кто живет на ней, нравлюсь я. Разве ты не чувствуешь - кто-то следит за нами, проявляя заботу?
Оби-Ван на самом деле чувствовал не это, но это ощущение заставляло его нервничать. Он не знал, кто или что могло распространить, такое влияние над ними, особенно над его падаваном.
Их полет продолжался еще около часа. Анакин посмотрел на восток и указал на колоссальный коричневый шрам на поверхности планеты, который простирался насколько хватало глаз, до самого горизонта. Оби-Ван видел это, или нечто подобное, из космоса. Но тогда он заметил это мельком, потому что Чарза Куинн посадил свой корабль на планету, не облетев Зонаму-Секот по орбите. Этот шрам содрал почву, обнажив скальные породы. Видимо, богатые железной рудой красные края разлома напоминали открытую рану, алеющую на черном фоне потрескавшегося базальта.
- Как это могло получиться? - спросил Анакин.
- Скорее всего, это произошло пару месяцев назад, - сказал Оби-Ван, глядя на тонкие белые ниточки водопадов, сбегающие по красным скалистым краям этой гигантской расщелины. - Похоже на боевой шрам.
Корабль тем временем повернул на юг и поднялся над сплошным облачным покровом. Они летели к острому уступу красновато-черной горы, покрытая снегами вершина которой пробивалась сквозь облака, а покатые склоны были практически лишены секотской растительности. Гора была похожа на старый, потрепанный бурями вулкан.
- Мы будем дома у Судии через три минуты, - сказал пилот. - Надеюсь, вы хорошо выспались.
Анакин улыбнулся и подмигнул Оби-Вану.
- Хорошо отдохнули! - сказал он.
* * *

Они пригнулись, выходя из люка на трап, и спустились на ровное поле, покрытое раздробленными кусками застывшей лавы. В нескольких метрах от них шла вырубленная в камне дорожка, ведущая к внушительному, похожему на крепость дворцу из асимметрично расположенных галерей, увенчанному в центре приземистой башней. За дворцом четыре вулканические террасы низвергали оранжевые потоки воды, сбегавшей вниз разноцветными широкими водопадами. В воздухе стоял густой аромат Зонамы-Секота, слегка разбавленный свежим бризом, дующим с юга.
Каждая отдельно стоящая вокруг центральной башни галерея была более десяти метров в высоту и пятидесяти в ширину, а ряды окон вдоль стен блестели, как радуга, в лучах заходящего солнца. По склону тянулись всего несколько усиков не толще человеческой руки, разбросанных между скалами и террасами с минеральными источникам, словно стежки красных и зеленых ниток на ткани.
- Судия живет далеко от своих подопечных, - заметил Оби-Ван, потирая руки о тунику, затем вытянул их вперед ладонями вверх и опустил подбородок. Его глаза внимательно изучали далекий горизонт. - И обходится он небольшим количеством слуг, - продолжил Кеноби. Глядя на обрывки кучевых облаков, пролетающие у них над головой, и темные тучи, надвигающиеся с юга, Оби-Ван прикинул, что они были в тысяче километров ниже экватора. - Странные у них обычаи. Похоже, они предпочитают ничего не рассказывать своим клиентам, выводя, их тем самым из себя
- По крайней мере, они не обыскали нас на предмет оружия, - сказал Анакин.
- Нет, они думают, что обыскали, - ответил Оби-Ван.
- Ты сделал это... так, что я не заметил? - спросил Анакин.
Оби-Ван загадочно улыбнулся.
- Ты постоянно удивляешь меня, учитель, - сказал Анакин с некоторой долей благоговейного трепета. - Но именно этого и ожидают все ученики от своих наставников. Оби-Ван приподнял одну бровь.
- Мы вместе - классная команда, правда? - спросил мальчик, неожиданно улыбнувшись. Его лицо просветлело в предчувствии приключений.
- Правда, - согласился Оби-Ван.
- Я рад, что ты со мной. Я рад, что ты мой учитель, Оби-Ван, - признался Анакин. Он слегка вздрогнул, затем тоже потер тунику руками, вытянул их вперед и осмотрелся по сторонам. Оби-Ван уже давно понял, что Анакин может быть искренним или притворным, в зависимости от того, каково у него на душе.
Мальчик посмотрел сквозь просветы в тонком слое облаков на сияющие кольца плазмы, исходящие от далекой двойной звездной системы. Собственное светило Зонамы медленно уплывало за горизонт, превратив небо в пестрый ковер, не уступающий по красоте астрономическому представлению в космосе.
- Это уже здесь. Оно приближается к нам, - сказал Анакин.
- Ты видишь его форму четче?
- Это будет время испытаний. Для меня.
- Боишься? - спросил Оби-Ван. Анакин покачал головой, но продолжал смотреть на красно-оранжевое небо.
- Я боюсь своей реакции. Что, если я недостаточно подготовлен?
- А я верю в тебя.
- Что, если Судия не захочет принимать нас?
- Ну... это будет темой для отдельного разговора, тебе не кажется?
- Ага, - согласился Анакин, но с мальчишеским упорством продолжал наседать на Оби-Вана, высказывая то, что сейчас казалось ему самой значительной проблемой. - А что, если Судия не позволит нам построить корабль?
- Тогда займемся чем-нибудь другим, - терпеливо ответил Оби-Ван.
Титул подразумевал некую личность, наделенную неограниченной властью над подчиненными, образованную и благородную. Но как Оби-Ван не напрягал свои чувства, обнаружить такого впечатляющего человека поблизости не удавалось.
Возможно, зонамцы могли скрывать свое присутствие. Мастера- джедаи могли избегать обнаружения даже с близкого расстояния. Иногда Оби-Вану удавалось спрятаться таким образом от таких восприимчивых магистров, как Мэйс Винду, но стопроцентной уверенности в успехе у него никогда не было.
Не означало ли это, что живущий здесь лидер, кем бы он ни был, мог на несколько минут обмануть проницательность джедая?
Включились световые панели, установленные по бокам дорожки, освещая путь к ближайшему крылу жилища Судии. На другом конце дорожки' появилась маленькая фигура со скрещенными на груди руками и медленно пошла к джедаям.
Это была девочка, выше Анакина, но не старше его. Она была одета в традиционное секотское длинное зеленое платье, полы которого складками сбегали вниз до самых пят, полностью скрывая ноги.
Анакин шагнул назад, когда она приблизилась к нему.
- Добро пожаловать! Меня зовут Ветер, - сказала она. У девочки были длинные волосы, черные, как камень дорожки, и примерно того же оттенка. Черные зрачки ее глаз были обрамлены золотистой склерой. Она внимательно изучила Оби-Вана с легким выражением одобрения, на что он ответил ей легким кивком. Анакина она сочла недостойным не то что изучения, но и внимания вообще. Это заставило мальчика окать кулаки, но он тут же расслабил руки. Он не любил, когда его игнорировали.
- Мой отец умирает от скуки и с нетерпением ждет любых гостей, - сказала девочка. - Пожалуйста, следуйте за мной.
* * *

Дочь Судии провела гостей до дверей небольшого кабинета отца, в котором стояли только маленький стол в центре и стул перед ним.
- У меня четыре дочери и три сына. Сыновья и две дочери сейчас разъехались по всей Зонаме. Их заботит оборона планеты. Кто может помочь нам лучше джедаев?
Судия был маленьким жилистым мужчиной с длинным узким лицом и большими глазами, черными, как у его дочери. Его волосы были бледного серо-голубого цвета, как у большинства ферроанцев. Одет он был не в секотские одежды, а в простые штаны, сшитые из бежевого республиканского сукна, и свободную белую рубашку.
Он встретил их в коридоре на верхнем из трех этажей крыла дворца. Интерьеры трех комнат, через которые они прошли по пути сюда, были просты, даже аскетичны, хотя мебель была удобной и красивой" явно не местного производства. Оби-Ван не был знаком с ферроанской архитектурой и дизайном, но он предположил, что вся мебель была доставлена сюда с родной планеты Судии первыми колонистами.
- Мои помощники на Средней Дистанции доложили мне, что вы заплатили ауродиевыми слитками, - сказал Судия. - Это породило у меня подозрения. А потом... случай с семенами-партнерами лишь подтвердил их.
Последние предзакатные лучи солнца отразились от золотистых облаков и проникли в комнату сквозь сферическую застекленную крышу, окрасив в оранжевые тона столешницу и стопку флимсипластовых листов на ней.
В комнате пахло жженым, а также пропитавшим все вокруг сероводородом из источников.
- Мы не хотели никого обманывать, - сказал Оби-Ван.
- Но вы не признались, что вы джедаи, - возразил Судия, непрестанно потирая пальцами друг о друга. - Послушайте, а зачем вам было скрывать это? Я ничего против джедаев не имею. Более того, я им очень признателен. Я также ничего не имею против Республики, которой они служат, и мне нечего скрывать... кроме этой планеты. Моего дома, - он хихикнул, - который я защищаю.
Анакин расслабился и ничего не предпринимал, хоть и был готов ко всему. При появлении Судии Оби-Ван скрытыми знаками предупредил падавана, что теперь они действуют как джедаи, представители Ордена, но делать это следовало в завуалированной оборонительной манере.
Что-то было не так. Чего-то не хватало.
- Мы прибыли сюда по иной причине, - сказал Оби-Ван. - Мы ищем...
Ему вдруг показалось, что в большой комнате воздух стал мерцать. Он покачал головой и обнаружил, что вопрос, который он собирался задать, бесследно испарился у него из головы.
- Мне дорог наш стиль жизни, - спокойно сказал Судия. - Как вы видите, у нас на Зонаме-Секоте есть кое-что уникальное. Покупатели и клиенты прилетают и улетают лишь со смутным представлением о том, где они были, - он улыбнулся. - Конечно, против джедаев такие трюки не сработают. И конечно же, мы доверяем тем, кто доставляет нам клиентов.
Из двери в противоположной стене комнаты вышла еще одна девочка. Она была как две капли воды похожа на первую: те же возраст и фигура, то же длинное зеленое секотское платье.
Анакин уставился на вторую девочку с озадаченным видом. Оби-Ван полностью задействовал свои способности критического восприятия. Что-то играет с нами, подумал он. Или проверяет. Что-то скрытое.
- И все же я рад, что вы пришли ко мне, - продолжил Судия. - Я хотел... то есть мне нужно было встретиться с вами лично. Вы, как я вижу, основная ячейка джедайского общества - магистр и ученик.
- Вы сами - не джедаи?
- Нет, - сказал Судия и скорчился, словно с этим у него были связаны неприятные воспоминания. - Я был многообещающим учеником. Были трудности, которые возникли не только из-за меня... Неправильное понимание. Но все это было пятьдесят лет назад.
На вид Оби-Ван не дал бы собеседнику больше сорока. В глубине сознания всплыл вопрос: Что это за человек? Выражение лица хозяина дома было неуловимо фальшивым. Как у марионетки.
Судия поднял руки:
- Кажется, Секот принял и полюбил вас! Это все легко объяснить. Секот очень восприимчив, и он благоволит К джедаям... Ну ладно, я принимаю вас как клиентов. Вы можете продолжать постройку корабля. А сейчас прошу меня извинить. У меня много неотложных дел. Уверен, вы благополучно вернетесь на Среднюю Дистанцию.
Судия одарил Анакина добродушной улыбкой и вышел из комнаты.
- И это все? - спросил Анакин, удивленно подняв брови. - Он что, не собирается устроить нам что-то типа испытания? Мы можем лететь обратно?
Оби-Ван сжал виски пальцами, стараясь очистить свое сознание, но ему не удалось прогнать наваждение, окружавшее их.
Вторая дочка Судии проводила их по дворцу и вдоль по каменной дорожке, теперь почерневшей в тусклом свете сумерек. Она ничего не говорила, а только изредка косилась на них.
Оби-Ван едва не поддался искушению проникнуть в сознание девчушки, но он сдержал свой порыв. Не стоило так рано проявлять свои подозрения.
Двойная звезда и яркая спираль зашли за горизонт. В просветах между быстро летящими по небу облаками показались мерцающие звезды и полосы звездных газов светящейся туманности.
Вечерний бриз обдал свежестью и сладковатым ароматом, когда они вместе с девочкой подошли к транспортнику. Проводив гостей, дочка Судии развернулась и ровной походкой направилась к темному силуэту дворца.
Это была одна из самых странных встреч в жизни Оби-Вана. Странная, не принесшая удовлетворения и новых знаний встреча. После разговора с Судией они знали не намного больше, чем до того. Оби-Ван попытался вспомнить детали встречи. Он далее не стал стараться убедить этого скромно одетого мужчину рассказать им побольше о себе или о Вергер, потому что Кеноби не был уверен, что фигура, которую они видели, могла рассказать им больше.
Мужчина и его дочки были ненастоящими. И все же иллюзия была мошной и почти убедительной. Оби-Ван еще не слышал такого: чтобы кому-то - пусть даже магистру - удалось ввести в заблуждение двух джедаев сразу. Спрятаться - это да, это и Куай-Гон, и другие не раз проделывали. А вот ситхи... Совет был уверен, что они знали способ изменять свой облик и проходить мимо джедаев незамеченными.
Но Оби-Ван был убежден, что здесь не была применена техника ситхов. Несмотря на то что у них было время обдумать увиденное и услышанное, им не было ясно, свидетелями чего они только что стали.
- Теперь я, кажется, понимаю, почему его называют Судией, - тихо сказал Анакин, когда они садились на транспортник. - Никому неохота с ним встречаться и таким образом он и защищает себя.
Оби-Ван снова прижал палец к губам. Убедить пилота не слушать их разговор было недостаточно. Теперь под подозрением был весь Секот, а этот корабль был его частью. Кеноби сомневался, что сможет применить джедайскую технику внушения на живую ткань, на биосферу, на всю планету;
Мы встретили равного по силе соперника, мрачно подумал Оби-Ван. Возможно, нечто подобное произошло с Вергер, и теперь она спрятана... так, что нам ее не найти.
Затем он обернулся к своему падавану, сидевшему на соседнем кресле, и начал беззвучно двигать губами: Непосредственно прошлое планеты закрыто для нас. Посмотри на курс транспортника - погода ясная, на пути нет преград, но мы постоянно петляем. Наверное, мы облетаем еще одно свидетельство битвы - если это была битва. Мы не можем обогнуть лишь один шрам: он слишком большой, чтобы его не заметить.
Анакин согласился: Кто-то пытается что-то скрыть от нас. Но для чего нам дали увидеть эту расщелину? Видимо, Судия предположил, что мы видели его с орбиты. Но он не хочет, чтобы все стало слишком очевидно.
"Нет", - прошептал Оби-Ван, не раскрывая полуприкрытых глаз. Он полагает, что джедаи ему не страшны. Но может быть, он стыдится своей прошлой слабости. Почти поражения. Но это всего лишь мои догадки.
Все верно! - Анакин рубанул ладонью воздух. Затем подался вперед: По крайней мере, нам позволили построить корабль.
Оби-Вану от этого почему-то не стало легче: Лишь слабые лгут, чтобы выжить. Что заставило целую планету почувствовать себя слабой... Здесь, в этой глуши, на границе с бездной?
Анакин покачал головой. У него не было достаточно опыта, чтобы давать ответы на такие вопросы. Мальчик вздохнул: Бьюсь об заклад, это все связано с Вергер и ее визитом.

Глава 28

Настроение на Средней Дистанции царило поддавленное - резкий контраст с праздником, предшествовавшим церемонии выбора семян- партнеров. Люди занялись ежедневной работой на террасах, вроде ничего особенного не происходило. Оби-Ван стоял на балконе предоставленной им комнаты, смотрел на мерцание ночных фонарей на склонах каньона, ощущая на себе прикосновения трех семян- партнеров. Три шипастика вцепились в него, как дети в отца родного, и не отпускали ни на секунду.
Анакин этой ночью практически не спал. Его кровать стала тесной - в ней копошились двенадцать шипастиков. Семена не привыкли к тому, чтобы их разлучали с клиентом сразу же после выбора, и пережили настоящий шок, но Шиекия Фаррз сказала, что они скоро должны были от него оправиться. Партнеры ползали по тонкому одеялу Анакина и жалобно скулили, то и дело с мягким "плюх!" валились на пол и громко верещали, требуя, чтобы их подняли.
Семена начали преображаться - началась даже не линька, а трансформация посерьезнее. С одной стороны у них появилась трещина, под которой была белая плоть, покрытая густым пушком. Шипы на каждом превратились в три толстые негибкие ноги, а вдоль треснувшей оболочки шипы усыхали и скручивались.
* * *

На следующее утро после того, как Судия вынес одобрительный вердикт (по крайней мере, так истолковал их рассказ Ганн), джедаям вручили ключи от Средней Дистанции. Ганн принес им платья клиентов - красные с черным, бросающиеся в глаза на фоне зелени, и сказал, что им разрешено заниматься в небольшой библиотеке в долине, расположенной в стволе огромного древнего бораса.
Но времени на посещение библиотеки или путешествия продолжительнее коротких прогулок по Средней Дистанции у них не было. Вот-вот должна была начаться фаза проектирования корабля, Шиекия Фаррз сказала им, что этим займется ее муж, Шаппа.
Семена нужно было объединить и послать на загадочную секотскую фабрику, где работали некие "джентари", о которых Оби-Вану и Анакину практически ничего не говорили. Ганн только упомянул вскользь, что будет построен один корабль, но это будет что-то невероятное, поскольку в качестве строительного материала у них было целых пятнадцать семян.
- Обычно мы имеем дело тремя-четырьмя, - признался он, и в голосе его послышалась нотка порицания. Он был человеком стойких убеждений и беззаветной преданности традициям.
Анакин смирился с постоянной компанией скулящих, линяющих шипастиков, лелея мысль о том, что с каждым часом он приближался к своей заветной цели - обладанию самым быстрым кораблем в Галактике.
Пусть даже придется какое-то время обходиться без сна.
* * *

Оби-Ван вышел из своей комнаты, облепленный тремя семенами- партнерами. Он выглядел таким же помятым и растерянным, как и мальчик. Мастер поприветствовал своего падавана невнятным бормотанием и направился на веранду, где им уже подали особый завтрак.
Они уселись в удобные стулья из мембранника и выпили соку, который они оба не смогли опознать, затем Оби-Ван шумно втянул воз дух ноздрями и сказал:
- Мы стали пахнуть по-другому.
- Они готовят нас к следующему этапу, - объяснил Анакин. - Если мы хотим ужиться с семенами-партнерами, мы должны правильно пахнуть.
Оби-Ван был не в восторге оттого, что у него внутри меняются химические процессы, но еще больше его обеспокоила реакция Анакина.
- Мне хотелось бы, чтобы нас окружало поменьше тайн и загадок, - сказал Оби-Ван.
Анакин ухмыльнулся. Оби-Ван понял, что мальчик явно хотел сказать "А уж мне как этого хочется!", но вместо этого он ответил:
- Готов поспорить, этот запах - временное явление.
Семена-партнеры находили своих хозяев неотразимыми и старались держаться еще ближе к ним, если это только возможно. Некоторые из них уже сбросили старую оболочку и превратились в бледные приплюснутые шары с двумя толстыми, широко расставленными передними лапами, двумя черными точками глаз между ними и парой задних лапок поменьше. Все лапки оканчивались тремя острыми коготками, которые могли довольно чувствительно впиться в тело.
К полудню, когда к ним пришли Ганн и Шиекия Фаррз, ситуация начала выходить из-под контроля. Семена-партнеры бешено носились по комнате, взбирались на потолок и стены, чтобы тут же прыгнуть на Анакина или Оби-Вана, и издавали пронзительные разочарованные крики, когда другой партнер не допускал их к хозяину, что случалось довольно часто.
Глядя на эту кутерьму, Фаррз улыбнулась, словно мама, вошедшая в детскую. Ганн отнесся к ситуации с некоторым беспокойством, по тому что он планировал следующий шаг создания корабля и теперь ломал голову над тем, как перевезти такое количество семян- партнеров, соблюдая при этом все ритуалы.
Фаррз развеяла его страхи.
- Ритуал придется изменить, - решительно заявила она. - Повезем их на большом воздушном корабле.
- Но цвета... - начал протестовать Ганн.

Предыдущая страница 8 Следующая страница


9 Грэг Бир

- Все будут знать и поймут нас.
Ганн не счел этот довод убедительным. Но в конце концов он взял в руки комлинк и распорядился, чтобы к красно-черному воздушному кораблю прицепили гондолу побольше.
Анакин умудрился нацепить на себя всех семян-партнеров, хотя несколько упали, зацепившись за косяк двери. Они бросились нагонять хозяина, жалобно подвывая. У Оби-Вана с его тремя семенами- партнерами проблем было поменьше, хотя они беспрестанно ползали по его одежде, карабкаясь по штанам и тунике, задерживаясь на голове и плечах, больно вонзая свои коготки в уши, чтобы приподняться повыше и лучше разглядеть, что происходит впереди.
Наблюдая за тем, как юные джедаи играют со своими домашними любимцами, Оби-Ван мог предвидеть, как эти дети, повзрослев, будут относиться к окружающим. Он еще не видел падавана счастливее Анакина. Взрослым, как подумал Оби-Ван, он будет преданным и терпеливым, в противоположность нынешнему мальчишескому безрассудству.
Мальчик сказал что-то успокаивающее своим семенам-партнерам, и, наконец последовав его примеру, Оби-Ван смог успокоить своих. Им предстояла еще одна разлука, как сказала Шиекия Фаррз перед тем, как они сели на борт воздушного корабля.
Дизайнер кораблей, муж Шиекии, Шаппа, назначил им встречу этим утром.
- Теперь мы отправляемся к нему, - сказала Шиекия. - Он думает, что его время очень ценное, а чтобы сохранить мир в семье, мне приходится потакать ему.
- Подождите, давайте угадаю, - перебил ее Анакин, и взгляд его загорелся. - Он проводит почти все время, думая о кораблях!
- Нет, не думает, - ответила Шиекия, презрительно фыркнув. - Грезит. Они - вся его жизнь. Судия просто осчастливил его, дав ему такую работу.
* * *

Оби-Ван и Анакин шли по узкой дорожке под окнами рабочего кабинета Шаппы Фаррза. Они открыли дверь из мембранника и силигласа и вошли тесную рабочую комнату конструктора, вынесенную на самый край террасы, выходившую на каньон и залитую лучами полу денного солнца.,
Шаппа Фаррз в чертежном шлеме сидел на высокой табуретке перед полукруглым чертежным столом, описывая широкую арку скрайбером, зажатым в левой, единственной, руке, поскольку правая рука отсутствовала. Да и на уцелевшей недоставало мизинца и безымянного пальца.
- Видимо, работа с джентари довольно опасна, - шепнул Анакин Оби-Вану. Шаппа поднял голову и завертел ею туда сюда, словно ища того, кто говорил, хотя ничего не видел из-за шлема. Он улыбнулся, блеснув зубами, и снял шлем.
- Не с джентари, - сказал он с быстрым, мелодичным смешком. - А вот во время каления и формовки можно лишиться пары конечностей. Калильщики и формовщики так и не научили меня, как обращаться с их инструментами. Так что теперь я сижу здесь. Они и близко не подпускают меня к своим ямам, чтобы я не лишился ноги или головы, - он встал и низко поклонился. - Добро пожаловать в мои владения. Ну что, создадим сегодня что-нибудь уникальное и прекрасное?
Шаппа Фаррз был маленьким, худеньким, безупречно одетым мужчиной. Его лицо было узкое и плоское, а нос едва был заметен на фоне высоких скул. Его волосы старость выкрасила в густо-черный цвет. Он встал с табуретки, вышел из-за стола и посмотрел на джедаев с веселым огоньком в широко открытых глазах.
Он увидел, как за дверью маячит Шиекия и вполголоса переговаривается с Ганном. Шаппа неожиданно подался вперед и вытянул шею, затем хлопнул в ладоши и издал резкий пронзительный вопль.
- Шпионишь, дорогуша?
- Хватит паясничать, - сказала она с перекошенным от злобы лицом, входя в комнату. - А то они подумают, что ты сумасшедший. Знаете, а ведь он и в самом деле абсолютно сумасшедший. Ганн неохотно вошел вслед за ней, словно попал в магазин женского нижнего белья.
- Она знает меня - и все равно любит, - самодовольно заметил Шаппа. - Я вдвое лучше любого другого и телом, и духом, и сердцем, пусть и калека. Что касается Ганна... мой посредник с остальными такой практичный! Такой робкий! Так боится темных тайн секотской жизни! Для него это все равно что снова заглянуть в чрево матери.
У Ганна вытянулось лицо, но он промолчал.
- Да заходите вы! - крикнул Шаппа. - Я вас всех приглашаю.
На столе были стопки широких листов флимсипласта и древних информационных дисков, которые на Корусканте вот уже несколько столетий увидеть можно было исключительно в музее. Шаппа повернулся к Анакину, затем бросил взгляд на Оби-Вана.
- Значит, ты платишь, он летит? - спросил он у Кеноби.
- Мы покупаем этот космический корабль вместе, - ответил Оби-Ван. - А летать будет он.
- Готов поспорить, сейчас ваши семена-партнеры жуют обивку в моей прихожей, - сказал Шаппа. - Сюда их пускать нельзя. Они обожают жрать флимси и разбрасывать диски. Но мы задержим вас здесь всего на пару часов, - он снова сфокусировал взгляд на Анакине. - Хочешь взглянуть, что возможно сделать?
Лицо Анакина засветилось энтузиазмом.
- Я здесь для этого, - спокойно сказал он.
- Возможно, я имею в виду, - насчет кораблей, молодой человек, только кораблей, - добавил Шаппа, немного отпрянув от резкого ответа Анакина.- У мальчика есть аппетит. Очень хорошо, давайте его утолим, - он протянул руку к столу и схватил широкий, хрустящий лист изменчивого флимсипласта, скрученного в трубочку. - Подержи, - попросил он Ганна. Тот взялся за один край листа, и Шаппа развернул свиток быстрыми ловкими пальцами.
На флимсипласте четкими красными и коричневыми линиями был изображен чертеж прекрасного корабля: элегантный силуэт и плавные линии, двигатели спрятаны под изящные обтекатели, а корпус гладкий и упругий на вид, как застывшая корка на горячей лаве. Судя по масштабной линейке в углу, этот корабль был метров тридцать в длину, а ширина корпуса или размах крыльев - плоскости если и присутствовали, то были замаскированы под обводы корпуса - в три раза больше.
- Я уже несколько раз пытался создать корабль типа этого, но он так и остался моей мечтой, - сказал Шаппа. - Ни одно семя не захочет принять такую сложную форму, а клиенты приносят мне не больше трех-четырех семян-партнеров. Но для вас... - он улыбнулся и провел пальцем по чертежу. По его команде флимсипласт начал показывать корабль в различных проекциях и разрезах - все эти наброски хранились в пористом материале и возникали по команде дизайнера.
- Круто! - аж присвистнув от восхищения, прокомментировал увиденное Анакин.
- Это очень высокая оценка, - перевел специально для озадаченного Шаппы Оби-Ван.
- Вы принесли мне пятнадцать семян-партнеров, а это самый лучший комплект для корабля.
- А вы сможете справиться с таким количеством семян? - спросил Ганн.
- Смогу ли я? - возмутился Шаппа и даже весь содрогнулся. - Вы только посмотрите на этот корабль! Лучшего на Секстане еще не делали. Настоящее чудо.
- Он это всем говорит, - предупредила Шиекия.
- На этот раз я говорю правду. - Шаппа вручил Оби-Вану лист флимсипласта и похлопал Анакина по плечу. - Вы умеете чертить? У меня есть второй шлем. И третий. Идемте, клиенты. Уверен, у вас есть собственные идеи.
- И я уверен, - сказал Оби-Ван, кивнув Анакину.
- Давайте сойдемся лбами и шлемами и будем размахивать нашими скрайберами, как... лазерными мечами. Давайте воплощать наши меч ты. Все ваши фантазии будут появляться на флимси. Новые проекты будут сменять старые. Это будет как волшебство, юный Анакин Скайуокер,
- Не нужно мне волшебство, - важно заявил Анакин.
Шаппа рассмеялся, но это получилось у него немного нервозно.
- Клянусь, и мне тоже, - сказал он Оби-Вану. Тот улыбнулся.
- Я забыл. Вы же джедаи. Тогда - никакой магии. Но тайн здесь будет предостаточно. Сомневаюсь, что калильщики и формовщики рас кроют все свои тайны далее перед вами, дорогие джедаи.
Он выдал Оби-Вану и Анакину по чертежному шлему, которые достал из ящиков, и поставил по краям стола две табуретки. Затем взобрался на свою табуретку, повыше остальных, и, положив руку на стол перед собой, сказал:
- Ваша очередь.
- Прочный, основательный проект - вот зачем мы здесь, - напомнил Оби-Ван Анакину.
Анакин сморщил нос.
Шаппа задержал шлем над головой и посмотрел на джедаев по очереди, задержав изучающий взгляд на каждом на несколько секунд. Затем он изогнул губы и сказал:
- Все находится в голове у владельцев. Иногда нам достаточно выяснить, кто вы такие на самом деле, и корабли, прекрасные корабли, появляются перед нами, как видения утраченной любви.
- У тебя нет утраченной любви, - усмехнувшись, воскликнула Шиекия. - Есть только я. Мы поженились, когда были совсем юными, - пояснила она Оби-Вану.
- Просто выражение такое, - начал оправдываться Шаппа. - Не мешай моему вдохновению.
Остаток утра пролетел быстро. Оби-Ван обнаружил, что его глубоко увлекло проектирование, как и его палавана, которого полностью поглотил этот процесс. Кроме того, Кеноби все сильнее восхищался дизайнером. Под несерьезной личиной Шаппы скрывалась сильная личность. Он видел такое лишь несколько раз в жизни, этих настоящих художников, которые в определенном смысле концентрировали Силу вокруг себя, сотрудничая с ней на глубоком и инстинктивном уровне.
Как однажды заметил Йода во время тренировок с Куай-Гоном и Оби-Ваном, "великий художник Сила, да. Счастлив не будь от этого - посмотри, как художники делают что. Непредсказуемы они, словно дети".
Под чутким, хотя и немного взбалмошным руководством мастера- дизайнера с Зонамы-Секота к Оби-Вану вернулось ощущение свободы и мальчишеской энергии, и он вдруг обнаружил, что все слилось воедино в его сознании: конструкция прекрасного судна, возникающего перед тремя чертежными шлемами, и вся его жизнь, всплывающая из глубин памяти. Воспоминания о тех временах, когда он был учеником Куай-Гона. Юность - болезненная, тяжелая, яркая, как тысяча солнц. Мечты совсем как у Анакина Скайуокера: о путешествиях, быстрых кораблях и великой славе, о бесконечных перспективах геройства и мастерства и, в свое время, мудрости. И все, что сделало его нынешним Оби-Ваном.
Если бы только я мог представить это! - подумал Оби-Ван.

Глава 29

Кровавый резчик докладывал Райту Сейнару о выполненном задании на переходном мостике над огромной палубой, где выстроились почти все боевые дроиды. Зонама Секот все еще была слишком далеко, чтобы рассмотреть на ее поверхности какие-нибудь подробности, поэтому туда был послан Ке Даив на разведывательном двухместном пассажирском корабле со специальными щитами, скрывавшими выхлопы работающих двигателей. Это был один из вспомогательных судов эскадры "Адмирала Корвина". Управлял этим кораблем один из опытных пилотов Торговой Федерации, которого отобрал лично Сейнар.
- Мы благополучно добрались туда и вернулись назад. Никто нас не засек, - докладывал Ке Даив. - Планета наполовину покрыта облаками.
- Вы не предприняли попытку проникнуть под облака?
- Мы осмотрели лишь то, что было на виду, и ничего более, - ответил Ке Даив.
Сейнар кивнул:
- Хорошо. Из того, что мне известно, я сделал вывод, что вся планета восприимчива.
- На южном полушарии практически ничего не видно, - продолжал кровавый резчик. - Сквозь облачный покров пробивается только одна гора, древний вулкан, и все.
- Да, - сказал Райт. Он кивнул, словно подтвердили то, что он и так знал.
- Северное полушарие сравнительно безоблачно, хотя с юга на север продвигаются несколько гроз с дождем и снегом.
- Естественно, - заметил вполголоса Сейнар, изогнув губу.
Ке Даив замолчал и с растерянным видом выдержал паузу - уж не утомил ли он командующего, - но Сейнар милостиво махнул рукой:
- Продолжай.
- Были замечены признаки недавней битвы. Не менее пятнадцати глубоких расщелин в коре планеты, каждая более трех километров шириной, все явно не естественного происхождения. Большинство из них скрыто северными облаками, но я видел длинные прямые полосы вдоль экватора - этот уровень облаков был заметно ниже. Значит, там были трещины глубиной в несколько километров. Это могут быть следы применения мощных орбитальных орудий, хотя их тип и калибр мне неизвестны.
Лицо Сейнара оставалось безучастным. На самом деле он напряженно переваривал информацию.
- Ты уверен, что это не банальная горная выработка? Или какая- нибудь грандиозная стройка?
- Нет, - уверенно заявил Ке Даив. - У расщелины над экватором зазубренные оплавленные края, вокруг в беспорядке валяются осколки. Но в северном полушарии много массивных возвышенностей, правильной прямоугольной формы, все вдалеке от населенных районов. Все они примерно одного размера - двести на четыреста километров, почти не покрыты растительностью.
Райт задумчиво склонил голову набок и подпер большим пальцем правой руки подбородок. Потом левой рукой схватился за волосы, словно пытаясь удержать умную мысль.
- А ты видел долину, в которой расположена фабрика?
- Да, - ответил Ке Даив. - Хотя мы не приближались к ней, а сочли за лучшее вернуться, чтобы нас не заметили.
- Хорошо. Расскажи мне о долине.
- Она около тысячи километров в длину, трех километров в глубину, по периметру окружена гигантской растительностью. Таких огромных растений я больше нигде не видел.
- Джентари, - выдохнул Сейнар. - Я бы отдал все, чтобы перенести эту долину на другую планету, поближе к центру Галактики, - мечтательно сказал он. - Ты видел какие-нибудь корабли?
- Нет. В долине шла работа над созданием больших объектов. Но это были не корабли, скорее их детали или оборудование. Некоторые из них как раз перевозили в южную оконечность долины, где в неё впадает широкая река. Там стоят на погрузке транспортные корабли, некоторые уже загружены; А затем вся долина была скрыта внезапно разросшимися ветвями, и ничего под растительностью рассмотреть уже было невозможно. Полагаю, мы не были замечены, но эта неожиданная маскировка обеспокоила меня, и я принял решение возвращаться.
- Отлично, отлично, - потирал руки Сейнар.
Ке Даив не отреагировал. Для кровавых резчиков комплименты и оскорбления практически одинаковы - и то, и другое могло стать причиной дуэли. Но Сейнара Ке Даив отнес в особую категорию, которой неведом элементарный этикет кровавых резчиков, поэтому многое прощал ему.
- Теперь мы переходим к следующему, решающему шагу. Нам надо все делать быстро. Таркин сообщил тебе, что мы предпримем попытку захватить корабль, не так ли?
- Так.
- Но он далее не намекнул, насколько трудным это может оказаться - он привык полагаться скорее на мощь, чем на хитрость. Он слишком привязан к деньгам, чтобы осознать, насколько полезным может оказаться сообразительность.
- Мощь... - задумчиво повторил кровавый резчик.
- Забудь слово мощь. Я открою тебе еще один секрет, потому что ты такой классный и надежный парень.
Ке Даив стоял на мостике, как каменное изваяние. Внизу активировали и перепрограммировали дроидов. Шум тысяч крохотных жужжащих и воющих серводвигателей был слишком громким даже на мостике, но расширенные ноздри кровавого резчика чутко улавливали каждый звук, и от него не ускользнули слова Сейнара.
- У нас есть очень милый кораблик, стоит в доке на флагмане. Он не входит в состав обычного снаряжения эскадры. Это один из моих частных кораблей, явно принадлежал раньше какому-то богачу со вкусом. Идентификационные номера с корабля удалены, и он ждет нового владельца, - Сейнар улыбнулся, вспомнив, как он уговаривал Таркина разрешить взять это суденышко с собой. Он удачно сымитировал обиду ребенка, лишенного любимой игрушки, и едва не закатил истерику, без устали повторяя, что без этого ему сложно будет чувствовать себя командиром. Таркин в конце концов согласился, едва скрыв распиравшее его изнутри презрение к бывшему сокурснику. - Очень богатого и знатного владельца, - продолжил Райт, - который случайно встретился с одним из доверенных пилотов и торговых представителей Зонамы-Секота и убедил его в своем богатстве и интересе к эксклюзивным космическим кораблям. Он - настоящий знаток. И это будешь ты. Я много выяснил о тебе на Корусканте - ты ведь отпрыск весьма влиятельной семьи, не отпирайся.
- Да, могущественной, но не богатой, - поправил его Ке Даив с легким шипением. Даже причисленный к категории моральных уродов, этот человек мог довести его до белого каления.
- Да, и в самом деле. Я забыл, что концентрация материальных ценностей считается грехом у твоего народа. Что ж, ты погряз в тяжком грехе - на твоем счету лежит теперь более шести миллиардов кредиток, в неименных республиканских ценных бумагах. Этого вполне достаточно, чтобы купить секотский корабль.
Глаза Ке Даива сузились и еще глубже запали внутрь. Хотя самого его никакой суммой денег удивить было нельзя, он знал, что такое шесть миллиардов кредиток и какой эффект это состояние произведет на остальных.
- Откуда вы знаете все это про Зонаму-Секот? - спросил Ке Даив.
- Не твое дело, - беззлобно ответил Сейнар. Ему очень понравилась реакция кровавого резчика - чувство продвижения по опасной неизведанной территории так бодрило Райта.
Не показывая и тени беспокойства, словно объезжая пугливое животное, зная, когда следует натянуть, а когда отпустить вожжи, Сейнар перегнулся через перила и посмотрел на ксичарское вооружение. Элегантные, но убийственно-мощные автоматические истребители рядами стояли на длинных вращающихся подставках со втянутыми внутрь или сложенными и опущенными плоскостями. Астромехи толкали истребители к другой стене дока, где стояли посадочные корабли: обтекаемые, выкрашенные в защитный темно-серый цвет.
На "Адмирале Корвине" было три посадочных челнока, каждый из которых мог нести до десяти этих универсальных дроидов- истребителей. Их тонкие плоскости могли разделяться, вращаться и становиться "ногами", так что эти боевые дроиды были универсальным, мощным и эффективным видом вооружения. Возможно, лучшим дистанционно контролируемым оружием в Торговой Федерации.
Внутри разверзнутых пастей грузовых отсеков посадочных челноков с гулким звуком вращались загрузочные барабаны. Звездные истребители были установлены в широкие плоские барабаны для быстрого запуска их в верхние слои атмосферы планеты. Барабаны были насажены по очереди на вертикально установленный ротор, который раскручивал звездные истребители так, что они вылетали из челнока, как пули. Когда один барабан оказывался пуст, он выстреливался в космос, а его место занимал следующий.
Сейнар восхищался инженерами Кси Чара, которые разработали ,и построили эти истребители, но сомневался, что дроиды смогут оказаться решающей силой в предстоящем сражении.
Ведь недавно местные победили в жестокой схватке. Кто бы ни оставил эти гигантские шрамы на планете, его не было видно на орбите планеты или где-нибудь поблизости.
- Я хотел бы представить тебя доверенному торговому представителю, твоему поручителю на Зонаме-Секоте. Жду тебя в моей каюте через час, - сказал Сёйнар Ке Даиву.
Возможно, кровавому резчику и было любопытно, но эмоции на его лице прочитать было невозможно. Он просто склонил голову и сложил ноздри топориком, что было знаком повиновения и уважения, а также (судя по изменениям в цвете лица) ярости, гнева и готовности убивать.

Глава 30

Черно-красный ритуальный воздушный корабль пронес их над окраинами Средней Дистанции и летел вдоль длинного узкого каньона, который тянулся на северо-запад. Здесь скалистые склоны были влажными и скользкими, но практически голыми, без вездесущей секотской растительности. Здесь борасы даже укорениться не могли, не то что достичь нормальных размеров. В каньон опускались густые облака, и воздух снаружи гондолы был настолько влажен, что казался осязаемым.
Анакин стоял на носу в героической позе, закинув ногу на передний кнехт. Его семена-партнеры столпились вокруг него, неожиданно притихнув. Они напряженно всматривались вдаль своими пронзительными черными глазками, словно пытались увидеть свое будущее.
Оби-Ван стоял на два шага позади Анакина, давая мальчику возможность насладиться моментом. Он подозревал, что в ближайшие несколько дней их ждет мало положительных эмоций. То, что Анакин обнаружил несколько дней назад и назвал "единой волной", теперь заполняло все пространство вокруг них, вызывая невиданно мощные возмущения и напряжения в Силе. Эти изменения Оби-Ван лучше всего мог описать как пустоту. Ни Куай-Гон, ни один другой джедай даже не намекал на подобные вещи. Но то, что источник возмущения Силы находится вне Зонамы-Секота, было явно лишь для Анакина. Оби-Ван не был в этом так уверен. Я чувствую приближение чего-то, проникшего к нам извне. Но Анакин прав: это будет испытанием для нас.
Веревки, направляющие воздушный корабль, натягивались под порывами ветра, который поднимался из узкого ущелья с бурлящими водными потоками на дне. Пилоту пришлось приложить немало усилий, чтобы не дать веревкам порваться. Без них воздушный корабль и пары минут не продержится - его размажет по скалистым склонам каньона. Какой позорный конец приключениям клиентов с Корусканта!
Именно такую опасность и обожал Оби-Ван: сиюминутную, управляемую. Не такую страшную, если верить в крепость веревок воз душного судна и нервов его пилота - а девушка, казалось, знала, что, делала. Никто из остальных пассажиров - ни Ганн, ни Шиекия Фаррз, ни три помощника - не показывали признаков беспокойства. На самом деле, они чувствовали то же будоражащее возбуждение, что и Оби-Ван.
Анакин обернулся и улыбнулся учителю.
- Чувствуешь, как трясутся семена? Они знают, что происходит что-то очень важное!
Ганн вцепился обеими руками в перила и прижался к Оби-Вану.
- Мальчик ведет себя так естественно, - крикнул он, перекрывая рев ветра. - Пилот может быть только один. Вы уже решили, кто из вас им станет?
- Пилотом станет мальчик, - заявил Оби-Ван. Он и не надеялся переплюнуть Анакина на этом поприще.
Ганн кивнул, одобряя такое решение.
- Да, он подходит для этого как никто другой, - сказал он. - Но у него столько семян-партнеров! Мы еще никогда не объединяли так много сразу, - он покачал головой, слегка напуганный и растерянный. - Понятия не имею, как вам удастся контролировать их. Интересно, что скажет Шаппа Фаррз.
Каньон стал расширяться, и воздушный корабль летел ближе к восточному склону. Направляющие его канаты свисали с длинных веток искривленных борасов, которые росли по краю пропасти. Пилот четко контролировал натяжение канатов.
С расширением каньона шум бурной реки стал тише, а ветер почти стих. Гондола уже не судорожно дергалась, а мягко покачивалась на ветру.
Партнеры Анакина пришли в сильное возбуждение, когда воздушный корабль пролетал над одним из самых впечатляющих скоплений секотских существ, которые довелось видеть на этой планете джедаям. Здесь стены каньона были более плодородными, и борасы, а также другие организмы образовали на склонах разные уровни леса подобные тем, на которых существовали дома на Средней Дистанции. В дикой природе здесь были густые джунгли. Длинные лианы словно когтями цеплялись за кроны борасов, поднимаясь над пологом леса. Над огромными цветками порхали создания с полупрозрачными панцирями. То и дело цветки сворачивали яркие лепестки, отрывались от борасов и подтягивались на длинных отростках в верхние, более ярко освещенные уровни.
Анакин прошептал что-то успокаивающее сдоим семенам-партнерам, впитывая разнообразие секотской жизни.
Из небольшой кабины гондолы вышла девушка и с вежливой улыбкой продефилировала мимо Оби-Вана. Все ее внимание было обращено на Анакина, и она остановилась перед ним, отвесив поклон. Оби-Ван с интересом следил за ней, потому что она была как две капли воды похожа на иллюзорных двойняшек-дочек Судии.
Эта девушка была реальной.
Одно из семян чуть не упало с руки Анакина, но успело вцепиться в его плоть своими крючками-отростками. Анакин скривился от боли, поднял партнера обратно на плечо и тут увидел девушку. Его глаза округлились.
- Мы разве встречались? - спросила она, слегка сдвинув брови.
- Ты очень похожа на... - Анакин не знал, как продолжить.
- А, наверное, это были папины шуточки, - сказала девушка и кивнула, словно этим все объяснила. - Он включает мои голограммы в разных местах в разное время. Словно расставляет горшки с цветами. Это просто невыносимо.
- Как он это делает? - удивился Анакин, но девушка решила не отвечать.
- Шиекия попросила меня рассказать вам о различных видах борасов, - сказала она.
- Наконец-то! Здесь все так любят тайны.
- Я знаю: коммерческая тайна, - сказала девушка. - Иногда это так скучно. Как тебя зовут? Папа забывает, что когда я не присутствую рядом с людьми по-настоящему, я с ними не встречаюсь.
Несколько секунд Анакин пребывал в замешательстве и посмотрел на Оби-Вана через плечо девушки. Она обернулась и тоже взглянула на мастера-джедая.
- Это твой отец? - спросила она.
- Нет, - ответил Анакин. - Это мой учитель. Разве тебе папа не рассказывал о нас?
- Мой папа мне много о чем не рассказывает, и вы о нем многого не знаете. На самом деле, я не видела его уже несколько месяцев - с тех самых пор, как... - Она осеклась, и глаза ее подернулись туманной пеленой, затем снова вспыхнули двумя яркими огоньками.
- Меня зовут Анакин Скайуокер, а это - Оби-Ван Кеноби.
- Я живу на Средней Дистанции с мамой и младшим братом, но он совсем еще маленький. Папа время от времени присылает нам весточки. Знаете, я не могу вам объяснить всего сейчас. Потом, может быть. Меня послали сюда рассказать вам о борасах, откуда они происходят и что с ними происходит, когда их куют и прокаливают. Вы тоже можете послушать, - сказала она, бросив взгляд на Оби-Вана.
- Спасибо, - поблагодарил ее Оби-Ван.
- Кстати, меня зовут...
- Ветер! - выкликнул Анакин, обрадованный, что он хоть это знает.
Девушка расхохоталась.
- Нет! Это все шуточки моего папы. На самом деле меня зовут Джабитта. Папа знает все о воспитании и тренировках джедаев, - серьезно заявила Джабитта. - В прошлом году он сказал мне, что стать рыцарем-джедаем очень трудно. Значит, вы - особенные, - она погладила одного из партнеров. - Кажется, семена тоже так думают. Вы им нравитесь. - Она глубоко вздохнула и продолжила: - С семян начинаются борасы. Каждый борас сеет семена в середине лета, когда с юга приходят грозы и приносят с собой дожди. Большинство семян уползает в заросли, или, как мы их называем, тампаси. На древнеферроанском языке "борасы" означают "деревья", а "тампаси" - "лес", но на самом деле это не совсем деревья и не совсем лес.
- Точно, - согласился Анакин. Вибрирующие семена все больше отвлекали его. У него уже щеки горели от постоянных ударов неугомонных партнеров.
Джабитта похлопала несколько наиболее непоседливых партнеров, и они откликнулись пустым гулом. Ее прикосновения на какое-то время успокоили их.
- Семена пускают корни в яслях, под защитой старейших борасов. Затем происходит процесс придания формы. Вот это настоящее зрелище! Борасы сбрасывают старые ветки, сухие листья и специальные маленькие питательные шарики, пока все ясли не покрывает толстый слой еды для семян. Те зарываются поглубже и едят дни напролет, постоянно увеличиваясь. Когда они вырастают достаточно, старые борасы вызывают молнии с неба - просто призывают их, вздымая ветви вверх. На этих ветвях есть металлические стержни. Молнии ударяют в землю и поджигают кучу веток и листьев, которые остались в яслях. Семена словно жарятся изнутри. Но при этом они не погибают. Что-то в них меняется, и они лопаются. Они раскрываются с поразительным эффектом: почти взрываются, раздувая при этом огромные пузыри с тонкими стенами. Это похоже на мембранник, только живее и податливее.
Есть особым, вид борасов, который называется "формовщики". У них длинные "руки", похожие на лопаты, которыми они придают форму взорвавшимся семенам. В воздухе при этом носится густой аромат, словно пекутся пироги... Это все очень сложно, но когда все позади, семена становятся борасами и могут покинуть ясли, чтобы занять свое место в тампаси.
- Когда поселенцы научились контролировать процесс придания формы семенам? - поинтересовался Оби-Ван.
- Давно, меня еще на свете не было, - сказала Джабитта. - Мой дедушка был первым Судией. Они с бабушкой изучали борасы и подружились с ними - ну, это очень длинная история, - но в конце концов им позволили наблюдать за яслями и трансформацией семян. Через некоторое время борасы пригласили их стать формовщиками, но на то, чтобы овладеть этим ремеслом, у них ушло двадцать лет. Потом бабушка с дедушкой научили папу. А через несколько лет после этого приехали остальные поселенцы с Ферро.
- Образ, который мы видели в доме Судии, не был голограммой, - сказал Оби-Ван. - Это был мысленный образ, внушенный нам какой-то невероятно сильной личностью.
Джабитта сконфузилась.
- В любом случае, это проделки моего папы, - сказала она, затем повернулась и посмотрела за борт гондолы: - А это дикие борасы. Мы называем их бродягами. У них нету яслей. Они воруют еду с полей одомашненных борасов.
Анакин снова увидел белые треугольные силуэты на фоне зелени - летающих созданий, а также ползающих цилиндрических многоножек размером побольше человека, которые сновали туда-сюда по склону, скрываясь в многочисленных пещерках. Небольшие то ли птички, то ли бабочки сверкали в полумраке долины. Из глубины каньона выбрасывались длинные щупальцы, хватая бедных птичек-невеличек на лету.
Эта часть планеты отличалась от остальных районов обычным жизненным циклом - съешь кого-то, пока не сожрали тебя.
- А они когда-нибудь присоединяются к окультуренным борасам? - спросил Анакин.
- Нет. Поэтому мы называем их потерянными, - ответила Джабитта. - Папа считает, что их семенам удалось убежать из горящих яслей и каким-то образом приобрести форму в другом месте. Но они полезны. Мне кажется, они поддерживают "домашних" в форме. Иногда налетают и воруют семена, а также еду, чтобы поесть самим или вырастить свой молодняк. Я даже видела, как целые тучи бродяг налетают в ясли перед тем, как должна ударить молния, и хватают листву, ветки и питательные шарики, предназначенные для семян. Вообще-то бродяг не так много, но эта часть долины просто кишит ими.
- А ты когда-нибудь придавала форму семенам? - спросил Анакин.
- Я помогала маме строить наш дом пару лет назад. У нас было три семени-партнера, с которыми мама установила связь, и я помогала ей работать ножами и шильями... но это я уже забегаю вперед.
Анакин покачал головой:
- Звучит классно. Но я никак не могу понять, как вы из семян лепите космический корабль.
- Тебе нужно быть терпеливым, - обиженно воскликнула Джабитта и посмотрела на Оби-Вана. - Мой папа построил первый корабль, когда еще был мальчиком. Он использовал двигатели от корабля, на котором прилетели колонисты. Это произошло сразу же после того, как мой дедушка стал зазывать сюда новых поселенцев. Он хотел, чтобы здесь жило побольше народу различных рас.
- Мы пока что видели только ферроанцев, - заметил Оби-Ван.
- Здесь есть другие. И немало. Они работают в фабричной долине.
- Почему твой отец решил торговать космическими кораблями?
Джабитта проигнорировала вопрос Оби-Вана:
- Посмотрите! Мы уже подлетаем!
Когда воздушный корабль был привязан к посадочной платформе, Шиекия Фаррз шагнула вперед. Джабитта просто перепрыгнула через ограду и помогла Анакину выбраться из гондолы. Оби-Вана она предоставила самому себе.
Анакин внимательно прислушивался ко всему, что говорила девушка.
Джабитта может стать для Анакина отвлекающим, но вполне полезным фактором, решил Оби-Ван. Она заставит его хоть ненадолго забыть о кораблях и поможет ему лучше разобраться в социальных взаимоотношениях. Социальное воспитание Анакина было неполным, если не считать нескольких коротких встреч с помощниками и ассистентами джедаев. Пара встреч с нормальными людьми его возраста должна были пойти ему на пользу - а эта девочка была абсолютно нормальной. Но только когда она присутствовала физически!
Оби-Вана все еще тревожила масса вопросов, так и оставшихся без ответа. Они ни на шаг не приблизились к разгадке того, что случи лось с Вергер.
Прошлой ночью, пока Анакин спал, Оби-Ван сходил в библиотеку и несколько часов сражался с семенами-партнерами, не давая им сожрать тексты. Но в библиотеке он не узнал ничего из того, что его интересовало.
Оби-Ван ненавидел загадки и головоломки. Как и Анакин - и Куай- Гон Джинн не раз напоминал ему об этом, - он был слишком прямолинеен. Но кое-что Оби-Ван прекрасно понимал.
Сила никогда не бывает нянькой.

Глава 31

Хоть Райт Сейнар и был весьма терпелив, сейчас он просто сгорал от нетерпения поскорее завершить миссию. Он инстинктивно понимал, что время нынче важно как никогда и что такой открытый мир, полный ценных секретов, напоминает тушу павшего животного, над которой кружат падальщики.
Нельзя было сказать, чтобы Сейнару приходилось встречаться с крылатыми падальщиками. Просто он предпочитал высокоразвитые планеты, где буйство дикой природы было обуздано сотни лет назад. Но он был образованным человеком и сразу же узнал бы падальшика, если увидел его.
Сейчас он и сам чувствовал себя падальщиком.
Первым из многих.
Он опустил взгляд на маленького голубоватого Кетта, который неожиданно вырос над его командным столом:
- Да, капитан?
Голографический Кетт нервно ерзал:
- Я выполнил ваш приказ и пустил кровавого резчика на ваш корабль, господин командующий.
- Все прошло нормально? - спросил Сейнар. Накануне он представил Ке Даива его "пилоту"-поручителю в маленьком посадочном доке, где готовилась к полету его личная яхта. Сейнар даже не удосужился объяснить, как он наткнулся на этого дроида и как дроид мог стать поставщиком клиентов для Зонамы-Секота. Некоторым секретам лучше было оставаться секретами.
- Да, сэр.
- И он уже отлетел на порядочное расстояние от флагмана. Наверное, уже подлетает к планете?
- Так точно, господин командующий.
- На планете никто не засек присутствие нашей эскадры в системе?
- Никак нет, сэр.
Сейнар облегченно вздохнул:
- В таком случае подождем донесений от Ке Даива, прежде чем предпринять следующий шаг. Вы выглядите несчастным, капитан Кетт.
- Могу я поговорить с вами открыто, командующий?
- Конечно, давай.
- Все это идет вразрез с нашим первоначальным планом, который изложил перед полетом Таркин.
- Ну и?..
- Я надеюсь, что моя прямота не оскорбит вас. Это очень деликатный вопрос, командующий. Когда-то мои корабли были частью прославленного и могучего флота, чьим призванием было защищать корабли Торговой Федерации. Наш послужной список свидетельствует о столетиях безупречной службы.
- Это действительно повод для гордости, капитан.
- Я не знаю, как будут относиться к нам, когда мы вольемся в вооруженные силы Республики. Надеюсь, слияние пройдет гладко и я смогу продолжить с честью служить новым хозяевам.
Честь.., подумал Сейнар, как ты смеешь упоминать о ней! Ты принимал участие в самых темных аферах Торговой Федерации. Ты лично держал на прицеле целые планеты, силой заставлял подписывать выгодные для Федерации контракты, сопровождал конвои с наркотиками и контрабандной, перевозил иммигрантов, зараженных биологическим оружием с отсроченным началом действия... Тебе еще повезет, если люди типа Таркина смогут остановить нависшую над вами руку закона и предотвратить суд за торговые преступления. Но специально для капитана Райт изобразил на лице вежливую улыбку.
- Я не доверяю этому кровавому резчику, сэр. Его народ заслужил дурную славу своим взрывным нравом и грязными делишками.
- Его подобрал лично Таркин. Вам приказано оказывать ему содействие в любом его начинании.

Предыдущая страница 9 Следующая страница


Планета-бродяга 10

Включая убийство командующего, если что-то пойдет не так.
- Я помню это, сэр.
- В таком случае, к чему вы клоните, капитан Кетт?
- Я просто хотел поделиться мыслями, не дающими мне покоя.
- Понял. Надеюсь, теперь вы сможете восстановить свой боевой дух.
- Так точно, сэр.
Сейнар отключил коммуникатор, и изображение Кетта исчезло.
Конечно, использовать кровавого резчика в качестве клиента - это не блестящая уловка, но могло прокатить. Судя по тому, что ему, Райту, удалось выяснить перед смертью у умирающего пилота разрушенного секотского корабля, который сейчас хранился в подземном ангаре...
Он скрыл это от Таркина - он даже соврал ему про то, как в его руки попал этот корабль. Многое Сейнар узнал задолго до того, как Таркин заманил его на скользкий путь, заставив принять участие в слишком очевидной и громкой авантюре.
Из последних слов умирающего пилота-генсанга, которого удалось привести в сознание при помощи небольшой дозы наркотиков с Агрилата, Сейнар сделал вывод, что колонисты с Зонамы-Секота в чем- то остро нуждались или просто были объяты банальной жадностью. Они нашли настоящее сокровище, открыли источник невероятного богатства, но вместо того, чтобы наладить его нормальную разработку и выторговать у Торговой Федерации максимальные цены, они пошли по рискованному пути, поставляя игрушки для развращенных чрезмерным богатством мальчиков, предпринимая отчаянные, но бесполезные попытки сохранить свой бизнес в тайне.
Колонистам нужны были деньги, чтобы купить что-то. Причем очень дорогое. Деньги им нужны были срочно, и они надеялись заработать их как можно быстрее и как можно тише. Тот пилот, внезапно разбогатевший генсанг, спайсовый король, чьи предки занимались контрабандой несколько тысяч поколений, заполучил себе занятного компактного робота-секретаря в казино на Серпине.
Этого дроида проиграл генсангу беззаботный и невероятно богатый молодой родианец в игре, где ставкой было все состояние и сама жизнь игроков. Но юному родианцу не суждено было сохранить свою жизнь. Когда он бросил ярко-красный, размером с кулак мячик из джема по классической спиральной траектории, тот попал в пасть злобного, брызжущего ядом пассата, который своим булькающим противным голосом выкрикнул проклятие, оскорбляющее невероятно суеверного генерал-императора Серпина, и родианца пошинковали длинными ножами взбешенные охранники казино. Все состояние родианца, включая набитый под завязку кредитками корабль, было передано генсангу, который потом еще долго обмывал неслыханный куш.
Небольшой дроид, приваливший ему вместе с остальным добром, поведал новому хозяину захватывающую сказку. Дроид заявил, что он полностью квалифицирован для того, чтобы привозить покупателей на загадочную затерянную планету, где строят самые быстрые в Галактике корабли и т.д., и т.п. Родианец собирался отправиться в это путешествие, но не успел - нашел свою смерть.
Генсанг был заинтригован. Он прошел сложные социально- психологические тесты, которые проводил дроид, показал дроиду часть своего новоприобретенного состояния, и тот сказал, что этого достаточно для покупки. Дроид предупредил генсанга, что он переживет головокружительное приключение на экзотической планете, но впоследствии совершенно забудет некоторые детали этого путешествия.
На свою беду генсанг купил секотский корабль и столкнулся на узкой дорожке со своими бывшими дружками. Те недолго думая захвати ли генсанга, его дроида и разлагающиеся остатки корабля и продали агентам Сейнара за приличную сумму. Чтобы сохранить тайну сделки, агенты Райта убрали контрабандистов.
Так за секотским кораблем тянулся мутный след крови и предательства, жадности и денег.

Глава 32

Полет к посадочной платформе, как оказалось, был лишь началом нового этапа путешествия. Анакин, Оби-Ван, Джабитта и Ганн спустились по вырезанным в камне ступенькам по круто уходящему вниз тоннелю вулканического происхождения в пещеру с низким сводом, освещенную, тусклыми световыми панелями.
Снизу доносился шум бурлящей воды.
- Подземная река, - с видом знатока заявил Анакин. Джабитта кивнула и протянула руку вперед, чтобы дотронуться до лба мальчика. Анакин невольно вздрогнул, и она улыбнулась:
- Это мы так показываем, что кто-то очень сообразительный. Как ты, например. Но нам предстоит еще немного пройти, прежде чем мы достигнем реки.
Оби-Вану никогда особо не нравилось ползать по мрачным подземельям. Тесноте глубин планеты он предпочитал открытый космос, хотя и не решался в этом признаться.
Минут через двадцать подземный коридор вывел их в широкий круглый зал, высеченный в базальте. Бурный поток реки с низким гулом омывал каменную плиту, на поверхности которой темнели пятна от брызг. За выступом покачивалась на усмиренных волнах хрупкая на вид лодочка. Вдали можно было рассмотреть темный проем, который вел еще глубже в кору планеты.
Они уселись в утлое суденышко, и два помощника оттолкнули их от пристани. Ганн вывел лодку из тихой гавани на стремнину реки, и потоки быстро понесли их по широкому темному тоннелю.
Семена-партнеры сидели неподвижно. Анакин уже начал было беспокоиться, что они заболели или даже погибли, но Джабитта заверила его, что дело не в этом:
- Они знают, что мы везем их к калильщикам и формовщикам. Для семян это очень важный момент.
- Откуда они знают? - удивился Анакин.
- Эта река впадает в фабричную долину, - сказала она. - Она несет семена вот уже миллионы лет. Они просто узнали ее.
- Кто такие джентари? - спросил Оби-Ван.
- Дедушка первыми обучил их. Обучил их, или создал их, или и то и другое! Они - очень большие формовщики. Вы скоро сами увидите, - девочка говорила это очень гордым тоном.
Когда глаза привыкли к темноте, они рассмотрели длинные красные линии, мерцающие на потолке тоннеля, который был достаточно высоко над водой. Ганн направил луч своего фонарика на скалистый свод над головами, и все увидели длинные переплетенные зеленые и красные усики.
- Секот прокалывает эти отростки по всем рекам и пещерам, - сказал он с благоговейным трепетом, - так что все части планеты связаны в единое целое.
- Кроме юга, - спокойно добавила Джабитта.
- А почему так? - спросил Оби-Ван.
- Не знаю, - ответила девушка. - Папа сказал, что там все кончено.
- Там же его дом, - начал Анакин, но его перебил Ганн.
- Юг погиб от неизвестной болезни несколько месяцев назад. Все полушарие, - вполголоса сказал он. Его лицо стало мертвенно-бледным, но выражение в постоянно меняющемся освещении фонарика рассмотреть не удалось.
Да у него руки трясутся, подметил Оби-Ван.
- Это была война? - спросил Анакин.
Ганн покачал головой, и на щеках у него заходили скулы.
- Нет, - ответил он. - Просто болезнь.
- Вам не стоит задавать еще вопросы на эту тему, - мягко заметила Джабитта. - Даже я не знаю, что там на самом деле произошло.
- А твой отец знает? - не отступал Оби-Ван.
Она многозначительно посмотрела на него, и во взгляде ее была хоть и завуалированная, но ярость. Лучше этот вопрос больше не обсуждать, решил Оби-Ван.
Путешествие по реке длилось несколько часов. Все это время Анакин разговаривал с Джабиттой. Оби-Ван смотрел на отростки на потолке, которые напоминали трассирующие пули, чей сияющий след застыл в воздухе.
Какова бы ни была конечная точка их путешествия, воздушный корабль мог доставить их туда за считанные минуты. Колонисты надеялись сохранить еще пару секретов. Или хотели показать клиентам, насколько ценен ритуал.
Оби-Вану лично этот ритуал казался скучным. Подготовка джедаев никогда не была скучной - разве что в самые торжественные моменты.
В промежутках между разговорами с Анакином Джабитта собирала замысловатую геометрическую головоломку из мембранника. Анакин заметил, что когда она выложила коробочку с головоломкой на скамейку в лодке, край коробки слился с мембранником сиденья. Когда головоломка была собрана, кусочки приобрели иные формы, так что девочке не приходилось собирать один узор дважды.
Коммуникация, координация, постоянное соприкосновение - эти люди приручили огромное сообщество живых организмов, настолько тесно связанное, что оно казалось одной огромной семьей.
Как горько потерять от болезни половину своей семьи! Или столкнуться с неведомыми силами, которые оставили глубокий шрам вдоль экватора.
Возможно, они добирались окружным путем не из-за чрезмерной дани традициям, а из-за банального страха.

Глава 33

- Ваша яхта совершила посадку на северном плато, - доложил Сейнару капитан Кетт. - Мы получили условный лазерный сигнал лично от Ке Даива. Робот-секретарь подтвердил свои полномочия и представил клиента. Сейчас он ожидает транспортник на Средней Дистанции.
Кетт шагал впереди командующего по ярко освещенному коридору, ведущему к посадочному доку челнока "Адмирала Корвина".
Сейнар рассеянно кивнул, услышав эту новость. Он собирался устроить смотр эскадры. Если Ке Даив не сможет купить секотский корабль, следующие шаги придется предпринимать чисто по-таркиновски: демонстрация силы - ультиматум - военное вторжение.
Райт на минуту задумался, с каким удовольствием он обменял бы всю эту эскадру на один республиканский дредноут. С каких это пор ты полюбил все внушительное и мощное? На тебя повлияли пристрастия Таркина? Не уверен, что Ке Даив выполнит задание? Сегодня победит хитрость, а не грубая сила. У тебя есть все, что тебе нужно.
Он был уверен, что в данной ситуации ему удастся выставить то, чем он располагает, как грозную армаду.
Ведь недавно их уже кто-то пожег. Разок пожег, пару раз припугнул. Если только они не встретились с действительно грозной силой, еще большей, чем у Сейнара... и одержали верх.
Но Райт никак не мог взять в толк, как это было возможно. Планета была абсолютно неразвитой и малонаселенной. Практически это была девственная территория. Кому понадобилось предпринимать вторжение в это захолустье, да еще оставлять огромные боевые шрамы на теле планеты?
Так, незаметно за размышлениями, они подошли к крохотному челноку.
Кетт воспринял длинную паузу командующего эскадрой с философским терпением. Он уже привык к стилю руководства Сейнара, хотя и не любил его манеры. Райт одернул длинный китель и сел в центральное кресло перед обзорным экраном. За длинным покатым носом челнока медленно вращались звезды и газовый диск.
- Что-нибудь новое про эти расщелины?
- Нет, сэр.
- Боевые шрамы? - подумал вслух Сейнар. Они напоминали ему надрезы, сделанные на коже рукой опытного хирурга.
- Я полагаю, вскоре мы найдем подтверждения тою, что это геологические аномалии, - сказал Кетт.
- Сохранять дистанцию между эскадрой и планетой. Все переговоры между кораблями сократить до минимума, - отдал приказы Райт. - Я хочу, чтобы никто не сканировал эту планету. Нас здесь нет. Передайте на все корабли особое распоряжение, в котором бы еще раз напоминалось об этом.
- Есть, сэр.
- Мы уже близки к цели, - сказал Сейнар, потирая плечи; ладони почему-то были липкими от пота. - Я не потерплю никаких ошибок.

Глава 34

Тусклый зеленый свет густым сиропом сочился из конца тоннеля. Пещера стала шире, и бурная река превратилась в спокойный плавный поток. Ганн управлял лодкой, уверенно и ловко орудуя шестом. Они подплыли к небольшому уступу, украшенному зелеными и красными усиками. Вершина этой естественной пристани была очищена от растений, и Ганн и два его помощника кинули причальные веревки двум престарелым ферроанцам в серых и черных одеждах.
Лодку подтянули к берегу, и она уткнулась в мягкие демпферы дока, словно домашнее животное прильнуло к ноге хозяина.
Когда Оби-Ван стал выбираться из лодки, он увидел, что его падаван спит. Длинные бессонные ночи наконец-то начали сказываться. Анакин не просто дремал, а глубоко спал, и все его семена-партнеры не шевелясь сидели рядом. Лицо мальчика было прекрасно-безмятежным: прямые брови, приоткрытые губы, все мускулы расслаблены, дыхание равномерное и неглубокое. Это было настоящее живое произведение искусства. Джабитта сидела рядом с мальчиком, поглаживая его шелковистые волосы, и смотрела на Оби-Вана, закусив нижнюю губу.
- Он такой хорошенький, - сказала она. - Может, оставим его здесь, пусть спит дальше? Время у нас есть.
В присутствии девушки Анакин спал как младенец. И это было важно. Оби-Вана все больше беспокоили частые кошмары, мучавшие падавана. Когда он спал, он казался намного младше. Оби-Ван легко возрождал в памяти образ того девятилетнего мальчика, который толь ко что стал его учеником. Теперь он стал на две ладони выше, но все черты лица остались теми же, разве что нос чуточку подрос.
Он скучает. И Трасия Чо Лием знала это.
Оби-Ван протянул руку к мальчику, но остановился в нерешительности. Ему вдруг захотелось не будить мальчика, а дать ему спать таким безмятежным сном целую вечность, вечно предвкушать великое приключение, вечно мечтать о триумфе и радости. Это чувство было слишком сентиментальным и слабым, но Оби-Ван позволил ему возникнуть. Наверное, такие чувства у отца, который смотрит на сына и беспокоится о его неясном будущем, подумал Оби-Ван. Мне бы не хотелось увидеть его падение. Я бы скорее остановил время на этом моменте, и сам застыл навечно, чтобы только не дожить до этого.
Казалось, за спиной стоит кто-то знакомый, и Оби-Ван, на которого накатили такие неджедайские эмоции, самокритично и задумчиво пробормотал:
- Он ведь самый обычный ребенок, ничем не отличается от сверстников.
Тихим шепотом донесся ответ: Для тебя отличается. И ты это знаешь.
Оби-Ван обернулся и увидел, как к нему приближается Ганн. Но голос был явно не его.
- Пора двигаться дальше, - сказал Ганн, непонимающе глядя на изумленное лицо Оби-Вана: - Что-то стряслось?
- Нет, - вздрогнув, Оби-Ван схватил Анакина за плечо и слегка встряхнул его. Как всегда, Анакин проснулся мгновенно и сразу же был готов рваться в бой. Его семена-партнеры встрепенулись и бросились занимать места на тунике и штанах.
Семёна Оби-Вана взобрались ему на плечи и грудь, и мастер с учеником вместе выбрались из длинной лодки. За ними последовали Ганн и Джабитта.
- Мне снилось, что я разговариваю с Куай-Гоном, - с мечтательной улыбкой сказал Анакин. - Он меня чему-то учил... Но я забыл, чему, - мальчик потянулся. - Он просил передавать тебе привет. Сказал, что с тобой очень тяжело разговаривать, - Анакин сбежал по мостику и остановился на причале.
Оби-Ван стоял как окаменевший, затем закрыл отвисшую челюсть и зашагал вслед за палаваном.
Из шахты доносилась музыка - тарабаны и щипковые инструменты, сопровождающие хор низких мужских голосов, тянувших бодрую песню.
- Они ждут, - взволнованно сказал Ганн. - Формовка вот-вот начнется!
Джабитта поравнялась с Анакином.
- Волнуешься? - спросила она.
- С чего бы это? - переспросил он, и в голосе его слышалась бравада.
- Потому что ты самый молодой из всех наших клиентов, - пояснила девушка. - И потому что если все пройдет нормально, у тебя будет самый лучший корабль из всех, когда-либо построенных здесь.
- Классно, - сказал Анакин, глубоко вздохнув. - Вот это действительно волнует меня.
Джабитта одарила его широкой улыбкой и положила руку ему на плечо. Анакин с юношеской гипертрофированной гордостью задрал подбородок, и Оби-Ван даже в скудном освещении заметил румянец на его щеках. Пока поднимались, они прошли мимо двух мужских хоров ферроанцев. Все певцы держали в руках или маленькие тарабаны, или струнные аллюты. Их песни и свет электрических фонарей провожал четверку до самой вершины шахты.
- Разве это не прекрасно? - спросила Джабитта.
- Да уж, - нехотя подтвердил Анакин.

Глава 35

- Вот мы и добрались. Перед нами фабричная долина, - сказал Ганн, когда восхождение по ступеням закончилось. Тяжелая ноша Анакина - его семена-партнеры - сделали подъем по лестнице особенно утомительным. Джабитта обогнала ею и ждала наверху, а теперь с радостной улыбкой на лице снова присоединилась к ним. Анакин задрал голову и посмотрел на кроны огромных борасов, которые смыкались в доброй сотни метров над ними, образуя крышу необъятного зала. Солнечные лучи пробивались сквозь толстый слой листвы, освещая мощеную каменную дорогу нереальным зеленоватым сиянием. Дорога тянулась на несколько километров между отвесных стен, состоящих из длинных, плотно пригнанных друг к другу восьмиугольных колонн из лавы.
Упавшие коричневые валуны попали в эти стены, когда те еще не застыли, да так и остались там, нарушая равномерную картину высоких столбов изгороди. Некоторые валуны, размером с комнату Анакина в Ордене, треснули, и на сломе показались блестящие оранжевые и зеленые кристаллы. Они были натыканы так близко друг к другу, как булавки в подушечке для иголок Шми. Вдоль стен тянулись толстые черные усики, которые оплетали красные подпорки, расставленные среди восьмиугольных камней мощеной дороги. Эти усики рвались вверх и через десяток-другой метров достигали своей цели - толстых стволов борасов. Тонкие зеленые в полоску усики произрастали из толстых лиан и закреплялись среди пустотелых расколотых валунов, словно отдыхая перед последним рывком наверх.
Воздух под естественным куполом был густым и влажным, температуры человеческого тела, и дышать им было очень трудно. К тому же он был пронизан острыми сладкими ароматами - цветы, пироги, эль и вино, и все это на фоне мощного запаха плодородной почвы.
- Камни были здесь еще до того, как мы пришли сюда, - сказала Джабитта, и ее лицо было торжественно-мрачным в зеленоватом сумеречном свете. - И борасы тоже уже росли здесь. А в прошлом году папа ввел новое правило: когда фабрика начинает работать, борасы смыкают кроны и скрывают, что мы здесь делаем, чтобы никто не мог подсмотреть.
- Твой папа - замечательный человек, - с важным видом заявил Ганн. Оби-Ван снова отметил мертвенную бледность Ганна, когда тот говорил о недавнем прошлом.
По долине, многократно усиливаясь за счет отражения от каменных стен, прокатился громкий шум, словно кто-то дул в огромный рог, затем последовало несколько волн еще более влажного насыщенного воздуха. Массивные стволы борасов заходили ходуном, а длинные ветви и листва мелко завибрировали, издавая шум, напоминающий тысячи шепчущих голосов. На дорогу посыпался дождь из засохшей коры-кожи борасов.
Семена-партнеры неистово тряслись.
- Они не могут больше ждать, - объяснил Ганн.
Анакин никак не мог поверить, что он на самом деле находится здесь. Снилось ли ему это место, что теперь оно кажется ему таким знакомым? У него возникло впечатление, что сейчас в его теле сидят две разные личности - одна из них уже была здесь и все это прекрасно знает, а вторая личность - юный мальчик с другой планеты, которая далеко-далеко отсюда. Он никак не мог понять, кто сейчас был главным и кто передвигал его ногами и владел его мыслями. Анакин посмотрел на Оби-Вана и какое-то мгновение не мог вспомнить, что это за человек идет рядом с Ганном, облачившись в традиционное секотское платье.
Но Анакин сконцентрировался и слил эти два "я" вместе, использовав джедайскую технику, чтобы сделать сознание ясным и навести порядок в темных мыслях, которые гнездились в глубинах подсознания, - на всех слоях, кроме самого нижнего, где кончалось его личность. Именно там и обитала другая, со смутными темными мыслями, личность, которая жила отдельной от Анакина жизнью.
Анакин решил, что сейчас не время рассказывать учителю о таком странном явлении - к ним шли встречающие. Огромные красные, черные и зеленые насекомообразные создания маршировали по дороге навстречу им. У существ были плоские широкие тела, три пары лап по бокам и седьмая, центральная, лапа посередине впереди. Два длинных серых отростка, похожих на шпоры, торчали справа и слева от центральной лапы. Эти животные были созданы для перевозки тяжелых грузов.
На спине у этих созданий сидели коренастые мужчины с чумазыми лицами, держась за "шпоры" руками в толстых черных перчатках.
- Это и есть джентари? - спросил Анакин у Джабитты.
- Нет, - ответила она, тихо рассмеявшись. - Это караподы. На них верхом едут калильщики.
- Караподы - живые существа?
- В основном. Некоторые из них частично машины, - девочка посмотрела на маршировавших перед ней многоножек.
Ганн обратился к Анакину.
- Мы оставим вас здесь с калильщиками. Они подготовят ваши семена, а вас отведут к формовщикам и джентари, - Ганн казался грустным, словно кто-то обидел его. - Я никогда не заходил дальше этого. Это - воля Судии.
- Удачи! - крикнула им Джабитта. - Буду ждать вас на выходе, - она повернулась и бросилась догонять Ганна, бросив на Анакина последний взгляд через плечо: глаза ее горели, а губы были плотно сжаты. Затем девочка быстро спустилась по лестнице.
- Церемонии и тайны уже начинают утомлять меня, - признался Оби-Ван. - А еще мне надоело, что нас передают с рук на руки, как старую одежду.
- А мне кажется, что это чудесно, - возразил Анакин. Он действительно так считал. Все это было волнующим и помогало ему, хотя он не мог выразить словами, как именно, - помогало ему более ясно представить стоявшую перед ним задачу. И все же он знал, что Оби-Вана обуревали сомнения, и он имел на это все основания. Анакин нахмурился. - Я так взволнован и немного боюсь. Мастер, почему я чувствую себя так?
- С нами разговаривают семена, - сказал Оби-Ван. - Некоторые из них были здесь раньше, видимо с Вергер. Ты ощущаешь их энтузиазм и улавливаешь обрывки их воспоминаний.
- Точно! - воскликнул Анакин. - Семена! Почему я раньше не догадался?
- Потому что ты несешь их на себе столько, что они забили твои собственные чувства, - объяснил Оби-Ван. - Жалко, что у меня нету оборудования, чтобы измерить содержание мидихлориана в них, - на его лице заиграла неосознанная озорная улыбка.
- Он окажется очень высоким, - сказал Анакин, слегка толкнув Оби-Вана локтем в бок, как учитель возвращает к действительности замечтавшегося ученика.
Оби-Ван поднял бровь.
- Но не такой сильный, как у тебя, - сказал он, покачав головой. - Слушай их, но контролируй свою связь с Силой, падаван. Не забывай, кто ты и каково твое призвание.
- Не забуду, - пообещал Анакин.
Караподы были уже в нескольких десятках метров от джедаев, одиноко стоявших под огромным зеленым сводом борасов. Анакин протер глаза и вытянул руки перед собой, словно держал учебный лазерный меч.
Каждый карапод был ростом со взрослого человека, - и то согнув длинные ноги чуть не пополам. Там и сям на их телах блестели яркие заплатки, словно живые организмы Секота были сплавлены с металлом.
Выражение лица мастера становилось все более и более озадаченным.
- Что-то отвлекает тебя, учитель, - сказал Анакин.
Их со всех сторон обступили караподы, но Оби-Ван не обращал на них никакого внимания.
- Вергер, - выдал он наконец. - В семенах... она оставила послание для нас...
Он выпрямился и придал лицу невозмутимое выражение, когда один из наездников слез с карапода и направился к ним с мрачным видом.
- Что в нем говорится? - шепотом спросил Анакин.
- Она покинула Зонаму-Секот, чтобы открыть еще большую тайну.
- Что?
- Послание не совсем четкое. Что-то о существах, которые пришли из-за границ известной Галактики, о которых даже джедаям ничего не известно. Ей пришлось очень быстро сменить дислокацию.
Лицо наездника было иссушенным, морщинистым и загоревшим, и на фоне темной огрубевшей кожи его карие глаза казались двумя огоньками.
- Клиенты? - спросил он на общегалактическом с жутким акцентом.
- Да, - подтвердил Анакин, сделав шаг вперед и задрав подбородок, словно собирался защищать Оби-Вана.
- Люди Судии уже ушли?
- Да.
- Тогда пошевеливайтесь, - грубо просипел наездник, глупо ухмыляясь и тыча пальцем на первое сочленение центральной лапы карапода, напоминающее ступеньку. - Вы опоздали! Мы уже разгружаем последнюю партию!
Наездник посмотрел, как Оби-Ван с Анакином взобрались на спину вьючным крабам, затем выпучил глаза, набрал в грудь побольше воз духу и заорал:
- Мы - ваши калильщики. Команда, стройся!
Караподы и наездники вытянулись в четкую шеренгу.
Десятки караподов без всадников выскочили из-за пригорка, спустились по двум широким мостикам по бокам лестницы, ведущей из шахты, и во весь опор промчались мимо джедаев вниз, к реке. Должно быть, они пришли сюда из тампаси, потому что на их плоских спинах лежали кучи опавшей листвы, высушенные цветки и ветви, спущенные листья-баллоны, всякие дощечки-щепочки. Караподы с трудом удерживали ворох этого добра парой поднятых боковых лап.
Нагруженные высохшими гнилушками караподы с глухой барабанной какофонией догнали своих друзей и пристроились в хвост длинной процессии.
Сразу же после них над головой появились другие существа, явно родственники караподов, но с другими лапами, приспособленными для перевозки иных грузов. Они ползли по густым кронам борасов с тяжелыми подвесными сетками.
- Горючее для топки, - сказал калильщик, занимая место между двумя "шпорами" карапода. - Это последняя партия! Давайте поскорее забросим семена в топку, пока они не начали взрываться прямо здесь!
Караподы развернулись на месте и рванули вперед удивительно легким и быстрым галопом, выбивая на брусчатке гипнотический ритм своими длинными лапами.
Анакин снова взглянул на Оби-Вана. Мастер, казалось, снова взял себя в руки, и лицо его было решительным и твердым. Мальчик прислушался к голосам своих семян. Они с радостью обещали ему ни с чем не сравнимую дружбу и преданность.
Но Анакин вдруг понял: Они не знали, что из них получится!

Глава 36

Караподы рысью донесли Оби-Вана и Анакина туда, где заканчивались каменные колонны, и формовщики остановили своих скакунов. Здесь, за мощеной базальтовой дорогой, фабричная долина превратилась в широкую равнину, покрытую туго скрученными усиками, похожими на фишки настольной игры. Груженные топливом караподы бежали впереди, между огромными, несколько сот метров высотой, скалами-колоннами, которые служили поддержкой для зеленого купола борасов.
Это было самое большое закрытое пространство, которое только доводилось видеть Анакину в своей жизни. Верхушки колонн, чья поверхность была зашлифована льющейся по ним водой, пропадали в густом тумане, а в паре километров впереди этот туман сгустился в темно-синие тучи и изливал на землю мощные потоки дождя. И все это под пологом леса!
- Здесь у нас калильные ямы, - сказал им краснолицый калилыщик. Он спрыгнул с карапода и указал рукой на густые клубы дыма, которые поднимались из пылающих багряным пламенем ям, выкопанных у непомерно разросшейся живой ограды долины. Калильщик пересчитал семян-партнеров Анакина, тыча в каждого пальцем и шевеля при этом губами: - Парень, у тебя очень много. Что они тебе говорят? Ты их слышишь?
Анакин кивнул.
- Ну? Тебе нечего скрывать от меня, я же твой калильщик.
- Они говорят, что сгорают от нетерпения.
- Вот это мне нравится. Давай их мне и иди за мной.
Анакин бережно снял все двенадцать семян со своей одежды. Каждый партнер издал слабый писк, но не стал пытаться прилепиться обратно к хозяину. Мальчик передал семена калильщику, который зашвырнул их на спину караподу.
- Они поедут, а ты пойдешь, - заявил калильщик, затем забрал у Оби-Вана его трех партнеров. - Их тоже добавим до кучи, - добавил .- с усмешкой. - Хорошая идея - сложить их вместе! Как хорошо, что вам попался я, а не они, - он показал большим пальцем на остальных калильщиков, которые дружно расхохотались. Краснолицый оглушительно свистнул и разразился хохотом: - Они по сравнению со мной - любители. Я легко смогу прокалить сразу пятнадцать семян и убедить их соединиться!
- Не слушайте этого хвастуна! - крикнул один калильщик.
- Вам еще повезет, если он склепает вам ручную тележку! - добавил другой.
- А, это они делятся с вами своим жизненным опытом, - прорычал калильщик. - Не обращайте на них внимания. Мы тут все друзья. - Он покосился на них и потер руки, стряхивая с кожи белую высохшую шелуху множества семян-партнеров. Обрывки закружились вокруг, как снежинки. - Старый Судия разделил нас в этой долине на высотных и низинных жителей. Мы живем внизу и знаем эти края лучше, чем кто бы то ни было. Он лично выбрал нас и сказал нам создавать семьи: ферроанцы наверху, лангези - внизу. Мы знаем свое место. Он все мудро устроил.
Анакин слышал о небольшой древней планете Лангеза - читал о ней в библиотеке Ордена на Корусканте. На планете вот уже сотню лет правили цинимальцы, которые поработили местных жителей - лангези, вызвав тем самым волны иммиграции в другие части Галактики. Лангези специализировались на сельском хозяйстве и биотехнологиях. Они знали, как на основе одних живых существ создать новых, и много столетий поставляли экзотических домашних любимцев для богатых семей по всей Галактике.
Цинимальцы, глубоко религиозные и нетерпимые к иноверцам, рассматривали увлечение лангези биотехнологиями как грех в глазах, богов. Вот пиратство, работорговля и война против всей Галактики - это другое дело, против этого их боги не имели ничего против.
- Но не будем вдаваться в подробности. Вы получите корабль, затем вершинники заставят вас многое забыть! Но вы увидите все своими глазами. Вы запомните кузнечные ямы. А еще... - он хитро скосил глаза, и его пышущее здоровьем румяное лицо превратилось в гротескную маску. - ..меня зовут Вагно. Меня вы запомните.

Глава 37

- Похоже, на Зонаме-Секоте возникли трудности, - доложил капитан Кетт. Он поднялся на навигационный мостик и вручил Сейнару расшифрованное донесение от Ке Даива. Райт прочитал его с непроницаемым лицом и затем вдруг сдвинул брови и прожег капитана Кетта таким взглядом, словно тот был виноват во всех неудачах. Кетт отпрянул и принял защитную стойку.
- Его отвергли, - сказал Сейнар. - Эти семена-партнеры отчего- то невзлюбили его. Разодрали и сожрали всю его одежду.
Кетт даже не удосужился изобразить на лице удивление.
- Мы больше не можем полагаться на Ке Даива, - заключил Райт.
- Вот еще одно послание - от Таркина, - сказал Кетт, нервно мигая правым глазом. Он протянул Сейнару второй маленький цилиндр, и командующий прочитал короткий текст на личной переносной деке.
- Начинает нервничать. Просит последние новости, - сказал Райт и надул губы.
- Ну что, перейдем на дипломатическую орбиту. Или на переговорную? - спросил Кетт. - Все системы проверены, дроиды готовы. Принятие немедленных решений будет служить лучшим базисом для быстрого ответа.
- Я бы так и сделал, если бы был Таркином, - ответил Сейнар, глядя на капитана немигающим взглядом. - Но я сюда прилетел не для того, чтобы играть в дипломатические игры. На это нет времени. У Ке Даива все еще есть мои инструкции, и вскоре он получит новые, - Райт вдруг задумался - а мудрый ли это шаг - доверить все одному кровавому резчику. Но выбора не было! Что-то подсказывало, что , массированная атака с их стороны будет ошибкой.
- Сэр, мы рискуем быть обнаруженными даже самыми примитивными сенсорами, если в ближайшее время ничего не предпримем. Элемент неожиданности...
- Мы зафиксировали на Зонаме-Секоте вооружение нашими пассивными сенсорами?
- Нет, сэр, но я никогда не полагался только на пассивное сканирование. Это поверхностный...
- Планета многие десятки лет полагалась на свою скрытность. Может быть, это усыпило их бдительность.
Но не рассчитывай на это, подумал он.
- Сэр, я вот тут думал о следах битвы на поверхности планеты...
- Я тоже, капитан Кетт. И к какому же выводу вы пришли?
- Эти следы не могло оставить ни одно известное мне оружие, сэр. Турболазеры и протонные торпеды оставляют совсем другие воронки в скальной породе. Теоретически, к такому эффекту могли привести нейтронные аннигиляторы, но никто в Галактике еще не научился строить такое оружие.
Сейнар выслушал все это с таким видом, словно ему читал лекцию первоклашка, затем рассеянно посмотрел куда-то вдаль, и его брови нахмурились еще сильнее. Нависла зловещая тишина, нарушаемая только ритмичным постукиванием длинных пальцев Сейнара по перилам.
- Думаешь, они припрятали такое оружие и недавно использовали его в войне? - спросил он, наконец, с трудом скрывая удовлетворение.
- Нет, сэр. Скорее, это следы упреждающего удара или безумной демонстрации силы, но без видимого продолжения. Я не могу себе представить" как это там царит мир и покой и не видно никакого оружия, если политическим силам планеты был недавно брошен столь дерзкий вызов. Мы прослушиваем эфир с тех самых пор, как приблизились к планете. Но пока ничего- не перехватили. Не может быть, чтобы они молчали. Значит, их системы связи абсолютно защищены от прослушивания и даже обнаружения. Я могу со всей уверенностью заявить, что мы еще очень многого не знаем об этой планете.
Сейнар не был дураком. Услышать собственный вывод из чужих уст - в этом мало приятного, но если он хотел выйти из этой переделки с незапятнанной репутацией и высоким положением в обществе, о приятных вещах можно было на время забыть.
Он быстро набрал на деке ответ Таркину и вручил ее Кетту.
Кетт топтался вокруг командующего, словно ожидая, что его посвятят в содержание послания, но не дождавшись ответа, он удалился с навигационного мостика.
А Райт набрал на деке следующее: Твой агент пытался убить меня, но попытка провалилась. Я послал его на почетное, но смертельное задание. Обнаружил нечто неожиданное и замечательное. Следую собственным планам. Помощь не требуется.
Сейнар улыбнулся. Это несомненно заставит Таркина примчаться сюда с лучшими силами, которые ему только удастся собрать. Но на это потребуется несколько дней, а за это время Райт перепробует все свои планы и пустит в ход все имеющиеся в его распоряжении силы.
На крайний случай всегда оставался запасной план Ке Даива.
Если дело выгорит, у них будет в распоряжении невредимый секотский корабль, плюс живой - и очень напуганный - пилот и, возможно, еще два джедая, хотя Сейнар искренне надеялся избежать встречи с ними.

Предыдущая страница 10 Следующая страница


11 Грэг Бир

Он знал, на что способны джедаи.

Глава 38

С недобрыми предчувствиями Анакин наблюдал за тем, как Вагно сбрасывает их семян-партнеров в одну глубокую яму. На Зонаму опустилась ночь, и источниками света стали фонарики, горевшие в руках помощников и формовщиков или на столбах - длинных шестах, воткнутых в покрытую толстым слоем золы землю, а также костры, разведенные по всей долине на некотором расстоянии друг от друга.
- Некоторые ямы просто огромные, - сказал Анакин Оби-Вану. - Интересно, что в них строят?
- Не думаю, что они станут что-либо делать в них, пока рядом слоняются клиенты. Как сказал их калильщик, "потом уж станем строить действительно большие штуки". Что за большие штуки?
Помощники Вагно собрались на краю их ямы, которая была метров двадцать в поперечнике. У каждого в руках была своеобразная коса - острое узкое лезвие на конце длинного металлического прута.
Караподы кинули последнюю партию топлива - обрывки коры и листву с верхних веток борасов - в яму, накрыв семян-партнеров, и Вагно отдал приказание своей команде разровнять кучи и вкопать пару ямок своими "косами". Затем он лично проверил яму, ловко вскарабкался на вершину кучи и подмигнул Анакину и Оби-Вану, подняв большой палец вверх.
- Дайте-ка шариков вот сюда и сюда, - сказал он своим людям, и те принялись высыпать из корзин в углубления небольшие шарики, круглые и гладкие, как каштарехи.
- Ваши семена притихли, - задумчиво сказал Вагно. - Это момент славы для них.
- Сколько их них выживет? - спросил Анакин, у которого вдруг в горле пересохло. Он все еще мог чувствовать ароматы семян и слышать их голоса у себя в мозгу, улавливать их желания и надежды.
- Почти все. Не волнуйся. Мы контролируем огонь. Здесь все пройдет намного лучше, чем где-нибудь в тампаси. И помните - на все воля Секота.
Анакин надеялся, что Вагно скажет "все". Мальчик присел на корточки рядом с Оби-Ваном и принялся играть обломком сухой палки. Вагно подошел к нему, уставился на обломок и жестом показал, что его нужно швырнуть в яму.
- А вот моя воля: земля должна быть чистой.
Рассеянные по долине клиенты - Анакин насчитал еще трех, каждый в полукилометре друг от друга - смотрели, как забрасывают топливом их партнеров.
- Сколько у них новых клиентов? - спросил Анакин.
- Видимо, трое, - ответил Оби-Ван. - Я увидел три ямы, которые готовят к работе.
- Точно, - сказал Анакин. - Я так нервничаю!
- Это из-за связи с семенами, - пояснил Оби-Ван. - Берегись!
- Чего?
- Их вот-вот ждет трансформация. Здесь никто не знает, что они при этом чувствуют. Надеюсь, ты это скоро узнаешь.
- Ага, - сказал Анакин. Он с трудом проглотил огромный ком, застрявший у него в горле, вытер об коленки потные ладони и стал теребить полу туники.
Вагно закончил осмотр ямы. Он направил луч своего фонарика вверх, и Анакин увидел что-то большое и круглое. Караподы опускали гигантский обруч с крон борасов, потихоньку отпуская толстые лианы, которыми те были привязаны. Когда "обруч" завис над ямой, из него стало появляться множество конечностей - некоторые явно были живыми, некоторые - металлическими.
Анакин знал много цивилизаций, которым удалось объединить органические формы с продуктами современных технологий. Например, гунганы были мастерами на этот счет, но они никогда не строили космических кораблей. Но гунганы, и те окружили свои фабрики ореолом таинственности, а тут Анакину представилась возможность увидеть, а может быть, даже понять, как зонамцы добились куда более впечатляющих результатов. Анакин мог бы гордиться собой, если бы он остался тем же мальчиком, которого Куай-Гон освободил на Татуине, но джедайское обучение худо-бедно смогло внушить ему опасность гордыни, так что сейчас он просто сгорал от любопытства.
А любопытство для Анакина было одним из самых глубоких проявлений единения с живой Силой.
Мальчик посмотрел на учителя. На лице у Оби-Вана было интересное выражение, в котором угадывались озабоченность и любопытство. Анакин чувствовал ровное обузданное пламя чувств учителя и знал, что, хотя мысли Оби-Вана были более упорядоченными, чем у него, в глубине души они - мастер, и падаван - мало чем отличались.
Круг с инструментами формовщика остановился, прекратив свой спуск, и между сгибающимися-разгибающимися конечностями открылись створки, и обруч задрожал. Вагно что-то крикнул, и его помощники разом облепили круг со всех сторон и принялись стучать по нему своим косами, держа их плашмя.
Из открывшихся створок забили струи ароматной жидкости, запах которой жгучей болью ударил в нос Анакину. Мальчик шагнул назад, и на его место встал Вагно. Калильщик достал из многочисленных кармашков на поясе кремень и фитиль. Один удар кремня - и фитиль загорелся.
- На всякий случай, - пояснил он. - А то мало ли чего...
Круг быстро поднялся.
Затянув песню на лангезском, команда помощников вытянула вперед свои "косы" и задрала головы. В кронах борасов открылся проем порядка ста метров в поперечнике, в котором клубились тяжелые черные тучи.
Анакин смотрел, как по периметру округлого отверстия извиваются длинные усики-лианы, на кончиках которых вспыхивают искры. Над остальными ямами в долине образовались аналогичные отверстия. Воздух был наэлектризован до предела.
- Тампаси контролирует погоду, - прошептал мальчик Оби-Вану.
- Логичный вывод, - согласился Оби-Ван.
Вагно сморщил лицо и предусмотрительно отдернул руки подальше от ямы. Затем отвернулся и жестом показал Оби-Вану и Анакину, чтобы они сделали то же самое.
Его помощники подняли лезвия и тоже отвернулись от ямы, искоса наблюдая за всем, что происходило в ней.
Напряжение в воздухе стало невыносимым. У Анакина волосы встали дыбом и потрескивали, а одежда прилипала к телу, извиваясь, словно живая. Глаза распирало от давления, словно они собирались выскочить из орбит и пуститься в пляс на щеках. Ощущения были просто ужасными, и хотелось заорать во всю глотку.
И в этот момент огненно-красные шаровые молнии вырвались из густых туч, скользнули по длинным усикам с металлическими наконечниками и с испепеляющей яростью обрушились на ямы. Молнии заплясали вокруг лезвий поднятых "кос" калильщиков Вагно. Быстро, так что глаз едва уловил это, и сильно, так что люди едва удерживали свои инструменты в натруженных мускулистых руках.
Команда калильщиков разом опустила свои пики. Молнии ударили в одну точку в яме.
Вагно весело хохотнул и отшвырнул ненужный теперь дымящий фитиль в сторону.
- Это небесный огонь! - крикнул он. - Лучше не бывает!
Жар пламени в том месте, куда ударили молнии, был запредельным. Горючая смесь, которую выпрыснул огромный обруч, воспламенилась в какие-то доли секунды, и вся куча топлива и шариков ярким пятном высветилась на фоне дымного мрака. Через считанные секунды пламя взвивалось к небу на добрых сорок метров, освещая стволы борасов и их кроны над головой, а также мечущихся там животных и полуживотных-полумашин. Казалось, весь полог леса ожил и пришел в движение.
У Анакина возникло впечатление, что он очутился внутри колонии гигантских мирминов.
Затем он услышал голоса семян. Они боятся. Пламя поджаривает их. Их оболочки трескаются.
Большая часть тепла волнами поднималась кверху, но когда выгорело жидкое топливо и занялись толстые ветки, семена начали жариться на костре, как куски мяса на углях в ресторане.
Но Анакина трясло, словно от холода.
Оби-Ван обнял его за плечи и прижал к себе. Анакин увидел, что лицо учителя блестит от пота. Он тоже чувствовал все, что ощущают объятые пламенем семена.
- Что-то не так? - спросил Вагно. Его лицо вспыхивало в желтоватых отблесках костра, словно и само оно горело - высохшее бревно, неведомым образом принявшее вид человеческой плоти. Калильщик критично осмотрел трясущихся клиентов.
- С нами все в порядке, - успокоил его Оби-Ван.
Но Анакин не мог с этим согласится. С ним не все было в порядке. Ему хотелось свернуться клубком и спрятаться от всех или убежать. Но он знал, что у семян уже не было ног, и убежать они не могли, даже если бы очень хотели.
- Я еще ни разу не потерял клиента. Не бойтесь, не бойтесь, - сказал Вагно.
Семена были напутаны, но не шевелились в толстом слое пылающих углей. Это была смелость, но еще и готовность встретить пред начертанную им судьбу.
Конечно, по интеллекту семена не шли ни в какое сравнение с человеком - более того, они вообще не задумывались о себе, - но внутри каждого был скрыт огромный потенциал сообразительности и предвидения будущего. И горячие языки пламени заставили предвидение выйти на первый план.
Это случится и с тобой.
Анакин замер. Это ему не приснилось и не показалось.
Это твоя судьба, твоя участь.
Это говорил не Оби-Ван. Анакин знал, откуда идет этот голос и кому он принадлежал, но не мог поверить в то, что прекрасно знал.
Будет жар, и смерть, и возрождение. И семя прорастет. Будет ли оно гореть и светить? Будет ли оно думать и создавать или руководствоваться страхом и уничтожать?
И голос смолк.
Оби-Ван сильнее сжал плечо Анакина, словно этим он хотел защитить мальчика.
- Эта волна - не то, что мы ожидали, - сказал он.
Анакин уставился на пламя, и его самые сокровенные мысли вдруг стали невозмутимо-спокойными. Семена начали изменяться. Они больше не боялись.
- Сейчас они будут взрываться как бомбы! Отойдите! - Вагно оттолкнул Оби-Вана и Анакина от ямы как раз вовремя: первый взрыв выбросил высоко в воздух облако горящих углей. Джедаев накрыл дождь из ярких искр, прожигая дырочки в одежде. Какое-то мгновение Анакин напоминал какое-то экзотическое божество: от его волос подымались струйки дыма. Оби-Ван быстро погасил мини-пожар на голове падавана несколькими вынужденными подзатыльниками.
Раз, два, три... следующие взрывы следовали один за другим непрерывно, сливаясь в мощный гул, так что различить отдельные взрывы было невозможно.
- Это будет сказочный корабль! - воскликнул Анакин, хлопая в ладоши. - Это будет самый лучший корабль на свете!
- Пока еще рано радоваться, - вернул его с небес на землю Вагно. - Их еще нужно собрать, прокалить и придать форму. Мы научим их секретам других миров! Идемте, пусть угли хорошенько перемешают, - он за руки оттянул Анакина и Оби-Вана от ямы и подвел их к караподу. - И не вздумайте подходить близко! Некоторые семена взрываются дважды.

Глава 39

Оби-Ван не мигая смотрел на пылающие угли, которые напоминали горящие красные глаза. Он чувствовал себя отвратительно, словно тяжело заболел. Еще никогда у него не было такого странного предчувствия изменений в живой Силе. Было очевидно, что этот поворот связан с Анакином, но было в этом еще что-то - возможно, связанное с самой планетой, - что придавало этому чувству особую остроту и напряженность.
Он был почти наверняка уверен, что если бы за Зонаме-Секоте побывали Мэйс Винду, или магистр Йода, иди любой другой мастер- джедай, этот поворот судьбы - сама его странная форма - удивила бы их не меньше.
Наверное, этим невероятным напряжением и объяснялось постоянное ощущение незримого присутствия Куай-Гона.
Оби-Ван своими глазами видел, как тело его учителя было пронзено ударом лазерного меча Дарта Маула. Значит, Сила не была милостивой и никого не поддерживала. Тело Куай-Гона не исчезло; оно прошло через муки смерти, боль разделения связи духа с телом.
Так и должно было произойти. У Силы есть форма, и смерть - неотъемлемая часть этой формы. Возможно, Оби-Ван еще недостаточно возмужал, чтобы избавиться от сантиментов по поводу потери любимого учителя и сказать ему раз и навсегда "прощай".
Вагно и его команда разворошили угли по периметру ямы. Когда пламя утихло, снова опустился обруч с руками-инструментами и принялся энергично перемешивать тлеющие угли. Дым с частичками пепла взвились высоко к небу, и ночная мгла расступилась.
Где-то вдалеке послышалась серия взрывов. Оби-Ван рассмотрел в нескольких километрах от них, за невысоким холмом, яркое свечение растительного купола: там был кузнечный горн побольше их. Там ковали все новые и новые семена, слишком много, чтобы удовлетворить забросы немногочисленных заезжих клиентов. И вся долина была усеяна ими - десятки, даже сотни кузниц.
Большие штуки начали строить прямо сейчас, при нас, подумал Оби-Ван.
Вагно надел тяжелые башмаки, на них - огнеупорные сапоги и прыгнул в яму. Он поднял целое облако горячего пепла и расхохотался, поддев ногой что-то круглое, внушительных размеров - раз в двадцать побольше семечка-партнера. Совковой лопатой он разгреб тлеющие угли и извлек из них плоский диск с бахромчатыми краями. Серый, закопченный и неподвижный. Команда помощников схватила диск за бахрому и, не особо церемонясь, зашвырнула его на спину караподу. Вагно потыкал лопатой в пепел и расхохотался, обнаружив новый диск, и тот повторил судьбу первого.
Анакин посмотрел на Оби-Вана - глаза мальчика сияли от радости. Теперь семена были выкованы. Выжили все пятнадцать. Все удачно взорвались и были сплющены в те бахромчатые диски, которые рабочие загружали на спины караподам.
И вдруг Анакин побледнел.
- Я не слышу их, - сказал он. - Они еще живы?
Оби-Ван не знал, что ответить. Увиденное вогнало его в какой-то ступор. Он ощущал себя мальчиком, впавшим в шок от чрезмерно ярких впечатлений и необъяснимого липкого страха.
По крайней мере, ты узнал дух приключений!
Оби-Ван зажмурил глаза и покачал головой, отгоняя этот голос. Он сильно скучал по учителю, но он не мог позволить мимолетной фантазии фамильярничать с памятью Куай-Гона.
- Приключение, - сказал Анакин. Он ехал верхом на караподе рядом с Оби-Ваном. Вагно вел их, мимо нескольких высоких, источенных речной водой колонн, к узкой и темной расщелине на северной оконечности долины. - Приключение - это то же самое, что опасность, или нет?
- Да, - ответил Оби-Ван, пожалуй, слишком резко. - Приключения случаются из-за непродуманного планирования и недостаточной подготовки.
- А Куай-Гон так не думал. Он говорил, что приключение - это рост, а удивление - это дар осознания границ.
Первым порывом Оби-Вана было наброситься на мальчика и врезать ему как следует за такое святотатство. Это означало бы конец их отношений как мастера и ученика. Но он хотел прервать их. Он не хотел нести ответственность... нет, на самом деле - просто находиться рядом с таким чувствительным и способным мальчиком, который легко находил живой отклик в тайных уголках сердца Оби-Вана.
Куай-Гон как-то сказал Оби-Вану то же самое, но он уже успел забыть эти слова.
Анакин пристально посмотрел на учителя:
- Ты слышишь его? Оби-Ван покачал головой.
- Это не Куай-Гон, - процедил он сквозь зубы.
- Да нет же, это он.
- Магистры не восстают из мертвых.
- Ты уверен? - хитро спросил Анакин.
Оби-Ван взглянул на юг, в мрачную утробу расщелины. Там не горели костры, не задувались горны. Только холодный голубой свет плясал на влажных каменных стенах, а длинные лианы змеями спускались на усеянный камнями пол.
- Клиенты никогда не возвращаются! - крикнул им Вагно, шагающий рядом с караподом. Он подпрыгнул и помахал лопатой в воздухе. - Они ничего не помнят, а если и помнят, то боятся. Но я и моя команда... мы живем здесь! Мы - самые смелые во всей Галактике.
Оби-Ван был с ним абсолютно согласен.

Глава 40

Вагно угрюмо представил их главному формовщику, высокому худощавому мужчине по имени Видги. Если Вагно был коренастым и румяным, то Видги был полной его противоположностью. Бледный, с огромными влажными глазами, он напоминал облачко утреннего тумана. Даже его одежды были насквозь промокшими и покрыты сверкающими кусочками тины, так что он был похож на рыбину, только что поднятую со дна моря.
- Вы принесли их так много, - пожаловался он замогильным голосом, пересчитывая диски, сложенные на спинах караподов. - Что мы будем делать с пятнадцатью партнерами?
Вагно энергично пожал плечами. Видги повернулся и вонзил мрачный взгляд в Анакина, затем так же угрюмо изучил Оби-Вана.
- Вы что, переплатили вершинникам, чтобы заполучить так много семян?
- Никаких вопросов! - взорвался Вагно. - Пора красить и придавать форму!
Видги поднял руки, имитируя капитуляцию, и повернулся к своей команде - все его помощники были как на подбор высокими, мокрыми и хрупкими. Нереальными, как призраки. В руках у них были различные инструменты - длинные толстые метлы и то ли весла, то ли лопаты. Чуть поодаль стоял покосившийся старый склад, когда-то давно наспех собранный из мембранника, да так и прослуживший своим хозяевам не один год. Как известно, ничего долговечнее временных вещей в природе не существует. Видги схватил за центральную лапу ближайшего к нему карапода и потянул его к складу. Семилапый "грузовик" упирался тремя свободными парами лап. Его примеру последовали другие два карапода, которых тащили помощники Видги.
Вагно стоял не двигаясь.
- Это не моя стихия, - сказал он, внезапно засмущавшись. - Здесь требуется совершенно другое искусство, - он жестом велел Анакину с Оби-Ваном следовать за Видги.
Внутри склада эхом носились звуки бульканья и громкого уханья. Толстые усики расползлись по его полу, покрыв его плотной паутиной, и на их кончиках росли странные плоды, которых джедаи ещё не видели на этой планете: раздутые, полупрозрачные, они были заполнены густой светящейся жидкостью, которая медленно перемешивалась отростками в виде лопаточек внутри каждого фрукта.
Анакин и Оби-Ван помогли команде Видги разгрузить семена-диски и поставить их на ребро в специальные рамы рядом с формовочной платформой. Взобравшись на возвышение около десяти метров в ширину, Видги и два его помощника длинными ножами срезали с лианы одну из странных ягод и рассекли ее тремя резкими ударами. Во все стороны брызнула светящаяся прозрачная жидкость и растеклась лужей по платформе, покрытой ворсом гибких белесых иголок.
В дверях склада появился карапод, на спине которого была рама из пластика и металла - видимо, основа их будущего корабля.
- Эту готовую раму прислал Шаппа Фаррз, - горестно сказал Видги, словно объявил о кончине своего лучшего друга. - После формовки она станет живой.
Еще один карапод, покрытый тяжелыми металлическими пластинами, которые были скреплены плетеной сеткой, принес то, что Анакин сразу же узнал: два легких движка Хаор Чал класса "силвер-семь", а также очень дорогой сердечник гипердрайва. Анакин отметил, что и на двигателях, и на гипердрайве некоторые части странным образом отсутствуют, а некоторые - изменены до неузнаваемости:
Третий карапод был намного меньше, примерно с Анакина. Он веселой рысью пронесся по складу, освещенному зеленоватым сиянием, исходящим от стен. Его груз - хрупкую кристаллическую конструкцию - Анакин не смог опознать.
Но Оби-Ван понял, что это такое. Об органоформных контурах в течение веков ходили слухи по Галактике. Скорее всего, их разработали на одном из миров на Окраинах, который смог устоять против экспансии как Торговой Федерации, так и Республики. Но это были только слухи... до сих пор.
- Что это? - спросил Анакин, очарованный блестящими линиями активированной цепи.
- Думаю, это прибор сможет соединить наш корабль в единое целое, - предположил Оби-Ван. - Это связующее звено между живым организмом и механизмами.
Первое, что сделал Видги, - это поддел лопатой приличную порцию густого ягодного сока, пролившегося на платформу. Он подбросил каплю в воздух и поймал ее совком лопаты, затем снова подбросил и поймал, и так несколько раз, пока капля не превратилась в шарик. Затем с кажущейся небрежностью Видги закинул этот мячик на спину маленького карапода, где он растекся по поверхности органоформной цепи. Лужи сока хватило на множество "мячиков", которыми Видги покрыл края всех без исключения семян-дисков. Там, где студенистая масса касалась семян, диски становились темно-фиолетовыми и вытягивали во все стороны длинные извивающиеся псевдоподии.
Затем формовщик скептически осмотрел раму на спине самого крупного карапода.
- Не хватит, - проворчал он себе под нос. - Шаппа никогда не говорит нам действительно нужных вещей. Затем, уже погромче, Видги обратился к своей команде: - Тащите вторую раму!
Формовщики недоуменно переглянулись и принялись шепотом совещаться между собой. Видги пришлось прикрикнуть на них:
- Пятнадцать прокаленных пластин, слишком много для одной рамы! Нам нужна вторая!
- Они что, собираются строить два корабля? - поинтересовался Анакин у Оби-Вана.
- Не думаю, - ответил Оби-Ван. Но сам он не был так уверен, как прозвучал его ответ.
- А теперь, - затянул замогильным голосом Видги, - быстро к джентари!
Не успели Анакин с Оби-Ваном взобраться на крупного карапода, как на спину ему рядом с первой рамой водрузили вторую.
Видги проинструктировал их: с этого момента им надлежало находится внутри рамы, сидя на толстых на плоских толстых балках между овальных элементов конструкции - видимо, будущих переборок, окруженных гибкой паутиной распорок и арматуры.
- Так положено, - объяснил Видги.
Анакин занял место внутри одной рамы, Оби-Ван залез во вторую. Карапод двинулся в путь, и рамы стали поскрипывать и шататься.
На складе пахло цветами, и пекущимся хлебом, и еще чем-то, уже не таким приятным, и от всех этих ароматов у Анакина закружилась голова. На сегодня впечатлений ему было более чем достаточно, и хотелось отдохнуть. Желудок выражал бурный протест, то и дело противно сжимаясь.
Оби-Ван тоже почувствовал приступы подкатывающей к горлу тошноты, но он сконцентрировал внимание на медленной, горделивой походке Видги, который шагал вразвалочку рядом с тремя караподами, везущими части будущего корабля. Караподы вышли из склада, оказавшись в царстве ночных теней, среди утесов, на плечах которых росли гиганты, которые, казалось, подпирали своими широкими плечами небо и рассыпанные по нему звезды.
Анакин чувствовал себя как мелкая букашка, которую вот-вот раздавят. Несмотря на то что рядом бежали формовщики, он утратил уверенность в себе. И даже слова Куай-Гона - если они действительно исходили от Куай-Гона, а не его собственного разыгравшегося воображения - не могли успокоить. Все это было таким странным, таким пугающим - неужели их действительно окружали эти гиганты? Может быть, в воздухе витали наркотики, и все якобы "увиденное" им - не больше, чем простая иллюзия, а его и мастера ждет ужасный финал. Мальчик сглотнул тошнотворный ком, застрявший в горле, и уперся подбородком в грудь, проделывая упражнение, которому научился еще два года назад: контроль над животным страхом, объявшим его тело, над химическими реакциями внутри него и его гормональными ритмами.
Страхи, кипящие у него в мыслях, - а это был худший враг Анакина Скайуокера, его самый глубокий и темный провал - составляли отдельную проблему, и он не был уверен, что ему удастся ее решить.
Оби-Ван уловил эту неуверенность падавана, чья воля раньше была несгибаема. Самое странное, что сам Кеноби был поразительно спокоен. Его беспокоили резкие запахи, но не больше, чем вонь в других отвратительных местах, где он спокойно стоял рядом с Куай- Гоном, выполняя приказы мастера.
Анакин почувствовал, как рама накренилась вперед: это остановился карапод. Видги медленно и грациозно поднялся, на спину караподу с рамами и стал размахивать у себя над головой инструментом типа весла, разгоняя испарения желеобразного содержимого раздутой ягоды, и струйки фиолетового дыма исчезали во тьме.
Ассистенты Видги осветили яркими фонариками окружавших их со всех сторон гигантов, и Анакин увидел, что у тех нет ни рук, ни ног, а только толстые зеленые и пурпурные стволы, сияние металлических частей, блеск других искусственных материалов - различные дополнительные инструменты естественных создателей борасов и тампаси.
Среди гигантов клубился фиолетовый пар. Их ветви-конечности изгибались, поскрипывая суставами.
- Оставайтесь здесь, внутри рамы, что бы ни случилось, - сказал им Видги, протягивая Оби-Вану и Анакину дыхательные маски, аналогичные тем, что они благоразумно припрятали под складками туник. - Сейчас установим двигатели, сердечник и органоформную цепь. Они будут находиться рядом с рамами, пока не придет время им стать на место. Корабли будут строить вокруг вас. Семена поделятся с вами своими мечтами о росте. Они будут задавать вам вопросы. - Видги наклонился вплотную к липу Анакина и заглянул ему в глаза. - Они будут требовать. Это очень важно. Корабль не будет построен, если ты не сможешь отдать нужные распоряжения.
- Я не подкачаю, - пообещал Анакин.
Видги приказал перенести двигатели, сердечник и органоформный контур поближе к небольшому джентари. Длинные ветви высоко подняли детали, словно стрела башенного крана на верфи по постройке космических кораблей.
- А ты? - Видги вперился немигающим взглядом в Оби-Вана. - Не сдрейфишь?
- Мы справимся, - заверил его Оби-Ван.
- Если только я не ошибаюсь, у нас получится один корабль, - задумчиво сказал Видги. - А я еще никогда не ошибался, - он попятился назад.
Огромные руки опустились с вершины утеса и схватили рамы, потянули их наверх, наверх, пока караподы и формовщики не превратились в небольшие точки.
- Джентари! - донесся крик Видги.
Все формовщики дружно махали лопатами.
- Творцы Секота!
- Держись! - крикнул Оби-Ван. Теперь, они с Анакином стали не зрителями, а участниками постройки корабля. Рамы взлетали, падали, раскачивались - один джентари передал их другому, а за ними, по цепочке следовали прокаленные и покрашенные семена-диски. Огромные "руки" прилепили диски к раме, чуть не вытряхнув при этом пассажиров. Семена сразу же начали расти и трансформироваться, сливаясь с остальными и принимая форму.
Две рамы окали вместе. Двигатели заняли свое место в обтекателях. Семена-диски в местах соприкосновения с другими выпустили пурпурные отростки, и вокруг заплясали лучи лазеров.
Путешествие началось.
Их передавали "из рук в руки", и рама жалобно стонала, когда над ней колдовали могучие волшебники джентари. Кругом летели куски тканей семян и сока, которым лечили нанесенные им раны. Все манипуляции происходили настолько быстро, что глаза не успевали следить за ними.
Каждую секунду производилось тысячи операций, и соединенные рамы, как по волшебству, все больше приобретали вид корабля.
Мелькание "рук" ускорилось, и работающие джентари стали издавать мощный звук в унисон, словно затянули песню.
- Джентари - киборги! - заорал, перекрывая шум, Оби-Ван. - Наполовину живые, наполовину механические создания. Судия, должно быть, создал и вскормил их, затем посадил их здесь и дал им работу!
Анакин был в данный момент глух к любым рациональным объяснениям. Семена-диски, бывшие семена-партнеры, начали спрашивать его, что он хочет. Они предлагали ему все модели Шаппы, показали каталог уже построенных кораблей, картинки того, во что могут превратиться корабли за столетие развития и обучения. Проект Шаппы был неоконченным. Свой вклад в него должен был внести и сам Секот.
Анакин Скайуокер был на тысячном небе от счастья. Через некоторое время к нему присоединился со своими мыслями Оби-Ван, и они стали вместе вести разговор с семенами-дисками и джентари.
Это была нескончаемая череда вопросов и ответов, и вскоре они утратили чувство времени.
Рама и владельцы нового корабля с бешеной скоростью неслись по расщелине, окруженные снопами искр, клубами пара и дыма, срезанными кусочками живой ткани и обрезками-опилками металла и пластика.
Не прошло и десяти минут, как они были в двадцати километрах от склада и формовщиков. Работа подходила к концу.
Продвижение сквозь джентари замедлилось.
Анакин и Оби-Ван стали приходить в себя. Прошло оцепенение, возвращалась прежняя острота чувств.
- Ого! - выдохнул Анакин. - Это было суперкруто!
- Ага, - согласился Оби-Ван, и оба некоторое время потратили на то, чтобы отдышаться.
Анакин был полон чистейшего неподдельного восторга. Он не мог думать ни о чем другом, кроме секотского корабля. Оби-Ван видел это восхищение в глазах мальчика, любовавшегося плавными, переливающимися линиями внутреннего убранства корабля. Зеленые, синие и красные, горящие как россыпи изумрудов и рубинов, переборки корабли сияли не тем мертвым показным блеском, который присущ музейным экспонатам. Нет, все в нем дышало жизнью и юностью.
- Потрясно! - оценил результат Анакин. - Готово! Не могу поверить, но корабль готов!
- Ну, вообще-то он не выглядит законченным, - заметил Оби-Ван.
Анакин сморщил нос, но тут же расплылся в улыбке:
- Осталось кое-что доделать по мелочам, и все. Потом он будет летать! Ты видел сердечник гипердрайва? Жду не дождусь, когда можно будет опробовать его в деле и узнать, как они его модифицировали.

Глава 41

Первое дурное предчувствие посетило Райта Сейнара, когда его Е- 5 начал дрожать. Темный силуэт боевого дроида высился в углу спальни командующего. Все внимание стража было направлено на входную дверь в каюту.
Сейнар, одетый в тесноватую ему пижаму, подошел к дроиду, чтобы выяснить, что это за гул и щелканье.
- Встать! - приказал ему Сейнар, когда увидел, что у дроида проблемы.
Е-5 завалился на пол, неуклюже дергая мелко вибрирующими конечностями. Команда не дала никакого эффекта - на полу по- прежнему валялась удручающая взгляд груда дрожащего металла.
Райт побежал к встроенному шкафу в спальне, где лежали его личные вещи, и вернулся оттуда с небольшим голографическим анализа тором. Прибор не выявил никаких дефектов во внешних механизмах дроида. И все же когда дроид попытался принять боевую стойку, он лишь звенел, как старый железный колокольчик на легком ветру.
- Самоанализ, - приказал Сейнар. - Что случилось?
Дроид разразился серией бибиканья и свиста, слишком высокого и быстрого, чтобы приборы Райта могли расшифровать его.
- Повторный анализ!
Дроид что-то пробибикал в ответ, и снова анализатор не смог ничего понять. Как будто дроид вдруг заговорил на совершенно ином машинном языке - а это было абсолютно невозможно. Сейнар лично запрограммировал этого дроида, и никто другой к нему не подходил. Райт хорошо разбирался в подобных вещах и был просто докой в выполнении таких простых инженерных задач.
А еще у него было шестое чувство насчет кораблей, и мелкая вибрация, которую он ощутил под подошвами тапочек, была ясно различимой и неправильной. Не успел он запросить мостик, что такое, ситх побери, происходит, как посреди каюты возникло изображение капитана Кетта в полный рост. Его лицо можно было бы назвать бледным, если бы не красные блики аварийных огней на нем.
- Командующий, пять боевых дроидов внезапно покинули оружейный отсек. Вы не проводите учений... не поставив меня в известность?
- Ничего подобного я не приказывал.
Кетт прислушался к кому-то невидимому. Затем повернулся к Сейнару, которого он до сих пор не мог видеть (тот закрыл камеры голографических проекторов в своей каюте накануне вечером), и продолжил трясущимся от гнева голосом:
- Сэр, пассивное сканирование показывает - честно говоря, мы это и так видим, - что пять дроидов-истребителей покинули "Адмирал Корвин" через погрузочный люк правого борта и сейчас направляются к Зонаме-Секоту. Я уже распорядился надежно запереть всех остальных дроидов и послал своих личных инженеров в оружейный отсек. Больше ни один дроид не сбежит.
Сейнар выслушал Кетта с таким видом, будто тот объявил об изменении завтрашнего меню. Ничего не ответив, он отвернулся от мерцающего изображения Кетта, парящего над полом, и посмотрел на своего Е-5.
- Вы установили мою программу на все истребители? - спросил Сейнар капитана.
- Я буквально выполнил ваш приказ, командующий.
Губы Райта изогнулись в беззвучном проклятии. Он недооценил Таркина. Несомненно, Таркин внедрил в дроидов - во всех без исключения - скрытые субкодовые блоки, содержащие инструкции на случай непредвиденных обстоятельств. Он не удосужился внимательно все проверить. Купился на дешевый трюк.
И кто теперь был дураком?
- Уничтожьте истребители, - приказал он, стараясь, чтобы голос звучал ровно.
- Это выдаст наше присутствие, командующий.
- Если мы не уничтожим их, они сами выдадут наше присутствие, причем довольно скоро. Я не хочу, чтобы сошедшие с ума дроиды спутали все наши планы.
- Есть, сэр, - Кетт рубанул рукой, и корабль еще раз содрогнулся - это был дан залп из турболазеров.
- Мы перехватили один из пяти, - доложил Кетт. - Остальные вне досягаемости. Я прикажу выпустить...
- Нет. Отставить. Проверьте всю систему активными сенсорами, капитан Кетт, и немедленно доложите мне результаты.
- Есть, сэр.
Не без опасений Сейнар с лазерным пистолетом в руках подошел к трясущемуся Е-5. Его мучила одна мысль - не содержалось ли в субкодах Таркина приказа убить его. На самом деле, он даже не мог быть уверен, что эти субкоды вообще существовали, - и это ему предстояло узнать, причем чем быстрее, тем лучше.
- Сбрось бронировку и раскрой внешние панели. Деактивируй все источники энергии и отключи их, - приказал Сейнар и ввел код до ступа со своего анализатора. Дроид выполнил приказ. Значит, эти субкоды, если они и были, не могли полностью контролировать интеллект дроида.
Когда Е-5 с тихим стоном развалился на составляющие, Сейнар нацепил респиратор и принялся резать обшивку дроида лазером. Через несколько минут каюта наполнилась едким удушливым дымом, заставив взреветь сирены пожарной сигнализации. Райт на них не отреагировал.

Глава 42

Предыдущая страница 11 Следующая страница


Планета-бродяга 12

Рабочие в конце фабричной долины помогли Анакину и Оби-Вану выбраться из только что построенного секотского корабля и проводили их к платформе, которая окружала станцию окончательной доводки. Было раннее утро, и долина все еще была погружена во мрак, хотя сейчас они были уже над куполом. Мерцание звезд и светящихся газов и занявший все небо красно-пурпурный диск отбрасывали на скудно освещенную платформу смутные цветные тени.
Их новый корабль лежал в "люльке", сплетенной из усиков джентари, и плавно покачивался, отдыхая после своего бурного рождения, или - Анакину очень хотелось в этот верить - дрожал от переполнявшей его юношеской энергии.
Анакин еще не видел корабля прекраснее. Корпус небольшой яхты светился мягким сиянием изнутри, а по ее блестящей зеленой обшивке словно морские волны перекатывались, так блестела она даже при скудном освещении. Анакин осмотрел яхту со всех сторон. Оби-Ван тоже сделал круг по платформе, затем они вместе еще раз изучили корабль, в создании которого они сыграли такую важную роль.
- Мне кажется, ему одиноко, - сказал Анакин.
- Ничего, сможет выдержать небольшую разлуку с нами - всего на пару минут, - ответил Оби-Ван. - Кроме того, еще нужно установить послед...
- Я знаю, - перебил его Анакин. Неспособность учителя понять, что он имеет в виду, раздражала Анакина. Корабль затмил собой все на свете, он заполнил его сердце, и Анакин чувствовал себя его частью.
Рабочие в этой части долины были ферроанцами, одетыми в длинные черные платья с оборками небесно-голубого цвета. Они ходили по платформе из мембранника почти в кромешной тьме, шаркая ногами и держась за перила. Их юные помощники - большинство из них было не старше Анакина - направляли лучи карманных фонариков на различные части нового корабля, которые мастера хотели проверить.
Эта часть долины была буквально утыкана каменными колоннами. Жилые дома, административные здания, хозяйственные постройки и различные склады усеяли соседние колонны, с которыми та башня, на которой находились сейчас джедаи, была соединена мостиками их живых усиков-лиан и мембранника.
Над платформой, где стояли Оби-Ван и Анакин, пролетел транспортный корабль и пришвартовался к соседней каменной колонне метрах в пятидесяти от них.
Оби-Ван похлопал падавана по плечу, чтобы показать ему, что его учитель - не тупой и не бесчувственный, а все прекрасно понимает, затем посмотрел на запад, пытаясь разобраться, чем еще заняты рабочие в фабричной долине.
Он не сомневался, что все они заняты в секретном широкомасштабном проекте, который, мог охватывать всю Зонаму. Судии, правители планеты, уже давным-давно обуздали этот причудливый и странно устроенный мир, заставив его животных и растения служить их целям.
Неужели это было возможно - чтобы у Секота и колонистов Зонамы появились новые взаимные интересы, которые потребовали еще большего взаимопонимания, еще более грандиозных строек?
У Анакина словно ноги к земле приросли. Он еще никогда не был таким уставшим, даже после гонок, и для него было настоящим облегчением присесть рядом с Оби-Ваном на длинный диван, взять с подноса, принесенного, бригадиром мастеров, стакан с холодным напитком и погрузиться в изучение графиков и планов корабля.
- Меня зовут Фитч, - представился ферроанец.
Он был пониже и покрепче остальных. Его волосы были иссиня-черного цвета, зато лицо в тусклом сиянии звезд прямо-таки светилось бледностью, как у призрака.
- У вас замечательный корабль, - добавил Фитч, и чувствовалось, что и у него есть повод гордиться этим. - Мои люди доведут его до ума через пару часов. Джентари хорошо поработали - никаких швов и нестыковок, совсем небольшие заплатки изнутри. Понадобится немного несекотского оборудование. Чтобы этот корабль отвечал всем стандартам Республики.
- Где вы взяли сердечник гипердрайва? - спросил Анакин, осушив стакан подслащенной воды. - Или здесь его построили? Никогда не видел ничего подобного.
- У нас свои источники поставки, - ответил Фитч с хитрой улыбкой. - От этих сердечников во многом зависит скорость корабля, но еще больше зависит от того, как гипердрайв соединен с сердцем корабля - и с тобой. Следующие несколько дней тебе придется потратить на то, чтобы освоить этот корабль, привыкнуть к нему. Жить будешь здесь. От корабля далеко отходить нельзя... Не волнуйся, только ближайшие сорок восемь часов. Если ты уйдешь, корабль погибнет - начнет гнить изнутри, все равно как если бы тебе вдруг удалили мозг.
- Но я - не мозг корабля, - возразил Анакин. - Я чувствую его - вернее, ее, это ведь яхта, и она явно женственна, - слышу ее мысли. Они самостоятельны. Ведь все семена-партнеры объединились и теперь думают самостоятельно, разве не так?
Фитч посмотрел на Оби-Вана:
- Сообразительный парень. Он будет пилотом?
- Да, пилотом будет он, - подтвердил Оби-Ван.
- Нет, - повернулся к Анакину Фитч. - Ты - не мозг корабля, юный владелец, по крайней мере не в буквальном смысле. Скоро яхта будет думать сама за себя, но пока она совсем юна, ей требуется твоя поддержка. Она может вдруг... ну, скажем, засмущаться, когда ее достраивают. Совсем как ребенок, которому не нравится, что с ним делают взрослые. Вы будете ее родителями. Ее телохранителями, - Фитч встал и прошелся по платформе поближе к люльке, которая как раз высоко подняла корабль для того, чтобы мастера осмотрели его днище.
Через открывшийся люк к кораблю двинулись умельцы с оборудованием, прекрасно знакомым обоим джедаям. Они несли субпространственные коммуникаторы; компактные переходные блоки для координации действий с несекотскими ремонтными дроидами; контрольные и сигнальные системы, необходимые для выхода на орбиту более густонаселенных, чем Зонама-Секот, планет; транспондеры и систему подачи сигнала бедствия; блоки управления гипердрайвом; контрольные панели; два противоперегрузочных кресла для пассажиров и десятки разных кнопочек-лампочек-рычажков, чтобы нафаршировать яхту всеми необходимыми мелочами, в которые не могли превратиться семена-партнеры и не установили при постройке джентари.
Когда яхта была поднята, она предстала перед джедаями во всей своей красе, и Оби-Ван был не менее восхищен кораблем, чем его падаван.
В юности Оби-Ван увлекался машинами почти так же, как Анакин. Он тоже строил летающие модели кораблей и мечтал о том, чтобы стать пилотом, но прошло время, он повзрослел и под руководством Куай-Гона сублимировал эти импульсы в осознание долга.
Но он никогда не расставался со своей мечтой. И сейчас его двенадцатилетнее "я", столь долго сдерживаемое ответственностью перед высоким званием джедая, присоединилось к Анакину на платформе. Вместе учитель и падаван обошли корабль вокруг, восхищаясь его красотой.
- Разве это не самая прекрасная яхта на свете? - вполголоса спросил Анакин, широко раскрыв блестящие глаза.
- С этим трудно поспорить, - ответил Оби-Ван.
Корпус был широким и низким, а три его "доли" напоминали три гладких овальных камня, слившихся в единое целое. Передняя кромка корпуса была острой как бритва, и внутреннее свечение корабля было сконцентрировано именно на носу, который ярко сиял в сумерках. Корма была не такая приплюснутая, на ней выделялись два больших обтекателя двигателей, теплообменники и генераторы дефлекторов. Оружия на яхте не было. Размером она была тридцать метров от борта до борта и двадцать пять от носа до кормы, а две задние "доли" образовывали угол в пятнадцать градусов.
Когда они закончили обход, на передней доле открылись два широких обзорных экрана, похожие на два прищуренных глаза на лице корабля. Из одного экрана выглянул техник и поднял вверх большой палец, одобряя приобретение новых владельцев корабля.
- Только представь, куда мы сможем на ней полететь! - восхищенно воскликнул Анакин.
- Если только Орден отпустит нас, - урезонил его Оби-Ван.
- Куда они денутся. Им захочется, чтобы мы проверили, на что годна эта яхта. Я знаю, что они отпустят нас.
Оби-Ван не был так уверен, но сейчас было не время предаваться сомнениям. Он только что закончил инспекцию корабля - по крайней мере, внешний его осмотр - и стоял прямо напротив их новой яхты, сложив руки на груди.
Он отключил все свои чувства и позволил Силе взять контроль над ним.
- Анакин, - спокойно сказал он.
Падаван обернулся, чтобы посмотреть на учителя, и его лицо вдруг стало серьезным.
- Я знаю, - сказал мальчик. - Я чувствую это.
- Середина волны, - сказал Оби-Ван. - Мне кажется, близится твое испытание. Кровь отхлынула от лица падавана:
- А это не может подождать... пока мы не полетим на корабле?
Оби-Ван не ответил. Анакин опустил взгляд на свои руки и увидел, что ладони сжались в кулаки. Усилием воли он заставил себя расслабить их.
- Хорошо, - решительно заявил он. - Раз так, я принимаю вызов.
- Готов к этому, падаван? - мягко спросил Оби-Ван.
- Так ведь нас для этого и готовят.
- Ты искренне веришь в это или сказал это просто так, чтобы успокоить меня?
- Я никогда не вру, - вспыхнул краской Анакин и заглянул глубоко в глаза учителю.
- Ты никогда не лгал другим. Но лгать себе - еще хуже.
- Но яхта... мы в ответе за нее! Она живая, Оби-Ван. Она умрет без нас!
Низко над их головами пролетел второй транспортник и причалил к колонне неподалеку. Вскоре к платформе, где стояли Оби-Ван и Анакин, уже шагали Шиекия и Шаппа Фаррз, Ганн и Джабитта.
Джабитта первым делом подошла к Анакину и улыбнулась ему. Похлопав его по плечу, она гордо заявила:
- Прекрасный корабль!
Анакин спешно кивнул и с беспокойством посмотрел на Ганна.
- У нас проблемы, - сказал мрачный измученный Ганн. - Один клиент причинил значительный ущерб на Средней Дистанции. Ранил несколько наших человек, затем сбежал. Но это еще не все: в нашу систему вторглась неопознанная эскадрилья. К Зонаме приближаются четыре небольших судна. Мы боимся, что они окажутся истребителями. Кто-то прилетел сюда за вами. Или - вы привели их сюда намеренно.
Шиекия и Шаппа до этого момента стояли немного позади, но вот Шиекия ступила вперед.
- Мы послали сообщение Судие, - сказала она. - Этот корабль не может быть передан вам до того момента, как мы получим от него ответ.
- Но мы никак не связаны с этими кораблями, - сказал Оби-Ван. - Но раз уж здесь появился враг... Как вы собираетесь защищаться? Может быть, мы сможем вам помочь.
- Мы никому не верим, даже джедаям, - сказала Шиекия Фаррз с каменным лицом. - Дорогую цену пришлось нам заплатить, чтобы понять это.
- Но мы же должны оставаться с кораблем! - возмутился Анакин.
- Вы останетесь рядом с ним, - ответил Ганн. - Будете сидеть прямо здесь. Но корабль останется на Зонаме. У нас пока нет ясной картины нападения. Возможно, это что-то незначительное - мелкие пираты или торговцы.
- У меня подозрение, что это не пираты, - сказал Оби-Ван. Анакин согласился с ним.
- Тогда почему их так мало? - удивился Ганн, поворачиваясь к Оби-Вану. - Это все не имеет смысла. Армия вторжения Торговой Федерации окружила бы планету мощным кольцом. Может быть, это ошибка или ошибочное срабатывание автоматики.
Оби-Ван покачал головой:
- Мы сможем помочь вам, только если вы кое-что нам расскажете.
Джабитта сделала шаг назад и округлила глаза - тон беседы ее пугал. Шаппа протиснулся между Ганном и Шиекией Фаррз.
- Мне кажется, мы можем доверять этим джедаям, - сказал он. - Возможно, сейчас самое время рассказать им о Вергер...
Оби-Ван вспомнил короткое послание, заключенное в семенах. Вергер была вынуждена покинуть Зонаму-Секот, чтобы расследовать еще большую загадку.
- Нет! - крикнул Ганн. - Мы должны считаться с мнением Судии!
- Никто не видел Судию вот уже несколько месяцев! - возразил Шаппа. - Он отдает распоряжения с вершины горы и чаще сам прислушивается к нашему мнению. Его даже дочь в глаза не видит.
- Судия - наш главнокомандующий! Он всегда им был и навсегда им останется!
Два ферроанца сверлили друг друга такими взглядами, что стало ясно: дело идет к рукопашной. Даже Фитч был потрясен их недостойным поведением.
- Что случилось с Вергер? - спросил Оби-Ван, вставая между двумя разгоряченными мужчинами.
- Никто не знает, - ответила Шиекия Фаррз, и ее голос прозвучал особенно четко и звонко на фоне смутного роптания среди техников, сгрудившихся на платформе. - Мы опасаемся, что вы подумаете, будто это мы убили ее.
- Мы все живем в постоянном страхе после появления Далеких Чужаков! - сказал Шаппа. - Они первые покусились на изменения нашего образа жизни.
- Кто такие это Далекие Чужаки? - спросил Оби-Ван.
- Разве вы не знаете? - казалось, Шиекия была шокирована такой плохой информированностью джедаев. - Эта женщина-джедай... - она вдруг спохватилась и прикрыла рот рукой.
Ганн был вне себя от гнева.
- Судия должен решать! - взревел он.
- Тогда отвезите нас к нему, - предложил Оби-Ван, которого начинала злить вся эта бессмысленная перепалка. Он чувствовал, что времени у них было в обрез. - Позвольте ему поговорить с нами лично.
Последовала минута молчания ферроанцев.
- Мы можем довериться джедаям? - спросил их Шаппа. - Если здесь Торговая Федерация...
- Тогда их действия незаконны, и их можно назвать пиратами, - сказал Оби-Ван. - Торговая Федерация сейчас передает оружие и корабли Сенату. В Республике воссоздается сильная центральная власть.
- Мы уже наслышаны об этом от наших торговых агентов, - сказала Шиекия Фаррз. - Но мы сочли все это неважным, ведь Зонама так далека от Корусканта и его интриг...
- Нужно посоветоваться с Судией, - продолжал настаивать Ганн, немного понизив тон. Зато он стал в отчаянии театрально заламывать руки: - Таков всегда был наш закон!
Анакин стоял около секотского корабля, поглаживая рукой его гладкую обшивку. Глаза мальчика были полуприкрыты, словно он задумался, причем скорее всего - о полетах. Оби-Ван позвал его по имени, но палаван откликнулся не сразу.
- Анакин! - повысил голос Оби-Ван.
Мальчик вздрогнул и вернулся с небес на землю.
- Мы в опасности, - сказал он тихо, почти шепотом. - Нам нужно поскорее убираться отсюда.
Оби-Вану дольше объяснять не пришлось, но бежать было некуда - по мостику неслась группа ферроанцев, выкрикивая имя Ганна.
- Еще один! - крикнули они хором.
- Что - еще один? - переспросил Ганн.
- В нашей системе второй флот, еще больше первого!
- Пора, Оби-Ван! - крикнул Анакин.
Мастер-джедай поднял голову и увидел в небе два увеличивающихся пятна света. Два корабля сошли с орбиты и неслись по верхним слоям атмосферы, а за ними тянулись длинные хвосты горячей плазмы. Острое зрение помогло джедаю рассмотреть их силуэт. Он сразу же узнал их.
Он уже видел такие машины раньше, на Набу. Это были самые боеспособные и мощные боевые дроиды в Торговой Федерации.
- Звездные истребители! - заорал Оби-Ван и потянул Анакина за собой. И как раз во время: туда, где они только что стояли, ударили четыре лазерных луча. Кеноби снял лазерный меч - это был меч Куай-Гона - с пояса, и с тихим гулом вспыхнул длинный зеленый клинок. От расплавленного камня поднимался густой дым, и вокруг ничего не было видно дальше вытянутой руки. Оби-Ван мобилизовал все свои чувства, приведя их в состояние полнейшей боевой готовности. Его уши улавливали рев двигателей и громкие удары при преодолении звездными истребителями звукового барьера. Они заходили на новую атаку. Кеноби повернулся в том направлении, чтобы отразить огонь лазеров своим мечом.
- Лежи и не рыпайся! - крикнул Оби-Ван Анакину, увидев, как мальчик поднимается на колени.
- Но корабль...
- Забудь про корабль, - рявкнул Оби-Ван. - Нам нужно найти укрытие.
- Но мы можем слинять отсюда на корабле! - не сдавался Анакин. - Он готов к полету!
Оби-Ван схватил падавана за плечи и прижал его к каменному полу. В таком положении он был лишен возможности вытащить лазерный меч, чтобы отразить следующий залп. Взрыв отбросил их на несколько метров, несколько раз перевернув их. Засвистели осколки и брызги расплавленного камня, оставляя дырки в одежде и обжигая кожу. Оби-Ван инстинктивно поднял руки, чтобы защитить свое лицо и прикрыть Анакина.
Но мальчик был уже далеко. Оби-Ван не мог подняться: огромный острый обломок камня врезался ему в солнечное сплетение. Подробностей видно не было, но в тунике зияла дыра, края которой были окрашены в красный цвет.
И тут он услышал шаги. Бежали люди. Они что-то кричали и стонали от боли.
В дыму послышался голос Анакина - кашель и отрывистое "хэ", словно его ударили в живот. Оби-Ван попытался перевернуться, чтобы дотянуться до падавана, но ему не удавалось восстановить контроль над своим телом, несмотря на все невероятные усилия.
Кто-то вышел из мрака и остановился перед Оби-Ваном, возвышаясь над ним. Джедай с трудом сфокусировал взгляд и стал рассматривать облаченную в синюю одежду высокую фигуру с золотистой кожей, конечностями с двумя суставами и переливчатую золотистую кожу... А также высокий ботинок, который прижал его правую руку к земле.
- Я могу убить тебя прямо сейчас, джедай. Твоя смерть восстановит мою попранную честь.
На Оби-Вана смотрели два черных маленьких глаза. Кеноби схватился за лазерный меч и активировал его. Нога ударила по левой руке, едва не сломав ее, и выбила лазерный меч. Тот покатился по земле, с шипением плавя камень. Далеко. Не дотянуться, не вызвать к себе.
Грянул новый залп. Мостик, переброшенный к соседней колонне, взлетел на воздух, и несколько зданий загорелось. В зареве от вспыхнувших пожаров на золотистой коже кровавого резчика заплясали яркие отблески. Словно и он был объят пламенем.
- Да, джедай, я жив, - прорычал кровавый резчик. - Я все еще жив.

Глава 43

Анакин изо всех сил старался убежать от кошмара, вышедшего из дыма, но лазерная атака оглушила его не меньше, чем Оби-Вана. Он лежал на спине и мог только ползти назад, приподнимаясь на локтях. Его лицо искривилось от боли и напряжения, когда он старался или замедлить время, или ускорить движения своего тела. Время замедлилось, но сам он не смог двигаться быстрее.
Тень исчезла в новом клубе дыма, затем появилась вновь, обрела четкие очертания.
- Маленький раб!
Это был тот же самый кровавый резчик, с которым Анакин встречался в мусорной яме. Сейчас у него была в руке длинная пика со зловещего вида лезвием на конце, а двигался он быстро, как молния. Кровавый резчик опустил пику так стремительно, что Анакин едва успел перевернуться на бок. Острие пики плашмя ударило его по затылку и шее. Голову прострелила острая боль.
Удар оглушил юного джедая, но он не потерял сознания. Он чувствовал, как его поднимают за пятку, словно деликатесную амфибию с Татуина, и тащат сквозь дым вверх тормашками. По лбу полились липкие струи крови из носа. Когда нападавший развернул Анакина, он увидел перед собой целый и невредимый корабль, все еще покоящийся в люльке из усиков борасов.
Кровавый резчик без видимых усилий отшвырнул далеко прочь техника, который имел неосторожность высунуться из полуоткрытого люка, затем забросил Анакина на боковую "долю" корабля и протиснул его внутрь. Затем последовал за ним сам.
Анакин обнаружил, что может немного шевелить руками-ногами, но притворился, что не способен двигаться. Где Оби-Ван? Жив ли он? Как все это могло произойти так быстро?
Но он знал. Это было настоящее испытание. Таких не устраивали в Ордене и не могли предусмотреть даже магистры.
Сила никогда не будет нянькой.
Анакин был предоставлен сам себе. Пока кровавый резчик носился по кораблю, выясняя, не осталось ли там инженеров, он попытался унять негодование, избавиться от чувства, что слабак и неудачник, и самое главное - от злости на самого себя, за то что сбил Оби-Вана с толку дурацкой привязанностью к кораблю.
Эта привязанность не дурацкая. Корабль - часть твоей мощи. Здесь и сейчас это очень важно. Это начало твоего испытания - оно завершится вместе с испытанием для Зонамы-Секота. Твой учитель не может тебе сейчас помочь.
Он на какой-то момент задумался, чей это голос. Оби-Вана? Нет. Может, Куай-Гона Джинна? Тоже нет. Если голос и был похож на чей- то, то на его собственный, только взрослый, возмужавший. Джедаем я стану. Пройду все нужные тренировки.
Взревел кровавый резчик, затем последовал сдавленный стон. Анакин увидел, как золотистый гуманоид втолкнул Джабитту в отсек - она пряталась за толстой переборкой.
Девушка посмотрела на Анакина. Глаза ее были полны страха, как у загнанного в угол зверька. Кровавый резчик дернул ее за руку и подтолкнул к задним противоперегрузочным креслам.
- Не двигайся! Он очень опасен, - предупредил ее Анакин.
Джабитта открыла рот, собираясь что-то сказать, но кровавый резчик наотмашь ударил ее по лицу, затем, грациозно изогнувшись, схватил Анакина за плечи и усадил его в кресло пилота. Сиденье автоматически настроилось под тело Анакина, и мальчик "услышал" приветствие корабля - тот узнал его.
Семена-партнеры объединились. Теперь они говорили как одно существо, докладывая о состоянии корабля, о готовности систем - и о своем беспокойстве. Корабль понял, что произошло что-то непредвиденное, но Анакин все еще был слишком слаб и никак не мог скоординировать свои движения, чтобы решиться на активные действия против кровавого резчика.
Джабитта с жалобным хныканьем забралась в кресло пассажира. Ее лицо было в крови.
У Анакина кровь застыла в жилах. Он чувствовал боль девочки.
Кровавый резчик уселся в сиденье, предназначенное для Оби-Вана. Он немного поерзал, устраиваясь поудобнее, затем вытащил из кармана куртки небольшой прозрачный шар зеленого цвета.
Анакин сквозь едва открытые глаза увидел, как длинная рука с тремя суставами метнулась к нему и сильные длинные золотистые пальца раздавили шарик у него под носом.
И снова голову Анакина пронзила резкая боль. Словно она взорвалась - только на этот раз не лишив его сознания, а вернув его. И даже слишком: Анакин откинулся назад, подальше от резкого запаха лопнувшей капсулы, и врезался плечом, в контрольную панель. Его тело несколько раз содрогнулось, и он широко раскрытыми глазами посмотрел на своего похитителя.
- Юный джедай, времени на объяснения не осталось, - голос кровавого резчика вдруг изменился, стал более вкрадчивым.
- Оби-Ван погиб?
- Не твое дело, - ответил кровавый резчик. - Этому кораблю нужен ты, а не он. Ты поднимешь яхту на орбиту Зонамы-Секота.
- А что если я откажусь?
- Тогда я убью твою подружку, - он взмахнул пикой и приставил ее к груди Джабитты. Она ахнула, но не вздрогнула.
Анакин попытался выяснить, жив ли Оби-Ван, почувствовать его присутствие, но вокруг корабля было столько людей, столько суеты - учителя обнаружить не удалось. Если мастер-джедай не был ранен, то он легко отбил бы любую атаку кровавого резчика. Но если в него попали из лазера...
Кровавый резчик встал из кресла второго пилота и протянул свою длинную руку к входной двери.
- Я так понимаю, твое молчание означает, что ты не полетишь. Что ж, ты смелый парень. Жаль, что моя миссия провалилась. Сейчас я убью девчонку и выброшу ее тело.
- Нет! - закричал Анакин. - Я полечу. Оставь ее в покое.
Мальчик напряг свои чувства и облегченно вздохнул. Он почувствовал Оби-Вана - тот был ранен, но не тяжело. Анакин не мог представить себе Вселенную без своего учителя.
Отлично. Это и будет концом твоего испытания - потерять учителя. А теперь... начинай.
Анакин положил руки на приборы управления. Они не были подписаны, но их расположение было стандартным.
Корабль снова доложил о своем состоянии. Он был готов к полету, но топлива было совсем мало - техники еще не успели заправить баки.
- У нас топлива в обрез, так что далеко мы не улетим, - сказал Анакин кровавому резчику. Тот схватил его за ритуальное платье и подтащил его к себе, и в лицо юному джедаю ударило горячее едкое дыханием.
- Это правда, - настаивал Анакин. - Я не вру.
- Тогда лети туда, где есть топливо. Нам нужно сохранить этот корабль.
- Так это ты не смог построить себе корабль! Семена-партнеры отвернулись от тебя!
- Да, они меня не особо тепло приняли, - холодно заметил кровавый резчик. - А теперь - лети.
Анакин взялся за рычаги управления и завел задние двигатели малой тяги. Они завелись моментально, и их ровное тихое гудение нельзя было сравнить ни с чем другим.
Люк закрылся.
Вот и собрались в первый полет.
Он оттолкнул рычаги управления от себя. Консоль изогнулась и обвила его руки. Корабль говорил с ним, учил его, что нужно сделать.
Анакин, в свою очередь, попросил яхту вылететь из люльки и подняться на несколько сот метров, затем взять курс на юго-запад.
Корабль послушно выполнил все эти маневры.
Скайуокер просто увозил кровавого резчика подальше от Оби-Вана, чтобы дать учителю время прийти в себя. Как жаль, что Джабитта на свою беду забралась на борт корабля. Сказать, что Анакин беспокоился за нее - значит не сказать ничего.
Он чувствовал, как к нему возвращаются силы, как они копятся для решительного удара. К его ужасу, источником этих сил был неистовый гнев.
Вот так, мой мальчик. Гнев и ярость - твое топливо. Копи их, собирайся с силами.
Снова тот же голос, ужасный в своем могуществе. Анакин не смог уловить скрытый подтекст - он был груб, этот голос преданности и выживания, и он, казалось, высмеивал саму идею скрытого смысла.
Анакину очень не хотелось, чтобы Джабитта видела, во что он может превратиться под влиянием этого голоса, пусть и ради того, чтобы спасти Оби-Вана, отомстить всем врагам и выжить самому.

Глава 44

Райт Сейнар стоял на командном мостике и смотрел, как к его эскадре присоединяется прибывший флот из двенадцати кораблей. Он узнал среди них два перестроенных средних размеров буксира "Хорш-Кессель" - немного поменьше, но того же класса, что и те печально известные корабли, которые устроили блокаду Набу. Остальные десять кораблей были легкими крейсерами фирмы "Кореллиан Инжениринк", созданные для сопровождения крупных республиканских дредноутов, самых мощных боевых кораблей в Республике.
А вот республиканских дредноутов Таркину раздобыть не удалось - связей не хватило.
Капитан Кетт осмотрел новые корабли с некоторым удовлетворением, вне всяких сомнений предвкушая то время, когда ему уже не придется выполнять приказы Сейнара.
Предательство Таркина стало ясным для Сейнара. Дроиды- истребители приняли программы Райта, но старый код не стерли - код, введенных в них, чтобы саботировать планы Сейнара. Насколько он знал, дроиды-истребители убили Ке Даива, всполошили жителей Зонамы-Секота и свели на нет шансы заполучить секотский корабль.
Возможно, Таркина волновало только одно - как остаться паинькой в глазах Верховного канцлера.
По ступенькам на командную палубу поднялся Кетт. Сейнар повернулся, чтобы поприветствовать его.
- Капитан Кетт, - сказал Райт, - приготовьтесь ко встрече с командующим Таркином. Я наделяю вас полномочиями поступить в распоряжение командующего Таркина и объявить ему о моем отказе от поста командующего.
- Сэр, этого нет в правилах.
- Все, что мы делали до сих пор, идет вразрез с правилами. Ты снова прислуживаешь разбойникам, капитан Кетт. А я не хочу быть од ним их них.
- Сэр, вы не понимаете...
- Я все понимаю слишком хорошо.
- У меня есть приказ командующего Таркина.
- Он уже здесь? - ровным, не выражавшим ни удивления, ни восхищения голосом спросил Сейнар.
- Он поднимется на борт "Адмирала Корвина" и примет командование с минуты на минуту. Ваше звание останется прежним вплоть до официального слушания.
- Он уже связывался с руководством?
- Нет, сэр.
Сейнар покачал головой и расхохотался:
- В таком случае, делай, что тебе говорят. Спрячь меня под замок.
- Командующий Таркин просит сообщить ему коды доступа ко всем программам, установленным на боевых дроидов, сэр.
- Ты сказал ему?
- Я ничего не сказал, сэр. У меня сложилось впечатление, будто он предвидел эти ваши действия.
Сейнар снова рассмеялся, еще более притворно. Затем его лицо покраснело от ярости:
- Скажи ему, что новые программы "вшиты" в дроидов и не могут быть изменены. Более того, любые попытки удалить процессоры или отформатировать память заставят дроидов активировать процесс самоуничтожения.
- Сэр, но это же выведет из строя всех наших дроидов!
- Звездные истребители это не остановило, капитан Кетт. Я уверен, что Таркин сможет найти обходные пути. Просто не хочу помогать ему в этом.
Кетт изучил Сейнара удивленными глазами:
- Сэр, что происходит? Разногласия между вами и командующим Таркином?
- Вовсе нет, - ответил Райт. - С самого начала мне была уготована роль простофили, таунтауна отпущения. Наша миссия должна была провалиться. И она провалилась. Мы выдали Зонаме-Секоту свое присутствие. Об элегантности и утонченности теперь можно забыть. С этого момента на сцену вступают грубая сила и принуждение. Это стиль Таркина. Любое мое действие, как и полное бездействие, уже ничего не в силах изменить. Я буду у себя в каюте, если вдруг Таркину захочется увидеть меня.
Он спустился по ступеням и зашагал в сторону личной каюты командующего, но в широком коридоре, который шел мимо грузовых отсеков "Адмирала Корвина", путь ему преградили республиканские солдаты.
Они расступились, и вперед шагнул, отрывисто кивнув Сейнару, командующий Таркин.
- Нам нужно поговорить, - сказал он, беря Райта под локоть. - Тут все пошло к ситхам, и хочу знать, почему. Сенат обеспокоен твоими действиями. Даже Верховный канцлер Палпатин проявил интерес к этому делу.
- Наверняка сам ему доложил? - поинтересовался Сейнар с каменной физиономией. - Давай пройдем ко мне в каюту. Там мы сможем спокойно поговорить.
- Чтобы какой-нибудь из твоих дроидов пристрелил нас обоих? Благородная, разумная, но все-таки идиотская затея. Идем ко мне на корабль, где я точно знаю, чего ждать.

Глава 45

Предыдущая страница 12 Следующая страница


13 Грэг Бир

- Шиекия ранена, - рассказывал Шаппа. - Сейчас ею занимаются врачи. Ганн в шоке. Оби-Ван поспешно сбросил с себя церемониальное платье. Под ним оказалась привычная джедайская туника. Тот осколок камня здорово врезал ему в живот, повредив нервы и нарушив контроль над мышцами. Но, к счастью, рана оказалась неглубокой. Пронзительная боль никогда не была проблемой для рыцарей-джедаев. Оби-Ван снял тунику, взял у Шаппы моток бинта и обмотал, его вокруг талии. Затем снова надел тунику. Архитектор уже протягивал ему лазерный меч.
Ганн спотыкающейся походкой ходил взад-вперед по платформе,
- Что же нам делать? Судия должен взять ситуацию под свой контроль. Кто прикажет активировать защитные системы? Наверное, уже пора. Нам нужно бежать, пока не поздно!
Шаппа мягко, но настойчиво оттолкнул Ганна в сторону.
- Похоже, теперь я здесь за главного, - сказал Шаппа Оби-Вану. - Чем я могу помочь тебе, джедай?
- Мне нужен корабль. Если можно, космический, - ответил Оби-Ван. - Чтобы полететь за ними.
- Я дам тебе свой корабль, - выпалил Шаппа, - на котором прилетел сюда со Средней Дистанции. Я лично поведу его.
- А как насчет защиты планеты? - взвился Ганн, тыча пальцем в небо.
- Это забота твоего любимого Судии, - парировал Шаппа. - Ты так долго работал с его командой... Все ведь готово, правда.
- Это они привели сюда захватчиков! - истошно завопил Ганн, перенацелив трясущийся палец на Оби-Вана.
- Мы ни за что не сделали бы это намеренно, - невозмутимо ответил Оби-Ван.
Лицо Шаппы было уже не красным, а синевато-коричневым от ярости.
- Не в первый раз нам отбивать атаки пришельцев. Видимо, не в последний. А мальчика твоего мы вернем... кто знает, что произойдет потом?
Шаппа издал залихватский свист. Его секотский корабль подлетел к краю платформы, мягко причалил к ней и сбросил трап. Шаппа поднялся на борт первым, и Оби-Ван последовал за ним.
Ферроанец положил руки на панель управления, и живая ткань обхватила оставшиеся на его руке пальцы.
- Они улетели на юг, - сказал он. Корабль начал взлетать, и люк бесшумно закрылся. - Сейчас они в ста километрах отсюда. Нелегко нам будет гоняться за ними, особенно если они уйдут в открытый космос. Но сначала им надо найти топливо, или они не смогут подняться на орбиту.
- Где они могут достать топливо? - нетерпеливо спросил Оби-Ван.
- На Средней Дистанции. Но я сомневаюсь, что они направятся туда... там хорошая оборона и люди начеку. Им придется возвращаться на Дальнюю Дистанцию или лететь еще дальше, на полярное плато. Или на гору Судии на юге... - Шаппа посмотрел на Оби-Вана: - Мне кажется, пора нам быть открытыми друг перед другом. В этом мальчике есть что-то особенное. Ты можешь мне сказать, что именно?
Оби-Ван доверял Шаппе. Архитектор был более здравомыслящий, чем все остальные ферроанцы, и, видимо, был чувствителен к Силе.
Нам нужен еще один союзник.
На этот раз Оби-Ван узнал внутренний голос. Как он и подозревал (хотя и надеялся на другое), это был не Куай-Гон. Это были наставления учителя, которые отложились в памяти Оби-Вана за дни бесконечных тренировок. Голос, навеки оставшийся у него в голове.
Это не был дух магистра. Куай-Гон не исчез после смерти. Он на самом деле был мертв.
- Я сейчас же попрошу наш корабль на севере присоединиться к нам. Чарза Куинн может помочь нам.
- А я скажу своим людям, чтобы они не задерживали его. А теперь... скажи, пожалуйста, почему ты оказался здесь.
- Год назад наш Орден послал на Зонаму-Секот джедая по имени Вергер.
- Да. Я еще должен был конструировать корабль для нее.
- Что с ней произошло?
- Сначала ты ответь на мой вопрос.
- Мы прилетели сюда, чтобы купить у вас корабль и выяснить, что случилось с Вергер.
- Как все запутано, правда? - мрачно усмехнулся Шаппа. - Она улетела.
- И куда она направилась?
- Она улетела вместе с Далекими Чужаками.
- Кто они такие?
- Мы и сами не знаем наверняка. Они появились в нашей системе за два года до Вергер. Сидели в засаде неподалеку, а сюда прислали несколько разведывательных кораблей. Сначала мы решили, что это покупатели, которые случайно наткнулись на нас, без проводников и агентов. Но они были очень странными... Ничего не знали о нашей политике, экономике, не говоря уже об элементарном этикете...
Зато их очень интересовало, что мы тут устроили на Зонаме- Секоте. Похоже, они тоже строят корабли и многое другое из живых организмов. Мы сумели поговорить с ними, хотя это длилось недолго. Судия встречался с их послами и быстро понял, что они хотят завладеть всеми нашими секретами. Мало того - они хотели полного контроля над Зонамой-Секотом. Сначала мы были наивны и глупы, но вскоре поняли, какая от них исходит угроза, и начали готовиться к обороне планеты. Когда мы ответили на их требования отказом, они, как бы это сказать помягче... обиделись.
Вергер прилетела сюда с деньгами на корабль - старые республиканские ауродиевые слитки, точно такие, как у вас. Когда положение стало очень напряженным, она вызвалась выступить посредником. Она действовала от имени Судии и пыталась урезонить Далеких Пришельцев. Поначалу они отказывались слушать ее. Видел шрамы вдоль экватора?
Оби-Ван кивнул.
- Их оружие было потрясающей мощности, - Шаппа застыл и к чему- то прислушался, затем заявил: - Твой мальчик жив. Он разговаривает с угонщиком вашего корабля.
Кеноби облегченно выдохнул. Он узнал бы о смерти или ранении падавана, если бы это произошло, но все же...
- Вы слышите его?
- Конечно. Мы устанавливаем устройства слежения на все наши корабли. Вообще-то я не должен этого никому говорить... Но у меня такое чувство, что сейчас это уже неважно. Понятия не имею, как Судия отреагирует на вторую атаку.
- А что мы можем сделать? - спросил Оби-Ван. - Ваша планета практически беззащитна.
Шаппа расплылся в широкой улыбке:
- А еще джедай называется. Поверь мне, джедай, мы не так слабы. И мы сможем постоять за себя. Мы заставили Далеких Чужаков убраться восвояси. Может, тут сыграла роль Вергер и ей удалось убедить их... Не знаю. Но мы им наподдали на дорожку.
Оби-Ван с трудом верил услышанному.
- Чем наподдали? - удивился он.
- Но это уже будет разглашение, правда? - сказал Шаппа. Он склонил голову набок, прислушиваясь. - Из глубокого космоса вы нырнули еще несколько кораблей. Вот-вот на Зонаму-Секот нападут. Опять! Я и думать не смею, какой будет реакция Судии. Сегодня мы значительно сильнее, чем год назад.
Оби-Ван склонился над комлинком и стал вызывать Чарзу Куинна.

Глава 46

- Ну вот, зачем-то копался в дроидах, - сказал Таркин, укоризненно качая головой. - Ты что, не доверяешь мне? Они с Райтом Сейнаром стояли лицом к лицу на борту штабного судна, пере строенного из транспортника "Купец Эйнем". Каюта была не такая роскошная, как у Сейнара, но это был более крупный и лучше вооруженный корабль.
- Так же, как ты доверяешь мне, - Сейнар поднял руки в примиряющем жесте, затем ткнул в Таркина длинным пальцем. - Ты сам все устроил так, чтобы у меня все пошло к ситхам, затем появляешься и спасаешь положение. Ситх побери, Таркин, секотский корабль был почти у меня в руках, а тут ты сунулся и все испортил. Кто знает, как теперь все обернется?
- Понятно, - протянул Таркин, затем зашагал вперед-назад по каюте. - Дроиды-истребители, которые действуют сами по себе... очень странно, почти невероятно, - он не смог скрыть злорадной усмешки на губах. - Вмешательство в интеллект дроидов - весьма рискованная операция. Ты уверен, что ничего там не напутал?
Сейнар ничего не ответил.
Таркин включил голографический проектор - посреди каюты появилось изображение Зонамы-Секота, и он обошел его, зажав подбородок в кулаке.
- Сенсоры обнаружили там непонятную активность, что-то типа гонки с участием трех кораблей. Видимо, твои дроиды-истребители постарались. Где сейчас Ке Даив?
Сейнар показал пальцем на голографическую планету:
- Там, если твои дурацкие приказы не погубили его.
- Капитан Кетт доложил мне, что у тебя состоялась длительная беседа с Ке Даивом, во время которой ты склонил его на свою сторону. Неужели его так вдохновили твои слова?
- Я сказал ему, что он может заполучить секотский корабль, не поднимая особого шума, сэкономив тем самым кучу времени и сил. Похоже, он воспринял это задание как приключение.
- Полагаю, ты ничего не слышал о нем? Сейнар покачал головой.
- Их очень трудно убить, этих кровавых резчиков. Они могут быть весьма полезны в различных ситуациях, весьма изобретательны, хотя и непостоянны, - Таркина понесло в философствования. - А это соревнование... как смешно! Райт, что приобрел каждый из нас?
- Я так понимаю, ты собираешься завоевать Зонаму-Секот и установить над ней контроль...
- Уже отдал приказ начать вторжение. Корабли занимают позиции вокруг планеты, - по-военному четко доложил Таркин. - У Республики наконец-то сильный канцлер, прирожденный лидер. Сенат стал послушным, как никогда. Их можно убедить, если у тебя есть нужные связи. А у меня они есть. И всегда были.
- Какое оружие?
- Нам придали большое количество республиканских минных заградителей с воздушными минами, а дроидов-истребителей у нас с собой даже больше, чем было у тебя, причем у них с головой все в порядке. На борту крейсеров достаточно орудий, чтобы сравнять с землей любые города, если туземцы откажутся принять наши требования после переговоров дипломатов. Я уже давно подозреваю, что эта планета может строить корабли и вооружения, готовясь к мятежу.
- Как тонко, - съязвил Сейнар.
- Как эффективно, - поправил его Таркин. - Но давай досмотрим эту драматическую гонку, пока мой флот будет демонстрировать свою мощь, - изображение увеличилось, и вот уже можно было различить силуэты трех кораблей, мчащихся над самыми джунглями вдоль экватора. - Так, это ИТ-1150. Остальные корабли с Секота? Они атмосферные или космические?
Сейнар хранил гордое молчание. На самом деле он этого не знал.
- Похоже, ИТ-1150 - это агрессор, преследует местные корабли, - задумчиво сказал Таркин. - Мне кажется, что нам надо связаться с главой Зонамы-Секота, кем бы он ни был, и сказать ему, что мы начнем нашу операцию с того, что перехватим и нейтрализуем этот корабль, а затем сядем за стол переговоров, чтобы обсудить соглашения о защите планеты.
Рядом с голографическим шариком Зонамы появилось голографическое же изображение капитана "Купца Эйнема" Мигнай.
- Командующий Таркин, из скрытых ангаров на Зонаме-Секоте вылетело множество кораблей, - доложила она. - Кроме того, в глубине планеты скрыты крупные сооружения, которые мы не смогли идентифицировать.
Таркин нахмурился и сфокусировал внимание на новых картинках. Десятки кораблей поднимались из густых секотских джунглей, которыми порос длинный населенный каньон, которые местные жители окрестили Средней Дистанцией.
- Заварил ты кашу, как я посмотрю, - заметил Сейнар.
- Да, у них может быть кое-какое легкое вооружение, - согласился Таркин. - Но ничего такого, с чем не могли бы справиться дроиды-истребители. Капитан Мигнай, выпускайте передовое звено истребителей и скоординируйте их действия с минными заградителями.
- Послать предупреждение на планету, прежде чем мы начнем? - поинтересовалась капитан.
- Нет, - взорвался Таркин. - Если они не поймут закон силы, который несут с собой корабли Республики, то я сомневаюсь, что мы сможем найти с ними общий язык.
Таркин признавал только беспрекословное подчинение. Сейнар заскрипел зубами. Даже в этот ужасный век, где всем заправляют негодяи, это переходило все границы дозволенного. Но в таком случае, какая информация обеспечивала Таркину безнаказанность и надежду на успех? Он явно шел вразрез с настроениями Сената.
Сейнар сомневался, что жители Зонамы-Секота смогут долго противостоять объединенной огневой мощи двух эскадр и долго терпеть в своем небе хищные воздушные мины, которые охотятся за всем, что движется.
Сейнару было даже немного жалко их.

Глава 47

Анакин, теперь уже полностью пришедший в себя, чувствовал скрытую в корабле мощь и моментальную реакцию корабля на каждую мысль пилота. Яхта стремительно, без всякого напряжения, словно в вакууме, неслась сквозь атмосферу. Сам корпус обеспечивал небольшую подъемную силу, поэтому корабль прекрасно держал курс. Он мог совершить мягкую посадку на любой планете, где есть атмосфера. Для тою чтобы управлять яхтой, Анакину почти не требовалось прилагать усилий. Даже не требовалось особо концентрировать внимание. Вся необходимая информация мягкими волнами поступала к нему в мозг. Это действительно была ожившая мечта.
Но вся радость, которую принес этот первый полет, была омрачена беспокойством за Оби-Вана. На лбу у Анакина прорезалась глубокая складка.
Кровавый резчик уставился на мальчика, сжав ноздри вместе, отчего они стали похожи на лезвие холодного оружия.
- Я не убивал твоего мастера, - сказал Ке Даив. - Это было бы бессмысленно.
- Но ты однажды чуть не убил меня, - процедил в ответ Анакин.
- Я выполнял приказ, - ответил кровавый резчик.
- Значит, ты наемный убийца. Ты хоть знаешь, как меня зовут?
- Ты - единственный по имени Скайуокер.
- Раз уж ты собираешься меня убить, я хочу знать и твое имя.
- Ке Даив.
- Я раньше не видел кровавых резчиков, - сказал Анакин. - Ну, до той гонки в мусорной яме. Не могу сказать, чтобы встречи с тобой были приятными.
- Просто лети и -помалкивай. Нам нужно топливо.
- Я не знаю, где его взять, - соврал Анакин. Семена знали это - они разговаривали с другими частями Секота.
Кто-то или что-то потекло сквозь его пальцы, погруженные в живую ткань панели управления. Анакину стали видеться полупрозрачные тени, заполонившие отсек, словно яркие пятна в глазах после того, как посмотришь на яркое солнце. Ему пришлось напрячься, чтобы сконцентрироваться на том, что происходило вокруг него.
- Я на Средней Дистанции времени даром не терял, - похвастался Ке Даив. - Узнал, где местные прячут запасы топлива. Бери курс на юг.
- Зачем это им понадобились секретные резервы? - удивился Анакин, но корабль покорно развернул в указанном направлении.
- Вся планета окутана тайной, - вздохнул кровавый резчик. - Не так давно здесь шла кровопролитная война.
- Мы видели ее следы.
- Удалось выяснить, кто развязал эту войну?
- Не думаю, что мне стоит разговаривать с тобой, тем более на такие темы. Но обязательно надо выяснить, как ты отреагируешь на джедайские техники внушения. Меня еще не обучили всем этим фокусам с манипуляцией сознанием, но я не сомневаюсь, что у меня это получится. И не хуже, чем у Оби-Вана.
Юный джедай покачал головой, когда с удивлением увидел над силуэтом кровавого резчика смутный образ. Похожее на призрак облачко перемещалась по отсеку вместе со взглядом Анакина.
- А кто ты такой на самом деле? - спросил мальчик, чтобы скрыть свое замешательство.
- Я родом из старинного клана и еще более старинною народа, поглощенного Республикой. После нашего поражения нас оккупировали лонтарцы.
Концентрироваться становилось все труднее. Анакин замялся, не зная, как продолжить разговор, как увести ею от самой главной темы.
- Но это все было сотни лет тому назад. Сенат заставил лонтарцев прекратить агрессию.
- К тому моменту мой народ был практически уничтожен, - ответил Ке Даив. - Немногие выжившие были перевезены на Корускант, где жили в полной изоляции. Мы были воинам. Нас называли союзниками, но не доверяли нам. Немногие понимали нас. Со временем, когда правители Галактики утратили к нам интерес, мы стали зарабатывать на жизнь продажей дешевых поделок.
- Значит, ты всю жизнь прожил на Корусканте.
- Ты только что сказал, что не желаешь разговаривать со мной, - напомнил ему Ке Даив.
- Чем еще заняться? - возразил Анакин. - А почему ты не построил корабль для себя?
Призрак принял форму: вытянутая голова, подвижное туловище... слишком смутный образ, чтобы узнать его. Затем проступили перья и эллиптические глаза. Анакин сдержал едва не вылетевший из уст возглас удивления, но пот на лбу проступил, выдавая его волнение. Этого еще не хватало!
- Я не привлек к себе семян-партнеров, - признался Ке Даив.
- Очень жалко. Эти корабли - просто класс.
- Я всегда надеялся, что в один прекрасный день перестану зависеть от кого бы то ни было и обрету настоящую свободу, - разоткровенничался вдруг Ке Даив.
- Ага, и я тоже, - подхватил Анакин. - Летишь через всю Галактику... Ты свободен смотреть что угодно, никаких обязательств, никаких...
- Никакой истории, никакого будущего, - завершил Ке Даив.
- Точно, - подтвердил Анакин. Он теряет концентрацию. Он слаб. Настало время нажать на него. Мне нужно быть внимательным. Ни на что не отвлекаться.
Но юный джедай никак не мог прогнать образ пернатого существа. Оно пыталось что-то сказать, снова и снова беззвучно повторяя одни и те же слова.
Анакин поднял руки, и панель с чмокающим звуком выпустила их из своих объятий. Видение пропало. Мальчик притворился, что растирает затекшие пальцы.
- К этой панели еще нужно привыкнуть, - сказал он и посмотрел на кровавого резчика. Затем непринужденно сложил ладонь лодочкой и слегка взмахнул ею.
Ке Даива это нисколько не встревожило.
- Ты отвезешь меня на Корускант, - сказал Анакин, - а я покажу тебе Орден, в котором живу.
Ке Даив посмотрел на него своими маленькими грустными глазками, но его странное, в чем-то красивое лицо осталось непроницаемым.
- Нам не дозволено менять свой клан.
- Да нет, просто в гости зайдешь... - Анакин сделал другой жест, перейдя к более мягкой форме внушения. Джедай должен пони мать того, над кем хочет обрести контроль, и сочувствовать ему. Вы с ним не слишком-то отличаетесь друг от друга. - Мы с тобой не слишком-то отличаемся друг от друга.
- Мы отличаемся, джедай. У тебя есть доброе имя. А у меня есть задание, которое предстоит выполнить, чтобы вернуть себе уважение.
- Расскажи мне об этом, - попросил его Анакин. - Я ведь сам был рабом.
- Джедай тебя очень высоко ценят. А те, на кого я работаю, сказали мне, что от джедаев исходит угроза.
- Мы только защищаемся, и никогда не нападаем первыми.
- Это все мальчишеские разговоры, - сказал Ке Даив.
- Ты тоже молод.
Ке Даив посмотрел на приборы. На одном из нескольких дисплеев появилась какая-то картинка. Кровавый резчик заерзал в своем кресле, которое не позволяло ему сидеть удобно.
- За нами гонится корабль, - сказал он. - Это тот корабль, на котором ты прибыл сюда. И... еще один. Поддай скорости.
Анакин бросил беглый взгляд на своего похитителя.
Тот взмахнул длинной гибкой рукой, и пика едва не попала Джабитте в лицо. Девочка завизжала.
- Быстрее, к горе Судии, - приказал кровавый резчик холодным как лед голосом.
- Мы и так летим на полной скорости! - крикнул Анакин. У него не хватило умения и концентрации, чтобы заставить кровавого резчика выполнять его команды. Пришлось положить руки на панель управления.
Небольшое создание тотчас же вернулось, проникнув к нему в сознание. Не было смысла сопротивляться этому. Образ был кристально четким. Выражение ее липа, насколько Анакин смог разобраться в пестром узоре перьев и короткого пушка, было суровым, а ее большие глаза бегали вправо-влево в предчувствии опасности.
Анакин узнал ее. Это была Вергер.
Джедай, сказала она, кто бы ты ни был. Я оставила это послание в своих семенах-партнерах, в надежде, что они найдут тебя или ты найдешь их. У меня осталось очень мало времени. Я улетаю вместе с пришельцами, которые развязали войну и сравняли с землей половину Зонамы-Секота. Это единственный способ изучить их, единственный способ избежать новой, более кровопролитной войны и спасти эту планету.
Анакин пытался оставаться спокойным, хотя бы внешне. Соединившись, семена смогли передать ему сообщение, фрагменты которого улавливал Оби-Ван. И то, что корабль решил поделиться с ним весточкой от Вергер именно сейчас, в самой середине его испытания, когда он был наиболее уязвим, казалось самым обидным и несправедливым.
Зонамцы называют пришельцев Далекими Чужаками. Они сильно отличаются от всех известных жизненных форм. Далекие Чужаки ничего не знают о Силе. Сила тоже ничего не знает о них. Но они не машины, они определенно живые, и они представляют для всех нас серьезную угрозу. Они были потрясены мною, моими способностями, и они согласились принять меня к себе взамен на прекращение войны и возвращение к себе.
Я улетаю с ними, чтобы узнать их секреты, и клянусь званием рыцаря-джедая, что я вернусь, чтобы сообщить о своих открытиях. Но самое главное - я увожу их от планеты, которую успела полюбить. Запомни, джедай...
Лицо Вергер светилось энтузиазмом. Здесь скрыта большая тайна, которую ты, возможно, со временем узнаешь. Сердце огромного живого создания начало биться, и великий ум осознал себя. Я стала свидетелем рождения невероятного существа...
На этом послание неожиданно оборвалось, и Вергер исчезла.
Продолжения не последовало.
- Куда ты там пялишься? - прикрикнул на Анакина Ке Даив, ударив острием пики в переборку над сиденьем мальчика. Порез быстро затянулся и разгладился.
Анакин вскочил с места.
- Дай мне спокойно лететь, - крикнул он, нахмурившись.
Все вокруг - увлечение машинами, секотский корабль, возмущение по поводу неожиданных неприятных поворотов судьбы, - все, что еще недавно определяло характер Анакина Скайуокера, вдруг потеряло для него значение.
Возможно, Вергер пожертвовала своей жизнью, чтобы передать эту информацию другому джедаю.
Сейчас форма его испытания более четко предстала перед ним. Он понял, почему он был так важен и почему ему просто необходимо было одолеть Ке Даива и всех остальных, кто пытался уничтожить его.
На карту было поставлено выживание всех джедаев.

Глава 48

Шаппа поднялся высоко в мезосферу, к самой границе атмосферы и космоса, затем бросил корабль вниз, пока его кожа не раскалилась от трения о воздух. Они уже догоняли корабль Анакина - тот был километрах в сорока впереди и тридцати под ними. Здесь воздух был темно-фиолетовый, и поверхность Зонамы-Секоты стала изогнутой. Передние обзорные экраны превратились в узкие щелки, спасаясь от перегрева, но Оби-Ван все же смог разглядеть бесконечное покрывало из облаков и проткнувший его пик горы Судии на горизонте.
Чарза Куинн был в тысяче километров от них, и "Звездный морской цветок" попал в нешуточный переплет.
- Мои люди больше не смогут сдерживать наступление, - сказал Шаппа. - Интересно, знали те, кто атаковал нас, знали, насколько ценной для них может оказаться эта планета?
- Явно не имели об этом понятия, - ответил Оби-Ван. Он и в самом деле не мог придумать ни одного логичного повода для нападения на Зонаму-Секот. Что-то пошло наперекосяк во время передачи судов Торговой Федерации флоту Республики. Возможно, среди Торговой Федерации появились отступники, которые не подчинились приказу и действуют теперь сами по себе.
Это могло объяснить присутствие дроидов-истребителей, но не их действия.
- Это республиканские корабли, - сказал Шаппа, бросая взгляд на Оби-Вана. - Скорее всего, минные заградители.
Джедай изучил изображение на мониторе Шаппы. Это и в самом деле были суда доставки воздушных мин, а над ними, в десяти тысячах километров от планеты, висели в пространстве кореллианские легкие крейсера, которые приняты на вооружение только в Республике.
- Извини, - сказал Шаппа, - но если ты представляешь Республику...
- Я ничего об этом не знаю, - мрачно буркнул Оби-Ван.
- Не суть важно, - продолжил Шаппа. - Мы всегда рассматривали себя вне юрисдикции Республики и Торговой Федерации, как и любого другого органа управления. Наш Судия давно предвидел это - как и его предшественник. Мы знали, что со временем нам придется искать еще более укромное место, где мы могли бы спрятаться. На все воля потенциума.
Снова это слова - давно развенчанная Орденом концепция.
- Судия прошел подготовку джедая? - спросил напрямую Оби-Ван.
- Да, - со странным отвращением признался Шаппа.
- Как его зовут на самом деле?
- Это имя священно для зоманцев и не должно упоминаться вовсе, не то что разглашаться незнакомцам, - ответил Шаппа.
Оби-Ван стал напрягать память, чтобы вспомнить все, чему его когда-то учили в Ордене об истории Ордена джедаев. Лет сто назад этот потенциум задал немало головной боли магистрам. Приверженцы этой теории утверждали, что Сила не могла толкнуть на злое деяние, что Вселенная пронизана благодетельным полем жизненной энергии, чьи намерения в любом случае добрые. Потенциум, как они называли эту энергию, был началом и концом всего сущего, и единению с ним не должны мешать искусственные препоны вроде тренировок и строгой дисциплины. Последователи учения о потенциуме верили, что мастера- джедаи и иерархия Ордена не могли принять вездесущее добро потенциума, следовательно, они были не нужны.
Но в конце концов все ученики, которые увлеклись этой философией, покинули Орден или были изгнаны из него. Они рассеялись по всей Галактике. Насколько Оби-Ван помнил, никто из поборников потенциума не перешел на темную сторону Силы - историки Ордена рассматривали этот факт как настоящее чудо. Время от времени юные джедаи, которые по каким-то причинам разочаровались в первых опытах общения с Силой, увлекались философией потенциума. Их приходилось долго и настойчиво переубеждать, приводя примеры из истории Силы и множество разумных доводов, почему джедаи видели так много ловушек во время короткого пребывания в пространстве и времени, известного как жизнь.
До сих пор у всех на устах было имя особенно выдающегося юного падавана, который отказался от дальнейшего обучения и покинул Орден.
- Вашего первого магистра звали Леор Хал? - спросил Оби-Ван у Шаппы.
Шаппа не оборачиваясь смотрел прямо перед собой, играя желваками.
- Я знал, что вы очень скоро выясните это, - сказал он.
- Он был очень способный ученик, - сказал Оби-Ван. - Даже после того, как он ушел от нас, все вспоминали его с уважением.
- Его там принимали за слабоумного дурачка, - обиженно заявил Шаппа.
- За идеалиста - может быть, но не за идиота, - возразил Кеноби.
- Да, всем памятна его нелюбовь к любой политической системе и философской организации... это наложило сильный отпечаток на характер жизни зонамских поселений.
- Он набрал добровольцев среди ферроанцев? - продолжил расспрос Оби-Ван.
- Да. Мой народ всегда был жизнерадостным и верил в независимость и прирожденную доброту. Мы пришли сюда, чтобы уйти от старой жизни и воспитать наших детей в невиданном раньше счастье.
- И когда сюда заявились Далекие Чужаки...
- Это было грубое возвращение к действительности, - вздохнул Шаппа, - Но преемник Судии настоял, чтобы они были вне потенциума. Они ничего не знали о нашей жизни, и мы должны были научить их.
- Как он отреагировал на приезд Вергер?
- Он избегал встречи с ней, ради памяти своего отца, - сказал Шаппа. - Не стал помогать ей. Но начал производство оружия.
- Да, начал. Он знал, что многие могли неправильно истолковывать учение о потенциуме, а затем попытаются уничтожить нас за отличие от других.
- Что строил первый Судия?
- При нем начали торговать кораблями. Он сказал нам, что нам нужны деньги, чтобы купить огромные сердечники гипердрайвов. Импортировать несколько крупных двигателей, изучить их и использовать джентари для производства более мощных двигателей, которые подойдут для наших целей.
- Каких это?
- Побега, - сказал Шаппа, затем выпрямился в кресле. - Думаю, это время пришло.
- Но он ведь мертв, - сказал Оби-Ван, имея в виду Судию.
- Чепуха. Ты сам встречался с ним.
- Нет. И теперь у меня отпали последние сомнения в этом.
- Судия жив, - закричал Шаппа и пригрозил Оби-Вану кулаком. - Он посылает нам распоряжения из своего дворца.
- Наверное, и дворца уже нет, - подлил масла в огонь Оби-Ван.
- Я не потерплю таких слов! - взвился Шаппа. - Я помогу тебе спасти мальчика, а потом... вам придется убраться с планеты. И немедленно, - он обернулся, весь дрожа от гнева, и стал изучать показания приборов. - Наверное, джедаи послали вас сюда, чтобы подорвать нас изнутри, а корабли Республики....
Небо заполнилось крохотными сияющими точками. В верхние слои атмосферы входили воздушные мины, простираясь на тысячи кило метров, как яркое оранжевое зарево.
- Они всех нас уничтожат! - завопил Шаппа, и на его лице застыла маска страха и растерянности.

Предыдущая страница 13 Следующая страница


Планета-бродяга 14

Глава 49

Анакин заводил корабль на посадку по широкой плавной дуге, направив его на вершину горы. Внутри яхты все было тихо и спокойно. Джабитта свернулась клубком на своем сиденье и, похоже, пыталась уснуть. Анакин рвался помочь ей, но сейчас он действительно ничего не мог сделать. Предприми он резкие шаги - и его сразу убьют. Нет, сейчас не время демонстрировать юношеские порывы.
- Дворец должен быть где-то рядом, - сказал Анакин, Ке Даив хранил молчание, держа острие пики в сантиметре от шеи. - Я ничего не вижу... ни посадочной площадки... вообще ничего!
- А ты уже был здесь? - спросил Ке Даив.
- Всего пару дней назад, - ответил Анакин. - Здесь стояло грандиозное сооружение... оно покрывало всю вершину горы.
- А сейчас перед нами обычная гора, - задумчиво сказал кровавый резчик. - Ты же не собираешься морочить мне голову, джедай?
- Нет, - сказал вконец разочарованный мальчик. - Пробовал уже, не получилось...
Ке Даив издал отрывистый щелкающий звук:
- Заходи на новый круг.
- Мы уже добрались до дворца? - подала голос Джабитта. Анакин не знал, что ответить ей.
- Иди сюда и покажи нам, куда лететь, - приказал ей Ке Даив. Она встала с места и робко шагнула вперед.
- Но... я не вижу его, - дрожащим голосом сказала она. Затем ее глаза округлились: - Подождите-ка... Это Драконья пещера, от нее постоянно поднимается пар, потому что рядом с ней проходит подземный ледник... раньше мы часто ходили туда в поход. А это что такое? Этого я никогда раньше не видела, - она указала на длинную покатую осыпь, где огромные куски скальной породы нагромождались друг на друга, находясь в хрупком равновесии. - Это что-то новое.
- Ты же сказала, что не была здесь вот уже год, - напомнил ей Анакин. - Наверное, с той самой атаки?
Джабитта покраснела:
- Папа сказал, что мне нельзя говорить о той атаке с чужаками.
Ке Даив с большим интересом слушал их диалог.
- Похоже, в гору ударили из крупнокалиберного лазера или еще более мощного оружия, - предположил Анакин, зная о том, что девушка хотела услышать от него вовсе не это.
- Чушь! Папа сказал, что гора была... - она осеклась, надула губки и покачала головой. - Секреты я не выдаю, - процедила она.
- Поздно играть в молчанку, - сказал Ке Даив. - Выкладывай все.
- Я не знаю, что говорить!
- Она действительно ничего не знает, - подтвердил Анакин. - Я недавно был здесь и видел дворец своими глазами.
- И он все еще нанесен на карты, которые я видел на Средней Дистанции, - согласился с ним кровавый резчик. - Что бы тут ни произошло, нам надо найти топливо.
Анакин направил корабль вверх, чтобы набрать высоту. И тут он заметил россыпи блестящих точек на фоне неба - воздушные мины. Ке Даив увидел их одновременно с Анакином.
- Похоже, им наплевать, если ты погибнешь, - бросил Анакин.
Кровавый резчик молча пялился из обзорного экрана. На лице его по-прежнему невозможно было прочитать никаких эмоций, только пику свою он опустил. Анакин понял, что сейчас самый подходящий момент для того, чтобы посадить корабль, освободить Джабитту, а затем уже разобраться один на один с кровавым резчиком.
Воздушные мины были идеальным оправданием для посадки. Их основным предназначением было не дать кораблям взлететь с поверхности планеты. Они очень редко взрывались на земле.
- Нам нужно где-нибудь приземлиться, - сказал Анакин.
- Так сажай корабль, - ответил Ке Даив. Джабитта подошла к Анакину, чтобы выглянуть из обзорного экрана. Вдруг она ахнула:
- Бот!
Они облетели гору и на северном склоне увидели следующую картину: под толстым слоем оползня скрывались руины огромного комплекса зданий. Ландшафт настолько изменился, и дворец засыпало так основательно, что во время первого облета они его просто не заметили.
Анакин заметил уцелевший краешек старой посадочной площадки - клочок ровной земли, залитый красновато-черной лавой.
- Вот здесь и сядем, - сказал он.
- Где папа? - всхлипнула Джабитта, растирая слезы по щекам.

Глава 50

Воздушные мины зигзагами носились по небу в поисках жертвы, чертя длинные полосы инверсионных следов, словно загадочные знатен. Сколько их было - сказать было сложно. Сотни, а скорее - тысячи. Эти хищные приплюснутые шарики обладали невероятной скоростью и маневренностью, а взрывались с такой силой, что от цели не оставалось и обломков - только облако пыли. Шаппа был вынужден все больше снижать скорость.
- Долго в воздухе продержаться мы не сможем, - сказал он. - Максимум - несколько минут, и они найдут нас.
Оби-Ван несколько долгих секунд ничего не отвечал. За воздушными минами последуют перехватчики, истребители и прочие воздушные охотники и убийцы, и небо планеты заполнится ужасом и смертью. Секотский корабль, на котором они летели сейчас, был безоружен. Шансов остаться невредимыми, если они немедленно не приземлятся, у них не было.
- Сажай корабль, - сказал Оби-Ван.
- Они сели на горе Судии. По крайней мере, во дворце они будут хоть как-нибудь защищены, - Шаппа вонзил в джедая острый взгляд, вынуждая Оби-Вана отказаться от своих надежд и суждений.
Секотский корабль нырнул сквозь слой облаков, и некоторое время они летели в серебристом полумраке. Ветры успели изрядно потрепать их, прежде чем Шаппа посадил транспортник на выжженную почерневшую землю. Все вокруг них было разворочено, перевернуто и перемешано - огромные куски породы были выдраны и поставлены на ребро, а края их оплавлены. Пейзаж был изменен до неузнаваемости, и трудно было себе представить мощь того оружия, которое устроило весь этот конец света.
Шаппа отнял руки от панели управления и поспешил в хвост корабля - проверять установленное там оборудование. Когда вернулся в кокпит, он обнаружил, что Оби-Ван все еще сидит в кресле, погруженный в глубокие раздумья.
- Посмотри, что они наделали, - тихо сказал Шаппа, выглядывая наружу сквозь обзорный экран Оби-Вана. - Чем мы могли провиниться, чтобы заслужить такое наказание? Как мог потенциум допустить такое зло?
Оби-Ван поднялся с кресла. С Шаппой сейчас не имело смысла спорить. Нравоучения, склонность к которым всегда была сильна в Оби-Ване, были сейчас бесполезны. Шаппа был союзником, и пусть он верит во что угодно, лишь бы делал то, что нужно.
- Сколько отсюда до горы? - спросил Оби-Ван.
- Около сотни километров.
- А где Чарза Куинн? Шаппа взглянул на монитор.
- Второй корабль тоже спустился ниже облаков.
Оби-Ван ничего не мог сделать, оставалось только сидеть и ждать. Его предвидения будущего были так же туманны, как и затянутое густой пеленой облаков небо. Судьба Анакина подошла к переломному моменту. Перед глазами Оби-Вана был туго переплетенный яркий узел, от которого в разные стороны расходились светящиеся нити - возможные судьбы Анакина. Больше всего Оби-Вана потрясло то, что во многом будущее его падавана зависело от ближайших нескольких часов. Вокруг него сплелось так много событий и различных судеб...
Жаль, что нельзя было посоветоваться с Мэйсом Винду, или Йодой, или Куай-Гоном. Все происходящее было выше понимания Кеноби.
И если он не мог разобраться в этом, после полутора десятков лет обучения в Ордене, то он не представлял, что должен был чувствовать сейчас его ученик.
Оби-Ван закрыл глаза и обратился к той мудрости, которую оставил ему в наследство Куай-Гон Джинн.
Испытание мальчика... он встретится с ним сам. Ты должен верить в своего падавана. А еще ты должен верить в Силу. После смерти Куай-Гона ты утратил эту веру. Ты полагался на чувство долга и ежедневный распорядок работы, учебы и тренировок. Чтобы заменить то, что когда-то было изумительным чувством преданности и восхищения чудесами Силы.
Сила разочаровала тебя, ведь правда, Оби-Ван?
Она позволила умереть твоему учителю.
Она может позволить умереть и Анакину.
Будущее нельзя было прочитать. Сила оставалась нема и сжалась вокруг них, словно задержав дыхание и готовясь сделать огромный выдох.

Глава 51

Джабитта уныло брела по бесплодной каменной пустыне, то и дело форсируя засохшие потоки расплавленной горной породы. Дыхание ее было частым и неглубоким - горный воздух был слишком разрежен для нее. Она больше привыкла к богатой благоухающей атмосфере северных долин, чем к разреженному холодному воздуху на вершине горы своего отца.
- Дворец должен быть здесь, - сказала она едва слышным шепотом.
У Анакина в глазах все поплыло, и он использовал несложную джедайскую технику для того, чтобы нормализовать давление и обменные процессы в организме, придать силы телу в условиях недостатка кислорода.
Ке Даив шагал в нескольких шагах позади них, держа свою пику наготове. Анакин стал прикидывать расстояние между ними и при мерное время на реакцию. Кровавый резчик был ближе к Джабитте. И он легко мог убить девочку, прежде чем Анакин успеет что-либо предпринять. Что же оставалось делать падавану?
Копи ярость. Копи отчаяние. Преврати их в энергию и аккумулируй ее.
Анакин слеша кивнул. Обернулась Джабитта.
- Здесь почти ничего не осталось, - сказала она, затем снова заныла: - Где мой отец? Где все остальные, кто жил и работал здесь?
- Они все погибли, - выпалил Ке Даив. - Нас должно волновать только топливо.
- Хранилище топлива было рядом со дворцом, - с вызовом бросила Джабитта. - Если мы не сможем найти дворец, мы не найдем топливо!
Анакин увидел угол каменного здания, торчащий из-под груды дробленой скальной породы метрах в ста от них. Он повернулся к Ке Даиву:
- Может быть, там?
Джабитта была на грани потери сознания. Для кровавого резчика, казалось, высокогорный воздух не был проблемой. Анакин ломал голову над тем, как он не заметил чудовищных разрушений, когда был здесь в первый раз. Наверняка дворец был в ненамного лучшем состоянии. Кто-то, или что-то, сумел внушить им воспоминания, ничем не отличающиеся от реальности.
Девочка споткнулась, затем обернулась и пошла по руинам как можно быстрее. Анакин и Ке Даив следовали за ней. Анакин потихоньку переместился ближе к кровавому резчику, чем тот был к Джабитте. Юный джедай следил за движениями пики, за желтыми и красными отблесками, которые играли на ее лезвии в лучах заходящего солнца. Вершина горы, когда-то черно-красная, а теперь буро-оранжевого цвета, была окружена темными точками воздушных мин, бесконечно и жадно ищущих добычу. Словно кто-то начертил секретные знаки в небе, на фоне яркой мозаики далеких звезд и пурпурного диска.
Анакин обернулся и через плечо посмотрел на корабль. Мы ведь еще не назвали яхту, подумал он. Как назвал бы ее Оби-Ван?
Плечи Джабитты содрогались. Она тратила немногие оставшиеся силы на рыдание.
- Все послания от папы были обманом! Никто сюда не приходил, а он всем говорил, что все в порядке... Но вы! - Она повернулась к Анакину. - Вы же были здесь!
- Но мы видели дворец, - стал оправдываться Анакин. - По крайней мере, нам так казалось...
- Топливо, и быстро, - прервал их беседу Ке Даив. - Воздушные мины вот-вот опустятся ниже и смогут найти нас. За ними могут последовать новые, и еще больше.
- Они принесут тебя в жертву, правда? - спросил Анакин. Они уже подошли к высокой стене здания, и под кучей обломков удалось рассмотреть небольшую дверь, видимо - служебный вход. - Им наплевать на тебя.
Ке Даив не удостоил этот выпад ответа.
- И что ты такого натворил, что впал в такую немилость? - продолжал Анакин. Он машинально склонил голову набок и согнул три пальца на правой руке.
- Я убил сына своего покровителя, - ответил Ке Даив. - Было предсказано, что он умрет от серьезного ранения в голову на поле боя. Поэтому его отец обратился к клану, чтобы его сын не участвовал ни в каких конфликтах. Клан внял просьбе отца, но приказал его сыну пройти ритуал охоты, чтобы завершить обучение. Я был сиротой, принятым на воспитание к ним в семью, и глава клана назначил меня защитником сына моего благодетеля. И вот я отправился с ним на охоту. Мы должны были выследить и убить дикого ферагрифа в ритуальном заказнике на одной из лун Корусканта, - ноздри кровавого резчика широко распластались по лицу. Анакин уже знал, что этот жест означает неуверенность, поиск ощущений, информации, подтверждения.
Он стал слабее. Ею прошлое делает его слабым, как и меня.
Анакин увидел, как Джабитта входит в дверь. Она этого не увидит.
- Предсказание свершилось. Ты случайно застрелил его, - закончил за него Анакин.
- Это был несчастный случай, - пробормотал кровавый резчик, расправляя плечи. Его лицо снова стало острым, как бритва (это сжались широкие ноздри), и он указал пикой на дверь, приказывая Анакину последовать за девочкой.
- Нет, - сказал Анакин.
Воздушные мины носились всего в нескольких сотнях метров у них над головами, и от визга их двигателей закладывало уши. Вдали Анакин разглядел еще один силуэт: дроид-истребитель. Только один. Нападавшие сконцентрировали свои силы на севере, но воздушные мины были дешевыми, и их можно было не жалеть. Со временем можно будет усеять ими всю планету. Кто-то явно планировал убить все живое на Зонаме-Секоте: Джабитту, Ганна, Шиекию Фаррз, Шаппу, Фитча, Вагно, Оби-Вана... И всех остальных.
- Ты не утратил полностью свое доброе имя, - сказал Анакин. - Ты еще можешь компенсировать содеянное тобой зло.
Но что-то кипело внутри и рвалось наружу. Мрак, гуще, чем в самую темную полночь. Она вот-вот поглотит его с головой.
Кровавый резчик ранил Оби-Вана, угрожал Джабитте, назвал Анакина рабом. После всего этого речь о прощении не шла. Ярость грозила вот-вот выплеснуться наружу, необузданная, чистая и сырая. Горячая, как ядро звезды. Кулаки Анакина сжались еще крепче.
- Мой благодетель проклял меня, - сказал Ке Даив.
Пусть это произойдет прямо сейчас, - принял решение Анакин. Или оно уже было принято за него? Это уже неважно.
Анакин распрямил пальцы. Ке Даив шагнул ближе к мальчику, помахивая пикой.
- Стой, - холодно приказал ему Анакин.
- А если не остановлюсь? Что ты сделаешь, маленький раб?
Это было недостающее звено, которое искал Анакин. Связь между гневом и мощью. Словно щелкнул переключатель и замкнулась цепь - он вернулся назад, в самое начало мусорных гонок. Появилась странная ноющая боль - словно он вновь пережил укол самолюбия, который он почувствовал после первого оскорбления кровавого резчика, и первая подлость Ке Даива, когда тот столкнул его с козырька. Затем Анакин перенесся в своих воспоминаниях еще дальше - вот их убогая квартирка на Татуине, вот гонки болидов в праздник Боонты, вот дуг Себульба исподтишка хочет погубить его. Вот прощальный взгляд Шми, все еще оставшейся в рабстве у жадного Уотто... Потом всплыли в памяти все обиды, тычки, поддевки и уколы. Весь пережитый стыд, ночные кошмары и череда унижений, которых он никогда не заслуживал, но терпел с почти бесконечным терпением.
Назовите это как угодно - инстинкт, животное начало, назовите гневом, всплывшим из глубин сознания, или темной стороной - в Анакине Скайуокере все это лежало почти на поверхности, проделав долгое путешествие из глубокой темной пещеры, ведущей к невообразимой силе.
- Нет! Пожалуйста, не надо! - взмолился Анакин. Помоги мне остановить это! Его мольба, обращенная к учителю, зов прийти на помощь и предотвратить ужасную ошибку, утонула в гуле вздымающейся мощи. Я так напуган, полон ярости и гнева, И я все еще знаю, как сражаться.
Джабитта показалась в дверном проеме. Глаза у нее расширились от ужаса, когда она увидела, как скорчился Анакин перед кровавым резчиком. Ке Даив поднял пику. То, что еще недавно казалось быстрым, как молния, движением, сейчас в глазах юного падавана выглядело как замедленное во много раз воспроизведение реальности.
Анакин поднял обе руке в грациозном жесте джедайского внушения. Его тело заполонило необузданное и своенравное "я". Стремление уничтожать и защищаться слились в одном мощном порыве. Он выпрямился и как будто вырос. Его глаза стали черными, как два уголька.
- Пожалуйста, не надо, - крикнул Анакин. - Я больше не могу сдерживать это!

Глава 52

- У них намного больше кораблей, чем мы подозревали, - заметил Таркин.
Он с беспокойством следил за разворачивающейся на его глазах битвой. На лбу у него выступил пот. Сейнар, которому было уже наплевать, чем все это закончится, наблюдал за Таркином с некоторым злорадством.
Увеличенные изображения различных сцен битвы за планету возникали вокруг командного мостика "Купца Эйнема", сменяя друг друга, а порой и одновременно. Воздушные мины передавали сигнал с установленных на них камер на минные заградители, и те в свою очередь перегоняли картинку в командный центр.
Дроиды-истребители вступили в бой с бессчетным количеством кораблей, вылетевших из спрятанных в джунглях ангаров. Этих кораблей было так много, что они напоминали рои зеленых и красных насекомых. Эти перехватчики были легко вооружены, зато высокоманевренны. Их основной тактикой было нагнать "звездный истребитель", направить на него луч захвата и "сдернуть" его, заставив спикировать в джунгли. Таркин потерял уже немало кораблей из-за такого нехитрого приема.
- Но от наших воздушных мин им не уйти, - сказал он. И в самом деле, многие мины уже находили свои цели и уничтожали красные и зеленые перехватчики еще на взлете с замаскированных баз.
Но Сейнар заметил, что происходит что-то еще. Сначала это было едва заметно, но затем стало проступать все отчетливее. Прямоугольные выступы, которые они заметили раньше, теперь, когда к ним стал приближаться терминатор - граница между днем и ночью, - отбрасывали длинные резкие тени. Все выглядело вполне естественно, если бы не одно "но": тени росли быстрее, чем это было возможно из- за захода солнца. Прямоугольники поднимались.
Сейнар прикинул, что самый высокий из них по крайней мере на два километра возвышался над пологом джунглей.
Это почему-то напомнило ему медленно открывающиеся двери. Двери ловушки.
Но Таркину он не стал ничего говорить. Это не был бой Райта Сейнара.
Таркин что-то пробормотал себе под нос и направил обзорные экраны дальше на юг. Тысячи картинок голографического проектора пронеслись перед ними, как раскрытые карты для игры в сабакк.
- Вот, - сказал Таркин с ноткой триумфа в голосе. - Вот наш приз, Райт.
На самом краю взлетной площадки, расположенной на вершине единственной горы на южном полушарии, поднимавшейся выше уровня облаков, стоял секотский корабль. Поблизости от него никого не было видно. Похоже, он был попросту брошен здесь.
Райт подался вперед, чтобы более подробно рассмотреть корабль. Он был намного больше любых местных судов, о которых ему доводи лось слышать, и незнакомого проекта. От одного взгляда на этот корабль у него слюнки потекли.
- Ты собираешься уничтожить его? - горько спросил он у Таркина. - Чтобы вконец свести меня со света?
Таркин покачал головой, огорченным таким недоверием Сейнара, и отдал приказ капитану.
- Отведите воздушные мины от этой горы. И займитесь этим неугомонным ИТ-1150. Все мины из этого сектора направьте на него, - он посмотрел на Сейнара с видом хищника, настигающего свою жертву. - Мы собираемся захватить этот корабль и забрать его с собой на Корускант. Чтобы быть справедливым, я поверю тебе, Райт. Немного.

Глава 53

Мины опускаются ниже облаков, - заметил Шаппа. - Здесь оставаться больше небезопасно. Похоже, они тоже покидают гору Судии. Оби-Ван сцепил руки в замок и наклонился вперед:
- Анакин все еще на вершине? Шаппа тяжело сглотнул:
- Ваша яхта говорит, что все пассажиры вышли и их не видно. Она еще совсем молодая, Оби-Ван. Она не понимает, что происходит, и скучает по своему пилоту. Но ее тревожит еще что-то. Я не уверен, что именно.
- Мины?
Шаппа покачал головой:
- Да нет, тут что-то другое.
- Если здесь нам что-то угрожает... - начал Оби-Ван.
- Значит, нам нужно попытаться спасти корабль, - подхватил Шаппа. - На его борту дочка Судии.
Шаппа поднял свой корабль из темного опустошенного ущелья и быстро взмыл над облаками.
- Наши сенсоры засекут приближение мин, но такие корабли не предназначены для ведения боевых действий и не понимают, что такое "маневры уклонения". Но я сделаю все, что в моих силах.
Оби-Ван кивнул, не расцепляя пальцы. Он знал, что Анакин жив, и чувствовал, что произошло что-то значительное - развязался не большой узелок, определяющий дальнейшую судьбу мальчика. Но пока еще нельзя было сказать, были эти перемены к лучшему или к худшему.
Вернуть на Корускант духовно покалеченного мальчика - это еще хуже, чем стать свидетелем смерти Анакина. Это казалось жестоким, но Оби-Ван знал, что это простая правда. Куай-Гон согласился бы с ним.
- Воздушные мины концентрируются вокруг вашего ИТ-1150, - сказал Шаппа, изучая монитор. - Пока ему удается уйти от них.
- Чарза Куинн - один из лучших пилотов в Галактике, - успокоил его Оби-Ван.

Глава 54

Джабитта шла по посадочной площадке к двум фигурам, вцепившимся друг в друга. Их борьба, если это можно было так назвать, длилась всего несколько секунд, и все же они каким-то образом переместились в тень огромного валуна, и девочка с трудом различала их силуэты. Она медленно шагала вперед, страшась того, что могла там обнаружить. Ей очень не хотелось снова почувствовать укол пики кровавого резчика или увидеть мертвого джедая. Но еще больше она боялась другого.
У нее мурашки побежали по телу, когда она подумала о том, что мальчик мог выжить в схватке с таким опасным противником.
- Анакин? - позвала она, остановившись в нескольких шагах от камня. Из тени вышел кровавый резчик - его руки безвольно висели, а сам он выглядел до предела изможденным.
В последних лучах солнца его кожа отливала темно-оранжевым цветом, и к горлу Джабитты стал подкатывать огромный комок. Ке Даив все еще был жив. Мальчик из-под уступа не появлялся.
- Анакин! - снова позвала она дрожащим голосом. Ке Даив шагнул к ней и поднял руку. Джабитта была слишком напугана, но все-таки заставила себя заглянуть ему в глаз. Сделав это, она пронзительно закричала. Глаза кровавого резчика затянулись белой пеленой, а кожа на лице и шее полопалась. Он был весь в темно-оранжевой крови, которая струилась по лицу, стекала по плечам и покрыла пятнами все его тело. Кровавый резчик пытался что-то сказать.
Джабитта сделала шаг назад, потеряв дар речи от ужаса.
- Я пытался контролировать это, - сказал Анакин, выходя из тени камня. Фиолетовый диск осветил его сумеречным светом. Кровавый резчик шаткой походкой продвигался к краю площадки, подальше от секотского корабля.
- Останови его, - сказал Анакин. - Пожалуйста, помоги мне остановить его.
Джабитта прошла мимо мальчика, к жалкому побитому врагу.
- Он умирает? - спросила она.
- Надеюсь, нет, - ответил Анакин таким тоном, словно его пристыдили. - Клянусь Силой, я не желаю этого!
- Он собирался убить тебя, - напомнила девочка.
- Это не имеет значения, - сказал Анакин. - Я никогда не должен был выпускать это на волю. Я все сделал неправильно.
- Что выпускать на волю?
Юный джедай покачал головой, пытаясь прогнать пережитый кошмар, затем схватил кровавого резчика за руку. Ке Даив крутанулся, словно стоял на вращающемся столе, и упал на колени. Кровь хлынула у него из горла.
Джабитта стояла между двумя противниками: мальчиком с коротко стриженными светлыми волосами и высоким кровавым резчиком с золотистой кожей. Скорее всего, Ке Даив умирал.
- Ты спас нас, Анакин, - сказала она.
- Но не стоило заходить так далеко, - ответил он. - Понятия Ке Даива о храбрости были своеобразными, но других он не знал. Он такой же, как я, только рядом с ним не оказалось джедая, чтобы помочь ему, - он повернулся к кровавому резчику и крикнул: - Будь сильным, я умоляю тебя. Не умирай.
Джабитта больше не могла смотреть на эту душераздирающую сцену.
- Мне нужно найти моего отца, - сказала она, затем повернулась и побежала к руинам.
Анакин снова вцепился в руку кровавого резчика и посмотрел вверх. Ужасные знаки, написанные воздушными минами, растворялись в воздухе, и теперь инверсионные следы шли на восток, извиваясь в потоках ветра и пропадая в облаках.
Ке Даив заговорил на родном языке. Каждый звук стоил ему невероятных усилий и мучений. Он снова и снова повторял что-то знакомое. Стихотворение или песню. Он упал на локоть, затем лег на землю.
Так Анакин и стоял рядом с ним, держа его за руку, пока тот не умер. Потом мальчик поднялся, обернулся назад и издал громкий отчаянный крик, который услышали только горы, небеса, груды обугленных камней и развалины дворца Судии.

Глава 55

Анакин Скайуокер понимал природу Силы - множество природ Силы - лучше, чем могли научить его столетия тренировок в Ордене. А еще он прекрасно понимал, что его испытание далеко от завершения. Ему нужно было забрать Джабитту отсюда, с гор, и вернуться к Оби-Вану, а затем уже бороться с тем, что он обнаружил внутри себя.
Эта борьба с самим собой могла и подождать. Долг джедая предписывал забыть обо всем личном и выполнять свои обязанности, чего бы это ни стоило ему.
Вход в развалины утопал во мраке. С разбитой каменной арки сыпалась пыль, которая попала в лицо Анакину. Пришлось некоторое время ползти на ощупь, протирая глаза. Вскоре завал закончился, впереди оказался длинный темный тоннель. Несмотря на кромешную мглу, страшно не было. Это был обычный коридор разрушенного дворца. Анакин увидел сам себя, как он поворачивает направо в конце коридора.
Когда юный джедай дошел до поворота и свернул направо, он оказался в другом коридоре, побольше, и его мощная крыша сдержала массы породы и битого кирпича, покрывавшие развалины дворца. Это коридор вел в зал, где Оби-Ван и Анакин встречались с Судией.
Джабитта уже была в этом зале, значит, он был недалеко. Мальчик направился вперед, и хотя его шаги были твердыми и уверенными, в его мыслях бушевало болезненное смятение.
Потолок содрогался от звуков, похожих на вопли умирающего банты. Другие стоны и звуки трения камня о камень эхом доносились из ответвлений коридора. Где-то совсем рядом с гулом прокатился огромный валун и запечатал вход в один из боковых проходов, в котором не выдержал и рухнул потолок. Из обрушившегося коридора выдавило воздух - словно шумный предпоследний выдох умирающего дворца.
Анакин перешагивал через вездесущие усики - это были новые отростки, значит, Секот все еще жил здесь, все еще пробирался сюда сквозь завалы и разрушения. Отсюда еще не ушла жизнь - она проявлялась в форме мягкого голоса, напоминавшего голос корабля, почти заглушенного шоком от смерти Ке Даива.
В один момент Анакину показалось, что он увидел перед собой тускло мерцающий полупрозрачный образ Вергер, и он даже подумал, что она осталась на Зонаме в форме духа, чтобы стать путеводителем мальчика. Но когда он подошел к тому месту, где только что был странный образ, его там не оказалось. Анакин покачал головой. Он грезил наяву, его стали посещать галлюцинации. Наверное, он сходил с ума.
У его мамы, как она однажды призналась ему, было немало снов, которые заставляли ее просыпаться по ночам, странных и волнующих. Это почему-то испугало его.
Он вышел в круглый зал с высоким сводчатым потолком. Прозрачная крыша, обвалилась, и толстая колонна превратилась в груду битого камня. Джабитта стояла рядом с завалом на коленях, горестно склонив голову.
Анакин подошел к ней. Она подняла взгляд и направила луч электрического фонарика на его лицо. Она нашла этот источник света где-то среди обломков, возможно, в своей комнате.
Среди двух отесанных плит торчала высохшая рука, чья плоть давно уже истлела. На одном из пальцев блестело массивное кольцо, украшенное пятиугольником из небольших красных камней. Анакин узнал печатку - такие раньше носили ученики джедаев.
- Он мертв, - всхлипнула Джабитта. - Только Судия мог носить это кольцо. Оно служит знаком его связи с потенциумом.
- Нам надо выбираться отсюда, - мягко сказал Анакин. Коридоры оглашались еще большим грохотом, скрежетом и скрипом. Пол под ногами задрожал.
- Наверное, он погиб еще во время битвы с Далекими Чужаками, - сказала Джабитта. Она провела лучом фонаря по залу, но он был заброшен и пуст. - А кто же тогда посылал приказы?
- Не знаю, - пожал плечами Анакин. И тут он снова краем глаза увидел во тьме проблеск света, но это не был луч, фонарика Джабитты. Он повернулся и увидел пернатого джедая. Ее ноги с коленками назад были полусогнуты, словно она приготовилась к прыжку. В ее взгляде трудно было прочитать какие-либо эмоции.
Джабитта ее явно не видела. Не увидела она и фигуру Судии, своего отца. Изменившаяся на глазах фигура шагнула вперед.
Анакин не чувствовал страха. Он ощущал присутствие кого-то юного, не старше себя, и этот незнакомец был дружелюбно настроен. Мальчик всерьез задумался, а не сошел ли он с ума.
- Это я посылал распоряжения, - сказала фигура Анакину.
Девочка все еще склонилась над погибшим отцом. Анакин наклонился и мягко коснулся ее макушки - девочка тут же глубоко заснула и стала заваливаться набок. Он поймал ее и уложил поудобнее, затем встал и обратился к призраку.
- Кто ты такой? - спросил он дрогнувшим голосом.
- Я - друг Вергер, - ответило видение. - Некоторые называют меня Секотом.

Глава 56

Для того чтобы посадочный челнок смог беспрепятственно приземлиться на горе, Таркин приказал звену дроидов-истребителей открывать огонь по любым иным целям в этом квадрате. Стоя рядом с Сейнаром, он с удовольствием наблюдал с высоты орбиты, как звездные истребители поспешили вслед за древним ИТ-1150 и другим, секотским, кораблем.
- Мы пожертвуем одним, чтобы завладеть другим, - сказал Таркин.
- Остерегайся большого корабля, - предупредил Таркина Сейнар, хотя и не был уверен, что Уиллхуф захочет это слышать. - Он может оказаться весьма особенным.
- Сэр, - доложила капитан Мигнай, - мы теряем все больше истребителей над этими населенными долинами на севере. Защита местных жителей не ослабевает и, видимо, уже не ослабнет. Кроме того...
- Молчать! - заорал на нее Таркин. - Вы переоцениваете этих дикарей. Как только мы завершим первую фазу операции, мы сотрем с лица планеты этих непокорных основными силами. Хватить деликатничать. Если они не покорятся, придется их всех уничтожить.

Глава 57

Анакин держался поближе к Джабитте как для ее, так и для собственного блага. Воздух в зале был почти непригоден для дыхания из-за густых клубов пыли. Она сыпалась с потолка и летела из примыкающих залов, когда где-то в руинах обваливались потолки.
Усики на полу неторопливо тянулись к Джабитте, окружали ее со всех сторон. Сам Секот защищал дочку Судии. Каким-то образом (Анакин еще не мог понять, почему именно) фигура перед ним воспринимала детей Судии как своих братьев и сестер.
- Ты - ученик джедая, - сказал образ. Анакин кивнул.
- И твой учитель где-то рядом, борется с новым вторжением.
- Я чувствую его неподалеку, - сказал Анакин.
- Как бы мне хотелось узнать секреты джедаев! Чему ты можешь научить меня?

Предыдущая страница 14 Следующая страница


15 Грэг Бир

- Кто ты такой? - спросил мальчик. Как и Оби-Вана, постоянные тайны и недомолвки стали раздражать его.
- Я и сам точно не знаю. Я совсем молод, но мои воспоминания уходят назад на миллионы циклов планеты. Некоторые мои части видели возникновение диска в небе.
Анакин вспомнил о послании Вергер, заключенном в семенах.
- Ты и был тем разумом, чье присутствие я ощущал, правда? - спросил он. - Этот голос, который я слышал на фоне голосов семян.
- Они - мои дети, - ответил призрак. - Клетки моего тела.
- В таком случае, ты и есть Секот, да? - даже в этой напряженной ситуации Анакин ощущал изумление и благоговейный страх.
- Я пытался быть Судией, но больше я не могу это продолжать. Я скорблю по нему. Он был первым, кто узнал обо мне. Судия собирался открыть меня своему народу, но тут на нас напали Далекие Чужаки. Я никогда не встречался ни с чем похожим на них. Подданные Судии были так добры и благородны.
- Ты можешь окинуть взглядом всю планету? Что еще происходит снаружи?
- Я вижу всюду, где есть мои части. Здесь я почти слепой. Они сожгли меня на этой части планеты. Я еще никогда не испытывал такой боли. Судия сказал мне, что я должен нанести ответный удар, поэтому я помог ему строить оружие. Но я не знал, чему верить.
- Почему? - Анакин склонился над Джабиттой. Отростки полностью окружили ее и продолжали тихо шуршать по полу.
- Он называл меня потенциумом, силой, стоящей за всем живым. Он считал, что я повсюду. Но это не так. Я только здесь, на этой планете. Судия видел то, что хотел видеть, говорил мне то, что хотел услышать из моих уст. Он говорил, что во Вселенной нет зла, а есть только добро. Я не понимал, насколько он ошибался, пока Судия не погиб. И тогда я взялся за оружие, которое мы вместе построили, и я убивал... Судия говорил, что все будет хорошо, но я знал, что это не так.
Анакин тяжело вздохнул:
- У меня то же самое.
- Я убил многих, но этого все еще не было достаточно. И лишь Bергер удалось увести отсюда Далеких Чужаков. Она не убивала их, а убеждала. Жаль, что ее больше нет здесь, но она оставила небольшую часть себя. Послание твоему учителю и тебе.
- Она знала, что Судии нет в живых?
- Никто не знал. До этого самого дня.
Анакин поднял руку, чтобы отстранить тянущийся к Джабитте отросток.
Образ это обидело:
- Почему ты не доверяешь мне? Я хочу защитить ее.
- У меня нет повода не доверять тебе. Но никто из нас не понимает, что происходит. Мы должны вытащить ее отсюда и дождаться моего учителя.
- Контакт с тобой был самым сильным, - сказал призрак. - Народ Судии сделал меня своим слугой, а ты когда-то был рабом. Я делал то, что они говорили мне. Ты делал все, что приказывал тебе твой хозяин. Так похоже на меня! Я пытался быть похожим на других, но я слишком отличаюсь от них. Мое сознание состоит из множества различных частей, разбросанных по всей планете. Ты тоже отличаешься от всех остальных. У меня не было настоящих родителей, а твои родители...
Анакин перебил его вопросом, который задал заикающимся голосом:
- Ч-что з-заставило тебя проснуться? Почему ты вдруг появился здесь, спустя миллиарды лет?
- Мне пришлось проявить свое существование, чтобы войти в контакт с народом Судии. Все мои части слились воедино, и я стал разговаривать с ними, а потом меня...
Огромный фрагмент потолка с грохотом обвалился в дальнем конце зала, обдав Анакина с Джабиттой дождем осколков.
- Нам нужно выбираться отсюда, - сказал Анакин. - Ты можешь помочь мне?
Образ приподнялся над облаком пыли, тускло сияя во тьме.
- Я поддержу проходы, а ты вытаскивай Джабитту на улицу.
усики, оказывается, росли из толстых стволов, тянущихся под полом. Теперь эти стволы проломили пол и потянулись вверх, сплетаясь в красные и зеленые арки над головой. Анакин поднял Джабитту и закинул ее на плечо. В качестве мертвого груза ее нести было нелегко, и мальчик уже пожалел, что усыпил ее, но потом решил, что это был лучший выход в данной ситуации.
Она пришла в себя, когда они миновали последнюю открытую дверь, и сразу же стала биться, как пойманная рыба, пытаясь спрыгнуть с плеч Анакина.
- Где мы? - закричала она и только потом, заметив яркий диск и россыпь звезд на небе, замолчала.
Над посадочной площадкой и стоящим на ней секотским кораблем пронеслась тень. Она закрыла собой диск, затем и корабль, словно хищная птица спикировала на свою жертву. Этот корабль был не с Секота, но это был не "Звездный морской цветок". Анакин чуть не оглох от рева репульсоров, поддерживающих корабль над скалой.
Это был минный заградитель, выполнявший несвойственные ему функции посадочного челнока.
В одном его борту открылся люк, и оттуда ударил яркий сноп света. По трапу плотным строем спустились военные и взяли Анакина и Джабитту в кольцо. Одна группа окружила мертвое тело кровавого резчика.
По рампе медленно, словно у них впереди была вечность, спустились два офицера. Анакин еще подумал, что это были братья, так они были похожи друг на друга, хотя они были в разных формах. Оба были худощавы и вели себя с чувством достоинства, уверенно и чересчур гордо. Видимо, оба были слишком самонадеянны. Мальчик сразу же понял (в этом ему помогли инстинкты, которые возникли у него еще задолго до того, как он стал джедаем), что оба были очень опасны. Они сразу же направились к Анакину и Джабитте.
Было заметно, что при обычных обстоятельствах никого из офицеров не волновала бы судьба двух подростков. Тот, что был повыше (всего на пару сантиметров), поднял руку и что-то шепнул другому на ухо.
- Вот этого, - сказал офицер пониже, властно махнув рукой в сторону Анакина. - Девчонку оставьте здесь.
Анакин попытался остаться с Джабиттой. Она вцепилась в юного джедая, и их пальцы несколько секунд держали хватку, прежде чем шкафоподобный громила, одетый в форму штурмовика республиканских войск специального назначения, оторвал мальчика от нее. В этот момент Анакину показалось, что вспышка ярости может повториться, но уже через пару секунд он понял, что девочке не угрожает ничего страшного, и все равно ему не убить всех этих штурмачей.
Да и не стал бы он этого делать, даже если б смог.
- Меня зовут Уиллхуф Таркин, - представился офицер пониже манерным голосом. - А ты - тот самый джедайский мальчишка, что собирает старых дроидов, не так ли? Какое чудо - ты стал пилотом этого корабля.
Анакин не отвечал. Таркин воспринял молчание с улыбкой и потрепал его волосы:
- Учись хорошим манерам, мальчик мой.
Два солдата повели Анакина по трапу внутрь корабля, подгоняя ударами в спину.
- Что там с Ке Даивом? - спросил Райт Сейнар.
- С самого начала было понятно, что он провалится. Бросьте его гнить здесь, - небрежно бросил Таркин.
Джабитта в отчаянии звала Анакина, но трап со скрежетом поднялся, и люк закрылся. Корабль резко взмыл вверх. Таркин и Сейнар сразу же повели мальчика в грузовой отсек, где стоял, крепко привязанный к полу, секотский корабль.
- Сиди рядом со своим кораблем, - приказал Таркин, - чтобы он выжил. Ты очень важен для нас. Орден ждет не дождется тебя.

Глава 58

- Они уводят воздушные мины подальше от того корабля, - сказал Оби-Ван Шаппе, который бросал свой корабль то вверх, то вниз над ущельем, отчего они пронзали слой облаков, как нитка пронзает ткань. - Никто не доверяет этим летающим убийцам. Они и своих запросто сбить могут.
Три дроида-истребителя упрямо сидели у них на хвосте, но корабль Шаппы был слишком быстрым и маневренным, чтобы его могли поймать автоматические преследователи.
- Они заберут дочку Судии! - мрачно воскликнул Шаппа. Он погрузил руки в консоль еще глубже, почти по локоть, благо рукава он предусмотрительно закатал.
- Не думаю, - сказал Оби-Ван, нахмурив брови в невероятной концентрации. Он закрыл глаза и просматривал все возможные варианты развития событий, множество вероятных будущих, этот внезапно развязавшийся узел светящихся линий, которые расходились во все стороны, как яркий диск на небо Зонамы.
- Ты прав, - согласился Шаппа, кружа над посадочной площадкой. - Они оставили ее здесь, и она жива!
- Сажай корабль и забирай ее, - сказал Оби-Ван. - А меня оставь на площадке.
- Но звездные истребители убьют тебя!
- Возможно, - смиренно ответил Оби-Ван. - Но вы больше ничего не можете сделать для меня, как и я - для вас.
Шаппа открыл рот, некоторое время обдумывал ответ поумнее, затем закрыл его, так и не издав ни звука, и сконцентрировал внимание на управлении кораблем.
Времени на прощания у них не было. Вот только что рыцарь-джедай сидел рядом с ним, а не успел открыться люк, как он исчез, словно облачко дыма на сильном ветру.
В следующую секунду Шаппа увидел, как в люк, отбрыкиваясь и вереща, влетела дочь Судии.
- Взлетай! - крикнул Оби-Ван, который запихивал ее в корабль, и хлопнул по обшивке корабля ладонью.
Шаппу подгонять не требовалось. На посадочную площадку уже заходили в атаку дроиды-истребители. Джабитта принялась умолять потенциум не лишать ее жизни, а Шаппа, недолго думая, дал деру.
Оби-Ван размотал бинты, которые сковывали его движения, и выхватил лазерный меч. Моментально раздался тихий гул, и вспыхнул зеленый клинок. Когда-то это оружие принадлежало Куай-Гону. Держа его в своих руках, Оби-Ван чувствовал в. себе силы двух человек. Он призвал на помощь всю свою надежду, и если это чувство могло дать ему силы, помочь ему сконцентрироваться и действовать так же решительно, как его учитель, пусть будет так.
Сила не была против. У Куай-Гона были особые взаимоотношения с ней, и он хорошо тренировал своего ученика.
- Ну, давайте, чего ждете, - прошептал Оби-Ван, гордо шагая по посадочной площадке.
Два "звездных истребителя" остались над горой и теперь высматривали добычу. Третий бросился в погоню за кораблем Шаппы.
- Давайте! - выкрикнул джедай.
Он подошел к телу кровавого резчика и склонился над ним. Труп лежал на куче битого камня, а вокруг него было много следов военных ботинок. Что-то в этой картине обеспокоило Оби-Вана, но времени разбираться не было.
Как только Оби-Ван выпрямился, на него спикировал один из истребителей, поливая землю огнем из лазерных пушек. Оби-Ван отразил два выстрела, но они были настолько сильны, что едва не выбили меч из рук. Третий луч попал прямо в мертвого кровавого резчика.
Так был похоронен Ке Даив. Чем не ритуальная кремация?
Второй истребитель присоединился к первому, зайдя на боевой разворот в небе.
И тут откуда ни возьмись, словно сгустившись из света звезд, вынырнул древний ИТ-1150 Чарзы Куинна. Он пронесся над Оби-Ваном и двумя меткими выстрелами превратил дроидов-истребителей в дымящиеся груды обломков, прежде чем те успели сделать хоть один ответный выстрел. Горящие сбитые истребители врезались в склон горы и вызвали обвал, который полностью погреб под собой развалины дворца. По посадочной площадке покатились огромные глыбы, бездушные и безжалостные, и это было хуже, чем легионы воинов.
Оби-Ван поднял меч над головой и помахал им, как сигнальной световой шашкой.
"Звездный морской цветок" задрал нос и дал задний ход. Он падал, словно сорвавшийся с ветки сухой лист, паря в нескольких метрах от дымящегося ревущего потока грязи и камней. Трап распахнулся, словно огромная челюсть, Оби-Ван запрыгнул на его край, и корабль поднялся вверх. Через секунду вся посадочная площадка уже была отвоевана горой.
Оби-Ван с плеском понесся по сырым коридорам в кабину пилота. В стороны испуганно кидались маленькие съедобные родственники, щелкавшие от волнения.
- У них-х-х тфой пата-ф-фан, - просвистел Чарза Куинн, обернувшись на сто восемьдесят градусов, чтобы посмотреть на джедая. - Садис-с-сь и пристекнис-с-сь покреп-щ-ще.

Глава 59

Анакин чувствовал, себя так, словно его проглотили заживо. Он прижался к своему кораблю и поглаживал обшивку, чтобы унять дрожь, бившую привязанный корабль. Зажмурившись и склонив голову, мальчик попытался скорее отдышаться и придумать план. Любой план, который позволил бы ему снова стать хозяином своей жизни.
Никак не удавалось прогнать стоявшую в глазах картину мертвого кровавого резчика. Стрельба из лазеров по дроидам не могла подготовить его к первому убийству живого создания. Да еще способ, который он использовал для этого...
Анакин издал приглушенный стон. Четыре охранника, стоявшие по углам отсека, обернулись на этот звук, потом пожали плечами и отвернулись. Просто мальчик перепугался.
Рядом появилась Джабитта. Анакин уставился на нее и несколько раз моргнул. Образ изменился, и Джабитта стала Вергер, а та - Судией. Анакин встал и бочком двинулся к носу корабля. Он не был уверен, что сможет выдержать еще один визит секотского призрака.
- Они хотят уничтожить поселения, - сказал Секот, который стал на колени перед юным джедаем. - Я не могу допустить, чтобы это продолжалось и дальше.
- А что ты можешь сделать? - еле слышным шепотом спросил Анакин.
- Судия подготовился к этому, но мы еще ни разу не... - Секот замялся, подбирая нужное слово, - практиковались. Мы еще ни разу не устраивали тренировок и не пробовали сделать все сразу.
- Сделать что?
Секот уставился куда-то в звездную даль:
- Запустить двигатели, активировать сердечники гипердрайвов.
- Что, хотите убежать в гигантских кораблях?
- Мы сделаем все, что нужно для нашего выживания. Ты знаешь, где находишься?
- На борту минного заградителя. Меня захватили в плен, - ответил Анакин.
- Сейчас ты на орбите вокруг меня. Ты - часть флота, который я вскоре буду вынужден уничтожить. Очень не хотелось наносить тебе вред.
- Ты можешь сделать это? Взорвать все эти корабли?
- Это возможно. Но я не хочу быть сразу таким жестоким. Жаль, что у Судии не было времени, чтобы научить меня всему. Я не знаю, на что мы здесь способны, поселенцы и я, если объединим наши усилия.
- Ты убил Далеких Чужаков?
- Пришлось, - грустно ответил Секот.
- А сейчас что-то будет иначе? - спросил мальчик. Почему-то все происходящее казалось ему не очень важным.
- Не знаю. Для меня все внове. Я и себя еще не очень хорошо знаю. Меня заботит только одно - сколько моих частей погибает, как они взаимодействуют между собой и как они поддерживают баланс между смертью и рождением, приходом и уходом. По всей моей поверхности постоянно что-нибудь рождается или умирает. Чувствую ли себя плохо из-за этого? А ты ощущаешь, как твои кровяные клетки убивают чужеродные тела в твоем организме?
- Нет, - ответил Анакин. Хотя некоторые магистры постоянно отдавали себе отчет в том, что происходит в их организме, падаванов редко обучали этому - чтобы те не отвлекались от занятий.
К нему подошел охранник.
- С кем это ты разговариваешь? - удивленно спросил он и зачем- то посмотрел на привязанный корабль.
- С планетой, - честно признался Анакин. - Она готовиться сбить все ваши корабли. Охранник осклабился:
- Это же дикая планета, сплошные джунгли. Дикари отчаянно сопротивляются, это правда, но долго им против нас не продержаться.
Анакин поджал губы. Охранник, не в силах выдержать направленный ему в глаза взгляд мальчишки, отвернулся и побрел на свой пост, качая головой.
Секот вернулся.
- Как жаль, что иного выхода нет. То есть так или иначе, ты пострадаешь - сказал он.
- Ты должен защитить меня.
- Жаль, но у меня нету на это времени. Анакин содрогнулся:
- Мне тоже очень жаль.
Итак, пришло время успокоить внутреннее смятение и подготовиться к достойному уходу из жизни. Он умрет, как подобает настоящему ученику джедая.

Глава 60

Казалось, что Таркин вот-вот лопнет от гордости.
- Они думали, что смогут скрыть от нас свои секреты, - сказал он Сейнару, выходя из турболифта, поднявшего их на мостик. Капитан минного заградителя, потрепанный жизнью старик со взъерошенными грязно-желтыми волосами, наткнулся на пренебрежительный взгляд Таркина и стал поспешно пятиться, уступая дорогу командующему флотом.
- Вооруженным силам Республики необходимы маникюр и стрижка покороче, - поведал свои планы Сейнару Таркин, обнаруживая склонность к юмору и стремление действовать решительно. - И после этого успеха я, кажется, переквалифицируюсь в парикмахера и мастера по маникюру, Райт.
- А мне придется убирать за тобой мусор, - бесцветным голосом добавил Сейнар.
Таркин снова захихикал.
- Мои успехи хорошо отразятся на всем, что окружает меня, - сказал он. - Даже на этой кутикуле, которая прячется от тех, кто во всем превосходит их. Не могу дождаться, когда мы уже вернемся на "Эйнем" и закончим нашу работу.
- Мы могли бы просто оставить их, предупредив об этом, - как материал для будущих исследований, - нерешительно предложил Сейнар. - Сомневаюсь, что они когда-нибудь покинут планету.
Таркин не ответил. Он неподвижным взглядом смотрел на широкий капитанский обзорный экран, за которым проплывало укутанное облаками южное полушарие. На экваторе все еще шла ожесточенная схватка между дроидами-истребителями и защитниками планеты. Вспышки лазеров и пожары в джунглях озаряли поверхность, находящуюся по темную сторону серо-оранжевого терминатора.
Увиденное ему совсем не нравилось.
- Они все еще не покорены.
- Но вы изрядно потрепали их оборону, - успокоил его Сейнар. В темноте блеснуло еще несколько вспышек, и Сейнар, менее надменный и самовлюбленный, с интересом изучил их очертания. Ориентированные по долготе прямоугольники, каждый из которых был по несколько сот километров в длину, были четко очерчены каким-то яркими молниями. В атмосфере произошли заметные изменения.
Вряд ли такое могли устроить дроиды-истребители.
- Сколько остается до стыковки с "Купцом Эйнемом"? - поинтересовался Таркин у капитана, который прятался в тени.
- Пятнадцать минут, господин командующий, - хриплым командным голосом доложил капитан.
- Какое корыто, - пробормотал под нос Таркин, а в полный голос сказал: - Пришло время для всего нового и молодого, - он повернулся к турболифту. - Давай не будем терять времени и поговорим с мальчишкой.

Глава 61

- Я не знаю, в каком он состоянии, - сказал Оби-Ван Чарзе Куинну, сидя в стремительно разрезающем атмосферу "Звездном морском цветке". Небо быстро темнело, а свистящий звук за бортом становился тише. - Думаю, он замкнулся, и поэтому мне не удается нащупать его.
- Но он ф-с-се еш-ще шиф-ф, ты уф-ферен ф-ф этом? - спросил Чарза Куинн.
- Он был захвачен вместе с кораблем. Они не дадут ему умереть, чтобы не погиб корабль.
- Не моку поф-ферить, што Рес-с-спуплика пош-шла на такое, атакофала планету, - сказал Чарза. Родня-еда собралась вокруг него, заняв места согласно боевому расписанию. Они до предела вытянули стебельчатые глаза и обеспокоено вертели ими в разные стороны, готовые в любой момент к активным действиям.
- Подозреваю, во время слияния возникли недоразумения, - сказал Оби-Ван, - и какие-то амбициозные и беспринципные элементы решили воспользоваться благоприятным моментом.
- Ты таф-фал клятф-фу сащ-щ-щищ-щать Рес-спуплику, - напомнил джедаю Чарза. - Ты смош-шеш-шь сраш-ааться с ними?
- Я дал клятву защищать своего падава-на, - ответил Оби-Ван.
Это был высший закон для него, более древняя традиция, но вопрос Чарзы задел за живое. Откуда Оби-Ван мог знать, что решили большие начальники на Корусканте?
Чарза догадался, о чем думает джедай.
- Они никокта не посф-фолили пы уничтош-шить бес-с-сащитную планету, - просипел он. - Скор-рее, это пох-хоше на Торкоф-фую Фетерацию. Ес-сли они ус-снали, что мальчик - тш-шетай...
- Это не имеет значения, - прервал его Оби-Ван. - Мы были атакованы, причем незаконно. Мы спасем мальчика. А потом, когда они вернутся на Корускант, пусть Сенат во всем разбирается.
- Я уш-ше пролош-шил курс-с-с, - просвистел Чарза и показал Оби-Вану голографическую схему: орбита и точка встречи двух кораблей. - Минный тральщ-щик наиполее уяс-сфим перет с-стыкофкой. У этих-х с-старых кораплей плох-хой опсор снис-су и сферх-ху. Я проскольс- сну в ниш-шнее слепое пятно, пристану к днищ-щу минного сакратителя, где оп-шиф-фка тоньше фсеко, и тостану ноф-фую икруш- шку, - Чарза издал высокий скрип, показывая, как все это забавляло его.
- Какую еще икрушку? Икру, что ли? - изумился Оби-Ван,
- Отличная икруш-шка, полосная вещ-щь ф фек пиратоф-ф, - ответил Чарза. - Мне уш-ше нуш-шно строитс-сь планы на путущ-щее, кокта тшетаям не нуш-шна путет моя помощ-щь, а?
Оби-Ван сложил руки на груди. Он никак не мог отойти от ужаса воспоминания о мертвом кровавом резчике. О том ужасном способе, ко торым он был убит. Анакин совершил свое первое убийство врага в прямом столкновении. Я знаю, что это была самооборона. Он сделал это без лазерного меча, против противника, который был намного сильнее его. И почему мне не дает покоя ощущение, будто что-то пошло не так?

Глава 62

- Я очень впечатлен, - сказал Таркин Анакину Скайуокеру, когда секотский корабль был поднят лебедкой над закрытым входным люком отсека, который теперь превратился в пол. Ряды пустых пусковых установок для воздушных торпед над головой и по сторонам звенели в такт вибрации старого корабля. - Твоя работа?
Анакин стоял не двигаясь, склонив голову, и ничего не говорил. Он слышал мысли корабля - тот затих и ждал. Как и сам мальчик.
Райт Сейнар поднялся по тросам, которыми был привязан корабль, и прошелся по нему, то и дело опускаясь на колени, чтобы изучить корпус с помощью какого-то прибора.
- Здоровье прекрасное, - поставил он диагноз.
Тот, что повыше, Сейнар, поумнее будет, подумал Анакин. Зато тот, что пониже, очень властный и изворотливый. Беспощаднее его я не встречал. А это снова заговорил взрослый голос. Анакин вдруг понял, что в данной ситуации, когда у него практически не осталось шансов на спасение, ему следует очень внимательно прислушиваться к этому голосу, чтобы остаться в живых. А он обязательно выживет, любой ценой. Слишком много осталось незавершенных дел, даже если с карьерой джедая придется распрощаться.
Он не верил, что они отвезут его обратно в Орден.
Не верь ничему, что они говорят. Ты для них - всего лишь деталь корабля.
- Эти корабли действительно такие прекрасные, как их описывает молва? - непринужденным тоном спросил Таркин.
- У меня практически не было возможности опробовать эту яхту, - ответил Анакин. - Вы атаковали планету и чуть не поубивали нас всех.
- Мне очень жаль, что тебе пришлось пережить это, - сказал Таркин, пристально глядя на мальчика. - Иногда стратегия требует предпринимать жесткие шаги, и с этим согласится любой джедай. Мы защищаем большие интересы, иногда приходится делать это за счет менее важных.
- От Зонамы-Секота не исходило угроз, - напомнил ему Анакин.
- Они не захотели подчиниться нашей власти, а это равноценно объявлению войны, - сказал Таркин. Интересный мальчик. Очень сильный характер, не по годам сильный. - Это ты убил кровавого резчика?
- Его звали Ке Даив, - ответил Анакин. - Мне пришлось убить его после того, как он стал угрожать Джабитте.
- Понятно. Этот недоумок неправильно понял наши приказы. Ну, а ты, наверно не любишь встречаться с такими, как он, правда? Я, например, предпочитаю иметь дело с людьми, а ты?
Анакин ничего не ответил.
- Расскажи мне побольше о корабле. Мы обязательно разрешим тебе полетать на нем, как только вернемся на Корускант.
- Они могли построить вам много таких кораблей, если бы вы просто-напросто заплатили им...
- Хватит! - довольно резко оборвал его Таркин.
Сейнар стоял на крыше секотского корабля, скрестив руки на груди, и слушал. Анакин посмотрел на Райта, и тот улыбнулся и кивнул ему в ответ, словно поддерживая мальчика.
- Ты не разрешишь мне подняться на борт твоего корабля? - спросил Таркин масляным голосом. Он ласково похлопал рукой по обшивке яхты, обходя ее вокруг.
Анакин продолжал стоять молча, опустив голову.
Таркин оглянулся и посмотрел на него через плечо. Увидев сконцентрированное выражение на лице мальчика, он вспомнил, в каком состоянии был обнаружен кровавый резчик, и бросил выразительный взгляд на своих телохранителей, заполонивших отсек. Те сразу же схватились за оружие.
- Я повторяю еще раз: не позволишь ли ты... - начал Таркин.
Анакин неожиданно поднял голову и посмотрел прямо в глаза Таркину.
- Делайте, что хотите, - сказал мальчик. - Я не стану помогать вам, - и снова упрямство, снова вызывающая поза, которая казалась в этой ситуации вовсе неуместной. Внутри него кипело от гнева взрослое, умудренное жизненным опытом "я".
Чувствовалось, что надвигается новый этап испытания. Оно еще было далеко от завершения. Анакин понял, что ему нужно прогнать из головы отчаяние и безысходность, а если он станет сотрудничать с этими взрослыми или покажет им хоть малейший признак слабости и сдастся им на милость, тогда все пропало, каким бы мудрым ни был этот голос в голове.
Сейнар пожал плечами и прошелся по корпусу яхты' к верхнему люку.
- Придется подождать, пока не перегрузим яхту на "Эйнем", - со вздохом сказал Таркин. - В конце концов мальчик согласится с нашими доводами.
Рабочие дроиды засуетились на палубе, готовя корабль к стыковке.
Они с бибиканием толкали Анакина, напоминая ему, что нужно спешить - вскоре распахнется входной люк.
- Пойдем, - сказал Таркин, кладя руку мальчику на плечо. И тут же отдернул ее и стал размахивать ею в воздухе, чтобы заглушить боль, как от сильного ожога. Очень впечатляющий мальчик! Уиллхуф с трудом сдержался, чтобы не врезать Анакину по лицу.
Анакин посмотрел на Таркина, и его глаза, казалось, утратили фокусировку. Таркин почувствовал странное покалывание в груди, а желудок его судорожно сжался.
Корабль огласился громким гулом сирен. Сейнар быстро взглянул на мальчика и Таркина И покосился на мигающие красные лампочки.
Анакин шагнул назад и унял свой гнев. Ну вот, чуть не сделал этого опять!
Что-то тяжелое ударило во входной люк, и корабль содрогнулся, В люке появился быстро увеличивающийся шов, из которого бил яркий сноп иск, а облачко горячего удушливого дыма Закружилось среди пусковых установок воздушных мин, словно змея, ищущая добычу.
Телохранители облепили Таркина со всех сторон и вывели его из отсека. Сейнар спрыгнул с секотского корабля, дико закрутил головой по сторонам, чувствуя, как падает давление, и бросился за телохранителями, едва глянув на Анакина.
С мальчиком осталось несколько охранников, которые нацепили дыхательные маски и выхватили бластеры.
Из дыма и пара, сквозь метровую дыру в люке появилась фигура в плаще с капюшоном. В руках у нее был ярко-зеленый лазерный меч. Не успела фигура полностью проникнуть в отсек, как в нее ударили несколько лучей из бластеров, но фигура в плаще отразила их все до последнего.
Анакин громко закричал от радости, но тут же почувствовал укол стыда. Он не верил в своего учителя и в то объяснимое чудо, на которое были способны джедаи.
Но времени краснеть и смущаться не было. Оби-Ван стоял в душе из десятка лазерных лучей, и его меч пришел в такое быстрое движение, что слился в один зеленый полупрозрачный щит. Вся стена за ним была в черных следах от попаданий перенаправленных выстрелов из бластеров.
Мальчик подбежал к своему кораблю, согнул колени и резко распрямил их. Прыжок получился что надо - он приземлился на крыше корабля, пролетев три метра вверх. Почувствовав прикосновение его ботинок, корабль распахнул люк и завел двигатели. По отсеку пронеслась волна горячего воздуха.
- Анакин! - крикнул Оби-Ван. - Мы улетаем сейчас же! Готовь корабль!
Сирены завыли еще громче и пронзительнее. Увидев, что они все равно ничего не смогут сделать, последние три охранника нырнули в последний открытый люк, ведущий в соседний отсек, пару раз выстрелив напоследок. Оби-Ван запрыгнул на крышу корабля и стал методично рубить удерживающие ею тросы лазерным мечом. Три с одной стороны, три с другой, затем шаг вперед - и еще шесть перерубленных тросов. Наконец, когда были перерезаны последние три троса, корабль взмыл на репульсорах.
- У нас топлива осталось на донышке! - крикнул Анакин из корабля.
Оби-Ван задрал голову и увидел среди дымящихся обломков пусковых установок шланги для заправки дроидов-истребителей и воздушных мин. И те, и другие летали на высококачественном топливе.
Как и секотский корабль.
- Три минуты! - крикнул Оби-Ван и стал карабкаться по раскачивающейся крепежной балке к топливному шлангу. Анакин поднял корабль на пару метров, чтобы облегчить задачу учителю.
Оби-Ван не сказал своему падавану, что прямо сейчас "Звездный морской цветок" прилаживает к обшивке минного заградителя бомбу с часовым механизмом.
У них было три минуты, плюс-минус несколько секунд, прежде чем грянет взрыв.

Глава 63

Таркин был вне себя от ярости. Он весь не то что покраснел - побагровел и приобрел фиолетовый оттенок. Они с Сейнаром сидели, согнувшись в три погибели, в спасательной капсуле древнего минного заградителя, дверь которой капитан закрыл, отвесив им на прощание грустный, фаталистичный кивок.
- Две минуты от стыковки! - заорал Таркин, стукнув по тонкой переборке так, что та чуть не согнулась пополам. - Мы были так близко!
- Осторожно, - предостерег его Сейнар. - А то все тут переломаешь.

Предыдущая страница 15 Следующая страница


Планета-бродяга 16

Таркин замер и вперил в Сейнара гневный взгляд, дрожа от ярости.
- Малобюджетный проект, знаешь ли. При создании я сделал упор на легкость, а не прочность, - сказал Сейнар.
Таркин схватил комлинк и сорвал его со стены. Через секунду он уже соединился напрямую с "Эйнемом".
- Капитан, ситх вас побери, - проорал он, - сбейте этот проклятый грузовик и уничтожьте все, что осталось на планете!

Глава 64

Чарза Куинн повернул "Звездный морской цветок" прочь от минного заградителя и убрал стыковочный рукав. В пробоине он оставил заплату, а на ней - заряд, которого было достаточно, чтобы распахнуть главный люк пошире.
Множество его зорких глаз напряженно наблюдали за быстро меняющейся картиной обстрела его корабля с "Купца Эйнема". Минный заградитель дрейфовал в опасной близости от командного корабля.
С правого борта минного заградителя выстрелила спасательная капсула, которую тут же подхватил луч захвата с "Эйнема".
У Оби-Вана и Анакина было всего несколько секунд до того, как взорвется заряд. Чарзе Куинну нужно было подумать и о своем спасении.

Глава 65

Оби-Ван отбросил шланг, и топливо, поступавшее под огромным давлением, длинной струей ударило вверх. По отсеку поползло облако едкого дыма. Гравитация в отсеке снижалась. Наверное, сверло Чарзы повредило силовые кабели, идущие вдоль люка. С пола стали взлетать обломки.
Кеноби заскочил в яхту сквозь люк и плотно закрыл его за собой. Анакин дернул корабль туда-сюда, чтобы освободиться от двух упавших на него пусковых установок воздушных мин. Он крепко вцепился в руку учителя, когда Оби-Ван плюхнулся в кресло рядом с ним.
- Готов? - спросил Оби-Ван. Анакин еще никогда в жизни не был настолько готов.
- Пристегнись, - напомнил мальчику Оби-Ван.
Раздалось оглушительное "бабах!", и не успели джедаи глазом моргнуть, как на месте люка образовалась гигантская пробоина. Об ломки, пламя и дым разлетелись по космосу, а минный заградитель от такого толчка прижало к корпусу "Эйнема". Вспыхнули дефлекторы командного корабля, сдерживая удар, но у минного заградителя не было шансов выжить. Древнее, чуть ли не одноразовое корыто развалилось по швам, словно хрупкая скорлупка. Топливо и три поломанные мины, оставшиеся на борту корабля, устроили грандиозный фейерверк.
Взрывной волной секотский корабль выбросило из отсека сквозь брешь в борту. Острый выступ пробоины оставил глубокий прорез в одной из "долей" яхты, и у Анакина в мозгу вспыхнула боль, передавшаяся ему от корабля. Но вскоре рана затянулась. Мальчик еще не мог обуздать бешеное вращение корабля. Один крупный порез и несколько мелких царапин появились на корме. Снова корабль быстро залечил боевые раны, но боль осталась. И довольно сильная.
Когда нестерпимо яркая вспышка погасла, Оби-Ван увидел, что они, вращаясь, удаляются от командного корабля и плазменного шара, который еще недавно был минным заградителем.
Анакин выровнял корабль и направил его вверх и прочь от "Эйнема", сквозь беспорядочную стрельбу из лазеров и вылетевшую на перехват стайку истребителей. Быстрые, беспощадные летающие дроиды появились словно из ниоткуда, две почти сплошные стены по обоим флангам "Эйнема". Анакину ничего не оставалось, как резко сменить курс, нырнув в тень от командного корабля, и направить корабль вниз, в атмосферу Зонамы. Любые другие пути были блокированы.
- Наша яхта целая и невредимая, - сказал Анакин Оби-Вану, улыбнувшись. - Она храбра и прекрасна. Готова лететь, куда мы прикажем.
Оби-Ван похлопал падавана по плечу:
- Думаешь, мы выживем для новых сражений?
- А как же!
Анакин погрузил руки в панель управления, и корабль сообщил ему все, что знал о планете, подсказал, куда они могли направиться и где лучше всего можно было спрятаться.
- В небе все еще полно мин, - сказал Оби-Ван. Он осторожно прикоснулся к своей контрольной панели. Пальцы погрузились в панель, и вокруг рук загорелись зеленые сигнальные лампочки. По рукам пошли импульсы информации, и вскоре Кеноби был напрямую связан с кораблем и Анакином. От корабля поступали длинные вереницы цифр - данные о техническом состоянии и иная информация. Через несколько секунд Оби-Ван уже знал почти все, что нужно знать пилоту, но Анакин провел рядом с кораблем несколько часов, и его опыт был сейчас незаменим. Пилот должен быть только один.
- Думаю, будет лучше, если я просто буду контролировать твои действия, - сказал Оби-Ван.
- Ты можешь отслеживать все, что происходит внизу. Секот разговаривает с кораблем, когда мы в зоне слышимости.
- Секот?
- Тот разум, о котором говорила Вергер.
- Вергер? - Оби-Ван никак не мог понять, о чем идет речь.
Пришлось Анакину просветить учителя.
Пролетая над экватором, яхта оттолкнулась от верхнего слоя атмосферы, подпрыгнула вверх и вновь устремилась вниз. Так повторялось шесть раз, и корпус яхты стал нагреваться от трения о воздух.
- Ей нравится так греться, - пояснил Анакин.
- Знаю, - ответил Оби-Ван. - Игривая у нас яхта.
- Она супер, - воскликнул мальчик и почувствовал, как по шее, плечам и спине прокатилась теплая волна расслабления и обретения уверенности. Он вздохнул и поерзал в кресле. Мысленная связь с яхтой была похожа на разговор со старым приятелем, а им нужно было так много сейчас сказать друг другу.
Благодаря кораблю он почти забыл ужасы последних нескольких часов. Но войска Таркина не собирались отпускать их. Все воздушные мины и большинство истребителей, которые повернули прочь от разрушенной горы, сейчас скопились на западе от них, а с востока катилась еще одна волна мин. Вскоре кораблю предстояло окунуться в рой автоматических посланцев смерти.
С неба словно град пошел, только этими черными точками были снижающиеся звездные истребители. Какие бы разрушения ни постигли корабль, это не сказалось на его способности управлять и командовать.
Анакин мог легко представить себе мрачное целеустремленное лицо Таркина и то, как он следит за ними серыми хищными глазами.
- Нам нужно снижаться, - сказал Анакин. - Корабль говорит, что полог над фабричной долиной раскрылся. Они прекратили производство.
Оби-Ван тоже услышал это сообщение корабля, но расшифровал его не так быстро, как Анакин.
- Но у них накоплено много готовых кораблей, Оби-Ван. И еще...
- Что?
- Корабль говорит, что поселенцы собираются убежать.
Оби-Ван прищурил один глаз:
- Все, на одном большом корабле?
- Похоже, именно это он и имеет ввиду. Неужели они могли построить что-то настолько большое?
- Увидев работу джентари, я не вижу причин не верить этому. Только на то, чтобы собрать всех поселенцев, может уйти несколько дней, даже если они решат улететь.
Из-за ближайших холмов выскочили звездные истребители и стали развертываться в боевой клин. Анакин поддал скорости и спустился вниз. Он летел над самым тампаси, как недавно с Ке Даивом.
Истребители прочно сидели на хвосте, разве что ненадолго меняли курс, огибая особо высокие борасы.
- Вот она, - воскликнул Анакин. Под ними была фабричная долина. Маскировочный полог исчез, открыв взору базальтовое основание и каменные колонны, напоминавшие кривые зубы.
В небе над долиной все еще кипела битва между защитными силами планеты и дроидами-истребителями, которых, казалось, стало еще больше.
- Отсюда она кажется очень узкой, - заметил Оби-Ван.
- Так оно и есть, - ответил Анакин.
Оби-Ван следил за секотскими кораблями, защищающими планету. Их было невероятно много, и почти каждый был уникального проекта, но не больше шестидесяти-семидесяти метров в длину и ширину. Все они были далеко не такие грациозные, как у Оби-Вана и Анакина, но преследовали дроидов-истребителей с поразительной настойчивостью, захватывая их невидимыми щипцами и заставляя их пикировать в тампаси или в ущелье, где истребители взрывались, оставляя после себя огненно-красные вспышки и дождь осколков. Воздушным минам не нужно было преследовать цели - в них врезались небольшие секотские суденышки.
- Это беспилотные корабли.
- Нет, пилоты у них есть. Вернее, один пилот на всех - Секот.
Оби-Ван еще не мог свыкнуться с идеей все-планетного разума, но он не сомневался в том, что говорил падаван.
- Приготовься, сейчас немного потрясет, - предупредил Анакин. - Будь у нас любой другой корабль - нас наверняка сразу же сбили бы.
- Они концентрируют силы над долиной, - заметил Оби-Ван. - У нас примерно три минуты до того, как доберемся до ее конца.
У Кеноби словно открылась еще одна пара глаз - он пронесся над отвесным краем долины и рассмотрел противника в малейших подробностях. Это тампаси передавал их яхте свои ощущения, а затем уже корабль переводил эти данные в понятную для его обладателей форму.
- Разве можно не любить ее? - восхищенно сказал Анакин. - Смотри, яхта помогает нам.
- Она показывает, что у нас ни единого шанса, - по-своему трактовал увиденное Оби-Ван. - С орбиты спускаются еще дроиды-истребители, еще минные заградители...
- Никогда не сдавайся! - напомнил Анакин учителю. В небо ударили ослепительно-яркие лучи света - три на север и один на юг. По долине пронеслась волна сжатого сильным ударом воздуха. Звездные истребители над головой улетели в стратосферу, догорая там, как угольки разнесенного порывом ветра костра. Яхте джедаев удалось удержать прежний курс, но почти свободное ее падение прекратилось лишь в нескольких метрах от дна долины.
К ним приблизилась линия терминатора, осветив один из склонов долины прекрасным желтоватым предзакатным светом. В других обстоятельствах этот вид можно было бы назвать живописным. Из-за волны сжатого воздуха пришли в движение облака. Они тоже окрасились в цвета заката - в небе появилось зловещее золотисто- пурпурное сияние.
Но на севере лучи заката наткнулись на нечто похоже на горные пики, внезапно появившиеся на поверхности планеты. Но для гор они были слишком правильной формы.
Это были то ли лопасти, то ли стабилизаторы, которые казались и Оби-Вану, и Анакину странно знакомыми.
- Корабль говорит, что если мы не собираемся улетать с Секотом, нам нужно убираться отсюда, - сказал Анакин. - Нужно перейти на орбиту солнца. И побыстрее.
Оби-Ван, использовав свое новое зрение, рассмотрел стабилизаторы с разных сторон. Это же генераторы поля гипердрайвов - и они более трехсот километров в высоту! А снопы света - это же плазменные выхлопы двигателей. Гигантских двигателей.
Кеноби покосился на падавана.
По долине прокатилась еще одна ударная волна, тряхнувшая корабль. Борасы, растущие по краям ущелья, повырывало с корнем, и они полетели на дно долины.
- Это просто какое-то безумие, - крикнул Оби-Ван. - Куда они собираются лететь?
- Да и выживут ли вообще? - подхватил Оби-Ван.
- Давай-ка лучше смываться отсюда.
Строй звездных истребителей распался - видимо, их сенсоры "ослепли" из-за внезапно ударивших лучей света. Основание долины раскололось пополам, и в нее хлынула магма. Планетная кора не выдержала ускорения заработавших грандиозных двигателей.
- Нам придется лавировать среди мин, - сказал Анакин.
- Давай, - кивнул Оби-Ван. Он сдвинул брови и впал в состояние невероятной концентрации, пытаясь увидеть, куда вели все эти светящиеся линии вероятных вариантов развития ситуации и проследить, к каким последствиям в будущем ведет их тоненькая ниточка. Но ясности не было.
Анакин направил корабль вверх, и тот взмыл над склонами долины как раз в тот момент, когда еще один ослепляющий яркий луч пронзил атмосферу в ста километрах к северу, сжигая все на своем пути, не разбирая, где друг, где враг. Этот луч, как показалось Анакину, расцвел у своего основания, затем потемнел до дымчато-оранжевого света и погас, оставив после себя раскиданные повсюду обломки. Если это был двигатель, то он только что "сдох", но расчистил путь для джедаев в космос.
Анакин покрепче стиснул зубы, готовясь умереть в любой момент и...
- Никогда не сдавайся! - напомнил ему Оби-Ван.
...и направил корабль в хаос бурлящих потоков атмосферы, беспорядочно носящихся обломков кораблей, осколков двигателя и остатков топлива.
Где-то высоко, в конце тоннеля ионизированного воздуха, на фоне черного неба тусклыми точками мерцали звезды. И это темное пятно быстро сужалось.
Маленький кораблик в считанные секунды покинул атмосферу и вышел в космос, ценой невероятных перегрузок набрав необходимую скорость. Со всех сторон к нему на перехват неслись дроиды- истребители.
ИТ-1150 Чарзы Куинна тоже взлетал в космос. Чарза вслед за джедаями спустился в долину, но сейчас не мог угнаться за секотским кораблем, поэтому летел немного иным курсом, оттягивая на себя внимание автоматических убийц. Он поднимался по широкой спирали и за несколько витков достиг космоса. Там ему пришлось вступить в бой с эскортным кораблем их флота Таркина, а что было дальше - ни Анакину, ни Оби-Вану рассмотреть не удалось. Им своих проблем хватало.
"Купец Эйнем", едва различимый на фоне диска Зонамы-Секота, открыл прицельный ураганный огонь из турболазеров. Залп пришелся в борт крошечной яхты, ослепив джедаев на мгновение и смяв одну "долю" корабля.
Анакин услышал высокий крик корабля. Это был отчаянный сигнал о невыносимой боли.
Оби-Ван посмотрел назад. Для этого ему даже не пришлось оборачиваться - ему хватало информации, поставляемой ему Секотом. Он увидел, как на северном полушарии планеты ожили огромные двигатели и мощные потоки плазмы стали медленно, с каким-то царственным величием, уводить Зонаму-Секот с орбиты. Всем вражеским кораблям пришлось в спешном порядке уходить из-под работающих двигателей планеты или ее нового курса.
Планета Зонама-Секот еще никогда не была такой прекрасной. Ее сияющий диск летел на фоне мерцающего диска звездной пыли и перемигивания далеких звезд. Облака и бескрайние тампаси померкли на фоне солнечного света и сияния грандиозных двигателей.
- Она улетает! - крикнул Оби-Ван. Он протянул руку, чтобы хоть за что-то ухватится. Машинальный, абсолютно бесполезный жест.
Все звезды вокруг планеты, казалось, были втянуты ею, как пыль, затем они появились вновь. Внутри себя Оби-Ван вдруг ощутил вселенскую пустоту - отсутствие времени и пространства. Такого странного чувства ему еще не доводилось переживать.
Он утратил связь с Секотом. Осталось лишь последнее "прощай", последнее прикосновение усика, протянувшегося издалека, отростка молодого и древнего одновременно.
Анакин по-прежнему не чувствовал ничего, кроме боли корабля. Вокруг него творилось нечто невообразимое. Флот Таркина был рассеян, словно внезапно налетевшей бурей. Орбиты всех кораблей изменились настолько резко и радикально, что их навигационные системы уже не могли справиться с управлением. Мины сталкивались с минами, минные заградители врезались в сторожевые корабли, и по крайней мере два сторожевика налетели на "Купца Эйнема".
Мальчика это не волновало. Он знал, что у них было совсем мало времени, чтобы добраться туда, куда им нужно. Отвези нас туда, попросил он яхту.
Он впал в состояние, когда начинаешь понимать все законы Вселенной. Космическая пустота уже не пугала его. Корабль связывал их с реальностью. Несмотря на боль, яхта учила его, как ориентироваться в более сложных измерениях.
Анакин, в свою очередь, передал кораблю все знания, которыми он располагал.
Вместе они совершили прыжок в гиперпространство и покинули тройную звездную систему, которая когда-то хранила секреты Зонамы-Секота.
Корабль и в самом деле был быстрее всего, на чем Анакину доводилось летать.

Глава 66

Оби-Ван спал. Усталость взяла свое, и сон пришел настолько быстро, что он даже не успел этого понять. Он проснулся несколько часов спустя и увидел, что Анакин тоже спит, не вынимая рук из панели управления. Глаза мальчика подергивались. Ему что-то снилось.
Кеноби ласково погладил консоль.
- Любой друг Анакина Скайуокера - мой друг, - прошептал он.
Панель, почувствовав прикосновение его пальцев, пошла волнами. Перед Оби-Ваном появился монитор с данными о состоянии жизненно важных систем корабля. Сейчас яхта все силы бросила на то, чтобы доставить их в указанное место, но туда уже не дотянуть - слишком серьезными были повреждения.
Оби-Ван подался вперед.
- Тут есть еще одна станция, - сказал он. Это было место аварийной посадки на бесплодной скалистой планете. От Зонамы- Секота до секретной базы было на несколько тысяч парсеков ближе, чем до Корусканта. Джедаи иногда использовали эту станцию, но никто другой не знал о ней, поэтому большую часть времени она пустовала. Оби-Ван был там только один раз, после одного головокружительного приключения с Куай-Гоном.
Корабль принял новые координаты. Цифры на табло подтвердили, что корабль дотянет до секретной базы.
- Когда смелеешь, пошли, пожалуйста, сообщение в Орден, - попросил Оби-Ван яхту, сообщив частоту транспондера. - Кто-то дол жен встретить нас на базе. Мэйс Винду, или Трасия Чо Лием. Или оба. Очень важно, чтобы моего падавана после этого испытания обследовал другой магистр.
Анакин проснулся и несколько раз спросонья моргнул, заслоняя глаза рукой от теплого освещения.
- Тебе что-то снилось, - сказал Оби-Ван.
- Не мне, - ответил Анакин, - кораблю. Или мы видели один общий сон. Мы путешествовали по Галактике, видели немало чудес. Так прекрасно быть свободным. И ты был там с нами. Мне кажется, ты тоже здорово повеселился.
Анакин вытянул руку вперед, растопырив пальцы, и Оби-Ван прикоснулся к его ладони своею. Еще несколько лет - и мальчик догонит и перегонит его.
И не только по росту.
- Я хочу назвать нашу яхту, - сообщил Анакин, глядя куда-то в сторону.
- Ну и как?
- Я назову ее "Джабитта". Оби-Ван улыбнулся.
- Красивое имя, правда?
- Красивое, - согласился джедай.
- Как ты думаешь, они все остались живы?
- Не знаю, - честно признался Оби-Ван.
- Может быть, они исчезли навсегда, и больше никому не удастся попасть на эту планету.
- Возможно.
Следующий вопрос дался мальчику с большим трудом:
- Наша яхта умирает, правда?
- Да.
Анакин с отсутствующим выражением лица уставился в невидимую точку.
Мальчик теряет все, что любит, но тем не менее остается сильным.
- Вергер... - начал Анакин.
- Расскажи мне побольше о том, что сказала Вергер.
- Я попрошу корабль... попрошу "Джабитту" показать тебе все послание.
И снова в кабине появилась Вергер со взъерошенными перьями и бегающими глазками. Она рассказывала об удивительных открытиях всем джедаям, которые хотели отправиться вслед за ней.

Глава 67

"Джабитта" лежала в холодном старом ангаре на секретной базе на Селине. Кожа секотского корабля быстро теряла цвет и флуоресцентное свечение.
Анакин сидел на скамейке рядом с кораблем, охватив подбородок ладонями. Снаррки выли ветра, и крошечные ледяные крупинки барабанной дробью колотили в тонкие металлические стены ангара.
Мальчик старался вспомнить, какой "Джабитта" была совсем недавно, сразу же после рождения - в тепле, среди буйной растительности, в окружении членов семьи... где бы они сейчас ни были.
Селин был не той планетой, на которой пристало умирать секотскому кораблю.
В ангар вошли Трасия Чо Лием и Оби-Ван. Трасия сняла тяжелую верхнюю одежду. Анакин поднял глаза, но тут же перевел взгляд обратно на корабль.
Трасия подошла к мальчику.
- Ты стал взрослее, Анакин Скайуокер? - спросила она, присаживаясь рядом с ним. Мальчик отодвинулся на пару сантиметров, чтобы дать место для грациозной женщины.
Анакин ничего не ответил.
- Юный джедай, ты понял некоторые жестокие истины. Дисциплины и даже Силы иногда бывает недостаточно. Самопознание может быть самым сложным из наших путешествий.
- Знаю, - тихо сказал Анакин.
- А мудрость иногда кажется недостижимо далекой.
Анакин кивнул.
- Ты должен позволить мне почувствовать все, что творится внутри тебя, - мягко сказала Трасия. Затем, с легким намеком на предостережение, добавила: - Расследование по твоему проступку все еще не завершено.
Анакин скривился, но затем расслабился и позволил рыцарю-джедаю проникнуть в свое сознание.
Оби-Ван медленно перевел взгляд на мертвый корабль, теперь пригодный разве что для холодного бессердечного исследования, и вышел из ангара. Ему не стоило быть свидетелем этой процедуры. Это должна быть беспристрастная оценка, В этом заключалась половина успеха джедайской техники обследования.
Что касается второй половины...
Искусством целительства Трасия владеет, как никто другой.
Ученика Оби-Вана ждет впереди много сражений и много разочарования. Но еще больше радости. Будем надеяться, больше радости, чем грусти, подумал Оби-Ван.
Вот такие чувства и мысли были в сердце у джедая.
Кода:

Больше секотских кораблей не строили. Через несколько лет все они умерли от старости или были уничтожены.
Уиллхуф Таркш и Райт Сейнар умудрились вернуть потрепанный флот домой. Вдохновленный тем, что он сам назвал "великим примером", Таркин представил Верховному канцлеру Палпатину секретные планы создания боевой станции размером с небольшую луну. Таркин заявил, что все заслуги по разработке такого проекта принадлежат исключительно ему. Сейнар не стал с ним спорить - ему не хотелось брать на себя ответственность за это дитя собственных раздумий. У Сейнара было дурное предчувствие относительно такой мощной концентрации сил в одних руках.
Новый порядок сочтет полезными для себя и Таркина, и Сейнара.
Чарза Куинн и команда его корабля сумели выбраться из передряги живыми и вернуться на Корускант, где они получили новое задание. Позже, с возникновением Империи и утратой нормальных отношений к негуманоидам, Чарза Куинн станет контрабандистом и пиратом, чтобы прокормить многочисленное семейство родни-еды. Но жертвами пиратских налетов он избирал только корабли Империи.
По Галактике из уст в уста по сей день гуляет легенда о планете- бродяге, которая скитается меж звезд. Якобы правит там то ли сумасшедший, то ли святой - есть много различных вариантов, и ни одному нельзя верить наверняка.
Через несколько месяцев после того, как Трасия Чо Лием обследовала Анакина Скайуокера, она без объяснения причин покинула Орден.
У Оби-Бана впереди еще много работы. Его юный падаван с каждым днем становится все сильнее, превозмогает разочарования и привыкает к дисциплине. Но узел, определяющий будущее Анакина, до конца еще не развязан. Испытание еще не завершено, и может завершиться лишь через несколько десятков лет.
Нет баланса.
Все еще нет баланса.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 5)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 6)
  • Глава 20 (Страница 6)
  • Глава 21 (Страница 6)
  • Глава 22 (Страница 7)
  • Глава 23 (Страница 7)
  • Глава 24 (Страница 7)
  • Глава 25 (Страница 7)
  • Глава 26 (Страница 8)
  • Глава 27 (Страница 8)
  • Глава 28 (Страница 8)
  • Глава 29 (Страница 9)
  • Глава 30 (Страница 9)
  • Глава 31 (Страница 9)
  • Глава 32 (Страница 10)
  • Глава 33 (Страница 10)
  • Глава 34 (Страница 10)
  • Глава 35 (Страница 10)
  • Глава 36 (Страница 10)
  • Глава 37 (Страница 10)
  • Глава 38 (Страница 11)
  • Глава 39 (Страница 11)
  • Глава 40 (Страница 11)
  • Глава 41 (Страница 11)
  • Глава 42 (Страница 11)
  • Глава 43 (Страница 12)
  • Глава 44 (Страница 12)
  • Глава 45 (Страница 12)
  • Глава 46 (Страница 13)
  • Глава 47 (Страница 13)
  • Глава 48 (Страница 13)
  • Глава 49 (Страница 14)
  • Глава 50 (Страница 14)
  • Глава 51 (Страница 14)
  • Глава 52 (Страница 14)
  • Глава 53 (Страница 14)
  • Глава 54 (Страница 14)
  • Глава 55 (Страница 14)
  • Глава 56 (Страница 14)
  • Глава 57 (Страница 14)
  • Глава 58 (Страница 15)
  • Глава 59 (Страница 15)
  • Глава 60 (Страница 15)
  • Глава 61 (Страница 15)
  • Глава 62 (Страница 15)
  • Глава 63 (Страница 15)
  • Глава 64 (Страница 16)
  • Глава 65 (Страница 16)
  • Глава 66 (Страница 16)
  • Глава 67 (Страница 16)


Грэг Бир

Планета-бродяга

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin