Элайн Каннингем - Алые небеса, голубое пламя

1 Элайн Каннингем

Оригинал: Elaine Cunningham, “Red Sky, Blue Flame”
Перевод: Gilad
Резким движением плеча Джаг Фел оттолкнул помятый колпак пилотской кабины и выкарабкался наружу. В лицо ему ударил порыв холодного воздуха. Он закрылся ладонями, пряча глаза от жалящего ветра, и сквозь просветы в пальцах стал вглядываться вдаль, обыскивая окружающее пространство на предмет серого здания военной академии чиссов. Широкая изогнутая сфера высилась на фоне пейзажа вечной мерзлоты, едва видимая сквозь завесу снежной бури. Если бы не свет, отражённый от трёх сходящихся лун, он мог бы вообще не заметить это строение.
Устало вздохнув, он начал продираться сквозь непогоду. Должно быть, когда он вернётся на базу, его кожа станет такой же синей, как и у собратьев-чиссов.
Резкий, надрывный звук, издаваемый двигателями ховер-саней, пробился сквозь завывания ветра. Ярко-алое транспортное средство, управляемое дородным мужчиной-чиссом с белыми, покрытыми коркой льда волосами, прорвало снежную завесу.
- Оберскен! - окрикнул Джаг, размахивая руками, пытаясь привлечь внимание своего спасителя. С этим чиссом они были отлично знакомы: большинство полётов Джага на «Голубом пламени» заканчивалось весьма лихой посадкой и нагоняем от главного механика.
Старший чисс затормозил свой транспорт и окинул Джага недобрым взглядом. Закрепив лебёдки на распорках корабля, он ловко втащил его на ховер-сани. Механик скорчил гримасу, углядев гигантского майнока, распластавшегося на центральном корабельном иллюминаторе.
- Смею думать, это не способствовало удачному полёту. Что ж, на этот раз у тебя хоть будет, чем оправдаться.
Джага едва не передёрнуло.
- Нет, всё было совсем иначе. Эта гадость прицепилась к кораблю Шаункир и принялась грызть кабеля на левом борту. Я, э-э… пытался отвлечь её.
Оберскен бросил на него взгляд, полный неприкрытого отвращения.
- Бездумный, недисциплинированный. В нашем корпусе не место героям. Сколько раз я должен это повторять?
Джаг склонил голову, будто бы разом признавая мудрость собеседника и извиняясь, что так плохо ей внимает. Ребёнком он мечтал стать героем. К четырнадцати годам он уже смотрел с нескрываемой ностальгией на эти ранние амбиции, делая скидку на детскую глупость.
Гимальд Нуруодо, полётный инструктор, встретил их у дверей.
- Всё геройствуем, лейтенант Фел?
Тон коменданта, обходительный и невозмутимый, с мучительной доходчивостью отражал его мнение о юном солдате. Джаг постарался спешно переключить его внимание на позитив.
- Сэр, учения увенчались успехом, сэр. Мы победили.
- Победили вы или проиграли - это имеет мало значения. Пренебрежение принципами, допущение одного из подопечных, что его личные амбиции гораздо важнее коллективной мудрости традиций и клана - вот этого мы допустить не можем. - Комендант презрительно фыркнул. - Ты всё больше и больше напоминаешь своего брата.
Первым порывом Джага было выразить чиссу свою признательность - это была бы наиболее искренняя из возможных реакций, но это опять могли бы счесть бы за несоблюдение субординации. Его брат Дэвин был героем в каждом значении этого слова, и чиссы находили тысячи способов, чтобы по нескольку раз за день напоминать Джагу об этом.
Траун - вот кто был настоящим героем, подумал Джаг. Но он ещё не был готов озвучить такие мысли вслух.

* * *

Позднее, в расслабляющем уюте академии его мысли вновь вернулись к Гранд адмиралу Трауну. Джаг был достаточно проницательным, чтобы держать подобные думы при себе, даже когда присоединялся к прочим кадетам за вечерней трапезой.
Стройные ряды будущих воинов запрудили столовую. Никто не сутулился, никто не ронял ни слова. С идеальной осанкой они сидели на пластиловых скамьях без спинок и поглощали вечернюю пищу. Глядя на них, нельзя было сказать, что они осознают неизбежную истину: главная цель их жизни только что прекратила своё существование.
Долгие месяцы возгласы «Траун вернулся!» оглашали туманность Рата, словно пение утренних птиц в укрытом под прочным куполом лесу академии. Слухи о возвращении великого полководца долго будоражили умы чиссов на всех аванпостах. Обучение кадетов было ускорено в надежде, что Гранд адмирал в скорости призовёт их на действительную службу под свои знамёна. Даже Джагу был выделен свой собственный корабль. Он считал себя таким же готовым к грядущим испытаниям, как и прочие кадеты, и был решительно настроен служить адмиралу верой и правдой.
Но возвращение Трауна оказалось уловкой, мистификацией, которую на пару пытались сотворить офицер-клон и продажный чиновник. Джаг ощущал себя так, будто кто-то выдернул из под него «когтекрыл» прямо во время боя. И как, скажите на милость, должны были отныне поступать он и прочие кадеты?
Как будто бы заслышав его мысленный зов, в столовую вошёл рослый чисс в алом мундире командующего фаланги. Кадеты, как один, повставали со скамей и, демонстрируя необычайную отточенность движений, повернулись к помосту в ожидании речи командира.
Джаг поднялся вместе с ними, разглядывая командующего-чисса со смесью любопытства и тревоги. Командир был известен им лишь под кодовым именем «Стент»; он служил под началом адмирала Восса Парка и генерала барона Сунтира Фела, отца Джага. Стент был помимо всего прочего одной из причин, почему Джаг оказался именно в этой конкретной военной академии.
- Вольно, - распорядился чисс низким, идеально модулированным голосом, достигавшим самых дальних уголков столовой. Кадеты сменили осанку на более свободную. Не мигая, они продолжали взирать на лидера.
- Гарнизон под началом адмирала Восса Парка сдался под натиском сил повстанческого альянса, - без обиняков начал он.
Проклятье застряло меж зубов Джага - он вовремя сдержался.
Аванпост его отца - уничтожен! В который раз ненавистные повстанцы повергали в хаос его мир.
Комендант Гимальд выступил вперёд и немного церемонно поклонился, несколько ниже, чем требовало того служебное положение. Это был явный знак грядущего протеста. Колкая ирония, к которой Джаг уже успел привыкнуть и в любой момент мог ожидать её от чиссов.
- Со всем уважением, командующий Стент, но словосочетания «повстанческий альянс» не существует в природе уже больше десятилетия. Кадетов следует держать в курсе всех политических тенденций галактики.
- Со времён так называемой Битвы при Эндоре название, может, и поменялось, но даже спустя пятнадцать лет эта так называемая «Новая Республика» остаётся ни чем иным как грязным сборищем подонков, фермеров и дезертиров, - предельно резко изложил свою точку зрения Стент. - Но я явился сюда не для того, чтобы обсуждать семантические тонкости. С вашего позволения, командующий?
Угрюмый взгляд Гимальда уткнулся в пол, и он произвёл ещё один низкий, весьма формальный поклон, подходящий больше для публики, собранной в чисском сенате.
- Имело место две волны вторжения, - поведал Стент. - Первая исходила от шпионов-джедаев. Весь комплекс был уничтожен. Мы спасли всё, что успели, прежде чем накатила вторая волна. Появились новые корабли, и мы были вынуждены отступить. Кое-какие из записей могли сохраниться. Если противнику удалось взломать кодовые замки, местоположение этой академии также могло быть рассекречено.
Джаг продолжал смотреть прямо, но всё равно ощущал на себе обжигающие взгляды других кадетов. К его лицу подступила волна жара. Местоположение академии не было внесено ни в один банк данных. Ни один человек, кроме барона Фела, не знал, где она находится, да и то ему доверили этот секрет с большой неохотой; безопасность его сына служила залогом того, что он не выдаст эти сведения никому постороннему. Барон не рискнул бы совершить предательство, зная, какой опасности может подвергнуться Джаг. А Джаг был уверен в своём отце.
И всё же, здесь был Стент, и он готовил академию к вторжению. Стент отвечал непосредственно перед бароном Фелом. Так зачем же он явился сюда? Или местоположение академии действительно стало достоянием гласности, и…
Тишина, словно приговор для юного пилота, повисшая над столовой, оборвалась еле слышным подвыванием, которое стремительно переросло в бурю, ураганный рёв, слышимый почти во всех звуковых диапазонах. Взвыли сирены и замигали лампочки аварийной сигнализации. Толкаясь в проходах, чиссы рванули к корабельным ангарам.
Джаг бежал в общей куче по длинным, похожим на спицы колеса коридорам, исходящим из центрального строения, укрытого куполом, под которым зеленели лесонасаждения. Проходы заполнял необычный благоухающий аромат природы, ярко контрастируя с тем видом, что открывался сквозь транспаристиловые стены ангара: на палубах была выстроена флотилия кораблей, отливавших холодным металлом.
Слишком поздно Джагу пришло в голову, что его собственный корабль, печально известное «Голубое пламя», следует искать не в ангаре, а в ремонтном доке. Как обычно.
Он упал духом. Замедлив шаг, он отошёл к стене, уступая дорогу остальным. Его томительный взгляд застыл на одном из глянцевых серебристых «когтекрылов», принадлежавших его собрату-кадету. Округлая форма кокпита и четыре аккуратно стянутые металлические лапы - истребитель здорово походил на стаю диких зверей, сбившуюся в кучу и готовую в любой момент совершить свой смертельный прыжок.
В следующую секунду дьявольский грохот сотряс здание, и часть транспаристиловой стены обрушилась на бегущих чиссов. Джаг прикрыл лицо руками, успев при этом краем глаза разглядеть, как его соратники-кадеты падают ниц под искрящимся градом острых, как лезвие, осколков.
Многим из этих студентов больше не суждено было подняться на ноги. Те, кто выжил, ломились сквозь обломки стены к своим кораблям. И застывали на пороге, в смятении глядя на останки боевой флотилии.
Небольшие возгорания тут и там озаряли пространство ангара. Включилась система аварийного пожаротушения, разбрызгиватели заливали пламя водой и пеной, но были неспособны погасить пожар, полыхающий в душе Джага. Вытянув особенно мерзкий осколок из предплечья, юный пилот прорвался внутрь, чтобы самолично оценить произведённый ущерб.
А виной всему оказался средних размеров фрахтовик. Его останки были разбросаны по всему полу, выгнувшемуся и потрескавшемуся от удара. Груз фрахтовика, по большей части невоенного назначения, как песок в часах, высыпался сквозь проломленный корпус и ровным ковром застилал пол. Удар и последовавший за ним град шрапнели привели в негодность почти все «когтекрылы» в ангаре. Все, кроме одного.
Джаг поднял взгляд. В потолке зияла гигантская дыра, сквозь которую виднелась ещё одна, во внешней оболочке купола. Зазубренные края обоих отверстий отражали вниз тусклый свет сходящихся лун. Сущая удача, отметил Джаг, что планета в настоящий момент находится в своей умеренной климатической стадии долгого, многолетнего цикла. Будь сейчас настоящая зима, пролом в куполе непременно означал бы смерть для всех его обитателей.
- Атаку нельзя назвать продуманной, - заметил Джаг, взглядом выискивая суровое лицо Стента. - Это не повстанцы… не Новая Республика.
Чисс холодно воззрился на кадета.
- Объяснись.
Джаг пнул треснувший в креплениях ящик, и из него стала высыпаться яркая материя.
- Больше напоминает награбленное добро: такое не возят на боевых кораблях. Вы сказали, что первой волной вторжения были шпионы джедаев, а вторая пришла позже. Возможно, второй волной были пираты, а не Новая Республика.
Стент поразмыслил над этим предположением.
- Такое возможно. Я уже покинул планету, а потому не смог удостовериться в личностях нападавших. Но пираты в одной команде с джедаями? Это звучит абсурдно.
- Но нам известны прецеденты, - парировал Джаг. - Принцесса Лея Органа алдераанская замужем за простым контрабандистом. Они подают хороший пример для схожих нелогичных союзов. С другой стороны, пиратские шайки известны своей проницательностью. Они могли не иметь вообще никакой связи с джедаями, просто налетели, словно стервятники, когда первая волна схлынула.
К ним подошла высокая, мускулистая девушка-чисс и сжато поклонилась командующему.
- Прошу дозволения высказаться, - промолвила она, многозначительно кося взглядом на Джага - сам он подобной формальностью пренебрёг. Взгляд её алых глаз задержался на мгновение на голубой окантовке рукавов и штанин чёрного лётного комбинезона Джага Фела. Её собственный комбинезон был помечен красными полосами, как и у остальных чиссов. Когда Джагу впервые выдали эту униформу, он посчитал это символичным: он как кадет человеческой расы вливался в ряды своих собратьев с кожей лазурного цвета. Позднее он выяснил, что же на самом деле подразумевалось под синими полосками.
Стент отрывисто кивнул, предоставляя ей слово.
Она снова поклонилась.
- Первый лейтенант Шаункир Нуруодо, командир взвода кадетов, - представилась она. - По моему мнению, сэр, этот человек прав. По всей видимости, фрахтовик был повреждён во время атаки на наш аванпост. Пилот пытался посадить свой корабль туда, где, как ему казалось, было озеро, а на самом деле располагался замаскированный купол. К тому времени, когда он осознал свою ошибку, было уже слишком поздно что-либо исправить.
- В точности, - подтвердил Джаг. - Они и понятия не имели, что мы здесь.
- Зато теперь знают. - Шаункир указала на проломленный потолок.
Крошечные силуэты вторгнувшихся в систему кораблей стали хорошо заметны на фоне бледной массы Асдрони, крупнейшей из трёх лун планеты. Они кружили над их убежищем, увеличиваясь в размерах с каждым витком.
- Они снижаются, - заключил Стент. - Если это пираты, они непременно набросятся на академию и разграбят её. Где же ваши командиры, где ваши инструкторы?
Взгляд Шаункир заметался между несколькими бесформенными фигурами, бездвижно покоившимися под грудой кристаллических осколков.
- Они возглавляли марш-бросок в ангар. Командующий Стент, похоже, теперь вы - самый старший офицер в академии.
Чисс сжато кивнул, вытаскивая небольшой бластер из-за пояса. Бластер он протянул Шаункир.
- Возьми десять воинов и отведи их на ближайший оружейный склад. Запаситесь всеми чаррикам и дополнительными обоймами, какие сможете унести. Несите всё сюда. Пираты скоро пожалуют к нам через пролом. Нужно подготовиться к встрече.
Шаункир засунула бластер за пояс и оглядела выживших. Все находились в неясном ступоре.
- Фенлиш, Хейна, наберите по четыре кадета и следуйте за мной, - гаркнула она, после чего повернулась к Джагу и отрывисто мотнула головой, призывая также следовать за ней.
Кадеты совершили небольшой спринтерский рывок к ближайшему тайнику с оружием. Достигнув цели, они принялись выжидательно разглядывать Шаункир. Как раз на такой случай каждый командир взвода должен был иметь при себе специальную карточку-ключ, содержавшую кодовые комбинации для открывания сейфа.
Девушка просунула руку в карман… который оказался прорван, а его содержимое безнадёжно утеряно. Её лицо залилось румянцем.
Не долго думая, Джаг подскочил к сейфу и что есть силы саданул ногой по запирающему механизму. Тонкий металл дверцы прогнулся. Второй удар вдавил дверцу внутрь, замок выгнулся, но по-прежнему оставался неприступен. Раздражённо шипя, Джаг отобрал бластер у Шаункир и выстрелил в замок. Дверца с протестующим скрипом распахнулась.
- Быстрее, - крикнул Джаг ошеломлённым чиссам. Вытащив кипу чаррик-бластеров из тайника, он вложил её в руки Шаункир. Их взгляды встретились.
- Приказы, лейтенант? - осведомился Джаг.
Девушка подобралась.
- Тларик, помоги Джагу Фелу с оружием. Остальные, выстраивайтесь в очередь. Берите, сколько сможете унести, и бегом к командующему Стенту.
Шаункир совершила разворот на пятках и принялась выполнять собственные приказания. Джаг вытаскивал оружие из тайника и распределял его между чиссами. Последние из вытащенных обойм он успешно складировал в руки Тларика и махнул ему рукой, провожая в путь. Оружия в тайнике оставалось больше, чем он смог бы унести, но чиссам могли понадобиться все имеющиеся на складе неприкосновенные запасы. Джаг принялся набрасывать винтовки себе на плечи и прекратил это занятие, только когда согнулся чуть ли не в три погибели под их тяжестью. Ещё несколько бластеров он побросал себе на руки, после чего поспешил в точку рандеву. Стент и один из кадетов осматривали единственный уцелевший «когтекрыл».
Джагу оставалось преодолеть ещё добрую сотню метров до них, когда ослепительная лазерная вспышка вспорола ангарное пространство. Сполох яркого пламени озарил картину разрушений. Когда он погас, Джаг увидел, что «когтекрыла» больше нет, как и двух чиссов, что стояли рядом.
- Стент, - прошептала Шаункир.
- Теперь ты - наш командир, - сказал ей Тларик.
Шаункир пришла в себя в долю секунды.
- Пусть каждый возьмёт по стволу и две запасные обоймы. Все, у кого телосложение как у меня или крупнее, пусть возьмут по второму стволу, насколько хватит наших запасов.
Она спешно окинула взглядом ангар. Следя за ней, Джаг пытался понять ход её мыслей. На дальней стороне ангара располагался один из тех коридоров, что формировали концентрические круги вокруг пространства с лесонасаждениями. Все ангары были выстроены неподалёку от центра купола в расчёте на то, что такое расположение обезопасит корабли от незапланированного вторжения. Поскольку купол снаружи был невидим, считалось, что единственной реальной угрозой может быть только наземная атака. И вот, катастрофическое невезение - фрахтовик, столкнувшийся с куполом, - перевернуло всё с ног на голову.
- Мы перекроем все наружные кольцевые коридоры, - постановила Шаункир. Её взгляд остановился на одном из кадетов. - Гинтиш, ты перегородишь этот проход. Нужно откачать кислород из всех внешних коридоров, чтобы захватчики сгрудились в центре. Ты справишься?
Юный чисс кивнул и поспешил выполнять приказания.
- Это предотвратит мародёрство. Захватчики не смогут шляться безнаказанно. Их единственный путь будет лежать через лес - там мы их и встретим, - заключила Шаункир, поглядывая на разрушенный купол. Вражеские корабли подбирались всё ближе и ближе к поверхности.
Заняв позиции, молодые чиссы выжидательно затихли. Вытащив из-за пояса чаррик, Джаг задумался: только ли он один испытывает сомнения в разумности этих шагов. Предложенная Шаункир тактика была традиционной для чиссов, выработанная годами тренировок и муштры на случай подобного наземного вторжения. Все кадеты были хорошо обучены приёмам рукопашного боя, а искусственный лес должен был стать для них ключевым союзником. Отец не раз говорил Джагу, что чиссы не имеют себе равных по части тактического мышления. Так почему же юный пилот чувствовал себя так неуютно?
Бомбардировка была столь же беспощадной, сколь и стремительной. Шквал лазерного огня извергнулся с небес сквозь пролом в потолке, и сразу за ним последовало голубое пламя протонных торпед.
- В леса! - призвала Шаункир.
Чиссы бросились врассыпную и, миновав фронт первого взрыва, скрылись в коридорах, ведущих в центральное прибежище. В этом месте купол был самым высоким и плотным - толщиной в несколько метров - а кроме того укреплён мощным экраном. Джаг ни на шаг не отставал от Шаункир.
Прямо у них на пути что-то сверкнуло, и во все стороны посыпались металлические обломки. Джаг налёг всем телом на Шаункир, и они оба, совершив жёсткое приземление на пол, откатились в боковой коридор. Они оказались в ремонтном доке - втором по безопасности месте в академии после леса.
Вырвавшись из цепкой хватки Джага, девушка-чисс вскарабкалась на четвереньки и заползла под тяжёлую решетчатую платформу из дюрастила, которая при необходимости могла вознести исследуемый механиком корабль на нужную высоту.
Тесно прижавшись друг к другу, двое беглецов затаились под платформой.
Чёрные локоны Шаункир, как правило плотно затянутые в хвост и уложенные на загривке, растрепались во все стороны, свисая неровными прядями. Девушка просунула пальцы в волосы, пытаясь навести там порядок. Когда она опустила руку, ладонь оказалась влажной и вся в крови, но девушка лишь беспечным жестом вытерла её об униформу.
- Где-то две трети наших кадетов должны были благополучно добраться до леса, - пробормотала она. - Стало быть, в нашем распоряжении от пятнадцати до двадцати бойцов. Этого должно хватить. Как только пираты высадятся, мы возьмём их тёпленькими.
Озарение снизошло на Джага, как гром среди ясного неба.
- Они не высадятся, - вздохнул он. - По крайней мере, не сейчас. После первого удара в руинах ещё можно различить несколько «когтекрылов», и корабли подошли уже достаточно близко, чтобы видеть их, как на ладони. Только чиссы летают на подобных истребителях. Пираты вряд ли стали бы намеренно соваться на боевой аванпост чиссов…
- Если только он сперва не был лишён своей оборонительной прочности, - мрачно закончила Шаункир. - Они могут заблаговременно избавить нас от экрана. Центральный купол прочен, но его нельзя назвать неприступным.
На несколько мгновений они затихли, прислушиваясь к непрекращающемуся грохоту бомбовых ударов и скрежету треснувших конструкций.
- Стент не сказал, пережил ли твой отец атаку на аванпост, - заметила Шаункир.
- Ему и не нужно было об этом говорить. Зачем ещё приезжать Стенту, если только мой отец жив? Моё присутствие здесь лишний раз доказывает, как мало веры осталось у Стента в честность и благородство моего отца.
- Жестокая правда жизни, - констатировала она. Особенно мощный взрыв всколыхнул купол, и комната содрогнулась. Подняв взгляд к потолку, девушка-чисс скривилась. - Похоже, нам придётся задержаться здесь на некоторое время: нужно переждать бурю. Быть может, ты пока удовлетворишь моё любопытство и поведаешь, как же всё-таки ты очутился здесь, в академии?
За свою жизнь Джаг уже успел привыкнуть к подобным вопросам. Почти всё детство он провёл на Руке Трауна, секретной базе полководца. Он рос среди чиссов, которые нередко проявляли несвойственное им любопытство, интересуясь, что же он всё-таки забыл в их кругу.
Какое-то время он не испытывал трудностей, отвечая на подобные вопросы. «Мой отец служит Гранд адмиралу Трауну» - такое укладывалось в голове у любого. Так что Джаг был принят в их круг, хоть и не без вопросов, и попал в окружение угрюмых голубокожих детей-чиссов; прямо на его глазах они матерели, как расцветают лепестки канну - быстро и стремительно. Сегодня они ещё дети, завтра - молодые взрослые. В десятилетнем возрасте чисс обычно напяливал на себя униформу кадета и отправлялся в одну из военных академий, чьё местоположение хранили в секрете так же ревностно, как и Руку Трауна. Год за годом Джаг провожал улетающих детей, чьи глаза просто светились от нетерпения.
В последний сезон дождей он вдруг принялся расти столь же стремительно, как и чиссы. За годы непрекращающихся тренировок его мускулатура заметно окрепла, притом что фигура у него была совсем не такая нескладная, как у его ровесников среди людей. Его голос также сломался довольно скоро, тембр шёл вниз прямо пропорционально его увеличивающемуся росту.
Джаг припомнил выражение на лице своего отца, когда явился к нему получить назначение в одну из академий. В последние месяцы барон Фел вёл себя немного рассеянно, так что, когда юноша возник перед его столом, Фел-старший не сразу пришёл в себя, сфокусировав на нём своё внимание.
- Ведж, - молвил он тогда тоном, полным недоверия.
Ведж Антиллес был братом матери Джага, одним из героев восстания и пилотом прославленной Разбойной эскадрильи. Джаг предположил, что действительно мог чем-то напоминать отцу его шурина: та же тёмная чёлка волос, сильные черты лица, вздёрнутый подбородок. Одно время Джаг подумывал, не стоит ли начать подражать знаменитому пилоту. Теперь же, встретившись взглядами с отцом, он испытывал лишь неподдельное изумление оттого, что отец, пусть всего на мгновение, не признал его истинную сущность.
Он вернулся к настоящему, вновь почувствовав на себе настороженный взгляд девушки-чисс.
- То был вопрос политики, - пояснил он. - Пока я здесь, правящая верхушка чиссов чувствует себя в относительной безопасности. Люди известны своей эмоциональностью, вот и возникло разумное с точки зрения логики предположение, что связной между чиссами и остатками Империи барон Фел с большей охотой будет охранять секрет чисских баз от имперцев, зная, что если он оплошает, кара настигнет его сына. Однако свободы для манёвра у него предостаточно. Я уверен: моя безопасность - лишь один из многих факторов, влияющих на его решения.
Шаункир задумчиво кивнула.
- Не думала, что человеческое мышление способно на такие тактические изыски.
- Вот почему мы и застряли тут, как игольчатые крысы в грязной норе, - парировал он.
- А ну объяснись.
- Тактика… - отрывисто бросил он, расправляя левую ладонь. - Познания о военной тактике прошлого. - Он загнул большой и средний пальцы.
- Понимание врага… - Указательный палец последовал примеру соседей.
- … и его ожиданий, - добавил Джаг, загибая безымянный. Он встряхнул ладонью, мизинец по-прежнему оставался вытянут. - Что нам остаётся?
- План, который расстроит эти ожидания, - по памяти продекламировала Шаункир.
Джаг решительно кивнул, потрясая кулаком, в который сжалась его ладонь.
- Разумный ход, продуманное решение. Самое очевидное решение.
Его правая рука стремительно метнулась к горлу Шаункир, но девушка-чисс парировала этот выпад в миллиметрах от цели. На её лазурном лице сквозила досада напополам с гневом.
- У тебя опасный образ мыслей, - заметила она. - Но очень эффективный.
- Чиссы изгнали Трауна за его неоднократные проступки. Ты никогда не задумывалась над тем, почему этот блестящий стратег допустил просчёт, так долго испытывая терпение правящих домов?
Она в нерешительности склонила голову.
- Да, я размышляла над этим.
- А ответ прост: он не допускал просчётов. Он использовал видимость своего фиаско для достижения иных целей. Ты в курсе, что незадолго до его изгнания Империя обращалась к Трауну в надежде завербовать его. Он не мог просто так принять предложение, пока был связан с силами Экспансионистской обороны чиссов. Ну и какой мог быть более простой способ порвать эти связи, кроме как инсценировать собственное бесчестие?
Шаункир не мигая разглядывала его.
- Отец рассказывал мне об увёртках Трауна, - продолжал Джаг. - Он считал, что подобная информация поможет мне в моём обучении. И он занимал такое положение в вашем обществе, которое позволяло ему знать обо всём. Стент подтвердил это, когда пришёл ко мне с новым назначением и принялся разглагольствовать о значимости этой конкретной военной академии. Мы должны были стать секретной фалангой, оружием, которое Траун мог спустить с цепи в любой момент по собственному усмотрению.
Шаункир проглатывала новую информацию молча. Джаг подозревал, что после упоминания имени Стента его слова стали звучать для неё гораздо более весомо.
Он бросил настороженный взгляд на алую окантовку униформы девушки-чисс. Знак «Ледяного пламени» - квинтэссенция храбрости, изворотливости и дисциплинированности - идеального состояния тела и ума, к которому нужно стремиться, пусть его и не суждено достичь. Сильный контраст с голубыми полосами на его собственной униформе. Джаг тоже стремился к идеалу, но в глазах других кадетов это стремление виделось совсем в ином свете. Его униформа служила постоянным напоминанием, что он никогда не станет чиссом.
- Расскажи мне ещё, - попросила Шаункир.
Джаг решительно упрятал в самый дальний уголок своего сознания горечь, что родилась в нём вместе с последними мыслями, словно испарение от злокачественных выхлопов.
- Мой отец оставил на время имперскую службу, преследуя личные мотивы. Позднее адмирал Исард вновь захватила его, и он исчез из виду. Многие в Империи и вне её считали, что он был казнён за измену. Это тоже было одним из замыслов Трауна, реализованным адмиралом Воссом Парком.
Веки Шаункир подёрнулись, что в переводе на язык человеческого тела означало бы отвисшую челюсть и изумлённый выдох.
- Да, тот самый имперский офицер, который «обнаружил» изгнанного Трауна и привёл его на Корускант, - подтвердил Джаг, - а также капитан «звёздного разрушителя», сопровождавший Гранд адмирала Трауна в поездке по так называемым Неизведанным Регионам, после того как тот, по всем предположениям, попал в немилость при имперском дворе. У Трауна был просчитан каждый шаг, он хотел перебазировать часть имперских сил на территорию чиссов для защиты своего народа. Империя имела с этого аванпосты и выгодные союзы, Траун - каналы для переправки кораблей и вооружения.
Шаункир задумчиво кивнула.
- Я никогда не рассматривала этот вопрос в подобном свете, но твоя интерпретация выглядит вполне логичной. Продолжай. Расскажи теперь о враге - не враге Трауна, а о том, кто противостоит нам.
- Проходимцы, - сплюнул Джаг. - Птицы-падальщики, слетающиеся на поле боя, чтобы обклевать то, что осталось от воинов. Предпочитают быстрый бой, а ещё чаще - его отсутствие. Слушай, Шаункир, а сколько тебе лет?
Резкая смена предмета разговора не выбила её из колеи.
- Мне двенадцать стандартных лет.
- По человеческим стандартам ты - совсем ребёнок. Узнать тебя чуть получше - и ты уже кажешься взрослой женщиной, закалённым в сражениях бойцом. А именно таких бойцов ожидали повстречать здесь наши противники. Иначе зачем им было обстреливать нас с предельной дистанции? Не будь наши корабли уничтожены и выйди чиссы в открытый воздушный бой, наш враг был бы рассеян и бежал бы с позором. Любой кадет на любом поднятом по тревоге истребителе только утвердил бы врага в его первоначальных опасениях. Любой кадет… за исключением одного.
- А! - Кроваво-красные глаза девушки вспыхнули ещё ярче, как только пришло осознание его замысла. - Что может ослабить их бдительность лучше, чем человеческий детёныш за штурвалом истребителя?
Джаг не был уверен, какая реакция лучше бы отразила его чувства: дрожь или ухмылка. Но поскольку для чисса и тот, и другой вариант оказались бы малопонятными, он предпочёл вообще не реагировать.
- Я возьму «Голубое пламя». Их бдительность ослабнет до предела.
Её взгляд задержался на потрёпанном боями и временем корабле.
- Прекрасный выбор, - без тени юмора в голосе проговорила девушка. - Я меж тем подготовлю остальных к наземному вторжению. - Одним плавным движением она поднялась на ноги.
Джаг кивнул и зашагал к кораблю.
- Лейтенант Фел, - строго окликнула она.
Он оглянулся. Уголок её рта ехидно подёрнулся - почти неразличимый знак её одобрения.

1 Следующая страница


Элайн Каннингем - Алые небеса, голубое пламя

Алые небеса, голубое пламя 2

- Противник должен почувствовать, что внизу его ждёт лёгкая добыча. Не пытайся разубедить его в этом, летая слишком хорошо.
На этот раз он позволил себе улыбнуться. Улыбкой, исполненной высокомерием и чувством собственного достоинства. Улыбкой, достойной Трауна.
- Фиаско - самый быстрый путь к обману.

* * *

Джаг влетел в ремонтный док и окинул профессиональным взглядом «когтекрыл». После одной из последних аварий механикам пришлось нанести на него свежий слой металлической серебристо-голубой краски. Это помогло скрыть некоторые царапины, зато все до единой вмятины стали прекрасно различимы с новым окрасом. Джаг разблокировал запирающие механизмы кокпита. Ему пришлось несколько раз с силой толкнуть полукруглый колпак, прежде чем тот соизволил отойти в сторону и пропустить его внутрь.
Забравшись в кабину, он принялся разогревать репульсоры. Двигатели зажглись, после чего корабль взбрыкнул и со всей грацией пьяного гаморреанца вознёсся над доком; но по крайней мере, он взлетел, да и приборы показывали, что все орудия полностью заряжены и готовы к действию.
Джаг проложил трассу сквозь широкий проход и осторожно вывел корабль из ангара.
Окружающий пейзаж лежал в руинах; обнадёживало лишь то, что кораблей захватчиков вокруг не наблюдалось. Небеса над порушенным куполом по-прежнему подсвечивались алыми отблесками лазерного огня, но теперь враг, по всей видимости, выцеливал совсем другие сектора купола.
«Когтекрыл» Джага стремительно понёсся к пролому в потолке: выяснилось, что дыра гораздо больше, чем казалось с земли. Громоздкие секции тонкого отражающего транспаристила свешивались с краёв пролома. Когда Джаг пролетал мимо, одна из них сорвалась с креплений и начала медленно опадать вниз, словно осенний лист на прохладном ветру. Любой грохот от её соприкосновения с землёй был заглушён завываниями двигателя «когтекрыла» и гулом от продолжающегося артобстрела.
Джаг прорвался в чистое небо и щёлкнул нужными тумблерами, переводя все четыре орудийные лапы своего истребителя в позицию для ведения огня. Лапы обрамили кокпит и стали до боли напоминать парные крылья «крестокрыла». Джаг запустил истребитель в плотный вираж, одновременно удивляясь и радуясь тому, что такой ненадёжный и не заслуживающий доверия корабль сохранил свою былую маневренность.
Все три луны находились в редкой фазе летней сходимости. Край лесной луны чуть заслонял силуэт главной, самой крупной луны. Маленькая и наиболее удалённая от них луна также приближалась к своим сёстрам, подсвечивая бледно-голубым сиянием туманность, сквозь которую она проходила.
Как результат, небо было ярким, как во время сумерек. Даже с погашенными ходовыми огнями его очень скоро заметят.
Пролетавший мимо «крестокрыл» внезапно изменил курс и рванул прямо за ним. Пиратский корабль был размалёван кричаще яркими красно-чёрными цветами. Джаг врубил атмосферный двигатель на полную мощность. Его «когтекрыл» метнулся в сторону, едва успев уклониться от смертельной дозы алого лазерного огня.
Противник, шатко переваливаясь с плоскости на плоскость, сел ему на пятки, и Джаг попытался оторваться от преследования.
Он рванул прямо навстречу главным силам: потрёпанному корвету, окружённому пятью древними «крестокрылами». Пираты уже видели флот чиссов в руинах и, по всей видимости, постановили, что раз по ним не было выпущено ни единой ракеты класса «земля-воздух», то таковых у обороняющейся стороны и не имеется.
Но даже в таких условиях грядущая битва подразумевала собой противостояние единственного, отнюдь не быстрого чисского корабля и нескольких крепких пиратских кораблей с профессионалами за штурвалом. Противник имел все причины надеяться на разгромную победу.
Джаг бросил «Голубое пламя» в чудаковатый зигзагообразный вираж, открыв беспорядочный огонь: почти все его выстрелы уходили в «молоко». Он понадеялся, что это усыпит бдительность пиратов, и они пропустят запуск двух протонных торпед.
Оба снаряда настигли свои цели, и космическое пространство осветилось двумя скоротечными, но яркими вспышками. Джаг направил свою машину прямиком в образовавшееся осколочное облако, нарвавшись на несколько жёстких столкновений с фрагментами истребителей. Преследовавший его «крестокрыл» предпочёл поберечься и по широкой дуге ушёл на безопасную дистанцию.
На консоли Джага замигали предупредительные огоньки: гипердрайв был повреждён в ходе полёта и дал течь. Пилот решил, что будет волноваться об этом позже, когда переход на сверхсветовую скорость станет для него необходимостью… или хотя бы одним из возможных вариантов. У его потрёпанного корабля не было ни шанса сбежать в гиперпространстве.
Однако ему пришло в голову, что возникшая ситуация подходит как нельзя лучше для реализации его замысла с обманчивым фиаско. Его пальцы заплясали на консоли, перебрасывая излишки энергии на системы повреждённого гипердвигателя и вводя команды для перехода на сверхсветовую скорость. В то же самое мгновение он взвёл механизм для сброса гипердвигателя, которым были оборудованы все до единого чисские корабли: немногие могли посостязаться с «когтекрылами» в чистой манёвренности, зато гипердрайвы этих истребителей нередко давали сбои.
«Голубое пламя» завибрировало, набирая скорость. Джаг наблюдал за тем, как стрелка неуклонно ползёт вверх по шкале: перенасыщенность систем гипердрайва приближалась к критической отметке.
- Будет жарко, - пробормотал пилот, увиливая от стрел лазерного огня, которым его поливал надвигающийся спереди Зет-95.
В последний момент Джаг резко вильнул в сторону, выстреливая перегретым гипердвигателем прямо на путь следования вражеского истребителя.
«Когтекрыл» ударило взрывной волной, бросив его в неостановимое вращение. Джаг ослабил хватку ручек управления, позволив «Пламени» передвигаться по собственному разумению: он прекрасно понимал, что с такого рода силами его древней скрипящей конструкции просто не совладать. Когда «когтекрыл» плавно выпорхнул из зоны боевых действий, Джаг принялся медленно расширять спираль траектории движения и в конечном счёте сумел вернуть управление в свои руки без вреда для здоровья машины.
Трёх истребителей как не бывало, невозмутимо отметил он. Остался лишь корвет и два «крестокрыла».
Красно-чёрный корабль описывал витки вокруг поля обломков, словно океанский хищник, изучающий останки потерпевшего кораблекрушение судна. Похоже, для его пилота притворная непрофпригодность Джага выглядела не слишком убедительно.
Джаг поправил на лице защитную маску и расправил плечи. Ему было необходимо убедить этих людей, что он - лучшее, что могут выставить на кон чиссы, но даже это лучшее не тянет ни на какие стандарты.
Предупредительные огоньки вновь вспыхнули. В этот раз дали о себе знать маневровые движки: они также были близки к перегреванию. Время было настроено решительно против него.
- Фиаско - самый быстрый путь к обману, - бормотал Джаг, бросая «когтекрыл» в стремительное пике.
Он понёсся прямиком на купол и, прорвавшись сквозь гущу пиратских кораблей, врубил все до единого репульсоры на полную мощность.
«Голубое пламя» резко затормозило. Насколько убедительным это всё казалось кораблям на высокой орбите, Джаг определить не мог. Как и просчитать.
«Когтекрыл» нырнул в пролом, мимоходом выбив из креплений ещё несколько секций отражающего транспаристила.
Джаг закружился в потоке гигантских серебристых листов.
И приземлился с такой силой, что его корабль вновь подскочил в воздух.
Репульсоры вырубились, так что второе приземление вышло гораздо жёстче, отдавшись болью в каждом нерве его тела. Небеса над головой как и прежде полыхали огнём: даже в темноте ангара они казались будто бы залитыми кровью.
Джаг стряхнул с себя оцепенение и двинул ладонью по фонарю пилотской кабины. Он сорвал с себя лётный шлем и, не обращая внимания на пульсирующую во лбу боль, задрал голову кверху.
Прямо над ним на фоне бледно-зелёной луны вырисовывался силуэт красно-чёрного «крестокрыла». «Крестокрыл» отрубил двигатели и был определённо намерен проследовать за «Пламенем» в пролом.
Джаг перемахнул через бортик кокпита и сгруппировался для приземления. Поднявшись на ноги, он смахнул осколки транспаристила со своей униформы. Пульсирующая боль в голове только усилилась, порез на лбу обильно кровоточил.
Корабль, как выяснилось, был в ещё худшем состоянии, чем он сам. Две «лапы» были безнадёжно сломаны, синяя краска на бортах потрескалась после столкновения с транспаристиловыми осколками. Разрушения выглядели фатальными. Джаг ощутил внезапный приступ раскаяния, обводя взглядом ангар в поисках последнего элемента, которому суждено было дополнить мрачную картину.
В двух шагах от него лежало тело кадета, обезображенное до неузнаваемости: по нему невозможно было даже определить, юноша это или девушка, человек или чисс. Джаг подтянул тело к лежащему в руинах «Пламени» и перевалил его через борт пилотской кабины. Стиснув зубы, он принялся оценивать убедительность пейзажа.
Кивнув сам себе, он развернулся и заковылял в сторону леса.
Он скрылся в чаще, после чего отыскал нужную тропу, которая для любого постороннего была тайной за семью печатями. Но даже в этом случае он так и не нашёл бы Шаункир, не выступи она сама ему навстречу из тени увитого лозами дерева.
- Они придут?
- Скоро, - только и смог вымолвить он, после чего осел, уткнувшись лицом в холодную землю.
Он едва понимал, что происходит, когда Шаункир затаскивала его в толщу лиан.
Почти всё его тело онемело, так что он не слишком возражал, когда девушка не очень-то бережно перевернула его на спину. Несколько мгновений её мрачный испытующий взгляд цеплялся за его лицо. Затем она коснулась его лба и запустила пальцы в короткие чёрные волосы, исследуя рану.
Как только она это сделала, чувства разом вернулись к пилоту.
Джаг стиснул зубы и усилием воли подавил вскрик.
- На сегодня бой для тебя окончен, - заявила она. - У тебя ранение головы, очень серьёзное. Удивляюсь, как ты вообще смог зайти так далеко.
Джаг поднёс дрожащие пальцы ко лбу. Он ощутил влажную кромку глубокого пореза, тянущегося от правой брови к волосам.
Шаункир достала из ботинка нож и ловко соскребла им волосяной покров по обеим сторонам от раны. Затем она вытащила из кармана небольшой моток ленты, вроде той, что используют механики для краткосрочного склеивания поломанных деталей. Оторвав зубами кусочек необходимой длины, она сомкнула пальцами края пореза и приложила к ним импровизированный пластырь.
- Временно послужит, - сообщила она в ответ на его недоверчивый взгляд. - Ты мне нужен. Кто-то должен планировать нашу тактику.
Мягкое потрескивание чаррика разнеслось по лесу. Шаункир взметнула своё оружие, пригибаясь.
- Сколько их? - спросила она почти шёпотом.
- Два одноместных истребителя. Оба уже должны приземлиться. Есть ещё один корабль, корвет. Там могут быть от двух до пятидесяти человек.
- Слишком много, - буркнула она.
Её внимание привлёк посвист, похожий на птичий.
- Оба пилота уже на земле. Нам нужно подготовить кадетов к более масштабному вторжению.
- А сколько нас? - спросил он в ответ.
Её лицо помрачнело.
- Семь боеспособных кадетов, включая меня. Даже владея преимуществом местности, мы всё равно окажемся в проигрыше.
Джаг заставил себя сосредоточиться, усмиряя бунтующее сознание. Буквально тут же в его мозгу всплыл образ опадающих на землю транспаристиловых пластин, и это навело его на мысль об обмане, уловке, достойной Трауна.
Его губы искривились в кровожадной ухмылке, и это не укрылось от взора Шаункир.
- Говори, - потребовала она.

* * *

Позднее выжившие кадеты принялись прокладывать свой путь к совершившему посадку корвету с намерением воспользоваться его системой связи и оповестить ближайший аванпост чиссов о произошедшем. Двигаясь по коридорам, они были вынуждены продираться сквозь груды поваленных тел их собственных друзей-кадетов - накиданных в кучу, чтобы в последний раз послужить родной академии. Убитые чиссы покоились на легковесных пластинах из транпаристила, тех самых, что ещё совсем недавно отражали свет с небес, создавая иллюзию, будто купол - это бескрайнее озеро.
Поверхность слегка пульсировала, будто ходила рябью, создавая ещё одну иллюзию - глубины и реальности.
Джаг устремил свой взгляд под потолок. Несколько верёвок по-прежнему свешивалось вниз, некоторые из них всё ещё покачивались.
Под потолком верёвки крепились к металлическому каркасу здания. Ещё буквально несколько мгновений назад они держали вес чиссов: каждый боеспособный кадет был обвязан верёвками вокруг груди и лодыжек, так что его руки оставались свободными для стрельбы.
Отражения в транспаристиле устроивших засаду кадетов смешивались с силуэтами убитых чиссов на полу. Проникнувшим в коридор пиратам пол казался просто усеянным трупами.
Открыв огонь, студенты посеяли панику в рядах захватчиков. Те тут же принялись палить в ответ, но они стреляли параллельно полу, так и не осознав, откуда пришла действительная угроза. Кровавая бойня завершилась в долю секунды.
- Необычная тактика, - признал один из выживших чиссов, то и дело поглядывая под потолок. Его алые глаза одобрительно сверкнули.
Шаункир взметнула бровь.
- Не такая уж и необычная, - парировала она. - Фиаско - самый быстрый путь к обману, а обман ведёт к победе. Эта истина известна всем великим тактикам. Разве не так, лейтенант?
Прошло несколько добрых секунд, прежде чем Джаг осознал, что обращаются к нему. Чиссы почтительно разглядывали его, ожидая реакции. Прежде ни один кадет даже не думал обращаться к нему по званию. В хорошем настроении они просто называли его по имени, в дурном - их стандартным обращением было «человек».
Он заговорил, осторожно подбирая слова, понимая всю важность момента:
- Мы все здесь - ученики Гранд адмирала Трауна, - медленно произнёс он. - Говорят, что слухи о его возвращении были уловкой, что он мёртв. Я же говорю вам, что это ложь.
В долю секунды самообладание всех окружавших его чиссов дало трещину: на лице каждого из них было написано неподдельное изумление. Траун - словно табу, он никогда не обсуждался! Но, тем не менее, все терпеливо ждали, пока он закончит.
- Он всегда будет с нами, пока мы учимся и следуем его примеру.
Чиссы переглянулись.
- Я всегда мечтала служить Трауну, - осторожно произнесла Шаункир. - Этой мечте уже не суждено сбыться. Но я тоже могу следовать примеру и учиться на ошибках. Прошло слишком много времени, прежде чем чиссы смогли наконец признать в Трауне лидера и последовали за ним. Повторять эту ошибку мы не имеем права.
Повернувшись к Джагу, она протянула ему свой отличительный знак командира взвода кадетов и по-уставному отдала честь. После секундного замешательства её примеру последовали и остальные.
Переполняемый чувствами, Джаг вытянулся в струнку и отсалютовал в ответ. Это потребовало от него слишком больших усилий, а потому мир вновь поплыл перед его глазами. Он опустил взгляд, стараясь не потерять равновесие.
Шаункир осторожно помогла ему устоять на ногах и, положив его руку себе на плечо, медленно потянула новоиспечённого командира взвода за собой к корвету.
- Я возлагаю на тебя большие надежды, лейтенант, - негромко произнесла она. - Не стоит разочаровывать меня бездумным геройством.
- Солдат вооружённых сил чиссов, мечтающий стать героем? - с притворным неверием в голосе промолвил он. - Да что только Траун сказал бы об этом?

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элайн Каннингем - Алые небеса, голубое пламя

Элайн Каннингем

Алые небеса, голубое пламя

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel