Кевин Дж. Андерсон - Ситх Бейн

1 Кевин Дж. Андерсон

Ситх Бэйн
Автор: Кевин Дж. Андерсон
Перевод: hlebopek
uploaded 15.VIII.2005
Словно брошенный кинжал, ищущий свою цель, "Волцин" несся сквозь гиперпространство, одинокий, оставшийся в живых, мчащийся как можно дальше от поля битвы, где разыгралась самая настоящая резня.
Все Лорды Ситхов погибли после их последнего пребывания на Руасане... все кроме одного. Коварная "моральная бомбёжка" начатая после великолепного самоубийства Лорда Ситхов Каана уничтожила всех Рыцарей Джедаев, убитых под командованием Лорда Хота. Каждый, кто был способен пользоваться Силой на Руасане, был уничтожен... все воины обоих сторон, света и тьмы. Но остались и другие Рыцари Джедаи за границами Республики, а это значило, что теперь Тёмное Братство погибло. За исключением Дарта Бэйна.
"Ты трус", - сказал звонкий спектральный голос рядом с ним, громкий и горячий в тесной кабине гладкого корабля. "Ты подвел меня и Лорда Каана, а также всех своих братьев".
Его бледно-белые суставы пальцев впились в руль "Волцина", Дарт Бэйн обнажил свои зубы. Его глаза были широкими и безумными, когда он проводил навигацию через гиперпространство, направляясь туда, где он надеялся найти убежище... и начать всё сначала.
Около него, не занимая никакого места в имеющем форму лезвия космическом корабле, сидело изображение Лорда Ситхов Кордиса, человека покрытого тенью. Он потрескивал с черной энергией Тёмной стороны. Злые останки мертвеца.
Кордис повернул свое длинное омерзительное лицо к Бэйну. Его глаза были тлеющими угольками, в чёрных пустотах которых ещё теплился огонь. Призрак обвиняющим движением указал на Дарта Бэйна своим жалкого подобия пальцем. Остатки покрытых обсидианом колец блестели в каюты.
"Нет, Учитель Кордис", - сказал Бэйн, человек больших габаритов, горбящейся в кабине. "Я не трус. Я сделал только то, что требовалось. Кто-то должен был убежать, так, чтобы пламя темных знаний не было погашено полностью". Его голова была гладко выбрита. Челюсть Бэйна была твёрдая и квадратная, его глаза были большими фонарями. Его тело было достаточно мускулистым, чтобы запугать любого противника, но обвиняющий его дух Учителя, заставил решительность огромного Лорда Ситха превратится в ничто.
"Ты бросил нас, Дарт Бэйн".
"Нет, я только намеревался защитить наследие Ситов! Я должен продолжить дело Тьмы, или всё наше существование, всего Братства, будет забыто". Пробуя сконцентрироваться на своём корабле, несмотря на вырисовывающуюся фигуру около него, Бэйн изучал координаты. Он что-то понажимал на панели управления "Волцина", и корабль вынырнул из гиперпространства, как будто ирреальный вакуум сломался вокруг него. Тонкий звездолёт выскочил в усеянную звездами черноту, кружась вниз, благодаря мощным манёвренным двигателям.
Дарт Бэйн опускался в резкий, яркий свет солнца Ондерона. В этой солнечной системе только одна планета Ондерон, непосредственно, была пригодна для жилья, которая имела четыре беспорядочно разбросанных луны, включая луну животного Дксун.
Там, возможно, он мог искупить себя и смягчить это бедствие.
Бэйн сжал свои холодные губы, тихо бормоча, борясь со своей виной. Он сказал Лорду Каану безумие его "моральной бомбёжки", не согласившись с тактикой такой полной и разрушительной сдачи. На взорванные и усыпавшие трупами поля битвы Руасана, он привел доводы против массового самоубийства Братства Ситхов, даже если это дело означало такой удар по Рыцарям Джедаям. Плохая сделка. Он отговаривал их, поднимая вверх кулак в перчатке внутри военных павильонов, где злые и раненный Лорды Ситхов думали только о мести против его товарищей.
Но, также как они делали это всегда, последователи Ситхов были больше заинтересованы в своих собственных ссорах, пытаясь взобраться на плечи друг друга, чтобы только получить для себя выгоду. Разве они не видели, что они делали с их великолепными темными мечтами? Дарт Бэйн наблюдал, как это случилось. Даже, в то время, когда Братство Тьмы столкнулась с полным поражением на Руасане, их больше интересовала личная слава, чем объединение против общего врага.
Они были разгромлены из-за своего безумия. Бэйн был рад, что он далеко от дураков с большой властью...
"Прощения и самооправдание", - проговорила призрачная фигура мертвого Лорда Кордиса, который был уничтожен на Руасане, как и все другие. "Ты всегда был учеником, который не оправдывал надежд, Бэйн. Мои другие ученики следовали указаниям, а ты подвергался сомнению слишком часто. Ты отказался делать то, что было необходимо, и ты никогда не заботился о том, чтобы закончить свое обучение". Кордис, казалось, становился больше, до тех пор, пока кабина "Волцина" больше не могла вмешать в себя сердитый дух. "Как ты теперь выполнишь свою миссию?"
"Я всегда делаю то, что необходимо, для моего выживания и в пользу Ситхов", - бормотал Бэйн. "Но ни один из вас не послушал бы меня". "Волцин" пролетал через межпланетное пространство, сокращая свой путь к Дксун, где Бэйн надеялся найти новое будущее для Ситхов. "Теперь вы все - мертвые, и, наконец, у меня есть шанс пересоздать Ситхов надлежащим способом".
Прокаженная зеленая луна, висящая непосредственно в пределах его навигационного круга. Хотя сжатая и потрескавшаяся приливно-отливными напряжениями, Дксун перерасталась со злокачественным покрытием диких форм жизни, искривленных джунгли, наполненных хищными существами более ужасными, чем любой Рыцарь Джедай мог когда-либо себе представить. Бэйн слышал длинную историю о тёмной стороне луны, и надеялась найти убежище здесь на Дксуне.
Когда он смотрел в сторону, то увидел, что призрак Лорда Кордиса исчез. Он сделал облегчённый выдох, когда звездолёт начал спускаться в гравитационное поле животной луны, задаваясь вопросом, где он найдёт безопасное место для приземления в кошмарной листве под ним. Его облегчение слишком быстро прекратилось. "Ты не уйдёшь безнаказанным!" - слова Кордиса всплыли в мыслях Бэйна. Искры брызгали, как огненные гейзеры, из пульта управления "Волцина". Двигатели задыхались, затем сдались обескураживающим глухим стуком. Поврежденный корабль грохотал и дрожал, когда он пронзил воздух, как имеющий форму клина камень. Почти все системы корабля вышли из строя.
Бэйн изо всех сил пытался повторно запустить двигатели, пытаясь выжать ещё чуть-чуть энергии из репульсоров. Корпус, нагрелся до вишневой красноты, когда "Волцин" прорвался через атмосферу Дксуна. Молния потрескивала вокруг него. Множество взрывов швыряли его корабль туда-сюда.
"Будь ты проклят, Кордис", - вылетело из его сухого горла.
Когда верхушки деревьев приближались к нему, он боролся с паникой, выбрасывая свою беспомощность, и используя отчаянный кусочек возможностей Ситхов. Энергия Тёмной стороны достаточно приостановило падение его звездолёта, чтобы тот врезался в верхушки дерева с немного меньшей силой.
Ветви расступились. Листья вспыхивают огнём из-за трения об корпус его корабля. Корпус "Волцина" рвался, измельчённый острыми ветвями. Дарт Бэйн, оградив себя щитом из энергии Тёмной стороны, снижал скорость падения звездолёта.
"Волцин" прорвался через лесной навес и врезался в мягкое и грязное основание. Горящий космический корабль разорвал длинную борозду и искоренил деревья и растения, оставив их в огне позади себя.
Когда корабль, наконец, остановилось, Дарт Бэйн оставался невредимым, хотя само судно, чтобы взлететь снова, нуждалось в нескольких месяцев починки, даже если бы Бэйн был бы профи во всем этом деле. Слабый, и постепенно приходящий в себя благодаря тому факту, что он выжил, Бэйн вылез из повреждённого космического корабля. Дымящийся корпус обжёг ему все пальцы, когда он выкарабкивался наружу. Он упал на неровную, взрыхленную землю.
Последний оставшийся в живых Ситх нес пакет с запасами и свой подвешенный на крючке световой меч… и больше ничего. Он стоял, уперев руки в бока, рассматривая дикие джунгли Дксуна, и продумывая свой следующий шаг.
Молния продолжала реветь над головой, будто сокрушающийся электрический кристалл. ОН стоял далеко от места крушения, весь промокший от дождя, в тени ночи. Он не знал, куда пойти... разве что подальше от разрушенного "Волцина". Дикая луна, казалось, приседала и готовилась к прыжку.
Включив свой световой меч, он потащился в джунгли, используя пульсировавшее лезвие, как мачете против шипов виноградных лоз, которые впивались в его тело. Он прорывался сквозь чащу, но листва только становилась ещё более плотной и более стойкой. Его ноздри каждый раз вспыхивали с гневом, когда он делал шаг вперед, рубя очередное растение.
"Ты не сможешь здесь скрыться, Бэйн".
Он повернулся, чтобы увидеть воплощение Лорда Кордиса, возвышающегося над ним, эфирного, но мстительного. Бэйн набросился на своего мертвого учителя. "Ситхи не скрываются". - Он снова неистово ударил лазерным мечом, срубая большое дерево. "Я не чувствую страха".
Позади него в болоте подлеска, громкое "бум" пробежало по джунглям. Столб огня вырвался наружу, выпаривая всё больше масляной листвы. A ударная волна от взрывающихся топливных баков и разломанного машинного ядра сравняла лес в ста метрах вокруг. Курящаяся шрапнель, ломти металлических пластин корпуса падавших недалеко от Бэйна, как метеоритный дождь. Теперь от его корабля остался только тлеющий кратер, шипящий в холодном дожде.
Разгневанный Дарт Бэйн повернулся к самодовольному олицетворению Тёмной стороны. "Я вижу, что ты не намереваешься сделать это для меня лёгким".
"Я намереваюсь сделать это смертельным для тебя". - Злой дух выпалил резкий смех, затем растворился в тени джунглей.
Бэйн, не оглядываясь назад, двинулся в дикую часть Дксуна. Он не пробирался через джунгли, которые не давали ему сделать и трёх шагов без взмаха клинком. Земля под его ногами дрожали от приливно-отливной нестабильности луны. Хищные зловещие звуки заполнили джунгли, и Бэйн оставался настороже. Он знал темную и кровавую историю этого места и поэтому он был всегда на чеку.
Тысячелетия тому назад, луна животного Дксуна беспорядочно перемещалась по своей орбите, пока она не приблизилась слишком близко к родительской планете. В течение первого приближающегося столкновения, атмосферы Дксуна и Ондерона, соприкоснулись и соединились друг с другом, позволив отвратительным летающим существам Дксуна, путешествовать через мост и нападать на ничего подозревавших примитивных людей Ондерона. Животные охотились на беспомощных людей, вырезая их до тех пор, пока оставшиеся в живых научились защищаться. Люди изобрели оружие, укрепили свои поселения, и тренировали бойцов, чтобы убивать ядовитых животных.
Поскольку луна продолжала двигаться по своей орбите, атмосферы разделились обратно. Но как только каждый год они соприкасались снова, всё больше монстров могло путешествовать на Ондерон. Столетия спустя, после того, как цивилизация Ондерона развилась из-за ужасных стрессов, орбиты, наконец, переместились снова, освобождая Ондерон от смертельного поцелуя Дксуна. Но города оставались укрепленными, культура продолжала быть воинственной, и некоторые из лидеров самостоятельно обучились Тёмной стороне.
Некогда великий Фриидон Надд правил здесь какое-то время, и древние правители, Король Оммин и Королева Аманоа, также использовала знания Ситхов, чтобы укрепить свою власть. Оммин и Аманоа погребались около Фриидона Надда здесь на животной луне. Годы спустя Экзар Кун, Темный Лорд Ситхов, который сначала возродил Братство Ситхов, также прибыл на Дксун, совершив набег на древнюю могилу Надда в поиске тайн Тёмной стороны.
Дарт Бэйн знал, что можно извлечь ещё больше пользы из этого отравленного и зловещего места...
Двигаясь властью и изяществом убийцы, гладкое кошачье существо выпрыгнуло из скрюченных веток над ним. Существо казалось горой мускулов, когтей и меха.
Хотя он был удивлен, что хищник осмелился приблизиться к нему так легко, чувства Тёмной стороны помогли ему в последний момент. Он нырнул в сторону, избежав смертельного удара, но, тем не менее, столкновение с пантеро-подобным существом опрокинуло его на землю. Ударяясь о жесткие ветви, Бэйн откатился в бок, высвободив свой лазерный меч.
Хищник имел серо-стальной мех с бронзовыми крошечными пятнами, что давало ему оттенок рептилии. Его когти прорезали воздух, но и этого Бэйну, чтобы отступить назад, избегая удара. Пантеры прыгнула снова, и на сей раз его двойной хвост взвихрился, ударив в ствол дерева с шипящим звуком.
Бэйн вновь увернулся и заметил, что все два хвоста пантеры были снабжены длинными, крючковатыми жалами, с раздутым выпуклым концом. Там где жала прорвали отверстия в стволе дерева, коррозийный яд съедал почерневшую и тлеющую дыру через кору и сердцевину дерева.
Сужая свои глаза, Бэйн почувствовал, окутывающую его энергию Тёмной стороны. Он сжал рукоять светового меча. Пантерообразное существо обнажило свои длинные клыки и взвыло, но не отступила назад, когда Бэйн сделал выпад энергетическим лезвием назад и вперёд.
Дождь выстреливал искры из светового меча. Пантера пригнулась на своих лапах, ее жилистые мускулы напряглись. Бэйн мог читать мысли животного, знал, когда оно собирается прыгнуть. Монстр скакнул в воздух - торпеда из меха, мышц, когтей, и клыков. Ситх поразил его мечом, взмахивая лезвие вверх, описав им мощную дугу. Он распотрошил монстра, разрезая его тело между двойным ядовитым пустив клинок в бок, так чтобы курящее лезвие вышло из мощного плеча пантеры.
Корчащееся существо шлепнулось на землю, развалившись на две части поджаренной плоти. Бэйн глубоко вздохнул, когда он увидел, что огонь в демонических глазах погас, увидел, как его когти сгибались и разгибались.
И на этот раз, как и после крушения "Волцина", он остался без царапинки. Он вдохнул полные лёгкие кислого воздуха джунглей с запахом электрического озона, исходящего от его лазерного меча, подпаленного меха и пузырящейся плоти зарезанного монстра.
Бэйн издал животный крик в тени джунглей. "Вы послали его на меня!" Он ожидал, что его учитель Кордис появится снова, смеясь над ним. Но вместо мстительного темной фигуры, он увидел темный дух Лорда Ситхов Каана, павший лидер Братства Тьмы, которое уничтожили Ситы и Джедаи на Руасане.
Голос Лорда Ситов был как всегда звучным и мощным, но спокойным. Он наклонил свою голову к разрезанному существу, лежащему под кустом. "Это хищник. И он думает только о голоде и крови. Его не заботит: добрый ты или злой, Дарт Бэйн. Он просто хотел есть". Призрак двинулся в обратную сторону. "Пойдём".
Не отталкивая от себя листья или ветви, зловещий дух шагал в джунгли. Но прежде, чем Бэйн мог пойти за ним, Лорд Каан исчез в темноте. Решившись, Дарт Бэйн прокладывал себе дорогу всё глубже и глубже в дикие джунгли, пытаясь проследить путь Лорда Каана, но, все еще не зная, куда ему следует идти... куда приведёт его Тёмная сторона. Смолистые виноградные лозы падали на его плечи, но он скидывал их с себя. Шипы цеплялись за его лицо, но он не обращал внимания на царапины и капающую из них кровь. Его световой меч заставил воздух пахнуть испарённым соком и обгорелой зелёной древесиной.
Он использовал свои способности Ситха, позволяя своему разуму расшириться, чтобы наполнится нагнетающим злом, гордясь потенциальной властью доступной ему. Под опёкой Лорда Кордиса, Бэйн никогда бы не закончил свое обучение. Он слушал других преподавателей, изучал древние письмена, но по-прежнему остались очень много знаний о Тёмной стороне, которые он должен был выучить.
Теперь у Бэйна не оставалось никакого иного выбора, кроме как самостоятельно учиться, и он имел стимул к достижению навыков Ситхов. Он надеялся, что призрак Каана поможет ему, но даже без его зловещей помощи, Бэйн сделает всё возможное, чтобы возродить Братство Ситхов.
Дезориентированный в плотном подлеске, он тащился в течение нескольких часов в направлении, куда отправился мерцающий дух Лорда Каана. Он следовал своим инстинктам, направлявшим его к концентрации энергий Тёмной стороны.
Когда он не увидел призраков снова, он задавался вопросом: не оставили ли его злые духи? По крайней мере, он так не думал. Они только ждали и наблюдали, позволяя Дарту Бэйну делать новые шаги...
Он срубил мёртвое чёрное дерево с безлиственными ветвями, свисавшими, словно когтистые пальцы, и с корой, покрытой какими-то грибами. Когда сломанное дерево повалилось, Бэйн ступил вперед под проливным дождем в небольшую открытую местность, где даже трава была коричневой и иссушенной. Там стояла пирамида с неровными пллоскостями и кривыми углами, сделанными из унылого металла, будто гигантский бронированный блок.
Бэйн стоял, не двигаясь с открытым ртом. Он сделал тяжёлый вдох сырого и зловонного воздуха. Он слышал об этом месте, знал, что оно было центром Тёмной стороны Силы. Могила Фриидона Надда, скрытое строение было предназначено для содержания тёмной энергии, которой были заряжены тела легендарных темных повелителей Силы. Пирамида была гробницей утерянных артефактов и информации, которая поможет восстановить потерянные знания Ситхов. Это был шанс для Братства Тьмы начать всё сначала. Теперь, всё изменится под его строгим началом.
С каждым новым шагом, Бэйн ощущал всё больше энергии. Его световой меч жужжал и потрескивал. Его кожа, казалось, наэлектризовалась от мощи этого места. Разрушенная могила Фриидона Надда будто бы привлекала молнию и дождь. Бэйн стоял перед строением, рассматривая чистые металлические бока, в запятнанных и разъедаемых коррозией стенах из Мандалорианского железа. Потерянный склеп был потревожен тысячи лет тому назад, когда его открыл и разорил другой грабитель по имени Экзар Кун.
Присев в крытом убежище разбитого дверного проема, он отдыхал, истощённый после испытаний судьбы - сначала побег из Руасана, затем мягкая посадка на Дксун, и, наконец, длинный и трудный переход по джунглям. Он использовал свои способности Ситха, чтобы вызвать огонь и использовать мёртвое дерево как материал для костра. Резкий оранжево-желтый свет мерцал и боролся с мраком.
Бэйн тянул силы из теней вокруг него. Ему, казалось, что он слышал шепчущие голоса, готовые взорваться здесь в могиле. И все же ему было здесь удобно. "Здесь я найду свое наследие. Зло в этом месте повсюду".
Снаружи капли дождя проходили сквозь темную фигуру Лорда Каана, будто его там и не было. "Зло находится в тебе, Дарт Бэйн, как это и должно быть. Даже если бы ты пошёл в сияющие башни Синнегара, или в плюшевые палаты Корусканта, или в богатые саванны Тулия, зло по-прежнему бы оставалось с тобой".
Бэйн слушал и улыбался.
Каан продолжал, "Ты - это семя. Позволишь ли ты, Братству Ситхов расти...
или завянуть? "
Оживлённый, он активировал свой лазерный меч. Используя его как факел, он двинулся в могилу Фриидона Надда, чтобы её исследовать. Проходы вокруг него были сделаны из толстых каменных стен, обросших зеленым мхом. Пол был покрыт кучей разложившихся листьев и всякой растительности. Хрупкие кости грызунов, и хрустящие панцири мертвых насекомых были разбросаны по углам. Хотя он видел много признаков смерти, он не заметил вездесущих пауков, ни одного живого существа. Выглядело так, будто гробница Фриидона Надда поглощала любую жизненную силу, заряжаясь ей, словно батарея.
Он столкнулся с пустыми палатами и запечатанными комнатами, тремя разгромленными саркофагами, откуда грабители украли тела и драгоценности, хотя Бэйн предполагал, что любой вор-глупец, совершивший набег на склеп Ситха, вероятно, умер ужасной смертью некоторое время спустя после содеянного...
По лабиринту тёмных вьющихся проходов его вело вперёд эфирное привидение Лорда Каана. Бэйн не задавал вопросов своему бывшему лидеру; он просто следовал за ним.
Наконец, Каан остановился у входа в маленькую комнату, в его глазах, сверкал ужасающий огонь. Стены алькова казались влажными и рефлексивными. На полу, как будто кто–то небрежно бросил её здесь, лежала зубчатая пирамида со звездообразными выступами и извилистыми иероглифами.
Бэйн просунул свой лазерный меч в дверной проем так, чтобы потрескивающий разряд энергетического лезвия освещал комнату с каменными стенами. "Это голокрон Ситхов?" Он смотрел с изумлением на тень Лорда Каана.
"Этот предмет содержит все ответы, которые ты хочешь получить, все учения и инструкции, которые тебе понадобятся, чтобы овладеть тайнами Ситхов. Море информации".
"Это и есть всё богатство, в котором я нуждаюсь", - сказал Бэйн с голосом леденящим душу.
В свете, исходящего от его клинка, он увидел, что воздух в комнате был пронизан прядями серебристой и липкой паутины. Округленные инкрустации, точно бронированные прилипалы, облепили низкий потолок. Альков имел клаустрофобную и задумчивую ауру. Бэйн не колебался.
"Ты должен взять голокрон", - настаивал громыхающий голос Каана.
Отодвинув все сомненья, Дарт Бэйн вошёл в комнату, сорвав паутину перед собой. Он стоял и смотрел на голокрон, навевавший страх.
Над головой он услышал влажное движение и чавкающий звук. Он посмотрел вверх, чтобы увидеть перемещающиеся круглые инкрустации, разбуженные его присутствием. Мерзкие пряди капали вниз, словно тонкие капельки слюны. Он увернулся, когда один из прилипал отклеился с потолка и упал на него.
Он оттолкнул твердый панцирь в сторону, затем ударил по другому свисающему прилипале своим мечом. К его удивлению, клинок вместо того, чтобы разрезать инкрустацию, рикошетировал от неё.
Липкая штуковина начала литься вниз с потолка в больших количествах.
Один из них обрушился на его левую лопатку и немедленно тут же прилип к его плоти, подобно гигантскому сосуну. Он прожёг кислотой толстую ткань одежды Бэйна и пропечатался к мясу его спины.
Мука была неописуема.
Он кричал и проклинал, пытаясь снять инкрустацию со своего плеча. Он выгнул спину и вовремя посмотрел на верх, чтобы увидеть тварь размера побольше, падающую ему на грудь и немедленно прилепившуюся к ней с невероятной силой.
Бэйн кричал от боли. Прилипала уже вгрызся в его грудь и опалил её, прожигая путь к его грудине. Он тянул и вырывал, но паразит засел крепко.
Оставшиеся существа булькали и перемещались по потолку, ожидая. Все еще держа свой световой меч в руке, Бэйн вытащил черный кинжал с талии. Острый, как бритва, клинок блеснул в слабом свете комнаты. Он нанес удар в существо, но лезвие отпрыгнуло от панциря паразита, не нанеся никакого повреждения. Крепко сжав зубы, Бэйн разрезал свою собственную кожу, чтобы отделить свою плоть от краев толстой, живой инкрустации. Чёрная кровь хлынула, и он пырнул глубже, вырывая черным лезвием кинжала существо.
К своему удивлению, Бэйн заметил, как рана закупорилась и зажила через несколько секунд. Но боль осталась, жалящее и пульсирующее ощущение, пробегающее по его нервам.
"Ты завел меня сюда!" – крикнул он, ища фигуру Лорда Каана. "В эту проклятую комнату". Он использовал свой кулак и тупую рукоятку кинжала, чтобы ударить по бронированному существу, но он чувствовал себя теперь отчасти более сильным, молодым... и преданным. "Что это за создания?"
Теперь Лорд Кордис появился в гробнице, его черное олицетворение, слегка колебалось около тени Каана. "Их называют орбалисками", - ответил Кордис, его рот скрутился в ухмылку. "Со временем ты поймёшь положительную сторону этих симбиотов".
Лорд Каан заговорил, его голос был, словно сталь. "Они всего лишь маленькая цена, Бэйн. Неужели ты не желаешь ничего не платить за достижение своей судьбы?"
На потолке алькова орбалиски продолжали чавкать и перемещаться. Теперь они оставили его в покое, когда он был наполнен. Его плечо и грудь горели огнём. Паразитные прилипалы вцепились в его тело ещё сильнее, впивались всё глубже.
Дарт Бэйн сжал свои зубы и глумился над призраками Каана и Кордиса. В их чёрных глазах он нашел силу подавить боль. Он поднял голокрон Ситхов. Древний реликт ждал его, давал злые обещания. На его пути больше не было никаких препятствий.
Он выключил свой лазерный меч, понимая, что он может видеть и ощущать всё, что находится в комнате. Он опустился на колени на холодный и скользкий пол, игнорируя орбалисков над ним и все остальное на Дксуне. Он держал голокрон в руках, наклонив к нему голову.
Он активизировал голокрон и почувствовал себя так, будто он падает в бесконечную яму чудес, знаний... и возможностей. Он сидел в полном одиночестве, потерянный в удивительной библиотеке тьмы...
Очарованный и вдохновленный знаниями, которые он получал от голокрона Ситхов, Дарт Бэйн не принимал во внимание, сколько прошло времени, пока он сидел в сырой гробнице Фриидона Надда.
Позже, даже намного позже, он появился. Его тело было затёкшим и воспаленным, его мозг, готов был взорваться от приобретённых тайн. Он добрался назад через узкие, клаустрофобные туннели склепа и вышел на свежий воздух дикой луны.
Шторм давно прошел, и земля уже успела высохнуть. Должно быть уже прошло несколько дней, но Бэйн не чувствовал себя ослабшим или голодным. Он моргнул. Даже в дымном, туманном свете Дксуна, его ослепило. Он схватился за холодную железную стену гробницы, чтобы устоять на ногах. Взглянув на свою грудь, он увидел, что морщившийся чешуйчатый орбалиск начал расцветать, разросшись по всей его груди. Не было сомнений, что и другой также разросся по его спине. В конечном счете, они, вероятно, покроют все его тело. Хотя эти существа питались им, вырастая, чтобы покрыть всё больше участков его кожи, они также качали его адреналином и силой. Это были симбиотические отношения, основанные на энергии Тёмной стороны, и теперь, после того, как он поглотил знания из голокрона Ситхов, Дарт Бэйн знал, мощи Тёмной стороны хватит для их всех.
Он ступил в джунгли, подальше от тени древней гробницы. Бэйн думал обо всем, что он узнал, и вдруг ему вспомнилось эпическое поражение Лордов Ситхов в битве на Руасане. Никто его тогда не слушал. Другие Братья Ситх сражались между собой вместо того, чтобы планировать стратегию для победы над их истинными противниками. Бэйн осознал главный недостаток старого Братства Тьмы. Теперь, когда остался он один, теперь, когда он был семенем, которое заставит цвести новое дерево зла, он решил, что больше Ситхи не будут сформированы в большие армии, пытающиеся покорить цивилизацию, используя брутальные методы. Ему хватило колотящую грудь браваду Лорда Кордиса и "власть для сильнейших" Лорда Каана. Такой откровенный милитаризм против Рыцарей Джедаев потерпел жалкую неудачу на Руасане.
С этого момента, Ситхи будут зависеть от секретности, работать согласно, чтобы уничтожить правительство Республики. С почти окончательным вымиранием Ситхов, ослабленный до изнеможения, Бэйн решил, что учение темным знаниям должно уйти в подполье. Он скроется, и будет работать в тенях общества, используя всё, что он узнал из голокрона.
Но пока он установит новое правило, чтобы предотвратить междоусобные и гражданские войны, которые украли победу из лап Ситхов. Отныне должно быть только два Ситха: учитель и ученик. Двое из них глубоко познают Тёмную сторону, и они станут блестящими кукловодами, управляющими глупцами в Республике.
Но он застрял на Дксуне. Гигантская планета Ондерон плыла высоко в небе через залив космоса так близко и невероятно далеко. Призрак Лорда Кордиса разрушил его корабль, и теперь Бэйн был совсем одним, вероятно единственным живущим человеком на дикой луне.
Бэйн стоял и собирался с мыслями, когда услышал в небе внезапный вопль. Гигантская крылатая фигура вынырнула из прорези темных облаков, её голодные глаза были уставлены на него; это был взгляд хищника, глядящего на свою жертву.
Бэйн инстинктивно выхватил свой световой меч и зажёг лезвие, крючковатая рукоять удобно упиралась ему в запястье. Существо похожее на крылатого ящера нырнуло, его тонкая оливковая кожа была туго натянута на кости, его крылья были словно зубастые воздушные змеи. Животное имело плоское лицо и рот, полный острых клыков. Чёрные глаза были крошечными и находились на небольшом расстоянии друг от друга.
Ситх взмахнул мечом, но летающее существо увернулось в сторону, выставив напоказ свои когти - огромные дугообразные косы, свисавшие на концах его ног. Когти ударили в грудь Дарта Бэйна движением, которое разорвало бы любую другую жертву в клочья. Хотя Бэйн повалился и распластался на земле, орбалиски дали ему достаточно силы и выносливости, чтобы этот монстр не доставил ему никакого вреда.
Чувствуя себя неукротимым, Бэйн сбросил с себя остатки своей униформы. Он распрямил плечи и ухватил покрепче лазерный меч, пока животное кружило над ним, чтобы убить. Сперва, Бэйн подумывал убить монстра, размазав его до смерти с помощью своих новых способностей, но вместо этого, он призвал свои навыки и остановил животное в воздухе, опуская его к земле.
Существо махало крыльями, выпускало крючковатые когти, дёргало когтистыми лапами. Но Бэйн доминировал над монстром, заставляя его спускаться на все еще влажную землю. Он продолжал оказывать давление Тёмной стороны, и, наконец, с ворчанием и взрывом противно пахнущего дыхания, летающее животное подчинилось. Оно согнуло узловатые колени, и наклонило свою длинную шею перед могилой Фриидона Надда.
Бэйн изучил существо на мгновение. Затем, как это делали легендарные древние наездники Ондерона, он поднялся на спину летающего монстра, готовый к полёту. Это было хорошим предзнаменованием, знак для его будущего, и Дарт Бэйн улыбнулся.
Он дернул шею животного, и оно взмахнуло своими кожистыми крыльями, поднимая его в воздух. Тварь плевалась и дёргалась, но, в конце концов, смирилось с присутствием Лорда Ситхов на своей спине.
Теперь, когда он постигнул глубины мощи Ситхов, он думал, что он мог бы даже управлять мирами и лунами, способный играть с орбитами и гравитацией, как ребенок играет с цветными мячиками.
Давным-давно, Дксун приблизился к планете Ондерон достаточно близко, чтобы существа могли путешествовать между соединенными атмосферами. Возможно, Бэйн мог бы подтолкнуть дикую луну достаточно близко так, чтобы и он смог перелететь на соседнюю планету, которая заполнила небо. В кровопролитии и хаосе Дарт Бэйн отправится на Ондерон... и там он найдёт своего ученика.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кевин Дж. Андерсон - Ситх Бейн

Кевин Дж. Андерсон

Ситх Бейн

hlebopek

 Читать книгу

Создание книги: Kun
Программа: ChmBookCreator
Исправление ошибок: Kun
Файл взят с http://hungryewok.swcomics.com/sw/books.htm
Над дизайном работали: Spider, Elfin, Angel