Стив Пэрри - Тени Империи

1 Стив Пэрри

“Взгляните правде в глаза: если бы преступления себя не окупали,
преступников можно было бы пересчитать по пальцам”.
Лоутон Льюис Бэрдок

ПРОЛОГ

Он похож на ходячий труп, - думал Ксизор. - Как мумия, которой тысяча лет. Удивительно, как он еще жив, не говоря уже о том, что он самый могущественный человек во вселенной. Суть не в том, что он стар. Нечто медленно пожирает его изнутри...
Ксизор стоял в четырех шагах от Императора, глядя, как человек, некогда бывший сенатором Палпатином, вошел в поле голографической камеры. Ксизору мерещилось, что он чувствует запах разложения от изношенного тела Императора. Скорее всего, это какой-то побочный эффект от переработанного воздуха, который прогоняли сквозь тысячи фильтров, чтобы исключить любой ядовитый газ. Возможно, из воздуха отфильтровывали саму жизнь, отсюда и вонь мертвечины.
Тот, кто находился на другом конце голографической связи, принимал изображение Императора крупным планом: источенное возрастом лицо, затененное капюшоном темного одеяния из зейда. Тот, кто был на другом конце связи, за много световых лет отсюда, не видел Ксизора, хотя Ксизор мог его разглядеть. Такова была глубина доверия Императора: Ксизору разрешили присутствовать при беседе.
Человек на другом конце связи... если его еще можно было так назвать...
Воздух в Имперском Покое перед Императором засветился и сгустился, приняв очертания фигуры, преклонившей колено, - одетое в угольно-черные доспехи существо с лицом, скрытым под цельным шлемом и дыхательной маской. Даже глаз его не было видно. Ксизор постарался не сморщиться.
Дарт Вейдер.
- Каким будет твое повеление, учитель? - заговорил Дарт Вейдер.
Если бы Ксизор мог метнуть молнию сквозь время и пространство и насмерть поразить Вейдера, он сделал бы это не моргнув глазом. Пустые мечты: Вейдер слишком могуществен, чтобы его можно было поразить прямым ударом.
- В Силе произошли серьезные изменения, - буднично сказал Император.
- Я почувствовал, - ответил Вейдер.
- У нас появился новый враг. Люк Скайуокер.
Скайуокер? Когда-то, очень-очень давно, так звали Вейдера. Кто ныне носил это имя и был столь могуч, что заслуживал упоминания в беседе между Императором и его самым мерзким созданием? И, что еще важнее, почему агенты Ксизора не вынюхали этого раньше? Гнев Ксизора был мимолетен и холоден. Его невозмутимые черты не исказили ни удивление, ни гнев. Фаллиены не позволяли своим эмоциям прорываться наружу, как это случалось у низших рас; нет, предки фаллиенов были покрыты не мехом, но чешуей, и относились не к млекопитающим, а к рептилиям. Вместо гнева - расчет. Так гораздо лучше. Куда безопаснее.
- Да, учитель, - Дарт Вейдер по-прежнему был предельно краток.
- Он может нас уничтожить, - произнес Император.
Внимание Ксизора было приковано к Императору и голографическому изображению Вейдера, коленопреклоненного на палубе далекого космического корабля. Вот уж воистину интересные новости. Император чего-то боится и говорит, что нечто опасно?
- Он только мальчик, - заметил Вейдер. - Оби-Ван не успел обучить его...
Оби-Ван. Это имя знакомо Ксизору. Один из последних рыцарей-джедаев, генерал. Но он ведь уже много лет, как мертв, разве нет?
Видимо, у Ксизора были неверные сведения, если Оби-Ван помогал кому-то, совсем мальчику. Его агенты еще наплачутся...
Отстраненно разглядывая Императора и голографическое изображение Дарта Вейдера, лениво осматривая роскошь надежно защищенных личных покоев Императора - сердца огромного дворца-пирамиды, - Ксизор все же мысленно отметил: чья-то голова покатится с плеч за то, что он, Ксизор, не ведал обо всем происходящем. Знание - это власть. Отсутствие знаний - слабость. Такого он не мог позволить.
- Уровень его Силы высок! - продолжал Император. - Сын Скайуокера не должен стать джедаем.
Сын Скайуокера?
Сын Вейдера! Поразительно!
- Если его можно обратить... - начал Дарт Вейдер. В голосе Вейдера при этом послышалось что-то такое, чего Ксизор не мог точно определить. Тоска? Тревога?
Надежда?
Император коротко улыбнулся, не дав завершить фразу.
- Да, - сказал он,и опять улыбнулся. - Да. Он стал бы хорошим помощником. Сделай так.
Крошечная пауза.
- Он присоединится к нам, - холодно возвестил Дарт Вейдер, склоняясь в низком поклоне, - или умрет.
Ксизор мысленно улыбнулся, не позволив себе показать улыбку, точно так же, как и гнев. Вот оно что. Вейдер хотел видеть Скайуокера живым, именно это и прозвучало в его голосе. Да; он сказал, что мальчишка присоединится к ним или умрет, но последнее слово было сказано, только чтобы умилостивить Императора. Вейдер не собирался убивать собственного сына. Это было ясно любому, кто так хорошо умел читать по голосу, как Ксизор. Не за красивые же глаза он стал Темным Принцем, Подчиненным Владыки “Черного Солнца”, самой крупной преступной организации в Галактике. Ксизор по-настоящему не понимал Силу, которая подпитывала Императора и сделала его и Вейдера столь могущественными, он только видел, что она наверняка действует. Но он знал, что эту Силу якобы подчинили себе вымершие ныне джедаи. А теперь новый участник игры, видимо, коснулся ее. Вейдер хотел, чтобы Скайуокер остался жив, он почти обещал Императору доставить мальчика живым - и обращенным.
Это и есть самое интересное.
Воистину, очень интересно.
Император закончил разговор и снова повернулся лицом к Ксизору.
- Ну и о чем мы говорили, принц Ксизор?
Темный Принц улыбнулся. Он займется текущими делами, но имени Люка Скайуокера он не забудет.

1

Чубакка ревел от ярости, расшвыривая имперских солдат. Один из штурмовиков, лязгнув доспехами, скатился в яму карбонизационной установки. Пара его товарищей кинулась извлекать его оттуда, остальных вуки разметал, как разбушевавшийся ребенок - игрушки. Как будто они совсем ничего не весили.
Стоящий рядом с Вейдером охотник в древних потрепанных доспехах - только они двое и оставались спокойными в общем гаме - коротким плавным движением поднял бластер. Дарт Вейдер положил ладонь на оружие, заставив охотника опустить его. Охотник равнодушно пожал плечами.
Они все равно застрелят его. Чубакка был большой и сильный, но победить не мог. Сейчас Вейдеру надоест смотреть, и он разрешит охотнику выстрелить... Закричал Хэн, успокаивая вуки.
Лейя была не в силах пошевелиться. Она только смотрела широко раскрытыми глазами на происходящее, не в силах поверить, что все происходит на самом деле. Помещение пропиталось запахом карбонита, от едких паров слезились глаза.
- Побереги силы, - торопливо говорил Хэн, снизу вверх глядя в глаза вуки. - Принцесса... позаботься о ней, хорошо? Слышишь меня? А?
Вуки кивнул. Да, он все понял. Ему все это не нравится, но он все понял. И будет слушаться. Хэн подмигнул ему: мол, все будет хорошо, и оглянулся на солдат:
- Вы бы лучше связали его, иначе я ни за что не ручаюсь.
Солдат посмотрел на Вейдера. Ситх кивнул.
Хэн шагнул к Лейе. Он успел поцеловать ее до того, как солдаты оттащили его и подтолкнули к камере.
- Я люблю тебя! - крикнула ему вслед Лейя. Словно выплеск лавы из жерла вулкана. Слова обожгли рот.
Хэн, отважный, сильный Хэн просто кивнул в ответ:
- Я знаю.
Платформа начала опускаться, унося его в морозильную камеру. Хэн смотрел на Лейю... пока в камеру не хлынул расплавленный карбонит. Облако едкого пара заслонило их друг от друга. Горестно заскулил Чубакка. Лейя не знала его языка, но без слов поняла беспомощную ярость и горе.
Хэн!
Хэн! О, Хэн...
...Лейя резко села, сердце безумно билось. Простыни промокли от пота и смялись, ночная рубашка была влажной. Лейя вздохнула, спустила ноги с кровати и села, уставясь в стену. Встроенный в стену хронометр подсказал, что уже три часа ночи. Воздух в комнате был спертый. Она знала, что снаружи - холодная ночь Татуина, и хотела было открыть отдушину, чтобы впустить немного прохлады. Но даже это казалось ей непомерным усилием.
Дурной сон. Дурной сон и ничего больше.
Но нет. Она не могла притворяться, что ей всего лишь приснился кошмар. Все это хуже, чем кошмар. Это воспоминание. Это было на самом деле. Мужчина, которого она любила, был заморожен в глыбе карбонита, и охотник за головами забрал его. Он был потерян для нее где-то в безбрежности Галактики.
Лейя ощущала, как накатывают и клубятся чувства, как они грозят излиться слезами, но она боролась с собой. Она - Лейя Органа, принцесса королевской семьи Алдераана, избранная в сенат Империи, участник Альянса. Алдераана больше не было - его разрушили Дарт Вейдер и Звезда Смерти. Сенат распустил сам Император. У врагов было в десять тысяч раз больше оружия и людей, чем у Альянса, но она осталась тем, кем была. Она не станет плакать. Она отомстит.

Было три часа пополуночи, и половина планеты спала.
Люк Скайуокер стоял босиком на стилкретовой платформе в шестидесяти метрах над песком и смотрел на натянутую проволоку. На нем были простые черные штаны, рубашка и черный кожаный пояс. Светового меча у него больше не было, хотя он начал делать новый по чертежам, найденным в старой, переплетенной в кожу книге Бена Кеноби. Для джедая это было традиционным испытанием - так ему говорили. Ему было чем заняться, пока новая рука срасталась с плечом. Работа не давала слишком много думать.
Свет под навесом был неярким, Люк едва видел плетеную стальную нить. На сегодня карнавал закончился, акробаты, рососпинники и фокусники давно заснули. Толпы разошлись но домам, и он остался один на один с канатом. Было тихо, только ткань цирка потрескивала, остывая в объятиях летней ночи Татуина. Жаркий день пустыни быстро отдавал тепло, и на улице за палаткой шапито было так холодно, что пришлось бы надеть куртку. Запах рососпинников доносился до его укрытия и смешивался с запахом его собственного пота.
Часовой, чей мозг воспринял мысленную команду Люка пропустить его в гигантскую палатку, стоял теперь на страже у входа, не воспринимая присутствия Люка. Такой контроль - еще одно умение джедаев, которым он только-только начал овладевать.
Люк глубоко вдохнул и медленно выдохнул. Внизу не было страховочной сетки, и падение с такой высоты наверняка окажется смертельным. Ему не обязательно идти по канату. Никто его не заставляет.
Никто, кроме него самого.
Он успокоил дыхание и сердцебиение, по мере сил унял мысли, пользуясь изученным методом. Сначала Бен, потом учитель Йода учили его древним искусствам. Упражнения Йоды были более строгими и изматывающими, но, увы, Люк не закончил обучения. Тогда действительно не было выбора. Хэн и Лейя оказались в смертельной опасности, и ему пришлось отправиться к ним. Он успел, и они остались в живых, но...
Все окончилось плохо.
Очень, очень плохо.
И к тому же встреча с Вейдером...
Он почувствовал, как каменеет лицо и играют на скулах желваки. Люк боролся с яростью, которая закипела в нем, как волна гормонов, черная, как его одежды. Вдруг заболело запястье - там, где лазерный клинок Вейдера отсек руку. Новая рука была не хуже старой, может, даже лучше, но иногда, когда Люк вспоминал про Вейдера, в запястье пульсировала боль. Призрачная боль - боль отрезанной руки, так сказали врачи. Не настоящая.
Я твой отец.
Нет! Это тоже не может быть правдой! Его отцом был Анакин Скайуокер, джедай.
Если бы только он мог поговорить с Беном. Или с Йодой. Они могли бы подтвердить истину. Сказать ему правду. Вейдер пытался манипулировать им, вывести его из равновесия, только и всего.
Но что, если это правда?..
Нет. Брось. Если раздумывать над всем этим сейчас, это только помешает. Люк не сможет никому принести пользы, если не овладеет всеми навыками джедая. Ему надо верить в свою Силу и идти дальше. Неважно, какую еще ложь сплел Вейдер. Идет война, впереди много работы. Хотя он неплохой пилот, предполагается, что ему есть что еще предложить Альянсу.
Нелегко решиться, и легче вроде бы не становится. Люку хотелось бы больше верить в себя, но дело как раз в том, что у него это не получалось. Ему казалось, что на него давит тяжесть, какую он раньше не мог даже представить себе. Несколько лет назад он был всего лишь деревенским мальчишкой на ферме, работал с дядей Оуэном, никуда не собирался. Потом были Хэн, Империя, Альянс, Вейдер...
Нет. Не сейчас. Это в прошлом и в будущем, а натянутая проволока - здесь и сейчас. Сосредоточься на ней, иначе упадешь.
Он потянулся за энергией, почувствовал, как нарастает ее поток. Теплый, яркий, дающий жизнь, и он призвал его к себе, одеваясь им, как броней.
Сила. Она снова пришла ради него. Да...
Но было и что-то еще. Где-то не здесь, но совсем близко он почувствовал притяжение, о котором ему рассказывали. Ему дали почувствовать мощный, жестокий холод, противоположность того, чему учили Люка его наставники. Противоположность света. То, чему предался Вейдер.
Темная сторона.
Нет! Он оттолкнул ее. Отказался смотреть на нее. Снова набрал побольше воздуха. Он почувствовал, как Сила пронизывает его, как он настраивается на нее. Может быть, все было наоборот, но это неважно.
Когда они слились в единое целое с Силой, Люк шагнул на проволоку.
Высоко натянутый канат показался вдруг широким, как тротуар. Сила имела естественную природу, но эта часть всегда воспринималась как магия, словно с ней он мог творить чудеса. Он видел, как Йода поднял истребитель из болота силой мысли. То, что творила Сила, выглядело, как чудеса.
Он занес ногу, чтобы сделать еще шаг, и вспомнил кое-что еще из своего пребывания на Дагоба.
Под мягкой, влажной землей, в пещере...
...Дарт Вейдер шагнул вперед.
Задохнувшись от ярости, одним точным безукоризненным движением Люк отвел его меч и ударил. Клинок попал в основание шеи. Почему-то Люк ожидал фонтана крови, хруста разрубаемой кости, но клинок прошел, как будто не встретив преграды. Тем не менее, голова отделилась от тела, подкатилась к его ногам. Потом земля вздрогнула: тело Повелителя Тьмы рухнуло навзничь.
Люк решил, что теперь-то страх должен пройти, и ошибся. Он нагнулся к трофею. Шлем и маска от удара о землю раскололись. Может быть, удастся вернуть равновесие, если он заглянет в лицо Дарта Вейдера?
Лицо под маской оказалось странно знакомым. И оно не принадлежало взрослому человеку. Загорелая кожа, облупленный нос, струйка крови на детских губах. Светлая прядка волос выбилась из-под шлема. Уже остекленевшие голубые глаза уставились в темноту, не отражая света. Люк судорожно, со всхлипом втянул в себя воздух. Он чуть было не наподдал по шлему ногой, только бы не смотреть на самого себя.
Нет!
Прилив воспоминаний пронесся быстрее, чем реальные события. В реальности Люк успел сделать всего один шаг. Поразительно, на что способен мозг. Но Люк все-таки едва не упал с проволоки, стоило ему потерять контакт с Силой.
Перестань!
Люк сделал глубокий вдох, с трудом удержал равновесие и снова попытался войти в контакт с Силой.
Ну вот, она здесь. Люк восстановил равновесие, снова шагнул, слившись воедино с Силой.
Дойдя до середины проволоки, Люк побежал. Он уговаривал себя, что это - часть испытания, что с ним - Сила, что он не уронит честь своего имени, что человек, умудренный учением рыцарей-джедаев, может все. Его так учили. Люк хотел в это верить.
Ему не хотелось верить, что побежал он потому, что темная сторона кралась по проволоке следом за ним. Кралась, как воспоминание о лице Люка под маской Вейдера, кралась, кралась... И настигала.

Ксизор откинулся назад в форм-кресле. Кресло с испорченной микросхемой, которую Ксизор все собирался починить, приняло его движение как вопрос. Голосовой чип пробормотал: “Чего изволите, принц Си-и-изор?” - кресло коверкало его имя, растягивая первый слог. Ксизор покачал головой.
- Только чтобы ты молчало.
Голосовой чип замолк. Механизмы внутри сиденья из клонированной кожи зажужжали и подстроили подлокотники под новое положение тела Ксизора. Он вздохнул. Он богат, его доходы превышают богатства многих планет, а у него - неисправное форм-кресло, которое даже его имя не может произнести, как следует. Он отметил для себя, что надо немедленно его заменить, сегодня, сейчас же, как только он покончит с делами сегодняшнего утра.
Ксизор посмотрел на голографическую проекцию в одну шестую натуральной величины, замершую перед ним, а потом перевел взгляд на женщину, стоявшую по другую сторону стола. Она была не менее прекрасна, хотя и не столь экзотична, как две воительницы с Эпикантикса на голограмме. Красота ее была совсем другого рода. У нее были длинные шелковистые светлые волосы, светлые и ясные голубые глаза и изысканная фигура. Обычный мужчина нашел бы ее привлекательной. Ни в чертах, ни в теле Гури не было изъянов, но в ней была холодность, что было вполне объяснимо, если знать причину: Гури была репликантом, уникальным в своем роде. С виду она могла сойти за живую женщину, есть, пить и отправлять все более интимные функции женщины, и никто не заметил бы подделку. К тому же она была дроидом, запрограммированным на убийство. Гури могла убивать, а ее искусственное сердце не знало даже секундного трепета или угрызений совести.
Она стоила Ксизору девять миллионов кредиток.
Ксизор соединил кончики пальцев и поднял бровь.
- Это сестры Пайк, - сказала Гури, взглянув на голограмму. - Генетические близнецы, не клоны. Та, что справа, - Зан, а другая - Зу. У Зан - зеленые глаза, а у Зу - один глаз зеленый, другой - голубой, это единственное различие между ними. Они мастера терсгс кёси, бундукийского боевого искусства, которое еще называют “стальные руки”. Им по двадцать шесть стандартных лет, никаких политических симпатий, никакого уголовного прошлого в крупных планетных системах. Насколько мы смогли установить, они совершенно аморальны. Их может перекупить любой, кто даст больше. На “Черное Солнце” они никогда не работали. В открытой борьбе они пока непобедимы. Вот этим, - Гури снова кивнула на неподвижный голографический кадр, - они развлекаются, когда нет работы. По контрасту с внешностью голос Гури был теплый, завлекательный, богатый альт. Она привела голограмму в движение.
Ксизор осклабился, обнажив великолепные зубы. Голограмма показала, как две женщины мыли полы восемью штурмовиками Империи в кишащем крысами кабаке какого-то космопорта. Солдаты были здоровенными, хорошо обученными и вооруженными. А женщины даже не запыхались, когда покончили с ними.
- Годятся, - согласился Ксизор. - Воплоти идею в жизнь.
Гури коротко кивнула, повернулась и ушла. Сзади она выглядела столь же прекрасно, как и спереди.
Девять миллионов - и ни одной децикредитки не потрачено на нее впустую. Ксизор хотел бы иметь дюжину таких, как она. Увы, ее создателя больше не было среди живых. Какая жалость.
Ну вот. Теперь в его распоряжении были двое отборных убийц. Убийц без прошлых связей с “Черным Солнцем”. Благодаря искусным манипуляциям Гури, таких связей у них и не будет.
Ксизор поглядел на потолок. В световые плитки потолка по его заказу был вделан рисунок Галактики. При неярком мягком свете - а другого здесь почти не бывало - Ксизор мог любоваться четким голографическим изображением Галактики, парящим в потолке, на котором вручную были нарисованы миллионы отдельных мерцающих звезд-пылинок. Художник трудился над потолком три месяца и запросил королевское вознаграждение за свою работу, но Темный Принц не мог истратить то, что у него уже было, даже если бы очень постарался. К нему стекалось гораздо больше, чем он уже имел. Кредитки - ничто, у него их миллиарды. С ними просто удобнее считать, больше ничего.
Он снова посмотрел на голограмму с сестрами Пайк. Прекрасны и смертоносны эти две женщины. Ксизор наслаждался этим сочетанием. Он сам происходил из фаллиенов, расы, чьими далекими предками были рептилии. Эволюция сделала их такими, что фаллиены считались самой красивой гуманоидной расой. Ему было уже больше ста лет, но он выглядел на тридцать. Роста Ксизор был высокого, голый череп украшен оставленным на макушке “конским хвостом”, мускулистое тело накачано на стимулирующих тренажерах. Ксизор выделял естественные гормоны запаха - феромоны, - которые обеспечивали ему немедленную привлекательность по меркам всех гуманоидных рас. Прилив феромонов обычно окрашивал его буро-зеленую кожу в более теплые тона. Он был Темный Принц, Подчиненный Владыки “Черного Солнца”, один из трех самых могущественных людей в Галактике. Он мог без предварительной разминки и растяжки сбить ударом ноги солнечный плод с макушки высокого человека и выжать над головой два своих веса только силой собственных мышц. Ксизор мог похвастаться здоровым (хотя и решительно коварным) духом в здоровом теле.
Его влияние в Галактике уступало только влиянию Императора и Повелителя Тьмы, последнего ситха - Дарта Вейдера.
Он снова улыбнулся изображению, на которое смотрел. Третий - но он станет вторым, если его планы будут воплощаться, как задумано. Он подслушал разговор об угаданной угрозе между Императором и Вейдером уже много месяцев назад, и теперь предварительная работа была закончена. Ксизор был готов к серьезному удару.
- Который час? - спросил он.
Ему ответил домашний компьютер.
А! До встречи остался всего лишь час. От Вейдера его отделяла короткая прогулка по охраняемым коридорам, немногим дальше того места, где в верхние слои атмосферы вонзался массивный дворец Императора, созданный из серо-зеленого камня и хрустальных зеркал. Несколько километров, не более. Быстрым шагом он доберется туда за несколько минут. Незачем спешить. Ему не хотелось приходить слишком рано.
Мелодичный сигнал возвестил приход посетителя.
- Войдите, - ответил Ксизор. Телохранителей здесь не было, но в его святая святых в них не было надобности. Его защиту не мог пробить никто. Только избранные из подчиненных имели право посещать его здесь, и все они были преданы ему, настолько преданы, насколько это возможно под влиянием страха.
Вошел один из его подчиненных, Майтт Дювел, и низко поклонился.
- Мой принц Ксизор...
- Да?
- У меня прошение от Организации Незрити. Они хотели бы вступить в союз с “Черным Солнцем”.
Ксизор отмерил Дювелу улыбку:
- Ну еще бы...
Дювел вынул маленькую коробочку.
- Они посылают знак своего уважения.
Ксизор взял коробочку, откинул большим пальцем крышку. Внутри оказался драгоценный камень. Это был овальный, кроваво-красный туманианский рубин, полученный под давлением, очень редкий камень, на вид безукоризненный, наверняка стоящий многие миллионы кредиток. Темный Принц поднял камень, повертел его в пальцах, кивнул. Потом он небрежно бросил его на письменный стол. Камень подпрыгнул, заскользил по столу и остановился возле чашки Ксизора. Если бы камень упал на пол, Ксизор и не подумал бы нагнуться, чтобы поднять его. Невелика потеря, если бы дроид-уборщик случайно всосал драгоценность вместе с пылью.
- Передай им, что мы рассмотрим их прошение.
Дювел поклонился и вышел, пятясь.
Когда он ушел, Ксизор поднялся, потянулся и размял шею и спину. Рудиментарный гребень на его спине слегка ощетинился, Ксизор чувствовал его под пальцами. В приемной ждали и другие просители, и в другой раз Ксизор остался бы разбирать их прошения, но не сегодня. Сейчас настало время пойти повидаться с Вейдером. Если он отправится к нему вместо того, чтобы вызвать Вейдера сюда, то потеряет преимущество, выступая в роли просителя. Это не имеет значения. Это часть игры. Между ними не должно быть никакого соперничества. Никто не должен заподозрить, что Ксизор питает к Повелителю Тьмы что-нибудь, кроме величайшего уважения, не то его планы не увенчаются успехом. А они будут успешны, уж он в этом не сомневается. Потому что так было всегда.

2

Лейя сидела в скверном кабаке в мерзкой части Мос Айсли.
Надо очень потрудиться, чтобы заслужить две такие оценки. Назвать это место трущобой - значит повысить эту дыру в чине на четыре ступени. Стол изображала сетчатая пластина из раскатанного алюминия. Такую сетку легко окатывать струёй из шланга с растворителем под высоким давлением, чтобы смыть налипшую грязь в сточное отверстие посреди покатого пола. Если открыть дверь душной жаре снаружи, все немедленно просохнет. Гнусное варево в стоящей перед Лейей чашке уменьшалось скорее из-за испарения, чем из-за того, что Лейя его пила. В системе вентиляции, должно быть, испортилась какая-то цепь - было душно, а воздух пустыни просачивался в помещение вместе с человеческими отбросами, которые забредали сюда посидеть. Пахло, как в стойле у бант жарким летом. У этого кабака было одно достоинство: освещение было таким скупым, что Лейя не видела рож посетителей, принадлежащих к полудюжине разных рас, и все - весьма неаппетитные экземпляры.
Ландо наверняка нарочно выбрал эту дыру для встречи с ней, просто чтобы ее позлить. Ну что ж. Когда он соизволит явиться, Лейя не доставит ему такого удовольствия.
И все же Лейя не пошла бы в этот бар без веских к тому оснований - очень веских оснований, и тем более не пошла бы сюда одна, невзирая на все протесты, что ей не нужен телохранитель. Нужен он ей или нет, телохранитель у нее был. Рядом с ней сидел Чубакка, злобно глядя на разношерстных посетителей. Единственный раз Чуи оставил ее с Люком после их последней встречи с Вейдером, когда он полетел вместе с Ландо на Татуин, чтобы устроить спасение Хэна. Стоило Лейе прибыть к ним, как Чуи прилепился к ней, как деталь одежды. Это раздражало.
Ландо объяснил ей: “Чуи обязан Хэну жизнью. Это очень много значит у вуки. Хэн велел ему о тебе позаботиться. Пока Хэн не отменит свой приказ, Чуи будет заботиться о тебе”.
Лейя попыталась проявить твердость: “Я очень ценю твою заботу, но, право слово, это вовсе не обязательно”.
Бесполезно настаивать, сказал ей Ландо. Пока она жива, Чубакка решил быть с ней рядом, и все тут. Она даже не умела говорить по-вукийки, разве что выучила на слух несколько ругательств, но Ландо улыбнулся и сказал, что лучше ей привыкнуть к Чубакке и его постоянному присутствию.
Так в некотором роде и получилось. Чуи понимал несколько языков и, хотя не умел на них говорить, мог донести свою мысль до собеседника, если хотел.
Лейе нравился Чуи, но у нее появилась еще одна причина найти и освободить Хэна, - чтобы он отозвал от нее своего вуки.
Опять же, случались времена, когда присутствие двухметрового вуки рядом с ней бывало очень кстати, хотя Лейя ни за что в этом не призналась бы. Например, в этом замечательном месте.
Весь последний час ей приходилось чуть пристальнее вглядываться в некоторых посетителей, чем ей того хотелось. Невзирая на то, что она старалась не встречаться ни с кем взглядом, а на ней был потертый комбинезон грузчика, выпачканный смазкой, и волосы скручены в плотный и неприглядный пучок, за последний час к ее столу тек ручеек разномастных людей и инопланетян, которые пытались ее “снять”, - при этом невзирая на то, что за тем же столиком сидел двухметровый вуки в полном вооружении.
Самцы. Неважно, какой они расы, коль скоро им приспичило найти женское общество. И к какой расе принадлежит женщина, их тоже, похоже, не волнует.
Чуи ясно дал им понять, что В их присутствии не нуждаются, а при виде его роста и арбалета никому не захотелось с ним спорить. Но на смену одним приставалам шли другие.
Чуи зарычал на битха, - гуманоид, чья раса обычно вела себя воспитанно и миролюбиво, явно перепил, если считал, что у них с Лейей может быть что-то общее. Битх глянул на оскаленные зубы Чуи, икнул и, пошатываясь, удалился.
- Знаешь, - сказала Лейя, - я ценю твою помощь, но с этими ребятами я могла бы справиться и сама.
Чуи склонил голову набок и посмотрел на нее. Лейя уже начала понимать, что в этом жесте примерно поровну сочетались скептицизм и насмешка.
- Слушай, в следующий раз, как только кто-нибудь подойдет, просто посмотри, что я делаю. Ты можешь смотреть без угроз, я же знаю.
Долго ждать случая не пришлось. Следующим мерзавцем на очереди оказался деваронец, рогатый гуманоид, который - надо же! - собрался поставить Лейе выпивку.
- Благодарю вас, но я кое-кого жду.
- А почему бы мне не составить вам компанию, пока вы ждете? - вопросил деваронец. - Может, они опаздывают? Кто знает, сколько придется ждать.
- Спасибо, но у меня уже есть компания, - она кивнула на Чуи.
Инопланетянин не принял ее жест во внимание, поскольку вуки молчал и не целился в него из оружия, и продолжал болтать.
- Я вообще-то парень хоть куда, ей-богу. Многие дамочки остались при этом мнении. Мно-о-гие, - он осклабился на Лейю, острые зубы казались особенно белыми на фоне пурпурных губ. Красный язычище длиной с руку выстрелил изо рта и втянулся назад.
Увольте меня. Как же.
- Нет. Убирайтесь.
- Ты не знаешь, чего лишаешься, крошка, - ухмылка его стала еще шире, придавая ему совсем, демонический вид.
Лейя взглянула на Чуи, который, насколько Лейя понимала, с трудом удерживался от смеха. Лейя сердито уставилась на деваронца.
- Как-нибудь переживу. Проваливай.
- Всего стаканчик! Я покажу тебе веранийские голографические открытки, они очень...э-э-э... возбуждают.
Он стал подсаживаться за ее столик.
Лейя вытащила маленький бластер, заткнутый в карман комбинезона, подняла его над столом, чтобы деваронец его видел. Нацелившись в потолок, она перевела регулятор мощности из положения “оглушить” в положение “убить”.
Деваронец все видел.
- Ну ладно, как-нибудь в другой раз, - быстро сказал он. - Я только что вспомнил, что я...того... оставил конвертер заряжаться на корабле. Извините...
Он спешно удалился. Удивительно, как благотворно влияет бластер на манеры незадачливых ухажеров.
Теперь Чуи в открытую рассмеялся. Он что-то сказал, и Лейя, кажется, хорошо поняла, о чем идет речь.
- Приставучий вуки тоже никому не понравится, - сказала Лейя с улыбкой. Смысл дошел до Чуи, уловила она женским чутьем.
Она снова поставила бластер на предохранитель и спрятала его, потом помешала соломинкой в своем пойле. Ландо непременно заплатит за то, что назначил свидание в этой дыре. уж как-нибудь да заплатит.
Кто-то открыл дверь, и в душный бар влилась волна горячего воздуха. В дверном проеме возник силуэт человека, который на миг напомнил ей Хэна.
Хэн.
Лейя почувствовала; как снова вздымается в ней волна горя, и встряхнула головой, словно это могло удержать чувства. Когда она видела Хэна Соло в последний раз, его запихивали в карбонитовую камеру. Последнее, что он сказал ей в ответ, были слова: “Я знаю”.
Лейя вздохнула. До той секунды она не знала, что по-настоящему любит его. Когда она увидела, что Вейдер приказал опустить Хэна в морозильную камеру, когда она поняла, что он, возможно, не выйдет из всего этого живым, она не могла не сказать о своей любви.
Непрошеные слова сорвались с языка, ей казалось, что их произносит другая женщина. Все это было таким... нереальным.
Но она не могла отрицать правды. Ни тогда, ни теперь. Она любит Хэна. Она, принцесса Алдераана, любит пирата и контрабандиста с задворок Империи. Ничего не поделаешь.
Это чувство пугало ее больше, чем все, что приходило на ум. Больше, чем когда она оказалась в руках Вейдера на. Звезде Смерти, больше, чем когда Армия и флот Империи преследовали их...
- Купить тебе выпивку, красотка? - сказал кто-то позади нее.
Лейя обернулась. Это был Ландо. Она гневалась на него, но обрадовалась его появлению.
- Как ты сюда попал?
- Через черный ход, - с улыбкой ответил Ландо. Он был красив: высокий, смуглокожий, с тонкими усиками над сверкающими белыми зубами, - и он знал, что красив.
За его спиной стояли дроиды Р2Д2 и Ц-ЗПО. Р2Д2 вертел куполообразной головой, осматривая бар, а Ц-ЗПО, самый нервный робот из всех, кого Лейе доводилось встречать, ухитрялся выглядеть испуганным, невзирая на то, что не умел менять выражение лица.
Р2Д2 свистнул.
- Ну да, вижу, - ответил Ц-ЗПО. Маленькая пауза. - Масса Ландо, не лучше ли нам подождать снаружи? Мне кажется, тут не жалуют дроидов. Мы здесь единственные.
- успокойся, - улыбнулся Ландо. - Никто не собирается тебя задевать. Я знаю хозяина. К тому же мне не хотелось бы, чтобы вы одни ждали меня на улице. Хочешь - верь, хочешь - нет, но город кишит ворами. - Он выкатил глаза в притворном удивлении и обвел руками бар и космопорт. - Ты же не хочешь окончить свои дни, перебрасывая лопатой песок на какой-нибудь ферме,а?
- Великий Космос, конечно, нет!
Лейя не могла удержаться от улыбки. В хорошенькую же компанию она попала! Два чудаковатых дроида, игрок и шулер Ландо Калриссиан, вуки Чубакка, Люк...
А кто, собственно, Люк? По крайнемере, он на полпути к тому, чтобы стать джедаем. И он ужасно важная персона, если учесть, как яростно хочет захватить его Дарт Вейдер. До Лейи доходили и другие слухи, что Вейдеру, мол, все равно, живым захватить Люка или мертвым. Лейя любила Хэна, но и к Люку она не была равнодушна.
Еще одна проблема. Почему жизнь не может быть проще?
А Хэн...
- По-моему, я отыскал именно “Раба”, - тихо сказал Ландо.
Это был корабль Бобы Фетта. Того самого охотника за головами, который забрал Хэна из Облачного города.
- Что? Где?
- На луне, называемой Галл, она вращается вокруг Зхара, газового гиганта, в одной из далеких внешних систем. Сведения из третьих рук, но цепочка информантов вроде бы надежная.
- Это мы и раньше слышали, - сказала Лейя.

1 Следующая страница


Тени Империи 2

Ландо пожал плечами.
- Можем подождать и посмотреть, что можно сделать. Фетт должен был доставить Хэна Джаббе еще полгода назад. Почему-то он передумал. Ходили слухи, что он не смог Посадить корабль на Татуине, какие-то междоусобные разборки в Гильдии... Хотя, к слову пришлось, мне всегда казалось, что Фетт и Гильдия - вещи несовместимые. Он ведь такой независимый...
Лейя нетерпеливо поморщилась, и Калриссиан вернулся к прежней теме:
- У меня есть контакт в этой системе, старый приятель по игре, который время от времени занимается... э-э-э... независимой доставкой грузов. Зовут его Шик Рендар. Он проверяет эти сведения для нас.
Лейя снова улыбнулась. “Независимая доставка грузов” в переводе означала контрабанду.
- Ты ему доверяешь?
- Пока у меня есть деньги, - да.
- Отлично. Когда мы что-нибудь узнаем?
- Через несколько дней.
- Все лучше, чем торчать тут и ждать, - Лейя выразительно оглядела бар.
Ландо снова сверкнул улыбкой.
- Мос Айсли называют подмышкой Галактики, - ответил он. - По-моему, есть в анатомии и худшие места, где мы могли бы оказаться.
Чуи что-то сказал.
Ландо покачал головой:
- Не знаю, почему он там. На луне есть доки, может быть, ему требуется ремонт. Наверное, Фетта задержало что-то действительно серьезное, потому что Джабба не заплатит ему, пока не получит свой груз, а Фетт от своих денег ни за что не откажется.
Чуи сказал что-то еще.
- Боюсь, что да, - Ландо взглянул на Лейю. - Галл - анклав Империи. Там базируется парочка кораблей-разрушителей плюс эскадрильи ДИ-истребителей. Если корабль Фетта там, до него нелегко будет добраться.
- Разве с тех пор, как я с тобой познакомилась, хоть что-нибудь бывало легким делом? - осведомилась Лейя. - Позволь кое-что спросить. Из всех гнусных дыр в порту, почему ты выбрал именно эту?
- Видишь ли, я знаю хозяина. Он должен мне проигранное пари. Я могу бесплатно есть и пить здесь всякий раз, как оказываюсь в этом городишке.
- Фу-ты, ну-ты... Какое это, должно быть, наслаждение! Ты хоть раз пробовал здесь что-нибудь съесть?
- Пока я не до такой степени проголодался, уволь.
Лейя покачала головой. Ее жизнь определенно стала куда интереснее с тех пор, как она повстречалась с этими ребятами. Но все обстоит так, как только что сказал Ландо про Бобу Фетта: каждый должен где-то быть.
Пока они не найдут Хэна, это место ничем не хуже других.
- Может, лучше пойдем расскажем обо всем Люку, - предложила Лейя.

Ксизор оставил своих четверых телохранителей в холле и вошел в личную комнату для переговоров Дарта Вейдера. Охранники были натренированы в полудюжине искусств рукопашного боя, все они снайперы и вооружены бластерами. И все-таки, если бы Вейдер решил причинить вред Ксизору, неважно, четырех или сорок охранников взял с собой Ксизор. Таинственная Сила позволит Вейдеру отразить молнию бластера своим лазерным мечом или голыми руками, а одним жестом он мог убить, заморозить человеку легкие или остановить сердце. Вот так. Этот урок многие усвоили на собственном печальном опыте. Нельзя выходить один на один против Дарта Вейдера.
К счастью, Ксизор пользовался покровительством Императора. Пока это покровительство в силе, Вейдер не осмелится причинить Ксизору зло.
Комната была обставлена аскетично. Длинный стол из полированного темно-зеленого дерева, несколько неинтерактивных стульев из такого же дерева, голографический экран с проектором. В воздухе витал еле уловимый запах каких-то благовоний. На стенах не было картин, никаких признаков богатства, которым располагал Вейдер. Он был почти так же богат, как сам Ксизор, и точно так же ничуть не дорожил роскошью и богатством.
Ксизор отодвинул от стола стул и сел, позволив себе казаться совершенно расслабленным, откинулся на спинку стула и скрестил вытянутые ноги. Где-то в службе наблюдения замка Вейдера техники следили за каждым его движением, все записывали. Ксизор знал, что соглядатаи Вейдера шпионили за ним повсюду, даже на других планетах. Здесь же, в темном сердце змеиного гнезда, не могло быть никаких сомнений, что каждое его движение прослеживали и анализировали. Если Вейдер пожелал бы, он мог узнать даже, сколько воздуха потребляет Ксизор, его вес, объем и состав, даже процент двуокиси углерода в его выдохе.
Ксизор позволил себе напряженную ухмылку. Пусть технари поломают голову: ого-го! Он улыбается! Что бы это значило?
Конечно, он сам точно так же держал Вейдера под неусыпным наблюдением, стоило тому ступить за порог его дворца. На Корусканте (ну да, его переименовали в Центр Империи, но Ксизору не нравилось новое название) почти у каждого была своя собственная шпионская сеть, которая следила за всеми сколько-нибудь значительными персонами. Это было необходимо. А шпионская сеть “Черного Солнца” не уступала ни одной из них, даже сети Империи. Ну, может быть, шпионы ботанов были чуть лучше...
Противоположная стена бесшумно скользнула в сторону, и появился Вейдер, весьма эффектный в плаще и черной форме. Комнату заполнил тяжелый и мерный звук его дыхания.
Ксизор встал и отвесил поклон по воинскому уставу.
- Повелитель Вейдер...
- Принц Ксизор, - ответил Вейдер. Никакого поклона - он преклонял колено только перед Императором, - но Ксизор не подал виду, что заметил небольшое нарушение этикета. Все это записывалось. Запись может быть представлена Императору (собственно, Ксизор очень удивился бы, если бы запись не была подана Императору для ознакомления). Старик не из тех, кто позволяет событиям проходить мимо себя. Вместо этого Ксизор решил быть душой изысканности, воплощением вежливости и средоточием хороших манер.
- Вы просили меня прийти, лорд Вейдер. Чем могу служить?
Вейдер вошел в комнату, и стена сомкнулась за ним. Он не стал садиться, в этом не было ничего странного. Ксизор тоже остался стоять.
- Император приказал устроить так, чтобы флотилия ваших грузовых кораблей доставила груз на наши базы на Внешних территориях.
- Само собой разумеется, - ответил Ксизор. - Все силы, которыми я располагаю, - в вашем распоряжении. Я всегда счастлив помочь Империи всем, чем могу.
Законные грузовые операции Ксизора были весьма крупными даже среди самых больших грузоперевозок в Галактике. Большая часть денег от незаконной деятельности “Черного Солнца” направлялась в Транспортные Системы Ксизора, и одни только ТСК могли бы: сделать его богатым и влиятельным человеком.
Вейдер тоже отлично знал, что голографические камеры нацелены на него:
- В прошлом ваша компания не столь быстро отвечала на требования Императора.
- Мне стыдно признать, что вы правы, повелитель Вейдер. Некоторые из подчиненных, работавших на меня, проявили халатность. Однако эти субъекты более не работают в моей компании.
Укол. Ответный укол. Атака. Блок. Встречная атака. Парирование. Так протекала каждая его беседа с Повелителем Тьмы: на поверхности - невинный диалог, в глубине скрыто куда больше. Это было своего рода бешеное состязание, где каждый из игроков пытался заработать очко, словно перед глазами критикующего отца.
Ксизор, однако, отнюдь не считал Вейдера своим братом по гнезду. Этот человек - препятствие, которое надо удалить, и смертельный его врагу хотя он сам об этом не подозревал.
Десять лет назад Вейдер вел проект, исследование по биологическому оружию. Он создал полигон на родной планете Ксизора, Фаллиене. На вполне защищенном, казалось бы, полигоне случилась авария. Мутировавшие бактерии, уничтожающие живую ткань, вырвались наружу. Чтобы спасти население планеты от чудовищной, разъедающей, смертельной заразы, город вокруг полигона пришлось “стерилизовать”,
Стерилизовать,: испечь заживо, выжечь огнем, сжечь в пепел. Дома, здания, улицы, парки...
И людей.
Двести тысяч фаллиенов были убиты стерилизаторами, иссекавшими обреченный город лучами с орбиты. Империя считала, что дешево отделалась, пожертвовав смертоносной бактерии только эти двести тысяч, когда речь могла идти о миллиардах, к тому же вирусы могли вырваться в космос и начать заражать другие планеты. Они были на волосок от гибели, но издержки оказались сравнительно невелики, - по мнению Империи.
По мнению Дарта Вейдера.
Среди погибших оказались мать, отец, брат, две сестры и трое дядей Ксизора. Он в то время был на другой планете, укрепляя там могущество “Черного Солнца”.
Он никогда не упоминал о трагедии. Через свои каналы в “Черном Солнце” он приказал стереть запись о смерти своей семьи из архивов, Империи. Подчиненные, выполнившие его приказ, затем сами были уничтожены. Никто не знал, что у принца Ксизора были свои личные причины ненавидеть Дарта Вейдера. Естественно, что эти двое соперничали между собой за милость Императора, этого скрыть не удалось бы, но никто, кроме самого Ксизора, даже не догадывался об истинном положении вещей.
уж он-то, Ксизор, умел ждать и терпеть. Перед ним никогда не вставал вопрос “если”, только “когда” - когда же он сможет отплатить Вейдеру тем же самым.
Теперь-то месть начала выковываться. Вскоре он получит ее. Он насадит на один трезубец двух фликов. Вейдер - помеха на пути к могуществу и Вейдер - убийца его семьи - оба будут устранены.
Ксизор скрыл улыбку от глаз Вейдера и скрытых голокамер. Убить Повелителя Тьмы возможно, но слишком уж это хорошо для него - и крайне опасно. Бесчестье и немилость гораздо мучительнее на этом уровне бытия. Он сломает Вейдера, сделает так, что его же обожаемый господин выбросит Вейдера на мусорную кучу.
Да. Вот это будет справедливо.
- Нам понадобится триста кораблей, - сказал Вейдер, вклинившись в думы Ксизора. - Половина - танкеры, половина - сухогрузы. Стандартные имперские контракты на доставку. Есть крупный.. строительный проект, о котором вы, должно быть, слышали. Можете предоставить нам корабли?
- Да, повелитель. Вы только скажите мне, где и когда они вам понадобятся, и я все: выполню. условия Империи вполне приемлемы.
Вейдер секунду постоял молча, в тишине слышался только механический звук его дыхания.
Этого он не ожидал. Он решил, что я буду торговаться из-за цены. Хорошо.
- Прекрасно. Я попрошу адмирала флота по снабжению связаться с вами для уточнения деталей.
- Для меня большая честь - быть полезным, - сказал Ксизор. Он снова отвесил Вейдеру уставной поклон, немного ниже и медленнее, чем раньше.
Любому смотрящему со стороны было очевидно, как вежлив Ксизор и как старается угодить.
Не сказав ни слова, Вейдер повернулся. Стена снова скользнула вбок, и он удалился из комнаты.
Любому смотрящему было ясно, как почти невежливо уходил Повелитель Тьмы.
И снова Ксизор слегка улыбнулся.
Все шло по плану.

3

Люк смотрел на маленький горн, словно взглядом мог ускорить процесс. Внутри при невероятной температуре и огромном давлении плавились материалы для фокусирующего камня, важнейшей детали лазерного меча. Такой жар мог расплавить денскрис, превратить дюрасталь в капельку жидкости. Но в метре от горна невозможно было даже догадаться, что он работает, если бы не светился красный сигнал рабочего состояния. Ну разве что еще запах, - словно от молнии бластера, легкий аромат озона.
Топка работала уже много часов, но небольшой желтый диод пока не начал подавать сигнал, что процесс близится к концу.
Люк обвел глазами то, что было когда-то домом Бена Кеноби: небольшую искусственную пещеру на краю Дюнного Моря со стенами из синкамня. На Татуине практически все здания были построены из него - раскрошенная скала смешивалась в кашу с растворителями и, отливаясь в. формах или набрызгиваясь на каркасы, затвердевала. В результате получались крепкие здания, устойчивые к песчаным бурям. Дом Бена выглядел так, словно он был естественной скалой, сглаженной столетиями пустынного климата: слишком жаркий день, слишком холодная ночь.
Бен. Убит Вейдером на Звезде Смерти. Воспоминание поровну окрашивалось горем и яростью.
Для человека, который некогда был Оби-Ваном Кеноби, рыцарем-джедаем и генералом в Войне Клонов, его учитель мало что оставил после себя. Наверное, самым ценным был старинный, покрытый искусной резьбой сундук из дерева боа и его содержимое, включая древнюю книгу, переплетенную в кожу. В этой книге хранились поразительные вещи для будущего джедая, например чертеж лазерного меча. Застежка на книге, настроенная на отпечаток большого пальца, открывалась под рукой Люка. Открыв книгу в первый раз, Люк увидел, что на внутренней стороне обложки был прикреплен взрывпакет. Стоило кому-нибудь силой вскрыть книгу, как она вспыхнула бы.
Каким-то образом Бен знал, что Люк найдет эту книгу. Почему-то он подготовил все так, что только Люк мог открыть ее без ущерба.
Поразительно. По этой книге выходило, что лазерные мечи, лучшие лазерные мечи, были сделаны с использованием натуральных камней, однако на Татуине их было что-то маловато. Люк сумел собрать большую часть нужных механических и электронных запасных частей в Мос Айсли: батареи, детали управления, чашу отражателя высокой энергии, - но фокусирующий камень пришлось делать самому. В идеале у лучших лазерных мечей были три фокусирующих камня, разной плотности и огранки, для большей возможности изменять характеристику лезвия, но это была его первая попытка сконструировать легендарное оружие джедаев. Поэтому Люк хотел все максимально упростить. Даже в этом случае все оказалось сложнее,'чем было написано в книге. Он полагал, что правильно настроил суперпроводник, амплитуда для узла длины выбрана, как положено, а платы управления правильно установлены. Он не мог быть окончательно уверен, пока не закончит создание камня, а в книге не было сказано, сколько времени это займет. Похоже, горн должен был автоматически выключиться по окончании процесса.
Если все пройдет удачно, он сможет огранить камень, отполировать и установить, настроить светогармонию, и останется только нажать на кнопку, чтобы в его распоряжении оказался настоящий лазерный меч. Люк скрупулезно выполнял инструкции. Он хорошо умел обращаться с инструментами, меч должен получиться, но в нем жил маленький червь сомнения, грызущий его изнутри: вдруг меч при включении не заработает? Это будет позор. Еще хуже, если меч заработает, но не так, как надо. Это будет хуже позора: Люк Скайуокер, восходящая звезда рыцарства джедаев (то, что он был, практически, единственным на свете джедаем и к тому же недоучившимся, в тот момент мало занимало его), человек, который сразился один на один с Дартом Вейдером и выжил, чтобы рассказать об этом, испарился при взрыве своего самодельного лазерного меча.
Пока что он очень аккуратно собирал свое оружие, проверяя и трижды перепроверяя каждый свой шаг, и до сего дня работа заняла почти месяц. В книге говорилось, что магистры Ордена могут на скорую руку соорудить такой меч за несколько дней.
Люк вздохнул. Может быть, после того, как он создаст шесть или восемь мечей, работа ускорится, но ему еще очень-очень далеко до этого мастерства...
И вдруг он что-то почувствовал.
Это было нечто вроде слуха, вкуса, обоняния и зрения одновременно, и все же совсем не то. Что-то...словно надвигалось.
Может быть, это что-то, связанное с Силой? Бен мог чувствовать события на расстоянии многих световых лет. Йода говорил о таких вещах, но Люк не мог быть уверен. Его собственный опыт был слишком мал.
Как ему хотелось, чтобы рядом был Бен, который мог ему все объяснить.
Чем бы ни было его ощущение, оно все нарастало. На миг его озарило что-то знакомое: Лейя?
Он ведь смог позвать ее перед тем, как упасть с Облачного города после встречи с Вейдером. Она каким-то образом восприняла его призыв о помощи.
Может, это Лейя?
Он пристегнул бластер, поправил пояс на бедрах, чтобы, в случае необходимости, как можно скорее выхватить оружие, и вышел из дому. Обычно тускенские разбойники - Песчаные люди, как называли их фермеры, Народ Песка, как называли они себя сами - обходили дом Бена стороной. Они были суеверны. Бен достаточно много и вдоволь показал трюков не без помощи Силы, так что они считали, что в доме обитает нечистая сила. Но Бена больше не было, а то, что им сделано, не будет действовать вечно. Люк не располагал могуществом Бена, и вряд ли Народ Песка придет в ужас, если Люк поднимет в воздух несколько камней. С другой стороны, целиться он умел вполне хорошо, и, хотя это выглядит не столь элегантно, меткий выстрел из бластера кого угодно может заставить остановиться и как следует подумать.
Как только он соберет и наладит лазерный меч, надеялся Люк, он сможет выбросить бластер. Настоящему джедаю не нужно никакое другое оружие, чтобы защититься. Так говорил ему Бен.
Люк вздохнул. До этого уровня ему тоже еще очень далеко.
Горячий ветер принес из пустыни песок, иссушая и царапая кожу. Люк увидел небольшое облачко пыли. Кто-то приближался через бесплодные земли со стороны Мос Айсли, должно быть, в наземном скоростном экипаже. Поскольку больше никто не должен был знать, что он здесь, это, скорее всего, была Лейя, или Чуи, или Ландо, - если бы Люка нашла Империя, она обрушилась бы на него с воздуха. В этом случае он считал бы себя везучим, если бы ему удалось добраться до замаскированного истребителя прежде, чем они превратили бы все вокруг в дымящиеся развалины. Как сожгли дядю Оуэна и тетю Беру на ферме...
Люк почувствовал, как напрягаются на скулах мышцы при одном только воспоминании об этом.
Империи за многое придется ответить.

Защищенные коридоры в глубине Имперского Центра были доступны только тем, у кого было нужное удостоверение, причем предполагалось, что люди приходили сюда в ограниченном количестве и по принуждению. Коридоры были большие, хорошо освещенные, вдоль стен тянулись причудливые растения, например поющие фиговые деревья и нефритовые розы. Их часто патрулировали летучие шестребы, которые питались скальными улитками, населявшими трещинки в гранитных стенах. Коридоры были задуманы как тропинки, где богатые и знаменитые могли прогуливаться без надоедливой черни.
Но, шагая по одной из закрытых тропинок с четырьмя телохранителями - двумя впереди и двумя сзади, - Ксизор вдруг оказался лицом к лицу с непрошеным гостем, который выхватил бластер и принялся стрелять в Темного Принца.
Один из двоих телохранителей впереди принял в грудь заряд из бластера, который пробил скрытую под одеждой кольчугу и свалил его. Ксизор заметил, как дымилась рана на груди, когда телохранитель застонал и перекатился на спину.
Второй телохранитель, более опытный или просто везучий, успел ответить огнем на огонь и попал по бластеру в руке нападавшего, выбив оружие. Угроза миновала.
Нападавший взвыл и бросился на остальных охранников и Ксизора с голыми руками.
Заинтригованный Ксизор с любопытством наблюдал, как надвигается на него противник.. Нападавший был огромен, больше любого из охранников, гораздо больше самого Ксизора, сложенный, как тяжелоатлет с планеты с большой гравитацией, и явно не в своем уме, если он безоружным кидается на троих вооруженных людей. Любопытно.
- Не убивайте его, - вымолвил Ксизор.
Бегущий был всего лишь в двадцати метрах и быстро приближался.
Темный Принц позволил себе одну из улыбок.
- Оставьте его в покое, - повторил он. - Он мой.
Трое охранников убрали бластеры и отошли в сторону. Им хватало ума не прекословить приказам Ксизора. Те, кто пытался, кончали свою жизнь, как четвертый охранник, тело которого все еще дымилось на полированном мраморном полу.
Убийца продолжал мчаться на них, бессвязно вопя.
Ксизор ждал. Когда человек почти столкнулся с ним, Темный Принц повернулся на пальцах и плашмя с размаху ударил человека по затылку, когда тот пронесся мимо. Дополнительной инерции удара вполне хватило, чтобы выбить вопящего из равновесия, так что он оступился и упал, однако сумел превратить падение в неловкий кувырок. Он вскочил и повернулся к Ксизору. Теперь он был настороже и приближался медленно, сжав кулаки.
- В чем проблемы, горожанин? - спросил Ксизор.
- Ах ты мразь, убийца! Слизь болотная!
Мужчина замахнулся, чтобы сбоку ударить Ксизора в висок. Если бы удар пришелся в цель, он проломил бы височную кость. Ксизор пригнулся и отступил в сторону, пнул нападавшего в живот носком правой ноги и сбил его с дыхания.
Нападавший попятился на несколько шагов, чтобы перевести дух.
- Мы разве встречались? У меня прекрасная память на лица, и вашего я что-то не припомню, - Ксизор заметил на плече пушинку и смахнул ее.
- Ты убил моего отца. Ты забыл Колби Хоффа?
Мужчина снова бросился в атаку, бешено молотя кулаками.
Ксизор опять отступил в сторону и почти небрежно стукнул нападавшего кулаком по голове, сбив его с ног.
- Ты ошибаешься, Хофф. Твой отец покончил самоубийством, насколько я помню. Сунул бластер в рот и вышиб себе мозги, верно? Очень грязно.
Хофф поднялся с пола, и ярость заставила его снова кинуться на Ксизора.
Ксизор отступил вправо и сильно ударил каблуком левой ноги по левому колену Хоффа. Он услышал, как сочно хрустнул сломанный сустав.
Хофф рухнул, сломанная нога больше не держала его.
- Ты его убил! - Хофф поднялся на здоровое колено.
- Мы были деловыми конкурентами, - буднично заметил Ксизор. - Он поспорил, что он умнее меня. Глупая ошибка. Если не можешь позволить себе потери, не играй в такие игры.
- Я тебя убью!
- Я так не думаю, - ответил Ксизор. Он зашел за спину раненому, двигаясь очень быстро для человека его сложения, и схватил голову Хоффа обеими руками. - Видишь ли, соперничать с Ксизором означает проиграть. С точки зрения любого разумного человека, попытка напасть на меня может расцениваться как самоубийство.
При этих словах Ксизор резко повернул голову пленника.
Треск сломанных позвонков громко прозвучал в коридоре.
- Уберите этот мусор, - сказал он своим охранникам. - И сообщите в соответствующие органы о судьбе этого несчастного молодого человека.
Он посмотрел вниз, на тело. Никакого раскаяния он не чувствовал. Все равно, что наступить на ночного ползуна. Для него это ничего не значило.

В своем самом личном покое Император сидел, уставясь на голографическое изображение в натуральную величину: принц Ксизор ломает шею кому-то, кто напал на него в защищенном коридоре,
Император улыбнулся и развернул антигравитационное кресло к неподвижно застывшему в углу Дарту Вейдеру.
- Ну что ж, - улыбнулся Император, - похоже, принц Ксизор по-прежнему практикуется в боевых искусствах, а?
Лицо Вейдера было скрыто под маской, и нельзя было сказать, хмурится ли он или, как всегда, невозмутим. Голос Повелителя Тьмы звучал ровно:
- Он опасный человек, учитель. Ему нельзя доверять.
Император наградил его своей непривлекательной зубастой ухмылкой.
- Не забивай себе голову Ксизором. Он - моя забота.
- Как вам будет угодно, - поклонился Вейдер.
- Одно удивительно - как этот горячий молодой человек ухитрился пробраться в защищенный коридор, - сказал Император. Но в голосе Императора совсем не было удивления.
Лицо Вейдера застыло. Император знал. Это было невозможно, потому что охранник, впустивший несостоявшегося убийцу в коридор, уже покинул мир живых и никто, кроме этого единственного человека, не знал, кто приказал ему допустить в коридоры молодого человека, - но каким-то образом Император знал.
Мастерство Императора во владении темной стороной было поистине велико.
- Я расследую этот вопрос, учитель, - пообещал Вейдер.
Император отмахнулся от вопроса пятнистой старческой рукой.
- Не беспокойся. Никому не причинили вреда. Риска для жизни принца Ксизора ведь практически не было, верно? Похоже, он вполне способен о себе позаботиться, - хотя мне очень не хотелось бы, чтобы с ним что-нибудь случилось, пока он нам полезен.
Вейдер снова поклонился. Как обычно, Император облек свое пожелание в тонкий намек, но высказал ею так, что нельзя было не обратить внимания. Больше не будет никаких попыток проверить способность Ксизора защититься от смертоносного нападения.
Пока что, по крайней мере.
Тем временем Вейдер будет пристально следить за Темным Принцем, фаллиен слишком хитер, и до чего бы ни додумался его извращенный ум, он будет служить Империи только в том случае, если это послужит во благо самому Ксизору.
В конце концов, Ксизор - преступник. Его моральные принципы извращены, этику он блюдет от случая к случаю, верность для него не существует. Он ни перед чем не остановится, чтобы добиться своего, и Вейдер был абсолютно уверен, что Ксизору не нужна Галактика, в которой нашлось бы место и Вейдеру, и Императору.
Соперничать с Ксизором означает проиграть?
Посмотрим...

4

Пока флаер вез их к цели, Лейя увидела, что Люк стоит возле входа в пещеру и всматривается вдаль. Странно, что он каким-то образом узнал об их приближении.
Конечно, здесь, посреди забытого богами края, где нет ничего, кроме песка, скал и низкого сухого кустарника, он мог издалека заметить их приближение. Тогда Сила здесь ни при чем, это простая наблюдательность.
Чуи остановил флаер. Пыль, поднятая реактивными дюзами, какое-то время покружилась в воздухе, прежде чем постоянный ветер унес ее прочь. Этот климат высосет человека досуха, если слишком долго оставаться на воздухе без прикрытия.
Дюны, сдвигаясь, обнажают немало ломких выбеленных костей тех, кто считал, что безнаказанно может передвигаться по пустыне.
Люк улыбнулся Лейе, и она снова почувствовала прежнее смятение. Она любила Хэна, но Люк был рядом, и она ясно чувствовала какую-то связь с ним. Неужели женщина может любить сразу двоих? Лейя ответила улыбкой на улыбку. С Люком она чувствовала себя не так, как с Хэном, но между ними определенно что-то возникало.
- Привет, Люк, - улыбнулся Ландо.
Чуи добавил что-то, что могло сойти за приветствие.
- Масса Люк, как прекрасно снова вас видеть, - сказал Ц-ЗПО.
Его золотистый корпус потускнев от пыли. Казалось, робот-секретарь притягивал к себе больше пыли, чем все остальные, хоти после долгой поездки Лейя тоже чувствовала, что вся покрыта песком.
Даже Р2Д2 просвистел радостное приветствие.
Все они любили Люка. В нем было нечто очень естественное и привлекательное. Может быть, пронизывающая его Сила. Или просто он был очень хорошим человеком.
- Мы бы позвонили, - объяснил Ландо, - но не хотели рисковать быть подслушанными. Чуи приметил в городе парочку новеньких дроидов-шифровальщиков Империи. Ему кажется, что они подслушивают местные телефонные разговоры. Нет смысла так рисковать.
- Хорошая мысль, - кивнул Люк. - Заходите.
В доме пахло стряпней. Аромат напомнил Лейе о тех временах, когда она девочкой ходила в походы и сидела у костра. Лейя заметила на столе маленький горн. Может быть, Люк изготавливал какой-то драгоценный камень?
Они рассказали Люку, зачем приехали.
Он так заинтересовался их рассказом, что готов был немедленно прыгнуть в свой истребитель и лететь невесть куда сломя голову.
- Погоди минутку, - остановил его Ландо. - Сначала надо убедиться, что Фетт там. И остается ма-а-аленькая проблема: флот Империи.
- Ну, их можно облететь стороной.
Ландо и Лейя переглянулись. Кем бы Люк ни был, ему хватало уверенности в себе, как только речь заходила об умении пилотировать летательные аппараты.
Заговорил Чуй. Ц-ЗПО перевел:
- Э-э-э... Чубакка вот думает, не захочет ли Альянс помочь нам, если учесть заслуги массы Люка перед ними?
Люк улыбнулся, как ребенок при виде новой игрушки.
- Конечно, помогут! Ведж Антиллес теперь командует Разбойным эскадроном. Он уже говорил, что, если нам что-нибудь понадобится, они прибегут, только свистни. К тому же Ведж - тоже кореллианин, как и Хэн.
- Они могут просто так бросить то, чем сейчас занимаются? - спросил Ландо.
- А почему бы и нет? - кивнула Лейя. - У Разбойного эскадрона нет постоянного задания, и я уверена, что могу убедить Альянс в том, что Хэна... то есть капитана Соло стоит спасать. Он немало сделал для гибели Звезды Смерти. Кроме того, нам нужны все хорошие пилоты, которых мы можем привлечь.
.Лейя быстро глянула на остальных, чтобы проверить, насколько эти шаткие доводы скрыли ее истинные чувства.
Люк, казалось, не видел за ее словами ничего другого, поскольку мечтал лететь. Еле заметная улыбочка Ландо могла означать, что угодно. Лица дроидов и Чуи были непроницаемы.
- Отлично! - заявил Люк. - Так и сделаем!
- Не так быстро, - возразил Ландо. - Сначала мы должны дождаться подтверждения, что Фетт на самом деле на Галле, прежде чем снимемся в полет. Слишком долгий путь, чтобы проделывать его впустую.
Лейя видела, что Люку совсем не хотелось ждать - терпение не было его сильной стороной, - но и он признал мудрость слов Ландо.
- Хорошо. Но пока что свяжемся с Веджем и попросим его быть наготове.
- Я поговорю с командованием, - обещала Лейя.
Она надеялась, что информатор Ландо - как его зовут? Шик Как-его? - поскорее добудет для них сведения. И еще надеялась, что слух окажется правдой. Никто так не хотел вернуть Хэна назад, как она.

Ксизор сидел во главе длинного стола в своей личной комнате для переговоров, глядя на испуганные лица наместников. Гури стояла за его спиной по стойке “вольно”, спрятав руки за спиной.
Приспешникам Ксизора было отчего испугаться, Спускаясь на этот уровень “Черного Солнца”, они получали почетное звание “виго”, что на старотионском означало “племянник”. Так создавалась иллюзия, будто верховное управление организацией составляло одну большую семью, отчего для посторонних оно казалось сильнее.
К сожалению, внешность бывает обманчива.
Один из сидящих за столом был шпионом.
Ксизор не знал, на кого этот шпион работает - на Империю, на Альянс или на конкурирующую организацию, - но это его не особенно волновало. В этой игре все за всеми шпионили. Но то, что это нормальное явление, не означает, что на обнаруженного шпиона махнут рукой.
Теперь же, в начале собрания, перед Ксизором сидели девять его наместников, каждый из которых отвечал за несколько звездных систем.
В конце собрания перед ним останется только восемь наместников.
Но сначала надо разобраться с текущими делами “Черного Солнца” и уладить их.
- Я хочу заслушать ваши отчеты, - начал Ксизор. - Виго Лонай?
Лонай был из тви'лекков, хитрый, умный и трусливый. Его хватательные головные щупальца - лекки - были закутаны и уложены на плечо, обычные для него пестрые одежды и драгоценности на этот вечер уступили место более приглушенным нарядим.
- Мой принц, торговля спайсом в нашем секторе возросла на двадцать один процент, корабли-казино увеличили прибыль на восемь процентов, а у торговцев оружием дела идут бойко. По нашим подсчетам, прибыль у них увеличилась на тридцать один процент. К сожалению, прибыль от работорговли упала на пятьдесят три процента. Многие планеты попали под власть Альянса, и. на них были приняты местные законы, запрещающие работорговлю. Пока Империя не вмешается, боюсь, доходы от этой области останутся на низкой отметке.
Ксизор кивнул. Лонай всегда был слишком труслив, чтобы рисковать жизнью, предавая своего “дядю”. Вся их порода такова.
- Виго Спракс? - продолжал Темный Принц.
Спракс, налронец, чьи волосы уже начали седеть, хотя он красил их, чтобы казаться моложе, отбарабанил свои цифры. Ксизор присматривался к нему, хотя слушал вполуха: он и без того знал все официальные данные.

Предыдущая страница 2 Следующая страница


3 Стив Пэрри

Спракс был слишком умен, чтобы встать Ксизору поперек дороги.
Налронец закончил отчет.
- Виго Веккер?
Веккер, кваррен, послал Ксизору испуганную улыбку и начал отчет.
Головоногий не собирался делать карьеру дальше, он был доволен своей должностью и положением вещей.
По очереди Ксизор вызывал своих виго, и они по очереди отчитались: хатт Дурга, киан'тарец Крит'ах, родианец Клезо, этти Вумди, монкаламари Перит, человек Грин.
С трудом верилось, что кто-нибудь из его виго окажется настолько глуп. В конце концов, никто не достигал этого почетного уровня без долгих лет преданнейшей работы. Некоторые из них прошли через все ступени: были ворами, контрабандистами, потом деловыми людьми. Кое-кого готовили к этому посту с рождения, и они унаследовали его от своих отцов или - как Крит'ах - от биологических матерей. Многие из этих девяти стали виго задолго до того, как сам Ксизор получил этот пост, став главой “Черного Солнца”.
И все же - вот оно. Жизнь полна предательства.
Он позволил им всем посидеть несколько минут, переживая страх. Потом кивнул Гури. Его самая надежная охраннйыа принялась прохаживаться за спинами сидящих виго.
У них у всех была собственная разведывательная сеть, и все они знали, по крайней мере, то, что Ксизор позволил им узнать про предателя: что среди них такой есть. Но они не знали, кто он.
Хорошо рассчитанная уловка: Ксизор-то знал. И теперь это досадное недоразумение... исправят.
- Последний вопрос на повестке дня, мои виго. Один из вас счел подобающим использовать свое положение, чтобы предать нас. Не удовлетворившись миллионами кредиток, которые он заработал благодаря моей милости, наградами,. премиями, дивидендами и неподотчетными доходами, которые вы все присваиваете, эта... особа опозорила титул виго.
Гури медленно прохаживалась за спинами сидящих наместников. Ксизор не сводил с них глаз... Те, кто мог, вспотели, остальные так или иначе выказали признаки ужаса, который не могли скрыть.
Гури прошла мимо Дурги, Крит'аха, Клезо, дошла до конца стола и обогнула его.
Ксизор продолжал говорить, медленно, ровно, ничего не выдавая голосом.
- В рядах ваших подчиненных есть такие, кто, не задумываясь, стер бы в порошок целые планеты, лишь бы получить такой шанс в жизни, который представился вам. Быть виго в “Черном Солнце” - это значит иметь большую власть, чем у почти всех владык в Галактике, кроме, может быть, небольшой горстки.
Гури миновала Лоная, миновала Спракса, потом Веккера. На миг застыла за спиной хатта Дурги.
В комнате нарастало напряжение, становясь почти осязаемым.
Ксизор подумал, что это красивый ход. Дурга не дурак и никогда не рискнет стать чьим-нибудь шпионом. Нет, у хатта амбиций хватало на десятерых. Заставив Гури. остановиться на миг за его спиной, Ксизор дал Дурге понять, что держит его под наблюдением.
Предостережение, что Дурге стоит хорошенько подумать, прежде чем пытаться вскарабкаться со своего и без того высокого нагорья на самую вершину горы.
Гури двинулась дальше, и с того места, где сидел Дурга, прошла волна такого ощутимого облегчения - просто потрогать можно.
Дроид, который мог легко сойти за женщину, прошелся мимо этти Вумди и монкаламари Перрита.
Она остановилась позади человека Грина. Ксизор улыбнулся.
Грин попробовал встать, но Гури действовала молниеносно. Она обхватила шею человека рукой и зажала ее в удушающем приеме.
Грин пытался бороться, но с тем же успехом он мог пытаться разжать дюрастиловую скобу. Приток крови к мозгу прекратился, и он потерял сознание.
Гури сжала объятие сильнее и сжимала, сжимала...
Прошло много времени. Никто из прочих виго не пошевелился.
Когда Грина больше не было в живых, Гури отпустила его, и он упал вперед. Голова громко ударилась о стол.
- Сейчас я хотел бы услышать имена кандидатов на должность нового виго, - промолвил Ксизор.
Мгновение никто не мог заговорить, а Ксизор сидел с приветливым выражением лица. Очень жаль, что это Грин. Он был одним из самых умных виго. Но человеческая раса скора на предательство, и им почти нельзя доверять.
Ксизор снова посмотрел на своих наместников, ожидая, когда они выскажутся. Вот наглядный урок, который они наверняка запомнят.
Соперничать с Ксизором означает проиграть.
Никогда не надо этого забывать.
После того, как ушли все виго, а тело убрали, вернулась Гури.
- По-моему, все прошло хорошо, - заметил Ксизор.
Гури молча кивнула.
- Ты собрала все сведения о Скайуокере?
- Да, мой принц.
Ксизор уставился в пространство. Его организация была огромна, люди, работавшие на него, исчислялись десятками тысяч, но кое с чем приходилось разбираться лично. Особенно с такими... щекотливыми делами.
- Все материалы проверены и перепроверены?
- Как вы приказали.
- Отлично. Сообщите охотникам за головами цену за Люка Скайуокера. Рука “Черного Солнца” должна остаться невидимой. Ошибок быть не должно.
- Ошибок не будет, мой принц.
- Да, я хотел бы поговорить с хаттом Джаббой.
- Он будет на связи, как только вы вернетесь от полдневной трапезы, мой принц.
- Нет. Пусть прилетит сюда с самым быстрым кораблем. Я хочу говорить с ним лично.
- Как изволите.
Гури молча стояла, пока Ксизор обдумывал свой план.
Вейдер хотел заполучить Скайуокера, заполучить его живым, чтобы отдать Императору. Насколько Ксизор помнил беседу, которую он имел честь подслушать несколько месяцев назад, Император очень хотел заполучить молодого человека в свою власть живьем.
Руки у “Черного Солнца” длинные, и все сведения, которые можно было собрать на намеченную жертву Вейдера, теперь были заложены в персональный компьютер Ксизора. Повелитель Тьмы почти обещал не только доставить Скайуокера живым, но и склонным покориться воле Императора.
Если Вейдер не выполнит свое обещание, если можно будет повернуть дело так, что он никогда и не собирался предоставить Императору юного будущего джедая, что он предпочел убить мальчишку, чем рисковать столкнуться с ним лицом к лицу...
Ну что ж. Император был превосходного мнения о способностях Вейдера, возможно, он доверял ему, как никому другому. Но Император также требовал верности и абсолютного послушания.
Если бы Ксизор смог заставить его поверить, что Вейдер был нелоялен, непослушен или просто не смог выполнить предписанную задачу, дела Вейдера были бы плохи.
Император был капризен. Он был известен тем, что целые города уничтожались просто потому, что какой-нибудь местный чиновник не был послушен воле Императора. Однажды богатая и влиятельная семья была изгнана из центральных систем, потому что один из ее отпрысков врезался на корабле в одно из любимых зданий Императора, серьезно повредив его и - не случайно - убив пилота, ответственного за происшествие.
Если бы Император подумал, что его доверенная правая рука, его собственное создание, Дарт Вейдер, представляет для него угрозу, - Повелитель Тьмы не смог бы укрыться от гнева Императора.
Да, план был хорош. Немного сложен, но все возможные последствия были изучены, рассмотрены и приняты во внимание.
В конце концов, он знал, что нашел совершенное оружие, которым наконец сможет победить Дарта Вейдера.
Смерть Люка Скайуокера.

5

Внутренний свет был отключен, хотя никто не мог подсмотреть, что делается в медицинской камере. Как будто ему самому не хотелось смотреть на свое искалеченное, обожженное тело без привычных доспехов. Сила могущественна, но не спасала даже она. Чудо - что он вообще еще жив все это время. Но для полного восстановления еще очень далеко. Он считал, что это возможно; тренировки и медитация помогут ему вернуть облик человека, которым он когда-то был.
По крайней мере, физически...
Он никогда не вернется. Слабый, глупый идеалист. Анакин был очень похож на теперешнего Скайуокера. Потенциал - не более.
Сила у мальчишки имеется, много Силы. Он станет перечить Императору, и тот его уничтожит. Не хотелось бы...
Ты сам гонялся за ним с мечом по всему Беспину, напомнил он сам себе. И сам себе возразил: испытание. Лишь испытание. Если бы он мог так легко убить Люка, то не стоило тратить на мальчишку и секунды драгоценного времени. Хоть сам себе не лги, ладно? Причина совсем в другом.
Та встреча заставила его чувствовать - состояние, которое он почти позабыл. Волнение, гордость, боль...
Дарт Вейдер улыбнулся окружающей его тьме. Оби-Ван не сказал мальчишке правды. Старый джедай решил отомстить, но чужими руками, невольно открыв мальчишку темной стороне. Джедай сражается, держа гнев и страх под контролем, Сила течет сквозь него, как вода... Он заставил себя забыть очень многое, но одно воспоминание приберег, очень давнее воспоминание, почти стершееся. Высокий рыцарь, с лица которого не сходит сумрачное выражение; длинные волосы растрепались, зеленый клинок чертит замысловатые фигуры, словно одевая своего хозяина в защитный кокон, который не могут пробить выстрелы бластеров.
Ситх мотнул головой, прогоняя видение... Темная сторона нуждается в том, чтобы ее подпитывали сильными эмоциями, и в таких случаях она платит стократно. Темная сторона - опасный хозяин, она порождает пагубное пристрастие, она сильнее любого наркотика. Не надо, учитель, я не хочу быть проблемой.
Мальчишку необходимо обучить. Вместе они справятся с покачнувшимся равновесием. Хватит. Время для еще одного испытания.
Он повел ладонью над чувствительными к движению датчиками. Сенсоры подняли крышку, зашипел сжатый воздух; теперь его не защищала ни броня, ни перенасыщенная лекарствами и кислородом атмосфера камеры.
Твое нынешнее состояние несправедливо, ты был сильным, послушное мощное тело теперь -лишь руины. Кто сделал это с тобой?
На мгновение исполосованные рубцами, обожженные легкие, мертвые ткани, слипшиеся трахеи и бронхи ожили.
Мгновение он мог дышать, как любое живое существо.
Но чувство облегчения, триумфа, радости прогнало тьму прочь, как яркий свет разгоняет тени. Сила Тьмы - в слабости Света, но и обратное верно. Темная сторона питается гневом и страхом, но счастье отравляет и ослабляет ее... Его выдрало из темных объятий, - чтобы оставить в объятиях боли, разорвавшей грудь и гортань.
Он опрокинулся в камеру, ладонь соскользнула с датчиков, полусфера крышки опустилась, вновь запечатав его в темноте.
Получилось. Проблема лишь в том, как закрепить достигнутое. Нельзя чувствовать облегчение, он должен сохранить в себе ярость и после того, как излечится. Как?
Это трудно. Где-то там, в глубине подсознания - знать бы, где? - спит Анакин Скайуокер, несовершенный и хрупкий, его прародитель. Пока он не доберется до него и не выжжет его из себя, прогресса не будет. В Анакине заключается его слабость, в крошечной искре света посреди абсолютного мрака.
На лицо легла маска, мерно зашуршал вдыхаемый и выдыхаемый воздух. Вернулось спокойствие. Придется еще поработать. Он не может позволить себе подобную роскошь - быть слабым. Учитывая, какие у него враги. И особенно учитывая, - какие у него друзья.

Люк поправил камень в тисках и глубоко вздохнул. Он уже вырезал несколько первых фасеток, и теперь огранка становилась все труднее. Если он слишком сильно постучит по гранильному долоту, камень расколется, тогда придется плавить новый и начинать все сначала.
Чуи сидел здесь же, с интересом на него поглядывая, а Лейя дремала в спальне. Ландо оставил их всех в доме Бена, а сам поехал на флаере в город. Он вот-вот вернется...
Чуи посмотрел в сторону, прислушался и что-то сказал.
Ц-ЗПО, который играл с Р2Д2 в какую-то игру с переводом слов, обернулся:
- Чубакка говорит, что масса Ландо вернулся.
Люк кивнул, но сосредоточился на своей задаче - аккуратно попасть по долоту деревянным молоточком...
Плоский кусочек аккуратно откололся от камня. Прекрасно!
Вошел улыбающийся Ландо.
- Чему ты так обрадовался? - спросил Люк.
- Я только что получил шифрованное сообщение от Шика Рендара. “Раб-1” действительно стоит в доках Галла. И я сомневаюсь, чтобы Фетт таскал Хэна с собой. Скорее всего, так и оставил в трюме.
Теоретически только Империя могла использовать дорогую и ограниченную ГолоСеть. На практике, любой человек, хоть немного знакомый с электроникой, мог подключиться к сети, использовать несколько реле и посылать сообщения. Мало того, вдобавок Империя за это еще и платила.
- Когда отправляемся?! - Люк вскочил на ноги.
- “Тысячелетний сокол” у меня в полной готовности. Сколько тебе понадобится времени, чтобы привести в порядок истребитель?
- Как только мы с Р2Д2 попадем на борт!
- На борт чего? - спросила Лейя, появляясь на пороге. Она протирала сонные глаза.
- Похоже, мы его нашли, - объявил Ландо.
- Встретимся на орбите, - сказал Люк и улыбнулся. Ожидание закончилось.
- Я пошлю шифрованное сообщение Разбойному эскадрону, - пообещала Лейя.
Люк кивнул. Они отправлялись на поиски Хэна.

Джабба ждал в комнате для посетителей. Темный Принц вошел и взглянул на хатта. Противные и грубые существа, но от этого не менее полезные.
- Дье ванна ванга Ксизор, - проскрипел Джабба на родном языке.
- Говори на общегалактическом, - распорядился Ксизор.
- Как изволишь...
- Как идут твои дела, Джабба? Все ли в порядке в твоем секторе?
- Могли бы идти получше. Вообще-то доходы возросли. Конечно, возрос и размер взяток в Империи. Как и транспортные расходы и жалованья. Но ничего не попишешь...
- Как я понял, в последнее время тебе пришлось иметь дело с высшими чинами Империи.
Джабба выглядел настолько удивленным, насколько это возможно для хатта.
- Я говорю о повелителе Вейдере.
- А-а-а! Косвенно, твое высочество. Мы недавно наняли нескольких охотников, чтобы э-э-э... возвратить один списанный долг. Так получилось, что один из них - Боба Фетт, по-моему, ты сам использовал его раз или два? - сумел обнаружить м-м-м... источник долга в руках Империи. Ситуация находилась под контролем повелителя Вейдера, Как нам сказали, это просто совпадение.
- Ты говоришь о капитане Соло, как я понимаю.
Это не был вопрос, Ксизор хотел напомнить Джаббе, что у него самого весьма немало источников информации. Игра была сложная, приходилось все точно взвешивать. Ксизору нужны были сведения, но он не мог прямо сказать, какие именно, поэтому приходилось кружить вокруг да около. Он хотел к тому же показать хатту, кто тут командует, и отчасти этого можно было добиться, показав Джаббе, что Ксизор знает о нем кое-какие тривиальные мелочи.
Он увидел, что Джабба его понял.
- Он всего лишь мелкий контрабандист, - осторожно сказал Джабба. - В прошлом он бывал полезен, но он заигрывает с Альянсом и должен мне деньги.
- Хочешь закусить, Джабба?
- Благодарю тебя. Что-нибудь хрустящее. Ксизор махнул рукой, и почти мгновенно появился андроид-прислужник с подносом насекомых и чашкой мерзкой жижи, которую любили хатты.
- О, благодарю вас, ваше высочество. - Джабба выбрал извивающееся насекомое и сожрал.
Ксизор подался вперед, желая создать иллюзию доверительности.
- Я в последнее время сам имел кое-какие дела с Вейдером, - сказал он. - Твое присутствие здесь очень важно, Джабба. Информация, даже самые мелкие подробности о Повелителе Тьмы, очень помогли бы мне в моем нынешнем положении. Эта сделка с Бобой Феттом уже завершена?
- Еще нет, мой принц. Мы ждем, когда мне доставят капитана Соло.
Словно припомнив малозначительную подробность, Ксизор заметил:
- Хм-м-м... А ведь Соло был в частях повстанцев, которые атаковали Звезду Смерти?
- Да, твое высочество. Он и его друзья сыграли значительную роль в ее гибели. Вуки Чубакка, принцесса Лейя Органа, молодой неизвестный игрок Люк Скайуокер - все были замешаны в этом безобразии.
- Скайуокер?
Джабба рассмеялся глубоким рокочущим смехом, всколыхнувшим его массивное тело.
- Да, он возомнил себя джедаем, как я понимаю, - произнес он, отсмеявшись. - До недавнего времени он был на Татуине.
- А теперь он где?
- Кто знает? Он только недавно снялся с планеты на истребителе.
- Хм-м-м... - Ксизор откинулся в кресле. - Скорее всего, это не имеет значения, но, возможно, сведения мне пригодятся. Если кто-нибудь из этих людей вернется на Татуин, я был бы вам очень признателен, если бы вы мне об этом сообщили.
- Разумеется, принц Ксизор.
Ксизор кивнул. Он узнал почти все, но продолжал вести с хаттом беседу, притворяясь, что ценит мнение Джаббы и нуждается в нем. Он поговорил с Джаббой еще минут десять, задал несколько вопросов насчет движения имперских войск и дислокации флота, чтобы Джабба решил, что именно за этим его и вызывали. Решив, что этого вполне достаточно, Ксизор улыбнулся.
- Мой старый друг, эта информация в высшей степени конфиденциальна, - сказал он. - Этот разговор должен остаться между нами. Ваша помощь будет соответствующим образом... оценена.
Хатт отразил улыбку Ксизора, как в зеркале. Иногда мягкое слово производит куда больший эффект, чем жесткость. Джабба не дурак и понимает, чем грозит нарушение слова, данного Темному Принцу. Но вместо этого пусть лучше Джабба полагает, что он причастен к какому-то очень серьезному делу, изощренному заговору, что он - доверенное лицо. Репутации хатта не повредит, если его подчиненные и враги станут думать, что он - ухо владыки “Черного Солнца”. Страх неплох. А страх и жадность - еще лучше.
Ксизор кивнул Джаббе и ушел.
Его шпионы вызнали, что Дарт Вейдер на Беспине передал Соло, мелкого контрабандиста и по совместительству поставщика оружия и припасов Альянсу, известному охотнику за головами Бобе Фетту. Рано или поздно Фетт появится на Татуине, чтобы доставить туда Соло и забрать свои деньги. Насколько Ксизор знал Фетта, тот скорее удавится, чем откажется от своих денег. Или - удавит того, кто их ему не отдает. Думать о Фетте Ксизору было не слишком приятно. Те две-три встречи, о которых упомянул Джабба Хатт, оставили у фаллиена печальные воспоминания об охотнике. Если конкретнее - Боба Фетт сидел у него в печенках.
Но шпионы Ксизора отметили, что корабль Фетта, “Раб-1”, на Татуине не появлялся. Кроме того, пока что шпионы не смогли обнаружить охотника за головами.
Ну что ж, Галактика велика, а поиски требуют времени..
Но он готов был поспорить, что Скайуокер знал о награде, объявленной за голову его друга, и вернулся на Татуин, чтобы дождаться, когда там появится Фетт. То, что он улетел, могло значить многое. Возможно, он устал ждать, хотя Ксизор считал это маловероятным. Или у Скайуокера возникло неотложное дело, не связанное с Соло. Может быть, Люк через Альянс узнал, где находится его друг. Это возможно, если учесть, что связи Альянса очень обширны и включают большую часть знаменитой ботанской шпионской сети.
Если это так, ничего не поделаешь. Но Ксизор мог повысить шансы своих агентов найти Скайуокера.
Он пришел в свои секретные покои и позвал Гури. Она молча скользнула в комнату.
- Пусти слух, что те, кто хочет получить награду за Скайуокера, пусть ищут охотника за головами Бобу Фетта. Рано или поздно они встретятся, а на этот случай мы разработаем соответствующие планы.
Гури молча кивнула.
Ксизор улыбнулся.

Лейя сидела в пассажирском салоне “Тысячелетнего сокола”, глядя, как Чуи и Ц-ЗПО играют в голографические шахматы. Ландо был в камбузе, готовя им на обед нечто ужасное, если судить по запаху. Люк сидел рядом с Лейей, прочищая линзы на электрофоторецепторах Р2Д2 “Крестокрыл” Люка был заперт в трюме “Сокола” - такой полет можно было совершить и на истребителе, но прыжок через гиперпространство был бы долгим и утомительным без еды, сна и возможности побывать в освежителе.
“Сокол” с гулом несся на автопилоте через гиперпространство, причем гораздо лучше и быстрее, чем можно было судить по его внешнему виду. Когда Лейя впервые увидела кореллианский фрахтовик, ей хотелось смеяться и плакать одновременно. Казалось, корабль вытащили со свалки металлолома. Но, невзирая на то, что у корабля были свои “любимые”неполадки, бросалось в глаза, что его тщательно переоборудовали так, чтобы он летал быстрее и стрелял мощнее, чем это хотелось бы его создателям с Кореллии. Когда-то корабль принадлежал Ландо, но потом он проиграл его Хэну в сабакк.
Хэн...
Не смей сейчас о нем думать.
Чуи что-то сказал сердитым и невежливым тоном.
- Простите, но ход был честный, - возразил Ц-ЗПО. - Не моя вина, если вы его не увидели.
Чуи сказал что-то еще.
- Нет, я не возьму его назад. И не надо мне угрожать. Если ты мне оторвешь руку, я больше не буду с тобой играть.
Чуи что-то пробормотал, потом откинулся на спинку кресла и поглядел на доску для игры.
Лейя улыбнулась. Дети малые, честное слово...
Она повернулась и посмотрела на Люка, который счищалпыль с Р2Д2. Люк не меньше ее хотел спасти Хэна. Что интересно, она чувствовала, как эти двое соперничают за ее внимание. Человек не такой большой души, как Люк, мог бы воспользоваться отсутствием соперника, но пока он этого не сделал. Вот почему Люк такой особенный. Он хочет победить, но победить честно.
Ландо вошел в салон, неся поднос с грудой дымящихся тарелок и мисок.
- Обед подан, - возвестил Ландо с улыбкой, - рагу из гуджи.
Все посмотрели на него и вернулись к прежним занятиям.
- Не толкайте друг друга, всем хватит, - добавил. Ландо. Улыбка его погасла.
Лейе показалось, что стряпня на подносе выглядит, как смесь расплавленных ботинок с удобрениями, а сверху посыпана болотной тиной. И воняла именно так, как эти ингредиенты.
- Ну давайте же, ведь я проторчал на камбузе целый час, пока все это готовил. Налетайте!
Чуи проворчал что-то нелестное.
Люк поднял голову от Р2Д2 и скорчил рожу, словно его вот-вот вырвет.
- Рагу из гуджи? А на вид, как расплавленные ботинки пополам с удобрением, а сверху полито болотной тиной. И вонь под стать...
Лейя хихикнула.
- Да будет вам! - огрызнулся Ландо. Он поставил поднос посреди, голографической доски для игр. Всем померещилось, что крошечные игровые фигурки сразу утонули по пояс и по грудь в дымящемся месиве. - Ну и не ешьте, мне же больше достанется!
Ландо схватил миску, набрал полную ложку и сунул ее в рот.
- Видите? - спросил он с набитым ртом. - Вкуснятина, просто... - он умолк. Обида на его лице сменилась изумлением, потом ужасом, а следом - глубочайшим омерзением.
Он заставил себя проглотить еду. Потом быстро выдохнул и потряс головой.
- Ой-ей. Ну, может я и переложил пряностей, - добавил он извиняющимся тоном. - Ну что, открыть на обед пару банок консервов?
Люк и Лейя одновременно расхохотались и переглянулись.
На свете есть много мест, куда хуже, чем здесь, с друзьями, решила Лейя.
Куда хуже...

6

Когда “Тысячелетний Сокол” вынырнул из гиперпространства возле газового гиганта Зхара, Люк перебрался в истребитель. Поначалу Ландо и Лейя не хотели с ним расставаться, но Люк их убедил, что, если будут какие-нибудь проблемы, два вооруженных корабля надежнее, чем один.
Оказавшись с Р2Д2 на борту истребителя, Люк почувствовал себя гораздо увереннее. Да, Ландо - хороший пилот, но собственному мастерству Люк доверял больше. Дело было даже не в том, что как пилот Люк лучше (хотя он был в этом уверен), просто теперь ему не придется сидеть сложа руки и наблюдать.
Хотя в вакуумном скафандре сидеть в истребителе неудобно.
Когда они вошли в систему звезды Зхар, Люк вел маленький истребитель вплотную к “Соколу”. Что делает Боба Фетт так далеко от Границы?
Пульсирующий сигнал на радаре он увидел в тот же момент, как получил вызов по связи.
- Привет, Люк! Добро пожаловать на край Галактики!
- Привет, Ведж! Как дела, приятель?
- Так себе. День прошел - кредит принес. Без вычета налогов, разумеется.
Люк улыбнулся. Ведж Антиллес был одним из пилотов, уцелевших после нападения на Звезду Смерти. Летать он умел, и храбрости ему было не занимать. Добрый старина Ведж.
Вот и они. Десяток кораблей, похожих на его собственный.
- Рад тебя видеть, Люк. Надеюсь, на этот раз ты состряпал нам что-нибудь интересненькое, а то мы тут дохнем от скуки.
- Если насчет стряпни, так это к Ландо...
- Думаешь, я не слышу? - раздался голос Ландо.
Люк улыбнулся “Соколу”, шедшему по его левому борту.
- Ландо, это я шучу.
- Привет, Калриссиан, давно не виделись. Я думал, ты в тюрьме.
- Нет, Антиллес, пока еще не в тюрьме.
- Следуй за нами, Люк, - сказал Ведж. - Мы разбили лагерь на маленькой луне Кайл в тени планеты напротив Галла. Устроились лучше некуда: у нас и воздух, и сила тяжести, и вода есть, словом, все удобства.
- Веди нас, - ответил Люк. - Мы идем следом.

- Это называется “лучше некуда”? - спросила Лейя, разглядывая изнутри помещение, которое Разбойный эскадрон приспособил под базу. Вся конструкция состояла только из стен и крыши и походила на нечто среднее между пакгаузом и ангаром с торчащими повсюду пластиковыми балками... Внутри было холодно и пахло горелыми камнями. - Не хотела бы я оказаться там, где для тебя “хуже некуда”.
- Ты же знаешь Разбойный эскадрон, - улыбнулся Ведж. - Все, что им нужно, - корабль и камешек, куда его посадить.
- Насчет второго ты не ошибся.
Ведж привел их в угол холодного здания, где стояли стол и голографический проектор. В кресле из прессованного пластика сидел мужчина и, казалось, дремал.

Предыдущая страница 3 Следующая страница


Тени Империи 4

Он был не похож на Хэна - ярко-рыжие волосы, бледная кожа, но что-то в его манере сидеть...
Может, он и дремал, но, когда они подошли, мужчина открыл глаза; выглядел он свежим и бодрым.
Высокий, сухощавый, зеленоглазый, в сером комбинезоне грузчика. В подвешенной к бедру кобуре - бластер. Примерно ровесник Хэна, прикинула его возраст Лейя, и держится так же - лениво и вызывающе. Мужчина вскочил на ноги и отвесил низкий театральный поклон.
- Принцесса Лейя, - сказал он. - Как любезно с вашей стороны посетить нас в нашем скромном замке, ваше высочество.
Он обвел рукой пустой зал и усмехнулся. Лейя покачала головой. Неужели у Хэна есть брат? Или эти парни специально берут уроки развязности и пустого трепа?
- Это Шик Рендар, вор, карточный шулер, контрабандист и приличный пилот.
Ухмылка Шика стала еще шире.
- Это что за выражение - “приличный пилот”, Калриссиан? Да я могу наматывать вокруг тебя круги на этажерке с одним крылом и с заткнутой дюзой!
- Он вдобавок и скромный! - сказала Лейя.
Шик опять поклонился.
- Я вижу, в придачу к своей ошеломляющей красоте принцесса еще и наблюдательна!
Ничего себе! И этот человек приведет их к. Бобе Фетту?
- Заткни фонтан, Шик! - оборвал его трепотню Ландо. - Ближе к делу.
- Твоя первая хорошая мысль за многие годы, Ландо, - одобрил Шик.
Ландо представил собравшихся.
- Ты знаешь принцессу Лейю и Чуи. А это Люк Скайуокер.
Люк шагнул вперед, и мужчины кивнули друг другу.
- Мы не встречались раньше? Что-то твое лицо мне знакомо.
- Ты мог видеть меня на Хоте, - сказал Шик. - Я доставлял продукты, когда вырубилось защитное поле. Во время битвы я был на “снеголете”.
- Верно, - кивнул Люк. - Ведж говорит, ты подбил один из танков Империи. Ты неплохо держался.
Шик снова одарил их белозубой улыбкой.
- Неплохо? Да я проспал половину битвы, детка. Я бы мог целый день валить танки и складывать их штабелями, даже не запыхавшись, кабы меня не ждали в другом месте с грузом, за который уже был внесен задаток!
Лейя покачала головой. Что за существа эти мужчины? Удивительно, как они не падают в обморок от собственного бахвальства! Неужели ей придется связаться с еще одним самовлюбленным космическим асом?
Вот именно. Если он может привести их туда, где держат в плену Хэна, она выдержит и его.
- Мы тут кое-что разведали, - заговорил Ведж, - полетали вокруг да около. Давайте я покажу вам, как обстоят дела.
Он подошел к пульту управления голографического проектора.
Люк рассматривал голографические карты и фотографии луны, где, по всем данным, находился корабль Бобы Фетта. Если только можно верить этому Шику Рендару. Он замечательно умел воспевать собственные доблести, это точно, и впрямь неплохо сражался на Хоте, но Люку что-то не нравилось в этом парне.
И все-таки Ландо полагал, что этому типу можно доверять до тех пор, пока ему хорошо платят.
При мысли об этом Люк улыбнулся. Когда они впервые встретились с Хэном, тот показался Люку всего лишь корыстолюбивым контрабандистом, и тоже спешил довести до сведения каждого встречного и поперечного, какой он прекрасный пилот. Только потом Люк понял, что это игра на публику, фасад, за которым Хэн прятал свои по-настоящему сильные чувства и принципы. Может, и Шик на самом деле лучше, чем кажется.
-..на луне неблагоприятные атмосферные условия, циклоны там очень скверные. В основном, в южном полушарии. В такую бурю лететь не хотелось бы.
- Тебе, может, и не хотелось бы, Антиллес, - рассмеялся Шик, - но я такие бури на завтрак кушаю.
А может, у парня просто с головой не в порядке? - подумал Люк.
Ведж продолжал отчет. Анклав Империи служил базой для двух “звездных разрушителей” (слух о том, что это безобидные грузовозы, не подтвердился). Но и этого было достаточно. Люк знал, что стандартный крейсер несет на себе эскадрилью штурмовиков из шести звеньев по дюжине машин на звено, итого семьдесят два штурмовика на один крейсер. Сто сорок четыре штурмовика против двенадцати истребителей Разбойного эскадрона.
Хорошо, против тринадцати, если считать истребитель Люка. Чуть меньше, чем двенадцать против одного. Не так уж и плохо, если вспомнить, в каких битвах им приходилось сражаться.
Люк усмехнулся. Хороший показатель того, насколько неравной была война Альянса против Империи, если двенадцать против одного - не так уж плохо.
Слушая Веджа, Люк начал обдумывать план. Чем проще, тем лучше, полагал он.
- Вот и все, - Ведж закончил излагать. - Твое мнение, Люк?
- Проще простого! - заявил Люк. - Я знаю, как это сделать.
Лейя и Ландо посмотрели на него так, словно он на их глазах превратился в сарлакка. Люк снова ухмыльнулся.

В своем самом дальнем покое Ксизор улыбнулся голографическим данным, которые парили перед ним в воздухе. Ну-ну. Юный безумец, который собрался его убить, - как его звали? Хофф? - проник в защищенный коридор через Имперский пропускной пункт всего в нескольких сотнях метров от места нападения. Какое странное совпадение: охранник, несший вахту на этом пропускном пункте, исчез при таинственных обстоятельствах. И никто никогда не узнает, какой хитростью воспользовался покойный Хофф, поскольку его нет в живых, а охранник исчез.
Ксизор готов был поставить половину своего состояния против ломаного кредита, что охранник никогда уже не даст о себе знать. Кто-то заставил охранника впустить несостоявшегося убийцу, и этот кто-то не хотел, чтобы его участие в этой истории стало кому-нибудь известно. В этом Ксизор тоже был уверен.
Он задумался. Имя его врагам - легион, и большинство из них было бы просто счастливо видеть его в гробу. Одного охранника достаточно легко подкупить и потом избавиться от него. Сотни врагов Ксизора на Корусканте были в состоянии это сделать.
Кто ненавидел его больше всех? Трудный вопрос, поскольку врагов слишком много.
У кого хватило бы храбрости предпринять такую попытку? Это уже другой вопрос. “Черное Солнце” было практически неуязвимо, и, хотя многие с радостью бы снесли голову его предводителю - естественно, при условии, что это им сойдет с рук, - мало кто полагал, что подобное предприятие не будет раскрыто. Следовательно, нужно сократить список подозреваемых до могущественных людей, настолько могущественных, что в случае раскрытия преступления они смогли бы пережить не только ярость “Черного Солнца”, но и возможный гнев самого Императора.
Ну что ж, круг подозреваемых сужался еще больше.
Ксизор откинулся в кресле и соединил кончики пальцев. Иногда он играл сам с собой в такую игру: притворялся, что путем логических рассуждений приходит к выводу, который он уже сделал интуитивно. Он знал, кто подстроил нападение, так же, как понимал, что убийство не должно было состояться на самом деле. Это был всего лишь маленький шип, подброшенный на его пути, заноза, которая вонзилась бы в ногу и вызвала раздражение, ничего больше.
Небольшая пакость, устроенная ему человеком, который не боялся ни ярости “Черного Солнца”, ни гнева Императора. Такой человек на свете был только один.
Ксизор испытывал соблазн нанять десяток убийц, не сказав им, кого заказывает, и напустить их на Вейдера. Убийцы, конечно, потерпят неудачу, Вейдер раздавит их, как насекомых, затратив на это меньше сил, чем Ксизор - на человека в коридоре. Вейдер умеет убивать мановением руки, хотя иногда не прочь поиграть и с лазерным мечом.
Но - нет. Это испортит планы Ксизора выставить себя другом Вейдера. По крайней мере, не врагом. Если Ксизор смог вычислить, кто стоял за жалким покушением на его жизнь, не пользуясь никакими доказательствами, кроме собственной интуиции, Вейдер и подавно установит, кто оказался настолько храбр, что послал к нему наемных убийц.
Разумеется, он быстро сообразит, что это месть за нападение на Ксизора, - долг платежом красен.
Нет. Как бы ни было заманчиво подразнить Вейдера, это неразумно, если помнить про грандиозный план.
Но как приятно сознавать, что Вейдер настолько его ненавидит, что предпочитает видеть Ксизора мертвым.

- И это твой план? - рассмеялась Лейя.
- А чем он плох? - возмутился Люк. Его дыхание вырывалось морозным паром. - Вы с Разбойным эскадроном нападете на базу Империи, займете работой сотню с лишним штурмовиков и два крейсера, пока Шик поведет “Тысячелетнего сокола” туда, где Боба Фетт держит свой корабль. Мы приземлимся, спасем Хэна и улетим. Что плохого в этом плане? Что я не так придумал? План - само совершенство.
Лейя покачала головой.
- Хорошо, он ведь такой простой... - начал Люк.
- Простофильный, - отрезала Лейя.
Люк стиснул зубы.
- Если у тебя есть предложение получше... сдавленно начал он..
Лейя вздохнула. То-то и оно, что она не могла предложить ничего получше. План Люка отличался примитивной прямотой; пусть он безрассуден, и вражеские лазерные пушки могут их всех изжарить, но он может и сработать.
Командуй она местными силами, Лейя в жизни не позволила бы своим подчиненным пуститься в такую авантюру.
- Ну... - начала она.
- Так я и думал, - парировал Люк. В голосе его слышалась едва заметная нотка торжества.
- Не хочу портить вам настроение, - вмешался Шик, - но, если мы собираемся прокрасться с черного хода, лететь придется весьма изощренно. На уровне крон деревьев, чтобы не засекли радары. Может, даже придется спуститься в Большие Окопы... каньоны такие, - объяснил он, заметив всеобщее недоумение.
Потом посмотрел на Ландо.
- Даже если твой кореллианский металлолом не развалится на части, ты уверен, что справишься?
- Ты на нем летал? - осведомился Ландо. - А я летал и умею на нем летать.
- Я в тот раз ходил на “Предвестнике”...
- С тех пор, как “Тысячелетний сокол” попал в мои руки, его слегка подновили, - сказал Ландо.
Чуи что-то пробормотал.
- Не врешь? - переспросил Шик. - Где это ты раздобыл такие скоростные субсветовые двигатели?
Чуи прорычал что-то еще и помахал левой лапой.
- Ну да, так я и думал, - ухмыльнулся Шик. - С Соло станется наделать таких глупостей. - Он кивнул Люку и Веджу. - Ладно. Если вы отвлечете истребители и крейсера, я проведу Ландо туда, где стоит корабль Бобы Фетта.
Чуи что-то проревел. Лейя, кажется, поняла, что он хотел сказать. Он предложил свою помощь.
- Не надо, приятель, - ответил Ландо.
Чуи снова заговорил.
- Спасибо, я ценю твои чувства.
- Меня не забудьте сосчитать, - сказала Лейя.
- По-моему, это не самая лучшая мысль...
- Неужели ты считаешь, - перебила его Лейя, - что имперский адмирал пошлет все свои штурмовики разобраться с десятком наших? Он обязательно оставит кого-нибудь на планете. Если они начнут стрелять по “Соколу”, кто-то должен отстреливаться. Если Чуи будет стрелять из верхней пушки, кто прикроет вам брюхо?
Люк и Ландо переглянулись.
- Она права. И она отлично стреляет.
- Спасибо, - ответила Лейя.
- Ну хорошо, так и сделаем, - подвел итог Ведж. - Парни с удовольствием полетят на это задание под твоим началом, Люк, - добавил он, изо всех сил скрывая ноту сомнения в голосе.
- Спасибо, Ведж.
- Хочешь кое-что увидеть, малыш? - спросил Шик.
Люк поглядел на него.
- Иди сюда, вот в эту дверь.
Лейя из любопытства пошла за ними.
- Ого! - вырвалось у Люка.
Лейя заглянула в дверной проем.
На дешевом пластиковом полу стоял корабль. Обтекаемые линии, тяжелые пушки внизу и вверху, корпус сияет темным блеском, будто хромированный. Размером корабль был почти с “Сокол”, и кабина пилота точно так же была вынесена вперед, но на этом сходство кончалось. Этот корабль являл собой последнее достижение в области космической техники. Лейя видела немало космических истребителей и поняла, что перед ней нечто особенное.
Рядом с кораблем стоял андроид - освобожденный от всего лишнего скелет с мешком инструментов через плечо.
- Вот мой “Предвестник”, - сказал Шик. - И мой робот - ЛЕ-Б02Д9 - он откликается на имя Лебо, если вообще соизволит. Ему кажется, что он умеет шутить.
- Как ты смог купить такой корабль? - спросил Люк.
- Честным трудом на такой не заработаешь, - согласился Рендар. - Нравится?
Люк кивнул. Лейя видела, что его так и подмывает изучить корабль вдоль и поперек, залезть в кабину, посмотреть, как им управлять.
Ни дать ни взять - мальчишка, увидевший дорогую игрушку, подумала она. Лейя надеялась, что этот их собственник-торговец умеет летать хотя бы вполовину так хорошо, как хвастается. Похоже, путешествие им предстояло нелегкое.
Лейя внимательно разглядывала “Предвестник” Она собиралась снова рисковать жизнью, а к этому трудно привыкнуть, даже если такой риск необходим. И почему-то она чувствовала себя еще хуже из-за того, что собиралась рисковать собой ради спасения Хэна. А еще больше ее пугало то, что кто-то был ей настолько нужен. Она могла оправдать смертельный риск ради Альянса. Это был вопрос галактической важности. Но ради любви к мужчине?
Она никогда не думала, что такое может случиться. Ее преданность Альянсу не позволяла ей иметь личную жизнь. У нее были друзья, даже близкие друзья, но Лейя полагала, что вся ее жизнь пройдет в борьбе с Императором. Она не могла представить себе, что влюбится, выйдет замуж, нарожает детей. Возможно, ничего подобного и не будет, если учесть все препятствия, стоящие на ее пути, но теперь, по крайней мере, такое стало возможно. Если предположить, что они найдут Хэна. Да еще смогут убежатв”и не встретить при этом свою смерть.
Да еще если Хэн действительно интересуется ею. Он ничего ей не сказал. Она верила, что он тоже любит ее, но он не сказал самых важных слов.
Ну что ж. Поживем - увидим. Всему свое время.
Всему свое время.

7

Лазерный меч плотно лежал в руке Дарта
Вейдера, пристально наблюдавшего за роботом-убийцей. Робот был новой моли, один из дюжины типовых, сконструированных по личному заказу Вейдера. Как и у Вейдера, в руке у робота был лазерный меч. Высокий, веретенообразный, робот немного походил на заурядных дроидов модели АСП, которых быо полным-полно в Империи. Но при этом робот отличался некоторыми особенностями. Он был быстрым и сильным, в программу его входили приемы сотни мастеров фехтования и десяток различных стилей владения мечом. Схватись с ним обычный человек, исход поединка можно было предугадать заранее...
Робот быстро шагнул вперед и нанес удар, целя Вейдеру в голову.
Повелитель Тьмы блокировал удар, и робот снова напал, направив гудящее лезвие в бок Вейдера. Быстро сработано, но удар снова был отбит.
Третью атаку робот провел с другой стороны, лезвие сверкнуло, описав большой полукруг.
Вейдер парировал и перешел в нападение, нацелив удар в голову робота.
Робот парировал удар и попятился на шаг, подняв меч над головой острием вниз.
Легкая боль в плече Вейдера, где когда-то были повреждены доспехи, почти прошла. Вейдер не чувствовал ее сейчас, проводя эту серию ударов.
Вейдер шагнул вперед, целясь в шею робота, потом описал мечом круг для следующего удара с того же бока и ударил робота в живот.
Робот шагнул назад и отразил удар.
Вейдер отступил влево, занес лезвие над левым плечом и под углом в сорок пять градусов нанес новый удар в шею робота.
Защита робота опоздала на четверть секунды. Каким бы сильным ни был робот, он не смог противостоять силе и натиску Вейдера. Клинки столкнулись, зашипели и посыпались искры, но меч Вейдера отвел оружие робота. Робот попытался откатиться назад.
Слишком поздно. Лазерный меч врезался между шеей и плечом робота, прорубил внешний каркас и до середины рассек грудь. Цепи замкнуло, посыпались искры, из тела робота повалил едкий дым. Робот повалился на колени.
Вейдер занес меч вправо и рубанул коротким горизонтальным ударом.
Лазерный меч перерезал шею робота и снес ему голову. Голова упала и, подпрыгивая, покатилась по полу. Обезглавленное тело повалилось назад.
Вейдер стоял над поверженным роботом. Скоро ему придется заказать еще дюжину - этот был по счету восьмой, у Вейдера оставалось всего четыре.
Следующую партию надо усовершенствовать; лишком легко стало с ними расправляться.
Плечо явно выздоравливало.
Он деактивировал лазерный меч и отвернулся от робота.
Адъютант в ужасе и почтении застыл у двери.
- Уберите мусор, - приказал Вейдер.
И ушел, не оглядываясь.

Люк глубоко вздохнул.
- Р2Д2, ты готов?
Астродроид ответил утвердительным свистом.
- Говорит командир, - сказал Люк по внешней связи. - Крылья в боевую позицию. Ускорение до шестой субсветовой. Подтвердите.
- Проныра-1, готов, - немедленно отозвался Антиллес.
- Проныра-2, готов...
- Проныра-3...
Крейсер, несший вахту над дневной стороной планеты, висел прямо перед ними; его сенсоры давно уже должны были доложить о приближающихся целях в количестве тринадцати штук. Сейчас выпустят перехватчиков. Последние модели будут пошустрее старичков “крестокрылов”, зато уступают в маневренности, да и разгон у них побольше. Так что, в принципе, Разбойный эскадрон мог нанести удар по крейсеру. Нельзя сказать, что они причинят “звездному разрушителю” серьезный ущерб, - слишком мощны броня и дефлекторы корабля. Поэтому решили действовать на авось. Ведж согласился, - такой план льстил его кореллианскому безрассудству.
Как и ожидалось, ДИ-корабли оказались быстрее, но не маневренней. Правда, пока что это были всего лишь штурмовики.
- Идут, - буркнул Проныра-б, Уэс Йансон.
- Вижу... Приготовились.
Люк решил надеяться, что имперцы зажрались и обленились, скучая в непыльном патруле.
- Мощность на лобовые дефлекторы. Поражаем любую цель.
- Йе-ееееху! - завопил кто-то, кажется Дикс, Проныра-5.
И тут же уши заложило от залихватского свиста - Ведж Антиллес, хоть и уступивший на время командование эскадрильей, напомнил всем, кто здесь хозяин.

На “Тысячелетнем соколе” Лейя сидела возле Чуи и Ландо в рубке управления. Ц-ЗПО застрял в дверях.
- Поосторожнее, масса Ландо. Мы летим очень низко над деревьями.
- Да что ты говоришь? - изумился Ландо. - А я и не заметил.
- Неуместный сарказм...
Впереди, в паре сотен метров от них, летел Шик. Его “Предвестник” со свистом рассекал воздух, раскачивая верхушки высоких вечнозеленых деревьев. Рябь колышущейся листвы стлалась следом за кораблем. Серебристо-хромовый корабль летел не более чем в пяти метрах над деревьями.
- Чуть ниже - и запачкаем брюхо, - сказала Лейя.
- Не говори! - посочувствовал Ландо. - Шик говорил, что придется идти совсем низко, но чтобы настолько... Чуи, какая у нас высота?
Чуи взглянул на панель управления и не то пробулькал, не то простонал.
- Мамочки! - ахнул Ц-ЗПО.
- Мне лучше не знать? - осведомилась Лейя.
- Именно, - кивнул Ландо.
В наушниках раздался голос Шика.
- Тебе там не страшно, Калриссиан?
Ландо посмотрел на Чуи.
- Кому, нам? Не-а. Кажется, ты обещал, что мы полетим низко, Шик, а мы чуть ли не в стратосфере! - Он выключил связь.
- Хорошо я его срезал, а? - ухмыльнулся Ландо, глядя на Чуи.
Шик ответил не словом, а делом: “Предвестник” снизился еще на четыре метра. Если бы пассажиры корабля контрабандиста могли просунуть руку сквозь пол, они коснулись бы макушек деревьев.
Он с ума сошел! - подумала Лейя и повторила это вслух.
- Да, но летать умеет, надо отдать ему должное, - отозвался Ландо. - Ну-ка, Чуи, прибавь нам тяги!
- Масса Ландо! Что вы делаете?!
- Не могу же я позволить ему думать, что он нас напугал!
- Можете! Так оно и есть! - пискнул Ц-ЗПО.
- Ты свихнулся, - вмешалась Лейя. - Ты еще более сумасшедший, чем Шик!
“Тысячелетний сокол” упал еще на четыре метра.
Чуи что-то сказал.
- О, Творец! - простонал Ц-ЗПО.
- Что? - переспросила Лейя.
Ц-ЗПО замахал руками.
- Он говорит, что еще на сантиметр ниже - и мы будем цепляться пушкой за ветки!
- Что такое с этим типом? - покачала головой Лейя. - Что он пытается доказать?
Ландо сосредоточился на управлении кораблем - вел он его отлично - и ответил ей, не отрывая взгляда от приборной панели:
- Ты никогда не слышала историю Рендаров?
- А должна была?
Чуи взвыл.
- Да вижу, вижу, - ответил Ландо. Корабль поднялся на метр, чтобы не задеть высоченное дерево прямо по курсу.
Справившись с препятствием, Ландо заговорил.
- Шик учился в Имперское Академии, курсом или двумя младше Хэна. Семья его была богата и влиятельна. Старший брат Шика был пилотом грузовоза и поднимался по карьерной лестнице в семейной компании по космическим перевозкам. Потом произошел несчастный случай. Система управления подвела - не по вине пилота, - и грузовоз рухнул на взлете с корускантского космопорта. Экипаж погиб, корабль разбился.
- Кошмар, - кивнула Лейя. - И что дальше?
Чуи хотел что-то сказать, но Ландо осадил его.
- Без тебя вижу. Хочешь - дам порулить.
Чуи рыкнул в ответ. Не обязательно знать язык вуки, подумала Лейя, чтобы понять это замечание.
- Тогда утихни и позволь управлять мне.
“Сокол” снова подпрыгнул следом за “Предвестником” и возобновил свой опасный танец над деревьями.
- Так вот, здание, куда врезался грузовоз, было личным музеем Императора. У него там хранилось множество памятных вещиц. Большая часть погибла в возникшем пожаре. Император ужасно огорчился. Он приказал конфисковать имущество Рендаров, а их выгнать с Корусканта. Включая Шика. Его вышибли из Академии и изгнали с планеты.
Лейя скрипнула зубами. Альянс сражался с Империей в том числе и для того, чтобы прекратить подобные вещи. Ни у кого не должно быть столько власти, чтобы безнаказанно и по своей единоличной воле творить такое. Но Лейя знала и гораздо худшие истории.
Звезда Смерти уничтожила ее родную планету, убила миллионы людей просто ради проверки своей мощности. Для Империи это ничего не значило. Все равно что муху прихлопнуть.
- Понимаю, почему он не любит Империю, - сказала Лейя. - А почему он не работает на Альянс?
Ландо пожал плечами.
- Не хочет быть ни у кого в долгу и не хочет, чтобы кто-нибудь был ему обязан. Он работает на того, кто больше платит. Он творит чудеса со всем, что летает, и может сбивать бластером гайки со стола, не опалив полировку. Хорошо иметь его за спиной, когда пахнет жареным, но только до тех пор, пока у тебя денежки есть.
Лейя кивнула. Империя испортила много хороших людей. Похоже, Шик Рендар был еще одной жертвой.

- Проныра-1, не спи! - крикнул Люк Веджу. - Слева по борту, сектор три-ноль-пять!
Истребитель Антиллеса тут же нырнул налево и вниз. Люк добавил тяги, плавно повернул и атаковал штурмовиков.

Предыдущая страница 4 Следующая страница


5 Стив Пэрри

Используй Силу, Люк.
Люк улыбнулся. Впервые он услышал эти слова во время атаки на Звезду Смерти, но тогда он не понял. Теперь-то Люк знал, что это значит.
- Выключить систему наведения и задний дефлектор. Больше мощности на пушки.
Р2Д2 высказал свое недовольство вслух.
- Извини, дружище, но так будет лучше.
Люк прислушался к себе. Сила была повсюду, как и везде во Вселенной, и коснуться ее в космосе было не труднее, чем в болотах Дагоба. Он позволил Силе наполнить его.
Внезапно ДИ-штурмовики словно замедлили полет. Руки Люка запорхали над кнопками управления. Он делал точные и быстрые движения. Повернул вправо, включил лазеры и дважды нажал гашетку.
Строчки пламени вырвались из жерл и взорвали один, потом второй вражеский штурмовик. Осколки разбитых кораблей градом металла и пластика посыпались на колпак кабины истребителя Люка.
- Отличный выстрел, Проныра-лидер!
- Спасибо, Дикс.
- Летят новые, шесть целей на радаре, сектор один-семь-пять.
- Люк, зад прикрой! - ядовито сказал Антиллес. - У тебя висят на хвосте!
Но Люк уже почувствовал приближение вражеского корабля и резко развернул истребитель. Описав дугу, он сам оказался позади врага.
Нажатие гашетки - и ДИ-штурмовик превратился в дорогостоящий хлам.
- Проныра-5, на тебя идут двое из сектора два-два-четыре, не спи!
- А, понял, Уэс, я твой должник.
- Потом сочтемся.
Истребители Альянса и штурмовики Империи, обмениваясь огнем, кружили в пространстве.
- Меня задели, - раздался голос Проныры-2. - Уничтожили астродроид и продырявили борт. Ничего, залатаю... Порядок, утечка воздуха прекратилась.
- Возвращайся на базу, - скомандовал Люк.
- Послушайте, стрелять-то я могу, и ручное управление есть...
- Отказано. Уилл, их тут слишком много. Иди отдохни.
Р2Д2 быстро-быстро засвистел.
- Ко мне это не относится, - ответил Люк. - У меня есть преимущество.
- Принято, лидер. Проныра-2 возвращается на базу. Удачи, ребята! Пойду приготовлю торжественный ужин к вашему возвращению.
На Люка насели еще два штурмовика, он машинально увел истребитель в свечу, сделал боевой разворот и открыл огонь.
Один из штурмовиков взорвался, у другого вспыхнул двигатель, и поврежденный корабль ушел в сторону, выведенный из строя.
- Новая волна идет, - сказал Ведж. - Двенадцать целей в секторе три-ноль-три, быстро приближаются.
Шансов становилось все меньше, опасность возрастала с каждой секундой. Разбойный эскадрон уже потерял одного из пилотов. Дела выглядели скверно.
Невзирая на это, Люк наслаждался. Может, он еще не совсем джедай, но летать, похоже, не разучился.
Он надеялся, что у Лейи, Ландо и Чуи все в порядке.
Ускорение навалилось на него тяжестью, когда он резко развернул свой истребитель.
Битва продолжалась.

8

День уже перешел в вечер, когда Ксизор покинул дом своей любовницы, роскошное жилище, похожее на дворец. Он подарил его женщине в качестве прощального подарка, хотя она еще не знала, что их отношения закончены. Ксизор никогда не проводил ни с одной женщиной дольше нескольких месяцев. Благодаря своим гормональным особенностям, способности выделять поразительно мощные феромоны, он никогда не испытывал трудностей в покорении новых подруг. Но именно потому, что победа давалась легко, женщины быстро надоедали ему, даже самые умные и красивые. Он никогда не встречал женщины, которую посчитал бы равной себе, а если бы такая и сыскалась, как он смог бы доверять столь хитроумному и опытному существу?
Интересная головоломка.
Более того, вкусив одно лакомство, пусть даже самое изысканное и восхитительное, он предпочитал в следующий раз отведать другое...
Из искусственной тучи, нависающей над кварталом, сеялся теплый дождик. Такие микропогодные явления в это время года - обычное явление. Совсем рядом небеса могут быть совершенно чисты. По мере того, как сгущалась темнота, между облаками проявлялись цветные сполохи северного сияния и красно-синие ходовые огни космических кораблей, постоянно снующих на орбите даже здесь, над городом.
Двое охранников, стоящих у входа, последовали за Ксизором к его бронированному роскошному экипажу; там его ждали еще двое охранников и робот-шофер. Ксизор сел в карету и откинулся на подушках из клонированной кожи. Вскоре его любовница получит сообщение от Гури, щедрый подарок на прощанье и добрые пожелания на будущее. Кроме того, ей скажут, что она впредь никогда не должна пытаться увидеть Ксизора. Если она все-таки рискнет это сделать, последствия будут... печальны.
До сих пор только одна из его подруг пыталась встретиться с ним после того, как закончились их отношения. Ему рассказывали, что несчастная женщина теперь стала частью высотного коммерческого комплекса в Южном Анклаве, благодаря гигантскому строительному роботу, который, увы, нечаянно замесил бедняжку в котле с дюракритом.
Жизнь полна опасностей, даже здесь.
- Мы пообедаем у Менараи, - сказал Ксизор роботу.
Машина поднялась и мягко скользнула в поток движения. Охранники спереди и с обеих сторон сопровождали Ксизора в собственных скоростных экипажах. Три машины поднялись на крейсерскую высоту и направились к Монумент-Парку, единственному не закрытому куполом горному пику планеты. Там размещался ресторан, который оказывал услуги самым состоятельным и влиятельным на Корусканте людям. Его построили на вершине башни, и сквозь прозрачные стены можно было наслаждаться видом парка и даже наблюдать за религиозными фанатиками, дежурящими на вершине, чтобы туристы не растащили гору по камешку. В ресторане Менараи столик заказывали за много месяцев, да и то лишь в том случае, если имя клиента входило в утвержденные списки. Это был самый дорогой ресторан на планете.
Но для принца Ксизора место в нем держали всегда, даже невзирая на то, что ресторан бывал всегда переполнен, а богатому клиенту непереносимо видеть пустой столик, зная, что сам он ждал долгие месяцы, прежде чем получал возможность здесь пообедать. Если принцу приходило в голову заглянуть в ресторан Менараи, его немедленно провожали в его личный кабинет. Для большинства посетителей Ксизор являлся просто еще одним состоятельным магнатом транспортной индустрии, не более значительным, чем тысяча других богатых существ в Центре Империи. Они очень удивлялись, почему он заслуживает такого почтения, а они нет, - если учесть, что у многих клиентов в карманах было побольше кредиток, чем у Ксизора.
Ни у кого не было денег больше, чем у “Черного Солнца”.
Кроме того, Ксизор был одним из владельцев ресторана; об этом знали далеко не все, и сверху был спущен приказ: если принцу Ксизору придется ждать свободного столика, управляющему, который это допустит, придется искать другую работу, прежде чем он сможет проблеять слова извинения. Если ему повезет.
Ксизор улыбнулся, когда экипаж плавно скользнул с центральной магистрали к горе. Он не любил особенно выставляться на публике, но хороший обед входил в число тех немногих радостей, против которых он не мог устоять, а нигде кухня не была так хороша, как у Менараи. Дождь перестал, и сумерки заметно сгустились. Вскоре эта часть Корусканта засияет собственным светом, являя диковинное зрелище прилетающим из космоса кораблям. Нигде в галактике не было планеты, полностью утонувшей под зданиями, за исключением Корусканта. Жить здесь означало находиться в самом центре событий. Корускант был сердцем Империи. Глава “Черного Солнца” не мог жить ни в каком другом месте.
Ну-с, что закажем на обед? Флик обычно очень даже неплох. Его сохраняют живым до последнего момента, прежде чем бросить в кипящее перечное масло. А еще утром того же дня угри плавали за много световых лет в Хосекуримском море. Фаршированный ямс и бифштекс из пликто тоже весьма недурны, и гигантская иторианская улитка в Масле из орехов флу. Может, лучше попробовать сухопутную креветку с Кашиийка?
Столько вариантов, и все очень хороши. Лучше всего не заказывать заранее, а просто приехать в ресторан и решить на месте. Ничего, что придется подождать, пока блюдо приготовят. В конце концов, терпение - одно из достоинств принца.
Да. Он именно так и поступит. Он будет вести себя... как получится.
Это его развлечет.

- Выше головы, парни, новая волна! - крикнул Люк в микрофон.
- Принято, лидер, - раздалось в ответ в наушниках.
- Ничего себе, они выпустили перехватчиков, - заметил Антиллес.
- Я ими займусь, Ведж, - ответил Люк. Он прибавил тягу и резко развернул машину влево. Перехватчики были быстрее, на новых моделях стояли тяжелые пушки. Люк надеялся, что Сила его не покинет. С каждой минутой положение становилось все хуже. Он не мог позволить себе подвести друзей. Спасение Хэна зависело от того, как он справится здесь, - не говоря уже о жизни ребят из Разбойного эскадрона и его собственной.
Он надеялся, что у Ландо и Лейи все в порядке, где бы они ни были.

Ландо пролетел мимо острых выступов красноватых скал, похожих на гигантские клыки. “Сокол” просвистел сквозь туннель, едва не касаясь стен. Небо над головой напоминало поверхность реки: голубое и безмятежное.
- По-моему, одна из моих цепей перегревается, - пожаловался Ц-ЗПО, - мне надо сесть и выключить питание.
Но он даже не пошевелился. Как и остальные, он был заворожен полетом через каньон.
На краю огромного плато стоял пост Империи, оборудованный датчиками дальнего действия. Время и вода прорезали в плато глубокие каньоны, о которых рассказывал Шик. Единственный способ не позволить датчикам их засечь - лететь ниже уровня зоны действия датчиков.
Лейя вспомнила отчаянный полет Хэна в поле астероидов после бегства с Хота и то убежище, куда они спрятались, чтобы Вейдер их не нашел.
А убежище обернулось совсем не тем, чем казалось на первый взгляд.
Перед ними летел “Предвестник”; На глазах Лейи корабль качнулся и перевернулся вокруг своей оси.
- Во дает! - воскликнул Ландо. - Пару метров в ту или другую сторону - и он бы размазал нас по стене каньона. Он не в своем уме.
Чуи что-то сказал.
- Слышу, - ответил Ландо.
- Чубакка говорит, что масса Шик, должно быть, наполовину птица.
Лейя кивнула. Ландо прав. Неважно, кто он там еще, но летать Шик умеет.

Пока что у них все получалось, как надо.
- Осторожно, Дикси! - крикнул Ведж.
Люк, увлекшись боем, совсем забыл, что должен командовать. Перехватчик подобрался под Дикса и ринулся в атаку на незащищенное брюхо истребителя. Дике бросил машину вправо и начал круто разворачиваться на правый борт...
Поздно. Смертоносные лазеры, как огненные когти, растерзали истребитель в клочья.
Корабль Дикса превратился в огненный шар. Люк почувствовал, как ком подступает к горлу. Они потеряли Дикса!
Игры в отважных пилотов закончились. Гибли люди. Хорошие люди. Он не должен был забывать об этом. Все шло замечательно до того момента, пока никто не был ранен и не был убит. Но все время так продолжаться не может.
И дела пошли плохо.
А дальше и того хуже. Второй крейсер - с ночной стороны планеты - поспешил на помощь, пересек терминатор и уже выпускал звенья новых перехватчиков.
Нет времени переживать, нет времени думать. Люк целиком отдался во власть Силы.

- Впереди терминатор, - предупредил Шик. - Мы миновали пост с датчиками. Готовы подняться наверх?
- Только-только я начал входить во вкус... - ответил Ландо. - Но ничего не поделаешь, надо, так надо.
Они подлетали к темной стороне луны и, хотя темнота не могла скрыть их от датчиков поста Империи, она спрятала их хотя бы от любопытных глаз.
- Мы примерно в четырех минутах полета от доков, - послышался в наушниках голос Шика, - Нам повезет, если следящие системы заметят нас только через минуту или две после того, как мы выскочим. Пора им собирать истребители, мы вот-вот будем на месте.
- Понял тебя, - ответил Ландо.
Лейя почувствовала, как в животе у нее похолодело и тягуче заныло.
Ландо покачал головой и сказал:
- Это не моя идея, правильно? Я хочу, чтобы в бортжурнале было записано, что это не моя идея.
Темные тени уже окрашивали скалы, удлиняясь по мере того, как “Сокол” уходил в ночь.
- Подъем, - скомандовал Шик.
“Предвестник” взмыл из каньона.
- Проклятие! - рявкнул Ландо.
На них стремительно надвигалась стена темных скал, которыми внезапно заканчивался каньон. До стены оставалось каких-то несколько сотен метров.
Чуи взревел.
Ландо не стал тратить силы на ответ; он вывел “Сокол” из каньона так резко, что животу Лейи стало намного хуже.
Они прошли над стеной на волосок от столкновения.
- Да, кстати, вы там поосторожней, - раздался в наушниках голос Шика. - Я не говорил, что каньон упирается в тупик?
- Ну, погоди у меня, Рендар, - сказал Ландо. - Как только увижу тебя, набью морду!
- Да ну? Ты и кто еще? Целая армия?
Чуи зарычал.
Лейя легко поняла его без перевода.
В наушниках раздался хохот Шика Рендара.
Голос Веджа в наушниках звучал спокойно, но чувствовалось, как нелегко ему дается это спокойствие:
- Люк, думаю, нам недолго здесь осталось плясать. Как только крейсер займет позицию на Южном полюсе, мы окажемся меж двух огней.
- Слышу, - ответил Люк. - Р2Д2, хватает нашим времени добраться до дока?
Р2Д2 свистнул. Люк посмотрел на экран монитора, где высветился ответ робота. Времени хватало, но в обрез.
- Еще минуточку, - сказал Люк. - Попробуем напасть на первый крейсер - и убираемся прочь!
- Лады, лидер. Давай кинем в них еще парочку камешков, пусть попрыгают.
Вокруг Люка кружили перехватчики и истребители, словно обозленные саурийские осы из потревоженного гнезда. Счет пока был в пользу Разбойного эскадрона: они взорвали почти дюжину вражеских машин, потеряв только два корабля. Неплохо полетали, если учесть, в каких неравных условиях им пришлось сражаться. Но продолжать игру дальше они не могли. Оставалось надеяться, что они купили такой ценой достаточно времени для своих друзей.
В перекрестии привела вновь появился ДИ-штурмовик.
Люк нажал на гашетку.
Вражеский истребитель взорвался, и Люк пролетел прямо сквозь огненный шар.
Вопль Р2Д2 звучал примерно, как “Йеао-о-о-оу!” Почти похоже, хмыкнул про себя Люк.
- Ты как себя чувствуешь, Р2Д2?
Робот свистнул. Ну да, он цел. Только знавал в жизни и более радостные моменты.
Люк улыбнулся. Вечеринка удалась хоть куда. Но пора сматываться отсюда.

- Вот он, прямо по курсу, - сказал Шик. В темноте вспыхнули маяки дока.
- Проходим над целью через... тридцать секунд.
Лейя подалась вперед, силясь разглядеть...
- Вон он! Вот корабль Фетта!
Внизу промелькнул горбатый силуэт модифицированного изыскателя - “Раб-1”.
- С вами, ребята, было весело, - продолжал Шик, - как-нибудь увидимся.
“Предвестник” резко взмыл вверх и исчез из виду.
- Ты куда?! - спросил Ландо.
- Эй, ты мне за перестрелку не платишь, так что я подальше отсюда...
- Ситх тебя дери, Шик...
- Оставь его, - быстро вмешалась Лейя. - Он нам не нужен.
Чуи показал на экран сенсора и что-то сказал.
- Беда! - воскликнул Ц-ЗПО.
- Слушай, перестань все время ныть, - сказала Лейя. - Что там такое?
Ландо успел ответить раньше робота.
- Мы не одни. У нас на хвосте штук десять имперцев.
- И все? Для такого пилота-аса, как ты, это вообще не проблема, верно?
- Ну да, - Ландо покачал головой. - Но все-таки вы с Чуи, хотя бы ради интереса, прогуляйтесь проверить, как работают пушки.
Вуки поднялся с места, Лейя уже шла к двери.
- Я сяду в верхнюю башню, - предупредила она.
Вуки заворчал - должно быть, согласился.

9

- Люк? - спросил Антиллес. - Подай голос, радость моя.
- Да, Ведж. Проныра-лидер - всему эскадрону. Прекратить атаку, уходим в прыжок!
Далеко они не собирались: пара секунд, и они выскочат из гиперпространства. Но будет лучше, если империы решат, что они собрались куда-то подальше, и не станут утруждать себя поисками на луне у себя под носом.
Разбойный эскадрон по широкой дуге вышел из боя.
ДИ-перехватчики, которым явно приказывали защитить крейсер, но никак не преследовать врага, позволили им уйти. То есть большинство осталось на месте.
Люк!
Оби-Ван?
Не задумываясь, Люк резко переложил штурвал влево.
Рядом с ним сверкнула молния лазерной пушки.
Но за ним гнались не имперцы, а Проныра-6! Люк смотрел, как “крестокрыл” изменил курс и снова принялся его преследовать. В чем дело?
- Уэс! Ты что делаешь?!
Уэс ответил ругательствами.
- Йансон?!!
- У моего Р2Д2 мозги набекрень! - Проныра-6, наконец, обрел связность речи. - Он перехватил управление кораблем! И консоль сдохла!
Угу, и со мной будет то же самое, если я немедленно что-нибудь не предприму.
Мало того, один из ДИ-перехватчиков, решивших преследовать неприятеля, оказался на расстоянии выстрела. Он выпустил длинную очередь из пушки, едва не задев Люка.
Люк изо всех сил потянул штурвал на себя и включил полную тягу. Ускорение вдавило Люка в кресло, лицо расплющилось, словно гигантская рука решила раскатать кожу и мышцы.
- Разбегайсь! - сумел выговорить Люк растянутыми губами. Что происходит? Его чуть не разнес в клочья собственный товарищ!
Истребитель Уэса повторил его маневр.
Перехватчик по-прежнему продолжал палить из пушки.
Плохо, очень плохо. Что ему делать? Не мог же он стрелять по своему другу! Приходилось только уворачиваться, но рано или поздно Уэсу может и повезти.
Но сначала надо разобраться с имперцем.
Люк описал крутую дугу, пытаясь стряхнуть Йансона с хвоста и одновременно навести орудия на врага.
Ни то, ни другое у него не получалось. ДИ-перехватчик скользнул в сторону, Уэс продолжал стрельбу.
Люк чувствовал, как скафандр намокает от пота. К такому повороту событий он был не готов, ему просто не приходило в юлову, что такое может случиться.
Если бы Уэс мог покинуть корабль, было бы легче. Только загвоздка в том, что он не может выброситься. Как и остальные, Йансон был одет только в легкий боевой скафандр, который не защитит от глубокого космоса.
Из упрямого “крестокрыла” Уэса вырвался новый сноп огня.
Он прошел на волосок от Люка!
ДИ-штурмовик развернулся. Он явно не понимал, что творится, но собирался этим воспользоваться.
На высшей точке подъема Люк выключил тягу и резко перевел штурвал вперед. Корабль продолжал мчаться по инерции, но его относительная скорость по сравнению с взбунтовавшимся истребителем Йансона настолько уменьшилась, что Проныра-6 вихрем пронесся мимо словно остановившегося Люка, прежде чем испорченный Р2Д2 смог уменьшить свою скорость.
ДИ-штурмовик развернулся и встал прямо напротив Уэса, пытаясь следовать за Люком.
Люк снова врубил полную тягу и ушел по крутой спирали. Он выжимал из маленького кораблика все, что можно.
Имперец оказался на линии огня Уэса и разлетелся в клочки.
Ну вот, теперь будет полегче.
Он развернул машину. уэс повторил его движение и выстрелил.
Люк никогда еще не требовал таких усилий от корабля.
Р2Д2 вопил, и Люк выключил с ним связь.
Еще одна вспышка опалила броню корабля.
Надо стряхнуть этот сумасшедший корабль!
Ну же, ну!
Люк знал, как могуча Сила, но не был уверен, что он полностью управляет ею. Ошибка - и погибнет хороший друг.
Ошибка - и оба они погибнут.
Он сосредоточился. Резко вильнул влево, потом вправо, выжал из двигателей все и заложил петлю, оказавшись позади Уэса, чуть не теряя сознание от перегрузок.
Помоги мне, Оби-Ван...
Люк выстрелил...
Луч точно ударил в главный двигатель взбесившегося “крестокрыла” и взорвал его.
Больше Проныра-б не мог летать, но стрелять он мог не хуже прежнего.
Он и выстрелил, наводя орудия и выплевывая мощные лучи. К нему опасно было приближаться, как к раненной огнешке.
Люк снова увернулся и полностью слился с Силой. Истребитель стал словно продолжением его Тела. Маленький кораблик танцевал, прыгал, увертывался и умудрялся пока не попасть под выстрелы.
Спокойно.
Корабль Уэса дал новый залп. Люку показалось, что он чувствует жаркое дыхание луча.
Может быть, и не показалось...
Ну же!
- Заканчивайте вашу любовь, парни, - сказал по интеркому Антиллес. - К нам посторонние.
Только не сейчас!

Предыдущая страница 5 Следующая страница


Тени Империи 6

Он снова позволил Силе управлять его прицелом, он весь слился с оружием. Почувствовал точность наведения.
И выстрелил снова.
Попал!
Теперь орудия Уэса были выведены из строя, и он - или его безумный робот - не мог стрелять ни лазерами, ни торпедами.
Люк снова вздохнул. Слава Создателю!
Что, ситх побери, могло заставить робота так себя вести?
- Ведж, посмотри, не сможешь ли ты прихватить Уэса на буксир. Надо убираться отсюда поскорее!
- Подтверждаю прием, Люк. Есть!
Скверно, когда по тебе стреляет враг. Но еще страшнее, если это твои же люди.
- Люк, послушай, прости меня! Ситх знает, что тут случилось! - сказал Уэс. - Это не я!
- Выброси из головы. Потом разберемся. А пока надо уносить ноги, прежде чем Империя решит, что за нами все-таки стоит погнаться.
- Отлично!
Но теперь, когда страшный эпизод с жарким пламенем пушек и его собственным холодным потом миновал, страх снова просочился в душу Люка, во рту стало кисло.
Его могли взорвать.
Если бы Сила не предупредила его, он бы сейчас был пеплом, взорвался бы огнем, как лампочка от перенапряжения, не зная, что с ним случилось. Мертв, исчез, в небытии.
- Имперцы возвращаются, Люк, - напомнил Ведж.
- Уходим!
До сих пор смерть казалась ему невероятной. Люк всегда считал, что лазеры почему-то не попадут в него, торпеды пронесутся мимо, а он будет жить вечно. То, что он может перестать существовать, казалось ему нереальным.
Теперь же это воспринималось как действительность.

Лейя выстрелила, и счетверенные стволы башенных пушек “Сокола” выстрелили жестким по приближающемуся ДИ-истребителю.
Имперец взорвался.
Лейя уничтожила еще три истребителя, несколько штук подбил Чуи, но все больше и больше неприятельских кораблей появлялось в поле зрения.
Слишком много.
- Мы не можем сесть, - сказал Ландо по внутренней связи. - Если мы сядем, нас просто разбомбят!
- Что же делать? - спросила Лейя.
- Не знаю. Нельзя же все время летать вокруг да около... Ай-яй-яй!
- Что “ай-яй-яй!”?
- Боба Фетта - он взлетает! Вот гад!
- За ним!
- Как? Между нами истребители!
- Так обойди их!
- Попробую.
“Сокол” круто нырнул вниз, у его пассажиров похолодело в животе от падения. Поскольку они оказались в гравитационной воронке, а мощность требовалась для силового поля, искусственная гравитация была выключена, Лейя почувствовала себя в невесомости, только ремни удерживали ее в кресле. Тут же она резко потяжелела, когда падение закончилось, и Ландо снова включил тягу, чтобы выбраться вверх.
На экране снова возник ДИ-истребитель. Лейя включила пушку, но истребитель пронесся мимо слишком быстро.
Она почувствовала, как содрогнулся от попадания “Сокол”.
- Я очень надеюсь, что самопальный генератор, который поставил Хэн, выдержит все это, - заметил Ландо.
Лейя не ответила. Она была слишком занята попытками сбить еще два истребителя.
Огонь ее пушек встретил одного из них, корабль закувыркался в сторону. Второму повезло - она промазала.
Она услышала вопль Чуи и в который раз пожалела, что не понимает его.
- Не хочу быть вестником трагедии, - сказал Ландо, - но у меня плохое предчувствие.

Выскочив из кораблей, Ведж и Люк наперегонки рванули в док, куда отбуксировали выведенный из строя корабль Уэса. Йансон уже стоял там, с раскрытым ртом глядя на свой разбитый “крестокрыл”.
- Сам-то цел? - спросил Ведж.
- Я-то в порядке, только очень хотелось бы знать, что мой Р2Д2 скушал на завтрак. Какой бес в него вселился?!
Люк надеялся, что выглядит он лучше, чем чувствовал себя на самом деле. Он все еще не мог успокоиться, колени подгибались, как резиновые. Он глубоко вздохнул и сделал усилие, чтобы говорить спокойным голосом.
- Почему бы не посмотреть, что там такое? - сказал он. Он махнул рукой, подзывая женщину-механика. - Наденьте-ка смирительный хомут на этого астродроида.
Пока механик подзывала своих помощников, Люк услышал за спиной свист и обернулся.
- Не знаю, Р2Д2. Ты слышал о чем-нибудь подобном?
Р2Д2 чирикнул и свистнул.
Люк расценил это как отрицательный ответ.
Неисправного дроида поставили на землю. Главный механик тут же обездвижила его. Р2Д2 подошел поближе, выдвинул переходник и подключился к собрату. Кто-то подсоединил к неисправному роботу экран переводчика.
Р2Д2 стремительно засвистел.
- Нич-чего себе! - заметил Люк, всматриваясь в экран переводчика.
- Что? - спросил Ведж.
- Взгляни сам. Судя по этим данным, робот не испортился. Его запрограммировали так, чтобы он в меня стрелял.
Ведж свистнул, вторя Р2Д2
- Кому это понадобилось? Почему? Как?
Механик вытащила из-за пояса рацию, что-то сказала, потом перешла на прием и прислушалась. Люк не знал, кто был на другом конце связи.
- Рендар возвращается, - сказала механик.
- Как там Лейя и Ландо?
- Он ничего не сказал, - пожала плечами механик.
- Не спускайте глаз с этого робота, - сказал Люк механику. - Пусть никто его не трогает. Ведж, пошли.

- Мы не можем прорваться! - сказал Ландо. - Они нас размолотят в муку, прежде чем мы отсюда выберемся! Лучше мы...
Голос его смолк.
- Ландо! Ландо!
Нет ответа.
- Чуи?
Тишина.
“Сокол” по-прежнему прекрасно летел, но связь была нарушена.
- Ц-ЗПО ! - закричала Лейя. - Ты где?
- 3-з-здесь! - раздался испуганный голос робота откуда-то сверху, над кабиной стрелка.
- Пойди, узнай, что случилось со связью. Проверь, все ли в порядке у Ландо.
- Да, принцесса Лейя.
Еще один имперец промчался мимо. Лейя выстрелила в него, но промазала. Проклятые истребители очень уж быстро летают.
“Сокол” резко завилял, уходя от огня. Как бы там ни было, кто-то его ведет.
Ц-ЗПО заглянул в люк ее башни.
- Принцесса Лейя, масса Ландо говорит, что связь повреждена. У нас больше нет ни внешней, ни внутренней связи. Масса Ландо говорит, что нам надо немедленно удалиться, иначе нас погубят! - в голосе Ц-ЗПО слышалась истерическая нотка.
- Нельзя! - отрезала Лейя.
Но они уже уходили с места боя. “Сокол” по широкой дуге понесся прочь от дока и нырнул между двумя недостроенными башнями, развернувшись боком. Металлические ноги башни промелькнули так близко от пушки Лейи, что она могла бы рукой дотронуться до выбитых на них фабричных номеров.
- Нет! - закричала она.
Пилот одного из гнавшихся за ними истребителей вел свою машину не так искусно. Лейя увидела, как он врезался в башню и превратился в огненный шар.
“Сокол” развернулся и полетел параллельно земле, но только на несколько секунд. Ландо немедленно снова поднял корабль.
Лейя увидела, что они удаляются от своих преследователей. Она отстегнула ремни и выбралась из башни. Потом помчалась в рубку. Ц-ЗПО, не умолкая, спешил за ней, но Лейя не слушала.
Ландо был весь в поту.
- Что ты делаешь?
- Спасаю нашу жизнь, - сказал он. - Я использовал все трюки, описанные в учебнике, плюс еще несколько, которые придумал сам, но мимо этих истребителей пробраться не мог. Они обязательно бы нас сбили. Это вопрос времени.
- А как же Фетт?
- Ушел.
- Он наверняка пытается прыгнуть в гипер-пространство. Люк и Разбойный эскадрон... - она смолкла, осознав, какая проблема перед ними встала.
- Угу, - отозвался Ландо, - связь у нас скисла. Мы не можем связаться с Люком и попросить его догнать Бобу Фетта.
- Может, мы сможем обойти планету, - сказала Лейя.
- Он. успеет триста раз удрать, - покачал головой Ландо. - Он очень проворный. Вошел Чуи и что-то спросил.
- Нет, - ответил Ландо. - Прости, дружище.
Чуи выразительно оскалился.
- Да, я тоже, - сказал Ландо, - но мы не принесем Хэну ничего хорошего, если рассыплемся по всему пейзажу в виде обломков.
Лейя почувствовала, как на сердце лег камень. Словно свинцовое покрывало придавило ее. Она едва могла стоять прямо. Они были так близко и снова теряли Соло.
Хэн, прости меня...
- Послушай, - заговорил Ландо, - Я не хочу подливать ракетного топлива в горящий костер, но я даже не уверен, что Хэн на этом корабле. Фетт мог спрятать его где-нибудь.
Лейя не могла говорить - не было сил.
Чуи что-то прорычал.
- Чубакка прав, - заметил Ц-ЗПО. - Рано или поздно масса Хэна привезут к Джаббе. Мы всегда можем приехать обратно на Татуин и подождать там. Вполне хорошая мысль.
Несколько минут все молчали.
- По крайней мере, мы живы, - утешил их Ц-ЗПО.

Люк чуть не ударил Шика. Он едва смог сдержаться.
- Спокойно! - Антиллес перехватил кулак Скайуокера. Люк безрезультатно дернулся. - Только не на моей базе.
Если Шик и испугался, это было незаметно. Он только спокойно пожал плечами.
- Ты их там бросил?!
- Слушай, парень, мне заплатили, чтобы я показал им, где стоит “Раб-1”. Что я и сделал. Моя работа окончена. Если они хотели от меня чего-то еще, надо было вставить это в контракт заранее.
- Если с ними что-нибудь случится...
- Что тогда, малыш? Ты меня застрелишь? Я их не заставлял туда лететь. Меня наняли проводником, - я провел. Точка. - Шик повернулся и вразвалочку пошел прочь.
Ведж по-прежнему держал Люка, а руки у кореллианина были очень сильные. Антиллес был на два года младше, зато на голову выше.
- Не надо, Люк. Во-первых, он прав. Во-вторых, это им не поможет.
- Может, и нет, зато мне станет гораздо лучше!
Гнев вот-вот выплеснулся бы, Люк уже не разбирал, кто перед ним - Ведж или Шик. Он сжал кулак. И почувствовал холод. Нельзя. Темная сторона ждала его, готовая проглотить, лишь он даст волю ярости. Она обещала могущество, которое не вынесли бы обычные смертные... Да, одним мановением руки он сможет заставить Рендара рухнуть перед ним на колени...
И думать не смей!
Люк глубоко втянул воздух, медленно выдохнул. С выдохом испарился и гнев. Шик был прав: он ни к чему не принуждал его друзей и не был им ничем обязан.
- К нам идет корабль, - сказал ему Антиллес, выслушавший сообщение оператора. - Связи нет, но сенсоры показывают кореллианский фрахтовик.
“Тысячелетний сокол”!
- Они будут здесь минут через пятнадцать, - сказал оператор.
Лейя. С ней все хорошо. Хотя он знал, что, случись что с Лейей, он почувствовал бы это, но все-таки приятно было узнать, что корабль по-прежнему целехонек.
- У нас есть еще время, - сказал Ведж. - Что, если мы пойдем и посмотрим, что можно раскопать в этом запаршивевшем дроиде?
Но вместо астродроида они обнаружили лишь кучку дымящегося металлолома. Кто-то сжег дроида из бластера.
Люк повернулся, разыскивая женщину-механика.
Он нашел ее.
Она целилась в него из пистолета.

10

Не надо!
Слишком поздно.
Механик заметила, как Антиллес тянется к оружию, и выстрелила в него. Заряд прошел как раз между ними. Запахло гарью и озоном.
У Веджа не оставалось выбора. Он выстрелил - женщина схватилась за живот и осела на пол. Запах стал еще отвратительнее - теперь пахло горелым мясом.
Механик теперь уже никогда не ответит ни на один вопрос.
- Ну что ж, теперь мы знаем, кто испортил робота, - тихо сказал Люк. - Хотел бы я знать, почему.
- Может, удастся найти какие-нибудь данные на нее, - с сомнением покачал головой Ведж.
- Поищи.
Всего через несколько минут в док опустился “Тысячелетний сокол”. По трапу сошли Ландо и Чуи, за ними семенил Ц-ЗПО. А где же?...
Вот она. Принцесса выглядела ужасно, она плелась, словно ей было сто лет.
- Лейя!
На ее лице были все оттенки отчаяния и несчастья. Люк бросился к ней, обнял, но она осталась безжизненной в его объятиях.
- Что случилось?
- Фетт ушел, - мертвым голосом ответила она.
За их спиной заговорил Ландо:
- Да, и нам еще повезло, что мы сами удрали. Там было столько имперцев... Прости, Люк. Я очень старался.
Чуи кивнул и что-то проворчал.
Люк тоже кивнул ему в ответ. Он все еще обнимал Лейю. Отпускать ее не хотелось
- Пойдем, - сказал Люк принцессе. - Мы что-нибудь придумаем.

Лейя была подавлена, но новости о свихнувшемся роботе дошли до нее даже сквозь пелену горя.
Когда Ведж и Ландо вернулись, проверив по оперативной связи данные на бывшего главного механика, вид у них был мрачный.
- Что? - спросила Лейя.
- Похоже, - начал Ведж, - что на счет механика поступил перевод на десять тысяч кредиток сразу после того, как мы сюда прибыли. Ландо сумел получить доступ к счету, используя... м-м-м...код отмены пароля. Что-то в этом роде.
- И?
- Деньги пришли от несуществующей корпорации, - сказал Ландо. - Я сумел проследить их путь еще через две фальшивые корпорации. В конце концов, получил данные о некоей организации по имени “Сейбер Энтерпрайзес”. По моим последним данным, "Сейбер" - вывеска для секретных противошпионских операций Империи.
- Ты думаешь, кто-то заплатил механику перепрограммировать робота таким образом, чтобы он стрелял в Люка? - спросила Лейя.
- Все остальное было бы просто фантастическим совпадением, - сказал Ландо.
- Тут повсюду наследили перчатки Вейдера, - кивнула Лейя.
- В этом нет никакого смысла, - не согласился Люк.
- Почему?
- Он хочет видеть меня живым, - ответил Люк.
- Может статься, он изменил свои планы, - предположил Ландо.
Лейя смотрела куда-то вдаль. Все было очень плохо. Она потеряла Хэна, может быть навсегда - не смей так думать! - и не хотела потерять еще и Люка.
Она любила Хэна, но и Люка она тоже любила. Может быть, по-другому, но ей не хотелось, чтобы он попал в беду. У нее было странное предчувствие, что попытка покушения на Люка была на самом деле верхушкой айсберга, погруженного в мутную глубину. Ей необходимо узнать, что все это значит, и положить этому конец.
- Есть кое-что еще, - добавил Ландо. - На счет механика пришло уведомление о будущем кредите от той же самой фальшивой корпорации.
- И что это значит? - спросила Лейя.
- А это значит, что механика ожидал еще один крупный перевод и те десять тысяч были всего лишь задатком. Если бы тебя взорвали в этом бою, Люк, механика ждала бы куда большая сумма. Возникает масса вопросов, верно?
Ландо неодобрительно посмотрел на Веджа. С тем же успехом он мог пытаться смутить Звезду Смерти.
- Она собиралась застрелить Люка, - Антиллес словно ненароком погладил кобуру. Лейя вздрогнула: настолько это движение ей напомнило о Хэне, тот тоже имел привычку играть пальцами на рукоятке бластера. - Второе правило самозащиты гласит: сперва стреляй, потом задавай вопросы.
- А какое первое правило? - спросила Лейя у Ландо.
- Не шляйся там, где стреляют.
Они переглянулись.

Ксизор знал, что физические нагрузки необходимы, что они играют существенную роль в поддержании оптимального здоровья. К тому же хорошая физическая форма помогала держать в покорности подчиненных: они становились послушнее, если знали, что хозяин физически силен. Он время от времени практиковался в боевых искусствах, но знал, что этого недостаточно. А упражнения ему наскучили. Вот почему он сидел в миостимуляционной кабине, когда к нему пришла Гури. Кабина была довольно примитивной: сенсорное поле в сочетании с программируемым электромиоклоническим передатчиком широкого спектра. Включить, установить нужный уровень - и кабина сама упражняла мышцы, заставляя их сокращаться и расслабляться по очереди.
Можно было стать сильнее, просто лежа в кабине, накачать мощную мышечную массу, не поднимая тяжестей. Замечательная игрушка.
Казалось, Гури материализовалась из ничего.
Ксизор удивленно поднял бровь, а его бедренные мышцы в это время сжимались в мощные узлы и снова расслаблялись.
- Первое покушение на Скайуокера провалилось. Механик мертва.
Ксизор кивнул; икры его играли мышцами под воздействием электрических импульсов.
- Ничего удивительного. Мы знали, что парнишка очень везуч.
- Или ловок, - добавила Гури.
Ксизор пожал плечами, пока кабина упражняла мышцы его ступней.
- Как угодно. Пусть наши агенты действуют дальше, подмазывая взятками всех по мере необходимости. Проверь, чтобы все выглядело так, будто это дело рук Империи и связано непосредственно с Вейдером. Если они доберутся до Скайуокера, - отлично. Если нет, у меня есть еще одна идея, которая, возможно, принесет нам еще больше пользы.
- Как изволите.
Ксизор махнул рукой, а миостимулятор начал упражнять мышцы ног снизу вверх, к животу.
- Это не единственная наша задача. У нас тут большое дело, которым надо руководить. - Он сделал паузу, и в его голосе появилась резкая нотка, когда он заговорил снова: - “Перевозки Ороро”.
Гури кивнула.
- Я не верю, что Синдикат Тенлосса знает, что Ороро пытается перехватить наши операции с пряностями в Секторе Баджи. Полагаю, можно открыть Тенлоссу глаза и позволить им разобраться с этим, но меня это не устраивает. Я хочу, чтобы ты туда поехала и встретилась с Ороро. Дай им знать о нашем... недовольстве их планами.
Гури снова кивнула.
- Прежде, чем уедешь, поговори с Дартом Вейдером. Я хотел бы повидаться с ним, когда ему будет удобно.
- Да, мой принц.
Она ушла, а Ксизор смотрел, как по его обнаженному животу пробегают ритмичные волны мышц, образуя симметричные закругленные квадратики. На этих мышцах не было жира.
Послать Гури разобраться с Ороро было необходимо: их жадность росла, и Ксизор делал все возможное, чтобы все знали, что перейти дорогу “Черному Солнцу” означало заигрывать с погибелью.
Наверное, было достаточно одной Гури, чтобы вразумить и поставить на место директоров транспортной компании, но Ксизор никогда не раздавал шлепки, где требовались тумаки. Если надо принести врагу вред, он должен быть таким, чтобы враг никогда не смог отомстить. Простая истина.
У него были свои планы насчет Ороро, планы, которые не только покарали бы Ороро за глупость, но еще и послужили бы делу Ксизора в других вопросах. Все в Галактике было взаимосвязано: искра в одном месте могла вызвать пламя в другом, если знать, как правильно ее раздуть. Ксизор всегда искал связь, всегда проверял, как событие с этой стороны Галактики может послужить ему на другом ее конце. Как в трехмерной голографической игре существовали небольшие ходы, которые в сумме могли равняться одному грандиозному ходу. Толчок в нужном месте и в нужное время мог опрокинуть гору. Это Ксизор должен знать, где и когда надо толкнуть.
Да, Ороро заплатит за свою дерзость, да так, как им в страшном сне не снилось.
Он откинулся на спинку сиденья и позволил машине массировать его интенсивнее.

Предыдущая страница 6 Следующая страница


7 Стив Пэрри

Дарт Вейдер смотрел на экран, где виднелась андроид Ксизора - Гури.
- Хорошо, - сказал он. - Скажи своему хозяину, что я с ним увижусь. У меня дела на орбитальном спутнике Императора. Пусть он встретится со мной там через три стандартных часа.
Вейдер закончил сеанс связи. Что нужно Ксизору? Что бы это ни было, Вейдер не верил, что Ксизор действует для блага Императора, - разве что это дело сначала послужит самому Ксизору.
Повелитель Тьмы прошел по подземным коридорам своего дворца к личному челноку. Он мог бы подняться на спутник на турболифте. Большая часть пассажиров и груза попадала на гигантские орбитальные спутники через трубы, связывающие спутники с поверхностью Центра Империи. Но Вейдер недолго ходил бы в живых, если бы сделал подобную глупость. Турболифты на спутниках редко выходили из строя, но они были очень уязвимы для нападения как изнутри, так и снаружи. Нет, лучше управлять своим собственным бронированным челноком, где можно без опасений воспользоваться и темной стороной Силы - вместе с лазерной пушкой, - если возникнет такая необходимость.
Шагая по широкому коридору, Вейдер задумался еще над одной проблемой. Пока что Император не требовал от него начать охоту за Люком Скайуокером, по крайней мере, не требовал этого лично от Вейдера. Хотя Император пока еще не заговорил об этом прямо, строительство новой, более мощной Звезды Смерти запаздывало. Те, кто отвечал за проект, находили массу отговорок: материалы, рабочие, постоянные изменения в рабочих чертежах... А у Императора истощалось терпение. Вейдер был почти уверен, что в самом скором времени Император пошлет его лично контролировать запаздывающий проект. Поразительно, как быстро генерал, ходивший неспешно и вразвалочку, учится бегать, стоит кому-то, владеющему темной стороной, нанести ему визит. Те подчиненные Империи, кто был скептически настроен по отношению к Силе, питали такие настроения по невежеству.
А силы Дарта Вейдера не боялись только те, кто не сталкивался с ним лицом к лицу.
Вейдер не считал, что Звезда Смерти - непобедимое и всемогущее оружие, как это обещали Императору его создатели. Он и раньше слышал такие разговоры, а плохо вооруженные силы повстанцев доказали на примере первой Звезды Смерти, насколько ошибочны были эти рассуждения.
Нет, не совсем так. Это Люк Скайуокер нанес сокрушительный удар, к вящему удовлетворению Вейдера доказав, что Сила - оружие куда более смертоносное и могучее, чем самая современная технология. Но тут Император с ним не соглашался, и с этим ничего нельзя было поделать. И ничего нельзя было сделать с тем, что приходилось сидеть здесь, на планете, и ждать. Воля Императора - закон.
Вейдер дошел до ангара с челноком. У дверей стоял охранник.
- Челнок готов к вылету?
- Да, мой повелитель.
- Хорошо.
Урока, который он дал техникам ангара за тот единственный раз, когда челнок оказался не готов к вылету в нужный момент, оказалось вполне достаточно, чтобы этот случай не повторился.
Вейдер прошел мимо охранника и зашагал к челноку.
Отлично. Он мог не искать Люка лично, но мог приказать другим это сделать. Колеса уже пришли в движение. Благодарность самого Дарта Вейдера и значительная сумма были обещаны тому, кто живым доставит к нему Люка Скайуокера. Пока этого будет достаточно.

- Почему я? - спросил Люк.
Они стояли рядом с “Соколом”. Механики сновали вокруг корабля, ремонтируя повреждения, полученные при попытке захватить корабль Бобы Фетта. Огромное временное здание не стало теплее за то время, что друзья были в полете.
- Потому что это твоя родная планета, - ответила Лейя, - и ты знаешь ее лучше всех. Кому-то надо там быть и держать Бобу Фетта под наблюдением. Тебе надо практиковаться, а для этого требуется тихое спокойное место. Ты - самый лучший выбор, по всей логике.
Люк покачал головой. Ему это не нравилось. И он чувствовал, что Лейя не вполне откровенна с ним.
- А твои дела с Альянсом не могут подождать? - спросил он.
- Нет. Возьми с собой Р2Д2 и возвращайся в дом Бена. Ландо, Чуи, Ц-ЗПО и я встретимся там, как только я покончу с делами.
Люк вздохнул. Наверное, Лейя права, но ему от этого не легче.
- Хорошо, только ты будь осторожнее.

Не отводя взгляда от быстро удаляющегося истребителя Люка, принцесса Лейя спросила Шика Рендара:
- Вас можно нанять на работу?
- Солнышко, меня всегда можно нанять - за соответствующие деньги.
- Я хочу, чтобы вы отправились на Татуин и присматривали за Люком.
Шик поднял бровь.
- Охранником? Ясное дело, справлюсь. Только малышу не понравится, если он узнает.
- Так не лезьте на глаза, - отрезала Лейя. - Кто-то пытался его убить, и они повторят попытку. Сколько?
Шик назвал цифру.
Стоящий неподалеку Ландо присвистнул.
- Ну, парень, ты и бандит!
- Качественный товар недешево стоит, Ландо. Предоплату, принцесса!
- Ты так плохо обо мне думаешь, Шик? - сладко улыбнулась Лейя. - Неужели я кажусь такой глупой? Треть вперед, две трети, когда мы прилетим, - если он будет еще жив.
- Этого я гарантировать не могу, - Рендар даже бровью не повел
- Я-то думала, что ты качественный товар...
- Так и есть, - ухмыльнулся Шик. Половину вперед, половину потом.
- Хорошо.
Заплатив Шику и выпроводив его, Лейя обернулась к Ландо.
- Позволь задать тебе вопрос. Гипотетический.
- Пожалуйста, если ты не возражаешь против гипотетического ответа.
- Как лучше всего связаться с каким-нибудь высокопоставленным чиновником в “Черном Солнце” ?
Ландо вытаращился на нее, словно она только что заявила, что может летать, размахивая руками. Потом покачал головой.
- Лучше всего? Лучше всего - не надо.
- Подожди, Ландо. Это важно.
- Принцесса, “Черное Солнце” - дрянь еще та. Не те люди, чтобы делить с ними стол и постель...
- Я и не собираюсь. Просто хочу покопаться у них в гардеробе.
- Не понял.
- Кто-то только что пытался убить Люка, - сказала Лейя. - Может быть, Вейдер, может, кто-то еще. “Черное Солнце” торгует информацией, их шпионская сеть старше и шире, чем у Альянса. Они могут найти виновного.
Чуи неодобрительно хрюкнул. Подумал и немного поскулил.
- Я на твоей стороне, дружище, - откликнулся Ландо, переглянувшись с Чуи. - Ее высочество серьезно ошибается.
- Но у тебя там есть связи, и ты можешь познакомить меня с кем-нибудь из работающих на “Черное Солнце”, верно? - продолжала настаивать Лейя.
- Все равно это не лучшая идея.
- Ландо...
- Ну хорошо, хорошо, кое-кого я знаю.
- Вот и отлично, - улыбнулась Лейя. - Где их можно найти?

11

Орбитальный дворец Императора был вдвое больше орбитального дворца Ксизора и гораздо роскошнее. Темный Принц предпочитал держать свои лучшие сокровища на земле: ему казалось, что так оно будет надежнее. Нет, дворец вряд ли мог упасть с небес - такое случилось на Корусканте всего раз за сто лет, да и то было результатом несчастного стечения обстоятельств: сбоя в подаче электроэнергии, солнечной бури и столкновения грузовозов.
Но, с другой стороны, у Императора было больше сокровищ, чем у кого-либо во Вселенной, и потеря даже одного дворца размером с город была бы сравнима с одним ведерком, вычерпнутым из огромного моря.
Ксизор стоял на высокой и широкой террасе, выходившей в центральный парк огромного орбитального города. Его охрана, усиленная по случаю путешествия до двенадцати человек, образовала на балконе полукруг, внутри которого стоял один только Ксизор. Он смотрел отсюда на хвойные и лиственные деревья, некоторые из них достигали тридцати метров в высоту. Уголок парка, куда выходил балкон, с помощью климатических установок был превращен в плодородные джунгли, цветочную радугу: яркий синий, огненный красный, переливчатый оранжевый цвета среди всех оттенков зеленого - от бледнейшего до почти черной лианы с широкими, словно восковыми, листьями.
Ксизору не было никакого дела до ботаники, но он понимал толк в хорошей работе садовника. Может быть, ему удастся переманить садовника Императора в свой дворец?
Он почувствовал приближение Вейдера еще до того, как увидел или услышал его. От этого человека исходила некая аура, надо отдать ему должное. Ксизор обернулся и слегка поклонился.
- Повелитель Вейдер...
- Принц Ксизор... Вы что-то хотели обсудить?
Никаких выражений вежливости, никаких любезностей со стороны Вейдера. Весьма свежее впечатление после окружающих Ксизора лизоблюдов.
- Да. Я получил данные о расположении тайной базы Альянса. И подумал, что вам интересно будет это узнать.
Вейдер молчал, если не считать механического звука его дыхания, ставшего вдруг очень громким. Ксизор почти видел, как Вейдер взвешивает, рассуждает сам с собой, рассчитывает: что на уме у главы “Черного Солнца”?
Ксизор старательно сохранял спокойное выражение лица, помня о записывающих камерах. Его камеры, Императора, Вейдера, любого человека, который, обманув бдительность Императора, может шпионить за ними.
- Разумеется, - наконец, сказал Вейдер.
- Сектор Байи на Внешних территориях. Система Либейи. База спрятана на одном из крупных астероидов Вергессо. Как я понимаю, там целый док кораблей, которые находятся в ремонте. Десятки, возможно, - сотни повстанческих кораблей, от истребителей до военных транспортников.
Вейдер ничего не ответил.
- Уничтожение такой базы, несомненно, очень подорвет силы Альянса, - продолжал Ксизор. Явное преуменьшение, поданное невиннейшим образом.
Снова долгое молчание. Наконец:
- Мои агенты проверят сведения. Если дела обстоят так, как вы говорите, тогда Империя... будет у вас в долгу.
О, как мучительно, должно быть, дались Вейдеру эти слова. Ксизор почтительно поклонился Вейдеру.
- Это просто мой долг, повелитель. Мне не нужна благодарность.
Как корчится, должно быть; от злобы Вейдер. Еще бы, оказаться в долгу у Ксизора! Но что ему делать? Если эти слухи были верны (а они верны), то это лакомое и своевременное угощение! У Альянса не так много кораблей, чтобы они могли потерять целый док. Это воистину ценная услуга Империи.
То, что про этот док не ведали ни Империя, ни повстанцы, что он принадлежал транспортной компании Ороро, той самой, которая посмела соперничать с “Черным Солнцем” в поставках спайса, - только к лучшему. Вот и еще один способ убить двух угрей одним копьем. Ороро получит сокрушительный удар, а вера Императора в Ксизора еще больше укрепится.
Право слово, плоха та волна, что не выносит на берег ничего хорошего.
Вейдер повернулся и ушел, черный плащ тяжело реял за его спиной.
Охранники Ксизора предусмотрительно отошли в сторону, чтобы его пропустить.
Вейдеру придется проверить полученные сведения. Император пошлет свои войска, чтобы разобраться с базой. Если повезет, Император пошлет именно Вейдера, действуя по своему излюбленному принципу; ты нашел - ты и разбирайся. Это уберет Вейдера с дороги и даст Ксизору больше свободы, чтобы дальше развертывать свой план.
Он повернулся и посмотрел вниз, на миниатюрные джунгли. Интриги во многом напоминали растения. Надо посеять их там, где нужно, подкармливать и поливать, пропалывать, если нужно, - и они вырастали именно так, как надо. В общем и целом.
Он подозвал одного из охранников.
- Мой господин?
- Узнай, кто занимается этим садом, - он показал на парк. - Предложи ему вдвое больше кредиток, чем он получает сейчас, чтобы он перешел работать ко мне.
- Да, мой господин, - охранник поклонился и поспешил прочь.
Ксизор глубоко вдохнул богатый кислородом и насыщенный запахами джунглей воздух. Он пах жизнью. Словно влажные грибы, чернозем и свежие травы смешались в один роскошный запах. Воздух вибрировал жизненной силой, как и сам Ксизор, когда ему удавалось манипулировать окружающими в свое удовольствие.

Люк накрыл истребитель камуфляжной сеткой и полюбовался на него немного, отступив к Р2Д2.
- Ну вот. Так будет достаточно.
С воздуха истребитель не видно, а при выключенных системах сенсоры пролетающего мимо корабля его не обнаружат. Не то чтобы после истории с механиком-убийцей Люк пугался каждого шороха. Простой здравый смысл.
Мерцающими волнами поднимался жар. Над головой кипели оба солнца. Над песком висело душное марево.
Люк прошел к жилищу - он все еще называл искусственную пещеру домом Бена, - а верный астродроид катился следом за ним, не прекращая чирикать и посвистывать.
- Да-да, я тоже за них тревожусь. Но с ними все будет в порядке.
Он очень на это надеялся.
Внутри пришлось покопаться в аппаратуре. В его отсутствие дом находился в режиме ожидания, и внутри было лишь немногим прохладнее, чем снаружи. Наконец, загудел кондиционер, и помещение наполнилось долгожданной прохладой.
Воды даже хватило, чтобы дважды намылиться и смыть пену. Люк чувствовал себя практически счастливым. А если еще удастся поспать на настоящей кровати. Пусть даже такой жесткой и узкой, как походная койка Бена.
Хотя, может быть, лучше он сначала закончит огранку камней для меча? Столько в голове мыслей, что он наверняка не сумеет заснуть.
Решено. Он займется чем-нибудь дельным.

- Родия? - спросила Лейя.
- Она самая, - ответил Ландо. “Тысячелетний сокол” летел через гиперпространство.
Чуи спал на диване в пассажирском салоне - единственном месте, где он помещался в полный рост и не пытался свернуться калачиком. Ц-ЗПО выключился на время. Так что в рубке они были одни.
- Почему Родия? Она же очень далеко отсюда.
- Знаю, красавица, но мой контакт живет именно там. Его зовут Аваро. Держит маленькое казино в игорном комплексе Экваториального города. Комплекс принадлежит “Черному Солнцу”. Аваро знает, с кем надо связаться.
- Очень хорошо.
- И очень рискованно.
- Почему?
Ландо покачал головой.
- Видишь ли, Фетт - не единственный охотник, который гонялся за Хэном. Когда мы искали сведения в Мое Айсли, я узнал, что родианец Гридо имел с Хэном разговор в кантине тамошнего космопорта. Гридо собирался застрелить Хэна. Хэн ушел. Гридо остался... Только очень мертвый,
- Ну и что?
- Гридо - племянник Аваро.
- По-твоему, из-за этого он отнесется к нам предвзято? - спросила Лейя.
- Может, да, а может, и нет. Я только знаю, что кровная месть у родианцев в обычае. Если кто-то застрелил моего племянника, я бы не стал встречать его с распростертыми объятиями.
- Не мы же его застрелили, а Хэн!
- Все правильно, - усмехнулся Ландо. - А мы - друзья Хэна.
Лейя откинулась на спинку сиденья... Всюду препятствия! С другой стороны, может, им повезет, и это не проблема. Пока они не окажутся на месте, трудно сказать, что будет.
Вокруг них струилось гиперпространство.

Император долго смотрел в окно на шпили города. Он вдоволь налюбовался красотами Корусканта, прежде чем повернулся к коленопреклоненному ситху.
- Встань, мой мальчик.
Вейдер повиновался.
- Наши агенты проверили эти сведения?
- Да, учитель.
- Сто повстанческих кораблей? Конечно, плюс их офицеры и пилоты?
- Весьма вероятно, да.
- Это сектор Гранд Моффа Кинтары, верно? Халатно же он несет свою службу, если позволил основать там такую базу. Мы с ним поговорим.
Вейдер ничего не сказал. Гранд Мофф Кинтара скорее всего в ближайшее время лишится работы - и жизни - на веки веков.
- Ну что ж. Возьми часть флота и немедленно отправляйся туда. Уничтожь базу. Потеря кораблей и живой силы очень скажется на Альянсе.
- Я подумал, что адмирал Окинс справится.
- Неужели? - улыбнулся Император.
- Я возглавлю войска, учитель, если таково ваше желание...
- Оно таково. Можешь взять с собой Окинса, если хочешь, но ты должен лично удостовериться в успехе атаки.
- Да, учитель...
Если бы он мог, он давно бы вскипел от раздражения. База оказалась там, где сказал Ксизор. Хорошая и очень легкая победа для Империи; корабли на ремонте, они не смогут взлететь. Все равно, что стрелять по вомпам, у которых связаны лапки. Естественно, старая немочь не может удержаться... Но что Ксизору в этой победе? Фаллиен ни разу в жизни ничего не сделал без выгоды для себя. Значит, выгода есть. Какая?
Было время пройтись и поразмышлять. Императору неизвестно, откуда взялись координаты базы. Из камер слежения записи стерты, те, что не стерты, не так-то просто найти. Мелкий триумф над Ксизором... Но кто помешает принцу лично сообщить Императору?
На выходе его ждал адмирал Окинс.
- Подготовьте ваши корабли, адмирал, - пророкотал ситх. - Я пойду вместе с вами на “Исполнителе”.
- Слушаюсь, мой повелитель.
Балкон нависал над пропастью, полной огней. Огни были живые, словно светляки с Белварии. Корускант, Центр Империи, деловито жил своей жизнью. Город, в котором никогда не было ночи... Или город, в котором царила вечная ночь? Кто-нибудь сможет ответить на эту загадку?
Рейд будет коротким, решил Дарт Вейдер. Он поднимет свои корабли, уничтожит базу Альянса и вернется как можно скорее. Ксизора нельзя оставлять без присмотра. Ни на миг.

12

Воздух был все еще теплый, но не обжигал так, как днем. Первые звезды уже высыпали на небо, из-за горизонта поднималась луна.
Все должно получиться. Должно. Но он все-таки вышел наружу, чтобы опробовать меч. Если он что-то сделал не так, по крайней мере, дом Бена останется цел.
Р2Д2 устроился рядом.
- Иди домой, - приказал ему Люк.
Астродроид очень огорчился и долго объяснял свое состояние. Тираду он закончил жалобным всхлипом.
- Иди-иди. Если что-нибудь случится, кто-то же должен будет рассказать обо всем Лейе.
Ага. Рассказать ей, как величайший дурак в Галактике, возомнивший себя джедаем, превратился в горстку пепла, потому что не сумел собрать схему по элементарному чертежу. Р2Д2 ушел, на ходу громко протестуя.
Люк медленно вдохнул и так же медленно выдохнул. Подождал, пока Р2Д2 скроется из виду, потом задержал дыхание и активировал меч.
Лезвие вышло на полную длину - чуть меньше руки. Оно было зеленоватым. Люк слегка удивился - он ожидал, что клинок окажется голубовато-белым, как у Бена, как у отцовского меча. Но клинок был зеленым. Наверное, все дело в деталях, которые он нашел в сундучке Бена, - там лежал чей-то старый меч. Ф-ф-фу!
Он осторожно сделал несколько движений мечом. Прекрасный баланс, несмотря на то, что пришлось переделать рукоять.
Да! Отлично!
Люк встал в стойку и аккуратно срезал клинком острый каменный выступ. Остался ровный гладкий срез.
Позади заверещал Р2Д2. Какой он все-таки непослушный...
- Слушай, здорово работает, - сказал Люк. - Я знал, что так и будет.
Р2Д2 согласно свистнул, но с явной нотой сарказма.
Ну и ладно. Подумаешь. Он сумел создать красивое оружие, и оно действовало! А это уже что-то.
Люк посмотрел на звезды. Он надеялся, что у Лейи и остальных все в порядке.

Принцесса Лейя, Чуи и Ландо сидели в личном кабинете Аваро, по другую сторону большого письменного стола, сделанного из пожелтевшей резной кости.
Аваро был уже стар, его кожа выцвела до бледно-зеленого цвета. И он был много толще, чем большинство родианцев, которых приходилось видеть принцессе. На общегалактическом он изъяснялся с забавным акцентом.
- Не визу никаких пьоблем, - говорил он. - Мой пьемянник не долзен был пытаться захватить Соло в одиноцку. Мой пьемянник оказался не оцень умным. Соло замовозен, Кеноби нет в зивых, а ваои денезки не хузе двугих.
Ну и хорошо. Упрощает дело, хотя Лейя предпочла бы, чтобы Аваро говорил на каком-нибудь другом языке. Хотя она родианский практически не понимает. И почему они только не прихватили переводчика?
- Вы познакомите нас с нужными людьми?
Аваро кивнул.
- Да. Это саймет нескойко дней. Местные связи вам нипего не пвинесут, вам нузен мезпланетный пьедставитель.
- Понятно.
- Пока сто мозете полупать удовольствие от насего казино. Мы пьиготовим вам комнаты.
- Спасибо, - кивнула Лейя.
Если в Мос Айсли было ужасно, тут оказалось еще хуже, думала Лейя, покидая апартаменты Аваро. Вокруг стояли электронные игровые автоматы, карточные столы, колеса фортуны и все прочее, возле них крутились крупье и игроки, но пол был грязен, а воздух загустел от дыма и больничного запаха, свидетельствовавших, что некоторые игроки искусственно обострили - или притупили, это уж как посмотреть - свои умственные способности. Здоровенные охранники оглядывали зал в поисках, кого бы пристрелить, - так показалось Лейе. Все заведение выглядело обшарпанным и потрепанным.
Ландо окинул казино критическим взором.
- Тебе что-нибудь приглянулось? - осведомилась Лейя.
- Парочка карточных столов, на вид честных. Казино в таких больших комплексах должны хоть в чем-то не надувать. Игра приносит немалую прибыль казино, и если время от времени игроки не срывают тут крупный куш, клиенты начинают чувствовать неладное и идут в другие места. Лучше не подходить к колесам фортуны и автоматам, которые играют на жетоны. Они обязательно жульничают.
- Не волнуйся, я вообще не играю в азартные игры.
Ландо ухмыльнулся.
- Я сказала что-нибудь смешное?
- Красавица, ты самый азартный человек, которого я когда-либо встречал. Только рискуешь не деньгами, а головой.
Лейя тоже невольно улыбнулась. В чем-то Ландо был прав.
Ц-ЗПО ждал у входа. Ему здесь было весьма не по себе. Казалось, он был рад их возвращению.
- Надеюсь, ваша встреча прошла успешно, - сказал он.
- Вполне, - ответил Ландо. - Хотя я подумал, что в следующий раз прихватим тебя с собой в качестве переводчика. У Аваро кое-какие трудности с общением.
- Счастлив служить вам, - сказал Ц-ЗПО. - Лучше быть с вами, чем торчать тут одному. Кое-кто из клиентов на вид - сомнительные личности.
Лейя спрятала улыбку: это еще мягко сказано!
- Лучше пойдем в гостиницу, - сказал Ландо. - Потом вернемся сюда и проверим, насколько честно они работают.

“Исполнитель”, линейный крейсер класса "супер", собирался покинуть гиперпространство. Еще два “звездных разрушителя” шли следом, готовясь повторить маневр флагмана. Присутствие на мостике Вейдера было не обязательно, но ситх стоял там, как всегда, не обращая внимания на суету и глядя в иллюминатор, за которым клубилось Ничто.
С последней встречи с Императором прошла уже целая неделя. Он рисковал вернуться и застать Корускант в интересном состоянии.
Задание не возбуждало. Слишком все просто. Безлико. Пусто. Три “разрушителя” против базы. Он лично предпочел бы взять звено ДИ-истребителей, не больше. Но Император любил говорить: лучше чуть-чуть больше, чем чуть-чуть меньше. Старая плесень опять решил демонстрировать мощь Империи.
Что ж, такие задания - неотъемлемая часть войны. Враг не может сражаться без оружия, а уничтожение оружия, в конце концов, гораздо лучше, чем ожидание встречи в битве, независимо от того, что лично Вейдеру нравится совсем другое.
- Мы снижаем скорость до субсветовой, повелитель Вейдер.
Он обернулся. У младшего офицера тряслись поджилки. Вейдер знал, что, когда приходит время доклада, офицеры бросают жребий. Проигравший идет к нему. Хорошо, что они его боятся. Страх - сильное оружие, если уметь им пользоваться.

Предыдущая страница 7 Следующая страница


Тени Империи 8

Вейдер помолчал, позволив офицеру вспотеть от волнения.
- Хорошо, - наконец пророкотал он. - Возьмите курс на астероидный рой Вергессо. Я буду у себя. Когда будем на месте, сообщите.
- Слушаюсь, повелитель.
Испуганного мальчишку унесло обратно. Вейдер стоял, наблюдая, как он цокает каблуками по металлической решетке палубы и украдкой трет шею, радуясь, что обошлось. Вместо того, чтобы играть роль главнокомандующего в операции, где на его месте справился бы любой полевой командир (даже не очень умный), он с большим удовольствием занялся бы другими делами.
Вейдер с трудом вздохнул. Ему не оставили выбора. Император не спрашивал ничьего мнения, когда отдавал приказ.
Самое лучшее, что Вейдер мог сделать, - это покончить с заданием как можно скорее.

Лейя честно пыталась, но никак не могла понять правил игры. Каждому игроку робот-крупье раздал по семь карт. Потом можно было сбросить четыре карты и взять прикуп. По крайней мере, Ландо именно так и поступил. И двое из пяти его противников - тоже. Похоже, требовалось как-то рассортировать полученные карты по масти и старшинству... А потом ставить. Или наоборот? А! Нужно набрать какую-то комбинацию. Или, по крайней мере, близкую к идеальной. Лейя еще не совсем разобралась.
Может быть, в начале игры все игроки получали одинаковое количество очков, а победителем выходил тот, у которого оказывалось максимальное количество очков. Как показал опыт, она была не права.
- Ставка - пятнадцать, - объявил крупье, - сумма минимальная, цвет остается открытым.
- Масть, - сказал лысый игрок возле крупье. - В зеленом.
- Масть, в синем, - сказала его соседка, молодая родианка.
- Удваиваю, - вклинился Ландо. - В красном.
Прочие игроки застонали.
Ландо улыбнулся.
Ц-ЗПО стоял вместе с Чуи неподалеку и наблюдал за игрой.
- Не понимаю, как ему удается все время выигрывать, - сказал он вполголоса. - Масса Ландо неправильно играет. Шансы, что выпадет названная им комбинация, составляют один к восьмистам шести. Ее почти невозможно осуществить!
- Он блефует! - прошептала Лейя.
Ц-ЗПО изумленно посмотрел на нее.
- Но это неумно!
Трое из игроков сбросили карты в лоток.
- Как раз умно! - парировала Лейя. - Он выигрывает, и его партнеры по игре струсили. Чем рисковать, они предпочитают пасовать.
- А что, если кто-нибудь из игроков получил лучшие карты и не спасует?
- Посмотрим, - прошептала Лейя.
Теперь за столом оставались только Ландо, лысый и молодая родианка.
- Масть, - объявил лысый.
- Плюс одна десятая, - сказал родианка.
- Удваиваю, - заявил Ландо, - в красном, максимальная сумма очков.
- Такого невозможно добиться, это невозможно, - возразил Ц-ЗПО.
Чуи зарычал.
- Очень грубо, - обиделся Ц-ЗПО. - Я просто сказал правду...
- Тише ты, - вмешалась Лейя. Ей было интересно посмотреть, как остальные отреагируют на заход Ландо.
Лысый покачал головой и сбросил карты:
- Слишком круто для меня!
Родианка посмотрела в свои карты - Лейя не могла разглядеть их, - потом взглянула на Ландо.
Ландо улыбнулся ей ласково и насмешливо. Он выглядел самодовольно и уверенно.
Да, он, безусловно, был хорош.
Родианка пробормотала нечто невразумительное, наверное ругательство. Потом тоже сбросила карты в лоток.
- Выиграл игрок номер три, - объявил робот-крупье.
Ландо сложил карты в лоток и с улыбкой обернулся к Лейе.
- Просто не верится, - заявил Ц-ЗПО:
- Иногда, - ответила Лейя, - видимость силы может действовать не хуже самой силы. Вспомни змею-булано, у которой нет ни клыков, ни когтей, ни яда, но она умеет раздуваться в пять раз больше своего обычного размера, отчего кажется свирепой и опасной. Не имеет значения, можешь ли ты на самом деле одолеть своего противника, если он сам верит в твое превосходство.
- По-моему, в ваших словах есть доля истины, - согласился Ц-ЗПО.
Но в голосе его слышалась неуверенность.
Лейя надеялась, что хотя бы Ландо получает удовольствие от происходящего. Ей было совсем не весело. Они сидели в казино уже три дня. Поскольку Лейя не хотела играть в этой дыре, все это было ей неинтересно. Она практиковалась с родианским электронным словарем и усвоила несколько слов и фраз. Несколько раз Лейя выходила в город, Чуи ходил следом за ней, как тень, но эти прогулки ее тоже не радовали. Как и в Мое Айсли, в это время года здесь было жарко. В отличие от Мое Айсли, неподалеку от игорного комплекса простирался океан, поэтому влажность была гораздо выше. Стояла не просто жара, а липкая жара, отчего лучше не становилось.
Вообще-то Лейя могла пойти к океану и посидеть на пляже или делать что-нибудь еще. Аваро рассказывал, что многие туристы купались или катались на мотосерфе, пока их родные играли в казино. Конечно, посидеть на песочке со стаканом освежающего напитка очень неплохо, но только без ворчливого вуки, который немедленно принялся бы жаловаться, что ему в шкуру набился песок.
К тому же она хотела быть на месте, если придут новости.
В углу стояли голографические доски для настольных игр, где игроки делали ставки на свое мастерство. Чуи, казалось, заинтересовался, потому что то и дело поглядывал туда.
- Хочешь играть - играй, - сказала Лейя Чуи. - Иди же. Я посмотрю, а Ц-ЗПО постоит сзади и будет давать плохие советы.
Вуки кивнул.
Втроем они бросили Ландо и направились к настольным играм.
Удивительно, как быстро расступались перед ними игроки. То ли потому, что они были протеже Аваро, который время от времени прохаживался по залам, то ли потому, что впереди шел Чуи, - гадала Лейя. В казино были строгие правила - никакой стрельбы, - но почти у всех друзья заметили оружие, и арбалет Чубакки казался самым смертоносным.
Лейя удивилась, что в казино нет никого из людей Империи. Ни штурмовиков, ни офицеров в увольнении, никого. Может, потому, что “Черное Солнце” владело пакетом акций казино.
Она вздохнула. Вступая в Альянс, она как-то не могла себе вообразить, что будет сидеть в третьеразрядном казино и ждать связника от самой крупной преступной организации в Галактике.
Если бы кто-нибудь еще несколько месяцев назад предсказал ей такое, она со смехом бы посоветовала ему обратиться к врачу.
Здесь было очень неромантично.

13

Р2Д2 выстрелил в Люка искрящимся электрическим лучом.
Утренний воздух пустыни зашипел вокруг двухметровой искрящейся дуги.
Люк, уже во власти Силы, выхватил лазерный меч и блокировал искусственную молнию.
- Слишком легко, - заметил Люк.
Р2Д2 свистнул.
- Знаю, знаю, не твоя вина, что ты не Дарт Вейдер.
Люк слегка расслабился. Электрогенератору Р2Д2 требовалось несколько секунд, чтобы восстановить потенциал для нового разряда.
Люк услышал далекий гул. Слабый, но быстро нарастающий. Он обернулся.
Бз-з-ззззт!
Люк подпрыгнул на метр и потер спину.
- Ох ты!
Р2Д2 захихикал.
- Не смешно, знаешь ли!
Р2Д2 чирикнул, а потом издал что-то вроде хрюканья.
- Я знаю, что не приказывал тебе прекратить упражнение. Ты просто увидел, что я отвернулся.
Р2Д2 высказался совсем уж неуважительно.
- Хорошо, хорошо, только напомни мне в следующий раз, что тебя пора смазать!
Р2Д2 в ответ засвистел на все лады.
Будь здесь учитель Йода, он бы укоризненно покачал головой. Вот тебе и умение управлять Силой! Стоило немного отвлечься, - и оно сгинуло, лопнуло, как мыльный пузырь.
Гул становился все громче. Люк разглядел вихрь пыли, который несся прямо к нему, как хвост кометы.
- Давай-ка лучше спрячемся, - решил Люк. - В дом, Р2Д2.
Робот послушно укатился, а Люк спрятался за дюной. Нельзя же забиваться в дом при каждом чихе какой-нибудь вомпы-песчанки!
Гул стал оглушительным. Люк, наконец-то, понял, что это за гул: свупы-антигравы - длинные, узкие, с острой хищной мордой, рассчитанные на двоих человек. Свупы отличались скоростью и маневренностью, но ими очень трудно было управлять. По сути, свуп представлял собой двигатель с укрепленными сверху сидениями и небольшим пультом управления. В сравнении с навороченным свупом, спидер показался бы детской игрушкой. Большинство считало свупы транспортом разбойников. И эти домыслы имели основания: на свупах контрабандой перевозили спайс и оружие, а также выполняли разного рода деликатные поручения.
Разумеется, не каждый, кто летал на свупе, непременно оказывался головорезом. Сам Люк провел немало времени, летая на одолженном у друга свупе по каньонам и с ревом проносясь по ночным улицам Мос Айсли.
Вопрос в том, что делает здесь банда свуперов? Может, заблудились?
Вряд ли. И не похоже, что они явились просто пожелать доброго утра.
Люк попытался рассмотреть эмблемы на одежде людей, которые сейчас окружали дом Бена. Восемь, девять... дюжина молодцов, на всех защитные очки и противоударные шлемы, но летные костюмы разные. Двое в голубом неоцеле, другие двое - в оранжевом с коричневым. У пятого - зеленый комби, шестой - в красном наряде из кожи банты. Несколько человек в серых комбинезонах - форме экипажей грузовозов.
И у всех были одни и те же знаки, смутно знакомые, вот только Люк никак не мог вспомнить, где их видел раньше.
И у всех бластеры!
Он не так хорошо спрятался, как ему казалось. Один из незваных гостей заметил Люка, выхватил бластер и выстрелил. Луч ударил мимо, превратив песок в мутное стекло. Эти ребята пленных явно не берут...
Кто-то завопил, перекрывая грохот моторов:
- Погоним коротышку до самого Беспина, парни!
Люк не стал искушать судьбу и бросился бежать. Его бластер остался в доме. При нем только лазерный меч.
Почему они пытаются убить его? Кто их послал?
Моторы взревели. Оглядываясь, Люк видел, как шевелятся губы свуперов, но не слышал, что они говорят.
Он пытался призвать на помощь Силу, но ничего не получалось. Сосредоточишься тут, когда по тебе палят из доброго десятка стволов!
За спиной раздался грохот. Люк обернулся и увидел, что два свупа столкнулись. Один врезался в скалу, второй рухнул наземь. Что ж, двумя бандитами меньше.
Слева взревел свуп.
Люк не поверил своим глазам: к нему приближался очередной бандит, а в руке у него было что-то вроде гигантского топора!
Еще один мотор взревел совсем близко. Люк сделал обманный выпад и со всего размаха впечатал сапог в бок свуперу. Тот вылетел из седла. Аварийный размыкатель в руле немедленно выключил турбину, но не реактивный двигатель. Люк вскочил на свуп, схватился за руль и дернул рычаг. Турбина взревела.
Так-то лучше!
Он развернулся и направил свуп на бандита с топором.
Ускорение едва не вышибло его из седла, но он сумел удержаться.
У-у-у! Он успел забыть, как здорово кататься на свупе!
Меч и топор встретились. В тот же миг топор разлетелся вдребезги.
Люк помчался вперед.
Он настиг бандита в зеленом костюме. Тот слишком поздно сообразил, что это не один из своих. Попытался увернуться, но меч Люка перерубил провод управления двигателем. Правая дюза заглохла, свуп беспомощно завертелся - и попал под лавину других машин, мчавшихся следом за Люком. Грохот удара, скрежет металла и пластика... Оба свупа рухнули на землю.
Все шло слишком хорошо, чтобы продолжаться и дальше.
Ватага перестроилась широкой дугой. Люк наддал. Приподнять эту колымагу повыше - и можно врубать гоночную скорость. Тогда через пару минут он окажется в каньоне Нищего. Он изучил каждую пядь в этом каньоне, летая на Т-16. Там они его не поймают.
На руле болтались запасные очки. Люк закрепил меч на поясе, снял с руля очки и надел их. Они понадобятся на полной скорости. Выдержит ли свуп? Оставалось надеяться, что прежний владелец свупа содержал свою железяку в порядке.
Каньон Нищего на самом деле представлял собою цепочку каньонов. Давным-давно, когда на Татуине было очень много воды, на этом месте сливались, по меньшей мере, три реки. Речная вода за несчетные годы проточила в скалах глубокий, извилистый каньон.
Наконец-то! Люк нырнул в каньон. Ближайший бандит летел примерно в ста метрах сзади.
Поиграем, ребятки, - улыбнулся про себя Люк.
Большая дорога сначала тянулась более или менее прямо, а потом резко сворачивала вправо. Этот участок вполне заслуженно прозвали Поворотом Мертвеца. Люк сбросил скорость. Главное - не терять головы, не то въедешь со всего маху в каменную стену...
Миновав поворот, он переложил руль. Свуп вильнул влево.
Бандиты, разумеется, притормозить и не подумали. Бум! Ба-бах! Первая машина врезалась в стену каньона. От удара взорвался топливный бак, и ярко-оранжевый шар огня взвился в небо.
А впереди уже следующий поворот: сплошные зигзаги, то влево, то вправо, то снова влево.
Преследователей не видно, но они наверняка летят за ним. Он это чувствовал.
Через несколько секунд в зеркале заднего обзора Люк увидел одного из парней в сером.
Шустрый, зараза.
Серый комбинезон приближался. Расстояние между ним и Люком неуклонно сокращалось.
Пора вдеть нитку в иголку. А вот и иголочка. Игольным Ушком прозвали узкое отверстие в скале, усеянное острыми каменными клыками.
Люк влетел в отверстие. Торчащий выступ задел и распорол рукав куртки.
Серый комбинезон попробовал повторить трюк.
И не сумел.
БУМ-М-М!
А вслед за тем Люк услышал хриплый вопль:
- Сваливаем отсюда!
Что? Почему?
Люк оглянулся через плечо.
Сверху камнем падал свуп с выключенными двигателями. Седок в черном, на голове - летный шлем, а в правой руке - бластер.
Если этот парень сейчас не врубит двигатель, и машина, и он сам разобьются в лепешку...
Нежданный спаситель словно услышал мысли Люка: двигатель взревел, падение замедлилось.
Кто же это?..
Свуп незнакомца завис на расстоянии ладони от земли.
Вот это пилотаж!!!
Свуперы исчезли. Незнакомец медленно подогнал свой свуп к машине Люка и снял шлем.
Шик Рендар!!!
- Ты что тут делаешь? - воскликнул Люк.
- Спасаю твою задницу, - пожал плечами Шик.
- Я не о том. Зачем ты здесь?
- Видишь ли, принцесса Лейя - потрясная девочка, скажу тебе! - принцесса Лейя хотела, чтобы я присмотрел за тобой в ее отсутствие.
- Что она хотела?!
- Не сердись, печенка лопнет.
- Слушай, приятель, мне нянька не требуется!
- Ага, ты бы сам справился с этими раздолбаями, правильно?
Люк промолчал. Этот хвастун ему не нравился, но, как ни крути, Шик спас его шкуру.
- Спасибо, - буркнул Люк.
- Прости, я не слышал, что ты сказал.
- Не нарывайся. Шик...
Рендар ухмыльнулся.
Ох, и поговорит же Люк с Лейей, когда она вернется! Какое право она имела приставлять к нему этого типа? Мало того, Люк знал, что Лейя заплатила Шику, ведь Шик не из тех, кто делает работу даром.
Шик что-то сказал, Люк растерянно заморгал:
- Что?
- Я спрашиваю, ты видел их значки? Эта банда работает на Джаббу.
Так вот почему значки на одежде свуперов показались знакомыми! Люди Джаббы...
- Я был в Мос Айсли... - продолжал Шик. - Болтался там от нечего делать. И услышал их разговоры. Им приказали тебя убить. Так что Вейдер больше не самый твой страстный поклонник.
- Он никогда им и не был.
Неужели это и впрямь штучки Вейдера? Во всем случившемся не было никакого смысла.

14

- Мой повелитель, мы выходим на цель.
Вейдер развернулся от иллюминатора к офицеру, которому на сей раз выпал жребий идти докладывать.
- Хорошо. Передайте адмиралу Окинсу, что я жду его на мостике.
- Слушаюсь, мой повелитель.
Отрегулировав дыхательную маску на большую подачу воздуха, Дарт Вейдер направился на мостик. Не он решал - атаковать беспомощные корабли или нет. Ему, лучшему пилоту Галактики, не нравился приказ Императора. Но он его выполнит.

- А, принц Ксизор! - сказал Император. - Как я рад снова вас видеть!
- Это великое счастье прежде всего для меня, мой Император.
- Входите, входите. Что привело вас в мои покои?
- Простое любопытство, мой господин. Я хотел узнать, как продвигаются дела у Дарта Вейдера по уничтожению дока повстанцев в секторе Байи.
Старческое лицо Императора не выразило никаких чувств, но Ксизор был уверен, что его слова изумили Императора.
- Право, я должен подумать, как переманить ваших шпионов, - сказал Император. - Особенно после того, как вы перекупили моего лучшего садовника. Какая жалость, что несчастный погиб в лифте еще до того, как смог начать работать у вас.
- Да, жаль, - ответил Ксизор. Император совершенно не умел проигрывать. - И все же это не мои шпионы дали мне сведения о базе.
- Тогда скажите, каким образом вы о ней узнали?
- Я очень удивлен, что повелитель Вейдер вам ничего не сказал. Мои шпионы, действительно, обнаружили вражеский док в секторе Байи, а я, разумеется, передал эти сведения повелителю Вейдеру.
- Конечно, - сказал Император голосом, ровным, как поверхность транспаристиловой плиты, - я с минуты на минуту жду отчета от кораблей экспедиции. Может быть, вы присоединитесь к моей трапезе и подождете отчета вместе со мной?
- Почту за честь.
Ксизор старался не улыбаться. Вейдер не сказал Императору, кто дал ему сведения об Альянсе. Ничего удивительного. Более того, он каким-то образом стер записи следящих камер, чтобы Император никогда не узнал, кто дал сведения о доках. Ксизор на месте Вейдера сделал бы то же самое. Почему он и пришел сюда. Чтобы Император обязательно узнал, кому сказать спасибо за блестящую операцию.
И кого обвинить в неумении собирать информацию о повстанцах.
Ах, с каким удовольствием Ксизор посмотрит на Вейдера, когда тот узнает, что его маленькая игра проиграна.
Он получит огромное удовольствие.

- Адмирал?
- Мы скоро подойдем на расстояние выстрела, мой повелитель, - сказал Окинс.
- Хорошо. Откроете огонь, как только мы подойдем на оптимальное расстояние. Я не хочу промахов и ошибок.
Вейдер стоял перед главным обзорным иллюминатором корабля, глядя на большой астероид, выраставший перед ними. Размером с небольшую луну, астероид был испещрен кратерами от столкновений со своими меньшими сотоварищами.
Вдруг с противоположной стороны астероида навстречу им вышли два корабля.
- Два фрегата класса “Небулон Би”, - сказал офицер, слева от Вейдера.
Вейдер посмотрел на корабли. Фрегаты были длинные и стройные, системы управления и орудия соединялись длинной, относительно гибкой трубой с ионными двигателями, размещенными сзади.
- Наши собственные корабли, - яростно сказал он.
На это никто не ответил.
В первые годы Восстания несколько фрегатов были захвачены повстанцами или сами перешли на сторону Альянса.
- По крайней мере, у них нет на ходу ДИ-кораблей, - заметил адмирал.
Словно его слова стали сигналом, фрегат выпустил эскадрилью “крестокрылов”, - истребители зашли на имперцев, набирая скорость.
- Как я понимаю, они модифицировали фрегаты, чтобы те могли нести Т-65, - очень сухо прервал неуместное ликование адмирала Дарт Вейдер. - Кажется, доки будут не такой уж легкой добычей.
Окинс повернулся к офицеру у пульта.
- Дайте команду на взлет перехватчикам. Не хочу тратить огневую мощь наших пушек на этих... мух.
- Слушаюсь, адмирал!
Вейдер увидел, как из-за астероида вышел третий корабль, гораздо быстрее фрегатов. Он узнал его в тот же миг, когда диспетчер доложил:

Предыдущая страница 8 Следующая страница


9 Стив Пэрри

- Это кореллианский корвет.
Вейдер улыбнулся под маской. Хорошо. Лучше бой, чем бессмысленное убийство устроившихся на насесте птиц. Повелитель Тьмы тоже развернулся в сторону офицеров:
- Мой перехватчик, - отрывисто сказал он, стараясь, чтобы голос звучал по-прежнему ровно. - Подготовить.
Адмирал посмотрел на диспетчера, потом на Вейдера.
- Мой повелитель, вы считаете это... - сказал он и замолчал.
- Разумным? - закончил за него Вейдер. - Мне давно надо размяться, адмирал. Можете заняться доком. Истребителями займусь я. Адмирал почтительно склонил голову. Как будто он мог сделать хоть что-то еще.
Ситх побери, оказывается, он успел забыть, какое же это удовольствие... ДИ-опережающий, компактная, ладная, маневренная машина, сколько же он с ней возился? И как много времени прошло с тех пор, как он в последний раз садился в него.
Удовольствие продолжалось недолго. Почти без усилий он превратил троих... четверых... пятерых повстанцев и их истребители в плавящиеся обломки.
Настоящей схватки не получалось; эти мальчишки не были и не могли быть ровней ему. Среди них были опытные пилоты, он признал, но у них не было Силы... Как жаль. А он так надеялся на лучших соперников.
Хоть каких-нибудь соперников!
Один из Т-65 подобрался снизу, атакуя брюхо его перехватчика. Ну, хоть что-то... он завалил машину в сложную петлю с разворотом, оказался сзади “крестокрыла”. Пушки сделали остальное.
Неподалеку крейсеры открыли огонь по фрегатам. Один “небулон” уже беспомощно завис в пространстве и был занят тушением пожара на верхней палубе и латанием громадной дыры в обшивке. Второй фрегат держался на расстоянии, не решаясь в открытую пойти на гордость флота Империи.
Как раз, когда он загонял в мир иной еще один “крестокрыл”, матрица мира перекосилась так, что повстанец чуть не сбежал от него. Линии Силы сложились в причудливый узор - слишком близко, слишком... Многоцветные полосы света сжигали все, к чему прикасались. Это “Исполнитель” стирал с поверхности астероида док Альянса вместе с людьми и кораблями.
Боль отпустила виски. Он спокойно и равнодушно расстрелял “крестокрыл” и отправился за следующим. Т-65 метался зигзагом, его пилот знал машину, но у него не было ни малейшего шанса уцелеть.
Он почти пожалел его, ловя в перекрестье прицела. Волна Силы уверенно - почти помимо его воли - зафиксировала прицел. Дарт Вейдер не стад стрелять, Это не схватка. Избиение. Противно. Он смотрел, как удирает изумленный пилот “крестокрыла”. Начиная с Облачного города, противников у него не было. Разве что Ксизор... Зря он вспомнил про этого преступника, и так на душе смутно. Ксизор просто двуличен и очень хитер, но он никогда не посмеет встретиться лицом к лицу с повелителем ситхов. Будет бить в спину. При чем тут война?
Он развернул перехватчик. Битва окончена, какой бы хилой она ни была. База Альянса пылает, сотни кораблей взорваны, тысячи людей и существ погибли, не успев понять, что случилось. Империя одержала очередную великую победу.
Дарт Вейдер тряхнул головой. Скучно. И тошно. Воин должен меряться силой лишь с равными. Оби-Вана больше не было. Джедаи погибли, все, кроме одного. Его собственного сына. Великолепно.
Он сказал Императору, что Люк Скайуокер присоединится к ним или умрет. Он практически сказал правду.
Вейдер шагнул в поле видимости голографических камер. Воздух замерцал, когда из ничего возникло изображение Императора.
Ситх опустился на колено.
- Учитель, - сказал он.
- А, повелитель Вейдер! Ваш доклад?
Старая немочь там не одна, сообразил ситх. Нетрудно догадаться - с кем.
- Базы Альянса больше не существует, - ровно сказал он. - Бой был короткий. Флот справился бы без меня. Мы уничтожили несколько сотен кораблей и несколько тысяч единиц противника. Желаете детальный отчет?
- Хорошо, хорошо, - отмахнулся Император. Его изображение уменьшилось, потому что камера взяла более мелкий план.
Позади Императора, как и предполагалось, стоял Ксизор. Теперь получилось, что ситх кланяется им обоим.
Вейдер заставил себя дышать, как и раньше, чтобы Император не услышал сбоя в дыхании.
- Принц Ксизор как раз рассказывал мне, как он счастлив, что смог предоставить Империи сведения о местонахождении базы повстанцев. По-моему, мы у него в долгу, как вы считаете?
Дарт Вейдер сцепил зубы. Выбора не было, придется распинаться в благодарности Ксизору, даже если захочется откусить и проглотить собственный язык после этого. Старик любил щелкать кнутом, демонстрируя, в чьих руках этот кнут.
Вейдер смотрел мимо Ксизора. Все равно никто никогда не знает, куда именно он глядит.
- Империя должна благодарить вас, принц Ксизор, - ровно пророкотал он.
Император улыбнулся.
Ксизор улыбнулся еще шире.
- Ну что вы, лорд Вейдер, какие пустяки. Всегда счастлив служить.
Чтобы перещеголять фаллиена в угодничестве, оставалось только лизать Императору сапоги. Ксизору повезло, что их с Вейдером разделяет несколько световых лет. Вейдер не был уверен, что сможет удержаться и не придушит Ксизора, невзирая на предостережение Императора. С другой стороны... кто сказал, что для Силы важны расстояния? Ситх примерился.
- Вейдер! - резко сказал Император и добавил совсем другим тоном. - Я жду тебя, как можно скорее, мой мальчик.
- Да, учитель. Мы уже возвращаемся.
- Хорошо...
- Изображение расплылось и пропало.
Дарт Вейдер встал. Повернулся, чтобы уйти. У выхода к нему подскочил младший офицер.
- Мой повелитель, я...
Больше он ничего не успел сказать. Повелитель Тьмы сжал кулак.
Офицер упал, схватившись за горло.
- Я не желаю, чтобы меня беспокоили, - сказал ситх корчащемуся на палубе человеку. - Это ясно?
- Я-ясно, м-мой повелитель...
Дарт Вейдер стремительно прошагал по коридорам крейсера в свою каюту. Размышлять.

Ксизор чувствовал тепло своего триумфа над Вейдером почти как физическое явление: поток удовольствия, который промыл его и наполнил теплым сиянием.
- Вы должны почаще приходить ко мне, - сказал Император. - Я так люблю наши беседы. Я уверен, что повелитель Вейдер тоже получит удовольствие от встречи с вами после своего возвращения.
Ксизор кивнул. Маловероятно, что их встреча доставит Вейдеру удовольствие.
- Да, мой господин.
Ксизор ушел, но его ощущение полноты власти не прекращалось.
Разумеется, Император прекрасно понимал, что именно Ксизор только что сделал с Вейдером. Более того, участие в этой интриге доставило Императору большое удовольствие. Ему нравилось стравливать двух своих слуг и смотреть, как они грызутся. Он походил на хозяина своры полудиких волкотов. Ему нравилось швырять в свору единственную кость и смотреть, как из-за нее грызутся. Император был хитер, и Ксизор решил быть крайне осторожным до самого конца этой авантюры.
В высшей степени осторожным.

15

Откинувшись на спинку форм-кресла, Ксизор рассматривал топографическое изображение над своим письменным столом.
- Увеличить, - приказал он. - Реальные размеры.
Теперь у него на столе стояла невысокая молодая женщина, не знавшая, что ее снимают скрытые камеры.
- Так это, значит, принцесса Органа. Как интересно...
Забавно, он как-то не озаботился раньше получить ее изображение. Он слышал о ней и считал фанатичной последовательницей Альянса, мужеподобной и некрасивой, которой плевать на то, как она выглядит. Он ошибся. Хотя он видел женщин гораздо красивее нее.
За его спиной заговорила Гури:
- Она связалась с владельцем одного из наших казино на Родии, в игровом комплексе. Она хочет, чтобы ее свели с кем-нибудь, занимающим значительное положение в “Черном Солнце”.
Темный Принц соединил кончики пальцев и еще раз посмотрел на изображение.
- А почему один из лидеров Альянса заинтересовался нашей организацией? Они постоянно отвергали наши предложения, не желая пачкать свои чистые революционные руки грязью обычных преступлений. Неужели у них изменилось настроение? Что-то не верится.
Поскольку Гури не спрашивали, она молчала.
- Должно быть, нечто важное, - продолжал Ксизор. - Посмотрим, что ей нужно. Пойди и узнай.
И снова Гури воздержалась от ответа, но Ксизор уловил в ее молчании беспокойство.
- Какие-то сложности?
- Эта задача не из сложных.
Ксизор рассмеялся: робот всегда хотела получать трудные задания, чтобы установить предел своих возможностей. Одна из ее причуд.
- Задача несложная, но она имеет для меня определенное значение по другой причине. Если наша разведка и разведка Империи не ошиблись, Принцесса Органа близко дружит только с несколькими людьми. Один из них - Люк Скайуокер. Очень вероятно, что она знает, где Люк. - Узнайте, что ей надо, и доложите мне. Вполне вероятно, что она - самый простой способ найти Скайуокера. В любом случае, я найду, как ее... использовать. После того, как ты разберешься с другими делами, которые мы обсуждали. Мне кажется, они будут... потруднее.
- Как пожелаете.
Ксизор шутливо отдал честь Гури.
Она ушла.
Ксизор снова стал рассматривать изображение принцессы Лейи.
- Повернуть изображение вокруг оси, скорость обычная.
Голограмма повернулась на невидимой оси.
Ксизор глубоко вздохнул. Вот интересная женщина. Привлекательная, умелая, хорошо образованная и опасная. Судя по собранным на нее данным, ее меткость в стрельбе из бластера соперничала с ее красотой.
Темный Принц почувствовал возбуждение. Он знал, что кожа его сменила цвет со светло-зеленого на бледно-оранжевый. Он улыбнулся. Недавно он покинул свою прежнюю любовницу. Мысль о женском обществе была соблазнительна. Особенно о- женщине, которая могла предложить больше, чем просто внешность. Интересно, что она сейчас делает: наслаждается изысканной трапезой или тратит деньги на дорогие развлечения. Женщины любят такие удовольствия.

Лейя наблюдала, как Чуи играет очередной раунд, на этот раз против тви'лекка с раскрашенной в яркие цвета кожей и дешевыми украшениями на головных щупальцах.
Чуи сделал ход и откинулся в кресле.
- Отлично, Чубакка, - похвалил Ц-ЗПО. - Прекрасный ход.
Тви'лекк бросил взгляд на Ц-ЗПО и кисло улыбнулся острозубой пастью.
Лейя наклонилась к роботу-секретарю:
- Что тут происходит? Я видела, как этот тви'лекк победил четыре раза подряд других игроков, которые играли куда лучше Чуи.
- Видите ли, - смущенным шепотом сказал Ц-ЗПО, - я взял на себя смелость сообщить тви'лекку до начала игры, что случается, когда вуки проигрывают.
Лейя непонимающе уставилась на робота.
- Вы знаете, что масса Соло обычно говорит об отрывании рук?
Лейя покачала головой. Вообще-то Хэн дразнил Ц-ЗПО. Чуи был свиреп в бою, но в остальных случаях отличался очень ровным характером. Лейя не верила, что Чуи способен кому-нибудь оторвать руки. Оказалось, тви'лекк поверил...
Если “Черное Солнце” не даст о себе знать как можно скорее, у Лейи разовьется острый приступ “космической болезни” - слишком долго она заперта в этой дыре...

Гури сидела напротив троих собеседников. Двое были людьми, один - куаррен. За спиной Гури выжидательно стояли два гаморреанских охранника. Гури была безоружна.
- Ваши источники ошибаются, - говорил один из ее собеседников, Туйэй, главный исполнительный директор “Перевозок Ороро”. Помешанный на поддержании спортивной формы, он поигрывал мышцами, которые выпирали даже из-под костюма из зейд-ткани, сшитого лучшим портным. Говорили, что он может приседать, держа на плечах груз, весящий в четыре раза больше его самого, и при этом даже не вспотеть. Но выглядел он очень плохо. Казалось, его вот-вот хватит удар.
- Неужели? - холодно переспросила Гури, сидевшая свободно и непринужденно.
- М. Туйэй прав. Ороро даже не собиралась соперничать с “Черным Солнцем”, - это сказал головоногий Деллис Юле, глава отдела безопасности Ороро.
Третий участник разговора, тощий нервный коротышка, 3. Лиммер, управляющий по финансовым вопросам, кивнул в знак согласия:
- Само собой разумеется, мы никогда не посмеем нарушить территорию Принца Ксизора.
- Значит, - подытожила Гури, - мне передать Принцу Ксизору, что наши агенты - идиоты, которые даже обеими руками свой зад не найдут?
- Я бы не стал выражаться именно так, - заметил куаррен.
Туйэй поглядел на своих коллег и фыркнул.
- Да бросьте вы ерунду молоть! Я по горло сыт изображать коврик по ногами у вашего босса! Да, так ему и скажите: ваши агенты идиоты! Скажите ему, что он сам идиот! Ороро не собирается трястись от страха перед великим и ужасным Темным Принцем! Мы здесь почти на самой Границе, вдали от мягких перин и развратных насаждений Центра Империи, где Ксизор выстелил себе гнездышко нашей данью. Мы зарабатываем себе на хлеб и заслуживаем каждый децикредит, который только можем заработать! Передайте, что, если ему это не нравится, пусть сам сюда придет и разбирается, как может.
3. Лиммер сглотнул и побледнел.
- Я-я-я... м-м-мне кажется, что мсье Туйэй имел в виду...
- Заткнись, Лиммер, ничтожество! Не пытайся подсластить пилюлю! - Туйэй злобно глянул на Гури. - Топай домой, детка. Уходи сейчас, пока я добрый. И больше не возвращайся. Если вернешься, я тебя так употреблю, что тебе не понравится, - он многозначительно и нагло усмехнулся.
Гури улыбнулась и встала с таким выражением лица, словно только что проснулась.
Двигалась она невероятно быстро. Она вскочила на стол, сделала кувырок вперед и приземлилась на ноги за спиной Туйэя, повернулась, подняла его вместе со стулом и швырнула в двух гаморреанских охранников, да так, что оба растянулись на полу, не успев выхватить бластер.
Деллис Юлс выхватил из-под своего складчатого одеяния небольшой лазерный пистолет, но, прежде чем он успел навести его на цель, Гури схватила его за запястье, сломала ему руку и отбросила оружие в сторону, с ухмылкой вынув его из повисшей руки.
Лиммер попытался встать, но Гури проткнула ему горло кончиками пальцев и свернула Лиммеру шею. Шея хрустнула, как сочная ветка. Потом Гури перескочила через стол.
Туйэй поднялся на ноги и повернулся к ней. Гури схватила его за горло в тот же миг, когда он вцепился в глотку ей. На мгновение оба замерли.
Туйэй обмяк, на лице его отразился ужас перед силой робота. Он потерял сознание, когда кровь перестала поступать в мозг.
Гури выпустила его, наклонилась и вытащила бластер из-за пояса одного из оглушенных охранников. Потом пристрелила обоих - по выстрелу на каждого, в голову.
Снова вскочив на стол, Гури прикончила Лиммера и Юлса, выстрелив каждому в основание черепа.
Потом вернулась туда, где лежал Туйэй, с трудом дышащий раздавленной гортанью. Гури присела рядом и подождала, пока он пришел в себя и узнал ее.
- Я передам принцу Ксизору, что вы сказали, - она улыбнулась и, почти небрежно ткнув лежащего в глаз дулом бластера, нажала на спусковой крючок.
Потом поднялась, подошла к тому месту, где камера на стене записала все происходившее, и вырвала камеру из стены.
Изображение на экране пропало.
- Остановите запись, - сказал Ксизор.
Он вздохнул и покачал головой. Запись показала ему только то, что он уже знал. Гури - самое смертоносное оружие в его арсенале.
Интересно, подумал он, справится ли она один на один с Вейдером. Наверняка, она была бы лучше него самого. Хотя Вейдер, скорее всего, даже не заметил бы Гури, раздавив ее, как назойливую мошку.
Но даже в этом случае на сражение интересно было бы посмотреть.
За девять миллионов кредиток - дороговатое получится удовольствие, если Гури проиграет.
- Прокрутите запись снова, - сказал Принц Ксизор.
Ему нравилось смотреть, как работает профессионал.

16

- Так где же Лейя? - спросил Люк.
К дому Бена они вернулись на свупах. Теперь обе машины стояли вместе с “крестокрылом” под каму фляжной сеткой.
Корабль Шика оставался в Мос Айсли, в порту.
- Отправилась в Родию - хочет связаться с “Черным Солнцем”.
Люк чуть не выронил фляжку с холодной водой.
- “Черное Солнце”! Да она с ума сошла!
- Знаком, что ли? - ухмыльнулся Шик.
- Нет, но я говорил с Хэном. Он вел с ними дела. Хэн сказал, что “Черное Солнце” опаснее Империи. - Люк помолчал. - И зачем Лейе “Черное Солнце”?
Шик пожал плечами:
- Спроси что-нибудь полегче. Может, решила выяснить, кому ты так насолил. Принцесса тебя очень любит, хотя не могу понять, почему. Ты что, хочешь, чтобы вся вода вытекла?
- Прости! - Люк передал фляжку Шику. Тот налил себе большой стакан и принялся шумно пить.
Мысль о том, что Лейя заигрывает с самой страшной преступной организацией во Вселенной, не укладывалась в голове. Но что тут поделаешь? Лейя - взрослый человек, она прекрасно умеет о себе позаботиться...
- Эй, парень, идеи есть?
- Что?
- Мы будем сидеть и ждать, пока эти бандиты вернутся? Или рванешь прямиком к Джаббе Хатту и поинтересуешься, какой стати он их на тебя натравил?
- Джаббе незачем меня убивать.
- Если кто-то не надоумил Джаббу это сделать.
Р2Д2 бешено засвистел.
- Что такое? - справился Шик.
- Похоже, снаружи кто-то есть. Надо пойти посмотреть.
Р2Д2 снова свистнул.
Шик вытащил бластер и проверил заряд. Люк тронул лазерный меч.
Р2Д2 заверещал и покатился к двери.
Выйдя из дома, они увидели высоко в небе ракету.
- Похоже на почтового робота, - сказал Люк.
Р2Д2 подтвердил.
Шик сунул бластер обратно в кобуру.
Почтовых роботов используют, когда надо доставить сообщение быстро, но не хочется рисковать, передавая сведения по голографической сети с ее многочисленными скачками с узла на узел.
- Что-то уж очень быстро летит. Надеюсь, он с противоударным механизмом, - сказал Люк.
Крошечный кораблик упал в полукилометре от дома Бена.
- Кто знает, что ты здесь, малыш?
- Лейя, Ландо, Чуи, Ц-ЗПО, - перечислил Люк.
- И Джабба, - добавил Шик. - Хотя он вряд ли станет тратить деньги на робота.
- Может, сообщение для тебя? - предположил Люк.
- Сомневаюсь. Я не оставлял адреса. Никто, кроме твоих друзей, не знает, что я здесь, а они уже дали мне все инструкции. Пошли, посмотрим.

Из легкой дремы его выудил голос компьютера:
- Вас вызывают, принц Ш-ш-шизз-зор.
Померещилось ему, или голосовой чип на самом деле точно так же шепелявит, как чип только что замененного кресла?
В наши дни все такое недолговечное. Не успеешь заменить и привыкнуть, - сразу ломается. Империя неслась к энтропии, как в турболифте.
- Переключи на меня. И проведи диагностику твоего голосового чипа.
Маленькое голографическое изображение цветком распустилось на письменном столе.
- Да?
- Вы просили сообщить вам, когда повелитель Вейдер вернется в свой замок. Он только что прибыл.
Темный Принц кивнул:
- Хорошо. Ведите за ним обычное наблюдение.
Шпион кивнул и прервал связь. Его изображение мигнуло и пропало.
Значит, Вейдер вернулся с войны, выполнив волю Ксизора, сам того не ведая и ударив Ороро по самому больному месту, - по финансам. Если учесть еще и маленькое представление Гури, Ороро, по крайней мере в ближайшем будущем, будет вести себя прилично.
Но пока что Ксизор не станет связываться с Вейдером.
Несомненно, Повелитель Тьмы и ситх нуждается в передышке, чтобы прийти в себя от пощечины, которую влепил его гордости Император. Главная беда Вейдера в том, что он позволяет темпераменту править им.
Наследие его млекопитающих предков, так бывало со многими теплокровными расами и всегда выходило им боком. Холоднокровность подразумевала точность. Горячая кровь всегда отбрасывала в сторону осторожность и кидалась в бой, очертя голову. Хладнокровие - это процесс размышления и планирования, горячность - плоды неуемных страстей. Страсть, конечно же, неплоха, но только, когда она держится под контролем и направлена в нужное русло.
Взять хоть бы принцессу Лейю. Она привлекла внимание Ксизора, но он приблизит ее к себе медленно, не в бешеной погоне по морю похоти без руля и без ветрил, забыв про интеллект. Нет, фаллиены так не поступают. Фаллиены - существа холоднокровные.
Холодная кровь всегда лучше горячей.
Всегда.

Дарт Вейдер наблюдал за шпионом через видеокамеру, установленную на роботе-уборщике улиц. Робот двигался по проспекту, как огромная механическая улитка, оставляя за собой чистую дорожку, промывая дорогу мощными струями воды и моющих средств, от которых поверхность блестела.
Шпион Ксизора сидел в уличном кафе, притворяясь, что читает новости, и прихлебывал давно остывший горячий напиток.
Вейдер вздохнул и выключил изображение. Как это все запутанно - вся эта слежка, шпионаж, интриги. Конечно, он научился играть в эту игру и играть хорошо, поскольку ему жить в этом мире, но игра ему не нравилась. Существа, вроде Императора и Ксизора, получали удовольствие от своих манипуляций, но Вейдер всегда чувствовал себя... испачканным, когда копался в очередном двойном обмане и тройном предательстве. Он, воин, предпочитал открыто вставать в одиночку на пути надвигающейся армии, чем здороваться с улыбкой, планируя нанести врагу смертельный удар в спину. А именно это было ядром политики Центра Империи. Убить человека клинком - чисто и почетно. Застрелить его в спину в темном переулке и свалить вину на кого-нибудь другого - это совсем другое дело.
Он отвернулся от мониторов. Да, он совершал и такое, и подобные поступки бывали необходимы. Но ему это все-таки не нравилось.
Рано или поздно он соберет нужные сведения против Ксизора. Чем больше запутывалась сеть, тем больше вероятность, что когда-нибудь и сам паук в нее запутается. Рано или поздно Ксизор совершит роковую ошибку, а тогда Вейдер уничтожит Ксизора, - а потом уже будет объясняться с Императором.

Почтовый робот - компактный ящик с антигравом, который и позволял ему летать - явно не пострадал от удара. Во всяком случае, посыльная сфера была в целости и сохранности, только внутри что-то перекатывалось.
- Я принес сообщение для принцессы Лейи Органы, - сказал робот в пятый раз.
- Сколько можно повторять, что ее здесь нет? - буркнул Люк. - Р2Д2, может, ты договоришься с этой штуковиной?
Р2Д2 подкатился поближе к почтовому роботу, засвистел, зачирикал и даже помигал проектором.
Почтовый робот, похоже, задумался.
- В отсутствие принцессы Лейи я имею право передать послание ее полномочному представителю, - сказал он наконец.
- Ну вот, другой разговор, - обрадовался Люк. - Передай сообщение мне. Я ее... э-э-э... полномочный представитель.
Шик покачал головой.
- Пароль? - спросил робот.
Пароль? Зачем Лейе пароль?

Предыдущая страница 9 Следующая страница


Тени Империи 10

- Пусть будет "Люк Скайуокер".
- Пароль неверный.
- Долгонько же мы провозимся, если ты примешься перечислять все известные тебе имена, Люк.
- Помолчи, ладно? Я думаю.
- Извини. Не смею мешать!
Пароль должен быть совсем простым, чтобы ни в коем случае не забыть. Что там у нас простого?..
- Алдераан?
- Пароль верный.
Заслонка на груди робота скользнула в сторону, открыв объектив голографического проектора. Секундой позже проектор включился.
Возник приземистый, бородатый и длинноволосый ботан в тунике травяного цвета, штанах и сапогах. К правому бедру пристегнут бластер военного образца.
- Приветствую, принцесса Лейя. Говорит Котт Мелан с планеты Ботавуи. Наша агентурная сеть получила сведения, жизненно важные для Альянса. Вы должны немедленно прибыть на Ботавуи. Я никоим образом не преувеличиваю важность и срочность этой поездки. Промедление смерти подобно. В течение пяти дней я буду в Межгалактической Торговой Миссии. Альянс непременно должен связаться со мной за это время, иначе все сведения будут утеряны.
Проектор погас.
- Ну-ну, - сказал Шик. - Кому-то не терпится повидаться с принцессой. Если я выжму из своего корабля все, на что он способен, мы доберемся до Ботавуи, прежде чем истечет назначенный срок. Даже твоя крестокрылая колымага справится, хотя лично я на нее бы не поставил...
Люк уставился на почтового робота. Что делать? Дело, кажется, и вправду серьезное...
- Вот что, - сказал он, - полетим туда вместо нее.
- Это почему же? Сообщение предназначено Лейе.
- Я ее полномочный представитель. Я правильно назвал пароль. Этому Котту Мелану придется рассказать все мне.
- По-моему, не очень-то умная мысль. Неужто глава ботанской агентурной сети вот так возьмет и выложит нам все, что знает? И фамилия у него какая-то подозрительная. У ботанов таких фамилий не бывает.
- Тебя не спрашивают. Ты ведь кто? Охранник? Я лечу. А ты - как знаешь.
Шик ухмыльнулся.
- Как любит говорить один мой знакомый: живой ты для меня выгоднее, чем мертвый; Я должен защищать свой гонорар: Встретимся на орбите.
Люк кивнул. Шик ему не очень нравился, но парень хорошо владел оружием и умел летать. Это кое-что да значило.
- Пойдем приготовим “крестокрыл”, Р2Д2. Мы улетаем.

17

- Пьостите, - сказал Аваро. - “Цолное Шолнце” под мой возок не плясет. Принцесса удивилась. - Возок, - терпеливо повторил Аваро. - На нем игвают. О. Дудка!
Лейя разочарованно покачала головой. Их снова оставили ни с чем. Ландо был счастлив, как стилсвин в теплой грязи: он выигрывал почти во всех играх. Даже Чуи полюбил казино, но, если в скором времени что-нибудь не произойдет, Лейя начнет рвать на голове волосы. Не в ее стиле ждать и ничего не делать.
- Хорошо, - проговорила она. - Я вам вот что скажу. Если на следующей неделе тут кто-нибудь не объявится, мы попробуем связаться с “Черным Солнцем” через кого-нибудь другого.
- Позалуста, как хотите, - пожал плечами Аваро.
Да, как же. Лейя с удовольствием бы что-нибудь делала, например поискала, кто охотится за Люком и почему. Для Вейдера было бы несколько неуклюже, что ли, натравить на Люка женщину-механика. Слишком легко было бы проследить. Да и как-то не вяжется такой стиль поведения с ситхом. С другой стороны - на Люка никто больше не охотился.
Когда ситуация выглядит подозрительно простой, иногда она и на самом деле проста.
А иногда - нет...
Лейя встала и вышла из кабинета Аваро. Выбора у нее не было.
Придется ждать, хочет она или не хочет.

Гури собиралась на Родию, когда ее остановил Ксизор.
- Прежде чем ты туда полетишь, я хочу дать тебе еще одно задание. В моих личных документах есть секретный файл с надписью “Маршрут”. Ты знаешь, что это такое?
- Да.
- Загрузи его и проследи, чтобы он попал в руки нашего двойного агента на Ботавуи. Убедись, что он понял, что это мы передали ему файл.
Гури ничего не сказала, но Ксизор уловил ее сомнения.
- Ты не одобряешь моего поступка? - спросил он.
- Мне кажется, он не в ваших интересах, - ответила Гури.
- Как раз наоборот. Если “Черное Солнце” подарит повстанцам этот лакомый кусочек, они будут доверять нам с большей готовностью. В том маловероятном случае, если Империя проиграет войну, Альянс вспомнит нас не как врагов, а как друзей.
Гури кивнула. Она поняла, даже если по-прежнему была не согласна.
- Да, ваше высочество.
Она ушла.
Ксизор задумался над сомнениями Гури, снова пересматривая свой план. Новые сведения дополняли информацию, уже подброшенную ботанам. Они полагали, что сами ее раскрыли. Конечно, операция была сопряжена с риском, но небольшим, по сравнению с тем, что можно было выиграть. Империя была сильна, и на самом деле Ксизор не верил, что Альянс восторжествует, но только очень глупый человек не принимает во внимание отдаленные и маловероятные возможности. Случались и более странные вещи. Людей поражала молния. Метеориты падали им на голову с ясного неба. Дуновение ветра от крылышек мотылька на северном побережье помогало закрутить смерч на южном. Предусмотрительный игрок учитывал все возможные риски, но бывают времена, когда хорошо рассчитанный прыжок может перенести на другую сторону пропасти. Наступил именно такой момент и, как всегда, он представлял собой обоюдоострый меч. Если делать выпады аккуратно, он будет резать с двух сторон. Как и было задумано.

Перелет до Ботавуи прошел без осложнений. Впрочем, поволноваться все же пришлось. На подлете они едва не столкнулись с имперским патрулем, но вовремя заметили корабли и сумели улизнуть.
Карантин не был предусмотрен, так что прямо из космопорта Люк и его спутник отправились в город.
Люк раньше никогда не бывал на Ботавуи. Насколько чище и ухоженнее этот мир по сравнению с его родной планетой! Там, куда они прилетели, был день, ясный и солнечный. Широкие улицы, каменные здания. Встречные, в основном, конечно, ботаны, но попадались и представители других рас. В общем, на вид весьма цивилизованный мирок.
Войти в здание Межгалактической Торговой Миссии оказалось не так-то просто. Охранник требовал пропуск, которого у них, разумеется, не было.
Может, воспользоваться Силой? Заодно и Шика приструнить.
Но, прежде чем Люк собрал Силу, чтобы затуманить сознание охранника, Шик отвел ботана в сторонку, шепнул пару слов, а потом сунул что-то в ладонь. Охранник широко улыбнулся и разрешил пройти.
- Что ты ему сказал? - спросил Люк.
- Я - ничего. Зато сто кредиток шепнули: “Какие славные ребята! Почему бы не пропустить их?”
- Ты его подкупил?! - Люк покачал головой.
Шик отыскал инфоробота, стоявшего в холле здания.
- Где мы можем найти Котта Мелана?
- Уровень шестнадцать, номер семь, - ответил робот глубоким звучным голосом. - Подняться можно на турболифте.
Еще один робот - модель, весьма похожая на Ц-ЗПО - сидел на столом в приемной конторы, куда направили Люка и Шика. Металлическая оболочка робота была отполирована до сияющего золотого блеска.
- Доброе утро! Чем могу помочь? - осведомился он.
- Принцесса Лейя должна встретиться с Коттом Меланом, - ответил Люк.
- Это вы - принцесса Лейя?
- Нет-нет, я не принцесса Лейя, я ее... представитель. Люк Скайуокер. Мы не назначали встречу. Но Котт Мелан хотел увидеться с ней, поэтому он нас примет.
- Мне кажется, это предположение нелогично, - усомнился робот.
- Слушай, просто доложи ему, что мы здесь, ладно?
- Боюсь, что не могу пропустить вас без предварительной записи. Господин Мелан очень занят. Я не могу беспокоить его по всяким пустякам. Запишу вас на прием... м-м-м... через стандартную неделю. Как вас зовут?
Люк нахмурился. Робота не подкупишь, Сила на него не подействует...
Шик направил на робота бластер.
- Отлично, золотко. Меня зовут Дядя с Бластером. Или ты нам откроешь дверь, или твой хозяин будет искать себе нового секретаря.
- Ох, беда! - как-то очень знакомо охнул робот.
- И без шуток! - предупредил Шик. - Открывай дверь.
- Хорошо, Дядя с Бластером.
Люк и Шик переглянулись: роботам свойственно все воспринимать буквально.
Робот набрал код на пульте. Дверь открылась.
- Заходи, - скомандовал Шик.
Робот шагнул в просторный кабинет. За перегородкой из армированного стекла у письменного стола сидел тот самый ботан, который послал письмо Лейе.
По крайней мере, Люку так показалось: на вид все ботаны одинаковы.
- Хозяин Мелан, прошу прощения, что помешал...
- Ничего, все в порядке, Р-04. Ступай. Я сам поговорю с нашими добрыми гостями.
- Они вовсе не добрые, - возразил робот по имени Р-04, - они заявили, что они - принцесса Лейя. И угрожали мне телесными повреждениями!
- Ничего страшного, Р-04, - ботан повернулся к Шику. - Спрячьте ваше железо, Рендар. Оно вам не понадобится.
Шик изумленно моргнул, но бластер убрал.
Робот ушел, закрыв за собой дверь.
Люк шагнул вперед.
- Простите, что мы так бесцеремонно вошли, но нам необходимо было с вами увидеться.
- Я знаю, - улыбнулся Мелан. - Вы - Люк Скайуокер, а вы - Шик Рендар. Я вас ждал. Садитесь.
Люк и Шик переглянулись.
- Наверное, я должен все объяснить, - сказал Мелан. - Я выяснил, что принцесса Лейя недавно покинула Татуин, но уже не мог отозвать почтового робота. Поскольку вы здесь, полагаю, вы знаете пароль, о котором мы с ней договорились. - Он посмотрел на Люка. - Я знаю вашу преданность Альянсу. И ваша репутация мне известна, мистер Рендар. Я удивлен, что вы работаете на Альянс.
- Вовсе нет, - пожал плечами Шик. - Я работаю на принцессу.
- Вот как... Это не имеет значения. Главное - вы здесь, теперь мы можем заняться неотложными делами.
- А вдруг мы - не мы, а агенты Империи? - спросил Шик.
- За вами следили с тех пор, как вы приземлились. Сначала вас сканировали на входе в здание. Потом охранник, которого вы “подкупили”. Потом - в турболифте. Сканировали и опознали как людей, которых я жду. Окажись вы переодетыми убийцами, у лифта вас ждал бы десяток охранников с бластерами наизготовку.
Люк и Шик снова переглянулись.
- У меня много врагов, - продолжал Мелан. - Я научился осторожности.
Люк сел, Шик последовал его примеру.
- Что же случилось? - спросил Люк.
- Империя взялась за осуществление нового военного проекта, - ответил Мелан. - Пока мы не знаем, что это за проект, но нам известно, что Император вложил в него несметные средства. Это тайный план.
- Как вы узнали?
- Агентурная сеть ботанов не имеет себе равных, - гордо сказал Мелан. - Вам показалось, что вы подкупили охранника, а мы и вправду подкупили одного высокопоставленного офицера Империи. После этого мы попытались внедрить в главный компьютерный комплекс на Корусканте нашего дроида-взломщика, чтобы он нашел и скопировал для нас тайные планы. Увы, не получилось. Мы узнали только, что планы хранятся в особых компьютерах, не имеющих выхода на внешнюю линию.
Один из этих компьютеров должен быть переправлен с Корусканта на Ботавуи. Мы считаем, что Альянс сильно выиграет, если сумеет перехватить этот компьютер и взломать защиту данных.
- Простите, - вмешался Шик, - но почему вы так стремитесь помочь Альянсу?
Мелан помрачнел.
- Двадцать лет назад Империя арестовала и казнила за шпионаж моего отца.
- Но это же, так сказать, деловой риск?
- Да, и я его принимаю. Но не все ботаны - шпионы, господин Рендар. Мой отец был обыкновенным учителем. Он был виноват лишь в том, что честно рассказывал своим ученикам о политике Империи. Вы, должно быть, заметили, что мое имя не оканчивается на ботанскую почтительную частицу “и'лиа”. Пока Империя торжествует, я почтения не заслуживаю. Мне кажется, у вас к Империи тоже есть счет. - Мелан пристально посмотрел на Шика. - После того, что Император сделал с вами и вашей семьей.
Шик скрипнул зубами.
- Не ваше дело.
Люк тактично промолчал.
- Наши оперативники, - продолжал Мелан, - узнали, что Империя собирается перевозить компьютер без охраны, на корабле, замаскированном под обычный грузовоз с удобрениями. Они полагают, что такой корабль не привлечет внимания Альянса.
- Грузовоз с удобрениями? - переспросил Шик. - Хитро придумано. Кому придет в голову его угонять?
- Наши оперативники также сообщили, что вскоре добудут маршрут этого корабля. К сожалению, когда маршрут окажется у них в руках, до прибытия корабля останется всего день или два. Среди ботанов есть те, кто сочувствует делу Альянса, они помогут захватить грузовоз, но у них нет опыта в подобных делах. Будет лучше, если их возглавит человек, имеющий опыт боевых действий в космосе.
- Это про меня, - улыбнулся Люк и обернулся к Шику. - Ты со мной?
- Рисковать кораблем и собственной шкурой? Чего ради?
- Я-то думал, ты оберегаешь мою жизнь.
- Ты столько не стоишь.
- Один грузовоз? Против отряда ботанов и “крестокрыла”? Да это ж проще простого!
Шик задумался.
- Мало того, Альянс наверняка выплатит тебе премию за помощь. Пару тысяч кредиток, а то и больше.
- Ладно, почему бы и нет? - согласился Шик. - Мне пока все равно нечего делать.
Люк усмехнулся. Этот парень здорово напоминал ему Хэна.

18

Он привык считать Императора умным человеком. Старик редко совершал поступки, которые Дарт Вейдер мог назвать неразумными, еще реже, глупыми.
Но сейчас, стоя перед учителем в его замке, он думал о том, что последний изощренный и запутанный замысел можно записать в последнюю категорию. Глупо и опасно.
Говорить об этом вслух он не собирался - ни в лицо Императору, ни за его спиной. Но старая немочь была не настолько могущественна, чтобы читать его мысли. И хорошо, иначе бы ситх уже корчился под ударами молний, которые так обожает учитель.
С другой стороны, если бы он умел читать мысли, сомнительно, что этот... план вообще когда-нибудь родился.
- Не одобряешь, мой мальчик?
- Я не вправе одобрять или не одобрять, учитель.
- Воистину так.
Позднее, когда он пешком шел к себе в замок, он обдумывал свой ответ на новый гамбит. Похоже, ему оставалось немного. Стоять тихо и наблюдать.
Настроение не улучшилось.

Флаер Котта Мелана доставил ботана и его гостей на базу, спрятанную в горах, на расстоянии двух стандартных часов пути от города. Здесь они встретились с отрядом ботанских пилотов и оружейными механиками и осмотрели корабли.
Несколько истребителей класса БТЛ - двухместные “костыли”, самая распространенная модель во флоте Альянса. “Костыли” уступали в скорости и огневой мощи “крестокрылам” и ДИ-истребителям, зато отличались повышенной прочностью. Их с лихвой хватит, чтобы перехватить грузовоз. На крыльях кораблей виднелись опознавательные знаки Альянса.
- Куча хлама, - презрительно буркнул Шик.
Люк пропустил его слова мимо ушей.
- У вас есть астродроиды? - спросил он командира отряда.
Командир, который по меркам ботанской расы был примерно ровесником Люка, кивнул.
- Да, роботы у нас есть. А на кораблях стоят лазерные пушки, работающие от стандартных генераторов. К сожалению, “аракидов” у нас нет.
- И ладно, - пожал плечами Люк. - Мы же не собираемся взрывать грузовоз. Он нам нужен целым и невредимым.

Аваро нашел ее, когда она раздумывала, не спустить ли пару кредиток в один из игровых автоматов. Скука настолько одолела ее, что она была готова попробовать даже это сомнительное развлечение.
- Я полуцил сообсение. Пьедставительниса “Селного Шолнца” узе в пути. Она будет здесь целез тли дня.
У Лейи словно камень с души скатился. Слава богам! Аваро удалился, а Лейя вспомнила его слова: “пьедставительниса”...
Женщина?
А почему бы и нет? Нет такого закона, что женщина не может быть преступницей.
Парадокс: Лейе даже почему-то стало приятно, что “Черное Солнце” пришлет к ней женщину.
И поскорее бы она прилетала...

Шпион, которого они ждали, появился на базе через три дня после Люка и Шика. Котт Мелан провел оперативника в потайную комнату.
- Вот координаты полета, - сказал агент.
Он поставил на стол крошечный компьютер.
- Есть хоть какие-нибудь данные о том, что это за проект? - спросил Мелан.
- Нет. Все молчат, как кореллианские устрицы.
- Плохо. Полагаешь, данные верны?
- Я получил их от своего осведомителя, который до сих пор меня не подводил.
- Осведомитель? - переспросил Люк.
- Да. Из “Черного Солнца”. Люк и Шик переглянулись.
- Похоже, что эта преступная организация заигрывает с Альянсом, - проговорил Мелан. - Они много раз сообщали нам ценнейшую информацию. По-моему, им хочется, чтобы Альянс победил Империю.
- Не нравится мне это, - покачал головой Люк. - Они обязательно потребуют что-нибудь взамен. - Он не стал говорить, что ему кажется весьма странным такое совпадение: Лейя отправилась устанавливать контакт с “Черным Солнцем”, а оно тайно передает повстанцам бесценные сведения. Что-то здесь нечисто.
- Они у нас ничего не просят.
- Пока, - заметил Шик.
- Хорошо, - сказал Люк. - Оставим это. Если ваши сведения верны, сколько понадобится времени, чтобы подготовиться?
- Отряд добровольцев уже готов, - ответил Мелан. - В течение трех стандартных часов мы займем позицию.
- Мы?
- Я полечу с вами, - сказал Мелан. - Если у Шика Рендара найдется лишнее место на корабле.
Шик лениво улыбнулся.
- Без проблем. Готовить умеете? Перекусим, потолкуем...
- Есть будет некогда, - сказал Люк.
- Тебе-то, малыш, может, и некогда, а я умею летать и есть одновременно.
Люк невольно усмехнулся.
- Пора по кораблям.
Шик насмешливо отдал честь.
- Есть, капитан!

Когда тень луны закрыла датчики патрулей Империи, Люк увел с планеты десяток “костылей”. Ведомые шли очень даже неплохо для новичков.
- Будьте настороже, ребята, - сказал Люк в микрофон. - Мы почти на месте.
Если полученные ими сведения верны, грузовоз вынырнет из гиперпространства прямо у них под носом.
Вот он! Легкий кореллианский фрахтовик, похожий на “Тысячелетнего сокола”. Под брюхом у него был прикреплен съемный грузовой контейнер.
- Синие, говорит командир! Приготовиться к атаке! - Люк переключился на общий канал и вызвал грузовоз. - Капитан, заглушите двигатели и приготовьтесь принять десант.
По плану Котт Мелан в скафандре взойдет на борт грузовоза под защитой нескольких охранников и в сопровождении техников. Операция займет от силы несколько минут.
- Говорит грузовоз “Супроза”, - раздался ответ. - Вы что, рехнулись? Мы навоз везем! Совсем озверели, пираты...
- Мы не пираты. Но нашим садам не хватает удобрений. Глушите двигатели, капитан, и мы не причиним никому вреда.
- Слушай, приятель, - откликнулся капитан грузовоза после долгой паузы, - я работаю по контракту на транспортную компанию Ксизора, и мне приказали доставить груз торговому агенту на Ботавуи. Почему бы тебе не пощипать кого-нибудь, кто везет спайс или оружие?
- Капитан, или вы заглушите двигатели, или мы открываем огонь!
Ого! Грузовоз сбросил контейнер и резко вильнул вправо. Удирает!
Люк переключился на оперативный канал.
- Стрелять только по двигателям! Эту фуру нельзя взрывать!
Расстояние стремительно сокращалось. Грузовоз не мог состязаться в скорости с истребителями.
Еще пара секунд...
Р2Д2 свистнул.
Что такое?
- Выведи на экран.
На экране появилось изображение грузовоза. Там, где до сих пор была гладкая броня корпуса, мигали красные огоньки. Две другие точки пульсировали голубым.
Заслонки на корпусе грузовоза отползли, обнажив орудия.
- Внимание всем, у этой твари есть зубы! Справа и слева по борту лазерные пушки, а на спине и на брюхе - что-то вроде пусковых установок.

Предыдущая страница 10 Следующая страница


11 Стив Пэрри

Люк резко развернул свой “крестокрыл”, когда грузовоз выстрелил с правого борта. Уй! Почти попали.
Синий-4 атаковал грузовоз, целя в двигатели. Лазерный луч бессильно скользнул по корпусу. Ага, у них еще и усиленные защитные поля!
А говорили - беззащитный...
Синий-4 взорвался.
- Перегруппировка! - скомандовал Люк.
Взорвался Синий-2.
Четыре истребителя уходили по дуге, за ними летел Шик на “Предвестнике”.
Люк вдруг увидел, как верхняя пусковая установка вражеского корабля выплюнула в пространство облако газа, которое кристаллизовалось и засияло в лучах местного солнца.
- Он выпустил торпеду!
- Не боись! - крикнул Шик. - Я ее в пыль разнесу.
“Предвестник” развернулся и резко нырнул, автоматические пушки посылали залп за залпом. Люк не видел торпеду, но Шик продолжал стрелять, словно никак не мог остановиться.
- Проклятие! - выругался он. - Я же в нее попадаю! Почему она все летит?!
- Шик! Бросай все! Уходи! - закричал Люк.
- Заткнись! Я же в нее попал! Замри, паскуда, замри!
- Шик, уходи!
- Я ее достану!
- Летит! - завопил Синий-б. - Разбегайся!
Четыре истребителя разомкнули строй.
Слишком поздно.
Торпеда взорвалась среди них. Когда огненное облако рассеялось, все четыре корабля, а с ними восемь ботанов, исчезли.
- Я не мог промахнуться! - Шик не верил своим глазам. - Не мог!
Люк, вне себя от ярости, развернул истребитель и бросил машину на грузовоз. Он не обращал внимания ни на выстрелы противника, ни на свист Р2Д2, видел перед собой только двигатели грузовоза в перекрестье прицела. И стрелял, стрелял, стрелял. Вокруг грузовоза начало разгораться голубое свечение: атака разорвала защитное поле. Двигательный отсек будто лопнул.
- Я не мог промахнуться, - повторял, как в бреду, Шик.
- Прекрати, Шик. Лучше готовься к высадке. - Люк переключил каналы. - Ваши двигатели мертвы, капитан. Вас и ваш экипаж ждет то же самое, если вы выпустите еще хоть один снаряд. Ясно?
Короткая пауза.
- Ясно.
- Примите наш десант. И учтите: ваша жизнь зависит от сохранности груза. Только посмейте с ним что-нибудь сделать!
Люк выключил связь. Великий космос, он потерял половину своего отряда! И свалить вину не на кого. Да, конечно, Шик его подвел, но ведь ответственность лежит на нем, это он командовал операцией. Он думал, все будет проще некуда. Он был слишком самоуверен, слишком уверовал в то, что Сила укажет ему верный путь. И ошибся.
Сила далеко не всегда приходит на выручку.
Но темная сторона всегда будет с тобой по первому зову. Всегда.
Нет-нет-нет. Даже не смей так думать, - скатишься в бездну.
Но как это было соблазнительно. Сила и власть... Он чувствовал их.
Люк тряхнул головой. Он надеялся, что полученные сведения стоят тех потерь, которые понесли повстанцы, чтобы добраться до пресловутого компьютера. Лучше бы они того стоили.

19

Аваро предложил предоставить свой кабинет для переговоров с только что прибывшим представителем “Черного Солнца”, но Лейя вежливо отказалась. Она попросила Ландо снять комнатку через два казино от Аваро и вместе с роботом тщательно проверила ее на предмет скрытых подслушивающих устройств. Лейя не доверяла Аваро.
- Скажите представительнице “Черного Солнца”, что мы встретимся с ней в казино “Еще один шанс”, - сказала она лакею. Тот поклонился и ушел.
Лейя подошла к Чуи. На этот раз вуки играл с Ц-ЗПО, потому что остальные игроки либо уже выбыли, либо больше не садились с Чубаккой за стол.
- Пошли, мальчики. У нас гости.
Ландо уже отправился в снятую ими комнату, чтобы еще раз быстро обыскать помещение и установить наблюдение. Решили, что, когда появится человек из “Черного Солнца”, Ландо спрячется с оружием в спальне. Чуи будет следить за дверью из коридора, а Ц-ЗПО останется с Лейей.
День уступил место ранним сумеркам, все еще влажным и жарким, и фасады обшарпанных казино не казались бы такими убогими, если бы не прозрачные пластиковые трубки, пылающие десятком разных цветов, которые рассыпали пестрый свет во все стороны. Освещение на этой улице было таким же искусственным, как все вокруг. Даже чудеса биоинженерии - лужайки и кусты - казались фальшивыми.
В темноте неподалеку кто-то завопил. Лейя услышала топот бегущих ног, вслед им понеслись новые хриплые вопли. Лейя проверила бластер и переложила его из кобуры за пояс. Даже при том, что над ней возвышался Чуи, Лейе было спокойнее знать, что у нее есть оружие. Ночь в этом квартале опаснее, чем стычка с войсками Империи. Люди, терявшие большие деньги в казино, иногда решаются на отчаянные поступки. Местные выпуски новостей каждое утро на последней странице перечисляли случившиеся за ночь убийства. Чтобы попасть на первую, убийство должно было быть очень уж изощренным или зрелищным.
В “Еще один шанс” они прибыли без происшествий и сразу отправились в номер.
Ландо с бластером в руке открыл им дверь.
- Все готово?
- Да, - ответил Ландо и показал на гостиную. В комнате стоял письменный стол с компьютером, два дивана, три стула и маленький столик. Бар и холодильник приткнулись напротив двери. Две двери веди в кабину освежителя и соседнюю спальню.
- Я буду в спальне, - сказал Ландо, - на случай, если представителю “Черного Солнца” понадобится в освежитель.
- Хорошо. Чуи, твой пост - коридор.
Чубакка кивнул и направился в коридор, перекинув арбалет за спину.
- Отлично. Ц-ЗПО, ты встань около бара. Лейя села за письменный стол. Пусть все выглядит по-деловому.
Она глубоко вдохнула и медленно выдохнула.
Она встречалась с сановниками и генералами Альянса, главами планет, правителями Империи и ее сенаторами, она сама когда-то была принцессой и сенатором, поэтому чины ее не пугали. Но до сих пор ей не приходилось лицом к лицу встречаться с крупной фигурой преступного мира.
Чуи окликнул ее из коридора. Похоже, их посетительница прибыла.
- Впустите ее, - сказала Лейя.
Дверь открылась.

Компьютер оказался размером с небольшой ручной чемоданчик. Черный, совершенно непримечательный, если не считать странного пульта управления сбоку. Котт Мелан с легкостью держал систему на ладони.
Они сидели в кают-компании на борту “Предвестника”. Шик растянулся в кресле, смотрел в стену и молчал. Он был в шоке от взрыва четырех истребителей. Люк мечтал, чтобы у Шика поубавилось спеси. Но не такой ценой. Шику было тяжело: значит, он не так хорош, как привык полагать. И был жив - в отличие от половины отряда Люка.
Люк пристально смотрел на маленький компьютер. Он снова от души понадеялся, что скрытые в нем сведения оправдают смерти дюжины ботанов. Правда, не ясно, перед кем...
- Ты можешь получить доступ к базе данных?
Мелан покачал головой.
- Нет. Доступ зашифрован и защищен устройством самоуничтожения. Только специалист может обойти эти барьеры. Наша лучшая бригада - на Коттлисе, ботанской колонии, в нескольких световых годах отсюда. Мы перевезем систему туда и будем вскрывать.
- Я бы хотел полететь с вами, - сказал Люк.
- Конечно. Я дам тебе координаты. Вы легко долетите в истребителе.
- Шик?
Рендар не ответил, по-прежнему глядя в никуда. Пришибло человека... Люку даже стало жаль его.
- Шик, - снова окликнул он.
Шик моргнул, словно просыпаясь.
- А?
Люку и раньше случалось видеть такое: шок от битвы.
- Мы можем нарваться на войска Империи, пока будем лететь на Коттлис? - обратился он к Мелану.
- Кто знает? - пожал плечами Мелан. - Все может быть.
- Ваша организация сможет найти принцессу Лейю?
- Бще вчера она была в казино Аваро Соуккоула в игровом комплексе на Родии.
Люк покачал головой. Замечательные шпионы. Он взглянул на Шика. Нельзя брать его с собой. По крайней мере, в таком состоянии. Слишком сильно потрясение.
- Шик...
- Торпеда была у меня на прицеле, - сказал Шик. - Не мог я промазать!
- Шик!
- Что?
- Отправляйся на Родию. Найди принцессу Лейю и расскажи ей о компьютере и планах. Понял?
- Я должен лететь с тобой.
- Нет, гораздо важнее, чтобы ты нашел принцессу. - Люку казалось, что он разговаривает с ребенком. М-мда. Риск невероятный отправлять этого друга одного. Но...
Шик заморгал, потом уставился на Люка.
- Да. Понял. Родия, Планы.
- Мы встретимся по возвращении, - сказал Люк. - Ладно?
- Встретимся. Да.
- Ты в норме?
- Да.
Люк повернулся к Мелану, который сочувственно наблюдал за происходящим.
- Это война, - сказал Мелан. - Случается всякое.
Люк кивнул. Еще один счет к Империи.

Кого бы ни ожидала увидеть Лейя, Гури была ни на кого не похожа.
Женщина из “Черного Солнца” оказалась роскошной, потрясающей красавицей с длинными белокурыми волосами и стройной фигурой. На ней был короткий черный плащ поверх плотно облегающего тонкого кожаного комбинезона, сапоги до середины икры и пояс из тисненой красной кожи, приспущенный на бедра. Если у нее и было оружие, Лейя его не заметила. Женщина двигалась с грацией профессионального танцора.
Сейчас она сидела напротив Лейи и улыбалась.
- Чем мы можем служить вам, принцесса? - спросила Гури ровным и спокойным голосом.
Лейя подавила улыбку. Ну и дама - прямо к делу! Но Лейя слишком долго занималась дипломатией, чтобы немедленно выложить незнакомому человеку, что именно ей надо. Сначала необходимо покружить в ритуальном танце, сделать несколько пробных выпадов, немного сбить собеседника с толку. Нельзя же прыгать со скалы в неведомое море: под водой могут оказаться опасные чудовища. Сначала полагается осторожно исследовать место, где собираешься плавать. Лейя ничего не знала об этой ледяной на вид блондинке: какой у нее статус в “Черном Солнце”, каковы цели организации, что им надо от тех, с кем они имеют дело. Лейя не брезговала пользоваться, чем угодно, лишь бы Люк остался в живых, но на этой встрече она не представляла Альянс официально, - хотя своей гостье она этого не скажет.
- Как я понимаю, у “Черного Солнца” есть первоклассная сеть сбора информации, - начала Лейя.
- Время от времени до нас доходят кое-какие слухи, - улыбнулась Гури.
- Не хотите ли чего-нибудь выпить? - Лейя кивнула на бар и Ц-ЗПО.
Гури взглянула на робота.
- Чаю, если не затруднит. Горячего.
- Сию минуту, - поклонился Ц-ЗПО и засуетился, готовя чай.
- Хорошо долетели? - спросила Лейя.
- Очень, - улыбнулась Гури. - Я надеюсь, Аваро сумел скрасить развлечениями ваше долгое ожидание?
Гостья знала, как играть в дипломатические игры.
У Лейи давно уже не было случая посидеть и поболтать с другой женщиной: вокруг были одни мужчины всех мыслимых рас. Они выпьют чаю, походят вокруг да около, узнавая друг друга, в конце концов, дело дойдет и до существа вопроса. Как в играх Ландо, самое разумное не раскрывать свои карты, пока не знаешь других игроков.
Чай принесли, через некоторое время унесли пустые чашки, а беседа по-прежнему была невинно-безмятежной. Хотя Лейя не могла сказать, что именно в ее гостье ей не нравится, что-то было не так. Почему-то Гури казалась ей неестественной, ненастоящей. Вежливая, с прекрасными манерами, она охотно позволяла Лейе устанавливать правила игры, и все же Лейя мечтала поскорее избавиться от своей гостьи.
В чем же дело?
Пока они ни на шаг не приблизились к главному вопросу. В конце концов, дойдет дело и до этого, но пока еще рано. Пока Лейя не сумела хотя бы понять, что так не нравится ей в женщине из “Черного Солнца”.
- Мы более чем охотно окажем услугу Альянсу, - сказала Гури, откинувшись на спинку кресла. В ней совершенно не чувствовалось напряжения, не то что в самой Лейе. - Если Империя проиграет войну и Альянс получит власть в свои руки, нас это вовсе не огорчит.
- Если говорить о преступных организациях, Альянс может оказаться гораздо суровее Империи.
Посмотрим, как она это проглотит.
Гури пожала плечами.
- “Черное Солнце” все меньше и меньше заинтересовано в незаконной деятельности. Большая часть наших доходов теперь проистекает от капиталовложений в законное предпринимательство и абсолютно легальную деятельность. Многие в нашей организации хотели бы, чтобы все было совершенно законно и открыто. А под властью Империи это сделать довольно сложно. Может быть, Альянс облегчит нам это превращение, придя к власти.
Хороший ответ.
- Как я уже упоминала, мы сочувствуем Альянсу. Мы даже вам... помогали. Несколько раз. Собственно говоря, мы недавно помогли Альянсу получить планы сверхсекретного Имперского строительного проекта, через шпионскую сеть ботанов.
- Вот как? Я не слышала.
- Это случилось совсем недавно. Новости сюда еще не дошли.
Хм-м-м! Лейя расслабилась в кресле, подражая Гури. Это надо расследовать. Она была совершенно уверена, что “Черное Солнце” непременно потребовало бы что-нибудь взамен, окажи оно ценную помощь Альянсу. Рано или поздно потребовало бы.
- Сожалею, но нельзя ли просить вас продолжить наши переговоры попозже? - спросила Гури. - Мне надо уладить несколько очень срочных дел на здешних лунах, и, боюсь, близится время моего отлета.
- Разумеется! - ответила Лейя. Выдумала Гури эти дела или нет, неважно. Пусть улаживает их, если они есть. Если это выдумка, тогда резкое окончание встречи - тактический ход, и Лейя посмотрит, куда он ведет.
- Что, если нам снова встретиться через три-четыре дня?
- Буду с нетерпением ждать встречи, - заверила Лейя.
Гури ловко вскочила на ноги, как акробат в прекрасной форме. Она улыбнулась, с оттенком военной выправки кивнула Лейе и ушла.
В комнату вошли Ландо и Чуи.
- Что вы думаете о ней?
- Скользкое создание, - сказал Ландо. - Обложи льдом - он не растает. Без оружия, насколько я могу судить, - если она не спрятала его так, что я не заметил. Очень привлекательная, но есть в ней что-то пугающее.
Лейя кивнула. Она была рада, что Ландо тоже это заметил.
- Ц-ЗПО?
- Я не смог определить ее акцент, - ответил робот. - Что очень странно, если учесть мои широкие познания в языках. Ее общегалактический - безукоризненный, интонация - совершенна, но, боюсь, я не смогу сказать, с какой она планеты родом.
Чуи что-то пробормотал.
Все молчали.
- Кто-нибудь переведет мне, что он сказал? - не выдержала Лейя.
Ц-ЗПО очнулся первым.
- Чубакка говорит, что женщина его очень испугала.
- Он не сказал “очень”, - возразил Ландо, - просто: “испугала”.
- Простите, - ответил Ц-ЗПО, - но я перевел в слова его интонацию. Язык вуки позволяет такие нюансы.
- Ты хочешь сказать, что я плохо знаю вуки? - рассердился Ландо.
- Не начинайте снова, вы оба. Очень или нет, но что-то испугало вуки. Обычные женщины его не пугают. Надо понять, в чем дело.
Может быть, когда женщина из “Черного Солнца” придет к ним в следующий раз, они получше подготовятся к встрече.

20

Принцесса откинулась на спинку кресла и улыбнулась. Она выглядела уверенно и спокойно. Гури подалась вперед и сказала, что должна закончить встречу.
Принцесса и бровью не повела.
- Разумеется, - ответила она.
И снова вежливая, ничего не значащая улыбка.
- Остановите здесь, - приказал Ксизор.
Голографическая проекция Лейи задрожала и замерла. Неподвижное изображение оказалось четче движущегося. Возможно, Ксизор прикажет вделать этот голографический кадр в рамку и повесит его как украшение своих личных покоев. Конечно, было бы лучше, будь принцесса раздета, но и так она выглядит неплохо. Кадр запечатлел самое лучшее, что есть в этой женщине. Потом он снимет ее обнаженной.
Не отрывая взгляда от трехмерной картины в полный рост, Ксизор спросил:
- Что ты о ней думаешь?
Гури стояла за спиной Темного Принца.
- Она искусно владеет светской болтовней, как полагается опытному дипломату. Она не сказала ничего о том, что ей от нас нужно, разве что упомянула, что речь идет о сборе информации. Она физически привлекательна для мужчин ее расы и сходных рас. Она умна.
- И?..
- Я полагаю, что интерес к “Черному Солнцу” со стороны женщины, близко знающей Люка Скайуокера, едва ли может быть случайным.
Ксизор отвел взгляд от голографического проектора и взглянул на свою самую надежную помощницу. Вот уж недоговорка века! Только глупец может поверить в такое совпадение. Каким-то образом Лейя - он уже начал называть ее про себя только по имени, - каким-то образом она догадалась о большем, чем Ксизор мог от нее ждать. Хотя Ксизор принял тщательные меры, чтобы отстраниться от запланированного убийства Скайуокера, Лейя обнаружила его план и сумела связать его с “Черным Солнцем”. Это нехорошо, но просто поразительно с ее стороны. Еще одно очко в ее пользу.
- Что ты предлагаешь?
- Убить ее. Убить ее, вуки и приятеля-игрока. Стереть память робота и расплавить его. Аваро тоже убрать, просто на всякий случай. И любого посетителя казино, который мог узнать принцессу.
Ксизор улыбнулся. Гури в своем репертуаре: безжалостна и эффективна. Отчасти это придавало ей очарования. Если придется поджечь дом, чтобы избавить его от вредителей, она и это сделает. Дай ей волю, - она выполнит именно то, что предлагала.
- Мне Кажется, не надо, - сказал он. - Возвращайся и назначь ей новую встречу. Мы должны узнать, что именно ей известно и, если она об этом рассказывала, то - кому именно.
- Я могу вытянуть из нее эти сведения, прежде чем убить.
- Нет, лучше я сам проведу ее допрос. Я хочу, чтобы ты привезла ее ко мне. Гури молчала.
- Говори.
- Эта женщина привлекла вас как мужчину.
- Ну и что?
- Известно, что такие влечения затуманивают мышление существ, совершенно разумных во всех остальных отношениях.
Ксизор вздохнул, что в последнее время случалось с ним нечасто.
Никому, кроме Гури, не приходило в голову говорить с ним таким образом. Еще одно ее трогательное качество.
- Не бойся, моя дорогая Гури. Никто не заменит тебя в моем сердце.
Гури молчала. Ксизор полагал, что такие мысли даже не приходили ей в голову. Насколько он смог выяснить, Гури совершенно не знала ревности. Она могла бы стоять рядом и держать одежду его любовницы, нимало не смущаясь, пока Ксизор развлекался бы с ней.
- Принцесса Лейя, безусловно, будет очень полезна, чтобы найти, Скайуокера. Потом можешь ее убрать.
Гури кивнула.
- Можешь идти.
Когда Гури ушла, Ксизор задумался над ее словами, потом отмахнулся от них. Он шел по жизни хладнокровно, и его страсть всегда оставалась под контролем, пока он сам не высвобождал ее.
Гури тревожилась потому, что была на это запрограммирована: защищать его любыми способами, даже если это означало вмешательство в его любовную жизнь. Но в этой области Ксизор не нуждался в защите. В таких вопросах фаллиен способен о себе позаботиться. Теперь же это будет особенно приятно...

“Крестокрыл” Люка вынырнул из гиперпространства возле планеты Коттлис. Планета с тремя лунами была одной из четырех планет, вращающихся вокруг местного солнца. Никаких признаков кораблей Империи - по крайней мере, там, где оказался Люк. Он просканировал местные радиочастоты и уловил только обычные переговоры, ничего тревожного.
- Р2Д2, загрузи курс радостного свидания, - Люк улыбнулся, - по координатам, которые дал Мелан.
Р2Д2 согласно присвистнул.

Шпионы сообщили Повелителю Тьмы, что Ксизор снова отправился к Императору. Фаллиен определенно задумал что-то, грозящее Империи. В этом Дарт Вейдер был уверен. Но прежде чем идти к Императору, надо собрать доказательства. Сейчас Ксизор в фаворе, если Вейдер хочет покончить с Темным Принцем, надо точно узнать, что он задумал. Нужны неоспоримые доказательства.
- Пусть придет один из тренировочных дроидов, - приказал Вейдер, - нет. Пусть придут оба.

Отряд повстанческих кораблей - десять штурмовиков БТЛ - шел под командованием одного истребителя-“крестокрыла”. С ними был еще крупный неопознанный и тяжело вооруженный корабль.
Цель нападения скользнула в сторону и открыла огонь.
Сражение было бурным, но скоро закончилось. Пилот истребителя быстро покалечил грузовоз, выведя из строя его двигатели после того, как корабль уничтожил половину нападавших.
- По-моему, мы видели достаточно, - сказал Император.
Запись атаки, сделанная без звука с грузовоза, исчезла.
- Все прошло именно так, как я и запланировал, - говорил Ксизор.
- Им пришлось поработать, чтобы получить свое. Нам ведь не хотелось, чтобы задача выглядела слишком легкой.
Император, наконец, заговорил, выдержав долгую паузу.
- Надеюсь, принц Ксизор, вы знаете, что делаете. Я согласился, чтобы планы новой Звезды Смерти по вашему совету попали в руки бунтовщиков. Надеюсь, вы не ошиблись.
- Ни в коем случае, мой повелитель, - ответил Ксизор. - Как только повстанцы обнаружат, что именно попало к ним в руки, они проникнутся ко мне безграничным доверием. Тогда мы сможем легко заманить руководителей Альянса в ваши руки. Я доставлю к вам бунтовщиков, и вы расправитесь с ними по своему усмотрению.
Император ничего не сказал, но Ксизор почувствовал невысказанную угрозу. Если ты ошибся, то пожалеешь об этом!
Для стороннего наблюдателя, даже если он знал о происходящем не меньше Ксизора, положение Темного Принца могло бы показаться очень шатким. Его провал казался неминуемым, как у жонглера, который одновременно подбрасывает и ловит дюжину шариков. Но на стороне Ксизора были опыт и, самое главное; желание поддерживать безупречный полет шариков. Это все часть игры. От трудностей она только интереснее. Двумя-тремя шариками может жонглировать кто угодно. А вот делать то, что делает он, могут только мастера.

- Ты уверен, что твоя штука сработает? - спросила Лейя.
Чубакка, старательно работая над защелкой двери, ехидно рявкнул в ответ. Ц-ЗПО перевел:

Предыдущая страница 11 Следующая страница


Тени Империи 12

- Он говорит, что, если и не сработает, то не потому, что плохо установлено.
Лейя взглянула на Ландо, тот пожал плечами.
- Парень, который продал мне эту штуку, сказал, что это последний писк техники, - сказал Ландо. - Тут и сканер последней модели, и датчики широкого диапазона, и автономный источник питания, рассчитанный на год. Я за нее выложил кругленькую сумму, - она просто обязана работать!
- По сравнению с выигранным тобой капиталом - капля в море, - парировала Лейя.
- Не капля, а чуть не целое море. Надеюсь, она оправдает наши надежды.
И я надеюсь. Чуи зарокотал.
- Говорит, можно проверять, - перевел Ц-ЗПО.
Лейя села за стол и включила компьютер.
- Программа камеры в папке “Биоскан”, - подсказал Ландо.
Лейя запустила программу. Над столом появилось голографическое изображение.
- Отменить голографический режим, - скомандовала Лейя. - Плоское изображение.
Объемная картинка исчезла. Собеседник Лейи, сидящий напротив нее на стуле, не увидит ничего подозрительного.
- Включить биосканирование, - сказал Лейя.
На экране появились изображения глаза, уха и носа. Как смешно...
- Отлично, все готово. Давайте проверим.
Ц-ЗПО, Ландо и Чуи гуськом вышли в коридор.
- Закройте дверь.
Дверь закрыли.
- Заходи! - крикнула Лейя. - Ландо, ты первый!
Дверь открылась, Ландо неспешно прошел внутрь, потом повернулся кругом, словно на показе мод.
- Вот он я. Насладись этим зрелищем.
Лейя улыбнулась. В нем было слишком много очарования даже для мошенника. Лейя взглянула на экран.
Сканер, только что вделанный в раму двери, считал изображение Ландо. Оно появилось на экране. Информ-курсор двигался по изображению, пока датчики изучали информацию о Ландо и вводили данные в компьютер: человек, мужского пола, вооружен бластером и небольшим виброножом (в левом кармане штанов), частота пульса, сердечный ритм и дыхание, индекс мышечной массы, рост, вес, температура тела. Даже индекс рефракции кожи показывал возраст сканируемого (плюс-минус стандартный год).
По данным сканера, Ландо был немного старше, чем выглядел.
При нем нет ни бомб, ни баллончиков с ядовитым газом, никаких скрытых камер.
- С тобой, кажется, сработало. Чуи, заходи ты. И снова прибор выдал отчет. Она не знала, каковы нормальные показатели для вуки, но программное обеспечение, прилагаемое к сканеру, уверенно выдало, что Чуи - в пределах нормы для существа его расы.
Лейя была уверена, что Чуи очень обрадуется.
Наконец, она позвала Ц-ЗПО. Программа без труда опознала в нем андроида.
- Ну вот, похоже, отлично работает, - сказала Лейя.
- А почему не проверить ее на тебе? - предложил Ландо.
- По-моему, в этом нет никакой необходимости, - отрезала Лейя. - И вас вполне достаточно.
Коммуникатор Ландо запищал, и Ландо вытащил прибор из-за пояса. Лейя вопросительно взглянула на него.
- У меня в порту есть свой человек, - пояснил Ландо и поднес коммуникатор ко рту. - Валяй!
- Только что прибыл корабль, - сказал механический голос. - “Предвестник”, пилотируемый...
- Шиком Рендаром? - закончила Лейя. - Что он тут делает? Он ведь должен присматривать за Люком!
- Спасибо, - сказал Ландо в коммуникатор и выключил его. - Надо поехать узнать!
Они чуть было не разминулись с Шиком на полдороге. Он ехал муниципальным автомобилем из порта. Чуи развернул взятую напрокат машину.
Шик вышел из машины. Выглядел он ужасно.
- С Люком все в порядке? - бросилась к нему Лейя.
- Да, он жив-здоров.
- Ты почему здесь? Ведь ты должен его охранять!
- С ним все в порядке, - Шик уставился на Лейю. - Моя помощь ему не нужна.
- Что-то ты паршиво выглядишь, - вмешался Ландо. - Случилось что?
- Долгая история, - ответил Шик.
- Садись к нам в машину, - предложила Лейя- Расскажешь по пути в казино.
Шик сел с ними, и друзья тронулись в обратный путь.
Когда Шик кончил рассказывать, Лейя только покачала головой.
Самое главное - с Люком все в порядке. Похоже, Гури сказала правду, по крайней мере о засекреченных планах.
- Есть предположение, что это за планы? - спросил Ландо.
- Нет. На Коттлисе у ботанов какие-то высокоученые специалисты, они и вытащат из компьютера эти сведения. - Шик говорил мертвым монотонным голосом.
- Слушай, Шик, выше голову, - сказал Ландо. - В гуще боя всякое бывает. Любой может промазать...
- Только не я! Я стреляю метко. Я должен был попасть по этой торпеде! Ботаны погибли, потому что я промазал, понимаешь?
Лейя молчала. Ей не нравился Шик Рендар: самовлюбленный хвастун и все такое. Но все-таки он переживал за других. Возможно, конечно, он так сильно страдал, потому что его самомнение разлетелось вдребезги, но Лейя понимала, что Шик действительно подавлен. Ужасно, наверное: думать про себя, что ты самое блистающее существо в небесах, и вдруг осознать, что на полированном блеске появилось грязное пятно.
Все долго молчали.
Ладно, они закончат дела с “Черным Солнцем” и отыщут Люка. Как-нибудь все образуется.
Люк оставил Р2Д2 присматривать за “крестокрылом” и отправился в салон, где должен был встретиться с Коттом Меланом.
Ботан ждал.
- Все в порядке? - спросил Мелан.
- Все. А что теперь?
- Здесь у нас есть надежный дом в нескольких километрах отсюда, на окраине города. Компьютер уже там, и над ним работает целая бригада. Мы отправимся туда и будем ждать.
- Сколько времени это может занять?
Мелан пожал плечами.
- Кто знает? Несколько часов, если повезет. Пару дней, если удача не на нашей стороне. Ребята - профессионалы, и не станут рисковать. Мы стольким заплатили за эту информацию, что нет никакого желания ошибиться и потерять ее.
- Да уж...
- Снаружи нас ждет флаер.
- Пошли, - сказал Люк.
Полуденный воздух на улице как-то странно пах. Люк не сразу определил, чем именно. Оказалось, пахнет топленым заплесневелым сыром. Люк улыбнулся про себя. Он быстро привыкнет к нему и перестанет замечать. Ни одно туристическое агентство никогда не упоминало в рекламе, что каждая планета по-своему пахнет. Дневной свет здесь был чуть краснее, чем на Татуине, слегка прохладнее, чем на Ботавуи, и пахло плесневелым сыром. Самое интересное в чужих мирах (чужих для тех, кто родился не здесь) то, что каждый из этих миров уникален.
Плесневелый сыр - это еще не так плохо. Случалось нюхать и похуже.
Люк и Мелан сели во флаер. Пора узнать, что именно Империя считает такой великой ценностью.

21

Надежное место оказалось достаточно хитрым. На первый взгляд, в промышленном парке находились лишь несколько заброшенных складов и убогая контора. Но фасадом скрывалась совсем другая обстановка. За контрольным постом, где стояли трое могучих вооруженных охранников, начинался современный комплекс взаимосвязанных модулей, напичканных электронным оборудованием. За всем хозяйством присматривало несколько десятков техников. Большей частью сотрудники были из ботанов, но попадались и представители других рас.
Недурной камуфляж. Снаружи вряд ли догадаешься, что скрывают эти стены.
- Сюда, - пригласил Мелан.
Люк последовал за главой ботанских шпионов по сверкающему коридору в комнату, где в дверях стоял еще один вооруженный охранник. Мелан показал свой пропуск, и им уступили дорогу.
В комнате сидели несколько ботанских техников. Один из них копался в проводах, подключенных к компьютеру, захваченному Меланом. Остальные сидели у пультов управления, стуча по клавиатуре или отдавая голосовые команды. Информация плясала в воздухе, голографические образы складывались и видоизменялись.
- Боюсь, что пока смотреть не на что, - заметил Мелан. - Разве что вы специалист по этим штукам. Для меня это просто мешанина букви цифр.
Люк кивнул.
- А что это означает? - он показал рукой на один из экранов.
- Увольте, - ответил Мелан. - Я - руководитель разведки. Все, что я знаю о программировании, можно написать тупым мечом на микрочипе.
Люк улыбнулся.
- Эй-эй-эй! - воскликнул один из ботанов. - Ребята, смотрите! Сканируйте сектор Тарп-Хард-Ксенон!
Люк услышал перестук клавиш и голосовые команды.
- Ну и ну! - ахнул кто-то из техников.
- Мать моя! - воскликнул еще один. - Не верится!
- Что там такое? - закричал Люк. - Что?
Прежде чем ему ответили, дверь в зал вырвало могучим ударом. Черная фигурах бластером наперевес ворвалась внутрь. Залп.

Лейя улыбнулась Гури. Улыбка скрывала изумление.
Судя по данным компьютера, Гури - не человек.
Но что она такое, программа сказать не могла.
- Не хотите ли чего-нибудь выпить? - спросила Лейя.
- Чаю, пожалуйста.
- Ц-ЗПО, сделай две чашки особой чайной смеси, пожалуйста.
Лейя подарила Гури ослепительную улыбку и скосила глаза на экран компьютера. Возраст кожи Гури соответствовал примерно десяти стандартным годам.
Непонятно...
- Надеюсь, ваши дела успешно улажены?
- Да, спасибо.
Не составит никакого труда поддерживать светскую болтовню в течение нескольких минут, пока не подействует “особая чайная смесь”, которую Ц-ЗПО должен подсыпать в чашку Гури. Сонное зелье, поданное Гури как чай, без малейшего Труда свалит ее на пару часов, а тем временем Лейя и остальные как следует изучат личные вещи Гури и ее самое. Друзья составили этот план на тот случай, если проверка сканера покажет нечто необычное. Через несколько часов Гури проснется и - если зелье сработает, как положено - даже не поймет, что засыпала. Если повезет, за это время друзья смогут разобраться, что за существо эта Гури. Хорошо, что инстинкты не подвели Лейю: в Гури определенно было нечто странное. Даже очень странное.
Ц-ЗПО принес чай. Лейя надеялась, что робот не перепутал чашки. Они окажутся в дурацком положении, если уснет она сама, а не гостья.
Ц-ЗПО стоял спиной к Гури. Лейя перехватила его взгляд: правый глаз робота мигнул, погас и тут же зажегся.
Лейя улыбнулась и взяла чашку.

Когда кто-то мчит на тебя в свете непрерывно палящего бластера, задавать вопросы типа: “Откуда?!” уже не представляется возможным. Люк выхватил из-за пояса лазерный меч, активировал его и парировал выстрел.
Разряд из бластера отразился от плазменного клинка дождем красных и желтых искр. В воздухе резко запахло озоном.
Ученые были не вооружены. Люк увидел, как двое из них упали. Остальные бросились искать укрытие.
Котт Мелан кинулся за лабораторный стол, выхватил оружие и принялся стрелять в ответ. Заряд попал нападавшему в переносицу. Человек упал навзничь.
В проломленную дверь хлынули другие нападавшие.
Люк прыгнул вперед, полоснул мечом и свалил еще одного противника.
Мелан выстрелил. Молния прошипела слева от Люка и тоже поразила цель.
За ним Люк увидел еще, по меньшей мере, дюжину стрелков. Может, и больше. Времени на счет не было.
Новые разряды рассекли воздух, обжигая горячей волной, пронзая компьютеры, пульты управления, людей.
- Их слишком много! - заорал Мелан. - Сюда!
Люк перехватил меч и “качающейся волной” соткал светящуюся завесу, отражая выстрелы из бластеров. Нападавшие отхлынули. Люк прыгнул в сторону, и Мелан выстрелил несколько раз в проем выбитой двери, на мгновение очистив его от врагов.
- Идем!
Странно: нападающий отряд был экипирован в черные доспехи и не носил никаких знаков различия. По крайней мере, Люк их не разглядел. Какой-то новый карательный отряд Империи? Наемники?
Неважно. Потом разберемся, кто они. Кончен полет, Люк, пора БЕЖАТЬ!
Люк развернулся и метнулся следом за Меланом.

Через двадцать минут пустопорожней болтовни Лейя поняла, что сонное зелье не подействует. Предполагалось, что оно свалит даже банту через пять, максимум восемь минут.
Гури, тем не менее, продолжала дипломатические экивоки, а влияние сонного зелья совершенно не было заметно.
Может быть, Ц-ЗПО что-то перепутал? Но Лейе спать тоже не хотелось.
Компьютер все еще продолжал обрабатывать сведения о Гури. Это - будем называть ее существом - дышало воздухом, сердце его перекачивало кровь, но и сердце, и легкие были необычными. Мускулы под кожей десятилетнего ребенка состояли из ткани, которую компьютер не мог опознать. Температура тела Гури была на десять процентов ниже нормы. Человек с такой температурой давно бы был мертв.
Внешне Гури выглядела как совершенно нормальная привлекательная молодая женщина двадцати с небольшим лет. Судя по данным компьютера, она не была человеком. Не принадлежала она и к восьмидесяти шести тысячам инопланетных рас. Не относилась она и к стандартным роботам.
Что она такое?
Это во-первых. А во-вторых...
Что им теперь делать?!
- Ладно, Лейя Органа, - сказала вдруг Гури. - По-моему, дело зашло слишком далеко.
- Простите?
Гури сдавила в ладони тяжелую керамическую чашку. Рука ее слегка дрогнула, но чашка разлетелась в пыль. Гури улыбнулась:
- Я могу сделать с твоей головой то же самое, если захочу. Наверняка у тебя где-нибудь спрятано оружие, но хочу предупредить сразу: я быстрее тебя. Стоит тебе протянуть руку за оружием, я схвачу его быстрее, чем ты.
- Допустим, я тебе верю. Чего ты хочешь?
- Отсюда ты пойдешь со мной. Вуки в коридоре скажешь, что он останется здесь. Если он не послушается - умрет.
- И куда мы направимся?
- Не твое дело. Делай, что говорят, и ты сможешь добраться туда живой.
- Думаю, не все так просто, - ответила Лейя. - Кем бы - или чем бы - ты ни была, но ты не быстрее заряда бластера. Ландо? Шик?
Дверь в спальню скользнула в сторону. Шик и Ландо стояли на пороге, нацелив бластеры на Гури. Они шагнули в комнату.
- Ошибаешься, - сказала Гури.
Дверь в коридор тоже открылась, и вошел Чуи, нацелив арбалет в спину Гури.
- Возможно, - согласилась Лейя. - Но надо быть очень уж быстрой, чтобы избежать сразу трех выстрелов.
Гури спокойно оглянулась на Чуи.
- Похоже, преимущество на твоей стороне. И что ты предлагаешь?
Хороший вопрос. Что им теперь делать?

Один из ботанов вскочил, схватил подопытный компьютер и с треском вырвал клеммы из гнезд. Оставшиеся живые терминалы сверкнули и погасли.
- Беги! - заорал Мелан, скаля зубы. - Мы тебя прикроем!
Ученый бросился в дальний конец комнаты. Стена комнаты скользнула в сторону, обнажив тайный аварийный выход. Человек с компьютером ринулся в темный коридор.
Тем временем Мелан одиночными выстрелами держал нападающих на расстоянии.
- Беги! - приказал он Люку.
Его оружие отозвалось сухим щелчком. Ботан отбросил разряженный бластер.
И тут разряд бластера попал в разведчика. Ботан упал.
Люк резко остановился и рухнул рядом с ним на колено.
- Беги-и-и, - простонал Мелан. - Оставь меня, выбирайся!
Люк увидел, что в дверь вливается поток одетых в черное противников. Он встал между Меланом и врагами.
- Идиот! Беги-и-и!
Люк выбил бластер из руки первого, кто подбежал к ним. Странно: почему тот не успел выстрелить? Тут же подоспели еще шесть или семь стрелявших.
- Люк, - прохрипел Мелан. - Это глупо... Но - спасибо... Я...
Люк скосил взгляд: Мелан обмяк, глаза его закатились, виднелись только белки. Короткий последний вдох - и ботан застыл.
Умер.
В зал натекали все новые и новые противники. Вот их уже десять... пятнадцать... Все нацелили на него бластеры, но не стреляли.
- Отключи меч, - скомандовал один из них хриплым голосом. - Тебе не победить.
Люк посмотрел на говорившего. Он прятался в тени, и его трудно было разглядеть, пока он не вышел на свет.
Рептилия, покрытая черной чешуей, примерно одного с Люком роста. Рот его был полон острых зубов. Явно плотоядное существо. Очень похож на обитателей Барабелы, но полной уверенности нет: слишком редко он их встречал. Барабельцы неохотно покидали родную планету.
Люк деактивировал меч.
- Разумный поступок, - откомментировал барабелец. - Мои люди очень уважают рыцарей-джедаев, и мне очень не хочется причинять вам неприятности, но дело есть дело. Возьмите у него оружие.
Один из нападавших отобрал у Люка лазерный меч.
- Что вам нужно? - спросил Люк у барабельца.
- Простите, Скайуокер, но нам нужны вы.

Чуи проскулил длинную фразу.
- Чуи кажется, что идея не так уж хороша, - перевел Ландо. - И я с ним согласен.
- Послушайте, - возразила Лейя. - Я знаю, чем вы обязаны Хэну, знаю, что вы хотите позаботиться обо мне, но мы должны это сделать.
Шик прислонился к стене, не опуская нацеленного на Гури бластера. Пленница сидела в кресле, прикованная к нему наручниками и привязанная стальным проводом. Рисковать друзья не хотели.
- Ты собираешься ввалиться в самое сердце Империи?
- На Корусканте у меня есть связи, - ответила Лейя. - Оттуда и явилась наша подруга, - она кивнула на Гури, которая равнодушно молчала. - Кто-то здесь играет в игру, которая мне не нравится. Люк в опасности. Это... существо, которое утверждает, что оно представляет “Черное Солнце”, - наша единственная связь с ними.
- Знаешь, - вмешался Ландо, - несколько лет назад ходили слухи о человекоподобных роботах. Я слышал, что кое-кто усовершенствовал методы их создания, да так, что невозможно было на вид определить, где человек, а где его двойник-андроид. Это было лет десять-двенадцать назад. Это похоже на тот возраст, который компьютер приписал ей, - Ландо посмотрел на Гури.
Гури улыбнулась, но ничего не сказала.
- Ну и что с того, что она робот? - сказал Шик. - Нам-то какой прок?
Лейя покачала головой.
- Нам это вообще ничего не дает. Но, если мы доберемся до тех, кто ее послал, это уже кое-что. Им такая игрушка дорога.
Чуи застонал.
- Чубакка говорит, что, если ты полетишь на Корускант, он полетит вместе с тобой.
Лейя яростно уставилась на Ц-ЗПО
- Я тут ни при чем. Я только перевожу, что он сказал.
- Отлично, можешь отправляться со мной. Ландо, вы с Шиком подождете здесь Люка. Мы возьмем Гури с собой. Кем бы она ни была, она - наш пропуск.
- И как ты туда доберешься? - спросил Шик. - Забронируешь каюту на лайнере? Знаешь, всех, кто летит на Корускант, тщательно проверяют.
- Я свяжусь с Альянсом и попрошу их предоставить нам небольшой корабль.
- Мне это не нравится, - заметил Ландо.
- Почему бы не взять корабль этой куклы? - предложил Шик. - Уж с ним-то все в порядке.
- Ну да, и взорваться? Мы уже установили, что этому существу не рекомендуется доверять. Кто-нибудь может украсть твой корабль?
Шик рассмеялся:
- Недалеко бы на нем улетели!
- Мне все это не нравится, - упрямо повторил Ландо.
- Я не спрашиваю, что тебе нравится. Я прошу делать, что говорят.
На чем разговор и закончился.
Лейя изо всех сил старалась вести себя как командир, уверенный в своих действиях, - или, по крайней мере, выглядеть таковой. Если Гури - репликант, то она представляет для своих хозяев огромную ценность. Вероятно, они захотят получить ее обратно. Говорят, что самый простой план - всегда самый лучший. Если так, то у Лейи просто замечательная идея.
- Можно мне высказаться? - поинтересовалась Гури.
- Что?
- Есть способ проще.

Предыдущая страница 12 Следующая страница


13 Стив Пэрри

Заговорщики переглянулись.
- О чем ты говоришь?
- Вы хотите отправиться на Корускант и встретиться с руководством “Черного Солнца”, верно?
- В общем, да.
- Меня затем и послали, чтобы я сопровождала вас.
- Тогда зачем было начинать с угроз?
Гури насмешливо пожала плечами.
- Это самый простой способ.
- Я бы не доверял ей, - сказалЛандо.
- Я и не доверяю, но сказанное ею можно обдумать. Продолжай.
- Рискованно пытаться обмануть патрули Империи. Я могу значительно уменьшить этот риск.
- Не хочу тебя обидеть, но Ландо прав. Почему мы должны тебе верить?
- Потому что я работаю на принца Ксизора.
Ландо и Шик ахнули.
- Ксизор - глава “Черного Солнца”, - пояснил Шик.
- Если хотите, я могу устроить вам возможность поговорить с ним.
- Он здесь? - нахмурилась Лейя.
- У меня есть коды его личной связи.
- Мне это не нравится, - в который раз заявил Ландо, помахивая бластером.
В последнее время Ландо многое не нравилось.
Чуи зарычал.
Ему тоже все не нравилось.
- Вас разыскивает Империя. Я могу провести вас мимо таможни и доставить прямо к принцу, - сказала Гури. - Риск сильно уменьшится.
Лейя вздохнула. Слова репликанта звучали разумно.
- Мы можем хотя бы послушать, что твой хозяин хочет нам сказать- Прежде, чем друзья смогли возразить Лейе, она знаком приказала им молчать.
- Можно встать? - спросила Гури.
- Да.
Гури поднялась одним плавным движением.
- Шик, развяжи ее, - приказала Лейя.
- В этом нет необходимости, - улыбнулась Гури.
Она напрягла руки. Наручники на запястьях лопнули, словно были сделаны из дешевого пластика. Гури глубоко вздохнула. Провод, обмотанный вокруг ее тела, порвался.
- Нич-чего себе! - ахнул Ландо.
Гури подошла к пульту, набрала группу команд. Ей ответил низкий мужской голос:
- Да?
- Это Гури, ваше высочество. Я здесь с принцессой Лейей Органой. Она хотела бы поговорить с вами.
- А где изображение? - спросила Лейя.
- Мой господин предпочитает не посылать изображения, даже по защищенному каналу, - ответила Гури.
- Приветствую вас, принц Ксизор, - сказала Лейя.
-Принцесса, - бархатные интонации завораживали. - Как я счастлив, наконец, с вами познакомиться.
- Ваш... робот сказал, что вы хотите меня видеть.
- Так оно и есть. У меня есть для вас полезные сведения.
- Относительно чего именно?
- Попытки устранения Люка Скайуокера. Это ведь ваш друг?
Лейя с трудом удержалась: Ксизор знал о заговоре!
- Мы знакомы, да, - ответила Лейя. - Скажите, а откуда вам известно о покушениях на жизнь Люка Скайуокера?
- Не по связи, - предостерег Ксизор. - Мы должны обсудить эти дела с глазу на глаз. Если вы позволите Гури вас сопровождать, я все объясню, когда вы прилетите.
Лейя оглянулась на друзей. Неожиданное предложение.

22

Здание, куда привели Люка, было километрах в ста от техцентра ботанов. Здесь-то его и заперли в камере. Техника здесь была куда более примитивнее ботанской. Стены из твердого пластика, совершенно гладкие, без швов, нейтрального серого цвета. Тяжелая дверь обшита дюрастальной пластиной, а окошко на уровне глаз забрано стальными прутьями, толщиной с мизинец. В коридоре, не отводя глаз от двери камеры, стоял охранник - два метра на метр - с тяжелым бластером на предплечье. Тяжелая пластиковая кровать привинчена к полу, на ней - тонкий матрац и одеяло. Сверху лился ровный неяркий свет, отбрасывая по углам странные бледные тени. В углу было сделано небольшое углубление с дырой в центре. Кроме него в камере никого не было.
Могло быть и хуже. А если бы здесь были э-э... паразиты?
Люк сел на койку. Лазерный меч и комлинк у него отобрали. Но пытать и бить не пробовали. По крайней мере, пока.
Кто же они такие? И чего хотят?
Словно в ответ, раздался щелчок, и дверь камеры распахнулась. В проеме показалась барабельская пиратка. Люк был почти уверен, что это особа женского пола, хотя ее трудно было разглядеть - пиратка старательно выбирала самые темные углы, как будто сама была порождением тени. Люку это было безразлично. Главное, что он ее хорошо слышал.
- Полагаю, вы не собираетесь мне рассказывать, что, собственно, произошло?
Жест пиратки можно было истолковать как пожатие плечами.
- Почему бы и нет? Вы все равно никуда не денетесь.
Нечего сказать, обрадовала...
- Меня зовут Скахтул. Я промышляю охотой за головами, как и мои спутники. Пошли слухи, что предложили большую награду - очень большую награду - тому, кто доставит Люка Скайуокера живым и невредимым, без всяких вопросов. Мы поняли, что задача эта не из легких, и решили скооперироваться. Лучше получить часть обещанных кредиток, чем ничего. К счастью для нас, вы и эти проклятые ботаны увеличили долю каждого из нас, убив кое-кого из участников похода. Пирог остался прежним, да едоков поменьше.
Не дав Люку заговорить, пиратка продолжала:
- Очень странно, что кто-то еще объявил награду тому, кто доставит вас мертвым. Но первая награда значительно превышает вторую, в этом вам повезло, потому что мы решили оставить вас в живых до тех пор, пока не получим ее.
- Есть и третий вариант, - заметил Люк. - Как насчет того, чтобы я заплатил вам больше, чем обе награды вместе взятые, а вы меня отпустите?
Скахтул рассмеялась жестким смехом, который эхом отразился от стен и зазвенел в ушах.
- О да, несомненно! Мы с друзьями с удовольствием примем такое предложение.
Вот он, его шанс. Он мог бы одолжить деньги у Лейи и потом вернуть ей долг.
- О какой сумме идет речь?
Скахтул назвала цифру.
- Ого! За эти деньги можно купить половину очень приличного города!
- И еще останется, чтобы с десятком друзей уйти на покой и жить-поживать безбедно, - сказала пиратка. - Мы что-нибудь упустили, когда вас обыскивали? Неужели вы носите с собой кредитную карточку на такую сумму?
- Хотелось бы... - Если бы даже у Лейи и нашлась эта сумма, Люку жизни не хватит , чтобы выплатить ей такой долг, даже если бы он дослужился до генерала.
Разве что он наткнется когда на ничейную гору платины. Но вряд ли такое счастье ему выпадет.
Скахтул снова рассмеялась.
- Хорошо, что чувство юмора вам не изменяет, - голос ее стал серьезным. - Но помните: любая попытка убежать будет жестоко пресечена. Мы хорошо знаем, сколь хитроумны джедаи. Живым вы стоите на несколько тысяч кредиток дороже, чем мертвым. Однако нам приятнее получить небольшое вознаграждение, чем не получить вообще ничего. Понятно?
- Вполне.
- Вот и отлично. Лично я ничего против вас не имею. Некоторые из нас даже восхищаются вашей борьбой с Империей, поскольку многие вам сочувствуют, но дело есть дело. Ведите себя хорошо, и с вами будут прилично обращаться. Пока вас будут держать здесь, с кормежкой и без применения наркотиков. Вскоре мы договоримся с человеком, назначившим награду, чтобы он заплатил нам и забрал вас.
- Не могли бы вы мне сказать, кто этот ваш благодетель?
- Не волнуйтесь, скоро узнаете.
С этими словами Скахтул просочилась в дверь и захлопнула ее.
Люк сумрачно посмотрел ей вслед. Замечательно, ничего не скажешь. Пойман бандой охотников за головами и будет продан тому, кто больше даст. Хорошо еще, что заказчик на мертвое тело оказался не настолько щедрым. Интересно, кто это? Если учесть, какая сумма денег поставлена на карту, Люк понятия не имел, кто бы это мог быть.
Дарт Вейдер способен выкинуть такие деньги в иллюминатор и не заметить пропажу, если слухи о его финансовых возможностях верны.
Скорее всего, столько денег не было у всего Альянса.
Люк подумал, что, если он, безоружный, встретится с Дартом Вейдером, то у него - у джедая Скайуокера - нет ни малейшего шанса.
Здравая мысль, Люк. Осталось что-нибудь придумать.
И что?..

Робот, неотличимый от женщины, спрятал свой корабль на маленькой просеке в густом лесу далеко от города, но на флаере дорога не заняла много времени. Ехали втроем: Гури, Чуи и Лейя.
Серо-пурпурными слоями над головой собирались тучи. Где-то далеко громыхало, над горизонтом вспыхивали зарницы. Воздух пах водой и прелой листвой.
Корабль был небольшой, в ею обводах угадывалась женственность, хотя нос и бока щетинились пушками.
- “Жало”, - коротко представила Гури. - Мой корабль.
- Очень мило.
- Название придумал мой хозяин. Очень метко.
- Поднимемся лучше на борт, пока не пошел дождь.
Шик и Ландо недовольны, но Лейя настояла на своем. Рисковать их жизнями ей не хотелось. Хватит и Чубакки. Если Гури и таинственный Ксизор - те, за кого себя выдают, хорошо. Если нет, - какой смысл всем скопом влипать в неприятности?
С неба закапало, они бросились к кораблю. Все равно все промокли.

Прошло, по меньшей мере, несколько дней. Люк потерял счет времени потому что весь его мир заполнял лишь ровный неяркий свет.
Люк тренировался в левитации, паря в нескольких сантиметрах над койкой, когда услышал приближающиеся шаги. Он уронил себя на койку: может, пригодится как боевой сюрприз. Вряд ли кто-либо это увидел: он не почувствовал скрытых камер в своей тюрьме, а охранник обычно торчал в дальнем конце коридора.
Дверной замок щелкнул, и в комнату неслышно скользнула Скахтул.
- Ну что, расплатился мой покупатель?
- Не совсем.
Люк встал с койки, возвышаясь над коротышкой-пираткой.
- Что это значит?
- Это значит, что после краткого совещания с моими коллегами, мы решили, что вы стоите больше, чем мы думали.
- Еще больше? Не может быть!
- Вас хотят заполучить две стороны. Мы решили выручить за вас больше, столкнув их лбами.
- Вы что, хотите, чтобы они устроили из-за меня аукцион? Как за раба?
- Что-то в этом роде.
- И кто эти люди?
Скахтул пожала плечами.
- Честно говоря, мы и сами не знаем. Наши контакты с ними были очень косвенными. Можно сказать, через агентов представителей агентов собственных агентов покупателей.
Люк не знал, что и сказать.
- Разумеется, мы должны быть очень... э-э-э... осторожны в наших действиях. Люди, способные играть с такой суммой денег, могут быть очень опасными. Смертельно опасными!
- И вы хотите вытянуть из них побольше. А что, если лучшее предложение поступит от тех, кто хочет видеть меня мертвым?
- Я уже сказала, что ничего не имею против вас лично. Дело есть дело.
Люк мрачно взглянул на барабельскую охотницу за головами.
- Извините, но сейчас вы нанесли мне личную обиду, - голос его звучал очень сухо: в горле вдруг пересохло.

В своем логове Ксизор улыбнулся. Гури заполучила принцессу, и они летят сюда. Замечательно.
Он откинулся в кресле и соединил кончики пальцев. Иногда его даже разочаровывало, как легко ему удавалось осуществлять свои планы. Хорошо бы иногда повозиться с трудной задачей, как в старые времена, когда он умел гораздо меньше. Тогда приходилось поработать.
Ну что ж, лучше легко победить, чем проиграть.

Любимое кресло Императора позволяло ему возвышаться над всеми в тронном зале, даже над Дартом Вейдером. Хотя - какая разница, мельком подумал ситх, опускаясь на одно колено.
- Учитель...
- Встань, мой мальчик.
Дарт Вейдер поднялся. Что бы ни хотел от него Император, ситх надеялся, что дело окажется быстрым и легким. Повелителю Тьмы было некогда. Мальчишку нашли - и те, кто поймал его,охотники за головами, решили, что им нужно больше денег. Агенты Вейдера знали пиратов, но не знали, где они прячутся. Конечно, можно нанять другого охотника - кандидатура была однозначная, - но даже Фетт будет долго возиться, отыскивая коллег. К тому же Фетт занят. Времени не было. Он уже приказал заплатить, не торгуясь. Раньше он собирался лично вывезти Люка Скайуокера с Коттлиса, но сейчас слишком опасно оставлять без присмотра Империю. Он нужен на Корусканте - присматривать за принцем Ксизором. Фаллиен сплел хитроумную сеть, чтобы поймать Императора, уезжать сейчас - роковая ошибка.
Он привычно размышлял о своем, слушая Императора, но когда старик изъявил свою волю, вновь порадовался, что его лицо скрыто маской.
- Отправляйся на Коттлис, - сказал Император. - Привезешь молодого Скайуокера.
Старик знает. Откуда? Кто из агентов предал его? Император не мог так быстро раздобыть информацию, пока нет. О том, что Люк на Коттлисе, знали немногие. Если только...
Если только второй заказчик - сам Император. Тот, кто заплатил за смерть Люка. Нет. Бессмысленно. Старик поручил ему привезти Скайуокера; он осторожен и подозрителен, он не станет искушать его так.
- Я уже послал за ним людей, - Вейдер сделал ответный ход.
- Агентам нельзя доверять. С каждым днем Скайуокер все увереннее обращается с Силой. Напоминаю тебе, что он может нас уничтожить. Только ты могущественен настолько, чтобы справиться с ним.
Спорить было бессмысленно. Особенно, если Император принял решение.
- Да, учитель.
Незачем было гадать, кто приложил к его отъезду руку. Но не слишком разумно вдаваться в подробности, если старая немочь ясно дал понять, что Темный Принц - его личное дело. Тем более, неразумно будет объяснять Императору, что у него, Дарта Вейдера, есть свои планы относительно Ксизора.
- Есть другая причина, - снизошел Император. - Тебе известно, что была осуществлена одна идея принца Ксизора? Мы позволили данным о станции попасть в руки повстанцев.
- Да, учитель. Несмотря на мои возражения.
- Твои возражения были учтены, Вейдер. Данные были переправлены с Ботавуи на Коттлис. Случайное совпадение, как ты думаешь?
Случайностей не бывает, чуть было не откликнулся Вейдер. Ничто не происходит просто так.
- Мы должны изобразить попытку вернуть эти данные, - продолжал Император, - чтобы убедить повстанцев, что данные подлинные и что нас потрясла их потеря. Следовательно, твоя поездка будет преследовать две цели. Ты сможешь забрать Скайуокера и немного попортить пейзаж планеты, пусть повстанцы поверят, что нас беспокоит пропажа.
Вейдер сделал; еще одну безнадежную попытку отвертеться:
- Любой из наших адмиралов годится для того, чтобы помахать флагом и немного пострелять. У меня есть более неотложные дела. Здесь.
- Более неотложные, чем мое поручение, Дарт Вейдер? - голос Императора заледенел. Не получилось... Смешно было надеяться.
- Нет, учитель.
- Я так и думал. Чем скорее Скайуокер будет с нами - или умрет, - тем лучше. Если ты лично возглавишь рейд, повстанцы убедятся, что похищенные данные имеют для нас огромную ценность.
- Да, учитель.
Он ушел, едва сдерживаясь. Прикосновение Ксизора напоминало густой ночной туман: темный, липкий, холодный, способный проникнуть в малейшую щель. фаллиену опять удалось вывести соперника из игры. Пока он будет на Коттлисе, кто знает, какую еще паутину он сплетет для Императора?
Путешествие будет коротким, решил Повелитель Тьмы.

- Код доступа? - спросил скучающий голос.
Гури поспешно набрала комбинацию цифр.
Пауза.
Все затаили дыхание.
- Доступ разрешен, - диспетчер с трудом подавил зевоту.
Гури управляла кораблем, почти не глядя на панель перед собой. Руки ее танцевали над консолью.
Лейя и Чуи переглянулись: манера Гури обоим напомнила Хэна.
- На контрабанду нас проверят на таможне. У “Черного Солнца” там есть свои люди, но все равно не стоит привлекать к себе внимания. Идите переоденьтесь.
Чуи заныл.
- Ты сам напросился, - напомнила Лейя.
Гури выдала Лейе мешковатый комбинезон и уродливую шлем-маску, полностью закрывающую голову. Комбинезон вонял.
- Надевайте. Это вещи Боушха, охотника за головами с Убезии. Он выполнял кое-какие заказы “Черного Солнца”, - пояснила Гури, с интересом наблюдая, как Лейя морщит нос. - Но недавно он... удалился на покой. Совсем неожиданно.
- Я говорю немного по-убезийски...
Гури кивнула:
- Мы знаем.
- А что случилось с Боушхом?
- Он пытался взять с “Черного Солнца” больше денег, чем было оговорено в контракте. Это было неразумно с его стороны.
Решив не углубляться в эту тему, Лейя натянула на себя комбинезон. Почему-то ей казалось, что бедолаге Боушху больше не понадобятся эти тряпки.
Зато, когда через некоторое время Гури привела из кабинки освежителя Чуи, Лейя с трудом удержалась от хохота. Рыжевато-бурая шкура Чубакки была обильно украшена черными пятнами, вокруг глаз наведены темные круги, а космы на голове коротко подстрижены, - чтобы налезал шлемофон.
- Хочу вам представить Снуву, - усмехнулась Гури, - знаменитого охотника-вуки, единственного в своем роде.
Чуи было не по себе, о чем он не замедлил сообщить.
- Перестань жаловаться, - отрезала Лейя. - Краска смоется, а мех отрастет. Через пару недель будешь выглядеть, как всегда.
Лейя надела шлем и проверила вокодер: электроника до неузнаваемости исказила ее голос. Чтобы поддержать недолгую беседу, запаса известных ей убезийских слов хватит. Лейя решила надеяться, что не наткнется на соотечественника Боушха.
Чуи стенал, Гури кивала.
- Мы скоро приземлимся, - наконец сказала она.
Лейя кивнула и сняла шлем.

23

Щуплый человечек приносил Люку еду и воду дважды в день. Распорядок обычно был один и тот же. Охранник отпирал дверь, направлял бластер на Люка и подходил к нему вплотную, заставлял сесть на койку. Тощий человечек ставил поднос с едой на пол возле порога и уходил вместе с охранником.
На этот раз Люк спросил человечка, сколько времени.
- А тебе какое дело? - огрызнулся тот.
- А что, трудно сказать?
Человечек презрительно осклабился, но сказал Люку время и ушел.
Это оказался ужин. Пока Люк не сбился со счета.
Бежать легче под покровом темноты. Как только он выберется из здания, пусть лучше будет темно.
Люк поужинал. Бурый напиток в кружке оказался сладким и пенистым, еда - безвкусной: котлеты из соевого белка, какие-то оранжевые овощи, что-то зеленое и хрусткое... Нет смысла удирать на пустой желудок. Как только он доберется до своего истребителя и взлетит, кто знает, сколько времени ему придется провести без еды? Стоит ему добраться до корабля... Он улыбнулся с набитым ртом. Как будто это самая легкая часть его плана!

Гури сказала Лейе, что будет лучше, если никто не увидит их вместе.
- После того, как пройдете таможню, ждите меня по этому адресу.
На таможне пришлось пережить пару-тройку напряженных моментов.
Офицер проверил их удостоверения, долго сверял данные, хмурился и сопел.
- Цель визита?
- Деловые переговоры, - сказала Лейя по-убезийски.
- Я вижу, у вас есть лицензия на ношение оружия, но мы плохо относимся к тем, кто пользуется им в Центре Империи.
Лейя надменно промолчала. Она не знала, как должны вести себя охотники за головами, а времени на разработку легенды не было. Поэтому она просто копировала манеры единственного представителя этой профессии, какого ей приходилось видеть вблизи. Боба Фетт остался бы доволен...
- Снимите шлем, - приказал таможенник.
Ну, и что сделал бы Фетт, услышь он подобное требование? Исходя из того, что рассказывал о нем. Ландо, просто пристрелил бы наглеца. Здорово.
- Если я буду дышать воздухом без фильтров, это повредит моим легким.
- Мы найдем комнату с подходящей атмосферой... - начал таможенник и замолк, глядя на вскипающего от негодования Чуи. - В чем проблема?
Чуи сердито забулькал.

Предыдущая страница 13 Следующая страница


Тени Империи 14

- Мне плевать, опоздаете ли вы на переговоры или нет.
Теперь забурлила удлиняющаяся очередь за их спинами. Таможенник махнул рукой и сунул документы обратно принцессе.
- Иди, охотник, но не забывайся, - он внимательно посмотрел на Чубакку. - И ты тоже.

Они старались не убыстрять шага, но от таможни ушли как можно быстрее. Лейя кивнула на вход в Подземелье. Чуи кивнул, похлопал лапой по арбалету у себя на боку и заворчал.
- Если ты спрашиваешь, почему мы не идем прямо на встречу с Гури, - отозвалась принцесса, - то я хочу посмотреть, нельзя ли повысить наши шансы на выживание.
Чубакка согласился. Он тоже очень хотел повысить свои шансы.

Пока “Исполнитель” полным ходом шел на Коттлис, у Дарта Вейдера было достаточно времени на размышления - все равно больше делать ему было нечего. С их последней встречи мальчишка уже должен был разобраться и примириться с тем, что ему было сказано. Он должен был понять правду: Дарт Вейдер - его отец. Конечно, это было совсем в другой жизни, когда Вейдера еще звали Анакином. Но факт есть факт.
Мальчик уже знаком с темной стороной, он уже открывался ей - и не раз. Его гнев был очень силен. Осталось лишь немного подтолкнуть. Темная сторона подобна тропинке, что становится шире всякий раз, стоит только ступить на нее.
Император прав. Сила мальчика велика. Необработанная, неуправляемая, неукрощенная. К сожалению, лишь потенциал, а не направленная энергия. Но - тем лучше...
Потом он стал думать о пророчестве, об Избранном, кому нет равного в Силе, и чьим предназначением станет... Вейдер покачал головой, прогоняя мысли. Детские сказки.

Люк несколько раз повторил упражнения ровного дыхания и попытался расслабиться. Бен - Оби-Ван - мог без видимою усилия вложить любую мысль в разум штурмовика. Люку это давалось совсем нелегко. Несколько раз у него получалось, но, чтобы призвать столько Силы, требовалось сосредоточиться. Нельзя было волноваться... А его постоянно отвлекает неуверенность: сработает ли прием, и что будет, если затея сорвется. Нельзя было думать ни о чем другом, - по крайней мере, у Люка это не получалось. Словом, задача была сложная, особенно, если учесть, что в случае провала Люк мог расстаться с жизнью. Или со здоровьем.
Нет. Отбросить эти мысли. Помни - с тобой Сила. У тебя все получится.
Он еще раз глубоко вдохнул, выдохнул и позволил Силе слить его с разумом коридорного охранника.
Ощущение, как всегда, было странное. Его второе “я” обладало значительно более острым зрением. Головокружительное ощущение.
Люк почувствовал, что у охранника болят ноги, что ему очень надо в туалет, что он невероятно устал стоять с бластером наизготовку, не отрывая глаз от двери, через которую и муха не пролетит, не то что...
- Открой дверь, - убедительно скомандовал Люк.
- А? Кто?
- Ты должен открыть дверь.
- Я... должен открыть дверь.
- Положи оружие и открой дверь.
- Я должен положить оружие и открыть дверь...
Люк наблюдал за охранником через зарешеченное окошечко.
Охранник положил бластер на пол.
Попался, красавчик! - усмехнулся Люк. И это было ошибкой.
- Что?!
Упустил! Сосредоточься, Люк!
- Открой дверь.
Люк вымел все мысли о победе и поражении из головы. Сосредоточился на самом важном - на охраннике.
- Открой дверь.
- Да... Открыть... дверь...
Ключ-код охранника вошел в прорезь замка. Замок щелкнул.
Такого райского звука Люку еще не доводилось слышать. Он не рискнул смаковать радость.
- Ты очень устал. Войди в камеру, ляг на койку и поспи, как следует.
- Койка. Поспать...
Охранник вошел в камеру, прошел мимо Люка. Люк вынул ключ из рук охранника и выглянул в коридор. Вокруг - никого. Люк выскользнул из камеры, аккуратно запер дверь, бросил ключ в угол и подобрал бластер. Потом оглянулся и посмотрел в окошко. Охранник храпел на койке.
Ну вот. Так-то лучше.
Люк пошел по коридору. Он чувствовал себя увереннее. Справиться с этим охранником оказалось легче, чем со сторожем на ярмарке, где Люк пытался ходить по канату. Если так пойдет, то он сможет справиться и с прочими, что попадутся ему на пути. Бластером или Силой. Осталось только найти ближайший выход и смыться. Если повезет, пройдет не один час, прежде чем его хватятся.
Вот только лазерный меч... Это его сила и уверенность. Ну, выбраться из камеры оказалось совсем несложно... Осталось найти оружие джедая. И уйти. Сила была с ним. Он найдет меч.
Он был уверен.

Если сравнивать комплекс казино на Родий с Мос Айсли, сравнение получится не в пользу первого. И все же - всегда можно отыскать местечко, по сравнению с которым предыдущие трущобы - просто райский уголок.
В Подземелье повсюду толкались нищие оборванцы, изможденные, прилипчивые. Со всех сторон сыпались самые невероятные предложения. От подробностей Лейю мутило. Она пыталась сохранять уверенно-неприступный вид, но давалось ей это с трудом.
Чуи рыкнул на полураздетую женщину. Та попятилась.
Коридор, по которому они шли, был плохо освещен, его стены покрывала вязь надписей и картинок, кое-где подтекших от постоянной влажности.
Планета росла не только вверх, но и вглубь. В Подземелье - или Подземный город, как иногда называли обширный комплекс туннелей и искусственных пещер - никогда не проникал дневной свет. Иногда затхлый воздух здесь пах гнилью и плесенью, иногда - кое-чем и похуже.
Из темного тупичка выдвинулась громоздкая фигура, закутанная в черный плащ, и протянула четырехпалую зеленую лапу за подаянием. Чуи гавкнул. Фигура уползла обратно во мрак, распространяя за собой волны непереносимой вони.
Чуи наморщил нос.
Впереди мигнуло и погасло несколько люминесцентных ламп. Кто-то заверещал. Визг превратился в булькающий хрип и оборвался.
Лейя положила руку на кобуру.

- Сколько осталось до выхода из гиперпространства? - спросил Вейдер.
- Несколько часов, мой повелитель, - ответил капитан.
- Я буду у себя. Пришлите кого-нибудь предупредить, когда мы прибудем в систему Коттлиса.
- Да, мой повелитель.
Скоро я буду с тобой, сын мой.

Что-то уж слишком легко, думал Люк, беря со стола свой лазерный меч. Маленькая кладовая была пуста. Вокруг - никого, тут же на столе - его устройство связи. Он свяжется с Р2Д2 и прикажет ему разогреть двигатели “крестокрыла”, а потом послать пеленг.
Как только Люк снова окажется на корабле, эти увальни его не поймают.
Люк положил винтовку на стол и протянул руку к устройству связи.
- Кто здесь? Одно движение - и я стреляю!
Ой...

В конце концов туннель расширился в круглую пещерку с хорошим (относительно) освещением и торговыми лотками и лавочками по периметру. Похоже, здесь где-то был выход вентиляционной трубы, потому что запахи пошли на убыль. Вокруг толклись люди и не-люди под защитой вооруженных охранников, облаченных в некоторое подобие униформы.
Лейя сверилась с памятью: пекарня, оружейная лавка, обувной магазин, лавка с дешевой контрабандной одеждой, маленький рынок, на котором торговали электроникой и деталями к ней. Вот ресторанчик, закусочная. Цветочный магазин.
Сюда.
В магазине пахло просто замечательно. Собственно, все цветочные лавки пахнут одинаково, но после затхлой вони туннелей аромат ласкал ноздри. Мхи-липучки, лианы, цветы всех оттенков и цветов радуги в горшочках, толстые волокна желтого декоративного гриба на стенах и потолке. Гриб особенно ценился в Подземелье, потому что ему не требовался солнечный свет и потому что он выделял кислород. Здесь было столько кислорода, что у Лейи закружилась голова.
Потолок был очень высокий - мера вынужденная, поскольку владел магазином старый хо'дин по имени Сперо. Как правило, хо'дины достигают ростом трех метров, считая, разумеется, и буйную растительность на голове, похожую больше всего на гнездо змей, покрытых яркой красно-фиолетовой чешуей.
Лейя огляделась. За витриной с перистыми деревцами она заметила долговязого костлявого гуманоида. Добрый старина Сперо. Еще жив. Повезло.
- Рад вас видеть, - поздоровался Сперо. - Чем могу служить?
- Мы пришли получить свой долг, Мастер Садовник.
Хо'дин смягчился. Среди его расы этот титул считался очень почетным, а Сперо заслужил его тем, что вывел тот самый желтый грибок.
- Не припомню, чтобы я был кому-нибудь должен, - заметил старый хо'дин. - А уж незнакомым - и подавно. - Он улыбнулся.
- Даже Лейе Органе?
Теперь Сперо улыбнулся по-настоящему.
- О да. Принцессе я обязан своей жизнью и жизнью своей семьи.
- Она хотела, чтобы вы нам помогли.
- А как я узнаю, что вы пришли от принцессы Органы?
- Откуда еще мы могли узнать про ваш долг?
- Логично, - кивнул Сперо. - И чем я могу вам помочь?
- Нам нужно побольше узнать о “Черном Солнце”. Что это за организация, кто ею управляет, как с ними связаться.
- Я собирался пить чай, - вздохнул Сперо. - Не хотите присоединиться ко мне?
- В другой раз, спасибо.
- Ну что ж. “Черное Солнце” возглавляет фаллиен по имени Ксизор. Иногда его еще называют “Темный Принц”. Он также владелец и президент корпорации “Транспортные системы Ксизора”, более или менее законного предприятия. Он редко покидает Корускант, у него есть дворец, равный по роскоши дворцам Императора. - Сперо указал на потолок. - На поверхности, конечно, хотя местами дворец уходит глубоко под землю.
Лейя и Чуи переглянулись.
- Благодарю вас, Мастер Садовник.
- Не за что, принцесса.
Лейя повернулась и уставилась на старого гуманоида.
- Простите?
- Хо'дины имеют не только глаза и уши, - мясистые густые “волосы” на голове Сперо зашевелились. - Мы никогда не забываем друзей.
- Тогда считайте, что ваш долг уплачен, - поклонилась ему Лейя.
Хо'дин поклонился в ответ:
- Ни в коем случае. Даже внуки моих внуков не смогут прожить так долго, чтобы отплатить вам за доброту. Но я счастлив был оказать вам эту маленькую услугу. Осторожнее, принцесса, “Черное Солнце” - страшный противник.
- Я запомню ваш совет. Спасибо, Мастер Сперо.

24

Люк по-прежнему держал в правой руке лазерный меч. Он покрепче сжал его. Потом медленно повернулся к тому, кто стоял сзади.
- Простите, я искал туалет, - сказал Люк.
Попытка мирного исхода стоила многого. Инопланетянин - из странной расы никто - секунду думал над словами Люка, а потом его глаза в роговых глазницах расширились от изумления - он узнал пленника и вскинул бластер.
Люк активировал меч. Сияющий клинок осветил полутемную комнату.
Никто выстрелил, и алая молния метнулась к Люку. Он позволил Силе вливаться в него, и разряд срикошетил от лезвия назад... и вонзился стрелявшему в ногу. Никто уронил оружие, схватился за раненую конечность и завыл.
- Ой-ой-ОЙ-ОЙ-О-О-ОЙ!!!!
Со стороны это могло показаться смешным.
Вот тебе и бежал незамеченным.
Люк выключил клинок, бросился на раненого противника и сбил его ударом плеча. Тот повалился на пол.
Как и свуперы, никто лучше разбирался в ругани, чем в стрельбе.
В коридоре начали распахиваться двери, оттуда посыпались охотники за головами, большинство из них сонные и полуодетые.
Жаль, что выход отсюда только один.
Люк включил лазерный меч и попытался прорубить себе путь к свободе.

Лейя и Чуи пробирались туда, где Гури назначила им встречу. Это был общественный парк на поверхности планеты, крохотный кусочек высаженных в грунт растений среди пластбетона и дюрастали.
- Вы провозились дольше, чем я ожидала, - заметила Гури, увидев их.
- Мы останавливались полюбоваться достопримечательностями, - объяснила Лейя.
Гури уставилась на нее, и Лейя почувствовала, что не нравится этой женщине... то есть роботу.
- Идите за мной, - приказала Гури.

Энергетические разряды дождем сыпались на Люка.
Сила позволяла ему двигаться быстрее, чем он полагал возможным. Клинком лазерного меча он ткал защитную завесу, которая отражала выстрелы бластеров. Рикошетирующие плазменные плевки плавили стены, рвали тела охотников, с шипением уходили в пол или потолок.
В коридор было сложно даже высунуться.
Люк понимал, что долго так не протянет. Стоит ему пропустить хоть один удар - и ему конец. А рано или поздно это произойдет.
Он бежал по коридору в огне, и нападавшие расступались.
Противники немилосердно вопили:
-..Осторожнее, кретин!
- Вот он, вот он, лови-и-и!
- Меня ранили!
Люк не знал, сколько времени ему понадобится, чтобы добраться до выхода. Но знал, что не дойдет туда живым и невредимым, если выход окажется не близко.
Но поток Силы нес Люка, и Люк продолжал резать, колоть, парировать молнии, а охотники за головами пытались его остановить. Выбора не было: остановиться и подумать ему было некогда.
Стена слева от Люка вдруг взорвалась и рухнула.
Полетели дымящиеся осколки. Взрывом разнесло на куски нескольких охотников, остальные постарались укрыться. Клубы дыма заполнили коридор, едкая вонь щекотала ноздри Люка.
Общий хаос достиг апогея.
Что такое?!
- Люк!
Голос знакомый.
- Ландо? Сюда!
Очередной бластер добавил свои молнии к общему камнепаду, только на этот раз он был нацелен не в Люка.
- Перегруппироваться! - крикнул кто-то. - На нас напали!
Свалка должна была вот-вот достичь совершенства.
Люк увидел, как Ландо бежит в дыму и вони, увидел, как тот стреляет с небрежно-элегантной меткостью.
- Все равно что стрелять по змеям в обувной коробке, - ухмыльнулся Ландо. - Такси вызывали?
- Я? А с чего ты решил, что мне хочется уехать отсюда? Тут весело, - Люк развернулся и отсек ствол ускорителя у нацелившегося на него бластера.
Оружие зашипело и плюнуло искрами. Нападавший выронил бластер и исчез в дыму.
- Ты прав. Сюда, пожалуйста.
Ландо возглавлял отступление, паля из бластера, Люк прикрывал его от выстрелов сзади.
Через проломленную стену они выбрались наружу, в ночь.
Охотникам не понадобится много времени, чтобы навести порядок в строю. Лучше уносить ноги побыстрее, не дожидаясь погони.
- Я оставил за углом флаер, взятый м-м-м... напрокат, - сообщил Ландо, остановившись и стреляя в пролом стены. - Как насчет того, чтобы прокатиться?
Кто-то позади завопил от удивления и боли, когда бластер Ландо нашел свою цель.
- “Сокол” стоит посреди городского парка в пяти минутах полета. На страже я оставил Ц-ЗПО.
- Ц-ЗПО? А где Лейя и Чуи?
- Долго рассказывать. Сначала доберемся до корабля.
- Откуда ты узнал, где меня искать?
- Шик назвал мне планету. Я прилетел сюда и услышал про налет на убежище ботанов. Я знаю тут кое-кого, кто мне обязан. Они-то мне и сказали, где эти недоделки соорудили себе базу.
Ландо пригнулся. Над головой у него с шипеньем пролетел разряд.
- Может быть, вечер вопросов и ответов устроим попозже?
- Добрая мысль.
Друзья бросились бежать.
Охотники продолжали стрелять им вслед.

Ксизор критическим взглядом разглядывал нижние веточки шестисотлетнего миниатюрного огнетерна. Маленькое растение принес ему в подарок-бывший конкурент, который стремился примириться с “Черным Солнцем” после... делового разногласия.
Крохотное - менее полуметра в высоту - дерево-было точной копией стометрового огнетерна. Эти деревья росли только в единственной маленькой рощице в ируканских дождевых лесах на Аббайи. Карликовое деревце лелеяли в семье дарителя на протяжении десяти поколений. Для тех, кто знал подобным вещам цену, такие деревца были драгоценностью. Даже если бы состояние Ксизора внезапно испарилось и он остался бы нищим, и тогда он не расстался бы с растением даже за десять миллионов кредиток.
Ксизор с великой точностью работал крохотными ножницами.
Расположив между лезвиями веточку, толщиной чуть ли не в волос, он аккуратно ее срезал.
О! Само совершенство. В этом году достаточно подрезать эту единственную веточку. Быть может, в следующем году он уберет заросший побегами упрямый узелок на веточке повыше. Чтобы решиться на это, у Ксизора есть целый год. Он убрал ножницы и полюбовался огнетерном. Он прекрасен. Настолько прекрасен, что можно простить ошибки его предыдущего владельца.
Этот человек допустил большую ошибку в расчетах, но этот дар доказал, что в нем есть вкус и интеллект. Можно простить ошибки, если их вовремя загладят. В конце концов, Ксизор - цивилизованное существо.
Он даст принцессе Лейе возможность узнать ею с этой стороны. Как и с самой интимной....

- Приятно видеть вас в добром здравии, масса Люк.
- Я тоже рад тебя видеть, Ц-ЗПО! - ответил Люк.
Ландо быстрым шагом прошел мимо них в рубку “Сокола”.
- Поторапливайся, Люк, - окликнул Ландо. - У нас на хвосте не только охотники, но еще и патруль Империи. Они только что рухнули из гиперпространства сюда.
Люк поспешил сесть в кресло пилота и пристегнуться.
- Это кто-нибудь знакомый? - осведомился он.
- Я не сумел распознать названия, но флагманом у них - “звездный разрушитель”.
- Класса “победа” ?
- Бери выше.
- “Империал”?!
- Попробуй угадать еще раз.
Люк вытаращил глаза на Ландо.
- Не может быть!
- Угу. Супер-класс.
-Значит... “Исполнитель”?
- Я же тебе сказал, что название прочесть не сумел. Но сколько на свете кораблей супер-класса? Такие игрушки на потоке не делают.
Люк неподвижным взглядом смотрел вдаль. Дарт Вейдер. Что он тут делает?
- Закончим предполетную проверку, - скомандовал Ландо. - Нам тут задерживаться не стоит.
- Понял. Погоди, у меня в крестокрыле остался Р2Д2.
- Знаю, я его заметил. Я сейчас включу аппаратуру захвата. Я пролечу над истребителем, и мы его втянем, а потом прикрепим на весь оставшийся полет к скобам на корпусе. - Ландо показал на экран монитора. - Надо лететь отсюда, как камень из рогатки, и тут же набирать световую скорость. Если на этом чудовище и нет Вейдера, все равно с ним связываться не стоит.
Люк кивнул и подтянул шлемофон.
- Куда мы летим?
- Назад, на Татуин. Лейя хочет, чтобы мы ее там ждали.
- И где она?
- Поговорим потом, ладно? - Ландо нажал кнопки и вслушался в гудение двигателей. - Солнце мое, ты бы лучше сел! - крикнул Ландо Ц-ЗПО. - Мы стартуем!

25

Сотня штурмовиков окружила здание с бластерами наизготовку, чтобы палить по всему, что шевельнется.
Дарт Вейдер стоял во тьме, глядя на пролом в стене. Жужжали ночные насекомые, воздух пах горелой изоляцией. Вейдеру не надо было заходить внутрь, чтобы понять, что Люка здесь нет.
Охотники поймали его - и упустили!

Предыдущая страница 14 Следующая страница


15 Стив Пэрри

Командир штурмовиков нервно переминался поблизости, ожидая команды. Он дождался ее.
- Приведите самого высокопоставленного из тех, кто уцелеет.
- Слушаюсь, мой повелитель, - командир отсалютовал, и отряд бросился в пролом. Раздались выстрелы. Время шло.
Из здания вынырнули два штурмовика, таща человека. Они приволокли его и поставили перед Вейдером. Пленник зашатался, но устоял.
- Тебе известно, кто я?
- Д-д-да, повелитель В-в-вейдер.
- Хорошо. Где Скайуокер?
- Б-б-бежал.
Вейдер задумчиво сжал кулак, и человек схватился за горло.
- Я знаю, что он сбежал, идиот.
Человек задыхался, глаза его вышли из орбит. Вейдер выждал несколько секунд и разжал кулак.
Человек жадно глотал воздух.
- Я с-с-спал, мой господин, и проснулся от перестрелки. Выглянул из комнаты, смотрю - в коридоре Скайуокер. Померещилось, думаю. Десяток наших стреляли в него, - а он знай машет лазерным мечом туда-сюда и отражает наши выстрелы!
Ситх с удовлетворением кивнул. Опыт и мощь мальчика явно росли.
- Продолжай.
- Подбежали еще наши. Мы уже начали его теснить, как вдруг стену проломили. На нас напали. Не могу сказать, сколько людей на нас накинулись: пятнадцать, двадцать... нас было меньше. Когда сражение закончилось, Скайуокер исчез.
Вейдер взглянул на небо. Он готов поспорить, что мальчика на планете уже нет. Он полетит на челноке на “Исполнитель”. Может быть, мальчишку еще удастся догнать.
Он снова посмотрел на охотника.
- Как я понял, кто-то еще хотел заполучить Скайуокера. Кто?
- Я... я не знаю, повелитель Вейдер.
Затянутые черной перчаткой пальцы вновь начали сжиматься в кулак.
- Подождите! Пожалуйста! Я не знаю, правда! Мы вели переговоры через агентов!
Вейдер вгляделся в человечка и почувствовал за его словами нечто большее.
- Ты кого-то подозреваешь, - это не был вопрос, это было утверждение.
- Я... до нас тут доходили слухи. Не знаю, верные ли.
- Говори.
- Мы слышали, что это... “Черное Солнце”.
Вейдер молчасмотрел на охотника. Конечно же, “Черное Солнце”.
- И второй ваш... клиент... он хотел заполучить Скайуокера живым?
- Н-н-нет, мой повелитель. Он заказывал мертвое тело.
Вейдер резко повернулся, немедленно забыв о пленнике. Все время подсознательно он подозревал правду. Теперь факты встали на свои места. Ксизор хотел растоптать Вейдера любым способом. Что может быть лучше... Он не додумал мысль до конца.
- Возвращаемся, - сказал Вейдер командиру.
- А как насчет этой нечисти? - командир показал на здание и пленника.
- Они не имеют никакой ценности, - Вейдер уже уходил прочь. - Пусть живут.

“Сокол” катил по высокой орбите, готовый в любой момент разогреть гипердрайв. Р2Д2 благополучно взошел на борт, а истребитель Люка закрепили причальными скобами. Люк не доверял доморощенному креплению, но, если они не влетят под обстрел, крепление выдержит. По крайней мере, Люк хранил такую надежду.
- Р2Д2! Это опять ты! - воскликнул Ц-ЗПО.
Р2Д2 свистнул в ответ.
- Конечно, мы тоже получили свою долю приключений. Хочу сказать, что мне нисколько не нравятся все эти авантюры. Неужели нельзя найти уютную тихую планету и как следует отдохнуть? Где-нибудь под теплым солнышком, с бассейном смазки...
Люк ухмыльнулся. Что-то в этом есть родное...
Ландо снял фрахтовик с орбиты и двинул в открытое пространство.
- Как скоро мы сможем осуществить прыжок, Ландо?
- Через пару минут, - ответил тот. - Смотрите-ка, фортуна повернулась к нам мордашкой, - на хвосте нет ни одного имперского корабля! Пора, чтобы и нам пошло везение.
Люк кивнул. Глядя, как Ландо включает гипердвигатели, он спросил:
- Как дела у Шика? Он совсем расклеился после захвата грузовоза.
- Скверно. Он совсем подавлен. Не может поверить, чтоему что-то не удалось. Рано или поздно такое должно было случиться, но он к этому не привыкнет.
- Такое бывает на любой войне, - сказал Люк. - Человек перестает верить в себя.
- Угу, - Ландо не слишком волновали патетические настроения Скайуокера. - Что необыкновенного было в том компьютере?
- Не знаю, - пожал плечами Люк. - Ботаны едва его вскрыли, когда на убежище навалились охотники.
- Они захватили комп?
- Не думаю. По-моему, они даже не знали, что он там. Они охотились за мной. Последнее, что я видел, - как ботанский спец схватил деку и убежал.
- Если это так, ботаны доставят компьютер Альянсу, - заверил Ландо. - На них можно полагаться. В конце концов, может, и мы узнаем, что там было упрятано.
- Обязательно!
- Приготовиться к прыжку.
Ландо нажал на кнопку. Ничего не произошло.
Люк уставился на Ландо.
- Ох,беда! - ахнул Ц-ЗПО. - Похоже, у нас неприятности.
- Это, должно быть, одна их технических штучек Хэна! - воскликнул Ландо. - Мои люди на Беспине должны были все починить! Я не виноват!
- Отлично. Что же теперь делать?
- Найти, где спрятаться, и починить эту штуку, пока мы не нарвались на Имперский флот.
- Прекрасная мысль, - одобрил Ц-ЗПО.
Р2Д2 просвистел, что согласен.

Стоило, конечно, выходить на поверхность, чтобы встретиться с Гури! Женщина-репликант увела их обратно в Подземелье. Они шли уже несколько часов, коридоры становились все уже и темнее. Наконец, в совсем уже кромешной тьме, Гури, неведомо как, отыскала массивную металлическую дверь и -открыла ее. Пропустив Лейю и Чуи вперед, Гури вошла и вновь заперла замок.
Они оказались на небольшой станции. Здесь их ждали: плотный лысый коротышка в сером рабочем комбинезоне с бластером на поясе. Коротышка осклабился, продемонстрировав блестящие, словно покрытые черным лаком зубы.
- Пойдете с ним.
- А ты куда?
- Не ваше дело. Делайте, что вам сказано, и скоро встретитесь с принцем Ксизором.
Гури повернулась и ушла.
Лысый коротышка усадил их на небольшую платформу, такую узкую, что им едва хватило места. Металлическая решетка, перекрывавшая вход в туннель, скользнула наверх. Этот туннель оказался чистым, хорошо освещенным, без рисунков на стенах и грязи на полу. Плесени и сырости тоже не было.
Ехали довольно долго и приехали - на широкую площадку, где на репульсорах покачивался небольшой обтекаемый вагончик.
Стало быть, едут они далеко. Эти вагончики преодолевали огромные расстояния. Лысый сделал широкий приглашающий жест и снова осклабился. Все расселись, пристегнулись, вагончик плавно набрал скорость.
Лейя надеялась, что поступает правильно.
Хотя уже поздно об этом беспокоиться.

- В чем закавыка? - поинтересовался Люк.
Ландо ответил из смотровой ямы более чем раздраженно:
- Закавыка в том, что Хэн с Чуи совершенно переустановили, перепрофилировали и испоганили весь корабль! Там, где должна быть обычная всплывающая плата, передо мной змеиное гнездо каких-то проводов! Тут ни с какой схемой не разберешься!
- Ну хорошо, а починить ты сможешь?
- А я что делаю? Пытаюсь, по крайней мере! Передай-ка мне вон ту байпас-перемычку.
Люк подал перемычку, похожую на два растопыренных пальца. Ему пришлось лечь на живот, чтобы дотянуться до Ландо.
Ландо весьма цветисто и вслух усомнился в законнорожденности Хэна и высказал убеждение, что личные принципы того оставляют желать лучшего.
Люк рассмеялся.
- Пусть Р2Д2 посмотрит сверху, может, он знает, что это за синий кабель.
Р2Д2 услышал и подкатился к краю смотровой ямы. Он наклонился вперед, вгляделся и принялся свистеть и чирикать.
- Уй-й-й! - взвыл Ландо.
- Лучше не трогай этот провод.
- Спасибо, вовремя предупредил! А желтый - это что?
Р2Д2 свистнул.
Похоже, они с этим долго провозятся, понял Люк.
В одной из либрационных точек они сумели найти остатки небольшого астероида. Они и приютили “Сокол” среди обломков и пыли, когда Ландо подкрутил “Сокола” по оси вращения астероида. На расстоянии корабль с выключенными двигателями вполне мог сойти за еще одну космическую скалу.
Даже большие имперские корабли не станут рисковать и постараются обойти этот уголок. На большой скорости эти камни, размером с дом, врезались бы в защитные щиты кораблей, а такому риску не захочет подвергаться даже “звездный разрушитель” класса “супер”.
Люк и Ландо очень надеялись, что планетка отпугнет возможных преследователей.
- Подай круглогубцы, - попросил Ландо.
Люк подчинился.
- Может, я тебе внизу помогу? Я прилично обращаюсь с инструментами.
- Я привык к этому кораблю, - ответил Ландо. - Как-нибудь сам разберусь, что Хэн с ним сотворил. Этому парню должно быть стыдно за себя!
- Я ему это передам, когда мы вытащим его из карбонита, - пообещал Люк.
- Я сам ему все выскажу. Громко, четко и несколько раз!

Кольцо желтого света расслоилось на отдельные полосы. Вагончик замедлил ход и остановился. На платформе путешественников ждали шесть вооруженных охранников, закованных в серую броню. Лысый коротышка вновь продемонстрировал все тридцать два блестящих черной эмалью зуба.
- Снимите шлем, - повторил он приказ таможенника. - Он вам больше не нужен.
Толстая, словно запирала она банковский сейф, а не обычный проход, дверь медленно отошла в сторону. Коридор за ней - с высоким сводчатым потолком - был настолько широкий, что по нему спокойно могла бы пройти шеренга солдат из двенадцати человек. Здесь было очень холодно, дыхание замерзало на губах.
Впереди их ждала еще одна дверь и еще шесть охранников. Дверь была не такая массивная, как первая, но тоже открывалась кодовым сенсорным замком. За ней стояли очередные охранники.
Лысый коротышка набрал код на панели турболифта. В кабинку втиснулись только они трое, охранники остались на площадке.
- Вы уже научились нам доверять? - осведомилась Лейя, когда лифт тронулся.
Лысый улыбнулся. Лифт остановился, и их встретили еще двое охранников.
Лейя пыталась запомнить все повороты и петли лабиринта, но на половине дороги вдруг погас свет.
- Идите вперед, не смущайтесь, - сказал невидимый в темноте коротышка. - Я скажу, когда надо будет сворачивать.
Какое-то время они шагали в кромешной тьме, только лысый коротышка то и дело давал указания:
- Налево. Направо. Еще направо. Налево на сорок пять градусов, пройти пять шагов и свернуть направо.
Потом свет вновь зажгли, но к этому времени Лейя окончательно потеряла ориентацию. В конце концов блуждания завели их в приемную залу. В дальней стене ее были две высокие резные двери, возле стояли охранники. На этих парнях доспехов не было, зато вид у них был такой, будто они прекрасно управятся с любым противником голыми руками.
- Сюда! - скомандовал коротышка.
Сердце принцессы неистово колотилось в груди, в животе тягуче и противно заныло. Не лучшее ощущение, когда надо быть в форме. Лейя шагнула вперед.
Высокий мужчина... нет, не человек, антропоид мужского пола и весьма экзотической внешности поднялся из-за большого письменного стола.
- О, - сказал он. - Принцесса Лейя Органа и Чубакка. Добро пожаловать. Я - Ксизор.
Этот голос они слышали по коммлинку. Лейя почувствовала, как у нее начинает кружиться голова. Она стояла лицом к лицу с главой самой крупной преступной организации в Галактике. Это само по себе уже было странно, но самое необычное заключалось в том, что он был абсолютно... неотразим!

26

- Как там дела? - осведомился Люк.
- Не спрашивай, - простонал Ландо.
- Пойду посмотрю, что можно найти на камбузе. Тебе чего-нибудь состряпать?
- Угу. Графинчик аккумуляторной кислоты пополам с дихлофосом.
Люк покачал головой и направился в камбуз. Вдруг он замер, словно его остановила ледяная невидимая рука.
- Масса Люк! С вами все в порядке?
Люк не обратил на Ц-ЗПО никакого внимания. Равновесие Силы было нарушено, словно на ее совершенстве появилось темное пятно. Почему-то оно казалось знакомым...
Ох!
Люк вернулся к смотровой яме.
- Поскорее заканчивай, Ландо!
- А в чем дело?
- По-моему, к нам вот-вот пожалуют гости...
Ландо высунулся из ямы.
- Что? Нет, нас тут никому не найти.
- Как же, как же... Хочешь поспорить?
- Ну нет уж... Даже не хочу знать, что ты думаешь, - отрезал Ландо.
- Не говори мне ничего. У меня плохое предчувствие.
Люк вытаращил глаза на друга.
Ландо нырнул обратно в яму.
- Я тороплюсь изо всех сил!
Люк направился в кокпит проверить датчики. Если к ним летит тот, про кого он подумал, кучка скал их не спрячет. Можно убежать, но есть на свете такое, от чего не спрячешься.

Ксизор был доволен. Сидящая напротив него молодая женщина в сопровождении своего мохнатого телохранителя была именно такой, какой он себе ее представлял. Даже более того.
Разговор шел пустой. Он притворялся, будто польщен визитом высокопоставленного руководителя Альянса. Она притворялась, будто ей не противно разговаривать с преступником. Слова не имели значения.
Он уже позволил феромонам наполнить воздух. Он сдерживался, но цвет его кожи уже определенно становился оранжевым. Вуки вроде бы ничего не замечал, но принцесса реагировала, и реагировала должным образом. Ксизор знал, что нравится женщинам и без феромонов, а уж с ними... В юности он, бывало, терял голову. Фал-лиенки тоже умеют играть гормонами, и, когда в твоем присутствии одна из них буквально расцветает, сдержаться почти невозможно.
Надо отдать принцессе должное, - она старательно прячет желания. Но - порозовевшие щеки, слегка участившееся дыхание, расширенные зрачки... Ксизор не раз наблюдал эти признаки.
- Должно быть, вы устали с дороги, - сказал он. - Вам надо освежиться, сменить одежду, отдохнуть, а потом мы займемся серьезными делами.
- Я как-то позабыла захватить свой гардероб...
Ксизор махнул рукой с улыбкой светского человека.
- Такие мелочи легко исправимы. Хоузмин покажет вам ваши комнаты. Время от времени к нам приезжают разные гости, и долг гостеприимного хозяина - проследить, чтобы гостям было удобно. Возможно, вы найдете в комнате подходящую одежду. У меня срочные дела. Отдохните, встретимся через пару часов.
Лейя посмотрела на своего телохранителя, потом снова перевела взгляд на Ксизора.
Ксизор одарил ее своей самой притягательной улыбкой.
- Хорошо... меня это устроит, - немного растерялась Лейя. - Мы действительно немного устали.
Ксизор шевельнул под столом ногой, и невидимый датчик немедленно передал сигнал. В комнату снова вошел лысый коротышка.
- Покажи нашим гостям их комнаты.
Хоузмин увел Лейю и вуки. Ксизор расслабился. Разумом принцесса будет ему противиться, но ее тело будет тосковать по Ксизору. Против этой тоски нет никаких средств, кроме одного.
Ксизор улыбнулся. Он с удовольствием предоставит Лейе единственное противоядие.

Лейя была потрясена. Это... это чувственное притяжение. То, что она чувствовала... то, что ей хотелось сделать... и - она же любит Хэна! И при виде первого попавшегося смазливого мужчины... фаллиена... это неправильно.
Она не понимала себя. И не могла отрицать, что ее действительно притягивал к себе этот совершенно незнакомый человек... антропоид. Ощущение было такое, будто ее с размаху сильно ударили в живот.
Лейя медленно выдохнула. Ладно. Не важно. С ней все в порядке. Она пришла сюда помочь Люку. Потом они вместе отправятся за Хэном. Она забудет про какие бы то ни было чувства к Ксизору и никогда не будет о них вспоминать.
Глубоко в подсознании кто-то хихикнул противным сладким голосом. Ну да, сестричка, как же! Может, ты и не станешь совершать необдуманных поступков, но забыть это притяжение ты никак не сможешь!
“Замолчи! Мне этого не нужно!”
Может, и не нужно, возразил голосок, но ты все равно околдована.
- Вот ваши комнаты, - показал Хоузмин. - Вуки мы поселим в следующих апартаментах.
Чубакка вопросительно рявкнул.
- Со мной все будет в порядке, - ответила Лейя. - Если бы Ксизор хотел причинить нам вред, он давно бы уже это сделал. Иди. Смой с себя краску, она больше не понадобится.

Ворс ковра был настолько густой и пушистый, что ноги ушли в него чуть ли не по щиколотку. Тут же стоял небольшой белый диванчик из клонированной кожи, резко контрастирующий с черным ковром. Под белым балдахином располагалась большая круглая кровать, застеленная черным бельем. Столик возле него. Панель монитора.
Лейя стянула с ног сапоги и прошлась по ковру. Ворс был теплый и ласкал босые ступни.
Нашелся и гардероб, действительно набитый одеждой. В отличие от черно-белого интерьера - разноцветной. Принцесса вытянула наугад вешалку с невесомым платьем из, практически, прозрачного зеленого материала. Настоящая работа Меланани, ткань соткана из пряжи мотылька Ловети. По стоимости равно небольшому космическому кораблю.
Ничего себе - “чтобы гостям было удобно”! Лейя закрыла было шкаф, но передумала. Она так давно не держала в руках дорогих красивых вещей. Теплые солдатские куртки, комбинезоны, тяжелые ботинки... Она прикинула платье на себя. Надо же. Как раз ее размер.
Она вдруг нахмурилась и принялась проверять остальную одежду.
Ее размер.
Совпадение? Да, у главы “Черного Солнца” совершенно случайно оказался целый шкаф одежды, подходящей ей по размеру. Может быть, по дороге коротышка Хоузмин каким-то образом снял с нее размеры и поставил рекорд пробега по магазинам? Или у Ксизора в каждой комнате стоит шкаф, набитый одеждой всевозможных размеров? Чтобы угодить дорогим гостям, например. Маловероятно. Но Ксизор ждал ее.
Она устала. Надо выкупаться и отдохнуть. Если Ксизор задал себе труд позаботиться о своей гостье, это его дело. Даже лучше. Она переоденется в какой-нибудь из этих нарядов, в любом из них даже самая некрасивая девица будет выглядеть королевой.
Тоненький голосок где-то в подсознании хихикнул: Кого ты хочешь обмануть, сестричка?
Лейя пошла набрать горячей воды в ванну.

- Кажется, я все сделал, - сказал Ландо, вылезая из смотрового колодца.
- Кажется или сделал?
- Пока не включим тягу, кто его знает...
- Масса Ландо, масса Ландо!
Ц-ЗПО рысцой просеменил к ним, размахивая руками и рассеивая во все стороны золотые блики.
- Что?
- Датчики показывают, что к нам летит корабль! Огромный! Гигантский!
- Интересно, кто бы это мог быть? - Ландо посмотрел на Люка.
- Надеюсь, ты починил тягу, - ответил Люк. - Иначе мы это как раз и выясним, кто это может быть.
Друзья бегом бросились мимо андроида в рубку.
Люк почувствовал ледяное касание темной стороны Силы. Он не сомневался в том, кто это.

- Мой повелитель!
Вейдер не оглянулся на капитана, он смотрел на простиравшееся перед ним пространство, в котором весело кувыркались камни всех размеров и форм.
- Повелитель Вейдер!
- В чем дело?
- Мы входим в астероидный рой.
На этот раз ситх соизволил повернуть голову.
- Этот? - насмешливо спросил он.
Он поднял руку, чтобы указать на экран. Капитан попятился и судорожно вздохнул. Любопытно, отметил про себя Вейдер. То ли у подчиненных выработался рефлекс, то ли он сам действует рефлекторно. Это следовало обдумать.
- Да, повелитель, - пробормотал растерянно капитан. - Но наши сенсоры не улавливают никаких признаков корабля в этой системе.

Предыдущая страница 15 Следующая страница


Тени Империи 16

- Тем не менее, там что-то есть, - заметил Вейдер. - Очаг Силы. Я намерен найти его.
- Разумеется, мой повелитель. Э-э, могу ли я предложить выслать на разведку звено истребителей? Если мы войдем в рой под прямым углом, то создадим слишком большую нагрузку на дефлекторы корабля.
- Хорошо. Пусть ищут что-нибудь необычное, неважно, что именно. В бой не вступать. Немедленно сообщить мне.
- Слушаюсь, мой повелитель. Я немедленно отправлю звено.
Вейдер вновь повернулся к экрану. Мальчик рядом. Кто еще может прятаться среди обломков камней? Больше никого не осталось. Но надо спешить - а ему, как-никогда, нужно очень много времени. Ксизор отравил слишком много колодцев в Центре Империи.
Лейя обсохла после ванны, расчесала волосы и признала, что чувствует себя гораздо лучше. В последнее время ей нечасто доводилось понежиться в горячей ванне. В большинстве мест, где ей приходилось бывать, и на кораблях, где она путешествовала, человек почитал за счастье, если ему доставалось немного переработанной водички для еле теплого душа. Приходилось вставать под душ, набрызгивать на себя ровно столько воды, чтобы намь1литься, потом быстро смывать с себя пену, пока счетчик не выключит воду.

Ксизор смотрел на пустой экран. Одно нажатие кнопки, и на нем появится изображение. Весь замок был нашпигован камерами. Включая комнаты принцессы Лейи.
Он играл с мыслью прокрутить пленку с записью, чтобы убедиться, что гостья поддалась соблазнам. Нет, он не станет этого делать. Это только испортит впечатление. Он еще увидит принцессу. Когда будет совсем близко.

27

Кореллианский фрахтовик покинул пояс астероидов как раз со стороны, противоположной той, откуда в него входил огромный суперкорабль, и приготовился к прыжку в гиперпространство.
Люк взглянул на экран.
- К нам спешат ДИ-истребители. Я насчитал десятка три. Они вот-вот будут здесь, Ландо.
- Ну, вперед, - откликнулся Ландо. - Если веришь в удачу, пожелай, чтобы нам повезло.
Он коснулся кнопок, включил тягу...
Ничего не произошло.
Ландо цветисто и вычурно обругал корабль, включая целую подборку действий, которые он пожелал кораблю совершить над собой, что было абсолютно невозможно.
- Пойду-ка я к пушкам, - сказал Люк, поднимаясь.
- Погоди...
- У нас нет времени ждать - через минуту нас просто разорвут в клочья...
Ландо коснулся еще одной кнопки, что-то отрегулировал...
- Ну!
“Сокол” ринулся вперед. Пространство вокруг них превратилось в знакомый вихрь, когда фрахтовик ушел в прыжок.
- Ха-ха! - воскликнул Ландо.
Люка с силой отбросило в кресло. Придя в себя, он сердито уставился на Ландо:
- Еще чуть-чуть, и...
- Если хочешь жить скучной жизнью, - оставался бы на Татуине, - пожал плечами Ландо и улыбнулся, весьма довольный собой. - Я знал, что смогу все починить.
Люк покачал головой, но невольно улыбнулся в ответ. Пока что они были в безопасности. Какая разница, что могло случиться? Почти - не считается.
- Теперь, если какое-нибудь очередное изобретение Соло не отправит нас в ядро звезды, следующая остановка - Татуин. Как только Лейя и Чуи покончат со своими делами, можем продолжать операцию по спасению Хэна.
- Годится, - ответил Люк. - А они еще не освободились?
- Им пришлось сделать крюк, - пожал плечами Ландо.
Люка не покидало ощущение, что Ландо говорит ему далеко не все, но он решил не заострять на этом внимание. Люк устал. Хотелось есть и спать. Все разговоры - потом.

Капитан за его спиной нервничал и мялся. Чтобы заставить его поволноваться еще больше, Вейдер, не поворачиваясь к нему, задумчиво сжимал и разжимал кулаки заложенных за спину рук. В конце концов, капитан все же решился:
- М-мой повелитель...
Вейдер подавил вздох. Он даже уже не мог сердиться на окружающих его растяп и идиотов.
- Нет надобности продолжать, капитан. Ваши пилоты потеряли цель.
- Корабль покинул астероид и перешел на скорость света, как только они появились. Пилоты ничего не могли сделать.
- Ваши люди опознали корабль?
- Кореллианский грузовоз среднего тоннажа...
Разумеется. Как будто он ожидал чего-то другого. Значит, корабль капитана Соло теперь у мальчишки.
- Курс на Корускант, капитан.
- Но мы не должны были...
- Предоставьте мне позаботиться об этом, капитан...
Он замолчал. Капитан прав. Император послал его сюда не только затем, чтобы захватить Люка.
- Ладно... Предполагается, что на одной из лун Коттлиса расположена база повстанцев.
- Я не слышал о такой базе, мой повелитель. Вейдер, наконец, повернулся, капитан моментально умолк.
- Как я уже сказал, - терпеливо повторил ситх, - на одной из лун есть база повстанцев. Прежде, чем мы уйдем, у вас есть возможность дать своим людям отличиться в прицельном бомбометании.
- Да, мой господин.
Мальчишка исчез в неизвестном направлении, Ксизор никак не уймется, от Императора непонятно, что можно ждать. Лучше вернуться туда, где он может хотя бы наблюдать за действиями Ксизора. Древняя поговорка гласила: “Когда сражаешься с песчаной пантерой, лучше не поворачиваться спиной к маленькой змее”. Крошечная капля яда убивает не хуже огромных клыков. К тому же смерть от поцелуя змеи может оказаться более болезненной и медленной.
- Поторопитесь, капитан. У меня нет желания ждать.
- Да, мой повелитель.

Под невесомое зеленое платье она натянула темный облегающий комбинезон. Обольщение обольщением, а она не собиралась позволять Ксизору увидеть слишком много.
Ей даже удалось привести в порядок волосы, чтобы они перестали напоминать гнездо свихнувшейся корабельной крысы.
Чуи, наверное, уже ждет ее.
Дверь не открылась. Лейя пощелкала клавишами на панели возле дверного проема. Дверь оставалась закрытой. Так. Принц Ксизор не любит, чтобы гости разгуливали по дворцу.
Но стоило ей отойти, как дверь распахнулась. На пороге высился Чуи - минус краска, хотя стриженая голова вуки все еще смотрится диковато.
Рядом с вуки стоял Хоузмин.
- Я хочу поговорить без свидетелей, - сказала ему принцесса.
Коротышка осклабился и без возражений отошел в сторону. Чуи шагнул внутрь, дверь закрылась.
- Что таращишься? Я надела чистую одежду, вот и все.
Чуи наклонил голову набок и выпятил губы. Лейя досадливо отвернулась. Чуи с Хэном были, как братья, хотя Соло никогда в жизни никому не признался бы в этом.
- Послушай, нам нужна помощь Ксизора. Почему я не могу выглядеть привлекательно? Может быть, это заставит его расслабиться.
Все еще не говоря ни слова, Чуи саркастически приподнял бровь.
Лейя почувствовала, что краснеет.
- Кто здесь, в конце концов, дипломат? Я же не учу тебя летать, так и ты не учи меня вести переговоры.
Вуки произнес длинную речь. Он сначала показал на дверь, потом на Лейю. Она не поняла слов, но могла себе представить их смысл. Короче, Чуи не одобрял ее поведения. Одобрит ли Хэн? Вряд ли.
- Не твое дело, как я одеваюсь! - отрезала Лейя.
В конце концов, они с Хэном еще не женаты. Они даже не обручены. Даже не помолвлены. Да, она его любит и полагает, что он отвечает ей взаимностью, насколько вообще можно полагаться на Хэна Соло. Он так и не сказал ей о том, что же он чувствует к ней... Нельзя же считать серьезными его вечные шуточки. “Я знаю”, - вот и все, что он ей ответил на признание.

Р2Д2 и Ц-ЗПО тихо беседовали в кубрике. Люк, выходя на камбуз, чтобы приготовить обед, до которого у него так и не дошли руки, остановился и посмотрел на роботов.
- Что-то не так?
- Р2Д2 немного волнуется за принцессу Лейю, - ответил Ц-ЗПО, - я же говорю ему, что принцесса весьма смышлена и изобретательна. - Я уверен, что с ней все в порядке.
Люк пожал плечами и направился в камбуз. В эту секунду на него нахлынуло ощущение, что, где бы ни была Лейя, она находится в большой опасности.
Голод его как рукой сняло. Он пойдет и поговорит с Ландо прямо сейчас.
Ландо был прям, как фонарный столб:
- Извини, парень, но мне не велели ничего тебе говорить.
- Что-о-о?
- Принцесса хочет, чтобы ты был на Татуине, а на случай, если ты станешь допытываться, просила передать, что она сама о себе заботилась до того, как встретилась, с тобой, и может сделать это и сейчас.
Люк набычился.
- С ней рядом Чуи. Он не даст волоску упасть с ее головы, ты же знаешь.
- Может быть.
- Послушай, она наверняка окажется на Татуине раньше нас. К тому же она наш командир, помнишь?
Люк кивнул. Не нравится ему все это. Что-то тут не так.

Повелитель преступного мира был одет в нечто длинное и развевающееся, разных оттенков красного. Тонкая ткань обрисовывала идеальную мускулатуру.
- Входите, принцесса. Я ждал вас.
Чуи саркастически буркнул ворчливое замечание. Улыбка Ксизора чуть померкла, но тут же засияла вновь.
- Может быть, ваш друг соизволит отобедать, пока мы займемся обсуждением наших дел?
Судя по тону Чубакки, он был не голоден.
- Чуи, - твердо сказала принцесса, - выйди.
Вот это ему по-настоящему не понравилось.
- Хэн доверился бы мне. И ты тоже должен так поступить.
Чуи совсем так не считал, но замолк, попятился назад и чуть не сшиб Хоузмина.
- Со мной все будет в порядке.
Дверь закрылась.
Когда Лейя обернулась, Ксизор уже стоял возле небольшого бара рядом с кожаным диваном.
- Что будете пить? Луранийское горькое? Зеленое игристое?
- Чай, если можно, ваше высочество.
- Пожалуйста, зовите меня Ксизор. Поскольку мы остались вдвоем, можно отбросить титулы.
Лейя смотрела, как Ксизор наливает ей чай. Она села на диван, попыталась расслабиться, но чувствовала, как ею овладевает странное напряжение.
Когда он огибал диван, чтобы поставить перед ней чай, то случайно коснулся ее.
Ее словно током ударило. Словно она сорвалась в бездонную пропасть Беспина.
Лейя с трудом открыла глаза. Ксизор сидел напротив нее и протягивал чашку. Жаль, что не ближе...
Хэн, спаси меня, пожалуйста... Она с ужасом поняла, что не помнит, как выглядит ее любимый.
- Значит, Альянс заинтересован в том, чтобы вести дела с “Черным Солнцем”? - сказал Ксизор, прихлебывая свой напиток.
Как поразительно красиво он пьет.
- Ах...да... то есть мы, Альянс, рассматривали возможность такого союза.
Альянс рассматривал, возможность союза? Лейя, ты что, потеряла разум и язык?!
Ксизор, казалось, не обратил внимания на стилистическую ошибку.
- Да, в таком... сотрудничестве есть свои преимущества, - согласился Ксизор.
Лейе вдруг стало очень жарко. Она пожалела, что надела комбинезон. Ей очень хотелось под благовидным предлогом выйти, отыскать кабину освежителя и снять с себя нательное белье. Как приятно будет почувствовать ткань платья на обнаженном теле.
А каково будет почувствовать на своем теле руки Ксизора?...
Лейя встряхнула головой, пытаясь прогнать эти мысли. Форменное безумие! Она с ним даже не знакома! Но он такой... такой... такой!
- Я...мы... Альянс считает, что у нас с “Черным Солнцем” есть общий враг - Империя, хотя наши цели и различны.
- Да, война сводит в одной постели случайных любовников, - заметил Ксизор.
- Любовников?
- Позвольте мне подогреть ваш чай, - предложил Ксизор.
- Ну что вы, он вполне горячий...
Но Ксизор уже встал, нагнулся и взял Лейю за руку, чтобы отобрать у нее чашку.
Принцесса словно схватилась за оголенный провод - и охнула.
И снова Ксизор не обратил на это ни малейшего внимания.
Время словно растянулось до бесконечности. Темный Принц отошел от нее медленно-медленно. Звуки доносились откуда-то издалека. Ей становилось все жарче.
Что-то здесь было не так.
Ей хорошо, даже слишком хорошо. Нет в мире выше наслаждения. Почему он медлит? Почему не отставит чашку и не вернется к ней? Ведь тогда и начнется самое интересное...
Сестричка, у тебя неприятности. Большие неприятности. Уходи отсюда. Скорее.
Идти было некуда.

В общем, даже неважно, имела ли база на луне Коттлиса какое-нибудь отношение к повстанцам. Может, даже и нет. Главное - в Альянсе будут считать, что похищенные данные действительно важны для Империи.
Улик против Ксизора никаких, только логические рассуждения и слухи. Негусто. Слово охотника за головами против слова одного из самых могущественных существ в Галактике. Вейдер верил охотнику, но Император - едва ли поверит. Значит, надо узнать больше. И только потом делать следующий ход. Что ж, если надо узнать, - он узнает.

Ксизор наклонился и поцеловал Лейю. Сначала легко, просто касанием губ.
Восхитительно. Лейя упивалась поцелуем, очарованная его прикосновениями.
Он поцеловал настойчивее.
Лейя поняла, что отвечает на его поцелуи.
Она отпрянула.
- Нет. Это неправильно, - сказала она, не убирая руки с плеча Ксизора. Какое теплое и мускулистое плечо... Нет, это плохо.
- Я прилетела... чтобы поговорить... о Люке Скайуокере!
- В свое время. Сейчас у нас более важное дело. Он наклонился и снова поцеловал ее. Она обняла Ксизора. Разве это так уж плохо? Губы Ксизора припали к ее шее, скользнули по плечу. Бретелька платья упала.
Не просто, чтобы спасти Люка. Насладиться этим сполна... разве ей этого хочется? Нет. Не хочется! Но, вместе с тем, ей хотелось пройти весь путь до конца.
Его руки скользили по ее телу. О да...

28

Ксизор чувствовал, как дрожит под его прикосновениями принцесса. Он даже был слегка разочарован: победа далась слишком легко.
Он потянулся к застежке ее платья...
В дверь постучали.
Что?! Кто посмел?!
Лейя вскочила, вырвалась из рук Ксизора и поправила смятое платье. Она тяжело дышала, лицо ее раскраснелось.
Кто-то в коридоре ревел и колотил в дверь.
Вуки!
Лейя растерянно сказала:
- Я пойду посмотрю... что ему надо.
- Останьтесь. Я выпровожу его, - Ксизор направился к двери.
- Нет-нет! Я сама.
Ксизор улыбнулся, чувствуя, как она его хочет.
- Как пожелаете...
Он смотрел, как она встала и, слегка пошатываясь, направилась к двери. Это только временная помеха. Лейя прогонит вуки и вернется к нему.
Лейя коснулась пульта управления дверью - Ксизор запер ее, - и дверь скользнула в сторону.
Вуки зарычал. Ксизор плохо знал вукийский, но понял смысл слов Чуи. Вуки хотел, чтобы Лейя пошла куда-то с ним.
Сейчас, немедленно.
- Я в разгаре... очень щекотливых переговоров, - возмутилась Лейя. - Это не может подождать?
Ксизор улыбнулся.
Вуки залопотал снова. Может быть, он умнее, чем выглядит, и знает, что Лейе угрожает опасность, хотя и не понимает, какая именно.
Если бы в дверях стоял человек, он бы все понял по одному взгляду, брошенному на Лейю, будь у него хоть толика ума.
Лейя повернулась и взглянула на Ксизора.
- Похоже, он чем-то взволнован, - сказала она. - Может, мне лучше пойти посмотреть, что там случилось?
Теперь, получив над Лейей полную власть, Ксизор мог поступать с ней, как ему заблагорассудится. Он поиграл с мыслью приказать ей немедленно закрыть дверь, раздеться и вернуться на диван. Но... нет. Он был настолько уверен в своей власти, что просто пожал плечами.
- Как вам угодно. Я буду здесь, - он выдержал паузу. - Но недолго. - Пусть думает, что он уйдет, если она не поторопится. Небольшая жестокость, но и демонстрация его власти: я могу уйти - хочешь рискнуть?
- Я... я постараюсь... - она осеклась и встряхнула головой, словно пытаясь сбросить с себя наваждение.
От биологической магии так легко не отделаться, малышка.
Он невозмутимо помахал ей рукой.
Она вернется.

Лейя сердито смотрела на Чуи. Чубакка не менее сердито смотрел на нее.
- Надеюсь, ты пришел не с ерундой?
На полу то ли в обмороке, то ли в виде трупа лежал Хоузмин. Чуи сгреб Лейю в охапку и поволок по коридору.
- Пусти меня, плюшевый переросток!
Чуи не обращал на ее протесты никакого внимания.
Поравнявшись с небольшой нишей, вуки втолкнул туда принцессу и шагнул сам. Она задохнулась от острого мускусного запаха его шерсти.
- Слушай, я могу и рассердиться, ты....
Он зажал ей рот мохнатой лапой и показал на потолок.
Лейя посмотрела и увидела в потолке небольшой микрофон.
- Кто-то подслушивает? - шепотом спросила она.
Вуки кивнул.
- И подглядывает?
Чуи покачал головой.
Вуки знал, чем они там занимались. Догадался. И защищает ее. Хэна, поправила она сама себя. Чубакка всегда будет защищать Хэна. Ну, и тех, на кого укажет Хэн Соло.
Горячее желание сменилось не менее горячим стыдом.
И тут ее осенило. Это не Вейдер хотел убить Люка!
- Мне кажется, лучше нам обдумать другой план, - обратилась Лейя к Чуи. - Вот что ты должен сделать...

Пока гигантский корабль вспарывал пространство, спеша домой, Вейдер обдумывал, что именно стоит сказать Императору. Старая немочь сейчас благоволит к Ксизору и не станет слушать критических замечаний, приписав их зависти. Тем более, что Ксизор не упустил случая воспользоваться отсутствием ситха и напеть Императору в оба уха... Если он промолчит, Император поставит молчание ему в укор. Он хочет знать все обо всех. За исключением тех случаев, когда не хотел ничего слушать.
Ожидания оправдались. Императора доводы не убедили.
- Ты меня разочаровываешь, мой мальчик, - прошелестел он. - Я чувствую, что твои суждения окрашены... личной неприязнью.
- Нет, учитель. Меня тревожит, что этот преступник может предать вас. Если он на самом деле пытается убить Скайуокера...

Предыдущая страница 16 Следующая страница


17 Стив Пэрри

Император оборвал Повелителя Тьмы:
- Право, Дарт Вейдер, мне нужны более веские доказательства, чем слова какого-то охотника за головами, чтобы предпринять шаги против такого ценного союзника. Разве не он выдал нам базу повстанцев? Разве не он предоставил свой грузовой флот в наше распоряжение?
- Я этого не забыл, - ответил Вейдер, голос его звучал спокойно и ровно. - Но я не забыл и своего обещания. Мальчишка ценнее для Империи, чем Ксизор.
- Воистину. Если тебе удастся его обратить.
Так, уже “тебе”. Раньше предполагалось, что Император будет действовать самостоятельно.
- Я смогу, учитель. Но только, если его раньше не убьют.
- До сих пор молодому Скайуокеру удавалось оставаться в живых. Если Сила в нем так велика, как мы полагаем, он уцелеет до тех пор, пока ты не найдешь его, как по-твоему? А если нет, то зачем он нам?
Ничего неожиданного, но раздражает. Император теперь практически безгранично верит Темному Принцу. Это даже не раздражает, это очень тревожно.
- Раз для тебя это так важно, можешь заняться поисками молодого Скайуокера. Но поторопись, у меня есть для тебя более важные поручения. Ты доволен?
Нет, но что поделать?
- Да, учитель.
Две задачи, и каждая требует внимания целиком и полностью. Выполнить обе одновременно будет сложно.
Но он - ситх, последний Повелитель Тьмы.
Он справится.
Глава “Черного Солнца” сидел на диване, где она его оставила, с бокалом в руке. Он улыбался.
- Я уже начал за вас волноваться.
Лейя улыбнулась в ответ, надеясь, что улыбка не выглядит натянутой. Она по-прежнему чувствовала исходящие от Ксизора чуть ли не физические волны обаяния и страсти, но больше не поддавалась им. То ли гнев ей помог, то ли зелье, которым он опоил ее (может быть, в чае?), улетучилось.
- Сядьте со мной рядом, - сказал Ксизор.
Не просьба, а приказ. Ему было совершенно неинтересно, почему Чуи так рвался с ней поговорить.
Лейя подошла к бару.
- Мне жарко и хочется пить.
На идеально правильный лоб Ксизора легла тень недоумения.
- Идите сюда! - это уже определенно приказ.
Она поставила чашку. Повернулась.
- Вам жарко? Снимите одежду, располагайтесь, как дома.
Лейя медленно приближалась. Гнев. Злость. Продолжай злиться, повторила она про себя. Тогда он тебе не страшен.
- Мне уже прохладнее.
- Все равно разденьтесь, - теперь в голосе зазвучали металлические нотки, - мне это доставит удовольствие. Вы ведь хотите доставить мне удовольствие?
Нет, я только хочу дать Чуи еще несколько минут.
Она остановилась. Приподняла ногу и скинула сандалию. Улыбнувшись Ксизору, она отбросила сандалию в сторону. Потом опустила босую ногу, медленно стащила вторую сандалию и дала ей упасть.
Ксизор опять улыбался и потягивал свой зеленый напиток.
Лейя подняла руки и коснулась застежки платья. Потеребила ее, покрутила и нахмурилась.
- Заело.
Ксизор подался вперед.
- Подойдите сюда. Я вам помогу.
- Я уже сама справилась, - Лейя расстегнула платье.
Она снимет платье. Ксизор увидит только облегающий комбинезон. Ничего нового, но она отыграет немного времени для Чубакки.
Лейя растягивала время, как могла, прежде чем уронила платье на пол к ногам. Пока что голыми он увидел только ее ноги.
- Теперь снимите остальное, - приказал Ксизор.
- По-моему, не стоит, - возразила она.
- То есть?
- Неприлично снимать одежду перед незнакомыми, - растолковала ему Лейя.
Он схватил ее за плечо, встряхнул - почти грубо. И волна желания снова захлестнула ее. Злись, сказала она. Это как-то связано с ним самим. Не наркотик в напитке. Он сам. Какие-нибудь гормоны. Как у руурианпев.
Лейя сильно ударила его коленом в пах. Ксизор взвыл.
Что, не нравится?
Ксизор выпрямился. Лицо его вновь было холодно и бесстрастно. Цвет его кожи опять изменился, став пепельно-зеленым.
- Итак, вы мне сопротивляетесь.
- Совершенно верно, - согласилась Лейя.
- Это вуки вам что-то сказал, - в голосе Ксизора не было вопросительных ноток.
- Иногда вуки отличаются умом. И они всегда очень верны.
Ксизор покачал головой.
- Да, у сильных и умных женщин есть один недостаток: иногда их сила и ум проявляются в самый неподходящий момент, - он поклонился. - Я рад, что вы достойный противник. - Ксизор выпрямился. - Гури!
Панель в стене скользнула в сторону, и женщина-репликант шагнула в комнату.
Лейя по-военному отсалютовала ей.
- Похоже, ты была права, - обратился Ксизор к Гури. - Отведи ее в комнату и запри. - Он вновь обратился к Лейе: - Мы с вами продолжим нашу беседу позже. Рано или поздно, вы убедитесь, что со мной не скучно.
- На это не рассчитывайте, - ответила Лейя. Гури подошла к Лейе и взяла за плечо. Рука у нее была мягкая, но захват - как тиски.
Лейя надеялась, что у Чуи было достаточно времени.

29

После того, как Гури увела Лейю прочь, Ксизор выпил еще бокал зеленого игристого вина. Может быть, оно притупит боль в паху.
Потом вызвал начальника службы безопасности.
- Вуки сбежал?
- Да, ваше высочество.
- Надеюсь, вы не дали ему повода думать, что у него это слишком легко получилось?
- Он уложил пятерых охранников, мой принц. Мы опалили ему шкуру из бластера. Ему мало не показалось.
- Хорошо.
Ксизор выключил связь и улыбнулся, глядя, как пузырится в бокале зеленая шипучая жидкость. План начал действовать. Вуки помчится к Скайуокеру, а тот побежит спасать принцессу. Люди такие нетерпеливые.
Так легко! Теплокровные очень предсказуемы.
Загудел коммлинк - срочное сообщение. Говорить ни с кем не хотелось, но этот канал был известен весьма ограниченному кругу. Голосовая связь без изображения. Ксизор не любил, чтобы его было видно. Такой небольшой каприз.
- Слушаю.
- Мой принц, есть новости про Скайуокера.
- Какие?
- Ходят слухи, его захватили охотники за головами. На Коттлисе. Мы ждем новых известий. Но возникла небольшая сложность.
- Какая именно?
- Говорят, на нашего пленника есть еще один претендент. Его предложение превышает наше, и у него есть связи в высших кругах Империй.
Вейдер только что побывал в этом районе космоса. Якобы для того, чтобы похититель компьютера убедился в ценности своего трофея, но кому еще в Галактике Скайуокер нужен не меньше, чем самому Ксизору? Вейдеру. И Вейдер уже вернулся на Корускант, успел побывать у Императора, но нет никаких слухов о том, что он привез с собой Скайуокера. Возможно, сведения попали к Вейдеру слишком поздно, чтобы он мог ими воспользоваться. Или он вообще их не получил.
Что ж. Игра с принцессой может вовсе не понадобиться.
- Скажите, что мы готовы удвоить награду, которую предлагает наш конкурент.
- Ваше высочество, если мы ставим против Империи, мы не сравнимся с ними.
- Я знаю. Это не имеет значения, поскольку мы и не собираемся им платить. Как только мы будем точно знать, где держат Скайуокера, мы соберем команду и заберем груз бесплатно. Нам он не нужен живым, меня устроит и его труп.
- Ясно, ваше высочество. Простите - со мной на связь вышел один из наших оперативников, возможно, у него есть данные о точном местонахождении Скайуокера...
Ксизор позволил агенту поговорить с оперативником. Он сидел и ждал, размышляя о безжалостности энтропии. Сколько времени он провел, ожидая, пока с ним свяжутся нужные ему люди и передадут сведения. Месяцы, а то и больше. Конечно, сейчас это случалось гораздо реже, чем когда-то, но...
Когда агент снова вышел на связь, голос его дрожал, и он с трудом говорил, часто сглатывая слюну.
- М-мой принц, случилось... непредвиденное, - в голосе агента звучал неприкрытый страх, словно над умирающим зверьком кружил стервятник.
- Непредвиденное? - повторил Ксизор.
- Говорят... говорят, Скайуокер сбежал из-под стражи. Теперь его поимкой занимается лично Дарт Вейдер. Его видели возле места побега через несколько часов.
Агент боялся. Правильно, между прочим. Людей убивали за меньшее, и агент это знал, как знал и то, что так убивал его хозяин. Несомненно, до него уже дошел слух о судьбе предателя Грина.
Ксизор рассмеялся.
- М-мой принц?
Наконец-то! Вот хорошие новости! Вейдер все-таки упустил Скайуокера. Парень был на свободе, и до тех пор, пока Лейя благополучно сидит тут, рано или поздно Скайуокер сам появится на пороге Ксизора. Уж вуки об этом позаботится.
- Мне безразлично бегство Скайуокера, - сказал Темный Принц. - Ситуация под контролем.
Когда-нибудь он позволит, чтобы его историю узнал весь мир, - как только в его распоряжении окажется вся Галактика.
И все скажут: “О, как хитроумен Темный Принц! Берегись!”

Лейя попробовала открыть дверь комнаты, но та, разумеется, была заперта. Лейя огляделась. Не похоже, чтобы последний ее обитатель случайно забыл бластер в тумбочке у кровати. Здесь не было никаких орудий, чтобы открыть дверь, никаких потайных люков или панелей. Лейя не видела и голографической камеры, но она была уверена, что комната снабжена аппаратурой слежения. Если ей придется оставаться здесь столько времени, что надо будет раздеваться, она будет делать это в темноте, в надежде, что камера не работает в инфракрасном диапазоне. Хотя быть стыдливой ей уже поздновато.
Она вздохнула, надеясь, что Чуи удалось убежать. Не то, чтобы это помогло ей, но, по крайней мере, Чуи введет Ландо и Люка в курс дел, и они смогут спрятать Люка как можно дальше от “Черного Солнца”. Люк непременно захочет спасти Лейю, но Ландо - реалист. Он сможет отговорить Люка от этой затеи. Они должны оставаться на свободе, чтобы спасти Хэна. Вот что важно.
Прости меня, Хэн, за то, что я чуть было не натворила. Это не я, это гормоны. Я знаю, что я ничего не могла поделать, но мне стыдно за свою слабость.
Когда она снова увидится с ним - если они еще увидятся, - может быть, она расскажет ему эту историю. А может быть, и нет. Зачем его расстраивать?
Мысль о том, что они с Хэном встретятся, на миг подняла ее настроение, но Лейе пришлось признать, что шансы на встречу с Хэном у нее пока не столь велики, как хотелось бы.
Она села на койку и стала размышлять, что она может сделать. Пока что у нее почти не было выбора.
Лейя вытянулась на койке. В Альянсе было много бывших военных, и от них она выучила одно правило: мучаешься сомнениями - пойди и поспи. Никогда не знаешь, когда снова выпадет возможность поспать.
Она думала, что едва ли уснет после всего происшедшего. Ну, хотя бы просто немного полежит и отдохнет. Она успела удивиться, немедленно провалившись в глубокий сон.

Ландо не хотел останавливаться, но Люк настоял на своем.
- Послушай. Я доверяю Силе, и она говорит мне, что Лейя в опасности. Поэтому давай хотя бы свяжемся с ней и проверим, хорошо?
- А не может это подождать, пока мы доберемся до Татуина?
- Нет.
- Сдаюсь, - вздохнул Ландо. - Но помни мою доброту. Ты у меня в долгу.
Он вывел “Сокола” из гиперпространства.
- Как будем связываться? - спросил Люк.
- У меня для тебя сюрприз, - усмехнулся Ландо. - Не только Хэн может переоборудовать “Сокола”.
- Ты о чем?
Ландо поставил корабль на автопилот и повел Люка в левый грузовой трюм. Он показал на устройство, вмонтированное в стену.
- Похоже на коммуникатор.
- Умница. Давай, звони.
Люк набрал код передачи, который ему сказал беглый администратор. Ландо тем временем поигрывал блокиратором защиты линии, боясь, чтобы их не засекли за незаконное подключение.
Шик не отвечал, но компьютер сообщил, что для них есть запись.
- У нас есть код “проиграть запись”? - обратился Люк к Ландо.
- Да, - Ландо назвал код.
Образ, который возник на голографическом экране, удивил обоих. Кто-то сделал вуки очень скверную стрижку. Люк сначала его не узнал, пока вуки не начал говорить, вернее, вопить.
Чуи!
- Что такое? - спросил Ландо.
- О чем он говорит?
- Нет, только не это!
- Ландо!
Ландо перевел:
- Лейю захватили и держат на Корусканте люди “Черного Солнца”. Они пытались убить Чуи, но он удрал. Принцесса заставила его убежать, он говорит, что это не его идея.
Передача вдруг оборвалась.
- Что случилось?
- Не знаю. Наверное, кто-то засек, что мы подключились к линии без разрешения. - Ландо вытащил из прорези устройства электронную карточку и бросил ее на пол.
- Полетели, - заявил Люк.
- На Татуин?
- Ошибаешься.
- Почему-то я знал, что ты так и скажешь. Не можем мы лететь на Корускант! Это самый эффектный способ нашего коллективного самоубийства.
- Можешь остаться здесь, если хочешь.
- Люк...
- Лейе нужна моя помощь. Я лечу.
Ландо на миг возвел глаза к потолку, потом покачал головой.
- Ну почему я? Ну почему это всегда случается со мной?
“Тысячелетний сокол” тряхануло: он выпал из гиперпространства.
Люк посмотрел на экраны пульта управления.
- Мы еще довольно далеко. Перелет на ионных займет несколько дней...
- У нас есть на то причина, - возразил Ландо. - Мы же летим не на замшелую планетку, где два городишка и космопорт. Корускант - один большой комплекс, который покрывает почти всю планету. Небо вокруг него заполнено орбитальными дворцами, летающими островами, силовыми спутниками. Торговые и частные корабли так и шныряют вокруг, не говоря уже о здоровенной порции Имперского флота. Там словно огромный щит поставлен, и дырки в нем совсем крохотные. Мимо такого парада на этом корабле не прошмыгнешь. Небось, “Сокол” занесен во все компьютеры Галактики под рубрикой “разыскивается”! Все разведывательные сканеры в Центре Империи тоже его высматривают, это так же верно, как то, что ящерицы любят солнце. Не думаю, чтобы ворованный код пропуска помог нам пролезть. Мы не поможем Лейе, если нас посадят в имперскую тюрьму.
- Я тебя понял.
- Значит, постараемся потихоньку что-нибудь придумать и протиснуться мимо них. Есть блестящие идеи?
Люк подумал.
- Вообще-то да.
- Да ну? - заморгал Ландо. - Вываливай их сюда.
Люк объяснил ему свой план.
- Не знаю, не знаю... - протянул Ландо.
- Послушай, Хэну это удалось - и со “звездным разрушителем”, а не с автоматическим грузовым кораблем, - Люк на миг замолчал, потом сказал. - Если не хочешь, я возьму управление на себя.
Ландо поднял бровь.
- Послушай, ведь это я научил Хэна этому фокусу.
Люк улыбнулся.
Теоретически это должно было сработать. Они находились неподалеку от грузовых линий, ведущих на Корускант и с него. Здесь по выделенным космическим коридорам постоянно летали большие корабли: сухогрузы или контейнеровозы. Корабли тащили на буксире по несколько сотен тонн груза. Хотя закон четко требовал, чтобы, кроме роботов, на борту непременно был кто-то еще, этот закон благополучно игнорировали, особенно, когда речь шла о доставке товаров для Империи. Робот, запрограммированный на ввод и вывод кораблей из гравитационных колодцев, вряд ли будет обращать внимание на окружающий мир, особенно после того, как войдет в коридор. Корабль оберегала система контроля движения в космосе, поэтому нет ничего легче, чем подобраться под бок или брюхо здоровенного грузовоза. После этого достаточно оставаться в тени все время, пока корабль не перейдет из-под управления системы снижения на планетарные допплер-наводчики посадки. У “Сокола” были генераторы помех, которыми без труда можно было “замылить” корабль для станционных компьютеров. Да любой смышленый десятилетний мальчик запросто мог бы смастерить генератор помех из старой микроволновой печки и решетки от репульсора.
Фокус состоял в том, чтобы координировать скорость своего корабля со скоростью большего трейлера, оставаясь от него все время на одном и том же расстоянии. Хороший пилот способен на это, но одна ошибка - и его сотрет в порошок первый же патруль Империи или пушка оборонительных систем планеты. Но все-таки задача выполнима, если не подведут нервы и опыт. Теоретически план должен сработать.
Да, Империя разместила вокруг планеты свои корабли, но они были рассчитаны на то, чтобы отбивать атаку. Но Космос слишком велик для кого угодно: они не могли видеть все, да и что может сделать планете один-единственный корабль, особенно если противник (как это было в обычае у Альянса) все равно отказывался разрушать мирные объекты?
-Готов? - спросил Ландо.
- Готов, - откликнулся Люк.
- И мы готовы, - пискнул Ц-ЗПО, - если это кому-нибудь интересно.
Р2Д2 свистнул.
- Держитесь, - усмехнулся Ландо. - Поехали!
Грузовоз, который двигался в их направлении, был огромен. Скорее, это была переоборудованная баржа, рассчитанная на то, чтобы буксировать несколько цилиндрических контейнеров, сцепленных в большое кольцо. Каждый из этих контейнеров был размером с “Сокол” и снабжен собственными тормозными ракетами. Для супертранспортника корабль все же был невелик, но груз его составлял около девятисот тонн, а это уже внушительно. Грузовоз подавал опознавательный сигнал НВК - Независимого Владельца Корабля: корабль “Тук Превоз”, зарегистрированный в Имперском Центре и летающий по контракту с Транспортными системами Ксизора.
Ландо повел “Сокол” по длинной дуге, сперва удалившись от грузовоза, а потом нырнув под его брюхо.
- Прямо в тени их датчиков! - похвастал Ландо.
Люк кивнул. У больших кораблей было много слепых точек, особенно у тех, кто тащил за собой крупный груз. Если они смогут остаться рядом с одним из контейнеров, экипаж корабля не заметит их, а если они не пройдут на расстоянии плевка от патруля Империи, их не заметят и патрули.
Люк посмотрел на приборы. Ландо держался точно на нужной линии. Градус влево, градус вправо - и корабль даст лишний сигнал на радаре.
Контейнеры приближались, на глазах увеличиваясь. В космосе все движение делалось относительным. То ли они приближаются к кораблю, то ли корабль падает на контейнеры. Но это не суть важно, главное - оставаться в тени датчика.
Движения рук Ландо были скупы и точны, как у микрохирурга, который разрезает нерв вдоль. “Сокол” все сильнее замедлял ход и, наконец, остановился.
Поверхность ближайшего грузового контейнера оказалась в трех метрах от них.
- Отличная работа, - похвалил Люк.
Хотя они с Ландо и ругаются, пилот Ландо первоклассный. Хотя до Хэна ему, конечно, ой как далеко...
- Да, но это самое легкое. Теперь надо тащиться за этой лайбой, пока она не войдет в атмосферу и не сбросит груз. Я отключу ретранслятор и лишние системы. Не дай бог, чтобы кто-нибудь увидел наши световые сигналы или нас засек луч активных датчиков. Пока что мы висим на волоске.
- А ты подумал, что нам делать после приземления?
- Сначала надо приземлиться, - фыркнул Ландо. - А дальше разберемся. Я тут кое-кого знаю. Есть у меня связи. Все будет в порядке.
Люк кивнул. Хорошо, если Ландо прав.
Конечно, они могут сбиться с курса, и их поджарит луч синхронизированной лазерной батареи, и тогда ему, Люку, не придется тревожиться, что делать дальше. Нельзя сказать, что от таких мыслей ему стало лучше.
Люк призвал Силу и попытался найти Лейю. Напряг свои возможности до предела...
Ничего. Если она и здесь, то слишком далеко, чтобы у Люка хватило искусства владения Силой, чтобы почувствовать принцессу.
Когда они подойдут поближе, он снова постарается найти ее.
Если они выживут.

Матрица мира неожиданно исказилась. Дарт Вейдер вздрогнул и открыл глаза. И ничего не увидел, потому что в медицинской камере было, как обычно, темно. Ситх нахмурился.
Он расслабился, раскрылся Силе - без доспехов это было очень легко.
Ощущение чужого присутствия пропало. Будто рябь прошла по воде...
Темная сторона не переставала его удивлять. Она была подобна огню, дающему жизнь, согревающему в холодную ночь, сжигающему, если, оступившись, упадешь прямо в него. Он видел, как темная сторона сожрала Императора - старик слишком злоупотреблял ею. Но с ним этого не случится. Он сильнее. И выносливее. К тому же мальчик поможет ему.
Мальчишка теперь такой сильный. Кто бы мог подумать?
Он позволил себе улыбнуться, хотя улыбка и причиняла сильную боль. Переносить боль он давно научился.
Он - Повелитель Тьмы, он может вынести что угодно.

30

Мне ваш план не по нраву, масса Люк. Полагаю, гораздо лучше, если я и Р2Д2 отправимся с вами и массой Ландо.
Р2Д2 присвистнул в знак согласия.
- Слушайте, на корабле вы нужнее, - увещевал Люк. - Нужнее, понимаете? К тому же там, куда мы идем, намного опаснее, чем здесь.
- А-а-а... Ну что же, тогда нам разумнее остаться.
Р2Д2 чирикнул.
- Нет! Ты слышал, что сказал масса Люк? На корабле мы нужнее.

Предыдущая страница 17 Следующая страница


Тени Империи 18

- Нужнее, не нужнее... - проворчал Ландо. - Я вот слушаю и диву даюсь: за наши головы объявили огромную награду, а мы лезем в самое пекло, в самое сердце Империи!
- Угу, - кивнул Люк. - Скажи честно, будь ты охотником за головами или лазутчиком Империи, разве ты стал бы искать нас здесь?
- Честно? Конечно же, не стал бы. Таких дураков еще поискать. К счастью, они не знают, что мы и есть такие дураки.
Люк хмыкнул. Шутки-шуточки, настроение поднять. А положение и вправду - хуже не придумаешь.
- Послушай, я буду с тобой откровенен, - серьезным тоном обратился Люк к Ц-ЗПО. - Весьма вероятно, что мы не вернемся. Если так и будет, не зови Альянс на помощь. Нет никакого смысла подвергать опасности флот Альянса.
- Понял, - кивнул Ц-ЗПО.
Р2Д2 быстро, огорченно засвиристел.
Люк посмотрел на маленького робота, потом присел и положил руку ему на купол.
- А ты будь на связи, ладно? Если ты нам понадобишься, мы дадим знать. У Ц-ЗПО есть руки и ноги, а у тебя - астронавигапионные навыки. Я уверен, вы вдвоем в крайнем случае сможете повести “Сокол”.
- Здравая мысль, - заметил Ландо. - Приди она Хэну, он бы живо оттаял. Без всякой горелки.
Ландо все еще пытался шутить, но Люк чувствовал, что Калриссиану тоже не по себе.
Судя по яростному чириканью, Р2Д2 не обрадовался предложению пилотировать “Сокол”.
- Не хами, - возмутился Ц-ЗПО. - Я не всегда был роботом-переводчиком, ты же знаешь. Я программировал конвертеры и целый месяц управлял ковшовым погрузчиком. И я видел, как масса Хэн, масса Ландо и Чубакка пилотируют корабль. Готов поспорить, что смогу управлять “Соколом” получше твоего!
Р2Д2 издал серию неприличных звуков.
- Ах, вот ты как! По крайней мере, я не похож на урну-переросток!
- Пошли, Люк, - сказал Ландо. - Пора в путь. И надо бы переодеться во что-нибудь неприметное. Если повезет, еще до рассвета окажемся под землей. А эти двое будут ругаться всю ночь.
- Будьте осторожны, масса Люк!
Р2Д2 тоже пожелал удачи.
Ландо закутал лицо шарфом и скрыл свою обычную одежду под потрепанным балахоном. Люк последовал его примеру.
Выйдя из огромного здания, они быстро зашагали по почти безлюдным улицам. Было холодно.
- Сколько же человек тебе должны ? - спросил Люк, припомнив “делового партнера”, который оказался на деле обыкновенным должником Ландо. Долг он уплатил, позволив спрятать “Тысячелетний сокол” на складе, наполовину забитом сухим планктоном и пахнущем, как канализационный отстойник на Татуине в разгар лета.
Ландо блеснул ослепительной улыбкой.
- В Галактике не счесть обормотов, которым на роду написано проигрывать кучи денег. К счастью для меня, они так и делают.
- Что теперь?
- Доедем до Южного Подземелья. Держи меч под рукой, так, чтобы легко было вытащить... В здешних местах гулять не принято.
- Как в Мос Айсли?
- Вот-вот. А может, и похуже.
- Замечательно. Но зачем мы сюда вообще явились?
Свернули в узкий, извилистый переулок. Люк заметил, что Ландо не снимает руки с бластера. Студеный воздух пробирался сквозь куртку, покусывал за уши, превращал дыхание в пар.
Ландо остановился в конце переулка, огляделся, удовлетворенно кивнул и двинулся дальше.
- Мы залезли на эту свалку, потому что здесь и обитают мои агенты, - пояснил он.
- Понял. Надеюсь, хоть у них согреемся.

Ксизор нежился в ванне, вырезанной из плотного черного “садового камня”. В этой ванне могли бы разместиться и десять человек. Ксизор проводил в ванне много времени. Ведь фаллиены вышли из воды, и возвращаться в родную стихию было куда как приятно. Над водой поднимался ароматный пар.
Генераторы волн заставляли воду пузыриться. Ксизор блаженствовал. Здесь не было голографических проекторов, никаких устройств связи, сюда он никого не пускал, кроме тех гостей, с, которыми хотел развлечься. И Тури, конечно. Иногда, под настроение, он еще включал музыку.
Ксизор откинул голову на нагретый камень и отпил из бокала, в котором дымилась пахучая жидкость - смесь пряностей и полынного экстракта, в меру крепкого, чтобы зажечь внутри тела жар, сродни тому, какой обволакивал снаружи. Жизнь казалась лишенной малейших изъянов...
Вдруг в комнату ворвалась Гури,
- Ты же знаешь, я не люблю, когда меня здесь беспокоят, - сказал он и тут же понял, что дело и впрямь срочное, иначе Гури не стала бы врываться.
Она подала ему комлинк.
- Император, - пояснила она.
Ксизор рывком сел.
- Мой повелитель, - почтительно проговорил он.
- Я вскоре покину планету, - раздался голос Императора. - Нужно проверить, как идет... строительство. Встретимся, когда я вернусь. Я хотел бы кое-что с вами обсудить.
- К вашим услугам, мой повелитель.
- До меня дошли слухи относительно одного из повстанцев, некоего Люка Скайуокера. Похоже, вы проявляете к нему интерес?
- Скайуокер? Я слышал это имя, но не могу сказать, что он меня интересует.
- Поговорим после моего возвращения.
Связь прервалась. Император почти не соблюдал условностей: редко здоровался и редко прощался.
Ксизор положил комлинк на край ванны и глубже опустился в воду. Что ж, следовало ожидать, что Император рано или поздно прознает о его планах. До тех пор, пока Ксизор соблюдает осторожность, все в порядке. Слухи - еще не доказательства.
Гури взяла комлинк и вышла.
Ксизор на миг задумался, не остановить ли ее. Пускай разденется и составит ему компанию... Несколько раз он уже поступал именно так. Гури, к его полному удовольствию, могла сойти за живую женщину практически в любых обстоятельствах...
Нет, не сейчас. Он будет беречь силы для Лейи. Рано или поздно она начнет смотреть на него по-другому. Он подождет. Он умеет ждать. Терпение - одна из высших добродетелей.
Ксизор набрал побольше воздуха и нырнул. Объем его легких был огромен, и он мог оставаться под водой долгое время. Вода согрела лицо.
В общем и целом жизнь - замечательная штука.

В Подземелье было теплее, но пахло почти так же скверно, как на складе, где они оставили “Тысячелетний сокол”. Так показалось Люку. А вот инопланетяне и люди, мимо которых они проходили, похоже, не замечали запаха.
Под землей неподалеку находилась станция поездов на магнитной подушке. На платформе толпились в ожидании пассажиры, тут же прохаживались штурмовики Империи в доспехах и служащие станции в форме.
- По-моему, пора замаскироваться получше, - заявил Ландо. - Нельзя, чтобы камеры засекли нас в этом тряпье.
- Что у тебя на уме?
Мимо протопал спрутоголовый инопланетянин. Он даже не покосился на двух попрошаек в лохмотьях.
- Наряд, который не вызовет подозрений.
- Доспехи штурмовиков?
Ландо кивнул.
- Угу. Лучше всего - элитных. Они закрывают лица, и никто к ним не посмеет пристать именно потому, что они - элита.
Люк огляделся.
- Возле кассового робота стоит один такой, примерно моего роста.
- А второй торчит у газетного автомата. Этот мой. Пойдем, исполним свой долг перед Империей: доложим, что один из освежителен воздуха, кажется, неисправен.
Они с ухмылкой переглянулись.

Лейя проснулась в растерянности. Неизвестно, сколько она проспала; кажется, совсем немного. Ксизор приходил и спрашивал, не хочет ли она принять ванну. С ним вместе! Ничего себе! Она отказалась и снова провалилась в сон.
Встав с постели, Лейя подошла к компьютеру.
- Который час?
Компьютер послушно ответил.
Великий Космос! Она проспала почти шесть стандартных часов!
И успела изрядно проголодаться.
Едва она успела об этом подумать, как открылась дверь и вошла Гури с большим, доверху нагруженным подносом под крышкой. Поставив поднос на компьютерный столик, Гури произнесла одно-единственное слово:
- Еда, - и удалилась.
Лейя подняла крышку. Обед из семи блюд: салат, несколько сортов котлет из соевого белка, вареные овощи, фрукты, напитки. Все выглядело весьма заманчиво и пахло аппетитно. Яд? Вряд ли Ксизор замыслил столь изысканное убийство. И если он не сделал этого до сих пор, хотя возможностей было предостаточно, значит, она нужна ему живой...
Лейя попробовала кусочек хлеба. Теплый, упругий, слегка кисловатый. Что ж, можно и перекусить. Вот она, солдатская жизнь: спишь, когда придется, ешь, когда дадут...

Лейтенант вошел в кабину. Люк втиснулся следом.
- О чем вы болтаете? - хмуро спросил лейтенант. - Я не вижу ничего... Что..?
Люк воспользовался Силой и проник в его мысли.
Вообще-то имперскому штурмовику не помешали бы мозги покрепче. С другой стороны, если бы так было, он бы тогда служил не Империи, а Альянсу...
Люк приказал лейтенанту раздеться, потом - сесть, закрыть глаза и заснуть. Сбросив свою одежду, он поспешно натянул мундир. Оставил бластер, лазерный меч заткнул за пояс под курткой, потом перешел в умывальную и посмотрелся в зеркало. Неплохо.
Из соседней кабинки вышел Ландо, тоже в мундире, поправил наплечник и стряхнул пылинку с правого рукава.
- Женщины млеют от парней в мундирах, - заметил он, надевая шлем.
- Будем надеяться, они не разглядят парня под мундиром, - ответил Люк.
Оба расправили плечи, выпятили грудь и небрежной походкой покинули освежитель.

Дарт Вейдер стоял на рампе трапа личного императорского челнока и сверху вниз смотрел на собеседника.
- Предчувствую, что вернусь недели через три, - говорил Император. - Полагаю, что в мое отсутствие ты удержишь планету от развала?
- Да, учитель, - привычно откликнулся ситх, даже не думая, что отвечает.
- Меньшего я и не ждал. Есть новости о Скайуокере?
- Пока нет. Мы найдем его.
- Может быть, даже раньше, чем ты ожидаешь, мой мальчик.
Император оскалил в довольной улыбке гнилые зубы.
Так, старая немочь либо что-то разнюхала, либо получила новые сведения. И делиться ими, кажется, не намерен: старик повернулся и направился вверх по трапу в сопровождении взвода имперских гвардейцев. На фоне церемониальных алых одежд гвардии темный плащ Императора смотрелся грязным пятном.
Из всех существ, населяющих эту Галактику, больше всего Император доверял Дарту Вейдеру. По крайней мере, Вейдеру очень хотелось в это верить. Насколько он мог судить, доверие не простиралось дальше вытянутой руки,
Неважно. Император прав в одном: рано или поздно мальчик объявится. Яркий свет нельзя долго скрывать. Если знать, где и как искать, разумеется.
Они встретятся. Неделя, месяц, год - не имеет значения. Они встретятся.
А пока он будет внимательно следить за противником.

31

Если не считать Люка и Ландо, магазинчик был совершенно пуст. И никаких следов его владельца, Хо'Дина. - Никого нет дома, - заметил Ландо. - Странно, правда?
- Вот именно. Я...
За их спинами раздался грубый голос. Люк не понял смысла сказанного, но язык узнал: вуки.
- Полегче, приятель, - сказал Ландо. - Никто и не собирается делать резких движений. - Он поднял руки над головой и кивком предложил Люку сделать то же самое.
В голосе за спиной было нечто знакомое...
- Повернись, только медленно, - велел Ландо Люку.
Перед ними стоял вуки! Стриженый вуки, напоминавший кошмар, который неожиданно стал явью!
- Чуи! - воскликнул Ландо.
Чубакка опустил бластер - должно быть, узнал Калриссиана по голосу.
- Что стряслось? - спросил Люк, обнимая Чубакку. - Кто тебя так обкорнал, и как ты ему это позволил?
Чуи пытался ответить, но вмешался Ландо, засыпавший вуки своими вопросами. Чубакка что-то ответил, Ландо уточнил, а потом перевел Люку:
- Владелец магазина лежит связанный в задней комнатке. На случай, если кто-нибудь заметил, как Чуи вошел в магазин... чтобы не подумали, будто Хо'Дин помогал ему... хорошо, хорошо, приятель, только помедленней!
Чубакка яростно зарычал.
- Ладно, ладно... Лейя считает, что “Черное Солнце” заказало твою смерть, Люк, это они стоят за покушениями на тебя, а не Империя. Что? Нет, не знаю... Нас только трое - как мы проникнем туда? Мы не поможем ей, если нас поймают, правильно?
Молния из бластера прошила дверь магазина и разнесла вдребезги кашпо, свисавшее с потолка. Осколки керамики посыпались Люку на спину, комья мокрой глины разлетелись вокруг. В ноздри ударил запах перегноя.
- Эй!
Четверо с бластерами возле магазина не носили мундиров.
Люк и Ландо бросились на пол. Чуи, прежде чем упасть, несколько раз-выпалил наугад из своего бластера.
- Кто эти парни? Почему они в нас стреляют?
- Понятия не имею! - Ландо выхватил бластер, позаимствованный у штурмовика вместе с доспехами, и тоже открыл огонь.
Ответный залп был куда внушительнее.
- Есть отсюда другой выход? - спросил Люк.
Чуи рыкнул. Люку показалось, что вуки сказал “да”.
- В задней комнате! - крикнул Ландо.
Продолжая отстреливаться, он пополз в глубь магазина. Чубакка и Люк последовали за ним. В углу, связанный и с кляпом во рту, лежал Хо'Дин.
- Простите нас, - извинился Ландо. - Пошлите счет, Альянс все оплатит!
Чуи добрался до черного хода и откатил дверь в сторону.
Еще одна молния из бластера прожгла дыру во внутренней стене. К счастью, все лежали на полу, поэтому выстрел пришелся высоко над их головами.
- Попались! - Ландо выругался.
За дверью черного хода кто-то громко взвизгнул. Потом раздались выстрелы, - но по Люку и его спутникам больше стрелять не пытались.
- Какого... - начал Ландо. Люк рискнул поднять голову и увидел: по переулку шагает вразвалочку какой-то человек.
Шик Рендар! Не может быть! Он снова его спасает! Люку стало тошно.
- Привет, ребята! У вас неприятности? - Шик крутанул бластер на указательном пальце и небрежно подул в ствол.
Люк встал, Чуи и Аандо тоже поднялись. Люк попытался заговорить, но Ландо опередил его.
- Рендар! Ты что здесь делаешь?!
- Спасаю ваши задницы. Видать, работа у меня такая. Пошли отсюда, поговорить можно и на ходу.
Люк покачал головой. Все это ему очень не нравилось, но сказать было нечего. Как ни крути, Рендар прав.

Дарт Вейдер смотрел на невысокого человечка, стоявшего перед ним.
- Вы уверены?
- Да, мой повелитель. Уверен.
- Вы хорошо мне послужили. Я не забуду этого. Продолжайте наблюдение.
Человечек поклонился и ушел.
Итак, обнаружена запись, где наемный агент разговаривает с механиком корабля Альянса и говорит ей, что она сможет разбогатеть, если убьет Люка Скайуокера.
Разумеется, прямой связи с Ксизором агенты не обнаружили, но, если она есть, ее обнаружат. Тот, кто давал взятку, беседовал с механиком, а с ним самим говорил кто-то еще, и так далее. Можно проследить всю цепочку, пока не найдут того, кто дал задание.
Еще одно доказательство в коллекцию косвенных улик, которые собрали и продолжали собирать агенты Вейдера.
Сама по себе одна песчинка ничего не значит, но, собрав много песка, можно засыпать город. Не надо слишком рано раскрывать свои карты. Пока у него хватит песка, чтобы начать задуманное.
Еще немного - и Вейдер погребет Ксизора...
Надо убрать его раз и навсегда, и близок день, когда это случится.
Скоро.
Очень скоро.

Шик показывал дорогу. Чуи топал за ним, а Люк и Ландо тащились следом по запутанному лабиринту коридоров и туннелей, где проще простого сбить с толку любого преследователя.
- Так каким образом ты сюда попал? - спросил Ландо Шика.
- Как обычно. Пробрался под брюхом грузовоза, чтобы датчики не засекли. Этому трюку я научился в Академии, еще мальчишкой. Хороший пилот способен провернуть такой фокус левой задней ногой во сне. А ты?
Люку подумалось, что улыбочка Ландо какая-то кисленькая.
- Мы тоже, - Ландо пожал плечами. - Это можно сделать хоть на автопилоте.
- Да, но сюда ты как попал? - Люк ткнул пальцем себе под ноги.
- В магазинчик Хо'Дийа? Да про Сперо все знают, правда, Ландо?
- Наверное, - ответил Ландо. - Ну хорошо, как ты сюда попал, - понятно, а вот зачем?
- Чтобы самому себе кое-что доказать, - вздохнул Шик. - Мне было очень скверно после того, что мы с Люком пережили. Я как-то не привык делать ошибки. Но я подумал: если уж разбил корабль, скорее садись в следующий и бегом назад, в космос. Если между крушением и следующим полетом пройдет слишком много времени, - испугаешься летать. Да, я запорол задание, но сколько можно себя изводить? Я работаю за деньги, но у Империи передо мной должок. Чуи связался со мной, и я решил, что настало время платить.
- Я тебя понимаю, - кивнул Люк.

- Вы должны со мной позавтракать, - уговаривал Ксизор.
Лейя взглянула на него. Он пришел довольно рано, но она уже успела одеться - в тряпье охотника за головами, в котором приехала, только без шлема. Еще не хватало - наряжаться в платья, купленные этим подонком!
- Я не голодна, - ответила Лейя.
- Я настаиваю.
Даже теперь, зная, что Ксизор приказал убить Люка, Лейя по-прежнему испытывала к нему что-то вроде влечения. К счастью, она могла сопротивляться. Гнев - прекрасное противоядие.
Она решила проверить, насколько откровенным будет Ксизор.
- Чубакка к нам присоединится? - спросила Лейя.
- Увы, нет. Ваш друг вуки... покинул нас.
- Сбежал? И вы не можете его найти?
Ксизор одарил ее улыбкой, в которой не было и тени веселья.
- По-вашему, он сам сбежал? Право, Лейя! Я позволил ему удрать.
- Ну да, конечно!
- Мне нужен Скайуокер. Скайуокеру нужны вы. Вас я заполучил. Неужели придется и дальше все объяснять на пальцах?
Лейя почувствовала, как у нее по спине побежали мурашки. Ксизор играет с ними. Он заманил ее в ловушку для того, чтобы подложить приманку в западню для Люка!
Она была голодна, но завтракать ей расхотелось. Перед нею стояло воплощение зла - извращенное, блистательное и порочное в своем великолепии.
- Куда мы идем? - поинтересовался Люк.
- Я знаю место, где мы можем спрятаться, - объяснил Шик. - Там и прикинем, что нам делать.
Люк вдруг почувствовал, как на него нахлынуло Нечто. Будто неведомая мудрость наполнила, проникла в его сознание и заставила блаженно улыбнуться. На миг он слился с Силой - без каких-либо потуг со своей стороны. Все получилось само собой.
- Что такое? - спросил Ландо, косясь на него.
- Ничего, - ответил Люк. - Пойдем с Шиком, глядишь, придумаем, как вызволить Лейю.
Реакция спутников могла быть какой угодно. С них станется вытаращить глаза, укоризненно покачать головами, а то еще и спросить, кто это назначил его старшим... Однако Калриссиан лишь переглянулся с Шиком и Чуи и утвердительно кивнул. Люк понял: что-то изменилось.
- Хорошо, - ответил Ландо. - Так и сделаем.
Все получается само собой, естественно, как дыхание. Мучаешься, из кожи вон лезешь, а нужно всего-то расслабиться и позволить Силе заполнить тебя. И не стараться ее призвать. Как просто!
Плохо только, что “просто” и “легко” - не одно и то же.
Ничего. Трудно - не означает невозможно.
Конечно, ему еще предстоит многому научиться. Он улыбнулся. Что там говорил учитель Йода? Признать собственное невежество значит сделать первый шаг к мудрости.
Вот именно.

Гури стояла перед Ксизором, который переодевался после завтрака. Она совершенно не обращала внимания на его наготу.
- Наши агенты говорят, что кореллианский фрахтовик, отвечающий описанию “Тысячелетнего сокола”, спрятан где-то в складском районе Хасамадхи возле Южного Полюса.
Ксизор выбрал из шкафа длинную рубаху и подходящие по цвету штаны и критически осмотрел их под искусственным дневным светом.
- И что? Кореллианских фрахтовиков такой модели сотни.

Предыдущая страница 18 Следующая страница


19 Стив Пэрри

- Но их не прячут в складах Хасамадхи. И не все они модифицированы.
- Ты хочешь сказать, что Скайуокер прилетел сюда? И никакие сторожевые посты ему не помеха?
- Любой пилот знает, что грузовоз и не на такое способен. Наши контрабандисты все время так летают.
Ксизор швырнул костюм на пол и вынул из шкафа другой, более строгого покроя и расцветки.
- Хорошо, проверь. Если это корабль Скайуокера, пусть за ним наблюдают. Когда Скайуокер появится, его должны убить. Случайно, конечно.
Гури кивнула, повернулась и вышла.
Ксизор оделся и посмотрел на свое отражение в зеркале.
Впечатляюще. Он задумался над словами Гури. Ксизор действительно не ожидал, что Скайуокер окажется здесь так быстро, но в этом нет ничего невозможного. Если это и вправду Скайуокер, - тем лучше.
Вейдер будет выглядеть полным идиотом, если Скайуокера убьют прямо у него под носом.
К тому же, здесь Лейя. И у него есть время с ней поиграть.
Все просто великолепно!
Однако дела не ждут. Некоторые переговоры Ксизор не мог передоверить кому бы то ни было.
Он закончил туалет и направился в свою приемную.
- Кто первый посетитель? - спросил Ксизор у кресла.
- Генерал Сендо, принц Ксизор.
Хорошо, что устройство починили, и оно правильно произносит его имя.
- Впустить его.
Генерал Сендо вошел и низко поклонился.
- Садитесь, генерал, - пригласил Ксизор.
- Слушаюсь, ваше высочество. - Генерал уселся.
После непременного обмена светскими сплетнями Ксизор вручил Сендо пластиковый конверт с десятью тысячами кредов в старых истертых купюрах. Месячный гонорар за полезные сведения, которые генерал сообщал “Черному Солнцу”. Сендо бил баклуши в Имперской разведке, в отделе дестабилизации. Он никогда не нюхал пороху, зато мог получить доступ к любой информации из того кресла, которое согревал задом.
Предательства опасаться не приходилось - всякий посетитель подвергался сканированию и обыску на предмет скрытых на теле записывающих устройств, и тех, у кого такие устройства находили, казнили на месте. Правила были очень просты и соблюдались неукоснительно, вне зависимости от ранга посетителя. И жаловаться на Ксизора было бессмысленно, тем паче, что старшие офицеры местной полиции, армейского гарнизона и Имперской Морской разведки тоже состояли на жаловании у “Черного Солнца”. Любые рапорты и жалобы на Ксизора оказывались на его же письменном столе через час после подачи.
А те, кто имел наглость их написать... исчезали, благодаря тайным агентам “Черного Солнца” в соответствующих органах.
Ксизор взмахом руки отослал генерала.
Майли Венг пришла с петицией от союза работников экзотических развлечений. Двадцать тысяч работников - членов союза просили, повысить жалование и улучшить условия работы.
Пожалуй, стоит удовлетворить просьбу: довольные слуги - счастливые клиенты. От этого и “Черному Солнцу” перепадет - сверх доли с прибыли, отчисляемой заправилами экзотических развлечений. Конечно, сам Ксизор не сможет повысить жалованье работникам, на то существует Лига Владельцев, но разве они посмеют не исполнить рекомендацию “ Черного Солнца”!..
- Посмотрим, что я смогу сделать, - сказал Ксизор.
Венг кивнула, поклонилась, многословно поблагодарила за щедрость и ушла.
Бенту Палл Тарлен, глава Отдела строительных контрактов Имперского Центра, пришел лично сообщить последние сведения о ценах на тендеры по застройке других планет. Имея в своем распоряжении эти цифры, Ксизор мог получить контракты на застройку по наиболее выгодным ценам. Как только строительство начнется, перерасход строительных материалов, задержки и прочее принесут свой доход - через подставных лиц, разумеется.
“Черное Солнце” получало неплохую прибыль с таких сделок.
Через подставной консорциум, который нанимал “консультантов”, Ксизор перевел деньги на счет Тарлена.
Тот ушел, довольный и счастливый.
Венделл Райт-Симс заскочил с десятью килограммами спайса высшего качества. Сам Ксизор к спайсу был равнодушен, но иногда к нему приезжали гости, которым спайс был необходим. Принц поблагодарил Райт-Симса. Вопрос об оплате даже не вставал: Симс поставлял спайс, чтобы не потерять благорасположения Ксизора. А оно стоит куда больше тех денег, которые можно выручить за такое количество спайса на улицах. Глава “Черного Солнца” предпочитал встречаться с самыми ценными своими подручными с глазу на глаз. Не мешает лишний раз напомнить, кто здесь главный и кто разыщет их хоть на дне, если они предадут “Черное Солнце”.
Вошел представитель Гильдии Ювелиров...

Шик привел их в темную вонючую дыру, больше похожую на пещеру: повсюду канализационные трубы и провода, обгрызенные крысами...
Но стоило пройти мимо охранника, как обстановка резко улучшилось. Лачуга вполне могла сойти за второразрядную гостиницу любого космопорта. Если не считать того, что за сумму, которую им пришлось выложить, на Татуине можно было бы купить дом. Причем каждому.
По крайней мере, так сказал Шик.
- Если решим, как быть дальше, я свяжусь со своими друзьями, - заявил Шик, - Есть идеи?
- Есть, - ответил Люк.

32

Люк глубоко вдохнул, медленно выпустил воздух и попытался очистить разум от посторонних мыслей. Он хотел попробовать снова коснуться Лейи.
Учитель Йода научил его медитации. Новая одежда, которую принес Шик, очень подходила для этого: темно-серый плащ из грубой ткани с капюшоном, простые рубашка и жилет, штаны и куртка, сапоги до колена. Все черное, без эмблем. Не то чтобы костюм рьшаря-джедая, но сойдет.
Расслабиться. Впустить Силу...
Он сосредоточился и вслух позвал:
- Лейя...
Выждал секунду.
- Лейя, я здесь. Я иду за тобой.
Лейя сидела за компьютером, пытаясь найти план замка Ксизора.
Он, однако, не настолько глуп, чтобы оставить этот план в доступном месте.
Плохо дело...
Лейя...
Это была не телепатия, скорее, обмен чувствами. Поскольку такое случалось с Лейей и раньше, она мгновенно узнала это ощущение.
Люк.
Она медленно выдохнула и сосредоточилась. За ней наблюдают. Значит, нельзя подавать виду, что она в контакте с Люком. Притворившись, будто смотрит на экран монитора, Лейя прислушалась.
Лейя, я здесь. Я иду за тобой.
То были не слова, а ощущения:
Люк здесь, на Корусканте, недалеко отсюда. Он идет к ней,
Она почувствовала в Люке то спокойствие, какого никогда прежде не было.
Он стал сильнее, его умение управлять Силой возросло. Лейя боялась его - и в то же время радовалась. От него исходил мощный поток уверенности. Может быть, ему удается ее спасти: А вдруг они сумеют выбраться отсюда живыми?
Лейя...
Она улыбнулась.
Люк, я здесь...
Люк Скайуокер улыбнулся в ответ.
Дарт Вейдер уловил колебания Силы и узнал их, несмотря на неопределенность и расплывчатость.
Люк.
Он здесь, в Центре Империи. По телу Вейдера пробежала дрожь. Вейдер попытался коснуться своего сына. Люк...
Он нахмурился. Путь был... заблокирован. Не в том дело, что сила Люка возросла: казалось, она одновременно присутствует в двух местах.
Двое?
Это невозможно. Все джедаи мертвы. Император же далеко, за много световых лет.
Может ли Сила создавать эффекта схожий с эхом?
Почти сразу колебания прекратились, и Вейдер снова оказался один.
33
Ксизор сидел в своей личной столовой в глубине замка и закусывал ломтиками “лунного сияния”, изысканного плода, похожего на грушу. Эти плоды росли в нескольких сотнях световых дет отсюда. Ксизор ел и хмурился. Дело не в “лунном сиянии”, которое, как всегда, было сочным и восхитительным.
Что-то не так.
Что именно, он сказать не мог. Но Ксизор недаром возглавлял организацию, в которой превыше всего ценилось умение быстро соображать; от этого умения нередко зависела жизнь...
В сложной паутине “Черного Солнца” проблемы имелись всегда - и сейчас их было не больше обычного. Никаких измен, никаких соперников, решивших поживиться на запретной территории, никаких полицейских-идеалистов, рыскающих там, где им заказано появляться. Машина работала без сбоев.
Но где-то внизу живота шевелился неприятный комок, на который он с годами приучился обращать внимание. Да, это лишь ощущение, но такими ощущениями не следует пренебрегать.
Он задумчиво пожевал ломтик. Ничего не изменилось, просто почему-то плод перестал быть таким вкусным, как минуту назад.
“Лунное сияние” росло на одной-единственной планетке. Многие пытались пересадить грибообразное дерево” но все попытки провалились. Размером в кулак взрослого мужчины, этот плод в его естественном состоянии содержал один из самых мощных биологических ядов. Обычно кусочка плода, разделенного на тысячу частиц, было достаточно, чтобы убить тысячу человек меньше чем за минуту. Противоядий от “лунного сияния” не было, но существовал способ нейтрализовать яд перед едой. Ответственность за такую “подготовку” плода по закону ложилась на специального повара, который изучал технологию минимум два года под надзором шеф-повара, сведущего в ней, как никто другой. Сам процесс состоял из девяноста семи этапов. Стоило пропустить или неверно выполнить один из них, - и плод вызывал колики, за которыми, после галлюцинаций и комы, следовала мучительная смерть. В ресторане, имевшем лицензию на угощение клиентов “лунным сиянием”, одна порция плода обходилась в тысячу кредиток. Ксизор обычно ел “лунное сияние” три-четыре раза в месяц и держал в штате одного из самых опытных поваров. И все же всякий раз испытывал легкий трепет. Вероятность ошибки существует всегда.
Ощущение опасности придавало кушанью еще более восхитительный вкус.
Если подумать, поглощение “лунного сияния” чем-то напоминало поединок с Дартом Вейдером. Никакого удовольствия бороться, если нет и тени сомнения в победе. Но с таким противником, как Вейдер (пусть он всего лишь комнатная собачка Императора), приходилось постоянно помнить: зубы у соперника острые и всегда готовы укусить. Ксизор не верил, что Вейдер может его одолеть, но возможность определенно оставалась.
Она придавала поединку пикантную остроту.
Неужели это Вейдер вызвал у Ксизора нервный трепет?
Или кто-то еще?
Ксизор оттолкнул тарелку. Надо попросить Гури проверить систему безопасности. А потом велеть ей доесть остаток “лунного сияния”. Если повар увидит, что на тарелке что-то осталось, он, скорее всего, от обиды подаст в отставку. Или, чего доброго, так расстроится, что, готовя “лунное сияние” в следующий раз, непременно что-нибудь забудет. Ох уж эти тонкие натуры!
Значит, нервишки шалят? Хотелось бы в это верить...

Друзья сидели в небольшом ресторанчике Подземелья, ожидая, когда принесут еду.
- Это Центр Империи... - начал Шик.
- Да что ты говоришь? - саркастически перебил Ландо. - Не может быть! Нам нельзя тут находиться, это опасно.
- Что ты имеешь в виду, Шик? - спросил Люк, не обращая внимания на сарказм Ландо.
- Империя насквозь прогнила. Все решают не верность и честь, а взятки и мздоимство. И здесь это заметнее, чем где бы то ни было.
- Ну и что? По-твоему, мы сможем подкупить охранника? Не думаю, что “Черное Солнце” способно поставить часовым человека, которого можно подкупить.
- Не охранника, а инженера.
- Интересно, что я упустил? - пробормотал Люк.
Шик продолжал:
- У бюрократов все должно быть зарегистрировано, подшито, пронумеровано и прошнуровано, в трех экземплярах. Нельзя ничего построить без разрешений на строительство, лицензий, проверок, комиссий и планов. Все, что нам понадобится, - найти инженера, который слишком много играет на деньги, или у которого больше вкуса, чем денег.
Друзья по-прежнему ничего не понимали.
- Ну ладно, - смилостивился Шик. - Суть вот в чем. Мы знаем, что по-настоящему большие здания на этой. планете не только тянутся вверх, но и уходят глубоко вниз. Неважно, сколько раз перерабатывают и восстанавливают воду, кое-что всегда теряется. Отходы, канализация... их приходится откачивать в такие места, где стоят более мощные системы.
- Не гадить в своей норе, - буркнул Люк. - Ну и что?
- Такое большое здание, как это, - Шик постучал пальцем по голографической открытке с изображением нескольких зданий, в том числе императорского дворца, - производит множество отходов. Должен быть способ от них избавиться. Я что-то не видел на улицах мусоровозов, значит, им приходится перемалывать твердые отходы и откачивать их из дворца. То есть должны быть трубы....
Люк, наконец-то, уразумел, о чем речь, и покрутил головой.
- Большие трубы, - добавил он.
Чуи что-то сказал.
- Чуи прав, - кивнул Ландо. - Если эти трубопроводы такие здоровенные, их наверняка охраняют..
- Верно. Но возле самого большого трубопровода охранников всяко меньше, чем у наземных дверей. Никто не ждет нападения из канализации. Считается, что по ней нельзя проскользнуть незамеченным. Но двое-трое запросто обманут датчики.
Ландо поглядел на Люка и Чуи, потом перевел взгляд на Шика.
- Допустим, мы найдем проводника... Ты что же, предлагаешь нам топать по колено в дерьме? - Он глядел на Шика с таким выражением, словно видел перед собой огромного паука.
- Именно так и рассуждают охранники, - ухмыльнулся Шик. - Что таких дураков нет.
- А они нашлись, - пробурчал Ландо.
- Проводника подберем. Я кое-кого тут знаю.
- Знакомая песня, - сказал Люк.

Вейдер набрал воздуха, выдохнул, вдохнул снова. Энергия темной стороны заполнила его, и он опять мог дышать, как обычный человек. Он сфокусировал свой гнев. Несправедливо, что он так искалечен, что не может нормально дышать все время.
Это... несправедливо!
Целительная энергия оставалась с ним.
Если ему удавалось поддерживать в себе возмущение, легкие и трахеи Вейдера оставались чистыми; Он питал огонь своей ярости несправедливостью Галактики, которая не позволяла ему выздороветь.
И целительная энергия не покидала его.
Он боролся с чувством облегчения. Боролся, чтобы удержать в себе гнев.
Энергия пульсировала в нем. Почти две минуты. Новый рекорд.
Вейдер пытался погасить улыбку. Напрасно.
Он рухнул под защиту медицинской камеры. Ну что ж, сумел продержаться две минуты. В будущем он выдержит десять минут,потом час, потом - сколько пожелает.
Со временем...
Вновь облаченный в защитные доспехи, закрывшись от мира черной броней, Повелитель Тьмы почти с удивлением подумал о том, что только что произошло. Что-то было неправильно. Что-то, что он сделал. У него вдруг появилось ощущение, что он приоткрывает двери, на пороге которых стоит некто, кого он вовсе не собирался впускать.
Или выпускать?

Лейя знала, что ее трудно назвать самой терпеливой женщиной в Галактике. И какое уж тут терпение, когда ты вынуждена сидеть взаперти, пускай даже в весьма комфортабельной комнате.
Она пыталась медитировать, но в голове продолжали роиться мысли.
Она пыталась разработать план побега, но и это не получалось, поскольку у нее совсем не было сведений об устройстве замка.
Наконец, она принялась делать упражнения. Ковер толстый, как гимнастический мат. Низкий потолок не позволял пройтись колесом (даже если бы Лейя и могла выполнить такое упражнение), но места хватало для стоек на руках и для отжиманий. Лейя крутилась, вертелась, садилась на шпагат, пока не вспотела.
Она почувствовала себя гораздо лучше. Прошла в душ, отвернула краны. Погасив свет, она разделась, вымылась и снова оделась в темноте. Она ничуть не сомневалась, что у Ксизора где-то спрятаны голографические камеры. Ничего, придется ему обойтись без стриптиза.
Снова вернулись мысли о побеге. Точнее, о том, как помочь Люку ее освободить. Лейя беспокоилась за Люка, но очень радовалась тому, что он пришел за ней.
Как хорошо знать, что кто-то так дорожит тобой!

34

Знакомый Шика, некий Бенедикт Видкун, был готов сканировать системы, составлять карты, вести их, куда им только заблагорассудится, - только бы платили побольше.
Денег же было не то чтобы много. У Ландо - кое-какие накопления, плюс то, что он сумел вытащить из Галактического банка до того, как его счета на Беспине были заморожены Империей. У Лейи открыта кредитная линия в Альянсе на чужое имя, и код доступа Люк знал. Он решил, что сейчас как раз настало время воспользоваться кодом. Видкун был готов продаться задешево.
Верность инженера можно было купить всего за три месячных оклада, притом не слишком больших.
Видкун оказался тощим коротышкой, бледным, как рыбье пузо, с карими глазами навыкате, редкой бороденкой и усами, и имел гигантский нос, который на семерых рос, а одному достался. Он все время покашливал. По его словам, он работал ночами, а днем спал и редко видел солнце, разве что, когда шел на работу в Императорском Комплексе и возвращался домой. У его жены, значительно более молодой, чем он, были весьма солидные запросы.
-..Видите этот трубопровод? Это подканализация всего сектора. По нему хоть на скоростном экипаже катайся - такой здоровенный. Вот нужное нам ответвление. - Он показал на парящую над столом голограмму. - Сюда стекают отходы из замка Ксизора. Там установлена решетка от грызунов, змей и прочих гадов, но у техников-смотрителей есть коды замка. А за решеткой проход в само здание. Полкилометра - и вы у пели.
Видкун коснулся кнопки управления, и картинка увеличилась, спутанный лабиринт лапшеобразных туннелей словно вырос в размерах.
- Они большие? - спросил Ландо.
- Посмотрите сами, тут есть масштаб. Достаточно большие, чтобы двое мужчин могли пройти в ряд, если они не слишком высокие. - Видкун посмотрел на Чуи. - Вуки придется сгорбиться.
Чуи зарычал.
- Эти трубы идут прямо в здание?
Инженер откашлялся.
- Угу. У входа еще одна решетка от крыс. У нас нет кодов замка, но волею случая мой шурин Дайв работает в фирме, которая строила замок Ксизора, так что коды я могу раздобыть. За дополнительное вознаграждение, конечно, - он ухмыльнулся, показав желтые, заостренные зубы.
Люк и Ландо переглянулись.
- Сколько? - спросил Шик.
- Дести пятьдесят кредиток!
- Сто двадцать пять! - отрезал Ландо, прежде чем Шик успел вымолвить хоть слово.
- С кодами будет гораздо проще...
- А с бластером дешевле, - отозвался Калриссиан. - Замки можно взорвать. Сто пятьдесят.
- Наделаете шума, только и всего. Сто семьдесят пять.
- Договорились.
Инженер криво усмехнулся и продолжил:
- Надо подумать, как быть с крысобойкой, вот тут, - он проткнул пальцем прозрачную завесу. - Стоит войти в силовое поле, как - бз-з-з! Оно поджарит вас быстрее, чем высокочастотная микроволновка. Так получилось, что мой второй шурин, Лайр, занимается установкой этих штуковин, и у меня есть коды безопасного прохода.
- За вознаграждение, разумеется, - сухо сказал Люк.
- По той же цене, что и первые.
- Ладно, - согласился Шик.
- Теперь нужно прикинуть, как выбраться из коллектора и миновать охранников. Но тут уж я ничем не могу помочь, у Ксизора свои люди, я их не знаю.
- Как-нибудь справимся, - заверил Шик.
Видкун кивнул и встал.
- И куда же ты собрался? - поинтересовался Ландо.
- Как это “куда”? Домой.
- Ну нет, - вмешался Шик. - Мне кажется, тебе лучше остаться с нами.
- Но вы же сказали, что раньше завтрашнего дня никуда не пойдете!
- А мы передумали, - объяснил Шик. - Хотим пойти прямо сейчас. А поскольку нам вовсе не хочется, чтобы взвод штурмовиков или охранников из “Черного Солнца” поджидал нас на выходе из коллектора, мы тебя не отпустим.
- Послушайте, я вас не сдам!
- Если только не решишь, что “Черное Солнце” или Империя заплатят больше нашего, - заметил Ландо. - Кстати, догадайся, кто получит первую пулю, если начнется стрельба?
Видкун сглотнул.
- А жене хоть позвонить можно? Она совсем рассвирепеет, если я не приду...
- Купи ей хороший подарок, когда вернешься, - посоветовал Шик. - У тебя в кармане кредиток вполне хватит, чтобы помириться.
Инженер потер лицо и снова улыбнулся кривоватой улыбкой.
- Думаю, выбора у меня нет.
- Точно, - подтвердил Шик.

Планетарное сияние было столь ярким, а блики стартующих и садящихся кораблей столь многочисленными, что на личном балконе Ксизора никогда не бывало по-настоящему темно. Ночной воздух соскальзывал вниз, в искусственные каньоны улиц. Здесь, высоко над землей, Ксизор установил прозрачный щит толщиной в ладонь, обтекавший балкон прозрачным пузырем. Ксизор видел ночь, но не чувствовал ее аромата. Невеликая цена за возможность наслаждаться чудесным видом.
Гури еле слышно подошла и встала сзади.
- Все системы безопасности отчитались, - доложила она.
- И?..
- Никакой непредвиденной деятельности.
Ксизор кивнул.
- Я приглашал ее сюда, наверх, - сказал он, помолчав, и обвел рукой балкон. - Она отказалась.
Гури словно задумалась.
- Ваших феромонов оказалось недостаточно, чтобы подчинить ее вашей воле, - сказала она наконец. - Такого раньше никогда не случалось.
- Благодарю, я заметил.
- Эта неудача сделала ее еще привлекательнее в ваших глазах.
- Что ты хочешь сказать? - спросил Ксизор.
- Чем больше она вам сопротивляется, тем больше вы ее желаете. Поединок характеров.
- Так и есть, - улыбнулся Ксизор. - И я со временем возьму верх.
Гури не ответила.
- Ты сомневаешься во мне?
- Раньше вы никогда не проигрывали.
Чистая правда.

Предыдущая страница 19 Следующая страница


Тени Империи 20

- А ты, моя вечно бдительная стражница, не одобряешь моих действий.
- Чем женщина умнее и преданнее, тем опаснее она становится в угрожающей ситуации.
- Послушай, Гури. Ты понимаешь меня лучше других. Большую часть жизни занимает поиск подобных себе. Ты уникальна. Есть похожие на тебя, но не совсем такие, как ты. Ты превосходишь всех до сих пор созданных андроидов. Разве тебе не хотелось бы встретить кого-нибудь, кто мог бы мыслить, двигаться и чувствовать на твоем уровне? Равного себе?
- Какой в этом смысл? Лучше меня, хуже - как это отразится на том, как я функционирую?
Ксизор отвернулся от пляски света в небесах и взглянул на нее.
- И все же ты обожаешь, когда тебе бросают вызов.
- Конечно.
- Со мной то же самое. Да, опасно бороться с тем, кто может тебя одолеть, может быть, еще опаснее ухаживать за женщиной, которая может зарезать тебя во сне. Зато и возможности здесь гораздо... большие. Есть миллиарды женщин, многие из которых гораздо красивее, лучше развиты физически, даже более преданы своему делу, - продолжал Ксизор. - Может быть, найдутся и такие, кто превосходит ее во всем. Но Лейя Органа - женщина, которую я хочу, и она будет моей.
- Понимаю, - кивнула Гури.
- После того, как я подчиню ее себе, когда она мне надоест, можешь ее устранить.
- Когда вы ее покорите...
Он улыбнулся, услышав в голосе Гури: невысказанное “если”.
Гури ушла, а он продолжал разглядывать небо. Большинство людей были бы в восторге от того, что нашли друга, с которым не скучно прожить всю оставшуюся жизнь. Но он не принадлежал к большинству. Так же, как и Гури, он был уникален.
Он будет ждать, сколько понадобится, чтобы распробовать Лейю, а потом, когда добьется этого, он покончит с ней.
Она почти так же хороша, как он сам, но все-таки не столь совершенна.
Пока никому в галактике с ним не сравниться. Вряд ли хоть когда-нибудь такой человек найдется. Он просто лучше всех.
Ксизор научился с этим жить.

- Ц-3ПО?
-Да, масса Люк?
- На корабле все в порядке?
Небольшая пауза. Люк рассеянно крутил в пальцах передатчик.
Голос Ц-ЗПО казался более механическим, что ли, чем обычно:
- На корабле все в порядке. Но Р2Д2 подслушал на зашифрованном канале связи переговоры полиции. Кореллианский фрахтовик объявлен в розыск, и вокруг нас рыщут поисковые бригады.
Люк уставился на передатчик.
- Хм. Ладно, смотри в оба. Если что, сразу сообщай.
- Обязательно, - пообещал Ц-ЗПО.
Люк закусил губу. Ему не нужны сейчас лишние проблемы. Хватит и канализации.

Вейдер стоял на балконе своего замка, не чувствуя ночного ветерка, омывавшего тело. Он пытался с помощью Силы найти мальчишку, но ничего не получалось. Но это мог быть только Люк!
Кто же еще? А если это Люк - узнать, где он, не так важно, как узнать, почему он здесь.
Зачем он здесь? Альянс решился на безумную авантюру, или это его личный почин? Защитный кордон кораблей Империи остановил бы нападение любых сил повстанцев, но они были рассчитаны на обнаружение больших кораблей, а не крохотных истребителей. Решительный пилот на маленьком корабле мог просочиться сквозь Имперскую космическую сеть.
В чем дело, сын мой? Зачем ты сюда прибыл? Разреши себе услышать меня, дай знать, где ты, и я приду к тебе.
Если Люк и услышал его зов, ответа не было.
- Мой повелитель, - раздался голос за спиной Вейдера.
Он обернулся. Человечек, который снабдил его компрометирующим материалом на Ксизора. Вейдер Приказал впускать его в любое время.
- У вас что-то есть?
- Да, мой повелитель. Мы обнаружили пиратскую копию некоторых файлов из архива планеты фаллиенов, которые считались уничтоженными. Они могут показаться вам интересными.
- Почему?
- Они содержат некоторые сведения о семье принца Ксизора, Его отец был на той планете королем небольшой страны.
- Я знал, что его отец из королевской семьи, - равнодушно пророкотал Вейдер, - но мне дали понять, что принц Ксизор осиротел в малолетстве.
- Не совсем, мой господин. Если вы помните биологический эксперимент на фаллиене, который проходил лет десять назад...
- Помню..
- Во время процедуры э-э-э... стерилизации погибли некоторые жители планеты.
- Прискорбный инцидент.
Человечек коснулся кнопки на поясе. Между ним и Вендором засветилась голограмма. Это был семейный портрет восьми фаллиенов. Вейдер пригляделся. Определенное фамильное сходство... Погодите!.. Один из них - Ксизор. Он выглядел точно так же, может быть, чуть моложе.
Трудно сказать, фаллиены старели очень медленно, это раса долгожителей.
- Семья принца Ксизора, - пояснил человечек. - Все они погибли во время уничтожения мутировавших бактерий, которые вырвались из лаборатории.
В мыслях Вейдера словно вспыхнул яркий свет, Вот оно что! Это многое объясняет. Суть не просто в том, что Ксизор считает Вейдера соперником в привязанности Императора или препятствием на пути к цели.
Это личная обида.
- Каким образом эти записи были уничтожены?
Человечек покачал головой.
- Мы этого не знаем. По какой-то причине все сведения о семье принца Ксизора просто исчезли вскоре после уничтожения города.
Дарт Вейдер руководил этим проектом. Ксизор должен считать, что Вейдер повинен в смерти его близких. Теперь он хочет уничтожить Люка - сына Вейдера. Не просто ради того, чтобы он потерял лицо в глазах Императора, а из мести!
Это было логично. Через “Черное Солнце” Ксизор имел возможность уничтожить записи. Он - фаллиен, значит терпелив по натуре.
Разве не фаллиены сложили поговорку: месть - как вино, должна настояться, чтобы обрести совершенство. Эти люди-ящерицы отличались хладнокровием. Они могут долго ждать, чтобы заполучить желаемое.
Пусть будет так.
- Ты снова хорошо послужил, - сказал Вейдер. - Когда осуществим этот план, моя благодарность будет такова, что тебе больше не придется беспокоиться о деньгах.
- Мой повелитель, - низко поклонился человечек.
Вейдер сделал знак уйти. Ему о многом надо было подумать.
И многое сделать.

35

Небольшой отряд навьючил на себя все снаряжение, которое могло пригодиться для долгого перехода по канализационным трубам и прорыва в хорошо укрепленное здание.
Люк определенно не считал себя мастером-джедаем, но положился на свое умение владеть лазерным мечом. Чубакка взял арбалет, а Ландо и Шик - бластеры. Вид куну оружия никто не предлагал: кто знает, в кого он примется палить, если начнется стрельба.
Идти решили днем. Видкун в такое время не бывал на работе, поэтому никто его не хватится. Люк поправил лямки рюкзака на плечах. - Ну, пошли.

Император послал Дарту Вейдеру сигнал по голографической связи.
- Да, учитель? - откликнулся Вейдер.
- Как у тебя дела, мой мальчик? С чего это он заинтересовался?
- Все спокойно. Проблем нет.
- Будь настороже. Я чувствую колебания Силы.
- Да, учитель.
Когда Император отключил связь, Вейдер долго сидел неподвижно, бесцельно разглядывая стену перед собой. Император почувствовал Люка? Или тут что-то другое? “Черное Солнце” и его аморальный предводитель?
Ну что ж, настала пора проверить, может ли он загнать в угол именно этого противника.
- Свяжи меня с принцем Ксизором, - приказал он компьютеру.

Ксизор слегка удивился вызову.
- Повелитель Вейдер! Какая приятная неожиданность.
Как всегда, Вейдер выглядел невозмутимо. Сложно выглядеть как-то иначе, когда на лице маска. Но стоило Повелителю Тьмы заговорить, как стало ясно, что металл в его голосе едва прикрыт тонким слоем вежливости.
- Может быть, не настолько приятная, как вам кажется. Мне стало известно, что вы пытаетесь убить некоего Люка Скайуокера. Рекомендую оставить эти попытки.
Ксизор напустил на себя бесстрастие, хотя в нем вскипел гнев.
- Ваши сведения ошибочны, повелитель Вейдер. Даже если они соответствовали бы действительности, мне дали понять, что юноша - офицер повстанцев, а все они предатели и объявлены в розыск. Эта внезапная перемена политики закреплена указом Империи?
- Если Скайуокеру причинят ущерб, я буду знать, на кого возложить вину.
- Понимаю. Спешу заверить, что, случись мне встретить Скайуокера, я отнесусь к нему с той же любезностью, какую оказал бы вам, повелитель Вейдер.
Вейдер отключил связь.
Ксизор глубоко вдохнул. Да, этого следовало ожидать, рано или поздно какие-нибудь сведения о Скайуокере должны были дойти до Вейдера, как и до Императора. И все-таки Ксизор разозлился - и слегка струхнул. Этот разговор никак не скажется на его планах. Он просто станет действовать осторожнее. Если Скайуокера не найдут, Вейдер может зсоюдозрить Ксизора, но, пока у него нет доказательств, он, Ксизор, в безопасности.
И бояться особенно нечего: Дарт Вейдер - марионетка Императора и никогда не пойдет против воли Палпатина.
Что ж, Вейдер бдит. Пускай бдит и дальше. А мы займемся своими делами.

Лейя во второй раз за день решила заняться гимнастикой. Возможно, сегодня придется побегать и попрыгать, так что не помешает разогреться и восстановить гибкость.
События вот-вот начнутся.

36

Черная жижа под ногами - густая и маслянистая - отливала зеленым, обтекала ноги по самую щиколотку и воняла так, что вони хуже и представить было невозможно.
Люк порадовался, что надел высокие сапоги.
Туннель, как и обещал Видкун, оказался большим и просторным. Тусклые люмофоры на потолке давали достаточно света для того, чтобы не сбиться с пути.
Впереди кто-то пискнул, потом раздался плеск, словно кто-то бросил в чернильную жидкость булыжник размером с человеческую голову.
Чуи остановился и зарычал.
Ландо, шагавший следом, тоже остановился.
- Я слышал, - сказал он вуки. - Никто не виноват, что ты не хотел надевать сапоги. Да иди же, они тебя больше боятся, чем ты их.
Шик, замыкавший колонну, крикнул:
- Да уж, Чуи, смотри под ноги. Я слышал, что змеи в канализации просто обожают вуки!
Чуи ответил коротко, резко и, скорее всего, непечатно.
- Прекрасно, - сказал Ландо. - Забудь, что ты обязан Хэну жизнью. Пусть плохие парни оставят Лейю у себя, потому что ты боишься беззубой маленькой ползучки!
Чуи зарычал и двинулся дальше.
- Что такое с вуки? - поинтересовался Видкун.
- Он не любит плавучих и ползучих тварей, - объяснил Люк. - Оч-чень не любит.
Видкун пожал плечами. Его, казалось, совершенно не волнует ни мерзкая каша под ногами, ни ее кровожадные обитатели.
- Эй! - окликнул Шик. - Смотри в оба!
Люк развернулся и выхватил меч.
Вовремя! К нему метнулся мясистый стебель, увенчанный огромным, налитым кровью глазом. В руке у Шик очутился бластер. Дианога!
- Не стреляй! - Люк взмахнул мечом.
Дианога пыталась ускользнуть, но не успела. Сияющий клинок перерезал стебель, и глаз рухнул в зловонную кашу. Раненое существо бешено металось, сжимая и разжимая щупальцы.
Люк подошел поближе и рубанул мечом наотмашь, перерезав дианогу пополам.
Шик покрутил бластер на пальце и сунул его в кобуру.
- Ловко у тебя получилось.
- Я этих гадов и раньше видел, - ответил Люк. - В последний раз наткнулся на такую тварь в мусоросборнике. Едва не прикончила, зараза.
Чуи рыкнул в знак согласия; уточнять, что это была первая и, до сего дня, последняя встреча Люка с дианогой, вуки не стал.
Должно быть, преподанного урока хватило - больше никто не нападал.
- Сейчас будем на месте, - сказал Видкун.
Отряд остановился перед двумя круглыми отверстиями в стене, закрытыми решеткой толщиной в палец. Из отверстий выливались в основную трубу потоки отходов.
- Ну, Видкун, посмотрим, сработают твои коды или нет, - сказал Ландо.
Инженер выступил вперед и приложил к замку пластиковую карту. Решетка поднялась. Видкун ухмыльнулся.
- Видите? Как я и говорил. Нам нужна правая труба.
Чубакка полез первым. Для вуки было низковато, остальные могли пройти, не нагибаясь.
Вуки поскользнулся и едва не упал, но сумел удержаться на ногах, только запачкал лапу, которая стала совершенно черной. Чуи брезгливо потряс лапой.
- Осторожно, - запоздало предупредил Видкун. - Тут местами скользко.
Вуки медленно повернулся и. уставился на Видкуна. К счастью для инженера, у Чуи в глазах не было лазеров, иначе Видкун превратился бы в головешку.
- Да уж, поосторожнее, ты, увалень лохматый... А-ай!
Ландо тоже поскользнулся и шлепнулся в помои.
Чуи расхохотался.
Люк постарался скрыть улыбку. Не стоит искушать судьбу, а то будешь следующим.
- Надо было надеть старое тряпье, - заметил Шик.
- Слушай, Рендар, у меня нет старого тряпья.
- Теперь есть. Это барахло уже не отстирать. Вонючий штурмовик - это же надо!
- Заткнись, - отрезал Ландо.
Осторожно вскарабкались вверх.
- Впереди “жаровня”, - предостерег Видкун. - Я выключу ее.
Все остановились, а инженер вытащил из-за пояса пульт управления - маленькую черную коробочку.
Воздух прямо перед ними замерцал и задрожал. Сверкнул лиловый разряд.
- Все в порядке, - заявил Видкун.
- Отлично! Ступай первым, - приказал Ландо.
Инженер злобно посмотрел на него, но подчинился. Когда он миновал опасное место, за ним последовали остальные
А я-то думал, что к запаху привыкаешь, - подумал Люк. Но запах все время менялся, становился хуже и хуже, хотя куда уж хуже, представить было невозможно.
Когда все закончится, надо будет принять очень горячий душ.
- Теперь уже близко, - сказал инженер.
- Прекрасно, - хором откликнулись Ландо, Шик и Люк. Чуи тоже что-то проворчал, и Люк понял вуки без переводчика. Лучше встретиться лицом к лицу с охранниками Ксизора, чем ковылять по этой вонючей каше.
- Здесь, - прошептал Видкун. - Проход ведет в камеру переработки в подземелье второго уровня. В самой камере охранников не будет, но в проточной они есть наверняка. Вот ключ к решетке, - он отдал Ландо пластиковую карточку. - До свидания.
Инженер повернулся, чтобы уйти.
Шик заступил ему дорогу.
- И куда же ты собрался?
- Слушайте, с меня довольно. Я провел вас в здание. Я дал вам поэтажные планы. На большее мы не договаривались.
- Тут ты прав, - согласился Шик. - Но, видишь ли, кое-что изменилось.
Видкун явно струсил.
- Да не дрожи ты, никто тебя убивать не собирается. Нам просто жаль с тобой расставаться. Пойдешь с нами, подождешь, пока мы управимся, в каком-нибудь безопасном местечке...
- Ну уж нет! - воспротивился инженер. - Без меня обойдетесь!
- Не ерепенься, приятель, - буркнул Ландо. - Не то чтобы мы тебе не доверяли, но... - Он выразительно похлопал по кобуре бластера.
Видкун пожал плечами - дескать, что с вами поделаешь - и вдруг выхватил из кармана комбинезона маленький бластер и принялся палить во все стороны.
Первый выстрел пришелся в никуда.
Второй угодил в Шика. Люк услышал, как тот застонал.
В третий раз инженер выстрелить не успел: Шик влепил ему заряд между глаз.
Видкун рухнул навзничь, окатив помоями стены туннеля, дернулся и затих. Рваная рана у него на лбу дымилась.
- Шик?
- Порядок. Он меня только обжег.
Шик повернулся и показал ожог на левом бедре. Рана даже не кровоточила.
- Откуда у него бластер? - спросил Люк.
- Наверное, все время с ним ходил, - ответил Ландо. - Я вот думаю - почему он это сделал? Мы же не собирались его убивать.
- Он всех по себе меряет, - отозвался Шик. - Раз он продажная шкура, почему мы должны быть другими?
Люк открыл аптечку, которую благоразумно прихватил с собой, и кинул Шику сделать пластырь-антисептик. Шик наложил пластырь на бедро, потом поглядел на лежащего в грязи Видкуна.
- Вношу поправку, - сказал он. - Мы тебя убивать не собирались, но - пришлось.
- Будем надеяться, охранники не слышали стрельбы, - сказал Ландо.

37

- Ух ты, - прошептал Люк.
Скорчившись за его спиной в камере переработки, Ландо шепнул в ответ:
- Что там?
Даже шепот в камере казался громким.
- Охранники.
- Сколько?
- Шестеро.
- Шесть человек охраняют отстойник?
- Что с того? - вмешался Шик. - По полтора охранника на душу. Сколько времени тебе надо, чтобы выстрелить, Калриссиан?
- Не твоя забота!
- Ш-ш-ш! - Люк всмотрелся в запотевшее стекло на двери конвертера. Шестеро охранников. Четверо сидели за столом, играя в карты; лазерные винтовки стоят у стены. Двое стояли возле столика, давая советы, с винтовками за плечами. Шик прав. Главное - внезапность. Если проделать все быстро, охранники и пикнуть не успеют, тем более позвать на помощь.
Люк присел на корточки.
- Давайте так: Шик откроет дверь. Я иду первым. Чуи за мной, потом Ландо. Шик, ты последний.
- Это почему? - прошептал Шик.
- Если в меня выстрелят, я отобью заряд бластера мечом. А Чуи прекрасно владеет арбалетом.
- По мне, так гораздо проще положить их разом, - возразил Шик.
- Вот в чем разница между нами и имперцами, - сказал Люк. - Они бы так и сделали. А мы не убиваем без крайней необходимости.
- Да ну? - хмыкнул Шик. - Ладно. Значит, нас прикончат из-за твоей принципиальности.
Люк покачал головой. Джедай должен воздерживаться от насилия. “Воин” и “убийца” - не синонимы.
- Готовы? - Люк опустил меч, чтобы сияние клинка не выдало его раньше времени. - На счет “три”. Один... два... три!
Шик толкнул дверь.
Люк ворвался внутрь.
- Не двигаться! - закричал он.

Предыдущая страница 20 Следующая страница


21 Стив Пэрри

Чуи вскочил в комнату следом за ним...
Мокрые ступни вуки скользнули по полу, и Чубакка рухнул на пол.
Ландо попробовал перепрыгнуть Чуи, но споткнулся,об упавшего вуки и растянулся рядом...
Охранники бросились к оружию.
Мама дорогая!

Лейя сидела на кровати. Внезапно она ощутила прилив... страха.
Что происходит?!

Охранники действовали решительно. Двое сорвали винтовки с плеч, прицелились, выстрелили...
Люк отразил первый выстрел, затем второй...
Шик перескочил через Ландо и Чуи, присел, выстрелил несколько раз подряд...
Двое охранников упали, третий получил в грудь стрелу из арбалета вуки. Четвертый выпалил в Люка. Скайуокер отбил; отраженный луч ударил в лампы под потолком и расколошматил их вдребезги.
Бластер Шика вновь плюнул огнем.
Пятеро охранников неподвижно застыли на полу, а шестой вопил...
Вопил в передатчик!
Ландо выстрелил, и последний охранник упал. Переговорное устройство вывалилось у него из рук и подкатилось к ногам Ландо.
Динамик настойчиво требовал ответа:
- Тикс? Что у вас там творится? Тикс! Отвечайте, сектор один-один-три-восемь, отвечайте.
Чуи поднялся на ноги. Вид у вуки был смущенный.
Люк только головой покачал, наступил на передатчик и раздавил его.
- Вот вам и “тихонько”, - сказал Ландо.

Ксизор как раз выплачивал министру культуры ежемесячную взятку, когда в кабинет вошла Гури. Поглядев на нее, Темный Принц быстро спровадил министра.
- В чем дело? - спросил он, как только министр вышел.
- Проблема в подземелье второго уровня.
- Какая?
- Не знаю, - пожала плечами Гури. - Там по-прежнему нет камер наблюдения, а охранники не отвечают.
- Это все неполадки со связью, - ответил Ксизор. Такое случалось часто: из-за труб, кабелей и дюрастальных балок помехи в подземельях были столь сильны, что инженеры никак не могли от них избавиться. Они называли такие места “мертвыми зонами”. - Или же Скайуокер быстрее и хитрее, чем мы думали. Датчики под зданием что-нибудь зафиксировали?
- Нет.
- Вот и хорошо. Если это Скайуокер, он, скорее всего, пришел один, в крайнем случае, вдвоем с вуки. Пошли взвод охранников, пусть проверят.
- Я отправила два взвода, - доложила Гури.
- Отлично. Пригласи ко мне Моффа. Беспокоиться не о чем.
Один мальчишка, пусть и самый везучий, не пройдет мимо охраны.

Друзья побежали. Пока поэтажный план, который они долго запоминали, точно соответствовал действительности, но малейшая ошибка могла завести в тупик. Главное - не снижать скорости: ведь тревогу уже подняли. Придется рискнуть - не просить же себе проводника.
Чуи знал, где прячут Лейю, поэтому он шел впереди.
Свернули за угол широкого коридора - и напоролись на четверых охранников.
Все, у кого были бластеры, начали стрелять.
Из передатчика на поясе Люка неожиданно раздался взволнованный голос Ц-ЗПО:
- Масса Люк! Масса Люк!
Люк отразил луч бластера и крикнул в передатчик, не снимая тот с пояса.
- Нам тут некогда,.Ц-ЗПО!
- Но, масса Люк, к кораблю идут люди! Много людей, и все с оружием!
Замечательно! Только этого не хватало!
Люк отразил очередной луч, прыгнул вперед и оказался вплотную к тому охраннику, который в него стрелял. Взмах меча - рука с бластером упала на пол. Люк развернулся и пнул охранника в живот. Охранник со стоном повалился на пол.
Остальные тоже не теряли времени даром: с охранниками было покончено. Люк ткнул пальцем в ту сторону, откуда они пришли:
- Туда! Там должно быть чисто!
На бегу он выхватил передатчик.
- Ц-ЗПО !
- Беда, масса Люк!
- Ц-ЗПО !
- Что нам делать, масса Люк?
- Уводите корабль, немедленно! Р2Д2 знает все системы. Ты можешь управлять кораблем. Свяжитесь со мной, когда подниметесь. Оставайтесь на низкой орбите, ниже стратосферных датчиков систем безопасности. Понятно!
- Да, масса Люк!
- Стартуйте!

Лейя испытала необычное ощущение. Ощущение чего-то близкого... неуловимого.
Люк. Люк здесь.

- Мы потеряли контакт со вторым отрядом охранников, - доложила Гури.
- Там же?
- Нет. На четыре уровня выше. Хм. Это уже не неполадки со связью. И не случайное совпадение.
- Поднять охрану по тревоге.
- Уже, - сказала Гури.
Неужели это Скайуокер? Вдруг он на самом деле каким-то образом пробрался в замок? Или кто-то еще?
- Отмените мои встречи. Проводите принцессу Лейю в бронированный кабинет.

Поднялись еще на восемь или десять уровней, прежде чем наткнулись на очередную группу охранников. Перестрелка началась молниеносно, воздух наполнился электрическими разрядами, воплями раненых, запахло гарью.
Шик тремя выстрелами уложил троих охранников. Бах! Бах! Бах! Такую скорострельность Люк наблюдал разве что у Хэна. Сам Люк отражал и блокировал молнии, которые летели в него со всех сторон. Рикошеты усиливали общий хаос. Чуи и Ландо палили напропалую. Охранники стреляли неплохо, но и только: в них не было отчаянности. Они воевали за деньги. Последний охранник повернулся и побежал. Чуи попал в него, и охранник пролетел еще два метра, прежде чем ударился о стену и замер.
- Бежим, бежим!!!

Лейя почувствовала, как кто-то подходит к ее комнате. Схватив стул, она придвинула его к двери, затем взобралась на спинку, нашла опору и подняла над головой шлем.
Дверь открылась, и вошла Гури. Реакция у нее была молниеносной, но не успела Гури обернуться, как Лейя изо всех сил ударила ее по затылку шлемом. Удар был сильный, и обычная женщина потеряла бы сознание. Но андроид всего лишь запнулся и на мгновение замер.
Лейя выскочила в коридор, захлопнула дверь комнаты и заперла ее на замок.
Дверь содрогнулась от удара изнутри.
Следующий удар расколол тяжелый пластик и покрыл его паутиной тонких трещин. Долго дверь не выдержит, поняла Лейя.
Она бросилась бежать.

- Масса Люк? Мы успешно покинули здание, - сообщил из передатчика голос Ц-ЗПО.
Люк спросил в комлинк:
- Ц-ЗПО, где вы?
- Где-то в небе, масса Люк... Я... что? Ой, да замолчи ты, Р2Д2, я прекрасно веду корабль... Ай! Ой-ой-ой!
- Ц-ЗПО!
Небольшая пауза. Потом какой-то скрип.
- Я видел его, ты, болбочущее мусорное ведро! Если бы ты меня не отвлек, я бы вовремя свернул!
- Ц-ЗПО, что у вас происходит?
Люк услышал, как отчаянно верещит Р2Д2.
- Замолчи, мерзавец! Я не виноват!
- Ц-ЗПО!
- Что? Где? НЕ-Е-ЕТ!
Звон разбитого стекля.
-Ц-ЗПО!!!
- О, простите, масса Люк! Р2Д2 отвлек меня разговорами, и мы случайно снесли рекламный щит и радиомачту. Думаю, тот грузовоз мы не задели, так, слегка коснулись... Да, ты виноват! Если бы ты не свистел, как перегретый чайник, я бы...
- Ц-ЗПО, перестань разговаривать с Р2Д2 и объясни, что там у вас творится!
- Мы летим невысоко, Р2Д2 настаивает, но мне кажется, что надо подняться повыше. Нет, плевать я хотел на твои познания! Тоже мне, навигатор! Сейчас я веду корабль. Ты говори, куда лететь, и все.
- Ц-ЗПО! Веди “Сокол” на те координаты, которые я тебе дал. И поспеши. Наберите высоту, чтобы больше ни во что не врезаться.
- Вот видишь, Р2Д2? Я сказал, что мы летим слишком низко, так ведь нет - тебе никто не указ, ты сам все знаешь....
- Ц-ЗПО !
- Да, масса Люк. Мы уже в пути. Нет, туда нам нельзя, это здание слишком высокое, нам надо во-от сюда... Осторожнее!!!
Люк прервал связь. Тем временем отряд достиг тяжелой огнеупорной двери. И эта дверь была заперта.
Ландо прицелился в замок из бластера, но Люк остановил его.
- Не надо. На двери магнитная защита. Заряд отскочит и попадет в кого-нибудь из нас.
- И как же мы пройдем дальше?
- Отойди. Посмотрим, сможет ли дверь устоять перед лазерным мечом.
Люк активировал свое оружие.
Дверь рухнула.

Гури ворвалась в бронированный кабинет Ксизора.
- Что такое? - удивленно спросил принц.
- Она сбежала. Подкараулила меня и ударила сзади, когда я вошла.
- Проклятие! - Ксизор не смог сдержать гнев. Плохо. Ситуация выходит из-под контроля. Неужели он недооценил Скайуокера? Настало время вмешаться.
Ксизор подошел к письменному столу, отодвинул крышку и вынул из потайного отделения мощный бластер обтекаемой формы.
- Пойдем, отыщем ее. И того, кто заварил эту кашу.

- Подожди минутку, - сказал Ландо.
- Что? Почему?
Ландо показал на распределительный щит в стене.
- Это прерыватель системы тревоги.
- Ну и что?
- Отойдите, а?
Когда спутники отошли на безопасной расстояние, Калриссиан выстрелил из бластера в простенький замок. Крышка распахнулась.
- Камеры слежения и датчики посылают сигналы через оптоволоконные кабели, - он показал бластером на прозрачные провода толщиной в палец.
- А ты откуда знаешь?
- Поверь, у меня есть кое-какой опыт. - С этими словами Ландо выстрелил в провода. Повалил дым, посыпались желто-оранжевые искры. Запахло горелым пластиком. - Теперь они нас не увидят, по крайней мере на этом уровне. Если мы взорвем все коробки по пути, они совсем ослепнут.
Чуи зарычал. Люк обернулся и увидел очередных охранников.
- Сюда! - крикнул он.
Отстреливаясь, друзья побежали дальше, а вслед им летели молнии из бластеров.
Они обогнули угол, зигзагами пробежали по коридору и кинулись к двери. Кто-то бежал к ней с противоположной стороны. Вот дверь приоткрылась... Шик и Ландо вскинули бластеры...
- Не стреляйте! - завопил Люк. - Не стреляйте!
Дверь распахнулась, и на пороге показалась...
- Лейя!
Они кинулись друг к другу и обнялись.
- Долго же ты добирался, - сказала Лейя, внимательно посмотрела на друзей и наморщила нос. - Ф-фу, в чем вы купались? Вы пахнете, как та гадость, которой Ландо собирался нас кормить, и выглядите точно так же.
- Корабль сломался, - сообщил Люк. - Поэтому нам пришлось добираться кратчайшим путем - по канализации.
Оба посмотрели на Ландо.
- Я не виноват, - заявил Ландо. - Это все усовершенствования Хэна!
- Неважно. Давайте сматываться отсюда.
Теперь они бежали впятером.
- Масса Люк?
- Что еще, Ц-ЗПО?
- Похоже, мы привлекли внимание сторожевика. Кажется, он нас преследует.
- Стряхните его.
- Как, масса Люк?
- Помнишь, как летал Хэн? Действуй так же.
Лейя вытаращила глаза:
- Ты разрешил дроидам вести корабль? С ума сошел?
- Они молодцы, просто немного нервничают, вот и все. На самом деле, они вполне справляются.
- Нет, Р2Д2, заткнись! - завопил Ц-ЗПО. - Ты слышал, что сказал масса Люк. Я только сделаю мертвую петлю....о-о-ох! А-а-ай! Масса Люк! Помогите! Помогите!
- Ц-ЗПО, что там у вас?
- Я пытаюсь повернуть корабль!.. - откликнулся Ц-ЗПО, перекрывая истошный свист Р2Д2. - Ой!
- Похоже, они перекувыркнулись, - заметил Ландо.
- А ты сказал, все в порядке, - упрекнула Лейя.
- Ц-ЗПО, делай, как говорит Р2Д2! Р2Д2, покажи ему, как выйти из мертвой петли!
Гневные восклицания в передатчике перемежались яростным свистом.
- Ну вот, так лучше. Мы их стряхнули, масса Люк! По-моему, они разбились об эстакаду, под которой мы пролетали, когда перевернулись.
- Не могу поверить, что ты позволил роботам вести...
Люк сердито посмотрел на Лейю.
- Перестань твердить одно и то же. Слушайте, вы двое, отправляйтесь по тем координатам, которые я вам дал. И осторожнее у меня!
- Теперь у нас все получится, масса Люк. Не волнуйтесь.
Люк возвел глаза к потолку и только вздохнул.

38

- Я объявлю общую тревогу, - сказала Гури.
- Нет!
На что это будет похоже? Охрана главы “Черного Солнца” ни на что не годна?
- Вели охранникам смотреть в оба. Те, кто вошел в замок, не должны из него выйти.
Гури кивнула и заговорила в передатчик.
Поом они вместе направились на подстанцию, где находились экраны камер наблюдения. На подстанции Гури набрала команды на старомодной клавиатуре. В воздухе материализовалась эмблема Ксизора. Гури ввела свой личный код и переключила устройство ввода с клавиатуры на голос.
- Показать уровень пятнадцать, всех, на ком нет формы наших служащих.
Изображение раскололось на миллион мелких точек, закрутилось, как вода в стоке, потом погасло.
Ксизор нахмурился и потер лоб бластером.
- Где изображение? - спросила Гури компьютер.
- Голографические камеры и датчики на уровне пятнадцать в настоящий момент вышли из строя.
- Показать уровень шестнадцать.
Ничего не изменилось.
- Показать уровень семнадцать.
То же самое.
- Показать уровень восемнадцать.
Воздух вспыхнул и превратился в многочисленные образы пустых коридоров и комнат.
- Они на семнадцатом уровне, - сказав Ксизор.
Гури взглянула на него.
Ксизор указал бластером на изображение.
- Они расстреливают распределительные коробки, чтобы мы их не увидели. Доберись они до восемнадцатого уровня, на семнадцатом камеры тоже не работали бы. Идем.
- Слишком опасно, - возразила Гури. - Мы потеряли, по меньшей мере, дюжину охранников. Вы должны остаться здесь.
- Я уж как-нибудь решу, что мне делать, - сказал Ксизор. - Это Скайуокер. Надо его прикончить. Я лично с ним разберусь.
Никто не смеет безнаказанно унижать принца Ксизора в его собственном замке!

- Так в чем... заключается... наш план? - спросила запыхавшаяся Лейя.
- Выберемся отсюда, - сказал Люк. - Сядем на “Тысячелетний сокол” и сбежим с этой планеты. - И прибавил, словно успокаивая Лейю: - Р2Д2 и Ц-ЗПО могут вести корабль!
Лейя покачала головой.
Чуи что-то сказал; Лейя догадалась, что вуки их новые пилоты тоже не нравятся.
- Послушай, - сказал Ландо, - если мы отсюда не выберемся, не важно, кто на чем полетит. Бежим!
Лейя кивнула. Ландо очень метко описал ситуацию.
- Никто не подумает, что мы настолько глупы, чтобы соваться наверх, - заметил Шик. - Все будут искать нас внизу.
- Ну да, - рассмеялся Ландо. - Беда наших врагов в том, что они не способны оценить всю глубину нашей дурости!
Лейя снова покачала головой. Теперь у нее был бластер, захваченный у одного из убитых охранников. С оружием она чувствовала себя спокойнее. Если уж убежать не удастся, будет чем застрелиться...

Ксизор и Гури вошли в турболифт.

Предыдущая страница 21 Следующая страница


Тени Империи 22

- Уровень двадцать, - сказал Ксизор. - Мы подождем их там.
Турболифт рухнул вниз, и Ксизор на миг очутился в невесомости. Происходящее раздражало - и одновременно возбуждало. Ему нечасто приходилось убивать людей собственными руками. Ксизор был уверен, что Люк Скайуокер - среди тех, кто напал на замок. И, раз он посмел так далеко зайти, Ксизор прикончит мальчишку с особым наслаждением.
Принц глубоко вдохнул и постарался обуздать эмоции.
Турболифт замедлил ход.
- Уровень двадцать, - объявил компьютер.
Дверь широко распахнулась.
Ксизор держал бластер так, чтобы его дуло смотрело в потолок. Несколько часов в неделю он практиковался в стрельбе в личном тире и, что называется, изрядно набил руку.
У Гури оружия не было. Хотя она стреляла превосходно, ей редко случалось использовать бластер.
Оба вышли в коридор.

- Двадцатый уровень, - сказал Шик. - Здесь кончаются лестницы, придется искать другую лестничную клетку.
- Сколько в здании уровней?
- Насколько помню, сто два над землей.
- Уф! - вздохнул Ландо. - И нам придется топать до самой крыши?
- Нет, к пятидесятому уровню пристроена посадочная площадка.
- Ничего страшного, Еще каких-нибудь тридцать пролетов, и мы перестанем задыхаться, - утешил Шик.
- Я не доживу, - буркнул Ландо.
- Стареешь, Калриссиан.
- В том конце коридора должна быть еще одна лестница, - сказал Люк. - Бежим!

Ксизор увидел их первым - Гури проверяла боковые коридоры. Пятеро, включая Лейю. Вуки тоже здесь - Ксизор был уверен, что он непременно вернется за Лейей. Один смуглый. Это, должно быть, игрок. Второй незнакомый, а третий - Скайуокер.
Темный Принц улыбнулся. Он развернулся, опустил руку с бластером и вытянул вперед, словно стрелял по движущейся мишени в тире. Выровняв мушку по левому глазу Скайуокера, он слегка задержал дыхание и мягко нажал на курок.
Люк заметил высокого инопланетянина, когда тот стал целиться в него из бластера. Выхватив лазерный меч из-за пояса, Люк включил его и позволил Силе захватить себя....
Смертоносная молния метнулась к Люку.
Лазерный меч замер на уровне лица, словно по собственной воле прикрыв левый глаз Люка.
Люк почувствовал удар, когда клинок отразил заряд. Не будь меча, выстрел пришелся бы точно в глаз...
Инопланетянин выстрелил снова...
И вновь лазерный меч отразил выстрел. Молния прожгла пол...
Ксизор нахмурился. Как это у него получается? Он не может быть настолько быстрым!
Гури выскочила в коридор. Она держала в руках тяжелый металлический стул на колесиках, который и метнула в нападавших, словно камешек...
- Осторожно! - закричал Люк.
Стул несся на него. Он не мог одновременно отбить мечом стул и отразить выстрел Ксизора...
Чуи очутился рядом, поднял арбалет и выстрелил...
Стул взорвался мелкими осколками и осыпал коридор колючим дождем...
Лейя увидела Ксизора и Гури. Вскинув бластер, она выстрелила, но поняла, что взяла слишком высоко, и попыталась опустить прицел...
Ксизор осознал две вещи: во-первых, они с Гури в меньшинстве, а во-вторых, Скайуокеру нипочем его бластер. Он был скорее изумлен, чем напуган, но понимал, что надо убираться.
- Бежим! - крикнул онГури.
Она заслонила его, давая возможность ускользнуть, а секундой позже присоединилась к Кси-зору в той самой комнате, откудапозаимствовала стул.
- Интересный фокус, - заметил Ксизор. - Ловко у него с мечом выходит.
- Похоже, он и вправду в родстве с Вейдером, - сказала Гури. - Вызвать охрану?
Ксизор вздохнул.
- Вызывай.

- Это был Ксизор! - воскликнула Лейя.
- Хорошо. Мы его захватим, - отозвался Люк.
- Не думаю, - сказал Ландо. - Смотри!
В конце коридора появилась дюжина охранников.
- Сюда! - крикнул Шик.
Слева была дверь. Чуи открыл ее выстрелом.
Лейя шмыгнула следом за вуки, Ландо и Шик метнулись за ней. Люк вошел последним, отбивая молнии бластеров, жужжавших вокруг.
Друзья переглянулись.
- И что теперь? - спросила Лейя.
Ландо посмотрел на Люка, тот кивнул.
- Ну, - сказал Ландо, - настало время для отчаянных мер. - Он сунул руку в небольшой рюкзачок, который нес всю дорогу, и вытащил оттуда круглый серебристый шар размером примерно с мужской кулак. Шар был снабжен какими-то кнопками, а по диаметру шла узкая прорезь.
Люк кивнул Шику. Тот принял шар из рук Ландо.
- Это термический детонатор, - пояснил он. - У Ландо таких три. Они срабатывают от таймера или от размыкания цепи. Надо щелкнуть вот этим выключателем, потом нажать кнопку и...
- И что?
- Начнется термоядерная реакция.
- Термоядерная реакция... - повторила Лейя.
- Ну да. Силы взрыва вполне хватит, чтобы испарить все поблизости.
- Включая нас?
- Вот именно. Но готов поспорить - предводитель “Черного Солнца” не захочет, чтобы мы взорвали эту бомбу в его замке.
- Покажи мне ее, - попросила Лейя. Шик вытаращил глаза. Люк утвердительно кивнул.
Лейя устройство взяла в руки и внимательно осмотрела.
- А если не трогать размыкатель?
- Бомба сработает от таймера. По умолчанию, он поставлен на пять минут. Если нажать вот эту кнопку, как только таймер заработает, его никто не может выключить.
- Понятно, - Лейя взяла металлический шар и сунула его в притороченный к поясу шлем охотника.
Мужчины переглянулись.
- Э-э-э, Лейя... - начал Люк.
- Ты сказал, что у вас таких бомб несколько? Эту я хочу оставить себе. Она мне пригодится.
- Пользуйся на здоровье, - пожал плечами Люк. - Мы купили ее на твои деньги.
Пальба за дверью прекратилась.
- Пора поговорить с Ксизором, - сказал Люк.
Ландо вручил ему еще один детонатор. Люк коснулся кнопок управления. Устройство запиликало. Крохотные лампочки загорались и гасли в такт звуковым сигналам.

Ксизор вместе с Гури вышел из комнаты в коридор за спинами охранников.
Он услышал странное попискивание. Что такое?
Распахнулась дверь, и вышел Скайуокер. Без меча! В руке он держал какой-то шарик...
Ксизор не всегда был кабинетным воякой. Он узнал бомбу, как только ее увидел.
- Не стреляйте! - закричал он. - Опустите оружие!
Охранники посмотрели на него как на сумасшедшего, но бластеры опустили.
- Хорошая мысль, - похвалил Люк.
Вышли и остальные повстанцы - и Лейя с ними.
В тишине писк раздавался особенно громко. На шарике поблескивали огоньки.
- Знаешь, что это такое? - спросил Скайуокер.
- Догадываюсь, - ответил Ксизор.
- Она на аварийном прерывателе, - предупредил Люк, - если я его отпущу...
Заканчивать фразу не было необходимости.
- Чего ты хочешь?
- Уйти. Вместе с друзьями.
- Если ты выпустишь бомбу, ты умрешь. И твои друзья тоже, - Ксизор взглянул на Лейю. Жаль, что этакая прелесть пропадет впустую.
Мальчик пожал плечами.
- Мы и так все равно, что мертвы. Нам терять нечего. А вот тебе... Ты готов отказаться от всего этого? - Люк обвел рукой роскошное здание. - Знаешь, что такое “термический детонатор класса А”?
Охранники заворчали, кто-то вполголоса выругался. Уж они-то знали точно!
- Ты блефуешь.
- Есть только один способ проверить. Сделай шаг.
Ксизор задумался. Если мальчик не блефует и кто-нибудь его застрелит, бомба с детонатором класса А мгновенно уничтожит несколько этажей замка. Здание лишится несущих опор и рухнет, как подрубленное дерево. И восстанавливать будет нечего.
Он может построить другой замок. Хотя - если бомба взорвется так близко, он уже ничего не построит... Допустим, Скайуокер блефует. А вдруг нет? Он ведь родня Вейдеру, правильно? А Вейдер не склонен блефовать. Эти повстанцы не раз доказывали на деле свою храбрость.
Нет. Рисковать не стоит.
- Хорошо. Уходите. Вас никто не тронет.
Живой Ксизор сможет их выследить и догнать. А мертвый... мертвец, он мертвец и есть.
Четверо прошли мимо охранников, которые чуть не передавили друг друга, расступаясь перед ними и вжимаясь в стены. Глупцы! Можно подумать, лишние несколько метров их спасут!
Скайуокер смотрел Ксизору в глаза.
Может быть, Гури сумеет схватить эту штуку, прежде чем она взорвется?
Кстати, а где Гури?
Ксизор сказал:
- Ты причинил мне много неприятностей.
- Очень жаль, - ответил мальчишка. - Ты сам напросился.
- Я все-таки могу тебя застрелить.
- Попробуй, - Люк вынул лазерный меч, активировал его и перехватил поудобнее.
- Я могу застрелить кого-нибудь другого. Твоего дружка вуки. Или принцессу.
- Стоит мне отпустить кнопку, и все испарятся. Включая тебя.
Ситуация была тупиковая, и Скайуокер это знал.
Что-то заставило Ксизора оглянуться. Те четверо остановились. Смуглый сунул руку в рюкзачок и вынул оттуда еще один сверкающий шарик.
Ксизор усмехнулся:
- А смысл? Неужто одной бомбы мало?
Смуглый улыбнулся в ответ и откинул крышку мусоропровода. Труба вела в камеры перерботки в подвале второго уровня. Он нажал кнопку, шарик запищал, замигали огоньки...
Ксизора охватило ужасное предчувствие.
- Нет! - завопил он.
Но игрок уже швырнул бомбу в мусоропровод.
- У вас есть пять минут, чтобы покинуть помещение, - сообщил он. - На вашем месте я бы пошевеливался.
Ксизор развернулся к охранникам:
- Живо в турболифты! Найдите эту штуковину! Марш!
Его никто не слушал. Охранников охватила паника. Они бросились врассыпную и едва не затоптали Ксизора. Принц зажмурился.

Когда он открыл глаза, Скайуокер исчез, заодно с Лейей и своими дружками, а охранники, отпихивая один другого, рвались в лифты,
Ксизор побежал к своему личному скоростному турболифту.
Если повезет, он успеет сесть на корабль и улететь.
Ничего, проиграна битва, но не война. Он сядет на корабль и пустится в погоню, - и будет преследовать Скайуокера хоть по всей Галактике.
А когда догонит, задушит собственными руками!

39

Лифт доставил всю компанию на пятидесятый уровень. По дороге Люк выключил детонатор и отдал его Ландо. Вряд ли стоит опасаться охранников: любой, у кого мозги не набекрень, бежит сломя голову к ближайшему выходу под завывание сирены. Должно быть, ее включил кто-то из убегавших охранников.
Масса времени, чтобы унести ноги... Конечно, если Ц-ЗПО и Р2Д2 успели прилететь. А если не успели?..
Двери лифта открылись, и двадцать или тридцать перепуганных людей ринулись в кабину мимо беглецов. Те, кто не успел войти, ругались, кричали и плакали, потом бросились к соседнему лифту и принялись отчаянно нажимать кнопку вызова.
- Наверное, смена закончилась, - сочувственно заметил Шик. - У них есть четыре минуты, чтобы смыться отсюда.
- Не повезло им, - согласился Люк.
- Надо было думать раньше, когда поступали на службу в “Черное Солнце”, - сказал Ландо. - Мошенники всегда рискуют.
- Посадочная площадка где-то здесь, - проговорил Шик.
Коридор опустел. Пока беглецы осматривались, подошел еще один турболифт, и в него немедленно втиснулись все, кто еще оставался на уровне. Не теряя времени, Шик повел своих спутников к посадочной площадке.
Через пятьдесят метров Люк что-то услышал. Он воспользовался Силой, но ничего не почувствовал.
- Идите, я вас догоню, - сказал он остальным, активируя меч.
- Смотрите-ка, рыцарь-джедай! - произнес женский голос. - Легендарная личность.
Люк обернулся. Андроид! Как ее... Гури, кажется. (Ландо подробно рассказывал о ней по пути на Корускант.)
- Ты причинил моему хозяину много горя. - сказала она. - Ты должен умереть.
Люк перехватил клинок. У Гури, насколько он мог судить, оружия не было, но Ландо предупреждал, что она сильна и быстра.
- У тебя меч, а я безоружна, - заметила Гури. Она развела руки, показав пустые ладони.
У Люка оставалось минуты три. Проткнуть ее - или, хотя бы, прогнать, угрожая мечом, а потом руки в ноги и бегом на “Сокол”.
Люк деактивировал меч и повесил оружие на пояс.
- Что тебе нужно?
- Я хочу испытать тебя. Нет человека, который сумел бы меня побороть. Но легенда гласит, что джедаи на редкость сильны. Поборемся, рыцарь?
- Это здание через три минуты разлетится на куски, а ты в игрушки играешь?
- Наш поединок не затянется. Ты боишься умереть, Скайуокер?
Конечно, боится... Но тут же Люк понял, что на самом деле нисколечко не боится! С ним была Сила. Произойдет только то, что должно произойти.
Гури прыгнула на него.
Она была невероятно проворна. Без Силы он ни за что не сумел бы увернуться. Люк нырнул вправо и пнул соперницу в бедро. Гури покачнулась, но не упала, а сразу развернулась, примериваясь к следующему броску.
- Люк!
Крик Лейи отвлек его. Он невольно оглянулся... Гури этого оказалось достаточно. Люк успел попятиться, но ее кулак вонзился ему в живот.
-У-у-у!
Прежде чем она нанесла повторный удар, Люк откатился в сторону - и вдруг понял, что утратил контакт с Силой. И оказался один на один с роботом-убийцей.
Позволь Силе думать за тебя, Люк, - донесся сквозь время и пространство голос Бена. Люк успел набрать воздуха, пока Гури замахивалась узким, как -лезвие, ребром ладони. На ее лице сияла торжествующая улыбка.
Выдохнув, Люк выпустил вместе с воздухом свой страх.
Надо полностью довериться Силе.
Гури вдруг словно увязла в патоке. Люк увидел, как опускается ее рука, - так медленно, так невыносимо медленно, что он легко увернулся и встал. Он чувствовал, что движется с обычной скоростью, хотя в ушах словно свистел ветер. Люк ладонью отвел удар Гури, затем левой ногой ударил ее в щиколотку. Она будто взбрыкнула - по-прежнему медленно - и плавно опустилась на пол-
Время ускорилось.
Гури ударилась спиной так, что кругом все загудело, а пол содрогнулся.
Падение оглушило ее.
Люк выхватил меч. Эта женщина опасна, ее нельзя оставлять в живых.
Гури сумела улыбнуться.
- Ты победил, - сказала она. - Бей!
Она бы тебя прикончила.
Время снова растянулось, как пластик на огне...
Люк опустил меч.
- Пойдем с нами. Мы можем тебя перепрограммировать.
Гури села.
- Нет. Если кто-то сумеет обойти блок в моей памяти, я погибну. Нам с хозяином за многое придется отвечать. Убей меня.
- Не сама же ты себя программировала.
- Я такая, какая есть, джедай. Мне нет спасения.
- Люк! Бежим!
Люк покачал головой.
- Хватит убийств, - сказал он. - Хватит! - Он кивнул Гури, повернулся и побежал.

Лейя потеряла счет времени, но срок, отпущенный до взрыва, явно истекал.
Пятеро беглецов выбрались на посадочную площадку.
“Тысячелетнего сокола” не было и в помине.

“Мегера”, личный звездолет Ксизора, стоял на самом верхнем уровне, в полной готовности к вылету. Ксизор подбежал к кораблю - и изумился, застав охранников на постах. Правда, они изнывали от тревоги, - ведь по замку разносился вой сирен.
- Здание сейчас взорвется, - небрежно бросил принц. - Убирайтесь! У вас осталось две минуты.
Охранники поклонились и бросились бежать. Что ж, когда все кончится, он повысит этих двоих в должности. Верность в наши дни - штука редкая...
Ксизор взлетел по трапу и захлопнул люк. Для полного включения всех систем понадобится минута. А еще через тридцать секунд он будет уже далеко-далеко: “Мегера” - самый быстрый корабль на планете.
Принц уселся в кресло пилота, провел рукой по компьютерным сенсором, и экран ожил. Ксизор собрался лететь в свой орбитальный дворец. Там его собственный флот, несколько корветов, фрегаты, сотни переоборудованных грузовозов. Те, кто разрушил замок, наверняка думают улизнуть на корабле.
Когда этот корабль уйдет на орбиту, флот Ксизора будет его поджидать.
- Все системы готовы, - объявил компьютер “Мегеры”.
Ксизор протянул руку к пульту управления.
Осталось около минуты.
Он замер, глядя на экран, где виднелся замок. Очень жаль, что замок вот-вот исчезнет. Ксизор провел в нем много счастливых лет. Но он построит замок лучше и величественнее этого.
А потом займет дворец Императора.
Ксизор дал команду на взлет. “Мегера” взмыла в воздух.
Уже в пятистах метрах над поверхностью, чувствуя себя в безопасности, Ксизор заметил потрепанный фрахтовик. Тот шел встречным курсом, раскручиваясь по известной на всю Галактику кореллианской спирали.

Предыдущая страница 22 Следующая страница


23 Стив Пэрри

Ксизор выругался, включил аварийные двигатели - “Мегера” вильнула вправо, подпрыгнула, словно ее пнули гигантским сапогом. Встречный корабль едва не задел его. Какой сумасшедший им управляет?! Не имеет значения. Он, Ксизор, в безопасности. А что с Гури? Наверное, погибла. Еще одна потеря. Как говорится, такова жизнь. Весь фокус в том, чтобы выжить, - и ему. Темному Принцу, это в очередной раз удалось. Вот главный закон жизни: выживи и заставь своих врагов пожалеть об этом.

Шик первым заметил корабль.
- Мать Безумия!!! - завопил он, тыча пальцем.
Люк повернулся и увидел, как “Тысячелетний сокол” заходит на посадку - слишком быстро, да еще и вращаясь, как игрушечный волчок.
Корабль вильнул, выровнялся. Вращаться он перестал, но все равно садился слишком быстро.
- Ложись! - взвыл Ландо.
Корабль едва не разбился - завис в пяти метрах над площадкой, правым бортом начисто снеся ряд доплеровских датчиков. Осколки брызнули во все стороны.
- Ц-ЗПО, я тебя убью! - взревел Ландо.
Люк вытащил передатчик.
- Ц-ЗПО, выключи тягу! Сажай корабль на антиграве! Живее!
- Я пытаюсь, масса Люк! Тут такие чувствительные рукоятки управления...
Корабль подскочил вверх на сто метров, словно им выстрелили из рогатки.
“Пожалуй, Р2Д2 вот-вот хватит короткое замыкание, так он верещит”, - подумал Люк.
“Сокол” качнулся и рухнул вниз, едва не пропорол крышу, а потом снова подскочил вверх.
Наконец, корабль стал снижаться медленно, как осенний лист на ветру, и завис в пятидесяти метрах над площадкой.
Люк досадливо помотал головой. Что пятьдесят метров, что пять тысяч - для них этоодинаково высоко. А времени осталось меньше минуты.
- Посади же его, ты, дурак механический! - завопил Ландо.
Рядом с выходом на площадку стояли какие-то хитрые конструкции. Неожиданно Люк вспомнил, что это такое, - параглайдеры. Наденешь крылья - и летишь себе до крыши соседнего здания, а то и дальше... Что ж, если через несколько секунд корабль не спустится, он наденет эти крылья на Лейю и столкнет ее с площадки. А второй параглайдер возьмет четверых, причем один из пассажиров - вуки. Это многовато, но есть шанс, что дело выгорит. В конце концов, Сила - с ними.
- Спускается! - крикнул Шик.
“Сокол” и вправду спускался. Друзья попятились. Корабль завис в двух метрах над ними - и вдруг камнем рухнул на площадку. Посадочные стойки застонали, но выдержали. Входной люк был открыт.
- Бежим! - закричал Люк. - Быстро, быстро!!!
Чуи схватил Лейю в охапку и кинулся к кораблю. Шик и Ландо не отставали от него, Люк бежал последним.
Когда он добрался до корабля, трап уже поднимался.
Оставалось около тридцати секунд.
Шик первым оказался в рубке, Ландо и Люк ворвались туда сразу за ним.
- Прочь отсюда! - завопил Шик на Ц-ЗПО.
- Сейчас, сейчас...
Шик оттолкнул Ц-ЗПО и скользнул в кресло пилота. Его руки затанцевали над пультом.
Ц-ЗПО кучей металлолома свалился возле кресла второго пилота.
Р2Д2 бешено засвистел.
- Зачем так грубо, масса Шик?...
Снизу донеслось глухое ворчание. “Сокол” задрожал.
- Быстрее, Шик! - крикнул Люк.
Он посмотрел на экран наружного обзора и кое-что заметил. Один параглайдер куда-то исчез.
Корабль закачался, накренился, стал соскальзывать... взлетел!
- Быстрее!
“Сокол” набирал высоту. Люк увидел, как замок дрогнул, как разломилась посадочная площадка, как здание осело, будто дом из песка. Взвился дым, раздался страшный скрежет, словно из мокрого дерева вырвали огромный гвоздь. В небо устремились языки огня. Гигантские электрические дуги рассыпали многоцветные искры. Все взрывалось, летели осколки. Корабль задрожал от удара воздушной волны...
Шик включил тягу, и “Сокол” подпрыгнул вверх.
Замок Ксизора, короля преступного мира, главы “Черного Солнца”, превратился в груду горящих развалин.
На сей раз даже у Ландо не нашлось шуток.
Ц-ЗПО, наконец, поднялся.
- Я думаю, что для первого раза вел корабль очень неплохо, - заявил он.
Все вытаращили на него глаза.
- Но вряд ли мне скоро захочется повторить этот опыт, - поспешно добавил робот. Люк покачал головой и улыбнулся. Нервное напряжение нашло выход. Через несколько секунд хохотали все, кроме Ц-ЗПО и Р2Д2.
- Что тут смешного? - возмущенно спросил Ц-ЗПО.
Новый взрыв хохота. Они спаслись, у них получилось!
Самое трудное позади.

40

Ксизор был зол, как никогда. Такого с ним не бывало с тех пор, как погибла его семья.
Замок разрушен, большая часть накопленной базы данных испарилась в мгновение ока. Произведения искусства и уникальные записи, файлы с компрометирующими материалами, личные проекты, самые глубокие тайны “Черного Солнца”, - все погибло. Потребуются годы, чтобы все восстановить, а если с ним, Ксизором, что-нибудь случится, его преемник никогда не узнает, чего не хватает в базе данных, не узнает, что эти сведения когда-то существовали. И о том, кто всему виной, тоже не узнает, все файлы на Скайуокера и принцессу были в личном компьютере Ксизора...
Впрочем, когда принц связался с орбитальным дворцом, его голос был бесстрастен и сух. Ксизор распорядился перехватить кореллианский фрахтовик - тот самый, с которым едва не столкнулся при бегстве из дворца. Этот корабль, наверняка, прилетел за Скайуокером и Лейей.
Возможно, он все-таки опоздал. Но не стоит на это рассчитывать, лучше проверить.
Пребывание на посту главы крупной транспортной компании помогло Ксизору правильно описать корабль.
- Грузовоз класса “Сокол”, - сказал он командующему флотом - Скорее всего, ИТ-1300. Примерно двадцать пять метров в длину, грузоподъемность - сто тонн. Если сможете лишить корабль управления и захватить его пассажиров, - замечательно. Если же он от вас ускользнет, виноватый не доживет до утра. Вам ясно?
- Ясно, мой принц.
- Хорошо. - Ксизор протянул руку, чтобы выключить передатчик. - Ты попался, Скайуокер.
- Простите, что, ваше высочество?
- Ничего. Не обращайте внимания.
Ксизор посмотрел на часы. Вот-вот он прибудет в орбитальный дворец.

- Мой повелитель, вы просили сообщать вам любую информацию, связанную с этим именем, - сказал офицер.
Дарт Вейдер повернул голову к вошедшему, потом взял из его рук распечатку и просмотрел.
- Откуда велась передача?
- С корабля “Мегера”, мой повелитель. Закодировано. Корабль на пути к орбитальному дворцу “Рука фаллиена” на высокой орбите. Корабль зарегистрирован на имя...
- Я знаю, на чье имя он зарегистрирован, - сказал Вейдер. Листок тонкого пластика захрустел, сминаясь в руке, закованной в черную перчатку.
Офицер не мог этого видеть, - но под дыхательной маской обожженные губы Вейдера сложились в улыбку, несмотря на боль, причиняемую этим движением.
- Подготовьте мой челнок, - приказал Вейдер.
Он предупреждал Ксизора, чтобы тот держал руки подальше от Люка Скайуокера. Преступник решил игнорировать его приказ.
Прискорбная ошибка.
Насколько вообще для него было возможно, Вейдер был удовлетворен. Они достаточно долго играли по правилам Ксизора. Наступило время сообщить, что правила изменились.

- Возьми управление на себя, Люк, - попросил Шик.
- Конечно, - Люк, уже в кресле второго пилота, перехватил штурвал. - А ты куда?
- Никуда. Позову свою лошадку.
- Что?
Шик вытащил из кармана на поясе маленькую черную коробочку.
- Одноканальное устройство связи дальнего действия. Пора приказать ЛЕБО взлететь и привести мой кораблик на орбиту. Мы можем с ним встретиться. Я одолжу один из скафандров - найдется лишний? - и переберусь с этого ящика на настоящий корабль.
- Думаю, нам такое по плечу, - улыбнулся Люк.
- Потом вы полетите своей дорогой, а я своей. Мне кажется, что счет за расчистку руин того дворца на Корусканте частично покроет должок Империи некоему Шику.
- Честное слово, ты должен примкнуть к Альянсу, - сказал Люк. - Ты хороший парень и можешь нам пригодиться.
- Спасибо, Люк, но мне что-то не хочется. Я по натуре одиночка.
Шик нажал кнопку на коробочке.
- Эй, ЛЕБО, ржавое ведерко, подмажь свои колесики и жди меня в секторе с координатами...
- Моего хозяина нет дома. Кто его спрашивает, простите?
- Очень смешно, - фыркнул Шик и помоветовал Люку: - Никогда не покупай робота, которого программировал клоун-недоучка.

Ксизор без приключений причалил к орбитальному дворцу. Флот уже развернулся в боевой порядок. Поскольку у всех звездолетов были соответствующие пропуска, флот Империи не трогал корабли Ксизора.
Ксизор прошел в центр управления, к письменному столу под колпаком из прозрачной стали, который давал обзор почти на 360 градусов.
Он связался с командующим флотом. На столе появилось голографическое изображение адмирала.
- Да, мой принц?
- Корабли готовы, адмирал?
- Да, ваше высочество. Наши датчики настроены на поиск и обнаружение любого корабля, соответствующего переданным вами данным. Если он покажется в нашем секторе, мы его заметим.
- Хорошо. Держите меня в курсе.
Изображение исчезло, и Ксизор уставился в черноту космоса.
Ничего, ему случалось переживать катастрофы, пострашнее этой.
Он выживет и как-нибудь постарается обернуть поражение победой.

- Спасибо, что подвезли, - сказал Шик в передатчик.
“Предвестник” висел по правому борту “Сокола” на расстоянии броска камня. Шик быстро преодолел это расстояние, всю дорогу жалуясь, как ужасно пахнет одолженный скафандр.
- Хочешь, слетаем наперегонки к точке перехода в гиперпространство? - спросил Люк. Теперь он сидел за пультом управления. Рядом устроился Ландо, Лейя стояла за их спинами.
- Дать тебе парсек форы? - расхохотался Шик.
- Нет, я...
Яркий зеленый луч света скользнул между кораблями - выстрелила лазерная пушка. Кому-то явно не понравился их разговор.
- Похоже, к нам гости.
Пальцы Люка забегали по пульту управления. “Сокол” скакнул, как испуганный прыгуру.
- На нас идет корвет без опознавательных знаков! И четыре истребителя - сегмент три-пять-девять. Это не имперские корабли! Кто это?
- Какая разница? - ответил Люк. - Сматываемся! Чуи, к пушкам!
- Ты слышал, что сказано, муфточка? - обратилась Лейя к Чуи. - Тебе какая пушка больше нравится: верхняя или на брюхе?
Чуи заржал и вышел вместе с Лейей.
- Удачи, Шик! - крикнул Люк.
- И тебе того же!
Люк нацелил “Сокол” в глубокий космос и дал полную мощность на двигатели. Корабль качнулся, когда силовой луч ударил в дефлекторы и ушел в сторону.
Самое время разогнаться и прыгнуть в гиперпространство.

- Принц Ксизор, мы нашли кореллианина, - раздался голос адмирала из голографического проектора.
- И?
- Мы вступаем в бой. Он вот-вот будет уничтожен.
- Не будьте самоуверенны, адмирал, - покачал головой Ксизор. - Они чрезвычайно удачливы.
- Им понадобится нечто большее, чем удача, мой принц. Тут без чуда не обойтись.
Ксизор кивнул.

- Между нами и выходом внезапно выросла стена, - философски заметил Люк.
- Так найди обходной путь, - ответил Ландо. - Хочешь, я поведу?
- Нет.
Новый залп сбил корабль с курса. Но дефлекторные щиты выдержали.
- Я-то думал, вы двое должны стрелять! - крикнул Ландо в комлинк.
Лейя и Чуи крикнули что-то хором, но Люк был слишком занят, чтобы прислушиваться. Он по спирали поднял “Сокол”, развернул и повел обратно, в сторону планеты.
- Чуи интересуется, как он может в кого-нибудь попасть, если ты выписываешь такие кренделя? - перевел Ландо.
- Как тут промахнешься? Мы же окружены. Пусть стреляет куда угодно - во что-нибудь точно попадет!
Мимо пронесся черный силуэт - “Предвестник”, палящий из всех орудий.
Впереди “Сокола” взорвался истребитель.
- Видишь, как это делается, Чуи?
Чубакка сердито рыкнул.

- Вы уже остановили корабль, адмирал?
- Пока нет, ваше высочество. Они весьма... э-э-э... опытные пилоты. К тому же они отвечают на наш огонь. Мы не смогли распознать втрой корабль, но он хорошо вооружен.
- Если мой флот не может одолеть два корабля, ему определенно нужен новый командующий, - сказал Ксизор.
- Мы перехватим их. Наша сеть сужается. Им скоро не хватит места для маневра.

Атакующие выстроились дугой. Пространство вокруг планеты было забито пассажирским и грузовым транспортом, и Люк делал все возможное, чтобы не задеть никого из посторонних. Пассажирские корабли стремились уйти в сторону, отчего возникла страшная толкотня. Рано или поздно флот Империи проснется и внесет свою лепту в хаос. Люк очень удивлялся, почему они до сих пор не вмешались.
На его глазах один из истребителей выпалил по “Соколу” и промазал. Луч ударил в пассажирский корабль, пробил дыру в обшивке. Яркая вспышка... Похоже, ребятам не повезло, у них взорвался конвертер.
- Стрелки из них никудышные, - заметил Ландо. - Все равно в кого, лишь бы попасть.
Люк рассеянно кивнул. Его мысли были заняты совсем другим. Как же выбраться из этой ловушки? Плохо дело... По-настоящему плохо.
Один из истребителей зашел в лобовую атаку - И взорвался. “Сокол” пролетел сквозь облако обломков.
- Отличный выстрел! - воскликнул Люк. - Кто его залепил? Лейя, ты?
- Нет, - раздалось в ответ. - У меня тут своих хлопот хватает. Наверное, это Чуи.
Чуи что-то сказал.
- Говорит, не его работа, - перевел Ландо.
Люк озадаченно заморгал. Если не они, то кто?
- Привет, бродяги! - раздался из передатчика веселый голос. - Не возражаете, если мы тоже немного позабавимся?
- Ведж! Что вы здесь делаете?
- Вас ждем. Робот Шика передал сигнал тревоги. Извини, что так долго добирались.
Еще один из кораблей без опознавательных знаков расцвел огненным цветком.
- Ладно, только больше не опаздывай, - предупредил Люк и улыбнулся. Теперь, когда Разбойный эскадрон присоединился к бою, шансы выжить слегка увеличились.
“Сокол” развернулся и устремился на врага.

- У нас небольшая заминка, мой принц, - докладывал командующий флотом.
Ксизор нахмурился.
- Я заметил. Почему ваши корабли взрываются, адмирал?
- В бой вступила эскадрилья истребителей Т-65. Не более дюжины. Эта досадная помеха скоро... будет устранена.
- Вы уверены, адмирал?
- Им с нами не тягаться, ваше высочество. Если они и прорвутся сквозь корветы и истребители, наши фрегаты наготове. Им не уйти.
- Будем надеяться, адмирал, что вы не ошиблись.

Люк резко бросил фрахтовик вниз, почти под прямым углом к первоначальному курсу, так что дух захватило. Тройка истребителей не отставала. Конечно, звено Антиллеса - неплохая подмога, но битву они пока проигрывали. Вокруг было столько пассажирских и грузовых кораблей, орбитальных дворцов, силовых спутников, радиобашен и платформ! Космос, называется, - не протолкнешься!
Передатчик гудел от голосов.
- Они мои, Люк, - это Ведж.
- Дай мне, дай мне! - вмешался Шик.
Взорвался еще один истребитель по правому борту.
- Мой, - похвасталась Лейя. - Ты уже вычислил, что это за типы?
- Пока нет, - ответил Люк.
- Ставлю кредит, это Ксизор.
Люк и Ландо переглянулись. Логично.
Правда, какая разница...
- Два слева по курсу в сегменте один-пятьдесят! - крикнула Лейя.
Люк резко перекинул штурвал. “Сокол” круто развернулся.
- Что ты делаешь? - завопила Лейя.
- Даю тебе возможность как следует прицелиться! - огрызнулся Люк.

Вейдер неторопливо мерил шагами мостик “Исполнителя”.
- Сколько времени нам понадобится, чтобы обогнуть планету? - спросил он.
- Несколько минут, мой повелитель, - нервно ответил командующий.
- Как только мы окажемся в пределах досягаемости, свяжитесь с орбитальным дворцом “Рука фаллиена”. Я хочу говорить с принцем Ксизором.
- Слушаюсь, мой повелитель.

- Плохи дела, приятель, - сказал Шик. Голос его звучал мрачно.
- Ведж? - спросил Люк.
- Боюсь, он прав, Люк. Пилоты из этих типов никудышные, но они нас числом задавят. По-моему, их раз в пятнадцать больше, а в сторонке фрегаты засели. У нас нет места ни для бегства, ни для маневра. Они сужают сектор обстрела, и им безразлично, что они попадают в гражданские корабли.
- Угу. - Люк вздохнул. - Что ж, мы унесем с собой в могилу как можно больше врагов. А может, кто-нибудь хочет сдаться?
Шик и Ведж дружно рассмеялись.
- Так я и думал. Да пребудет свами Сила.
Люк летал, как никогда прежде, и его пассажиры не раз оказывались на грани обморока. Сила помогала ему, но они проигрывали бой. Теперь поражение - лишь вопрос времени.

- Принц Ксизор, мы начинаем захват. Три вражеских истребителя выведены из строя. Наша сеть сужается.
Ксизор кивнул. Наконец-то.

- Мы в пределах слышимости, повелитель Вейдер.

Предыдущая страница 23 Следующая страница


Тени Империи 24

- Выпускайте перехватчики.

Лейя выстрелила, промахнулась и развернула орудия, отслеживая цель. Истребитель пронесся мимо.
Ничего, за первым - второй, а там еще и еще... Лейя прицелилась, выстрелила, увидела, как копья лучей пронзили корабль, как отвалилось крыло, как истребитель закрутился волчком, потеряв управление. Врагов были сотни! А у них, если даже считать Шика и “Сокол”, оставалось девять или десять кораблей.
Похоже, в конце концов выиграл Ксизор.
Люк увидел, как откуда-то вынырнула эскадрилья ДИ-истребителей. “Колесники” шли боевым клином.
- Ого! - воскликнул Ландо.
- А я все думал, где это их носит. - Люк взглянул на Калриссиана. - Спасибо за все, Ландо. Ты был хорошим другом.
- Не хочу даже слышать таких слов. Я и есть хороший друг.
Люк печально кивнул. Бежать было некуда. Космос кишел кораблями. Все равно что летать в град и не попасть под градины.
ДИ-истребители пролетели мимо и уничтожили два корабля без опознавательных знаков.
- Что? - изумленно выдохнул Ландо.
- Люк, - раздался в наушниках голос Лейи. - Я только что видела...
- Знаю, знаю. Что происходит?

В голосе командующего Ксизор услышал панику.
- Ваше высочество, нас атакует флот Империи!
Рядом возник техник по связи. Он бешено размахивал руками.
Ксизор грозно посмотрел на техника:
- Если вы с какой-нибудь чепухой, считайте себя покойником!
- Это... это повелитель Вейдер. Хочет говорить...
Вейдер! Следовало догадаться...
- Соедините.
Когда изображение Вейдера материализовалось, Ксизор не стал тратить время на условности:
- Повелитель Вейдер! Почему имперский флот атакует мои корабли?
Пауза. Потом Вейдер заговорил:
- Потому что корабли под вашим командованием занимаются преступной деятельностью.
- Чушь! Мои корабли пытаются остановить бунтовщика, который взорвал мой замок!
Новая пауза.
- У вас есть две стандартные минуты, чтобы отозвать свои корабли, - равнодушно сообщил Вейдер. - И сдаться.
Долго сдерживаемый гнев вырвался из-под контроля и затопил Ксизора.
- Не дождетесь! Я доложу Императору!
- Императора здесь нет. От имени Империи говорю я, Ксизор.
- Принц Ксизор.
- Этот титул будет принадлежать вам, - согласился Вейдер, - еще две стандартные минуты.
Ксизор постарался ответить уверенно:
- И что вы сделаете, Вейдер? Взорвете мой орбитальный дворец? Не посмеете. Император...
- Я вас предупреждал, Ксизор. Отзовите корабли и сдавайтесь или отвечайте за последствия своего упрямства. Я рискну вызвать недовольство Императора. - Вейдер помолчал. - К сожалению, на этот раз вас там не будет...
Изображение Вейдера исчезло. Ксизор вдруг понял, что весь дрожит.
У него осталось меньше двух минут. Он должен немедленно решить, что ему делать.
Немедленно.

- Люк, берегись! - крикнул Ландо.
- Вижу!
Люк резко поднял “Сокол” вверх. ДИ-истребители, не упуская случая выстрелить по “крестокрылам”, в основном расправлялись с кораблями без опознавательных знаков. Кораблями Ксизора. Почему?
- Они заодно с нами, разве нет?
Люк не заметил, что сказал это вслух, и потому удивился, услышав ответ Ландо:
- Возблагодари звезды за небольшие милости, приятель. Если они палят, друг в друга, значит, про нас забыли. Берегись!
Люк еле увернулся от очередного истребителя. Внезапно он ощутил нарушение баланса Силы.
Вейдер? Только его здесь не хватало, Зашевелился давний забытый страх... Если Повелитель Тьмы позволил ему заметить себя, то как же он виден Вейдеру? С некоторых пор Люк предполагал, что перед Вейдером он как на раскрытой ладон. Ощущение не из приятных...
Некогда об этом думать. Люк сосредоточился на управлении “Соколом”.

Адмирал флота Ксизора отчаянно вызывал своего господина.
Вейдер с интересом слушал его вопли в эфире.
- Мой принц, нас уничтожают! Нас меньше, нас просто избивают. Мне нужно ваше разрешение сдаться! Ваше высочество!
Вейдер по хронометру следил, как тает время. Темному Принцу осталось совсем немного.
Семь секунд... шесть секунд... пять...
Перепуганный адмирал лопотал:
- Принц Ксизор, ответьте! Мы должны сдаться, или нас разнесут в клочья! Прошу вас! Четыре секунды...три...
- Ваше высочество, я... - голос адмирала оборвался. Один из истребителей Империи взорвал флагманский корабль.
Две... одна...
Дарт Вейдер глубоко вдохнул, невзирая на боль в разорванных легких, и медленно выдохнул.
Прощай, Ксизор.

Орбитальный дворец Ксизора взорвался практически перед носом “Тысячелетнего сокола”.
Люк увидел, как залп носовых батарей гигантского "звездного истребителя" нашел цель и прошил дворец. Планетоид раскололся на куски, превратился в новую звезду, потом в крохотную звездочку, которая сияла мгновение и погасла, оставив после себя миллион сверкающих частиц.
Зрелище было впечатляющее. Люк вспомнил взрыв, уничтоживший Звезду Смерти.
- Вот это да! - тихо сказал Ландо. - Они кого-то здорово рассердили...
Люк покачал головой, но ничего не сказал. Он догадывался - кого.
- Выше голову, мальчики, - сказал Шик. - За мной!
- Что?
- Кто-то только что открыл нам запасной выход.
- Ты с ума сошел? Сквозь эти обломки не пролететь!
- У нас нет выбора. Повсюду корабли. В чем дело, малыш? Думаешь, у тебя не получится?
- Если получится у тебя, то даже мой робот пролетит! - Люк сообразил, что Шик имеет в виду. Пространство вокруг эпицентра взрыва было относительно свободным. Осколки разнесло в разные стороны. Вот он, их шанс! Только уворачивайся от случайных обломков...
- Их-х-хоу! - завопил кто-то из Разбойного эскадрона.
Люк рассмеялся. Хорошие парни опять победили!
Вдруг на экране возникла каменная глыба: огромный обломок взорванною дворца, размером с дом, с убийственной точностью несся прямо на “Предвестник”.
- Шик! - закричал Люк. Обломок был слишком близко, чтобы Шик успел увернуться.
Когда вспышка погасла, “Предвестника” нигде не было.
- Мама дорогая, - прошептал Ландо. - Он... он исчез.
Сладкий вкус победы обернулся горечью утраты.
Но времени переживать не было.
Вокруг сверкали осколки, на каждом вираже поджидали новые удары. Люк позволил Силе захватить его и вел корабль вслепую.

Тайная база Альянса находилась за много световых лет от Корусканта, и они едва добрались до нее, - но все-таки добрались.
Люк разговаривал с Лейей и Ландо. Чуи, Ц-ЗПО и Р2Д2 держались позади.
- Если Ксизор был во дворце и если он погиб, охотники за головами перестанут охотиться за тобой, - заметил Калриссиан.
- Остался еще Вейдер, - напомнила Лейя.
Люк взглянул на нее и покачал головой.
- Не думаю, что я нужен Вейдеру мертвым, по крайней мере пока. Настанет срок, и я разберусь с ним.
К ним шел Ведж.
- У меня для тебя сообщение, Люк, - сказал он. - От ботанов. Оно для Шика, но раз он... - голос Веджа дрогнул. - Короче, речь о той торпеде, которую Шик якобы не мог сбить в бою над Коттлисом. Оказалось, он не промазал.
- Как это? - удивился Люк.
- Эта штуковина - одна из новых торпед Империи. Ее ничем нельзя сбить. Ботаны хотели передать это Шику.
Люк почувствовал, как к горлу подкатил комок. Шик не подвел, но он об этом никогда не узнает. Как ужасно, что он умер, так и не узнав, что он не виновен в гибели своих товарищей. А хуже всего было сознавать, что Люк сам тогда радовался - хвастуна Шика поставили на место.
Как это говорит Ландо: “Мама дорогая”!
- Что ты теперь будешь делать? - спросил Ведж.
- Освобождать Хэна, - ответил Люк. - Если он еще не на Татуине, то скоро его туда привезут.
- Значит, проникнешь в дворец хаттов и вызволишь Хэна? - спросил Ведж. - Вот так, просто постучишь и потребуешь, чтоб тебе его отдали?
- У меня есть план, - ответил Люк.
Он отвернулся и посмотрел на звезды. Может, он еще не мастер, но многому научился. Он - джедай, и пока этого достаточно.

ЭПИЛОГ

Дарт Вейдер преклонил колено перед Императором.
- Ты нарушил мой приказ...
- Да, учитель. Но вас я не подвел.
- Встань.
Вейдер распрямился.
Император наградил его мрачной улыбкой.
- Я был осведомлен, что Ксизор служил самому себе и что ты был настолько проницателен, что раскрыл его заговор. Разумеется, я был в курсе. Вейдер молчал.
- Ты уверен, что он мертв?
- У него не было возможности уцелеть. Я видел, как взорвался его дворец.
- Отлично, мой мальчик. “Черное Солнце” - полезная организация, но похожа на чирру - отруби ей голову, взамен тут же вырастет другая, - Император рассмеялся удачному сравнению кудахтающим смехом.
- Может быть, следующий их предводитель окажется не столь опасен, - заметил Вейдер.
- Ни один главарь “Черного Солнца” не сравнится силой с темной стороной.
- Вы хотели рассказать о своем плане поимки руководителей Альянса, - напомнил Вейдер, пока Императора не унесло в давно наскучившие славословия.
- Новая Звезда Смерти заманит их, и на сей раз я положу бунту конец.
Вейдеру хотелось покачать головой.
- Среди них будет и юный Скайуокер. Я это предвидел.
Вейдер промолчал.
- Все идет точно по моему предсказанию, мой мальчик.
Император снова улыбнулся, и Вейдер почувствовал ледяное прикосновение.

В жилище Бена Кеноби на Татуине Люк глубоко вдохнул и постарался успокоиться. Они не ждали, что Джабба заинтересуется предложением, но попробовать стоило. Если хатт пожелает вести переговоры, это сэкономит много сил и времени; впрочем, никто не надеялся на такой поворот событий. Джабба обладал удивительно вредным характером, а в деньгах нисколько не нуждался.
Что поделаешь? Придется действовать иначе. Им не привыкать.
-Хорошо Р2Д2, записывай.
Р2Д2 свистнул.
- Приветствую тебя, Величайший, - заговорил Люк, стараясь не тараторить. - Позволь представиться. Меня зовут Люк Скайуокер. Я - джедай и друг капитана Соло. Я знаю, как ты велик, могучий Джабба, и знаю, сколь велик твой гнев на капитана Соло. Я прошу аудиенции у Величайшего, чтобы предложить тебе кое-что за жизнь капитана Соло.
Звучит достаточно раболепно, хотя, если слухи верны, Джабба при этих словах начнет издевательски смеяться. Люк перевел дыхание и продолжал:
- Учитывая твою мудрость, я уверен, что мы сможем договориться и прийти к взаимовыгодному решению.
Тщетные надежды. Люк продолжал:
- В знак моего дружеского расположения прошу принять от меня в дар двух роботов.
Люк подавил ухмылку. Ц-ЗПО остолбенеет, когда Р2Д2 прокрутит ему эту запись. Люк сначала собирался посвятить робота в свои планы, но потом передумал. Ц-ЗПО слишком легко расстраивался. К тому же удивление Ц-ЗПО поможет убедить Джаббу.
- Оба они работящие и будут усердно служить тебе, - закончил Люк свое послание.
Он посмотрел на Р2Д2, поднял бровь, и маленький робот выключил запись.
Лейя покачала головой:
- По-твоему, это сработает?
- Надеюсь, - пожал плечами Люк. - Нам остается только ждать.
Лейя подошла поближе и коснулась его плеча.
- Да, после того, что мы пережили, спасти одного старого пирата нам - детская забава!
- Это точно, - улыбнулась принцесса.
Люк улыбнулся в ответ. Он не знал, как Лейя на самом деле относится к Хэну Соло и к нему самому, но знал, что он-то любит их обоих. Что бы ни случилось, он должен поступать правильно. Таков закон жизни. А что делать, понятно без слов.
Держись, Хэн!
Мы идем за тобой!

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ПРОЛОГ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 7)
  • 12 (Страница 7)
  • 13 (Страница 8)
  • 14 (Страница 8)
  • 15 (Страница 9)
  • 16 (Страница 9)
  • 17 (Страница 10)
  • 18 (Страница 10)
  • 19 (Страница 11)
  • 20 (Страница 11)
  • 21 (Страница 12)
  • 22 (Страница 13)
  • 23 (Страница 13)
  • 24 (Страница 14)
  • 25 (Страница 14)
  • 26 (Страница 15)
  • 27 (Страница 16)
  • 28 (Страница 16)
  • 29 (Страница 17)
  • 30 (Страница 17)
  • 31 (Страница 18)
  • 32 (Страница 19)
  • 34 (Страница 19)
  • 35 (Страница 20)
  • 36 (Страница 20)
  • 37 (Страница 20)
  • 38 (Страница 21)
  • 39 (Страница 22)
  • 40 (Страница 23)
  • ЭПИЛОГ (Страница 24)


Стив Пэрри

Тени Империи

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin