Трой Деннинг - Дух Татуина

1 Трой Деннинг

Трой Деннинг
ДУХ ТАТУИНА

Пролог

Лея Органа, с недавних пор Лея Органа Соло, сидела позади Хэна и Чубакки в рубке "Тысячелетнего сокола". Звезды-близнецы системы Тату висели за иллюминатором, словно пара глаз, сияющих во тьме космоса. Подобно всем двойным звездам, их связь была столь же сильна, сколь и непредсказуема. Иногда из-за этой связи свечение близнецов становилось намного ярче двух нормальных звезд. А иногда с поверхности близнецов в космос вырывались волны ионных разрядов, которые выводили из строя цепи и сбивали гиперкомпасы. Сейчас близнецы обрушили на "Сокол" электромагнитный шторм, из-за чего датчики корабля были перегружены, а в динамиках кабины были сплошные помехи. По мере того как Чубакка настраивал необходимые фильтры, шум помех превратился в потрескивание и затем перешел в колеблющееся шипение. Лея бросила взгляд на основной коммуникационный пульт, чтобы понять, откуда взялся странный шум, похожий на хихиканье, и обнаружила, что все еще идет поиск радиочастот. Она наклонилась вперед, натянув ремни безопасности.
- Хэн, ты слышишь?
Но ей не удалось издать ни звука. Хихиканье переросло в утробный хохот, и перед "Соколом" возникло облако черного газа. Хэн никак на это не отреагировал, Чубакка тоже, даже когда эта мгла приняла форму капюшона джедая.
- Хэн! Ты что, не видишь...
И снова ее голос остался беззвучным. Сверкая из-под капюшона, звезды- близнецы как никогда напоминали глаза - бессердечные, полные злобы и жажды власти. Где облако было разрежено, кривые полосы багрового сияния создали иллюзию искривленного рта и морщин.
Рот чуть улыбнулся.
- Мое.
Голос был четким и беспощадным, он был наполнен силой темной стороны. Лея беззвучно открыла рот и попыталась поднять руку, которая внезапно стала тяжелее "Сокола".
Улыбка переросла в усмешку.
- Мое.
Но все же ни Хэн, ни Чубакка не замечали происходящего. Лея бы закричала, если бы голос ее слушался.
Тьма стала сгущаться, и багровые морщины пропали в черноте. Звезды-близнецы погрузились во тьму, и черное облако приняло форму знакомой маски - угловатой, с обсидиановым блеском, обрамленная наушами черного шлема. Шлема Вейдера.
Волна холодного отвращения подкатила к горлу Леи. Изогнутые глазные линзы стали прозрачными, но вместо сверкающих звезд Татуииа или налитых гневом глаз Дарта Вейдера она встретила мягкий взгляд голубых глаз ее брата.
- Люк! Что ты...
Этот вопрос остался без ответа, как и все остальные ее вопросы. Взгляд Люка стал пустым, тяжелым и измученным, шлем стал медленно покачиваться из стороны в сторону. Голубоватые вспышки электрических разрядов поползли по голосовому модулю за респиратором маски, но слова Люка почти заглушил треск помех. Лея разобрала лишь, что надо избегать тьмы и не следовать - затем Люк снова замолк. Она попыталась сказать ему, что его оборудование испорчено, что его слова неразборчивы, но прежде чем она разобралась, как заставить его услышать ее, шлем остановился.
Люк остановил взгляд и словно пригвоздил ее к месту на секунды... или минуты... его глаза сверкали мертвенно-ледяной синевой, Лее стало страшно и холодно, а маска растворилась в черной пустоте космоса, и перед глазами Леи вновь вспыхнули сверкающие звезды-близнецы системы Тату.

Глава 1

Лея проснулась от сна не в кровати, как обычно, а в кресле с ремнями безопасности. В ушах шумело от радиопомех, глаза болели от яркого света двух звезд класса G. Хэн и Чубакка были заняты каждый на своем месте - Хэн занимался расчетом траектории приближения к планете, а Чубакка настраивал фильтры для сенсоров. За иллюминатором появилась планета Татуин. Желтые пески Татуина, богатые натрием, сверкали так ярко, что планета казалась маленькой звездочкой на орбите двух гигантских звезд-близнецов. Металлическая рука легла на плечо Леи. Она обернулась и увидела светящиеся фоторецепторы Ц-ЗПО. Робот сидел позади нее, на сиденье пассажира.
- Простите, принцесса, вы в порядке?
- А что, не похоже?
- О, нет-нет, - интонация ее голоса запустила одну из дипломатических подпрограмм Ц-ЗПО, - конечно, вы выглядите великолепно... мне просто показалось, что ваши первичные цепи перегружены.
- Мои цепи в порядке.
- Придется мне проверить их работу, - Хэн взглянул на нее через спинку своего кресла, с той самой улыбкой на лице, которая одновременно очаровывала и раздражала Лею с тех пор, как они впервые встретились на Звезде Смерти, - принцесса.
- Да неужели? - Лея выпрямилась в своем кресле; хулиганский блеск в глазах супруга заставил ее оживиться. - Думаешь, ты разберешься в моих схемах?
- Дорогая, да я их знаю как свои пять пальцев, - улыбка сошла с лица Хэна, уступив место обеспокоенности. - Ц-ЗПО прав. У тебя такой вид, словно ты увидала привидение.
- Ну да, что-то в этом роде. Сон плохой приснился. Хэн засомневался.
- Я помню, каково сидеть в твоем кресле. В нем жутко неудобно, вряд ли заснешь.
- Полет долгий, - сказала Лея торопливо, может, даже слишком торопливо, - вот и задремала немного. Хэн посмотрел на нее пару секунд и пожал плечами:
- Постарайся не спать, - он развернулся и снова стал смотреть вперед - туда, где оба солнца медленно закрывал, разрастаясь, диск Татуина. - Пока мы не починим сенсоры, надо глядеть в оба за кораблями, которые тут могут летать.
Лея занялась делом, высматривая на фоне космоса движущийся силуэт какого- нибудь приближающегося корабля. Она все думала о том странном сне. Он был похож на видение Силы, которое у нее было почти пять лет назад на Бакуре. Тогда призрак ее отца явился с просьбой о прощении, которого она никогда не даст. Просто не сможет дать. Но это его вина, а не ее.
Хэн поднял руку между сиденьями, указывая на угловатый силуэт, движущийся у края желтого диска Татуина. Двойные солнца полностью скрылись за планетой, и Лея заметила, что крохотный силуэт становился больше по мере их приближения. Он оставался неподвижным относительно Татуина, словно намеренно завис в тени планеты.
- Слишком угловат он для луны, - сказал Хэн.
- И на астероид не похоже, он бы так не висел, - добавила Лея. - По крайней мере он не направляется к нам.
- Пока не направляется, - заметил Хэн. - Как у тебя там с фильтрами, Чуи?
Недовольный рев дал ясно понять, что вуки все еще сражался с фильтрами. Любой другой человек был бы напуган этим ревом на ее месте, но Лею он успокоил - дал ощущение чего-то привычного в это неспокойное время. Время войн, когда союзы недолговечны, союзники изменчивы, а вокруг просто уничтожают все подряд. Она вышла за Хэна полгода назад, зная, что Чубакка будет почетным членом их семьи, и в принципе проблем с этим у нее не было. Со временем она начала воспринимать мохнатого вуки как старшего брата - всегда верного Хэну и заботящегося о ней, Лее. Теперь его рев вызывал у нее чувство безопасности - и придавал уверенности, что с Чубаккой, Люком и Хэном - конечно, когда Хэн был в настроении, - и миллионами подобных им Новая Республика отобьется от нового натиска сил Империи. И в один из дней мир установится во всей галактике. Кроме того, ей нравился запах мыла с триллиумом, которым постоянно пахло от меха вуки.
Шипение в рации прекратилось - Чубакка наконец нашел верную комбинацию фильтров. Он активировал сенсоры, повозился еще секунду и издал внезапный рык.
- Определитель массы зашкаливает, - пробормотал Хэн, - как будто это "звездный разрушитель". Чубакка негодующе буркнул, затем перевел показания датчиков на вспомогательный диспЛе у кресла Леи и повернулся к ней, ожидая подтверждения. Ей хватило беглого взгляда, чтобы понять - Хэн угадал.
- Длиной тысяча шестьсот метров, использует шесть коммуникационных частот, вокруг патрулирует эскадрилья ДИ-истребитеЛе, - сказала Лея с беспокойством Встреча "Тысячелетнего сокола" и "звездного разрушителя" обычно кончалась погоней последнего за первым. - Знаешь, Хэн, по-моему, определитель массы в порядке.
Пока она говорила, компьютер "Сокола" установил соответствие корабля с одной из записей в его военной базе данных и вывел на экран схему "звездного разрушителя" класса "Империал". Под изображением появилось имя судна.
- "Химера", - пробормотал Хэн. - Она все еще на службе Империи?
- Два месяца назад она была одним из их самых эффективных "разрушитеЛе", - Лее не требовалось заглядывать в досье.
Гибель диктатора Зсинжа восемь месяцев назад придала имперскому флоту смелости, и временное правительство было по уши втянуто в мелкие конфликты с тех самых пор.
- Дезертиры? - Хэн поймал взгляд ее отражения в иллюминаторе. - Еще один капитан, метящий в диктаторы?
- Только не это! Положение и так сложнее некуда.
"Сложнее некуда" было мягко сказано; шла война между Империей и Новой Республикой на руинах государства, которое пытался вновь построить Зсинж. Не говоря уже о том, что и остальные диктаторы продолжали воевать, пытаясь урвать друг у друга кусок территории побольше.
- Кроме того, командир "Химеры" - не тот тип. Судя по тому что о нем известно, Гилад Пеллаэон - умелый капитан, верный Империи.
- И что же он делает у Татуина? - поинтересовался Хэн. - Да отсюда в пределах пятидесяти систем нет ни одной зоны конфликта!
Чубакка прорычал, что анализировать действия Империи - не их задача, и принялся прокладывать координаты для гиперпрыжка. Лея внутренне напряглась, объяснив, почему им все-таки стоит рискнуть и попытаться попасть на планету. Ее волновало то, как отреагирует на это Хэн.
Тот бросил на вуки хмурый взгляд.
- Чуи, я справлюсь с этим без проблем, - Хэн выглядел слегка уязвленным. - Это всего-навсего "звездный разрушитель". Небольшой к тому же.
Чубакка сомнительно заворчал, затем пробурчал что-то насчет того, как глупо испытывать судьбу ради какой-то картины.
- "Закат Киллика" много значит для Леи, - сказал Хэн. - Он висел во дворце на Алдераане.
Чубакка прорычал пару вопросов, предположив, что они вполне могут лететь прямиком в ловушку, а картина может быть вовсе не настоящей.
- Картин из мха больше не делают, - ответила Лея. - Их делали из видов мха, которые не распространяются и не размножаются. Культивация этих видов была строго охраняемым секретом даже в Алдере, и этот секрет погиб вместе с планетой.
- Видишь? - вмешался Хэн. - Кроме того, если бы имперцы хотели заманить Лею на Татуин, они бы не оставили свой "звездный разрушитель" у всех на виду.
Хэн указал на далекий силуэт "Химеры", который исчез из виду, когда "Сокол" пролетел мимо "разрушителя" к планете. Чубакка упрямо покачал головой и сказал что-то о растении под названием сирен с его родной планеты Кашиийк, которое влечет жертву к неизбежной гибели, испуская неодолимый аромат.
- Не к неизбежной гибели, - поправил Хэн. - Будь гибель неизбежной, в Галактике было бы куда меньше вуки.
Но Чубакка был не из тех, от кого можно отшутиться. Он снова повторил вопросы, которые волновали каждого из них с тех пор, как они узнали об аукционе. Почему столь ценная картина продается в убогом кос-мопорту Мос Эспа? Где была картина все эти годы? Почему она объявилась только теперь?
Ответы были загадками. Такими же загадками, как и появление "звездного разрушителя" здесь. В момент уничтожения Алдераана картина "Закат Киллика" возвращалась назад с выставки в музее на Корусканте. Она исчезла из виду, и Лея думала, что картина была уничтожена вместе с ее родной планетой, - до тех пор пока Ландо Калриссиан не сообщил, что она вскоре будет выставлена на аукцион на Татуине.
Чубакка продолжал гнуть свою линию, утверждая, что присутствие "Химеры" не случайно. "Разрушитель" на орбите означает, что имперцы скорее всею примут участие в аукционе. Аргумент был весьма разумным и - хотя Чубакке этого было не понять - делал присутствие Леи на аукционе еще более необходимым. Она наклонилась и положила руку на плечо вуки. Тот прервал тираду.
- Чуи, все ты правильно говоришь. И мне тоже не нравится "разрушитель". Если бы это был просто предмет алдераанского искусства, я бы не просила тебя рисковать. Но мне придется, потому что это "Закат Киллика".
Чубакка посмотрел на ее отражение в иллюминаторе рубки. Он был очень отважным вуки - а отважный вуки никогда не откажет другу в помощи, если знает, что дело важное. Лея лишь надеялась, что Чубакка согласится без объяснений с ее стороны. Хэн все еще чувствовал себя уязвленным из-за того инцидента с хапанцами, и сейчас он ни за что не будет рисковать любимым "Соколом" для временного правительства. Скорее всего, для временного правительства он не будет рисковать уже никогда.
Лея встретила взгляд Чубакки со всей серьезностью. В эти дни, пожалуй, даже слишком часто приходилось принимать серьезный вид. Наконец Чубакка легонько рыкнул и кивнул.
Хэн обернулся с отвисшей челюстью.
- И все? Она сказала, что придется, и тебе все равно - зачем?
Чубакка пожал плечами.
- А со мной, значит, ты споришь! - Хэн посмотрел на отражение Леи в иллюминаторе. - У вас, похоже, есть тайная сила убеждения, принцесса. Тайком от меня с Люком практикуешься, что ли?
- Я не джедай, - ответила Лея.
У нее снова было кокетливое настроение, в котором Хэн и Лея пребывали со дня свадьбы и которое, должно быть, просто доводило Чубакку - вуки отвернулся и уставился в черноту за фонарем кабины. Лея игриво улыбнулась Хэну.
- Я просто твоя обычная принцесса.
- Простого и обычного в тебе мало, - ответил Хэн таким сладким тоном, что Чубакка застонал, - да и твои тайные планы вовсе не простые.
- Тайные планы? - Лея внутренне сжалась, постаравшись, чтобы ее голос звучал невинно и игриво. Не получилось ни то ни другое. - Мы прилетели купить картину, только и всего.
- Да ну? - Хэн изумленно моргнул. - А может, Чуи прав?
- Я и не говорила, что он не прав, - произнесла Лея, пытаясь сохранить спокойствие, - и опять у нее ничего не вышло.
Хэн раскусил ее и знал об этом. Принцесса терпеть не могла такие моменты.
- Хэн, мне очень нужна эта картина. Кореллианин покачал головой.
- Тут что-то не так, - он начал разворачивать "Сокол" прочь от планеты. - Я просто уверен в этом.
- Хэн!
Соло вновь взглянул на ее отражение:
- Что?
- Ты привлечешь к нам внимание! Хэн пожал плечами:
- Ну и что, мы ведь улетаем? - он повернулся к Чубакке. - Ты закончил с расчетами для гиперпрыжка?
Чубакка фыркнул и махнул рукой, не желая участвовать в намечающейся перепалке. Татуин начал исчезать из виду, и Лея знала, что ей придется ответить на блеф Хэна. Он был слишком хорошим игроком в сабакк, чтобы открыть свои карты, не узнав прежде, какие карты у нее в руке.
- Хэн, мы должны попасть на этот аукцион. Если "Закат Киллика" там, внизу, то мы обязаны его купить! Жизни тысяч людей Новой Республики зависят от этого.
- Да неужели? - на лице Хэна не было ни маЛешего удивления. - Так я и думал.
Диск Татуина за окном рубки остановился, но Хэн не торопился разворачивать корабль к планете. Лея глубоко вздохнула:
- В картине спрятан ключ к шифру "Теневой сети". В схеме регулятора влажности.
Глаза Чубакки превратились в блюдца. "Теневая сеть" была секретной сетью, по которой передавались повстанческие сообщения, зашифрованные в рекламе. Рекламе, которую транслировали по ГолоСети для того, чтобы финансировать имперскую пропаганду. Система оставалась нераскрытой, и Новая Республика продолжала использовать ее, чтобы передавать указания самым тайным шпионам, находящимся в глубине Империи далеко за линией фронта.
Взгляд Хэна стал жестче.
- Милая, думаю, у нас намечается первая семейная перебранка. Почему ты мне не сказала, что за этим стоит временное правительство?
- Потому что оно и не стоит, - сказала Лея, и ее голос прозвучал слабее, чем хотелось бы. И почему ее навыки политика всегда подводят в разговоре с Хэном? - Это я предложила спрятать код в "Закате Киллика", это я думала, что картина погибла вместе с Алдерааном. Это мое дело, Хэн. Временное правительство выдало средства на покупку, но лишь потому, что Мон Мотма заставила их, Только она знает, зачем мы на самом деле здесь.
- О, мне стало намного лучше!
Восемь месяцев тому назад Мон Мотма была среди тех, кто подбивал Лею выйти замуж за принца Хапанского кластера, чтобы заключить стратегически важный союз с этим могущественным межпланетным консорциумом. Хэн все еще чувствовал, что Совет и Верховный Советник предали его, и, несмотря на их щедрые предложения, до сих пор отказывался вернуться на военную службу или занять какую-либо официальную должность в Новой Республике.
Вспоминая о хапанском вопросе, Лея всегда жалела Хэна. Если бы она сразу объяснила королеве-матери Ta'a Чуме, что свадьба с принцем Исолдером невозможна и что, с ее-то генетическим наследством, Лея не желала иметь детей, союз вполне мог быть заключен каким-нибудь другим образом. И ей бы не пришлось ранить чувства Соло.
Чубакка предупредительно рявкнул. Лея взглянула на вспомогательный диспЛе, обнаружив, что с "Химеры" вылетел штурмовой челнок в сопровождении трех ДИ- истребитеЛе.
- Нечего волноваться, - сказал Хэн, глядя на свой диспЛе. - Они просто хотят посмотреть, занервничаем ли мы.
Лея была на нервах и немного раздражена, но ничего не сказала. Может, Хэн и привлек внимание на "Химере", может, и нет. Выглядеть слишком беззаботным также подозрительно, как и чересчур озабоченным. У имперцев подозрения могло вызвать все что угодно.
- Хэн, я не хотела рисковать "Соколом". Я только хотела, чтобы мы провели немного времени вместе, и подумала, что это путешествие - отличный шанс.
- На задании для Новой Республики?
- Я не знала, что это будет заданием, - ответила она. - Прости.
- Значит, ты полагала, что мы полетим наслаждаться красотами Татуина, по пути захватим потерянный ключ к шифру, потанцуем во дворце Джаббы, если успеется, - в общем тряхнем стариной?
Чубакка сообщил, что челнок и ДИ идут наперехват. Хэн отрегулировал курс "Сокола", чтобы оставить себе путь к побегу, затем снова посмотрел на Лею.
- Я вообще не знаю, зачем тебе сдался этот код, - продолжил Хэн. - Его давно должны были сменить, уже десять лет прошло.
- Девять, - поправила Лея. - И код меняют после каждой шестой передачи. Но даже старый ключ может помочь имперцам расшифровать новые коды. А главное - они узнают о сети, которая оставалась тайной почти десять лет! Это будет стоить жизни тысячам бывших агентов, все еще живущих на вражеских мирах. И неизвестно, сколько времени уйдет на замену "Теневой сети" - и сколько агентов мы за это время потеряем.
Хэн отвернулся, опустив взгляд на управление, и Лея знала, что он у нее в руках. Он будет продолжать игру, притворяясь, что обдумывает решение, но Хэн Соло всегда соглашался, если это того стоило. И Лея любила его за эту слабость.
- Хэн, я правда очень хочу вернуть "Закат Киллика", - сказала она. - Когда ты увидишь эту картину"
- Когда я ее увижу? - перебил Хэн. - Что-то ты чересчур уверена в этом.
Чубакка на секунду отвлекся от дисплеев, чтобы недовольно рыкнуть.
- Я знаю, что она моя жена, - бросил Хэн. - Но это не значит, что я за нее отвечаю. Я ею не управляю, знаешь ли.
Чубакка раздраженно оглянулся, затем дважды рявкнул на Хэна.
- Я? Веду себя по-хаттски?
Чубакка фыркнул, подтверждая сказанное, обернулся к сенсорам и доложил, что ДИ-истребители начинают ускоряться. Хэн на секунду замер от обвинения второго пилота.
- Я? По-хаттски?
Лея подняла указательный и большой палец, приблизив их друг ко другу.
- Ну... чуть-чуть.
Выражение на лице Хэна сменилось с недоверия на недовольство. Он развернул "Сокол" к Татуину, направляясь к горизонту планеты, где сиял полукруг солнечного света.
- Я это делают не ради правительства. А ради тебя.
- Я знаю, - улыбка Леи, пожалуй, вышла широковатой, и она не удержалась от колкости. - И правительство, конечно, будет тебе благодарно.
Лицо Хэна почернело, но этот молчаливый ответ длился недолго - затрещали динамики рации.
- Кореллианский транспорт "Регина Галас", - раздался грубый голос. - Остановитесь и приготовьтесь к инспекции.
Название "Регина Галас" было одним из фальшивых радиокодов, которые использовались во время анонимных полетов "Сокола". Хэн обернулся к Ц-ЗПО:
- Валяй, Золотник. Ц-ЗПО наклонил голову:
- Да, хозяин Соло?
- Запудри им мозги, - Хэн указал на микрофон над вспомогательным интерфейсом навигационного компьютера. - Притворись-ка гандом Когда они тебя услышат, будут полчаса отходить с нашатыркой, а мы выиграем немного времени.
- Разумеется, - ответил Ц-ЗПО. - Возможно, я мог бы...
- "Регина Галас", - сказал голос помягче. - Говорит "звездный разрушитель" "Химера", приготовьтесь к стыковке, или мы откроем огонь.'
- Ц-ЗПО! - Лея ткнула пальцем в рацию. Ц-ЗПО активировал передатчик и с помощью своей голосовой системы выдал короткую очередь из щелчков и гудков. Последовала долгая пауза - имперцы вызывали дроида-переводчика.
Хэн довольно улыбнулся и поднялся из кресла пилота.
- Ты знаешь, что делать, Чуи.
Чубакка зарычал и взялся за штурвал, продолжая двигаться к яркому ободу на горизонте планеты. Хэн протянул руку через плечо Ц-ЗПО и подключил динамики к системе двусторонней связи внутри "Сокола". Затем позвал Лею с собой.
- Мне нужна твоя помощь.
Лея расстегнула ремни безопасности, и у нее подскочило сердце.
- Хэн, я не уверена, что стрельба поможет нам отсюда выбраться...
- Я что, на гундарка похож? - недовольно спросил он. - Конечно, если начнем по ним стрелять, мы покойники.
Осчастливленная тем, что супруг разделяет ее точку зрения, Лея проследовала за ним по коридору в кормовой отсек. Когда они открыли люк, имперцы вернулись к рации с их дроидом-переводчиком, и он начал общаться с Ц-ЗПО набором гудков и щелчков. Хэн достал небольшую грузовую капсулу, вытащил ее в главный коридор и открыл один из потайных отсеков для контрабанды. Оттуда он начал извлекать ящики отменного бренди с Чандрилы, которое он держал, чтобы расплачиваться с хозяевами космопортов. Лея укладывала ящики в грузовую капсулу.
- Мы их что, будем бомбить этой отравой?
- Можно и так сказать, - отозвался Хэн. - Это называется "дать взятку на бегу". Это пойло немало стоит, особенно для младшего офицера, который, поди, зарплаты полгода не видал.
- Хэн, ты что, не слышал что я тебе про Пеллаэона сказала? Он на это не купится! Хэн улыбнулся.
- Да ему и не надо.
К тому времени как он объяснил Лее все детали плана, капсула была полностью загружена, а офицер "Химеры" вернулся к радиосвязи. Он был запутан настолько, насколько Ц-ЗПО только мог запутать человека.
- Пилот "Регины Галас", наш дроид уверяет меня, что нет причин для ганда не говорить на общегалактическом языке.
Ц-ЗПО ответил длинным вопросительным потрескиванием. Была секундная задержка в передаче, затем офицер ответил:
- Я знаю, что вы прекрасно понимаете наши указания. Остановитесь, или по вам будет открыт огонь. Наши системы наведения держат вас под прицелом.
Лея чуть не упала, когда Чубакка внезапно сбавил скорость и начал разворачиваться к "Химере". На самом деле это был маневр, чтобы штурмовой челнок имперцев заслонил "Сокол" от мощных турболазеров "звездного разрушителя". Хэн и Чуи обходили имперцев еще до того, как возник Альянс, Они знали все трюки контрабандистов, что записаны в базах данных, - и еще пару сверх того.
- Вам приказано стоять на месте, а не приближаться! - рявкнул офицер "Химеры". - И говорите на общегалактическом!
Ц-ЗПО беспокойно защелкал. Хэн и Лея понимающе хихикнули; когда Ц-ЗПО волновался, он умел страшно раздражать окружающих. Они закрыли капсулу и выбросили ее в космос через шлюз. Когда Соло и принцесса вернулись к аппаратному посту в центральном отсеке и вывели на дисплей боевую диаграмму, Чубакка уже развернул "Сокол" и уходил, набирая скорость, прочь от штурмового челнока, который теперь располагался точнехонько между ними и "Химерой".
Офицер перешел на крик:
- Стоять! Стоять, или мы откроем огонь!
- Откроете огонь? - произнес Ц-ЗПО голосом ганда, но уже на общегалактическом. - Ох беда!
Чубакка выключил связь и, хохоча так, что слышно было во всех отсеках, продолжил набирать скорость.
"Химера" пока не могла выполнить угрозы офицера, не рискуя собственным штурмовым челноком, и потому огонь не открывала. Новый курс "Сокола" пролегал вдоль поверхности Татуина, а не к ней. Но Чубакка, конечно, повернет "Сокол" к планете, едва они покинут зону огня турболазеров, или их прикроет магнитный шторм с двойных солнц. Лея замерла над дисплеем, ожидая, что "звездный разрушитель" начнет маневрировать, чтобы открыть траекторию огня, или отзовет свой челнок, но этого не произошло.
- Отлично, - произнес Хэн. - Мы для них обычные контрабандисты со спайсом. Как только они остановятся, чтобы забрать наш сброшенный груз, мы будем свободны как птицы. Офицеру-инспектору не нужны пленники, которые расскажут Пеллаэону, что на самом деле было внутри капсулы.
- Уверен?
Лее становилось все тревожней - три ДИ-истребителя пролетели мимо грузовой капсулы, намереваясь занять позицию между Татуином и кораблем-беглецом. Пока Чубакка шел прямым курсом, им не поймать "Сокола", но едва он повернет к планете, ДИшки окажутся в отличной позиции, чтобы подрезать его.
- Что-то не очень-то они смотрят на твою взятку. Хэн смотрел на дисплей, и его челюсть отвисала все больше с каждым стандартным километром, на который истребители удалялись от сброшенного груза. На миг показалось, что штурмовой челнок тоже проигнорирует капсулу и погонится за "Соколом". Затем из задней части протянулся притягивающий луч и захватил взятку. Хэн облегченно вздохнул, но тут же схватил Лею за руку и потащил в направлении кабин с лазерными пушками.
- Пошли!
- Хэн, мы договаривались не стрелять! - несмотря на протесты, Лея позволила тащить себя по коридору. - Ты сам сказал, если начнем стрелять, мы покойники.
- Я много чего говорю. Они добрались до проходов с лестницами, ведущими на огневые посты.
Хэн спрыгнул вниз, не слезая по лестнице, а просто чуть придерживаясь за ступеньки.
- Но они пытаются схватить капсулу на лету. Похоже, офицеру нужны мы для полного счастья, - или его командир просто не потерпит нашего побега.
Лея уже поднималась к верхней турели.
- Это что, хорошо, по-твоему?
- Просто отлично. Этот Пеллаэон, должно быть, настоящий фанатик.
"Сокол" вздрогнул, когда Хэн сделал пробный выстрел из своего орудия.
- Только - ни во что не попадать. Попадем во что-нибудь, и мы...
- Покойники, - закончила за него Лея, вжимаясь в кресло стрелка. - Знаю.
Она надела наушники и развернула свою турель к светящемуся диску Татуина.
Фонарь потемнел - светофильтры включились из-за сверкающей вспышки турболазера, и у Леи замерло сердце. Она приготовилась исчезнуть в жарком пламени взрыва - то, чего она постоянно подсознательно ожидала с тех пор, как вступила в Альянс, - и увидела, как вдали, позади крохотного силуэта штурмового челнока, расцвел огненный цветок взрыва.
- Что это было?
От ответа Чубакки стало не легче.
- Они взорвали его? - возопил Хэн. - Да один этот бренди стоил две тысячи кредиток!
- План со взяткой провалился, - Лее пришлось постараться, чтобы голос звучал ровно, - Что дальше?
Хэн ответил очередью лазерных зарядов прямо перед ДИ-истребителями.
- От челнока мы уйдем, - сказал он. - Но надо разобраться с этими истребителями, только ни во что...
- Не попадать, - Лея включила свой дальномер. - Знаю.
На этом расстоянии ДИшки были просто синими черточками ионных выхлопов. Она вывела на экран увеличенное изображение, полученное сенсорами, и силуэты трех ДИ-перехватчиков появились на дисплее наведения. Она чуть отвела прицел от ДИшек, потом еще чуть-чуть. Добавила еще немного дистанции - для уверенности - и надавила на гашетку.
Лазерные пушки счетверенной установки стреляли по очереди, чтобы минимизировать отдачу. Несмотря на это, турель сотрясалась от выстрелов. Лея проверила визир - перехватчики все еще пытались подрезать их - и снова выстрелила. "Сокол" все еще был на максимальном расстоянии, и казалось, что выстрелам потребуется вечность, чтобы достичь цели. Большинство выстрелов ложилось на приличном расстоянии впереди ДИшек, но некоторые - она надеялась, что это стрелял Хэн, - сливались с синим свечением ионных двигателей истребителей. Она остановила взгляд на дисплее наведения и продолжила огонь, молясь о том, чтобы ни один из истребителей вдруг не исчез с дисплея. Имперцы привыкли к убегающим контрабандистам и обычно не особо за ними гонялись, но они с куда большим рвением кинутся в погоню за тем, кто рискнет уничтожить одну из имперских машин.
Дистанция между залпами Хэна и ДИшками продолжала уменьшаться на Леином дисплее. Она чуть уменьшила собственную дистанцию, и упреждающий огонь с "Сокола" превратился в непрерывный шторм. У имперцев сдали нервы, и они развернулись к "Соколу", чтобы ответить огнем собственных пушек.
- У пилотов грузовых барж и то побольше навыка, - презрительно усмехнулся Хэн. - Что за болванов Империя теперь набирает в пилоты!
ДИ открыли огонь - тонкие лучи зеленого света понеслись от желтого Татуина к "Соколу". Залпы исчезали в пустоте в километрах от корабля, но отдаленные вспышки лазерной энергии начали бить по щитам, едва Лея смогла отключить автоматическое наведение на своем визире.
Выстрелы пушек Хэна прочертили небо возле ДИ-шек. Лея последовала его примеру, и они заставили звено истребителей отступить назад к "звездному разрушителю". Изображение на ее дисплее переключилось в нормальный режим. Перехватчики превратились в размазанные точки, приближающиеся с кормы. Чубакка продолжал полет так, что штурмовой челнок все еще заслонял "Сокол" от пушек "Химеры".
Лея поняла, что план сработал. Ни один "звездный разрушитель" не мог сравниться с Хэном и Чубаккой. Лея с Хэном загонят ДИшки за корму "Сокола", чтобы Чубакка смог спрятаться за ними и нырнуть в атмосферу Татуина, и большие пушки "Химеры" ей уже не помогут - разве что Пеллаэон решил атаковать целую планету, чтобы остановить один-единственный корабль.
Но даже имперцы не станут этого делать - разве что узнав о настоящем названии "Регины Галао.
ДИ-перехватчики приближались, увеличиваясь до размера кулака на дисплее. Лея осмелела, рассчитывая время выстрелов своей пушки так, чтобы не дать перехватчикам ускользнуть, каждым выстрелом заставляя их подниматься за корму "Сокола". Хэн целился еще ближе, почти обжигая панели солнечных батарей на крыльях ДИшек.
Вдруг транспаристил почернел, но недостаточно быстро. Лея ослепла на пару секунд. В это время второй залп из турболазера разорвался за ними, куда ближе первого. Ремни безопасности врезались в плечи, когда ударная волна тряхнула "Сокол". Ее сердце снова остановилось, и она в напряжении замерла в последнем, бесконечно длинном мгновении между жизнью и распылением на атомы. Она не осознавала происходящего, не осознавала того, что все еще сжимает гашетку, пока скрежещущий голос боевого компьютера не известил ее об уничтожении ДИ- перехватчика.
Лея выругалась и отпустила гашетку, пытаясь проморгаться после яркой вспышки. Она все еще не могла до конца поверить, что они пережили этот удар.
- Прости, я не хотела...
Чубакка перебил ее изумленным воем.
- "Химера" сбила его? - Лея открыла рот от удивления. - По ошибке?
- Чтобы нам показать, - лазерные пушки Хэна вновь заговорили. - Ей не нравится, как мы обращаемся с ее ДИшками.
Лея взглянула на дисплей - оставшиеся двое зигзагом шли на полной скорости в носовой сектор "Сокола". Она развернула турель, но была слишком занята мыслями, чтобы целиться и стрелять без опаски. Что-то тут было не так,
- Пеллаэон никогда бы не уничтожил собственный перехватчик, - пробормотала она. - В Империи и так мало хороших истребителей.
- Зато это урок, который не забудут выжившие пилоты. Залпы Хэна бешено плясали вокруг ведущего ДИ, сплетаясь в сверкающую паутину. - Если вообще будут выжившие. Наконец перехватчику не осталось места для маневра, и он врезался в один из залпов, превратившись в сверкающее огненное облако. - Нас используют для тренировки! Терпеть не могу этого!

1 Следующая страница


Дух Татуина 2

- Хэн, ты же сказал не попадать...
- Планы изменились. - Хэн начал стрелять по последней ДИшке. - Теперь эта погоня дорого им обойдется.
Лея подключилась к стрельбе, загоняя ДИшек под огонь Хэна. Он метался и уклонялся, а сеть огня сужалась - но истребитель четко держал курс, несомненно помня о недавнем уроке с "Химеры". Наконец, он развернулся прямо на "Сокол", и космос заполнился вспышками огня его пушек. Лея не отрывалась от дисплея и сжимала гашетку, сужая кольцо залпов вокруг перехватчика, стараясь не думать о том, как быстро он увеличивался в размерах, или о том, как темнел ее дисплей или о том, почему защитные светофильтры кабины почернели. Но и ДИшки совсем не осталось пространства для маневра. Пилот круто повернул машину. Крылья и круглая кабина перехватчика развернулись так аккуратно, что Лея сразу не поняла, что истребитель совершил разворот, - пока не увидела, что выстрелы прекратились.
- Он твой! - крикнул Хэн в рацию. - Поднимай меня, Чуи!
Лея подняла свои пушки и включила автонаведение, но перехватчик уже ушел слишком далеко. Она смогла выстрелить лишь пару раз, прежде чем компьютер сообщил о недосягаемости цели.
- Вот и все, его отозвали, - выдохнул Хэн. - Они больше к нам не полезут.
Лея посмотрела на боевой дисплей - штурмовой челнок все еще шел за ними. "Сокол" был для него недосягаем, и с каждой минутой челнок отставал все больше, но преследования не прекращал.
- Уверен?
- Уверен. Пилотам на нас тренироваться накладно будет. Мертвецам ведь боевой опыт ни к чему.
- А как насчет десантников? Лея недоговорила - челнок прекратил преследование и направился к планете. Чубакка быстро лег на параллельный курс, прячась за челноком от "звездного разрушителя". Теперь наконец-то "Сокол" направлялся туда, куда они вроде бы намеревались попасть. Лея все ждала, что челнок повернет к "Химере", качнется в сторону или сбавит скорость, чтобы дать турболазерам "разрушителя" возможность выстрелить, но он продолжал движение к планете, все еще следуя за "Соколом". Лея развернула турель, не зная, благодарить ли пилота челнока или открыть по нему огонь.
Хэн принял решение быстрее, чем она.
- Чуи, давай срезай! В штопор, быстро! Чубакка не спрашивал зачем. Он так резко повернул, что Лее пришлось закрыть глаза, перед которыми завертелась звездная карусель. Но тут Хэн начал кричать, чтобы она взялась за пушки. Лея открыла глаза и поняла, что зря. За фонарем проносились полоски звезд и песка - корабль крутился в бешеной спирали, спускаясь на Татуин. Она не понимала, чего хочет от нее Хэн, но сосредоточилась на дисплее и навела пушки на штурмовой челнок.
Пять точек вспыхнули у края боевого экрана, и у нее упало сердце. На экране вспыхнуло подтверждение тому, что Хэн понял чуть раньше нее. Перехватчики.
Еще одна группа ДИшек приближалась с теневой стороны планеты. Лея вернулась к огневому дисплею. "Сокол" крутился как ненормальный, турель дергалась в нелепом танце - сервомоторы пытались удержать челнок в прицеле.
- Я на цели, - заметив, что Хэн еще не начал стрелять, она добавила; - Мне открыть огонь?
- Пока нет, - ответил Хэн. - Чуи, видишь эту песчаную бурю? Вот ту, большую?
Утвердительный рык прошел по внутренней рации. Лея выглянула, но увидела лишь трясущиеся желтые пятна и круговорот звезд на фиолетовом фоне. Ее стало подташнивать. Она вернулась к дисплею, надеясь, что Хэн указал на песчаную бурю вовсе не по той причине, которая у нее сейчас в голове.
"Сокол" вздрогнул и резко замедлился. Лея не знала, достигли ли они верхней границы атмосферы так быстро, вокруг было еще полно темноты. Хэн ругался на чем свет стоит и предлагал всем пилотам "Химеры" сдохнуть. На дисплее штурмовой челнок мотался из стороны в сторону, связанный с "Соколом" невидимой нитью притягивающего луча. Нитью, которая медленно, но верно притягивала оба корабля друг ко другу. - Сейчас?
- Еще нет, - откликнулся Хэн. - Чуи, запускай.
Глухой удар раздался по всему "Соколу", когда две ракеты вылетели из своих шахт и, попав в захват притягивающего луча, полетели к челноку.
- Теперь, солнышко!
Лея сдавила гашетку. Турель вздрогнула, счетверенная установка заговорила яростным огнем На дисплее наведения вспыхнул ослепительный взрыв, и фонарь почернел от ответного огня с челнока. Энергию со всех несущественных систем перевели на щиты, и на "Соколе" воцарилось зловещее молчание. Лея попыталась целиться по притягивающему лучу. "Сокол" был почти неуправляем, и ей чудом удалось попасть. Ракеты, выпущенные с "Сокола", исчезли в пламени взрыва. Притягивающий луч перестал существовать, а вспышка взрыва в прицеле превратилась в облако сверкающей пыли, в исчезающее на глазах.
Чубакка изменил траекторию спуска, направив корабль прямо на Татуин. Боевой дисплей сигнализировал о приближении перехватчиков, но пока они были недосягаемы. Лея развернула турель и наконец увидела песчаную бурю, о которой Хэн говорил Чубакке, - яростный янтарный вихрь, закрывавший десятую часть видимой поверхности планеты. Даже из космоса ей были видны тучи, затягиваемые вихрем намного выше основной области бури. Чубакка ввернул "Сокол" в штопор, заходя на новый виток спирали. Лея проверила боевой дисплей - ДИшки все еще были вне досягаемости орудий, и похоже, там они и останутся. Им не удастся остановить "Сокол", не входя в атмосферу, а в атмосфере их скорость резко упадет; для них проще облететь планету кругом. "Химера" тоже не могла ничего предпринять, находясь на орбите, разве что выслать еще один абордажный отряд. У "звездного разрушителя" была лишь одна возможность помешать "Соколу".
Яркие лучи турболазеров пролетели мимо и взорвались перед кораблем. Стрелки "Химеры" старались не задеть "Сокол", а заставить его двигаться к приближающимся ДИшкам. Чубакка пролетел через ближайший взрыв. Щиты вспыхнули голубоватым свечением, когда корабль прошел через вихрь рассеивающихся частиц, - а потом "Сокол" оказался в атмосфере Татуина, его корпус сотрясался и был объят пламенем, вспыхнувшим при входе в атмосферу.
Хэн моментально выскочил из кресла и полез наверх, перепрыгивая через ступеньки. Чубакка пытался управлять кораблем в воздухе - на скорости, близкой к метеоритной. "Химера" не стала стрелять в атмосферу - капитан ее, должно быть, был уверен в том, что "Сокол" неизбежно разобьется.
- Будьте начеку, - выбравшись из кабины стрелка, Хэн направился в главный отсек. - Пеллаэон, должно быть, взбешен как ранкор. Его ДИшки могут последовать за нами.
- А ты куда собрался?
- В рубку, - ответил он. - Когда мы попадем в эту песчаную бурю...
- В эту бурю? - начала было Лея, но, увидев входящие в атмосферу ДИшки, смирилась с безвыходностью ситуации. - Ладно, Хэн. Только постарайся ни во что не...
- Врезаться, - перебил Хэн. - Знаю.

Глава 2

Желтый песчаный вихрь пронесся по улицам Мос Эспа, царапая линзы защитных очков. Силуэты домов стали размытыми и нечеткими. Этот шквал был лишь отголоском умирающей бури - той песчаной бури, что скрыла "Сокол" от ДИшек Пеллаэона. Лее следовало ожидать пару штурмовиков в дымке впереди... но она не ожидала увидеть их.
В конце концов, Хэн потратил полночи, ведя "Сокол" вслепую через две тысячи километров каньонов, так что Пеллаэон не мог знать, пережила ли "Регина Галас" падение в сердце бури. Они спрятали корабль в одном из старых укрытий Хэна - большой, но малоизвестной пещере контрабандистов, в тридцати километрах от города. Они поставили антенну и провели все утро, прослушивая местные коммуникационные частоты, пытаясь уловить хотя бы что-то свидетельствующее о имперском поиске. И лишь после этого, не услышав ничего подозрительного, Хэн вытащил из грузового отсека "Сокола" гравицикл и отправился в Мое Эспа, чтобы достать наземный транспорт для остальных.
Лее следовало быть осторожнее. Пеллаэон был офицером старой выучки, достаточно компетентным, чтобы не делать глупых ошибок, - как и большинство капитанов "звездных разрушителей", несмотря на сокращение финансовых ресурсов Империи и кучу новобранцев в экипажах.
Хэн взял ее за руку и повел за собой.
- Нерешительность - это не страшно. Они этого ждут, - небольшой синтезатор речи во рту Хэна придавал его голосу дребезжащий деваронский акцент.
Также синтезатор изменил его голосовой профиль, чтобы он не совпадал с профилем Хэна Соло, на случай, если кто-либо будет искать его по голосовым данным.
- Но только не надо на них таращиться. Она взялась за локоть Хэна и прижалась к нему, как могла, когда они приблизились к фигурам в броне. Хотя и Хэн, и она сама были под плащами с капюшонами, а их лица - скрыты масками, необходимыми даже при умеренном ветре с песком, Лее казалось, что она идет мимо имперцев как на параде, при всех королевских регалиях Алдераана. Она и Хэн были чуть ли не самыми знаменитыми лицами Новой Республики, и несомненно, если их захватят в плен или убьют, - все, кто в этом участвовал, получат неплохое повышение.
Если Хэн и нервничал, она этого не заметила. Он подошел прямиком к солдатам, его взгляд из-под очков был прикован к мерцающему знаку на двери позади штурмовиков.
- Зал Представлений Маубо, - произнес он. - Это здесь.
- Зал для танцев? - воскликнула Лея. - Ты меня в лучшие места ведешь!
Хэн пристально посмотрел на штурмовиков. Те ответили невозмутимым взглядом из черных линз и потом наконец отступили. Один из них даже открыл дверь. Лея не стала его благодарить.
Они вошли в просторное, но грязное фойе, где одинокий виквай охранял вход в мрачный гардероб. Лицо виквая было типичным для его расы - заскорузлым, словно сморщенная кожаная маска, с овальными глазами. С его затылка свешивался пучок из двух десятков "кос одиночества" - их количество соответствовало количеству лет, которые он провел вдали от своего родного мира. Он был одет абсурдно и совершенно неудобно - в накидку из мерцающего шелка и китель, который был ему мал, - несомненно купленный для сегодняшнего события. Хотя с виду он был безоружен, но тому, как он держался спиной к стене, Лея предположила, что под накидкой он скрывал большой бластерный пистолет - возможно, даже два. Это был виквай, в конце концов.
- Пришли для осмотра картин? - спросил он.
- Да, - Хэн поднял очки, и Лее показалось, что в его глазах промелькнула тревога, когда он встретил взгляд виквая. - "Закат Киллика"? Виквай пожал плечами:
- У Маубо тут много чего на аукцион выставляется, - он протянул узловатую руку за их плащами, - Оставьте одежду тут. Ей не нравится, когда внутрь заносят песок.
Хэн и Лея сложили очки и маски в карманы и подали ему плащи. С окрашенной в светло-синий цвет кожей и парой муляжей-лекку за спиной из Леи получись вполне убедительная тви'лекка, а вот Хэн не очень смотрелся в роли краснокожего, лысого, рогатого и мрачного деваронца. Оба маскировочных костюма были сделаны разведкой Новой Республики, вплоть до контактных линз, скрывающих сетчатку, и фальшивых отпечатков пальцев. И потому, когда виквай обнюхал плащи и, ухмыльнувшись, протянул Хэну руку, Лея была в шоке.
- Узнаю ту вонь, что ты зовешь одеколоном, Соло, - сказал виквай.
- Джаксал, - добавил Хэн быстро. - Соло Джаксал, помнишь?
У Леи похолодело внутри. Виквай используют обоняние, чтобы общаться с членами своего клана, так что у них особая память на запахи. Разумеется, тот, кто делал маскировку для Хэна, не предполагал, что Соло встретит виквая, - он лишь знал о "зале для представлений" в Мос Эспа. Не предполагала такого и Лея.
Но у виквая, кажется, не было желания выдавать их. Он лишь кивнул и бросил их плащи в кучу за его спиной.
- Джаксал, конечно. Прости, что забыл.
- Нет проблем, - ответил Хэн. - Рад вновь тебя видеть, Ворчун. Не думал, что ты все еще работаешь в этом притоне на Татуине.
Ворчун пожал плечами:
- А куда мне идти? Если Маубо и даст тебе свободу, это не значит, что она оплатит тебе дорогу домой. Это надо заработать, - он посмотрел на Лею, ожидая представления.
- Кстати, - добавил он, - чую, что ты все еще со своим мохнатым товарищем. Где он?
- Неподалеку, - ответил Хэн. Чубакка и Ц-ЗПО ждали в номере в местной гостинице. - Странное место для проведения аукциона.
Ворчун кивнул;
- Маубо решила сделать одолжение парню, который принес главную картину. Он из числа ее бывших любовников.
- А разве не все из их числа?
- Раз уж ты заговорил об этом, - Ворчун махнул в сторону ящика для оружия у дальней стены гардероба, - надо проверить ваше оружие.
- Уже проверил, - ответил Хэн спокойно. - Работает нормально.
Ворчун усмехнулся:
- Просто держите его подальше от чужих глаз. Маубо меня на тряпки порвет, если подумает, что я его пропустил, сам знаешь - она это любит.
Он повернулся, чтобы открыть дверь, но Лея внезапно спросила:
- Что надо тем штурмовикам снаружи, Ворчун? - Она была почти уверена в ответе - ищут экипаж "Регины Галас", но Лея хотела услышать, какую легенду придумали имперцы для прикрытия своих поисков. - Маубо наняла для пущей безопасности? Виквай, казалось, был немного уязвлен.
- Они здесь с парой офицеров. Я сказал штурмовикам ждать снаружи.
Ворчун бросил на Хэна взгляд, который говорил: твоей тви'лекке не помешало бы научиться манерам. Лея проигнорировала взгляд и спросила:
- Офицеры? А им что надо?
- То же, что и остальным, - Ворчун отворил дверь. - Хотят удостовериться, что на аукционе будут подлинники, прежде чем он начнется.
Он провел их в шумный зал, который можно было звать залом для представлений разве что из-за наличия подмостков - полудюжины подмостков. Платформы, на которых располагались небольшие стойки с напитками и закуской, были разбросаны по каверне зала и не особо интересовали немногочисленную публику. Кое-где на заляпанном полу виднелись чистые пятна, - столы убрали, чтобы освободить место для людей. В центре зала располагалась широкая главная сцена, а у стен расположились десятки мелких палаток, где торговцы показывали предметы искусства, что будут выставляться после обеда. Судя по внешнему виду немногочисленных покупателей, они были инопланетными любителями искусства, которых привлекала возможность обладать - или хотя бы взглянуть - знаменитым "Закатом Киллика", в то время как большинство продавцов были местными охотниками за легкими деньгами, предлагая все подряд, сколько бы оно ни стоило.
Лея наклонилась к Хэну, оглядывая публику:
- Откуда ты знаешь Ворчуна?
- Долгая история. Но ему можно верить.
- У тебя все истории - длинные, - отозвалась Лея. - А вкратце изложить не можешь? Просто хочу убедиться.
Хэн вздохнул и направился к ближайшим подмосткам, где орудовала, раздавая напитки, роскошная четырехрукая представительница расы кодруджи, с острыми ушами и гибким телосложением. Хотя она была прилично одета - в блузку из мерцающего шелка и жилетку из ткани, меняющей цвет в зависимости от настроения, - в данный момент алую, - казалось, что ее новое облачение для нее столь же неудобно, как и для Ворчуна. Улыбка, которой она одарила их, заставила Лею задуматься над тем, насколько хорошо она знала запах Хэна. Он заказал пару "хвостов комет" и, пока шумел синтезатор, наклонился к уху Леи.
- Я знаю его, потому что когда-то был его хозяином.
- Что? - Лея подумала, что восьми лет сражений бок о бок могло быть маловато, чтобы принять решение выйти за Хэна замуж. - Ты владел рабом? Да как ты мог?
- Я выиграл его у госпожи Валариан в сабакк, - ответил Хэн, словно это могло служить оправданием. - Я его освободил.
- Когда? - немедленно спросила она.
- Как только мы вышли из "Счастливого деспота", - ответил Хэн, защищаясь. - Я хотел нанять его, чтобы он помог мне с грузом, но он не поладил с Чуи. Дело было в запахах. Потом он проиграл себя Маубо, пытаясь заработать на билет домой. Остальное ты слышала.
Кодруджи подала напитки и приняла оплату, слегка кивнув. В ответ Хэн по- настоящему непристойно ухмыльнулся, хотя, наверное, это было - связано с тем, что он изображал деваронца, а не с теми мыслями, что крутились у него в голове.
Едва кодруджи отошла, Лея спросила;
- А ею ты когда владел?
- Ею? - Хэн медленно направился к дальней стене, где несколько десятков покупателей стояли в очереди у неплохо охраняемой палатки, желая проверить на подлинность "Закат Киллика". - Да с чего ты вообще взяла, что я когда-то владел Селией?
Совершенно ясно: Хэн дразнил ее. Лея старалась изо всех сил удержаться от вопроса, откуда Хэн знал имя Селии, когда заметила двух имперцев в конце очереди. Один был одет в белый комбинезон имперского техника, но другой был в сером кителе с нашивками офицера. Наверняка непосредственный подчиненный Пеллаэона. Лея поняла, что необходимо срочно узнать о целях имперцев на Татуине. Они бы не послали столь высокопоставленного офицера гоняться за шайкой контрабандистов. Они пришли за "Закатом Киллика".
Лея чуть изменила их траекторию, потянув Хэна к яркой экспозиции татуинского пестрого стекла:
- Заметил?
- Трудно не заметить такой ранг - особенно тому, кто учился в имперской Академии, - прошептал Хэн. - А штурмовики снаружи - просто показуха. Никто не отправляет вахтенного офицера в такое место без приличной охраны.
Они обошли небольшой подиум, где женщина-эломин предлагала покурить кальян, в котором плескалась вода явно не первой свежести.
- Они знают. Наверняка, - пробормотала Лея. Хэн не стал возражать.
- Не понимаю, откуда они могут знать, - продолжила Лея. - Лишь трое знали, и двое других были на Алдераане, когда Звезда Смерти уничтожила планету.
- Твоя начальница знает. Может, она...
- Нет уж кто-кто, а она знает, что значит держать секрет. - Лея смолкла, затем добавила: - Извини. Если бы я знала, что все будет так сложно...
- Ты бы все равно прилетела. Как и я. Ты же знаешь, я бы не позволил тебе ввязаться в это в одиночку.
Лея сжала его руку, молча благодаря Хэна за то, что он не бранит ее за ошибки.
- Хотя сказать об этом все-таки стоило заранее.
Они подошли к палатке со стеклянной мозаикой и притворились, что рассматривают несколько пестрых стекол, выполненных в мягком, органическом стиле. Небольшой информационный экран утверждал, что они - из дворца знаменитого преступного главаря, хатта Джаббы. Мозаики даже рядом не валялись со вкусами Джаббы - во всяком случае, судя по тому что Лея видела до того, как задушила Джаббу цепью, - он предпочитал представления, и чем непристойнее, тем лучше.
Одинокий гран подошел к палатке, оглядывая стильную одежду Хэна, и на его рыле нарисовалась жадная ухмылка. Лея потянула Хэна прочь, и они чуть не споткнулись о продавцов, спешивших к следующей палатке, - парочку мохнатых двуногих с короткими мордами и длинными ушами с кисточками.
- Эй, краснорогий! - воскликнул один из них, хватая Хэна за руку. - Ты, похоже, разбираешься в качественной работе. Пошли, посмотришь на настоящее сокровище среди этой выставки хлама.
Второй ухватил Лею за руку.
- Сюда, - он потащил ее к палатке, где третий их товарищ стоял у одностороннего отражающего поля. - Две кредитки. Пропустите это, будете жалеть всю жизнь.
Третий вошел в палатку и отрегулировал прозрачность поля, чтобы Лея смогла увидеть несравненную коллекцию местных безделушек, искривленных кусков пластила и бездарных рисунков планет, какие можно увидеть в коридорах туристических лайнеров.
Хэн остановился.
- Две кредитки, чтобы просто взглянуть? - Он вырвал руку, затем освободил и руки Леи. - Да у вас солнечный удар, ребята.
Маленькие создания посмотрели на него карими глазами с большими ресницами - глазами столь глубокими, что Лея почувствовала к ним неожиданную симпатию.
- Если столь малая сумма беспокоит вас, считайте, что это залог. Его полностью возвратят, когда вы купите один из наших лотов.
- Ваши лоты я покупать не буду, уж простите, - Хэн протолкнулся через них и потянул за собой Лею, ворча; - Сквибы. Им только дай волю, они тебе ведро воздуха продадут. И оставят себе ведро.
Они подошли к палатке с изящно раскрашенными вазами из материала столь тонкого, что Лея могла видеть полку через донышки. Информационный экран, поставленный продавцом-барабелом, утверждал, что это были аласлевые вазы, вырезанные вручную тускенскими разбойниками, найденные в хранилищах глубоко в пустынях Юндланда. Ей бы хотелось остаться и осмотреть сосуды с намерением делать ставки, но скопление потенциальных покупателей у лавочки затрудняло осмотр зала, а им надо было обнаружить охранников вахтенного командующего. Если что-нибудь пойдет не так, Хэн хотел знать, в кого стрелять.
Они прошли мимо палатки барабела и продолжили путь к дальней стене зала, мысленно проводя линии взглядов от имперских офицеров и высматривая тех, кто смотрит по этим линиям.
- Вот один, - Хэн кивнул в сторону нескладного громилы с короткой прической, притворяющегося заинтересованным в абсолютно бездарном куске стекла, выплавленном с помощью бластера. - Не очень-то они скрытные.
- Достаточно скрытные для имперцев, - парировала Лея.
Они быстро обнаружили еще двух охранников - женщину, одетую как аристократка с Куата, и мужчину-тельбуна, который изображал ее любовника.
Затем они задержались у палатки с парой изящных скульптур и парой блестящих изображений, на которых была приближающаяся песчаная буря и пустой водоем в пустынных скалах, названный "Последним озером". Внезапно внимание Леи привлек одинокий, приличных размеров голографический куб.
Голограмма изображала светловолосого мальчишку лет девяти-десяти перед старой гоночной машиной. На его шее болтались защитные очки, руки подняты высоко вверх. Радость на его лице была невинной - он воображал, будто только что выиграл большую гонку, - но не это привлекло Лею.
Что-то в его глазах заставило ее остановиться и, забыв о присутствии Хэна и продавца, просто смотреть. Это были глаза Люка, поняла она. Такие же ярко- голубые, такие же глубокие и мягкие, как у ее брата, - и главное - они сияли ярче самих звезд-близнецов Татуина.
Лея вспомнила горящие звезды, в которые превратились глаза Люка в том сне, что она видела на борту "Сокола", и она почувствовала необъяснимую связь с этим мальчишкой. Но это был не Люк - щеки мальчика были полноваты, а нос - слишком короток.
Это был просто сон.
А сны не показывают будущего, напомнила себе Лея. Они были лишь окнами в личные тайны человека, знаками забытых истин, пойманных в глубине разума и подавленных ворнскрами страха и желания. Эти глаза, что она видела на "Соколе", солнца Татуина, мальчишка - они лишь пытались ей что-то сказать.
Но что? Пока что этого она не знала - как и того почему изображение мальчишки заставило ее вспомнить тот сон,
К ним подошел стройный смуглый мужчина лет пятидесяти. Взгляд его темных глаз был направлен не на лицо Леи, а на ее руки. Они были сложены на поясе - так, как она всегда складывала их при публичных выступлениях. Ее личная помощница считала этот жест характерным - и предупреждала Лею, чтобы та не складывала руки, если хотела остаться неузнанной.
Проклиная свои старые привычки, Лея развела руки и обхватила Хэна за плечо. Человек - по-видимому, хозяин голографического куба - сделал вид, что не заметил. Его черные волосы и темная кожа могли свидетельствовать о высоком происхождении или - что более вероятно на Татуине - об обучении на других мирах.
- Неудивительно, что вам нравится эта голограмма, - произнес он.
Лея почувствовала, что Хэна задел уверенный тон продавца. Она чуть сжала его плечо, напоминая о сдержанности, а затем приняла самый распутный вид, какой только могла, изображая тви'лекку.
- Конечно, обожаю малышей, - она оглядела палатку в поисках информационного экрана и обнаружила его разбитым, на полу. - Особенно человеческих. Продавец вежливо улыбнулся:
- Разумеется. Но мальчик в этом кубе уже давно не ребенок. Этот снимок был сделан более сорока лет назад, когда он выиграл в классической гонке в канун праздника Бунта.
- Выиграл? - Хэн усмехнулся. - Слушай, мы ведь не деревенщина вроде пастухов нерфов, чтобы мозги нам пудрить. Даже когда гонки были законными, человек не мог в нем выжить - не хватало рефлексов. Тем более победить. Тем более ребенок.
Продавец проигнорировал Хэна.
- Не хочу с ним расставаться. Он был моим лучшим другом, но настали тяжелые времена. Хотя, если хотите купить его до начала аукциона, я мог бы продать его вам.
- Конечно, мог бы, кто бы сомневался. - Хэн потянул Лею прочь: - Пойдем, хвостик.
Как только они отошли на достаточное расстояние от продавца, Хэн задал вопрос
- Так кто этот мальчишка?
- А я-то откуда знаю?
- Ты на него таращилась, - парировал он. - Не знал, что ты такая любительница голографии.
- Нет, конечно. Просто его глаза мне кое-кого напомнили... но у нас есть дела и поважнее. Этот продавец мог меня узнать, - Лея сказала ему про руки. - Винтер говорит, что я постоянно складываю их во время голографических передач, и это правда. Он мог просить о взятке.
- Или быть имперским шпиком, который пытался тебя раскрыть, - добавил Хэн. - Мне это не нравится, и сейчас не самое время привлекать к себе внимание, делая ставки против Империи.
Он повернул к палатке сквибов.
- Хэн, ты чего? Да что могут вомпы-переростки знать об искусстве?
- Ничего, - он вытащил кредитки из кармана. - Но они разбираются в аукционах.
Два сквиба перед отражающим полем перестали надоедать тогорянам и снисходительно заухмылялись, глядя на Лею и Хэна.
- Скажете хоть одно слово, и мы уйдем, - сказал Хэн. - Просто покажите товар.
Их лидер - по крайней мере, Лее он показался лидером - казалось, задумался над тем, как содрать с них побольше. Хэн убрал деньги обратно в карман, и, к удивлению Леи, сквиб пожал плечами и отвернулся, высматривая другого покупателя.
Хэн вздохнул и вынул руку из кармана - теперь в ней было шесть кредиток.
- У нас мало времени.
Глаза сквиба загорелись, и он показал десять пальцев.
- Семь, - ответил Хэн. - И того это не стоит.
Сквиб опустил один палец, Хэн достал еще две кредитки, и теперь их было восемь. И только когда они уже были готовы уйти, сквиб наконец протянул руку за деньгами.
Взяв деньги, он потер их о мохнатую щеку, затем кивнул и отдал их товарищу, который сделал то же самое и просунул их через отражающее поле. И лишь когда третий сквиб проверил монеты, Соло запустили в павильон.
Он был забит все теми же подержанными безделушками из дешевого пластила - информационный экран к которой гласил: "НАЙДЕННАЯ СКУЛЬПТУРА" - и тошнотворными пейзажами планет, которые Лея видела раньше. Сквибы немедленно начали предлагать товары, аккуратно потерев каждую вещь о щеку, прежде чем пытаться запихнуть ее в руки Хэна и Леи. И, помня об угрозе Хэна, все это они делали молча.
Хэн оттолкнул разбитый вентилятор, который ему пытались всучить:
- Хватит! Я уже сказал вам, что нам не нужны ваши товары. Мы здесь не поэтому.
Их лидер был настолько шокирован, что чуть не уронил разукрашенную опаловую вазу:
- Не поэтому?
Его товарищи яростно зашикали.
- Не волнуйтесь, - сказала Лея. - Нам надо поговорить. Просто нужно было уединиться для начала.
- Разговоры недешево стоят, - предупредил второй сквиб.
- Время - деньги, - вставил третий. Хэн повернулся к Лее и закатил глаза.
- Ну зачем ты сказала?
- Послушайте, - продолжила она. - Нам надо, чтобы вы для нас кое-что сделали.
Разговоры стихли, и лидер повернул голову, косясь на Лею одним глазом;
- Мы не выполняем заданий. Мы не наемники.
- Мы хотим заключить сделку, - поправил Хэн.
- Сделку? - лидер сложил руки. - Что за товар?
- "Закат Киллика", - ответила Лея. - Хотим, чтобы вы купили его для нас.
- Мы даем деньги, - добавил Хэн быстро. - Вы веселитесь.
Сквибы переглянулись, покивали и, наконец, предоставили слово лидеру.
- По рукам
- Но вам придется купить весь наш товар, - добавил второй сквиб.
- Нам ваш товар не нужен, - сказала Лея. - Нам некуда его девать.
- Это не наша проблема, - сказал третий сквиб.
- Можем достать вам магнитный грузовой отсек.
- Он даже не поцарапает вашу яхту.
Трудно было разобраться, кто из них что говорил.
- Всего тысяча сверху.
- Может, мы просто заплатим вам за ваш товар, - спросила Лея. - А вы оставите его себе и потом сможете продать на аукционе?
- Не пойдет. - Вы купите его на аукционе. Такое условие.
- Слушайте, нас. А зачем тогда вы берете магнитный грузовой отсек?
- Мы не берем, - ответила Лея.
- И не покупаем ваш хлам на аукционе, - добавил Хэн. - Мы ни с чем не соглашались. Мы не такие тупые, чтобы поднимать цену на ваш хлам.
- Так какие же вы тупые...
- Может, всего один...
- Нет! - крикнул Хэн.
Сквибы замолкли и в шоке уставились на него, нервно моргая. В конце концов он поднял взгляд.
- Хорошо. Сколько у вас товара?
И началось: сквибы предлагали, Хэн и Лея отказывались, за один отвергнутый товар сквибы пытались предложить два других, переговоры неслись на скорости звука и были сложнее всего, что Лее только встречалось за годы работы новореспубликанским дипломатом. Когда они закончили, договор заключался в следующем - Хэн и Лея или их представитель будут предлагать цену на три товара по собственному выбору, максимальная цена будет определяться сложной формулой, основанной на объеме повышения цены, и у каждой стороны есть право на одну поправку к договору.
- И мы получим картину после того, как вы ее купите, - сказала Лея. - Хочу быть в этом уверена. Все трое кивнули.
- Конечно, - ответил главный. - Выполняете свою часть сделки - мы выполняем свою.
- Хорошо. Я Лимба, - Лея протянула руку. - Мне было весьма интересно работать с вами. Джаксал прав - вы отличные ребята.
Сквибы выпятили грудь.
- Вы поступили правильно, - сказал лидер. Он потерся щекой о ладонь Леи, затем о ладонь Хэна, затем ткнул пальцем в грудь: - Меня зовут Грис. А это Слай.
Он показал на второго сквиба, который тоже подошел и потерся о руки Хэна и Леи.
- А я Элама, - представилась третья. - Тви'лекки и похуже с нами обращались.
- Спасибо, - сказала Лея неуверенно. Хэн подождал, пока Элама потрется о его руку, затем задал вопрос:
- А кто из вас пойдет смотреть картину? Хочу быть уверен, что вы знаете, на что будете ставить цену. Элама и Грис ожидающе посмотрели на Слая. Слай тяжело вздохнул.
- Я пойду, - он недовольно покачал головой. - Но чур, потом я не буду стоять в первом ряду на торгах.
Когда они вышли из отражающего поля, имперские офицеры уже завершили осмотр и направились к выходу из танцевального зала. Облегчение публики было ощутимо в воздухе, а тихое пошептывание переросло в возбужденный гул. Из-за палаток, из темных углов появились новые потенциальные покупатели, у стоек с напитками оживилась торговля. Лея, Хэн и Слай заняли очередь и были вынуждены ждать почти целый час, пока подошла их очередь пройти через отражающее поле.
Вместо картины внутри павильона трио наткнулось на полдюжины громил Маубо в нейларовых кителях и накидках из мерцающего шелка. У всех в руках были бластеры, направленные прямиком на клиентов.

Предыдущая страница 2 Следующая страница


3 Трой Деннинг

- Не волнуйтесь, - произнес один из них, родианец. - Это просто мера предосторожности.
Его хоботок качнулся в сторону темного угла справа от Леи, и кто-то подошел сзади, закрыв ей глаза повязкой.
- Да сколько ж можно предосторожностей! - проворчал Хэн. - У вас виквай- нюхач на входе проверяет бластеры.
- Так вы хотите увидеть мох или нет? Хэн замолчал. Их провели к дальней стене ларька, потом по длинному коридору, потом на лифте подняли в тихое помещение, в котором резко пахло таковым дымом. Повязки сняли. Они были в темной комнате перед стеной, которую подсвечивала светящаяся панель над головой, а по краям стояли два охранника-гаммореанца. В центре стены висел бархатистый квадрат безупречно изящной алдераанской картины из мха, в рамке которой был искусно спрятан аппарат по поддержке влажности. Она казалась меньше, чем помнила Лея, не более полуметра шириной, но ничуть не менее прекрасной и вдохновляющей.
- "Закат Киллика", - произнес резкий женский голос за спиной. - У вас две минуты.
Лея хотела было возразить, что двух минут мало, ведь она уже целый десяток лет пыталась удержать в голове оригинальную композицию и мягкие тона картины. Она думала, что это сокровище навсегда утеряно для нее - и будущего поколения алдераанцев. Однако оно было перед ней, на расстоянии вытянутой руки... темное небо перед бурей над городом-колонией килликов, а на переднем плане - группа загадочных насекомоподобных силуэтов оборачиваются, чтобы увидеть приближающуюся тьму, - исчезнувшая раса, населявшая Алдераан задолго до прихода людей. Она не могла смотреть на эту картину, не восхищаясь даром предвиденья художника, не поражаясь тому, как ясно мог Хаддор видеть то, что означало для галактики возвышение Палпатина... и как он сумел выразить свою печаль так полно и прекрасно в этом небольшом квадрате.
- Хотите проверить на подлинность, так давайте, - произнес жесткий голос - Но снятие образца только кистью. Никакого отрезания.
Слай немедленно шагнул вперед, готовясь потереться щекой о картину.
Лея едва успела поймать сквиба
- Нет!
- Кто будет покупать это, вы или мы? - недоуменно проворчал Слай. - Нам надо проверить товар.
- Она настоящая, - Лея оттащила сквиба. - Мне даже не нужна аппаратура, чтобы это проверить.
Она взглянула на Хэна и обнаружила, что он стоял с отвисшей челюстью и не мог отвести глаз от картины.
После восьми лет их знакомства Хэн все еще умудрялся удивлять ее. И это было хорошо.

Глава 3

Хэна так не задевала ни одна картина. Те два часа, что они сидели в местной забегаловке, ожидая начала аукциона, мысли Хэна постоянно возвращались к тому, как киллики оборачивались к надвигающейся буре. Эта картина напомнила Хэну о том, что людей - и насекомых - в жизни сметали силы, которых они не могли постичь, что во всех испытаниях, которые обрушивала на них жизнь, они могли управлять лишь собой и ничем более. Хэн забывал об этом, когда буря налетала на него, и именно это он любил в Лее - то, как она держалась даже в самом сильном шторме, как она твердо стояла на ногах, даже когда всех вокруг сбивало с ног.
Хэну хотелось, чтобы Лея владела этой картиной. В молодости она смотрела на эту картину каждое утро, выходя из спальни, и это была та уцелевшая ниточка, которая связывала ее с дворцом ее семьи. И хотя это вряд ли волновало здешних покупателей, картина должна была все еще принадлежать ей.
Не то чтобы Хэн считал продавца вором - картина находилась в пути, а законы, касающиеся спасения имущества, касались произведений искусства точно так же, как и всего остального, - но картина не без причины продавалась на Татуине, планете без законов... и вряд ли причиной были преимущества сухого воздуха для хранения...
Как и все забегаловки возле Зала Представлений Маубо, тот, в котором были они с Леей, был настолько заполнен, что воздух, казалось, весь пропитан потной влагой. Посетители - в основном участники аукциона, ожидавшие начала, - болтали о том о сем. Они были одеты в лучшие костюмы и старались говорить как можно более пространно о ценах. Лея и Хэн примостились в темном уголке и изо всех сил старались изобразить плотское влечение, изредка оглядываясь по сторонам Чубакка и Ц-ЗПО были в забегаловке через дорогу, достаточно далеко, чтобы не быть замеченными с "Джаксалом" и "Лимбой", но достаточно близко, чтобы прийти на помощь в случае беды.
Постепенно, по одному или парами, начали подходить продавцы. Среди них были барабел с аласлевыми вазами и темноволосый мужчина с голографическим кубом, в котором был молодой гонщик. Хэн не удивился, когда Лея проследила взглядом за человеком, пока он шел к свободному месту. А ведь обычно она редко смотрела на голографию даже пару секунд. Но в этой голограмме было что-то необычное, и Хэн был уверен, что знает причину.
Он протянул руку за кресло Леи и начал поглаживать накладной лекку. Искусственный головной хвост податливо изогнулся.
- Знаешь, - произнес он, - ты ведь так и не сказала, кого тебе напоминает мальчишка в кубе.
- Никого он мне не напоминает. Только его глаза.
- Конечно, - ответил он. - Как скажешь. Лея не повелась.
- Да, как скажу.
- Да ладно тебе, можешь не притворяться. Мне тоже мальчишка показался симпатичным.
- С чего ты взял, что мне он показался симпатичным?
- Я видел, как ты на него смотрела. Лея бросила на него взгляд, которым можно было с успехом заморозить целое солнце.
- И?
- И может быть, на то есть причина. Глаза Леи сузились:
- Что за причина, Хэн?
Хэн отхлебнул побольше из своей кружки. Он видел, что Лея понимает, куда он клонит, и знал, какой будет ее реакция. Но в таких случаях мужчине приходится идти на риск.
- Может быть, в том, что тебе нравятся дети, - произнес он. - Может, потому, что ты хочешь ребенка.
Эмоции исчезли с лица Леи - явный признак того, что она была зла - очень зла. Просто в ярости. Она чуть отпила и отвела взгляд от Хэна.
- Мы говорили о детях еще до свадьбы. Я думала, ты понял.
- Ну да, я понял, - ответил Хэн. - Но я думал...
- Мы договорились, - Лея ударила стаканом по столу. - Ты не можешь просто взять и передумать.
Хэн прикусил язык. Как ей объяснить, что он не передумал - скорее его мысли изменили его. Что женитьба его изменила?
- Я знаю, что мы договорились, - согласился он. - Но ты никогда не думала, что поступаешь неразумно?
- Неразумно?
- Неразумно, - у Хэна пересохло в горле. - Как может малыш...
- Просто скажи мне, что у тебя был ребенок от Брии Тарен, - перебила Лея. - Я это переживу. У всех нас есть прошлое.
- Ну да, прошлое есть, правда, я уверен, что в моем прошлом не было детей, - ответил Хэн. Бриа была его первой любовью; стройная рыжеволосая красотка погибла мученической смертью после того, как дважды обвела его вокруг пальца, чтобы добыть планы первой Звезды Смерти. - У Брии были свои секреты.
- Но к нашей беседе ни один из них отношения не имеет, так?
- Боюсь, что так. - Хэн наклонился к ней поближе и перешёл на шепот - Знаю, мы говорили об этом, но не могу поверить, что в твоей крови течет темная сторона.
- Я этого не говорила, - поправила его Лея. - В моей крови власть. А власть портит. Я вижу это каждый день.
- Не всегда. - Хэн взял ее за руку и сыграл свой козырь: - Посмотри на своего брата. Никто не сравнится с ним в Силе. Если бы кто и должен был испортиться, так это он.
Лея отстранилась и, уставившись на грязную стену забегаловки, отхлебнула из своего стакана ровно половину.
- Брось эту затею.
- Слушай, я же не говорю, что надо прямо сегодня решить.
- Ты знаешь, как я чувствовала себя после Бакуры, - Лея все еще не смотрела на мужа. - У меня нет прав родить на свет кого-то, кто может стать новым Дартом Вейдером. Если не можешь с этим смириться, почему не позволил мне выйти за принца Исолдера?
Одно упоминание Исолдера заставило Хэна скрежетать зубами.
Вся эта история с хапанцами поколебала даже то мизерное доверие, что у него было к политикам.
- А что с... - Хэн понял, что повышает голос, и остановился. Осмотрелся по сторонам и не увидел подслушивающих; аукцион приближался, и зал был наполнен гулом, в котором было трудно общаться даже за одним столом. - Что с Исолдером?
Лея наконец повернулась и посмотрела ему в глаза.
- Ты о чем?
- Ясно, о чем, - отозвался Хэн. - Ты ему сказала, что не хочешь иметь детей?
- До этого не дошло. Кое-кто похитил меня, прежде чем переговоры дошли до этого.
- Да? - Хэн увидел, что к ним спешит официантка, и махнул ей рукой, чтобы не торопилась. - А что, если бы они дошли до этого? Думаешь, Ta'a Чуме позволила бы свадьбе состояться, зная, что ты не желаешь иметь детей?
Невозмутимость Леи была сломлена, и ее глаза стали влажными.
- Зачем ты начал?
- Потому что ты не знаешь, чего хочешь.
- А ты знаешь? - спросила она.
- Я видел, как твое лицо светлеет, когда тебе дают подержать ребенка, - ответил он. - И видел, как ты смотрела на мальчишку в голографическом кубе.
- Ты далеко не...
- Ты знаешь, что я прав, - перебил Хэн. - И боишься признать. Ты не хочешь иметь детей только потому, что все еще боишься своего отца, боишься и ненавидишь него. А это несерьезная отговорка, чтобы не иметь детей. Особенно если мы оба хотим их иметь.
Лея подождала, пока он закончит, затем спросила:
- Это все?
- Да. Не так уж сложно.
- Несомненно, - сказала Лея. - Потому что прекрасно помню, как ты мне сказал, что можешь прожить без детей. Просто прекрасно помню.
Хэн пожал плечами:
- Мне нравится быть женатым Может, это изменило мое отношение к детям. - Он опустил взгляд и уставился в свою кружку с темным элем. - Я не понимал, как это здорово - иметь семью. Я думал о том, что это значит - воспитывать ребенка, найти для него безопасное место, где бы он мог вырасти...
- Тот дом, которого у тебя никогда не было, - заметила она.
- Ну да, что-то вроде этого, - признал Хэн. Он часто видел, как Лея захватывала инициативу во время сложных переговоров, и видел, как она пытается перевести тему. - Но ты так и не ответила мне про Ta'a Чуме и Исолдера. Когда бы ты сказала им, что не желаешь иметь детей?
- Не знаю.
- Может, никогда, - Хэну не было неприятно от такого предположения; он просто пытался показать Лее ситуацию, в которой она могла бы решиться завести детей. - Может быть, ты рискнула бы - для Новой Республики.
- Я бы им сказала, - Лея вздернула подбородок. - Обладая мощью Хапанского Консорциума, мой ребенок еще с больше вероятностью превратился бы в то, чего я страшусь.
Хмурому лицу Хэна совсем не шли накладные клыки деваронца.
- Ta'a Чуме никогда бы с этим не согласилась. Лея одарила его типичной для тви'лекки грустной улыбкой:
- Может, поэтому я и не очень волновалась, встречая хапанцев.
Полчаса спустя Хэн и Лея сидели за отражающим полем в одном из павильонов, наблюдая, как зал наполняется публикой и участниками. Каждый звук в зале словно говорил о деньгах - нервный смех, звучащий как бренчание кредиток, оживленная болтовня, вызывавшая ассоциации с постоянным шумом речи на базарах по всей Галактике, голоса официанток и барменов, продававших айбластеры и палли по цене в десять раз выше нормальной.
Имперский вахтенный командир стоял перед главной сценой, где должны будут выставляться лоты. Его компаньон-ученый исчез - вместо него появились два крепыша-телохранителя в полном обмундировании. У этих ребят было больше свободного пространства вокруг них, чем у любого другого посетителя.
Хэн заметил Гриса, Слая и Эмалу, проталкивающихся через забитый зал, подходя к тем, кто мог быть здесь за "Закатом" под предлогом снабжения закулисной информацией об аукционе Немногие купились на это, и им сквибы ненавязчиво предлагали купить что-либо из их товаров.
Иногда покупатели платили за совет, иногда нет, но трио никогда не тратило больше пары минут разговора на одного клиента и быстро переходило к следующему. Они тратили больше всего времени на тех, кто быстрее всего отказывал им, споря с ними целых три минуты - и в то же время оценивая конкуренцию. Здесь было несколько представителей среднего слоя, стремившихся заполучить какую-нибудь ценность за мизерные деньги, потому что аукцион проводился на Татуине, но большинство участников были бандитского вида, нанятые скорее чтобы защитить денежные чипы, которые они везли, - необходимое условие покупки на аукционе, - а вовсе не потому, что они были опытными агентами-скупщиками. Хэн видел, как один раз Эмале пришлось незаметно вытащить виброклинок, спрятанный в сапоге, пока Грис и Слай отвлекали владельца демонстрацией товара.
- Эти сквибы хороши... может, даже чересчур, - произнесла Лея. Она сидела рядом с Хэном за пластиковым столом для коктейлей в ларьке, развалившись в мягком кресле, которое просто не позволяло сидеть на нем в какой-то другой позе. - Уверен, что эта сделка с ними не была ошибкой?
- Все под контролем.
Лея засомневалась. Датчики в ее накладных лекку отреагировали на ее настроение и заставили хвосты мелко задрожать.
- Похоже, они что-то планируют.
- Да, но у нас есть вуки.
Хэн махнул своими искусственными рогами в направлении Чубакки, который стоял у сцены, игнорируя предложения Слая, пока сквибы пытались оценить его финансовые возможности. Он прокрасил себе красную полосу на плече - у вуки было не очень много возможностей замаскировать себя, кроме как поменять свою окраску.
Дольше пяти секунд Чубакка не продержался - он обнажил клыки и поднял лапу. Сквибы моментально разбежались в поисках укрытия.
- Видишь? Нет проблем.
Ц-ЗПО, чья маскировка состояла из фальшивой зеленой патины, наблюдал за происходящим с расстояния нескольких метров. Он начал проталкиваться через толпу, вежливо прося пройти и извиняясь перед всеми, кого задевал.
Лея активировала комлинк и вызвала дроида:
- Ты что делаешь?
Ц-ЗПО поднял свой комлинк.
- Похоже, им нужен переводчик. Я хотел предложить мои...
- Не надо, - перебила Лея. - Оставь их в покое. Ц-ЗПО остановился, но не опустил комлинк.
- Уверены? Сквибы пытаются помочь, и похоже, у них есть интересная инфор...
- Нет, - сказал Хэн в комлинк Леи, молясь, чтобы сквибы были чересчур перепуганы Чубаккой, чтобы заметить дроида. - Просто делай свое дело.
Ц-ЗПО замолчал на секунду - для дроида это молчание было аналогом вздоха - и повернулся к ларьку, где сидели Хэн и Лея, почти крикнув в сторону своих хозяев:
- Как пожелаете.
Любой внимательный наблюдатель не оставил бы этого без внимания. Лея выключила комлинк и подняла глаза.
- Уверен, что все под контролем? Хэн пожал плечами:
- Что может пойти не так?
За несколько минут они вычислили тех, кто подстраховывал вахтенного командира. Это было нетрудно - они, как и следовало ожидать, парами стали у противоположных стен зала, одетые в невыразительные кители и серые деловые плащи, - в толпе, где было полно кичливо-ярких костюмов, неряшливо-грязных рубашек громил и местных оборванцев в лохмотьях. Словно чувствуя, что это неправильные люди, публика их сторонилась, в результате чего имперцы стояли, как ранкоры посреди стада нерфов. Это было слишком уж просто - поэтому следующие полчаса они потратили на поиск остальных телохранителей, которых было около десятка, - мужчины и женщины, рассредоточившиеся по всему залу, неплохо замаскированные под стильно одетых бандитов или мускулистых аборигенов.
Хэн также высмотрел черноволосого, который пытался продать им голографический куб с мальчишкой-гонщиком, - он стоял неподалеку от имперского командующего в первом ряду. Хэн, слегка насторожившись, осматривал зал, не выискивая кого-то конкретно, а определяя, кого он уже видел, а кого нет. Его волновало, как тот мужчина посмотрел на Лею во время предпродажного осмотра, волновала его уверенность, что Лея заинтересуется кубом, и в особенности волновало Хэна то, что мужчина оказался прав.
Точно в назначенное время полная женщина с бледной кожей, карими глазами и длинным хвостом из черных волос вышла на сцену через голограмму-пейзаж у стены. Она подождала, пока публика успокоится, затем двинулась вперед плавной походкой, не утратившей ни грамма красоты и грации, несмотря на сорок килограмм, которые она прибавила с тех пор, как была танцовщицей. Голосом, который огрубел от курения кальяна, она приветствовала участников аукциона и представилась Маубо Кем, а затем вызвала в зале смех, добавив, что мужская половина аудитории это уже знает.
Когда в зале снова затихли, Маубо объявила, что начнет аукцион с сенсации. Точно по сигналу вперед шагнула четырехрукая кодруджи, пару часов назад обслуживавшая Хэна и Лею, держа в руках первый лот. Через мгновение под потолком вспыхнула гигантская голограмма предлагаемого изделия. К удивлению Хэна, это оказался куб с юным гонщиком.
Несколько инопланетян начали неодобрительно свистеть. Но местные перекричали их, а затем заглушили аплодисментами, и весь зал мгновенно заполнился одобрительными и неодобрительными восклицаниями - чересчур уж искренними и не очень вежливыми.
Маубо, искусница по части шоу, молчала, позволив шуму нарастать, добавляя аукциону напряженности.
Комлинк Хэна приглушенно щелкнул: Слай уточнял разрешение на начало дополнительной сделки. Хэн ответил двойным щелчком - давай.
- Восхитительно, - проворчала Лея. - Разбуди меня, когда они доберутся до "Заката". Такими темпами это будет около полуночи.
Несмотря на недовольный тон, ее взгляд был прикован к голограмме над сценой. Хэну пришлось отвернуться, чтобы скрыть улыбку.
Двумя верхними руками подняв голографический куб над головой, Селия обошла сцену развязной походкой танцовщицы.
- Как видите, это куб, который вы могли осмотреть этим утром на стенде номер двенадцать. Это уникальная голография единственного гонщика-человека, которому удалось выиграть в классической гонке Бунта Ив, сделанная сорок лет назад и теперь выставленная на продажу лучшим другом самого пилота - Китстером Банаи.
В толпе не раздалось недоверчивых усмешек, и Хэн удивленно произнес:
- Поверить не могу, что они купились на это. Здесь есть старая трасса, прямо за городом. Местные должны знать, что люди не могут управлять гоночными карами!
Темноволосый владелец куба - Китстер - подошел к краю сцены и что-то сказал Маубо.
Та кивнула и, взмахом руки предложив ему вернуться на место, продолжила:
- Для тех гостей нашей планеты, которые осматривали стенд Китстера после того, как испортился его информационный экран, мальчик в кубе - знаменитость Мос Эспа, Анакин Скайуок...
Публика взорвалась криками и возгласами, заглушив последний слог имени.
- Что она сказала? - спросила Лея, пораженно уставившись на голокуб. - Анакин Скайуокер? - Может быть.
Чувствуя себя неловко, Хэн подошел к полю-зеркалу, словно, стань он ближе к голокубу на пару шагов, ему было бы легче найти какое-то сходство между мальчишкой и Леей. Было не очень-то много сходства - поднятые щеки, глаза и, может, лицо, - но достаточно, чтобы это было возможным.
Хэн беззвучно выругался, но ровным голосом произнес
- Совершенно точно Анакин Скай-что-то. Люк говорил, что нашел в Сети какую- то информацию о том, что твой отец мог провести детство на Татуине.
- Он не говорил, что это было здесь, - Лея уставилась на стол. - Не говорил, что это было в Мос Эспа. Хэн пожал плечами:
- На Татуине мало поселений. Это не очень-то удивительно.
Он запустил руку в карман и один раз щелкнул по комлинку: сигнал Слаю, чтобы тот не начинал торги.
Лея уставилась ему в глаза:
- Ты не понимаешь.
Слай ответил двойным щелчком; начинаю торги. Хэн вновь щелкнул один раз и попытался притвориться, что ничего не происходит.
- По крайней мере, его имя может кое-что объяснить.
- Что?
Хэн хотел было сказать, что личность мальчика объясняет, почему она не могла отвести взгляд от голографического куба больше чем на пять минут, но увидел, как она нахмурилась, и решил, что безопаснее будет сказать что-нибудь другое.
- Объясняет, как девятилетний человек смог выиграть в классической Бунте, - ответил он. - У него была Сила.
Маубо наконец утихомирила толпу и начала торги.
- Кто даст первую цену? - она взглянула на имперского командующего в первом ряду. - Как насчет вас, сэр? Юный Анакин сделал себе неплохую карьеру в ваших рядах.
Хэн не удивился, когда командующий резко отмахнулся. Офицер был достаточно пожилым, чтобы служить в рядах Имперского флота в годы власти Дарта Вейдера. И если и были люди, которые боялись Вейдера больше повстанцев, так это офицеры, служившие под его началом. Маубо быстро нашла другого покупателя.
Его нельзя было увидеть в толпе, но тонкий голосок был слишком знаком Хэну. Слай начал торги, дав треть максимальной цены, которую Хэн позволил ему дать, пытаясь отпугнуть нерешительных покупателей, прежде чем они решатся и начнут повышать цену.
Взгляд Маубо опустился на сквиба в первом ряду.
- Сто кредиток от сквиба из первого ряда.
- От сквиба? - прошипела Лея. - Наши сквибы торгуются за куб с Дартом Вейдером?
Хэн пожал плечами, затем вновь один раз щелкнул по комлинку.
- Кто больше?..
- Сто двадцать, - цену дала светловолосая женщина в рваном плаще.
- Сто пятьдесят, - ответил Слай, все еще пытаясь отпугнуть остальных.
- Что он делает? - в голосе Леи мешалась тревога и недоумение. - Они что, не знают, что нам не это нужно?
- Они знают. Не волнуйся.
Куртзен в кожаной куртке с заплатами дал сто семьдесят пять, на что Слай ответил ста восьмьюдесятью, а Хэн еще раз щелкнул.
Грис протолкнулся через поле и протянул ладонь:
- Дай мне комлинк.
- Зачем? - отозвался Хэн. - Я просто пытаюсь дать Слаю понять, что нам не нужен голографический куб.
- Надо было думать об этом до начала, - Грис поманил пальцами, ожидая комлинк- - Давай. Ты мешаешь Слаю концентрироваться.
- Думать о чем надо было до начала аукциона? - глаза Леи сузились. - О чем это он, Хэ... Джаксал?
Бесполезно было отрицать. Лея слишком хорошо знала Хэна, ее не проведешь. Было бы только хуже, попытайся он изображать невинного младенца. Вытащив комлинк из кармана, Хэн отдал его Грису:
- Скажи ему, чтобы прекращал. Нам не нужен куб.
- Поздно, - Грис выключил связь и вернул комлинк. - Уговор есть уговор. У Леи отвисла челюсть:
- Уговор? Ты пытаешься купить голограмму моего - Дарта Вейдера?
- Анакина Скайуокера, - поправил Хэн. - И я не знал, кто это. Я просто думал, что тебе понравилась картина. Ты не могла отвести от нее глаз.
Грис вышел из палатки и растворился в толпе. Цена уже взлетела до двухсот тридцати, и теперь Слай пытался сбавить темп, наращивая цену по две-три кредитки. Блондинка и куртзен не желали сбавлять ход.
- Ты думал, мне понравится голографический куб, - Лея смерила его суровым взглядом, искусственные лекку за ее спиной извивались как змеи, - с моим отцом?
Хэн развел руками:
- Откуда я знал?
Цена была уже под двести шестьдесят. Слай махом поднял ее до трехсот и наконец сумел отпугнуть других покупателей. Маубо попыталась поднять цену, уговаривая куртзена и поддразнивая женщину, но затем бросила это дело и показала пальцем в толпу, где стоял Слай.
- Три сотни от сквиба, - произнесла она. - Три сотни раз, три сотни два...
- Три сотни и десять, - сказала женщина.
- Три сотни одиннадцать! - парировал Слай.
- Эй! Он перешел границу!
Хэн вновь вышел на связь со сквибом и щелкнул по комлинку один раз, но безрезультатно - через миг Слай дал триста двадцать. Он прошел через поле- зеркало, но Грис и Элама куда-то пропали. Попросив Лею подождать, он побежал по узкой дорожке между ларьками и толпой людей в центре зала. Конечно, Лея не стала ждать. Она была за ним, когда он дошел до конца зала, где ВИП-стенды - те, в которых были потайные двери, ведущие в залы за сценой, - стояли на платформах в паре метров от сцены.
- Я вроде просил тебя подождать.
- Просил, - отозвалась она. - Что происходит?
- Я сказал ему три сотни.
Цена уже стала четыреста двадцать.
- Он нарушил уговор.
- И мы доверили им покупку "Заката"! Шум репульсорного кресла у соседнего стенда привлек внимание Хэна, и он обернулся, чтобы увидеть толстую человеческую руку, высунувшуюся из поля-зеркала, чтобы поманить обслуживающего дроида. На мизинце сверкал огромный самоцвет Коруска, вправленный в такое здоровенное блестящее кольцо, что его трудно было не заметить... и вряд ли можно было забыть. Хэн спросил. Лею, заметила ли она руку, но она уже тянула его через второй ряд покупателей.
- Забудь про этот стенд, - пробормотала она. - Важно утихомирить Слая. Если мы купим этот голографический куб, я его разобью о твою башку.
- Но ты ведь видела кольцо, да? - поинтересовался Хэн.
Лея притянула его поближе и сбавила тон.
- В Галактике много крупных колец, которые надевают для показухи.
О чем Лея умолчала, так это о том, что одно из таких колец, которое видел Хэн, принадлежало Трекину Хорму, тучному президенту влиятельного Алдераанского совета. Видя огромные преимущества в союзе королевских домов Алдераана и Хэйпа - возможно, даже перспективу найти новый мир для своего народа, - Хорм громче других призывал Лею выйти за принца Исолдера. Из-за этого он оказался в черном списке Хэна.
Они протолкнулись за спиной имперцев, получив пару хороших толчков локтями от телохранителей командира, которые настороженно уставились им вслед, - и добрались до Слая, который стоял один в пустом пространстве вокруг имперцев, куда не осмеливались стать другие покупатели. Цена была пятьсот десять, и Хэну пришлось вытащить сквиба из первого ряда, чтобы он не поднял ее до пятьсот двадцати.
- Оставь меня! - Слай обнажил зубы, словно намеревался укусить, но не повернул головы к руке Хэна. - Оно у меня будет в два шага!
- Да? А на чьи кредитки? - поинтересовался Хэн. - Предел был три сотни.
- Три сотни? - спросил Слай, оглядываясь на покупателей вокруг. - У тебя что, деньги кончились?
Хэн огляделся и заметил, что имперский офицер и пара других покупателей смотрят на него. Слишком дисциплинированный для насмешки, офицер все же не смог удержаться от пары снисходительных взглядов.
- Не слишком поздно отменить другую сделку, если тебе так хочется.
- Отменить? - тон Слая из надменного стал обеспокоенным - Ты не можешь ее отменить. Это отдельная сделка.
- Это ты так думаешь.
Хэн отпустил Слая и повел Лею назад в палатку, стараясь не обращать внимания на прикованные к ним взгляды.
Когда они вернулись на свои места, Лея пробормотала;
- Я думала, мы сквибов наняли, чтобы не привлекать внимания.
- Да, но этого я им не сказал, - отозвался Хэн. - Они решили что-то подстроить.
- Что?
Хэн пожал плечами:
- Никогда не знаешь, чего ожидать от сквибов.

Предыдущая страница 3 Следующая страница


Дух Татуина 4

Глава 4

Голографический куб с Анакином Скайуокером был продан за невероятную цену в тысячу триста кредиток. Победитель, небритый готал в потрепанном комбинезоне, выглядел так, что казалось, деньги он наберет, только заняв у хаттов. Но улыбался он до самых ушей. Хэн повернулся к Лее.
- Должно быть, это какой-то другой Анакин Скайуокер, - предположил он не совсем в шутку. - Потому что иначе я просто не понимаю.
- Власть всегда привлекает поклонников, - отозвалась Лея.
После продажи голокуба Маубо немедленно перешла к другим лотам. Она даже объявляла некоторые вещи - обычно наименее ценные - проданными, не дожидаясь окончания торгов. Самые напряженные торги среди инопланетян шли за аласлевые вазы, и продавец-барабел вскоре набрал себе достаточно денег, чтобы хватило на целый гектар земли под охотничьи угодья.
Когда на сцене появились вещи сквибов, Хэн и Лея с облегчением обнаружили, что их вуки был пострашнее акуалиша, которого наняли сквибы. Первая цена на гравированную вазу из кости банты была всего две кредитки, Ц-ЗПО поставил три, акуалиш поставил сто, Чубакка поставил сто один. Когда акуалиш поднял цену до двухсот, Чубакка вышел из торгов и бочком подошел к конкуренту, тихо урча. Акуалиш больше ни разу не пытался поднять цену. Через пару минут Чубакка стал счастливым обладателем витого куска пластила под названием "Циклон в Дюнном море", бездарной голографии Дантуина и рваного, но настоящего пояса тускенского разбойника.
В течение следующего часа Хэн размышлял о толстой руке, которую он видел. Люди столь толстые, что нуждались в репульсорном кресле для перемещения, - не редкость для Галактики, но они вряд ли стали испытывать на себе все прелести татуинского климата без хорошей на то причины. А кроме Леи, у кого было больше всего причин заявиться на аукцион, как не у Трекина Хорма? В его обязанности как президента Алдераанского Совета входило собирать и сохранять остатки утраченных сокровищ погибшей планеты. Был бы это кто другой, Хэн нашел бы способ тайно информировать его о том, что есть другой участник с теми же намерениями - участник, у которого был в кармане весь бюджет Новой Республики. Но Хэн не будет помогать Хорму. Хэн с радостью унизит Хорма.
Состоятельный ботан купил последнее из того мусора, что оставалось перед "Закатом", - десяток стеклянных мозаик якобы из дворца Джаббы - просто чтобы убрать их со сцены. Маубо объявила, что сейчас начнутся торги за последний лот, шедевр живописи - "Закат Киллика". Тихое бормотание заполнило ряды, и покупатели или их доверенные лица вышли вперед, к сцене. Большинство местных продавцов уже ушли считать свою выручку, но смуглый продавец голографического куба, Китстер Банаи, остался. Он занял неплохое место в первом ряду, с которого было бы хорошо видно картину.
Хэн включил комлинк и отозвал Ц-ЗПО в ларек, но Чубакку оставил в толпе в качестве резерва. Если имперцы знают о коде, скрытом в картине, они вряд ли легко согласятся с проигрышем.
Когда все заняли свои места, Маубо одарила всех очаровательной улыбкой:
- Все готовы?
Не дожидаясь ответа, она махнула рукой в направлении голограммы за сценой. Из-за голограммы вышли капитан охраны - родианец и его команда - десяток толстых свиномордых гаморреанцев с вибросекирами и пара крепких людей с самовзводными бластерами. Следом появилась Селия, держа небольшую картину всеми четырьмя руками. Она поставила ее на подставку, которую вынес один из гаморреанцев.
В зале повисла напряженная тишина. Картина из мха была слишком мала - всего полметра в ширину, - чтобы публика могла ее разглядеть, поэтому все были прикованы к гигантской голограмме картины под потолком. У Китстер Банаи явно был художественный вкус - он одел небольшой электробинокль, чтобы смотреть прямо на оригинал.
Маубо изучила первый ряд участников, затем посмотрела на имперского офицера:
- Как начет вас, генерал? Может, начнете торги?
- Капитан, - поправил он. - Капитан Квентон. Моя цена - четверть миллиона кредиток.
- Четверть миллиона и один, - внезапно сказал Слай. Наблюдатели и участники захихикали, чего, как подозревал Хэн, и хотели добиться сквибы.
- Двести семьдесят пять, - произнес Квентон. Он повернулся и посмотрел на сквибов, потом на остальных участников, в его взгляде читалась явная угроза. - Двести семьдесят пять тысяч.
Маубо не любила, когда ей угрожают на ее собственной сцене. Она задержала на имперце свой взгляд и произнесла:
- Я прекрасно поняла, что вы сказали, генерал. Двести семьдесят пять тысяч новореспубликанских кредиток?
Хэн мог видеть лишь затылок Квентона из ларька, но по долгому молчанию понял, что имперец вполне уловил презрительный намек Маубо, может ли он заплатить, - как и то, что она продолжала обращаться к нему генералом, хотя прекрасно слышала, что это не его ранг.
- Так называемая Новая Республика не имеет права выпускать кредитки. Это незаконное правительство. Но для соблюдения условий аукциона оплата будет осуществлена золотыми пеггатами.
- Спасибо, - Маубо сладко улыбнулась, но слишком быстро отвела взгляд, выдав тревогу. - Кто следующий?
Квентон и его телохранители бросили пару показных взглядов на передний ряд, и никто не осмелился нарушить молчание.
- Хаттское отродье! - Лея ударила руками по столу. - Он пытается ее украсть.
- Украсть? - Ц-ЗПО удивленно покачал головой. - Вы, наверное, ослышались, хозяйка. Капитан предложил почти три сотни тысяч кредиток.
- Ц-ЗПО, это и значит украсть, - пояснил Хэн.
Когда никто не осмелился дать цену, Квентон улыбнулся Маубо:
- Цена все еще двести семьдесят пять, госпожа. Маубо одарила его пылающим взглядом, затем вновь пробежалась глазами по ряду.
- "Закат Киллика" - это лучший из шедевров Хаддора! Кто больше?
Опять воцарилось молчание. Лея встала и подошла к полю-зеркалу.
- Зря мы наняли этих сквибов. Они позволяют ему запугивать участников.
- Дай им время, - отозвался Хэн. - Никто еще не предложил больше.
- И не предложит, - Лея пригладила платье, готовясь выйти и собственноручно принять участие в торгах. - Это была плохая идея. Не понимаю, как ты вообще смог уговорить меня довериться кучке грызунов-
- УСПОКОЙСЯ, ладно? - Хэн поднялся из-за стола и взял ее за руку. - У них с нами уговор. Никакой имперец их не запугает.
Лея не стала выходить из ларька, но и в кресло не вернулась.
На сцене Маубо пристально смотрела на капитана Квентона.
- Очень хорошо, - сказала она медленно. - Двести семьдесят пять раз...
- Двести семьдесят пять тысяч сто. - Слай выдержал секундную паузу и гордо добавил: - Двести семьдесят пять тысяч сто... новореспубликанских кредиток:
Это уточнение заставило кубаза слева от Квентона невольно фыркнуть. Селия, все еще стоявшая подле картины, прикрыла рот двумя руками и попыталась удержаться от смеха, но не сумела. Ее смех разрушил все то напряжение, что Квентон так тщательно нагнетал, и весь зал взорвался хохотом.
Маубо широко улыбнулась. Вернув себе самообладание, она вновь посмотрела на имперца:
- Двести семьдесят пять тысяч сто, капитан Квентон.
- Триста, - немедленно ответил Квентон.
- Триста пятьдесят, - произнес кубаз, и торги понеслись. Цена взлетела до миллиона, потом до двух и поднималась к трем. Сквибы стояли молча, дожидаясь, пока участники достигнут уровня серьезных ставок. Хотя Хэн не мог их видеть, он подумал, что они, должно быть, разыгрывают удивление, стоя среди других участников с отвисшей челюстью.
Лея молча смотрела, как цена поднималась к астрономическим цифрам. Ее доверие к сквибам было восстановлено тем, как умно они обыграли капитана Квентона. Ей доставляло тайное удовольствие видеть, что другие ценят эту картину столь же высоко, как и она, но Хэн знал - после аукциона она будет жалеть о каждом кредите, потраченном из ограниченного военного бюджета Новой Республики.
Назвали цену в четыре миллиона кредиток, и мохнатая лапка поднялась за плечом Китстера Банаи.
- Предлагаю цену! - Эмале пришлось подпрыгнуть, чтобы ее увидели. - Пять миллионов кредиток!
Все повернулись к сквибам, и Маубо подошла к краю сцены, опустив свой взгляд на них.
- Повторите.
- Вы не расслышали? - сказал стоявший рядом с Эмалой Грис. - Пять миллионов новореспубликанских кредиток. Пять с пятью нулями.
- С шестью, - поправила его Эмала. - Пять с шестью нулями.
Пока шел этот диалог, из толпы посетителей вынырнул Слай, его щеки были чем-то набиты. Он вбежал в павильон и заскочил под стол. Что-то застучало по полу. Хэн наклонился и увидел, что сквиб выплевывает чипы для перевода денег.
- Выкиньте их в мусоропровод, - пробормотал он. - Сейчас же.
Подмигнув, Слай снова исчез, оставив Хэна и Лею смотреть на груду чипов под столом. Глаза Леи полезли из орбит, когда она увидела эту кучу, а затем она начала быстро собирать их в руки. Хэн занялся тем же, и вскоре они выкинули чипы в мусоропровод, где они понеслись по вакуумной вытяжке к центральному дезинтегратору.
Когда они вновь посмотрели в зал, родианец из службы охраны направлялся по сцене к Маубо от одного из ВИП-стендов.
- Что происходит? - поинтересовалась Лея. Хэн лишь покачал головой:
- Наверное, связано с теми чипами, которые мы выкинули. Он залез рукой под накидку и поправил пояс, чтобы легче было дотянуться до кобуры. - Проверь-ка лучше свой бластер.
Родианец прошептал что-то на ухо Маубо. Она посмотрела в направлении ВИП- стендов и кивнула, затем повернулась к участникам:
- Из-за внезапного подъема цен владелец запросил проверку имеющихся средств.
Хэн не обратил внимания на одобрительный гул в толпе и презрительные взгляды, которыми удостоили сквибов другие участники. Он был слишком шокирован словами Маубо.
- Владелец? Трекин Хорм - владелец?
- Мы не знаем, Трекин ли в этом павильоне, - несмотря на это, голос Леи дрожал от гнева. - Это могла быть чья угодно рука.
- Думаю, это Хорм. Не его ли семья контролировала маршрут на Алдераан?
- Один из маршрутов.
- По которому везли "Закат"? - Лея кивнула. Хэн поднялся:
- Я даже в этом уверен. Она схватила его за руку.
- Ты куда?
- Поговорить с вором, - еще не договорив, Хэн понял, что Татуин - не то место, где можно было жаждать правосудия. "Химера" на орбите, бандиты Маубо у каждой двери и имперский штурмовой отряд совсем рядом, в павильоне за полем- зеркалом, - едва ли хорошие обстоятельства для ареста гражданского лица.
- Хотел лишь удостовериться, что это он, - сказал он угрюмо.
- Поняла, - по голосу Леи можно было понять, что она не верила ни единому слову Хэна. - Мы разберемся с Хормом на Корусканте. Мы знаем, где он живет.
- Ага, - Хэн вернулся в свое кресло. - А теперь он решил найти денег, чтобы оплатить свои апартаменты.
У края сцены родианец приготовил планшет с комлинком для проверки чипов и на небольшой платформе-лифте спускался в зал. Два гаморреанца уже ждали его подле сцены.
- Пожалуйста, приготовьте свои чипы для проверки. - Маубо посмотрела на Гриса и Эмалу: - И если вы не можете заплатить цену в пять миллионов кредиток, сэкономьте нам время и покиньте зону торгов немедленно. Я угощу вас выпивкой чуть позже.
Несколько участников немедленно отошли, но сквибы не двинулись с места.
Родианец и его помощники пошли вдоль ряда, отправляя одного участника за другим в зону для зрителей. В зале поднялся гневный гул, когда до агентов дошло, что кто-то украл их чипы. Маубо бросила взгляд на ВИП-павильоны, а затем кивнула и напомнила участникам, что они сами должны были отвечать за сохранность своих денег. Пара акуалишей решили начать разборки и вскочили на сцену, но люди Маубо со скорострельными бластерами прошлись по ним очередью парализующих залпов, и те свалились назад.
Инцидент заставил процесс ускориться. Родианец продолжил проверку, пока один из гаморреанцев оттащил акуалишей прочь. Еще несколько участников не досчитались чипов. Они уходили без протестов - особенно после того, как Маубо приказала остальным гаморреанцам спуститься в зал. У сквибов, разумеется, все еще был чип, который дали Хэн и Лея. Когда Квентон обнаружил, что его чипы пропали, он просто взял запасные у одного из телохранителей, как и положено имперскому офицеру. Когда проверка закончилась, остались лишь сквибы, имперцы и около двух десятков обычных мелких плутократов.
Лея виновато посмотрела на мусоропровод, но в ее голосе читалось облегчение.
- Наши сквибы играют нечестно.
- На Татуине это честно.
Едва оправившись от шока, вызванного тем, что сквибы все еще участвовали, Маубо приняла их цену. Затем цена поползла вверх с интервалами где-то в четверть миллиона. После десяти миллионов остались только сквибы и имперцы. После двенадцати Лея чуть вздрогнула - видимо, от мыслей о том, сколько канонерок и штурмовых отрядов останутся без оружия, чтобы добыть код, скрытый в "Закате Киллика".
После тринадцати Лея закусила губу.
- Дорогой, - Лея вытащила бластер из набедренной кобуры, затем отсоединила один из своих накладных лекку, - с какого расстояния ты сможешь попасть этим в мою картину?
Она вынула из муляжа лекку небольшой серебристый шар и положила его на стол.
- О боже, - пробормотал Ц-ЗПО. - Термический детонатор.
- УСПОКОЙСЯ, Золотник, он совсем маленький, - Хэн взял детонатор и открыл им свои накладные рога, а затем недовольно добавил: - Как так получилось, что у меня там только виброножи?
- Рога маловаты, - раздраженно бросила Лея. - Так с какого расстояния?
Хэн посмотрел через поле-зеркало, словно изучая ситуацию, но на самом деле просто думая. Даже если им удастся уничтожить картину и выбраться отсюда живыми, он знал, как тяжело будет Лее перенести гибель картины - особенно от ее собственных рук. Кроме того, он хотел вернуть ее - если не к ним домой, то хотя бы в музей Новой Республики, где Лея могла бы смотреть на нее. Он подбросил и поймал детонатор одной рукой.
- - Сколько у нас времени?
- Чип позволяет потратить не более пятнадцать миллионов, - ответила Лея. - Прости. Никогда не думала, что ставки даже до половины этой суммы поднимутся, но из-за имперцев...
- Про это мы попозже поговорим, - Хэн запихнул детонатор в карман, затем показал на искусственный лекку на столе. - Лучше надень-ка его обратно.
Оставив Ц-ЗПО, Хэн и Лея, все еще замаскированные под деваронца и тви'лекку, направились к ВИП-павильону Хорма. Подойдя к полю-зеркалу, они наткнулись на двух людей-телохранителей, которые преградили им дорогу. Оба держали руки на бластерах и чувствовали себя намного привычнее в шелковых костюмах, чем люди Маубо.
Высокий парень указал в конец зала:
- Пиво там, приятель.
- Я за толстяком, а не за пивом, приятель. Цена поднялась до четырнадцати миллионов, и публика разинула рты. Хэн посмотрел мимо охранников и обратился к своему отражению в поле-зеркале: - Тебе лучше впустить нас, Хорм, если не хочешь, чтобы все узнали, кто продает картину.
Через мгновение через поле просунулась толстая рука, махнув им, чтобы заходили. Внутри их ждал бледный хаттоподобный человек, перегнувшийся через перила своего мощного репульсорного кресла. Короткие красновато-коричневые волосы и толстый, почти бесформенный нос несомненно свидетельствовали о том, что эта личность - Трекин Хорм.
Он уставился на них маленькими глазками, но вроде бы не узнал.
- С чего вы взяли, что кого-то здесь интересует, откуда картина? - Хорм не предложил им присесть; было попросту некуда. Стол и кресла были убраны, чтобы поместилось его репульсорное кресло. - Татуин известен тем, что тут не задают вопросов.
- Не думаю, что здесь кого-то это интересует, - холодно сказала Лея. - Но есть один Совет на Корусканте, который весьма заинтересовало бы, что делает президент Совета с утерянными культурными ценностями Алдераана.
Хорм развел руками:
- У Совета есть расходы.
- Небольшие, - кончики искусственных лекку нервно дергались за спиной Леи. - Новая Республика предоставляет вам рабочие помещения, а пожертвования уцелевшим намного превосходят отчисления на зарплату и прочие расходы.
Хорм мягко улыбнулся, затем махнул своим телохранителям и показал Лее на выключатель на стене.
- Включите звукоизоляцию. Когда Лея нажала на включатель, глаза Хорма опасно сузились. - Многовато вы знаете про дела алдераанцев для тви'лекки.
- У нас свои источники, - перебил Хэн, Цена поднялась до четырнадцати с половиной миллионов, аукцион приближался к завершению. - Но у вас есть выбор.
- Сколько вам надо? - спросил Хорм. - Предупреждаю, если сумма слишком велика...
- Нет, - ответил Хэн. - Оставьте все себе.
- Да ну? - брови Хорма подскочили. - Так зачем вы здесь?
- Потому что картина не должна достаться имперцам, - ответила Лея. - Вы же алдераанец, вы должны понимать.
- Вы что, взываете к моей совести? - Хорм усмехнулся. - Вы, шантажисты?
- Мы взываем к вашему чувству самосохранения, - возразила Лея. - Если Совет узнает, чем вы занимаетесь, вас обвинят в краже.
- А если узнают, что вы продали имперцам "Закат Киллика", - добавил Хэн, - наймут охотника за головами. Так что или вы проведете остаток своей очень короткой жизни, скрываясь от убийц, или уйдете с... - он прислушался к текущей цене, - четырнадцатью миллионами семистами пятьюдесятью тысячами. Решайте, потому что аукцион скоро завершится.
Хорм посмотрел на Хэна пару секунд, затем тряхнул щеками в знак согласия.
- Хорошо. Его кресло двинулось вперед, чтобы он мог просунуть руку через зеркальное поле. - Мне все равно были не по душе эти имперцы.
Телохранитель вошел в павильон. Когда Хорм проинструктировал его, цена уже поднялась до четырнадцати девятисот.
Грис непринужденно произнес
- Пятнадцать...
Толпа возбужденно заговорила, заглушив дальнейшие слова Гриса. За это время телохранитель Хорма добрался до сцены. Маубо подняла руки, призывая людей успокоиться, но те не реагировали. Хэн поблагодарил их про себя.
У сцены телохранителя остановил гаморреанец, который, казалось, понимал лишь один приказ - не пускать никого на сцену. Наконец их заметил родианец и направился поговорить с телохранителем. К этому времени Маубо утихомирила публику. Выдержав паузу для пущего драматизма, она обратилась к Грису:
- Думаю, мы все слышали названную цену, но не могли бы вы повторить ее еще раз?
- Пятнадцать миллионов кредиток, - Грис сумел создать иллюзию, что был более чем готов повышать цену. - Новореспубликанских, само собой.
По сцене пробежал капитан охраны. Все взгляды метнулись к нему, кроме взгляда Китстера Банаи - он не отвел бинокля от "Заката Киллика" с того самого момента, как Селия вынесла картину.
Квентон коснулся своего уха, затем посмотрел на павильон Хорма. Похоже, кто-то из его людей разнюхал, что Хэн и Лея там делали.
Капитан поднял руку:
- Пятнадцать миллионов пятьсот!
Маубо хотела принять цену, но родианец добежал и остановил ее руку, что-то шепча ей на ухо, и посетители аукциона начали в любопытстве перешептываться.
- Пятнадцать пятьсот, - повторил Квентон. Маубо не приняла его цену, и он что-то шепнул в свой воротник. Десяток крепких парней стали подходить к сцене со всех сторон зала, не бегом, но медленно и неуклонно проталкиваясь через публику. Все они были примерно человеческого роста и держали одну руку под плащом, накидкой или курткой, достаточно свободной, чтобы скрыть оружие.
- Опять пугают, - пробормотал Хэн. Он вызвал Чуи и сказал ему держаться подальше от глаз имперцев, за их спинами, а затем вынул бластер. - Ну когда же они научатся?
Глаза Хорма округлились от испуга;
- Где... как... у вас не должно быть оружия!
- Не должно? - Лея вытащила бластер из потайной кобуры на бедре. - А то я не знала.
Квентон перед сценой вновь повторил цену - на этот раз угрожающим голосом:
- Я предлагаю пятнадцать с половиной миллионов.
Маубо посмотрела на него, затем на штурмовой отряд, проталкивающийся к сцене. В ее темных глазах вспыхнул гнев, но выражение лица не изменилось, пока она размышляла о том, что лучше - пойти против Империи или повредить своей репутации, поддавшись угрозам Квентона.
Не имея возможности повысить цену, сквибы стояли рядышком, продолжая держаться дерзко и немного нахально.
Лицо Маубо потемнело, и Хэн знал, какое из двух зол она решила выбрать. Глядя Квентону в глаза, она произнесла:
- Мне сказали принять последнюю цену сквибов. Публика онемела от удивления, а Маубо посмотрела на павильон Хорма. - Владелец решил, что продавать картину той Империи, что уничтожила Алдераан, - возмутительно.
Сквибы закричали от радости и принялись обниматься, хохоча и треща что-то на своем языке, ухмыляясь Квентону. Он бросил на них взгляд, подобный выстрелу из бластера, а затем сказал что-то в свой воротник.
Штурмовой отряд побежал, отшвыривая зрителей с дороги - или просто сбивая их и буквально прыгая по головам. Толпа в панике побежала. Зрители рванулись к выходам и почти остановили бег штурмового отряда. Возвышаясь метра на полтора над головами людей, Чубакка умудрялся выглядеть испуганным и растерянным, несмотря на то что бежал прямиком за империями.
Маубо приказала гаморреанцам стать перед сценой и обернулась к Селии:
- Унеси картину...
Где-то глубоко под сценой раздалась серия взрывов, за которой последовал короткий треск и приглушенный визг стрельбы из бластерных винтовок.
- Что это? - спросил Хорм, наклонившись вперед, от чего его кресло закачалось. - Что это за взрывы?
- Явно не взрывы аплодисментов, - отозвался Хэн. - Квентон отправил один отряд прорываться с черного хода.
Хорм включил комлинк и отправил обоих телохранителей на сцену, охранять картину из мха. Лицо Маубо исказилось от ярости. Она махнула Селии, чтобы та подождала - бесполезно, - и повернулась к Квентону.
Сквибы уже захватили инициативу, проскользнув мимо телохранителей и накинувшись на капитана;
- Вор!
- Наша картина!
Квентон рухнул, крича и ругаясь. Его телохранители кинулись на помощь, вытаскивая из рукавов пружинные пистолеты. Эмала подскочила и выхватила у первого серебряное оружие, едва оно появилось в его руке, моментально выстрелив во второго. Не было ни звука выстрела, ни вспышки, но человек вскрикнул, схватившись за горло, и упал.
Маубо в ужасе наблюдала за происходящим со сцены.
- Нет! Только не здесь!
Уцелевший телохранитель сдернул Гриса и Слая с Квентона и яростно тряс их, пытаясь ухватить за шеи. Эмала выстрелила ему в колено. Он отпустил сквибов, протянул руки к ноге, упал и перестал двигаться.
За сценой вновь раздались выстрелы, на этот раз ближе. Люди-телохранители Маубо исчезли за пейзажем-голограммой с бластерами наперевес. Шальной заряд пролетел через голограмму и ударил в потолок над головой Селии. Она с криком бросилась бежать к платформе-лифту, скрытой в полу и спускавшейся в глубь сцены, оставив картину.
Квентон поднялся на ноги, взывая на помощь и приказывая своему отряду взять сквибов. Эмала свистнула, и грызуны растворились в толпе. Маубо последовала примеру Селии и побежала за сцену, оставив гаморреанцев оборонять периметр.
Но десяток гаморреанцев не справятся с имперским штурмовым отрядом, и Хэн это прекрасно понимал.
- Прикрой меня!
Хэн вышел из павильона, и над его головой засвистели дротики. Он пригнулся, оглядываясь в поисках метавшего, и услышал, как что-то с глухим звуком воткнулось в его накладной рог.
Лея ответила очередью цветных залпов из бластера над его плечом, а затем ухватила его за воротник и затянула обратно в павильон.
- Я что, за гундарка замуж вышла? - поинтересовалась Лея, пригнувшись рядом с ним.
Еще несколько дротиков свистнули над головой и вонзились в тело Хорма. Он несколько раз вскрикнул. Судя по тому, как он мучительно глотал воздух, имперцы использовали быстродействующий нейротоксин.
Чубакка появился у края толпы позади куатской аристократки и ее любовника. Он столкнул их головами так, что смял черепа.
Издав победный рык, Чубакка уклонился от шквала дротиков, а затем накинулся на мускулистого человека в подозрительно чистом одеянии фермера, швырнув имперца и его оружие в разные стороны.
В Чубакку опять полетели дротики. Хэн проследил за их источником - это оказался павильон напротив стенда Хорма - и пальнул очередью из бластера по зеркальному полю. В конце концов он попал в проектор поля - за ним оказалась женщина в платье с блестками, В стрелявшая из дротикомета. Она кинулась к дальней стене павильона, но Лея метким выстрелом превратила ее в обугленный труп, рухнувший на диван.
Чубакка благодарно рыкнул. Схватив еще одного имперца в качестве прикрытия, он стал пробиваться к павильону Хорма.
Оставшиеся члены отряда Квентона выскочили из толпы и принялись стрелять дротиками во все подряд. Гаморреанцы рухнули, не успев взмахнуть топором, а Хэну с Леей пришлось спрятаться за креслом Хорма.
Хэн протянул руку и дотянулся до управления креслом.
- Держись поближе. У меня есть план.
- Хэн!
Хэн остановился, не убирая руку с управления:
- Что?
- Ты что делаешь?
- Он все равно умер, - Хэн попробовал найти пульс, на толстом запястье Хорма. - Мне кажется.
- Я правда вышла замуж за гундарка, - Лея опустила его руку. - Используй детонатор.
Хэн покачал головой:
- Ты не хочешь этого. Я тебя знаю.
- А как я буду себя чувствовать, когда имперцы взломают "Теневую сеть" и начнут расстреливать наших агентов? - Лея вытащила детонатор из кармана Хэна и поставила таймер на 20 секунд, а затем активировала. - Мне что, самой его бросить?
- А ты говоришь, вышла замуж за гундарка! Хэн схватил детонатор, высунулся из-за кресла и увидел, как первый штурмовик выскочил из-за сцены. "Закат Киллика" все еще стоял на подставке.
- Пятнадцать секунд, четырнадцать. - Лея вела отсчет.
- Надеюсь, этим солдатам нравится искусство, потому что это последнее...
- Хэн!
Хэн поднялся и швырнул детонатор. Он не видел сквибов, пока детонатор не упал на пол и не покатился к "Закату Киллика".
Они взбирались на сцену с другой стороны. Хэн выскочил из павильона.
- Эмала, Слай - детонатор!
Он показал на сверкающий шар, катящийся к картине. Сквибы моментально уставились на детонатор. Как и штурмовики.
Штурмовики бросились назад за голографический пейзаж, беспорядочно стреляя в направлении Хэна, а сквибы спрыгнули назад, под сцену. Внезапно появился черноволосый на той же летающей платформе, с помощью которой бежала Селия.
- Нет! - крикнул Хэн. - Дет...
Человек спрыгнул на пол, пнул детонатор к краю сцены, схватил "Закат Киллика" и побежал прочь.
Хэн взглянул на голограмму над сценой и узнал безупречно причесанные волосы.
- Китстер Банаи?
Лея вновь схватила Хэна за ворот и потянула в павильон; он не увидел, удалось ли Банаи выжить. Все заслонила белая вспышка взрыва.

Глава 5

Ворчуну хватило ума, чтобы вывести Лею и остальных в район под названием Высоты Эспа с задней стороны, так что они смотрели на двор Банаи сверху, прямо с песчаной аллеи за домом Это была типичная для этого района постройка - один большой купол и три маленьких, расположенные ромбом вокруг внутреннего двора. Грязный обслуживающий дроид пылесосом убирал остатки песка после бури, и нельзя было услышать, что происходило в доме, через вентиляционные шахты. Но через круглые окна можно было увидеть летающую посуду и перевернутую мебель. Чубакка взглянул на Ворчуна и рыкнул. Ц-ЗПО наклонился к крадущемуся викваю и перевел - очень вежливо, с точки зрения Леи:
- Господин Чубакка думал, мы будем здесь раньше имперцев.
- А кто сказал, что мы пришли не раньше их? - парировал Ворчун. - Даже если они и видели, кто унес картину, никто не скажет имперцам, где живет Китстер, - особенно после того что Квентон устроил такую подлянку Маубо.
Чубакка изложил свое мнение утробным рыком. Лея была даже рада, что Ворчун не понимает язык вуки. Ц-ЗПО помог
- Господин Чубакка интересуется, как же вы определили, что это не имперцы? С нашей позиции не очень много увидишь.
Виквай развернулся на пятках и толкнул Ц-ЗПО, из-за чего тот рухнул на спину.
- Он что, считает, что я не знаю, о чем говорю? Чубакка зарычал и двинулся вперед, чтобы объяснить все викваю более понятным языком. Хэн и Лея преградили ему путь. Предполагая, что теперь имперцы будут искать деваронца и тви'лекку, они сбросили маскировку и теперь скрывались просто под тяжелыми защитными плащами. Хэн повернулся к Ворчуну, чтобы утихомирить его, а Лея стала на пути у вуки, подняв лицо, чтобы глядеть ему в глаза:

Предыдущая страница 4 Следующая страница


5 Трой Деннинг

- Куда собрался, дружище?
Он ответил, что собрался научить виквая манерам.
Лея сдвинула брови:
- Чубакка, у нас нет времени на эту ерунду. Нам надо спуститься туда и выяснить, что случилось с Китстером и "Закатом Киллика", - она мягко вернула его на место. - Кроме того, Ворчун идет на риск, помогая нам. Я хочу, чтобы ты перед ним извинился.
Чубакка угрожающе заворчал и тяжело посмотрел на виквая. Ворчун ответил таким же взглядом. Лея положила руки на пояс и стала между ними, молча требуя от вуки выполнения просьбы. Хотя ей и не нравилось испытывать его, она знала, что Чуи верен ей почти так же, как Хэну, и наконец он отвернулся, неохотно рыкнув.
- Господин Чубакка хочет выразить благодарность господину Ворчуну за помощь сокрытии наших личностей, - произнес Ц-ЗПО. - Он также признает, что капитану Соло не нужно было просить господина Ворчуна о помощи дважды. Также он объясняет, что ему трудно контролировать себя в присутствии виквая, так как их запах подобен запаху дохлого катарна. - Ворчун недоверчиво посмотрел на дроида:
- Он это все сказал одним рыком?
- Конечно, - сказала Лея. - Ц-ЗПО не умеет приукрашивать. Он дроид.
Ц-ЗПО наклонился к Ворчуну:
- Думаю, для вуки это вполне нормальное извинение. Виквай провочал что-то невнятное - то ли насмешку, то ли благодарность, - затем обернулся к дому Банаи:
- Это не имперцы. Будь это имперцы, они выставили бы стражу.
Чубакка тихо фыркнул. Ворчун подскочил, сжав кулаки.
- Что он сказал?
Хэн придержал его за руку.
- Спокойней. Чуи сказал, что ты скорее всего прав. - Вытащил бластер из кобуры. - Но есть лишь один способ проверить. Спуститься туда самим. Ворчун вытащил легкий скорострельный бластер из-под плаща. Мех на спине Чубакки стал дыбом. - Э-э-э... Ворчун, может, ты бы лучше последил тут за обстановкой, - Лея дала викваю комлинк. - Не важно, хотят они или не хотят сотрудничать с имперцами, Квентон быстро выяснит, где живет Китстер. В любой момент может подойти отряд штурмовиков.
Ворчун одарил Чубакку мрачным взглядом, но кивнул и щелкнул комлинк один раз для проверки, затем залез на мусорное ведро размером со спидер и присел на корточки, наблюдая.
Ц-ЗПО поднял руку:
- Госпожа Лея, возможно, наблюдать могу и...
- Забудь об этом, Золотник. - Хэн повел их вниз по невысокой насыпи к дому Банаи. - Нам понадобится кто-то, чтобы поговорить с этим обслуживающим дроидом.
Лея шла следом, Чубакка позади нее осторожно вел Ц-ЗПО по склону. Когда они спустились к дому, Хэн прыгнул с края насыпи и приземлился на крышу. Следующей прыгнула Лея, и они вместе поползли к вершине заднего купола.
Позади них заныл Ц-ЗПО.
- О боже мой. Боюсь, я не приспособлен для таких прыжков. Без репульсоров.. .
Лея обернулась - Чубакка схватил дроида.
- Помогите! - завопил Ц-ЗПО. - Я разобьюсь на детали!
Чубакка проигнорировал его и прыгнул. Он приземлился на купол чуть ниже Хэна и Леи, прижав Ц-ЗПО к крыше своей грудью. Затем выпустил когти и подтащил дроида к Лее.
Обслуживающий дроид во дворе повернул к ним фоторецепторы. Ц-ЗПО выдал кучу шума и треска, дроид ответил тем же.
- Интересно, - пробормотал Ц-ЗПО. - Внутри три сквиба. Он говорит, что на уборку уйдет целая неделя.
- Сквибы? - Лея посмотрела на Хэна и покачала головой, затем взяла его за руку. - Прикрой нас, Чуи.
Они вместе скатились по куполу во двор, затем прикрывали Чубакку и Ц-ЗПО, которые спрыгнули почти без звона, достаточно мягко, чтобы ничего нельзя было расслышать за шумом пылесоса.
Лея первой подошла к главному куполу и заглянула через дверь из транспаристила. Светловолосая женщина лет тридцати пяти сидела в углу, закусив губу, и смотрела на сквибов, которые терлись о вещи щеками, а затем разбивали их.
- Похоже, сквибы ничего не нашли, - прошептал Хэн. - Что нам делать?
- Похоже, им не удалось ее запугать, - пробормотала Лея. - И все равно надо что-то делать с этими сквибами. Если эта женщина будет нам благодарна, может быть, я что-нибудь смогу из нее вытянуть. Она, кажется, волнуется о своем... гм. . отце?
Хэн прижался к транспаристилу и покачал головой:
- - Не думаю. Многовато ей лет для дочери. Слай швырнул синее аласлевое блюдо в стену над головой женщины, и она все-таки закричала.
Грис прыгнул к ней на колени и крикнул так громко, что дверь почти не заглушила его голос
- Где он?
- Я вам сказала, на аукционе!
- Лжешь! - Грис открыл сервант из гравированной кости банты и начал швырять по комнате мелкую посуду. - Оттуда он пришел!
Хэн и Лея проверили, что капюшоны скрывают их лица, и Лея отворила дверь.
Никто из находившихся внутри не обратил внимания.
- Он, н-наверное, ушел, - сказала женщина. - Откуда я знаю?
Слай подошел к ней и достал у нее из кармана комлинк.
- Уверен, что такая умная женщина, как вы, умеет им пользоваться.
- Хотите, чтобы я вызвала его?
- Хорошая идея!
- Женщина протянула руку, но Слай оттолкнул ее, прижав комлинк к своей щеке.
- Хватит, вы трое, - сказал Хэн, войдя в комнату. Сквибы моментально развернулись к ним и, не обнаружив привычных рогов и лекку, не узнали своих партнеров. Разбежавшись по комнате, они начали медленно подходить к Хэну и Лее.
- Уходите, пока не поздно, - прошипел Грис. Он протянул руку за спину, будто хотел взяться за бластер, но Лея видела еще раньше, что никакого бластера там нет. - Это не ваше дело.
- Вообще-то, наше. - Лея показала на Чубакку и Ц-ЗПО за дверью: - Вы, верно, узнали наших товарищей.
Глаза Гриса сузились. Он что-то проворчал на родном языке, и все трое остановились.
- Ты, - он показал на Чубакку. - Ты купил все наше за тысячу кредиток.
Чубакка обнажил клыки и зарычал. Грис не испугался.
- Всегда есть время поквитаться, вуки. Не думай, что ты выиграл.
- Он делал все по уговору, - сказал Хэн. - Если у тебя с ним проблемы, у тебя проблемы со всеми.
- Ну все, я боюсь, - он подошел к Хэну и запрокинул голову. Его мордочка едва доставала Хэну до пояса. - Куда рога делись, ась?
- В перестрелке отстрелили. - Хэн выставил ногу и показал на женщину в углу: - Почему бы вам не извиниться перед милой дамой и не уйти? Начнем с этого.
- УЙТИ? - Эмала покачала головой и подошла к Слаю. - Сделка провалилась. Вы пытались нас убить. Мы в вас разочарованы.
- Если бы он хотел вас убить, вы были бы уже мертвы, - Лея убрала бластер. - И мы сдержали свою часть сделки. Ваши кредитки все еще у Маубо, можете их забрать в любой момент.
- У Маубо? - Слай усмехнулся. - У тебя космический удар или как? Маубо нас сейчас не пропустит ни в коем случае.
- Не наша проблема.
Хэн передернул бластер, затем посмотрел на Чубакку, кивнул и протянул руки.
Вуки передал свой арбалет, опустился на колени и, протянув руки, схватил Гриса и Слая.
Эмала запрыгнула ему на спину, вырывая зубами клочья меха в надежде добраться до шкуры. Чубакка зажал двух сквибов в одной руке, протянул руку через плечо и отодрал Эмалу.
- Пусти! - потребовала она. - А то глотку перегрызу. Чубакка поднялся, рыча, и понес их к двери.
- Стой! - завопил Грис. - Ты не можешь нас так вышвырнуть!
Чубакка вышел из дома Банаи и пошел по улице в направлении аллеи, где, надеялась Лея, ему удастся хорошенько припугнуть сквибов, чтобы те ушли. Она подошла к женщине в углу и, решив не садиться на колени на полу, усыпанном осколками, наклонилась к ней и взяла ее за руку.
- Все, - сказала Лея. - Они ушли.
В голубых глазах женщины читался шок. Морщинки у глаз были глубокими и длинными, ресницы - темными и аккуратно завитыми.
- Эти... эти монстры - ваши? - спросила она.
- У нас был деловой договор. - Лея оглядела разгромленную комнату, заметив детскую одежду, игрушечный флаер под перевернутой видеоконсолью, оторванные конечности плюшевого банты, разбросанные по углам. - И это в него не входило.
Хэн поднял перевернутое кресло и принес женщине.
- На аукционе все малость вышло из-под контроля. Когда Хэн это говорил, Лея не заметила ни тени удивления в глазах женщины.
- Там были имперцы, - Хэн смахнул пыль с кресла и протянул женщине руку, но она не взяла ее. - Началась драка.
Опять ни тени удивления, но на этот раз она заинтересовалась.
- Вы пришли, чтобы сказать мне, что с Китстером что-то случилось?
Вопрос был уловкой, поняла Лея. Поведение женщины свидетельствовало о том, что она уже знала, что Банаи в безопасности... а это означало, что она могла бы привести Лею к нему - и к "Закату Киллика".
- Мы думаем, он бежал, - сказала Лея. Она решила, что Хэн был прав насчет женщины; дочь вряд ли звала бы Банаи по имени. - Послушайте, мы очень волнуемся за вашего мужа...
- Тамора, - вставила женщина.
- Извините, - сказала Лея. - Вы не замужем на Китстером?
- Более или менее замужем, - наконец женщина позволила Хэну помочь ей подняться в кресло. - Меня зовут Тамора.
- Понятно.
Лея продолжила изучать комнату. Несмотря на разгром, Тамора вряд ли бросила бы одежду и игрушки детей на полу. Кто-то предупредил ее о проблемах на аукционе и что за ее мужем придут. Она спешила уйти, когда пришли сквибы.
- Тамора, ваши дети в безопасности? Наконец в ее глазах мелькнуло удивление:
- Мои дети?
Лея подняла одну из маленьких рубашек с пола.
- Мальчик, что носит вот это, - затем она показала на плюшевого банту. - И девочка, что играет с этим.
Тамора явно разозлилась. Она поднялась и осторожно прошла босой по комнате ко входу на кухню, где остановилась и взглянула на Лею.
- Лжай и Элли в безопасности, - сказала она. - Они не здесь, и это не ваше дело.
- Как скажете, - Лея предусмотрительно не стала смотреть на закрытые дверки кухонной кладовки из пластила. Ей надо было завоевать доверие женщины, и вряд ли это можно было сделать, заставив ее беспокоиться о своих детях. - Вам нечего бояться, честное слово.
- Это звучало бы намного честнее, будь вы на пути к дверям, - отозвалась Тамора. - Или если бы я хотя бы могла видеть ваше лицо.
- Разумеется, - Лея кивнула головой в капюшоне. - Но для всех нас безопаснее скрываться.
- Ну, не знаю, - ответила Тамора. - У вас ведь вуки.
Видя, что дело не очень-то продвигается, Лея молча обошла комнату, пытаясь найти другой путь завоевать доверие Таморы. Может, слова о вуки были намеком на то, что она узнала их? Возможно, но Лея не видела смысла развивать эту тему. Все в доме указывало на проблемы с деньгами, о которых Банаи говорил тогда, перед началом аукциона. Дорогой дюрастиловый поднос для столовых приборов на полу среди дешевой пластиловой утвари, незапыленные квадраты на стенах - следы проданных на аукционе картин, пустующий угол, в котором должна была быть скульптура....
Скорее всего, Банаи рискнул своей жизнью в попытке украсть картину из-за денег. Вполне возможно, что и Тамора выдерживала угрозы сквибов из-за больших денег. Чтобы найти "Закат Киллика", Лее всего лишь надо было убедить Тамору, что она заплатит больше имперцев, - и это будет безопаснее - и сделать это прежде, чем Китстер продаст картину Квентону.
Лея подошла к полке из транспаристила, которая соединяла два перевернутых читальных кресла. Пыли было совсем немного - наверное, лишь та, что просочилась через щели в стенах во время вчерашней бури, - но достаточно, чтобы увидеть - в центре полки стояло что-то квадратное.
- Тут был голографический куб?
- Куб со Скайуокером? - спросила Тамора. - Да. Китстеру он нравился. Бывало, он смотрел на него не отрывая глаз, погрузившись в прошлое настолько, что не замечал, как я входила.
- Правда? - для Леи было трудно поверить, что кто-то мог вспоминать Анакина Скайуокера по собственному желанию. - Они и правда были друзьями? Это был не рекламный ход?
- Анакин был его лучшим другом. Я не хотела, чтобы Кит продавал куб, но... - Тамора не закончила предложение и отвернулась, чтобы вытереть глаза. Когда она вновь повернулась к Лее, она закусила губу, чтобы та не дрожала. - После того как Анакин выиграл в Бунте, джедай, забравший его, продал его машину Себульбе. Анакин отдал немного заработанных кредиток Киту. Это изменило его жизнь.
Хэн за спиной Таморы молча указал на хронометр, затем покрутил пальцем - поторопись, имперцы придут.
Она кивнула Хэну и продолжила разговор с женщиной:
- Изменило его жизнь? Как? Тут было нужно побольше пары миллионов кредиток. Тамора наклонилась и стала рыться в безделушках, что стояли раньше на опрокинутой полке. Голографические кубы с Таморой и детьми, Китстер у ворот особняка в пустыне, за которыми суетятся люди, пара тускенских фигурок-бант. Наконец она нашла старую книгу с пластиковыми страницами и протянула ее Лее. - На те кредитки Китстер купил вот это.
- "Правила этикета" Пэра Онтама? - прочитала Лея.
- Классика! - Ц-ЗПО наклонился, раскрошив несколько осколков на полу своими железными ступнями. - У меня есть недавнее издание в блоках памяти, но я никогда не мог записать оригинальную монографию. Можно?
Хруст осколков словно вернул Тамору в настоящее, и доверие, которое Лея так старательно строила, растаяло. Она потянула книгу от протянутой руки Ц-ЗПО.
- Спасибо за то, что рассказали об этом, - Лея отдала пластиковый томик обратно. - Думаю, Китстер сумел применить эти знания?
Тамора взяла книгу, но в ее голос вернулось недоверие.
- Он стал стюардом в "Трех лунах" и смог заработать достаточно, чтобы купить себе свободу. В конце концов он стал дворецким в имении Рендала, - она тяжело взглянула на голографический куб с Китстером у ворот особняка, затем вспомнила о Хэне и повернулась к нему. - Но вряд ли вы пришли поговорить о прошлом Китстера.
- Не совсем, - сказал Хэн. - Послушайте, мы не желаем ему зла.
- Мы даже благодарны вашему мужу за то, что он спас картину, - добавила Лея. Это было более-менее правдой; в хаосе после "спасения" "Заката Киллика" Лея и остальные сумели скрыться от имперцев. - И мы хотели бы щедро вознаградить его за тот риск, на который он пошел. Но нам нужна картина.
- Картина? - повторила Тамора. - Кто вы?
- Не важно, - произнесла Лея. - Важно то, что мы заплатим вам и Китстеру столько, что вам больше не придется беспокоиться о деньгах. И мы обеспечим вашу безопасность.
- Очень щедро с вашей стороны, - отозвалась Тамора. - Только хотелось бы понять, что вы имеете в виду.
- Думаю, вы понимаете, - Лея подняла детскую рубашку. - Вы собирались уходить, когда пришли скви6ы. Вы прекрасно знаете, что произошло на аукционе. Китстер связался с вами - или кто-то еще.
Из комлинка Хэна раздалось ворчание Ворчуна:
- Штурмовики у подножия холма. Целое отделение.
Лицо Таморы побледнело, и она повернулась к большому круглому окну в торцевой стене. Ничего нельзя было увидеть за домами на улице.
- Послушайте, мы дадим столько же, сколько имперцы, - Хэн протянул руку и шагнул к ней. - Вы должны нас выслушать, ради своей семьи, - вы же не хотите, чтобы штурмовики тут кого-то нашли. Детьми неплохо торгуют.
- Я уже сказала вам, моих детей здесь нет, - она отступила на кухню. - Но неплохая попытка.
- Попытка? - Лея жестом показала Хэну, что дальше двигаться не стоит. - Он не шутит. Они разберут ваш дом на части. Когда найдут ваших детей, возьмут их в заложники. Вам повезет, если вы вообще что-то получите за картину.
- А вы, конечно, никогда бы так не поступили, - усмехнулась она.
- Разве мы пытались открыть вон ту кладовку? - возразила Лея. - Мы просим вас пойти с нами, а не приказываем.
Ее лицо стало нерешительным.
- Кит сказал никому не доверять, - она говорила сама с собой. - Он сказал, что имперцы пойдут на все, а все остальные - и того хуже.
- - И он был прав, - Лея чувствовала, что еще немного, и Тамора обратится к ним за помощью. У нее не было выбора - Китстер ввязался в серьезную передрягу. Думаю, он даже и не понимает, насколько серьезную.
Тамора оглядела комнату и покачала головой.
- Знаю я, что он не понимает. Он сказал бросить одежду в сумку и идти. Я даже до сумки не успела добраться.
- Когда пришли сквибы? У вас не было шансов. Вновь затрещал комлинк Хэна. На этот раз Чубакка говорил им выходить через задний двор - и быстро.
- У нас мало времени, - Хэн шагнул к Таморе. Лея остановила его и потянула ко двери во двор.
- Пусть она сама решает.
Они не успели и шага сделать, как Тамора позвала их:
- Подождите.
- Отлично, - Хэн шагнул на кухню. - Надо вывести детей.
- Покажите мне ваши лица.
- Слушайте, вам незачем это знать, - сказал Хэн. - Мы окажемся в большей опасности.
- Не мы. Вы окажетесь, - возразила Тамора. - Хотите, чтобы я помогла вам, - доверяйте мне. Лея посмотрела на Хэна и кивнула.
- Она нам доверяет.'
- Пока нет, - поправила Тамора.
- Да, но вряд ли у нас есть выбор, - Хэн сдернул капюшон, демонстрируя свое бандитское лицо. На висках и у линии волос все еще оставались следы красной краски - он не смог намазать достаточно крема-растворителя. - Может, вы меня видели тут иногда. Я раньше кучу времени проводил на Татуине.
По открытому рту Таморы можно было судить, что если она и узнала лицо Хэна, то не потому, что видела его в каком-то грязном баре с контрабандистами.
Лея тоже сняла капюшон.
- Надеюсь, вам этого хватит, - она выглянула в окно; штурмовиков не было, но они не могли быть слишком далеко. - Потому что нам действительно надо уходить.
- Вполне хватит, - Тамора прошла через комнату, отойдя от кухни. - Пойдем через задний ход, чтобы не заметили.
- Э-э... вы ничего не забыли? - Хэн нахмурился и посмотрел на кладовку из пластила. - Например, ваших детей?
- Они в заднем куполе, - Тамора показала Хэну на купол во дворе. - Неужели вы думаете, что я бы закрыла своих детей в кладовке?

Глава 6

Четырехместный флаер с трудом вмещал четырех человек; Лее пришлось сидеть у Хэна на коленях, а Чубакке, который помещался только на переднее сиденье, пришлось вести машину. Тамора сидела на коленях у Ц-ЗПО, указывая им путь в лабиринте пыльных аллей. Судя по всему, они направлялись в торговый район Мос Эспа. Ворчун сидел сзади, напротив Леи и Хэна с детьми Банаи на коленях, и что- то ворчал по поводу водительских талантов вуки. Хотя им обоим не было и шести, дети старались сдерживать свой испуг, безоговорочно слушались матери и тихо плакали.
Лейя хотела обнять их, но потом решила ограничиться улыбкой и парой слов поддержки. Ей подумалось, что эти дети вряд ли нормально отреагировали на объятья незнакомца, а даже если и так, их матери бы не понравилась такая фамильярность с теми, кто охотится за их отцом.
- Поверните.
Тамора указала на переулок, столь узкий, что Чубакке пришлось развернуть машину на репульсорах, прежде чем проехать. Лея опустила руку под плащ, чтобы быстрее вытащить бластер в случае чего. Хотя Тамора уже объехала два поста со штурмовиками, Лея все еще нервничала. Судя по тому что она видел, Мос Эспа был городом, где беда поджидала за каждым углом и неприятности таились в каждой тени. Неудивительно, что Тамора была столь осторожна - неосторожные в этом городе долго не проживут.
Об осторожности забывать не стоило, подумала Лея. Женщина была весьма удивлена - даже очень, - когда узнала лицо Соло, и едва ли она стала бы выкидывать фортели с детьми в лендспидере. Однако в любом деле с незнакомцами и имперцами надо было помнить о возможном предательстве.
И пока что Тамора не сумела объяснить, зачем Банаи украл "Закат Киллика". Она настаивала на том, что он ненавидел имперцев - вопреки предположениям Леи - и никогда не продал бы им картину, но никакой причины для кражи найти она не могла. Единственное, что она предположила, - Банаи забрал картину, чтобы спасти ее, и надеялся позже найти покупателя с Альдераана.
Все это, разумеется, звучало очень благородно, да и перед аукционом Лея видел достаточно вещей Банаи, чтобы понять, что он любитель искусства. Но ведь это был человек, у которого дома стоял голографический кy6 Анакина Скайуокера. Лее казалось, что ни один достойный человек не оставил бы этот куб, знай он, что его друг вырос и стал Дартом Вейдером.
Также Лею мучила мысль об оживленных торгах за куб. В любом обществе есть несколько индивидов, Которые прославляли силу даже в самых брутальных ее воплощениях. Но на аукционе были десятки местных участников и сотни зрителей, которые считали голографический куб отличным произведением искусства.
Возможно, это было влияние Силы в этом месте, ослепившее местных, к образу того чудовища, которым стал Анакин Скайуокер. Это даже могло объяснить ту кошмарную полуявь-полусон на борту "Сокола" - какой-то страшный след ее отца, оставленный в детстве на этой планете, ощутил ее приближение и дал о себе знать.
И если Анакин оставил след в Силе, то и Люк, должно быть, оставил свой след. Оба обладали Великой силой, и наложение этих отпечатков могло объяснить, почему она видела Люка на темной стороне.
Конечно, Лея даже не знала, возможно ли это. Но это объяснение ей нравилось больше, чем другие, приходившие на ум.
Тамора сказала Чубакке остановиться у грязной лачуги на краю торгового района. За лачугой был высокий частокол, украшенный сверху эмиттерами антиворовского поля. За забором виднелись кабины, турели и двигатели для всех видов транспорта - от грузовых скифов до тяжелых грузовых звездолетов. На двери висела кривая металлическая табличка "ЗАПЧАСТИ ВАЛЬАА - ПОЧТИ НОВЫЕ ДЕТАЛИ ПО ПРИЕМЛЕМОЙ ЦЕНЕ".
Если Тамора не лгала, Банаи должен был ждать ее внутри. Чубакка открыл дверь машины, и они вышли на запыленные после бури улицы. В воздухе здесь висело еще больше пыли, чем в Высотах Эспа, удерживая жару и делая душную атмосферу Татуина невыносимо жгучей. Но когда первое солнце опустилось к самому горизонту, небо окрасилось в цвета, достойные кисти Об Хаддора. Над головами полыхали полосы заката - алая, коралловая, медная, с вкраплениями золотого и розового. И на этом прекрасном фоне росли несколько темных узнаваемых силуэтов.
Лея указала на приближающиеся объекты:
- Хэн, это?..
Знакомый рев донесся издалека, становясь все громче и визгливее, и Лея получила ответ на свой вопрос.
- ДИшки!
Едва Лея это сказала, истребители спикировали на Высоты Эспа и с ревом пронеслись над городом, поднимая с крыш пыльные хвосты. Когда Хэн и остальные обернулись, истребители были над ними, так низко, что в воздухе раздалось потрескивание от разрядов с их ионных двигателей. Эскадрилья пролетела настолько быстро, что за ней было не уследить взглядом, превратив пыльный воздух в серый туман, - и с воем унеслась в пустыню.
- Это просто неприлично. - Хэн попытался пригладить взъерошенные ионными разрядами волосы. - Космопорт должен лишить имперцев права на посадку.
Чубакка, которого ионизированный воздух превратил в двухметровое подобие кухонного ежика, с рыком показал на космопорт Мос Эспа. Пять челноков класса "часовой" спускались прямо под заходящим солнцем, Уже приподняв носы для захода на посадку. Каждый челнок мог нести 54 штурмовика, в сумме получалось 270 солдат - целая штурмовая рота.
- Боги мои. - прошептала Тамора. - Во что Китстер нас втянул?
Ужас на лице можно было и сымитировать, но не то, как побледнела ее кожа. Никто не смог бы так сыграть. Она обернулась к Лее;
- Все ради картины?
- Имперские начальники привыкли получать то, что хотят. - Лея озабоченно посмотрела на Хэна, затем подтолкнула детей Банаи к матери: - Ведите детей вперед.
- Конечно... детей, - Тамора протянула им руки и взволнованно оглянулась на снижающиеся челноки, уходя. - Мы подождем внутри.
Когда они ушли, Хэн задал вопрос:
- Как думаешь, нас узнали на аукционе?
- Возможно, - ответила Лея. - Не знаю, но готовиться надо к худшему.
Она пристально посмотрела на Ворчуна. Хэн кивнул и повернулся к викваю:
- Гм... спасибо за помощь, но...
- Это не моя война, - виквай повернулся, чтобы уйти. - Не буду тут задерживаться.
Лея могла бы заплатить ему, но она решила, что есть способ и получше вознаградить виквая за то, что он не выдал их.
- Ворчун, если хочешь, можем подбросить тебя с этой планеты до...
- Не хочу лететь вместе с вуки, - Ворчун посмотрел на челноки, которые уже подняли крылья, чтобы сесть на землю. - Кроме того, когда я отсюда выберусь, я хочу сам решать, куда мне лететь.
Чубакка прорычал что-то вроде "хорошая идея", но с тем же успехом это могло означать "желаю удачи".
Хэн и Лея натянули капюшоны и вошли в "Запчасти Вальда", куда зашла Тамора. Внутри было сумрачно, относительно прохладно и не очень пыльно для этого города. А еще внутри все было завалено деталями репульсоров, серводвигателей и частями дроидов. Тамора и дети были у задней стены лачужки у двери в задний двор, перегороженной нижней частью испарителя. Хэн повернулся к Чубакке:
- Я думал, ты разобрался со сквибами, Чубакка возмущенно рыкнул.
- Ты закрыл их в мусорном баке?! - воскликнула Лея. - Чуй, да там же просто духовка внутри! Чубакка что-то проревел и пожал плечами.
- Мне не важно, что их трудно убить, - ответила Лея. - Мы не можем их оставить там жариться.
- Кит? - Тамора пробиралась через беспорядок, заглядывая под опрокинутые полки и в темные углы. - Китстер, где ты?
Дети, держась за ее руки, тоже звали отца. Хэн достал бластер и повернулся к Ц-ЗПО.
- Будь начеку.
- Слушаюсь. - Ц-ЗПО повернул фоторецепторы к двери: - В данный момент там нет ничего, кроме нашей машины.
- Ц-ЗПО, просто скажи, если кто-то там появится, - сказала Лея.
- А, понял, - кивнул дроид. - Слушаюсь, госпожа Лея.
Хэн уже был внутри комнаты, изучая беспорядок. Заметив, что Чубакка поднял арбалет и молча прикрывает Тамору, Лея махнула Хэну рукой, чтобы он шел за ней к конторке. Задняя дверь в кабинет была заперта. Лея наклонилась через прилавок и увидела рассыпанные по полу чипы, кредитные расписки и дорогие портативные энергоблоки.
- Не повезло. Это не ограбление, - Лея начала о6ходить прилавок, но Хэн, как обычно, решив проявить галантность, перепрыгнул через конторку и подошел к двери первым. Он нажал на кнопку "ОТКРЫТЬ" на панели, но ничего не произошло.
- Заперта, - Хэн отошел на шаг назад и направил бластер на панель замка. - Смотри...
Дверь чуть приоткрылась, и оттуда высунулось дуло бластерной винтовки, ткнувшись в капюшон Хэна. Лея начала обходить дверь, но ее остановил угрожающий голос родианца:
- Стоять, или я сожгу ему башку. Родианец ткнул бластером в капюшон, заставив Хэна отступить назад, но все еще оставаясь закрытым от бластера Леи - А ты, что ты делаешь с моей дверью?
- Слушай, приятель, мы просто ищем друга. - Хэн держал свой бластер подальше от родианца, но не бросал его. - Мы к этому разгрому не причастны.
- Не верю, - произнес родианец через приоткрытую дверь. - С чего вы взяли, что ваш друг прячется в моей лавке?

Предыдущая страница 5 Следующая страница


Дух Татуина 6

Чубакка подошел к другому краю прилавка и нацелил арбалет на дверь - похоже, он мог видеть родианца.
- Вальд! - крикнула Тамора из-за спины Чубакки. - Опусти бластер и дай мне увидеть Китстера!
Вальд не опустил оружия.
- Почему ты думаешь, что Кит здесь?
- Он сказал мне тут с ним встретиться, - голос Таморы звучал по-настоящему обеспокоено. - У него дело с этими людьми.
- В моей лавке запчастей? Что за дело?
- Она тебе не может об этом сказать, - перебив Хэн.
- Тогда, полагаю, я не могу опустить оружие. - Вальд заставил Хэна отступить назад. - Я уже не настолько силен.
- Вальд! - прошипела Тамора. - Прекратишь ты или нет?
- Как только получу ответы на свои вопросы. У меня есть право их задавать - вы только взгляните, что с моей лавкой.
У Хэна побелели костяшки. Лея знала, что это ничего хорошего не предвещает.
- Послушайте, давайте все опустим бластеры, - она убрала свой в кобуру. - Если бы мы собирались друг друга перестрелять, мы бы уже давно это сделали.
- Не сказал бы, - Хэн смотрел в кабинет мимо родианца. - Я могу и потерпеть.
- Такое терпение нам не нужно. - Лея подошла, забрала бластер из руки Хэна и положила его на прилавок, затем кивнула Чубакке: - И ты тоже. Думаю, Вальду просто нужно убедиться, что Тамора здесь по своей воле.
Чубакка пару секунд смотрел за дверь, затем угрожающе рыкнул и положил арбалет.
Вальд не убрал бластера от лица Хэна.
- Тамора, почему вы с детьми не зашли в мой кабинет?
Тамора закатила глаза, схватила арбалет с прилавка и направила на Чубакку. Лея испугалась, что переоценила искренность в голосе женщины, а вуки тихонько зарычал.
Тамора его проигнорировала.
- Вальд, они у нас на мушке, - у нее едва ли хватило бы сил спустить курок арбалета, но Лея не стала об этом говорить. - Теперь ты мне веришь?
Вальд издал звук, как будто выключили сварку; затем винтовка исчезла за дверью в кабинет, и оттуда вышел низенький родианец. Лее всегда было трудно определить возраст родианцев на взгляд, возможно, потому, что многие из них предпочитали опасную работу и рано умирали, - но обвисшие чувствительные рожки, серые пятна на хоботке и беловатые отблески в круглых глазах свидетельствовали о пожилом возрасте Вальда.
- Извини за прием, - он протянул Хэну руку. - Не обижен, а?
- Нет, - Хэн пожал руку, скрежеща зубами так, что было слышно Лее. - Не очень.
- Кит? - Тамора вернула арбалет Чубакке, взяла детей и повела их за прилавок в кабинет Вальда. - Ты где?
- Он не там. Понимая, что обеспокоенная жена все равно пойдет проверить, он обратился к Хэну и Лее, в то время как Тамора зашла в кабинет: - Но он был тут с этой картиной, за которой все охотятся.
Лея постаралась не выдать своей тревоги, услышав слово "все".
- И?
- Джерго, кубазская ищейка, подошел к Китстеру сзади и приставил бластер к его спине. Джерго нужна была картина. Кит не желал отдавать. - Вальд понизил голос и показал на дыру в потолке: - Его чуть не пристрелили. Пришлось мне врезать Джерго гидроключом.
- Так где теперь картина? - спросила Лейя. Вальд махнул рукой на дверь кабинета:
- Подождем Тамору.
Хэн вытащил пачку кредиток из кармана:
- Слушай, ты из-за нас здорово пострадал. Может, мы могли бы оплатить стоимость уборки?
Рожки Вальда удивленно наклонились:
- Пострадал я не из-за вас, а из-за Китстера и Таморы. И вы не выгородите Банаи, как ни старайтесь.
- Конечно, - Лея взяла деньги из рук Хэна и всучила их родианцу. - Но мы чувствуем себя ответственными.
- Ну конечно, - несмотря на циничный тон, Вальд взял кредитки. - Я думаю, все-таки стоит подождать Тамору.
Через минуту Тамора вышла из кабинета, закрыв там детей. Ее глаза покраснели от слез. Она подошла к Вальду:
- Ладно, Вальд. Что случилось с Китом?
- Хотел бы я вам сказать. - Родианец развел руками и, глядя на Хэна и Лею, добавил: - Честное слово, не знаю.
- Нет, ты что-то знаешь, - возразила Тамора. - Прошу, скажи мне.
Вальд повторил, как вырубил кубаза-шпиона, и продолжил:
- Это было через минуту после того, как Китстер связался с тобой. Сначала мы думали, что Джерго просто хотел забрать картину и продать, ее, но потом появился отряд штурмовиков.
- Они его не забрали? - затаив дыхание, прошептала Тамора.
- Нет. - Вальд посмотрел на Хэна и Лею: - Может, продолжим наедине?
Чубакка заворчал, но Лея жестом приказала ему молчать. Они ничего не добьются, пытаясь напугать этих людей.
- Это дело Таморы.
- Ничего, продолжай, Вальд, - сказала Тамора. - Я доверяю им.
Вальд недоверчиво посмотрел на капюшоны:
- Кит сказал никому не доверять.
- Мне он то же самое сказал, - отозвалась Тамора. - Но Китстер не знает, что творит. Эти люди знают. Они гм... работают на хозяев картины.
- Хозяев? - Вальд недоуменно посмотрел на Чубакку и Ц-ЗПО. - Не очень-то они похожи на любителей живописи.
- Внешность обманчива, - заметил Хэн.
- Пожалуйста, расскажи, что случилось с Китом, - взмолилась Тамора. - Ты видел, что творится снаружи? В небе полно ДИшек и эль-челноков. Китстера убьют.
Вальд отвернулся от Хэна с Леей и неохотно произнес:
- Он взял мой старый свуп и погнал в пустыню. Лицо Таморы вытянулось:
- Старый свуп? Вальд кивнул:
- Дело еще хуже. Он поехал через Арочный каньон.
- Арочный каньон? - Тамора была в изумлении. - Тот каньон на старой гоночной трассе? Через тот каньон?
Вальд снова кивнул.
- Он сказал, что это единственный способ оторваться от имперцев. Он прав, но это все равно безумство. - Вальд одарил Хэна и Лею пренебрежительным взглядом и добавил: - Я сказал ему, чтобы он продал имперцам картину, и все, но он не желал даже слушать об этом. Он сказал, что "Закат Киллика" не должен попасть в руки Империи.
Лея выдохнула в облегчении; по крайней мере насчет этого Тамора была права. - И кому же Китстер хочет его продать? Вальд посмотрел на Тамору.
- Уверена, что хочешь это знать?
- Да. Уверена, - ответила она. - Джай и Элли хотели бы, чтобы отец вернулся к ним живым.
- Ладно, - Вальд опустил взгляд к полу и пнул ногой сломанный записывающий стержень, - в этом-то все и дело. Думаю, он никому не собирается ее продавать.
- Что? - вырвалось у всех. Вальд посмотрел на Тамору.
- Он вообще не говорил об этом. Он просто говорил про какого-то деваронца и тви'лекку, которые пытались ее взорвать, и хотел спрятать ее в безопасном месте.
- В безопасном месте, - Лея не верила своим ушам, - на Татуине.
- Конечно, на Татуине, - отозвался Вальд. - Он не гнал бы на свупе в Оханн, если бы хотел увезти ее с планеты.
- Согласна, - кивнула Лея. - И что дальше?
- Думаю, он надеялся на вознаграждение. Он хотел отправить послание принцессе Лее, - Вальд подошел поближе и заглянул Лее под капюшон, пытаясь разглядеть ее лицо. - Хотя, полагаю, он считал, что вы все еще на Корусканте.
Лея вздохнула.
- Хоть кто-нибудь в Мос Эспа еще не знает, кто мы такие? - она сняла капюшон - Думаю, бесполезно это скрывать.
Вальд помахал рожками и ткнул пальцем в Ц-ЗПО и Чубакку.
- Дроид, вуки, картина - мое зрение должно было быть в десять раз хуже, чем сейчас, чтобы я этого не заметил.
- - Спасибо, что подметил. - Лея и остальные прекрасно понимали, что держаться вместе означало свести на нет возможность передвигаться инкогнито, но события так закрутились, что они просто не решались разделиться. Лея повернулась к Хэну: - По крайней мере имперцы еще не все выяснили.
- Это ненадолго, - Вальд показал на свою систему безопасности - небольшую скрытую камеру в углу под потолком. - Я подслушал разговоры штурмовиков об их новом адмирале.
- Пеллаэоне? - поинтересовался Хэн.
- Все, что я знаю, - они его боготворят, - пожал плечами Вальд. - Вам не помешало бы узнать, что он уверен - в "Закате Киллика" есть нечто ценное для Новой Республики и она не хочет, чтобы это попало в руки Империи. Это единственное объяснение тому, что деваронец швырнул в картину детонатор.
Лея и Хэн обменялись убитыми взглядами. Они не могли допустить, чтобы имперцы забрали код, который означал разоблачение всей "Теневой сети" и смерть тысячи агентов. Но мысль о том, что, если бы они ничего не сделали, код мог бы совершенно спокойно провисеть многие годы в кабинете какого-то адмирала, была невыносима.
- Спасибо за информацию, Вальд. - Лея глубоко вдохнула, постаравшись успокоиться, и повернулась к Таморе: - Может, свяжетесь с Китстером? Мы могли бы назначить встречу.
Тамора кивнула и включила комлинк.
Слабое эхо ее слов раздалось из-под опрокинутого испарителя у дальней стены.
- Ты там?
Опять эхо раздалось из-под испарителя. Чубакка подошел к нему и поднял комлинк, точь-в-точь как у Таморы.
- Чубба! - выругался Вальд. - Там его схватил Джерго.
Лея вздохнула:
- Он ведь не сказал вам, куда поехал, верно? Вальд развел руками:
- В безопасное место. Больше он ничего не сказал. Лея повернулась к Таморе, но слова замерли у нее на языке при виде отчаяния на лице женщины.
- Мы никогда не догоним его на флаере, - сказал Хэн. - Особенно когда за ним гонятся ДИшки. - Он повернулся к Вальду: - У вас есть еще один свуп?
Вальд и Тамора обменялись взглядами. Затем Вальд сказал:
- Такого, чтобы можно было догнать Китстера, у меня нет.
- На нем Вальд выиграл свою свободу, - пояснила Тамора.
- Китстер и я построили его по чертежам одного друга, - в голосе Вальда читалась гордость. - Он почти такой же скоростной, как реактивный болид.
У Леи возникло странное чувство.
- С чертежей какого друга?
- Анакина Скайуокера, - ответил Вальд.
- Вы знали Анакина?
- . Конечно, знал, - ответил Вальд уязвленным тоном - Он был моим приятелем. Мы были рабами.
Лицо Леи вытянулось;
- Мой отец был рабом?
- Что за презрение? - сказал Вальд недовольно. - Мы родились рабами, а не проиграли свою свободу в карты.
- Она не это имела в виду, - Хэн взял Лею за руку и слегка сжал ее, чтобы вернуть ей чувство реальности. - Просто трудно поверить, что бывший раб стал Дартом Вейдером.
- Дартом Вейдером? - Вальд замахал руками. - Это ложь. Анакин Скайуокер не стал Дартом Вейдером.
- Да ну? - Лея услышала собственный ледяной тон, но не сумела справиться с эмоциями. - И откуда ты это знаешь?
Возражение родианца задело ее глубокие чувства, потому что отрицать личность Дарта Вейдера для Леи означало отрицать все его ужасные поступки.
- Потому что я знал его, - резко ответил Вальд. - Вы не понимаете, что это значит, что это тогда значило для раба - получить свободу.
- Мы знаем, - Тамора попыталась пройти между Леей и Вальдом. - Но нам сейчас нужно...
Вальд обошел Тамору и продолжил с глубоким уважением в голосе:
- Я полагал, что это невозможно. Но Анакин это сделал.
- Ему повезло, и он выиграл гонку, - сказала Лея. - Едва ли за это можно считать его героем.
- На Татуине - вполне можно, - Хэн потянул Лею за руку. - Сбавь жар в реакторе. Нам нужна помощь этого парня.
Хэн был прав, поняла Лея. Но это был столь важный внутренний вопрос, что никакого компромисса тут быть не могло. К счастью, он совершенно не относился к их задаче, - и Лея знала, что должна успокоиться. Она глубоко вдохнула и сказала:
- Прости, Вальд. Видимо, у нас разное отношение к Анакину Скайуокеру.
- Видимо, - отозвался Вальд. - И лишь один из нас а прав.
Лея закусила язык, удержавшись от резкости. Видимо, мысленно повторила она.
Тамора облегченно вздохнула.
- Что касается свупа...
- Прошу прощения, но вынужден перебить вас, - извинился Ц-ЗПО перед Таморой, пробираясь через завалы на полу. - Сквибы пришли.
- Сквибы? - ужаснулась Тамора. Она отошла за спину Чубакки, а Хэн и Лея натянули капюшоны.
- -Я от них избавлюсь, - Вальд шагнул к двери. - Уверен, что они хотят продать мне что-нибудь ненужное.
Он опоздал. Трио ворвалось в комнату - мех на них был грязный и взъерошенный, а на поясе висели сломанные комлинки и фонари, которые они повытаскивали из мусорных ведер.
Вальд остановил их в трех шагах от двери:
- Грис, Слай, я ничего не беру...
- А мы и не предлагаем! - ответил Слай. Сквибы прошли мимо родианца, как будто его и не было, и подошли к Лее и Хэну, не удержавшись от пары взглядов на разбросанные по полу детали.
- Не могу поверить, что ты так с нами обошелся, - сказала Хэну Эмала. - Мы думали, ты игрок.
Грис помахал чипом у пояса Хэна. - Попробуй нас еще раз выставить, и мы пойдем с этим к Маубо. Мы заплатим ей и заберем картину сами.
- У нее нет картины, - Хэн попытался выхватить чип, но Грис оказался проворней. - И вы не можете заплатить Маубо нашими деньгами. Она не станет активировать этот чип.
- Ты так думаешь? - поинтересовался Слай. - После того, что с ней случилось в зале? Вальд подошел к сквибам сзади.
- Эти трое здесь при чем?
- Ни при чем. - Лея вытащила бумажку в две тысячи кредиток из кармана и протянула Грису. - Мы вам заплатим.
Сквибы покачали головой, не глядя на сумму. - Вы не можете заплатить, - сказал Слай. - Мы победили на аукционе.
- Так что картина принадлежит нам, - добавил Грис, - пока мы не получим уговоренную оплату.
- А пока у Маубо в заведении дежурят два отряда штурмовиков, у нас это не получится, - добавила Эмала.
- Я вам даю в два раза больше, чем мы заплатили; ваше... э-э-э... товар на аукционе, - сказала Лея. - Взгляните.
- Не важно, - ответил Слай. - Это не те же деньги
- Если вы так хотите, - Лея не убрала бумажку. - Я аннулирую сумму на чипе. Вы останетесь без денег. Глаза сквибов округлились.
- Мы подумаем, - сказал Грис. Они поплелись к двери. Лея посмотрела им вслед, убрала деньги в карман и повернулась к Хэну.
- Ты хотел что-то спросить у Вальда?
Лицо Хэна не шелохнулось.
- Спросить? - О свупе? - напомнила Лея. - Да. Но что насчет чипа? Ты не аннулируешь его? - Не нужно, - улыбнулась Лея. - Если я не авторизую перевод лично, то при попытке использования чип самоуничтожится.
- Будет весело посмотреть, как кто-то будет гоняться за этими тремя проходимцами, пытаясь вернуть себе деньги, - усмехнулся Вальд, хотя его хоботок с трудом мог изобразить улыбку. - Но не думаю, что смогу помочь со свупом.
Лицо Таморы потемнело:
- Вальд, пожалуйста. Ты знаешь Китстера. Ему там не выжить, за ним имперцы гонятся. Вальд хмуро кивнул:
- Знаю.
- Послушай, Вальд, - вмешался Хэн. - Если это касается Дарта Вейдера...
- Не касается, - резко перебил Вальд. - Ты что думаешь, я позволил бы другу умереть из-за того, что Лея Органа оскорбляет собственного отца?
- Конечно нет, - сказала Лея. - Я уже говорила, что мы просто мы по-разному относимся к Анакину Скайуокеру.
Вальд задержал на ней взгляд круглых глаз и пожал плечами.
- Разве принцесса поверит старому торговцу хламом? - Он повернулся к Таморе: - Есть только один свуп, который догонит свуп Китстера. Ты знаешь, к кому обратиться.
Тамора поморщилась:
- К Ульде?
Вальд кивнул.
- Знаю, это непросто, но у нее есть старый реактивный свуп, на котором летала Рао. Если хочешь, я их под везу.
Тамора покачала головой.
- Нет, она не согласится. - Она развернулась и, не обращая ни на кого внимания, добавила; - Мне пора.
Лея чуть отстала, чтобы Тамора не слышала, и обратилась к Вальду: - А что не так с этой Ульдой?
- Ничего, - отозвался Вальд. - Кроме того, что она первая жена Китстера.

Глава 7

Лейя смотрела на проносящиеся за колпаком окраины Мос Эспа. С одной стороны мелькали куполообразные дома и ограждения посадочных площадок космопорта, напоминавшие о неугасающем духе галактической торговли - и о стойкости и щедрости тех людей, что называли этот блеклый мир своим домом. С другой стороны до самого горизонта, где виднелась багровая стена уходящей бури, простирались золотистые просторы безлюдной пустыни, живо напоминавшие о ничтожности человека на просторах Татуина... и о том, какой силой нужно обладать, чтобы выжить на этой планете.
Мысли Лейи вновь и вновь возвращались к ее отцу. Рассказ Вальда стал для нее полной неожиданностью. Узнав, что Анакин Скайуокер был рабом, Лея даже захотела, чтобы невероятное предположение Вальда о том, что ее отец не был Дартом Вейдером, стало правдой... ведь в свете узнанного ею Анакин представал жертвой, полной противоположностью тому чудовищу, что она создала в своем сознании.
Еще хуже, чем рассказ Вальда, на нее действовал Татуин. Она начинала видеть в Мос Эспа не прогнивший космопорт, каким он казался ей перед аукционом, а дом людей вроде Таморы и Вальда, которые выросли и состарились здесь - и сумели найти свою частичку счастья. Даже пустыня начинала манить ее. Она казалась еще опаснее, чем прежде, но теперь Лея начинала видеть ее красоту, величие ее просторов и прелесть красок... и манящую тайну в ее сердце.
Может, она просто адаптировалась к этой планете. А может быть, на нее вновь действовала Сила, пробуждая внутренние связи с этим местом, унаследованные от отца. Она лишь видела, что ее решительность куда-то исчезает, что она теряет контроль над их заданием. Во всем, что она узнала о своем отце, в ее снах на борту "Сокола" и во время предыдущего визита на Татуин, чувствовалось влияние Силы. Она не вела ее, но явно касалась, указывая на темные пути, по которым ей не хотелось идти.
Они доехали до обширной искусственной впадины на краю города. Хотя никакого забора не было, на краю стоял знак "ТРАССА ДЛЯ СВУПОВ МОС ЭСПА". "СВУПОВ" было написано поверх другого слова - можно было все еще прочитать "ГОНОЧ" в начале и "ИДОВ" в конце.
Тамора указала Чубакке на ряд ангаров у края арены, у которых стоял небольшой дисплей "ВЛАДЕЛЬЦЫ МАШИН". Ворота ангаров заржавели, под углами скопились кучи песка, словно их не открывали годами. Но в центре ворот были небольшие дверцы, к которым были протоптаны тропинки, свидетельствующие о регулярном посещении.
Чубакка поднял колпак, и они вылезли из кабины, где надрывалась система климат-контроля, в пыльную послеобеденную жару Татуина. Тамора, предусмотрительно оставившая детей у Вальда, направилась к центральному ангару, где маленький серводроид встречал посетителей за дверями из транспаристила. Оставив Чубакку и Ц-ЗПО, чтобы снизить вероятность того, что их узнают, Лея и Хэн подняли капюшоны и последовали к ангару.
- Как ты? - наклонившись к Лее, спросил Хэн и подошел к дверям.
- Отлично, - Лея знала, о чем он спрашивает, но не хотела об этом говорить. - А что не так?
- Я не говорил, что что-то не так, - Хэн был, похоже, единственным человеком, который не замечал ее намеков оставить тему. - Просто хотел разобраться, что это ты так накинулась на Вальда. - Тебе какое дело, если он считает Анакина героем?
- Никакого, - Лея пожалела о своем резком тоне, она остановилась и взяла Хэна за руку. - Прости. Мне просто тяжело слышать эту болтовню о том, какой Вейдер был хороший.
- Ага, я все жду, когда же нам кто-нибудь расскажет правду о его детстве, - сказал Хэн. - Про то, как он привязывал гранаты к хвостам бант.
Лея слабо улыбнулась:
- Да нет, наверное, хуже.
Хэн поднял бровь и остановился, выжидая.
- Не сейчас, - Лея кивнула на двери. - Нам надо взять свуп.
- - Тогда поговорим попозже, - Хэн улыбнулся и поцеловал ее, затем подтянул капюшон и повернулся к дверям. - Если у них там голограмма твоего отца на пьедестале или что еще, постарайся не спорить. И так будет трудно уговорить эту Ульду помочь нам спасти ее бывшего муженька.
Как выяснилось, в ангаре Ульды едва ли стали бы ставить вообще чью-либо голограмму. Чистый, но просто обставленный зал ожидания с букмекерским столом располагался внутри старого павильона для владельцев гоночных болидов, у дальней стены был бар и окошки букмекеров. Хотя, по-видимому, никакой гонки не намечалось, около десятка посетителей сидели в зале, делая пометки на планшетах и следя за тем, как механики проводили испытательные заезды.
Сердце Леи неожиданно затрепетало, когда она увидела размеры полуразрушенной гоночной трассы. По меньшей мере полкилометра в ширину, она уходила вдаль и пропадала из виду в лабиринте острых скал, а с другой стороны растворялась в необъятных серых просторах.
Здесь ее отец выиграл себе свободу. Глядя на гигантские трибуны, Лея почти наяву услышала рев толпы, когда Анакин Скайуокер пересек финишную черту. В тот момент он не мог знать того пути, что был ему уготован. Должно быть, жизнь казалась ему такой многообещающей - ему, единственному человеку, победившему в классической Бунте. Знал бы он тогда, что означала эта победа, что она будет стоить ему и всей Галактике, - пришел бы он тогда вторым? Хватило бы ему мужества остаться рабом на Татуине?
Женщина лет пятидесяти подошла к ним из-за бара, ошеломленно глядя на Тамору. Высокая, стройная аристократка-куати - поднятые скулы, дуги бровей, широкополое платье и украшенный драгоценностями пояс.
- Так-так - Тамора Спайс, - она остановилась, положив руки на пояс, глядя на Тамору сверху вниз. - Ты пополнела, еще бы - родила ребенка от чужого мужа.
Щеки Таморы порозовели, но она удержалась от ответной колкости.
- Выглядишь отлично, как всегда, Ульда. - Ульда небрежно махнула рукой.
- Деньги, - она горько усмехнулась. - Кстати, о деньгах - слышала, что Кит продал этот ужасный голографический куб на аукционе у Маубо.
Тамора кивнула.
- Туда ему и дорога - Наконец Ульда повернулась к спутникам Таморы и, видимо решив, что под капюшонами важные люди не прячутся, обернулась к Таморе: - Поместье Рендала обанкротилось, и у вас, наверное, проблемы с финансами.
- Справляемся.
Ульда картинно надулась:
- Жаль. Я думала, ты пришла одолжить.
- Вообще-то, - сказал Хэн и шагнул вперед, не желая больше терпеть издевательский тон женщины. - Мы пришли одолжить...
Лея удержала его.
- Пусть Тамора разберется сама
- Да уж, пусть, - Ульда выстрелила в Хэна лазерным взглядом. - Кто бы вы ни были. У нее явно давно был зуб на Тамору, и та правильно сделала, что дала Ульде выговориться. Лея отвела Хэна в сторону и шепнула ему, чтобы он ничего не делал.
Тамора сглотнула и продолжила;
- Мой друг прав. Нам нужно кое-что взять. Лицо Ульды повеселело.
- Да ну? - продолжая игнорировать спутников Таморы, она провела ее к ближайшему столику и присела. Таморе она места не предложила. - Продолжай, а я повеселюсь.
- Не торопись веселиться, - перебила Тамора. - Кит в беде.
Ульда усмехнулась:
- По-моему, у меня есть полное право порадоваться этому.

Предыдущая страница 6 Следующая страница


7 Трой Деннинг

- В большой беде, - продолжила Тамора. - Его ищет Империя.
- Кита? - на лице Ульды были шок и недоверие. - За что?
Вместо ответа Тамора сказала:
- Он полетел на свупе Вальда. Лицо Ульды вытянулось:
- Полетел на чем?
- Полетел на свупе Вальда в Арочный каньон, - сказала Тамора, - чтобы оторваться от имперцев.
- Кит не умеет управлять свупами! И Арочный каньон... - она не закончила и покачала головой, затем вновь посмотрела на Тамору. - Ты так и не сказала мне, за что его ищут имперцы.
Решив, что пришло время захватить инициативу в беседе, Лея подошла к Таморе.
- Он украл картину, которая была им нужна. Ульда подождала пару секунд, ожидая, что Лея снимет капюшон. Когда этого не произошло, она лишь пожала плечами без лишних слов. На Татуине не считалось умным настаивать на том, чтобы показали лицо.
Вместо возражений Ульда спросила;
- "Закат Киллика"? - Лея кивнула.
- Зачем?
- Все еще пытаемся понять, - ответила Лея.
- Чтобы спасти ее, - настойчиво сказала Тамора. - Какой-то деваронец пытался уничтожить ее на аукционе, а Вальд говорит, что имперцы считают, будто в ней что-то спрятано.
- Ага, Кит просто хотел помочь, - сказал Хэн с неприкрытым сарказмом. - И, наверное, рассчитывал получить немного денег за это дело.
Ульда задумалась и грустно покачала головой.
- В любом случае, я буду по нему скучать. - Она повернулась к Таморе - Он иногда приходил сюда... когда у него еще были деньги, чтобы делать ставки.
- Приходил сюда? - выдохнула Тамора. Ульда грустно улыбнулась:
- Знаю, он тебе не говорил. Мужчины - разве можно им доверять?
К Таморе вернулось самообладание:
- Вальд сказал, что у тебя свуп Рао. Ульда пожала плечами;
- Что с того?
- Я поеду за Китом, - сказал Хэн. Ульда посмотрела на Лею:
- Это правда?
- Мой муж отлично управляется со свупами, - перебила Хэна Лея; женщины с Куата не любят, когда к ним обращаются незнакомые мужчины. - Мы с удовольствием заплатим за его аренду.
- Этот свуп не дается напрокат, - отозвалась Ульда - Может, другой?
- Другой не догонит свуп Вальда, - ответила Тамора. - Если Кит увидит, что за ним кто-то едет, он нажмет на газ - и прости-прощай. Сама знаешь.
- Давайте мы купим свуп Рао, - предложила Лейя. - Пятнадцать тысяч хватит?
Ульда насторожилась. Она уставилась в темный провал капюшона, пытаясь понять, кто это, или прикидывая, сколько денег у незнакомки.
- Тридцать тысяч, - сказала Лейя. - Китстер уехал уже двадцать минут назад.
- Деньги вам не помогут, если ваш муж разобьется. - Ульда поднялась и повернулась к сидящим в зале: - Оди, приведи Рао. Она мне нужна, чтобы вывести ее старый свуп...
- Лучше не надо, госпожа, - синекожий круглоголовый эр'кит с обвисшими ушами повернулся к ней. - Она сейчас не в состоянии вести даже флаер.
- Опять?
Эр'кит кивнул и вернулся к своему электронному планшету.
Лея облегченно взглянула на Хэна и сказала:
- Не могу поверить, что тридцати тысяч мало, но...
- Дело не в кредитках, - ответила У льда. - Я бы вам его продала за двадцать. Но он уже отправил в могилу шестерых гонщиков. Я купила его лишь затем, чтобы он не появлялся на трассе.
Хэн шагнул к ней.
- Послушайте, дамочка, если у него есть седло и движок, я с ним управлюсь.
К удивлению Леи, Ульда нормально восприняла слова Хэна. Она смерила его взглядом и повернулась к Лее.
- Пусть сперва попробует на обычном свупе.
- У нас правда нет времени-
- Если он сумеет справиться со свупом Рао, времени вам хватит с лихвой. Это займет всего минут десять. - Не дожидаясь ответа, Ульда снова развернулась к сидящим в зале: - Оди, отведи этого человека в ангар. Пусть разок прокатится на старом "Новастаре".
Эр'кит поднялся и прихрамывая направился к ним.
- "Новастар"?
- "Новастар". Тебе что, уши промыть надо? - Ульда повернулась к Лее: - Гонщики. То ли у них мозги отшибло от гонок, то ли они в гонки пошли, потому что мозгов не было.
Неплохая уловка. Но Лея внимательно слушала эр'-кита и заметила удивление в его голосе. С "Новастаром" что-то было не так. Она повернулась к Хэну:
- Возьми вуки и внимательно осмотри этот свуп. Не понравится, попросишь другой. - Лее было неприятно думать, что из-за нее Хэн будет рисковать собой зазря. Она обернулась к Ульде и прищурилась: - Думаю, Ульда не возразит.
- Да что мне может не понравиться? - Хэн кивнул, что понял намек, и пошел за Оди. - Таких знатных свупов, как "Новастары", уже двадцать лет не делают. Ульда улыбнулась:
- Ваш муж разбирается в свупах. Может, выпьем? 0ни выйдут на трек только через пару минут. - Айбластер, - Лея всегда заказывала его, когда изображала "крутую". - Распыленный, без пены. - Конечно. - Ульда обернулась к Таморе: - Не принесешь? Думаю, ты помнишь, что тут где.
Тамора бросила на нее сердитый взгляд, затем нарочито улыбнулась:
- Разумеется.
Сделала это Тамора нарочно или нет, получилось блестяще. Ульда проводила ее взглядом до бара и довольно усмехнулась.
- Тамора была моим лучшим барменом, - она махнула рукой в зал. - Жаль, что она украла моего мужа.
Лея спустилась по ступеням к первому ряду столиков, где сидели наблюдатели с планшетами. Некоторые были просто старыми, но один - зубастый векноид, чье лицо состояло из одной пасти, - был так же изранен и избит, как Оди. У него не хватало руки, а на коже были страшные шрамы от ожогов.
- Этот векноид тоже был гонщиком на карах? - поинтересовалась Лея.
- Их нетрудно отличить от остальных, - отозвалась Ульда. - Даже гонщики на свупах не выглядят так плохо.
Позвав Лею за собой, Ульда подошла к векноиду и наклонилась к обоженным ошметкам того, что когда-то было его ухом
- Тимто! - она почти крикнула. - Расскажи этой леди про то, как ты был гонщиком.
Он проигнорировал ее. На испытательном треке один из свупов внезапно заглох и упал на песок. Векноид занес что-то в свой планшет, прикрывая его телом так, что Лея и Ульда не видели его записей.
- Я говорю в твое живое ухо, - сказала Ульда. - Я знаю, что ты слышишь.
Наконец Тимто оторвался от планшета.
- Я летал быстро.
- Это все? - удивилась Лея. - Быстро? Подошла Тамора с двумя бокалами. Тимто ухмыльнулся и взял один из них.
Он моргнул своим уцелевшим глазом:
- Очень быстро.
Ульда покраснела. Она не любила, когда ее позорили перед гостями, тем более мужчины.
- Ага, - сказала она. - И если помнишь, ты так потерял свою руку. Летал слишком быстро.
Тимто нахмурился и почистил пальцем ухо.
- Гм, Ульда, не стоит настаивать, - сказала Лея. Она достаточно наобщалась с Хэном, чтобы понять, что делает куати, - пилота было легче легкого разговорить, усомнившись в его мастерстве. - Если Тимто не хочет говорить об этом...
Ульда проигнорировала ее и ткнула в обрубок.
- Ты меня слышал. Ты потерял руку, потому что не справился со скоростью.
Тимто посмотрел на Ульду пару секунд, затем обнажил кривые клыки и повернулся к Лее.
- Я отлично справлялся со скоростью, пока этот наемник Бидо не швырнул гаечный ключ мне в правый двигатель.
- Не очень-то это честно, - сказала Лея.
- Прошу прощения, - насмешливо откликнулась Ульда.
Лея все больше понимала, почему Китстер ушел от Ульды к Таморе, - она не понимала лишь, зачем он вообще женился на Ульде. Повернувшись к треку, она увидела несколько механиков и гонщиков, но Хэн еще не появился.
- Расскажи, как сгорели твои уши, - сказала Ульда - Или мне показать видеозапись?
Недовольный вид Тимто сменился на недоверчивый, но, побурчав, он повернулся к Лее.
- Это случилось на Бунте. Тускены попали мне в двигатель. - Он повернулся к Ульде: - Есть видеозапись, чтобы доказать. Что мне теперь, рассказать ей, как я потерял глаз?
Лея не обратила внимания на его последний вопрос,
- Бунта? Классическая Бунта?
- Ага, - кивнул он. - В тот же год, что выиграл мальчишка.
- Анакин Скайуокер? - Лея постаралась сдержать любопытство в голосе.
Было бы лучше незаметно сменить тему и надеяться, что никто не заметил ее удивления. Но она хотела знать, что за гонщик был ее отец, как он летал, чтобы выиграть свободу. Да и Хэн еще не показался на трассе.
- Он правда был таким мастером, как говорят? - Тимто задержал на ней взгляд, состроив недовольную гримасу, но затем решил, что не стоит злить Ульду лишний раз, и поставил бокал с айбластером на стол.
- Анакин был великолепен. Это человек, победивший Себульбу один на один, - он неосознанно потер шрамы от ожогов. - Жаль, что я помню так мало о той гонке.
- Но ты и раньше с ним соревновался, - заметила Ульда. - Расскажи ей, что он был за гонщик.
Лея подумала, не узнала ли ее Ульда. Если так, то смени она сейчас тему, все станет только очевиднее.
- Похоже, в гонках играли грязно.
- Не Скайуокер, - Тимто уставился в прозрачные ворота-окна из транспаристила, мыслями в далеком прошлом, и усмехнулся. - Этот малыш-человек никогда не играл грязно. Думаю, он был еще слишком молод и верил, что можно победить в честной игре.
- Никогда? - Лее с трудом в это верилось. - Может, вы просто этого не видели.
- Барышня, вы когда-нибудь видели гонки на болидах? - огрызнулся Тимто.
Ульда положила руку на плечо Лее:
- Все говорят, что Анакин играл честно - видимо, он был одним из немногих, кто так делал. - Она провела Лею в другой конец зала: - Вот ваш муж. Посмотрим за ним отсюда.
Тамора принесла новый айбластер. На треке Хэн и Чубакка шли за Оди на испытательную петлю, таща за собой старый свуп. Калеки в первом ряду оживленно зашептались, и у Леи подскочило сердце. Хэн часто утомлял ее рассказами о гонках, что он выигрывал в детстве. Кроме поварихи Дьюланны, эти гонки были, похоже, единственным хорошим воспоминанием Хэна о детстве. Но с этой машиной что-то было не так. Совсем не так.
- Может, хватит? Это зашло чересчур далеко, - сказала Лея Ульде.
- Не о чем волноваться, - Ульда смотрела, как они подходят к испытательному кольцу. - Если ваш муж действительно может справиться со свупом Рао, у него не возникнет проблем с этим "Новастаром".
Лея услышала стандартную ботанскую уловку в речи женщины - поставить оппонента в ситуацию, когда ему либо придется признать, что он был не прав, или доказать, что был прав, - но здесь что-то было нечисто. - И Лее это не нравилось - особенно когда это мог - стоить Хэну жизни
- Я очень люблю своего мужа, - голос Леи был таким ледяным, что заморозил бы и вампу. - И мне очень не хотелось бы, чтобы с ним случилась какая-нибудь неприятность.
- Тогда я лишь могу надеяться, что он действительно хороший пилот, - спокойствие Ульды, кажется, чуть поколебалось. - Для нас обеих так будет лучше.
Хэн, Чубакка и Оди дошли до испытательной петли - узкого песчаного кольца не больше километра длиной. Чубакка придержал свуп, пока Хэн взбирался на него. Оди попытался объяснить Хэну управление, но, поняв, что тот уже разбирается в машине, отошел.
В этот момент Ульда вытащила комлинк из рукава:
- Оди, он проверил стабилизаторы? Оди кивнул и поднял комлинк к губам.
- В ангаре.
Хэн завел ионные двигатели.
- Так он их поправил?
Оди покачал головой, и Чубакка отошел от свупа.
- Так чего ты стоишь! Сними его...
Хэн нажал на газ и сорвался с места. Ульда поникла, калеки-наблюдатели поднялись и подошли к прозрачным воротам. Лея потянулась за бластером.
Хэн прошел полкруга, и внезапно свуп поднял нос и взлетел в воздух как ракета.
Ульда вцепилась в комлинк.
- Оди! Что происходит?
Оди развел руками, а Хэн подлетел к первому повороту, перевернул свуп вверх ногами и начал быстро снижаться, вернувшись на трассу. Он не перевернул свуп обратно, пока не приблизился к земле настолько, что за машиной поднялся хвост песка.
Выпендривается, как всегда.
Ульда облегченно вздохнула, калеки вернулись свои места, болтая о чем-то и делая пометки в планшетах. Лея все еще держала руку в кармане, сжимая рукоять бластера.
Хэн снова поднялся в воздух на подлете ко второму повороту, затем перевернул машину и повторил свой трюк. Он еще снижался, когда Ульда подняла комлинк.
- Оди, приготовь свуп Рао. И поставь на него видеокарту.
Эр'кит махнул рукой и пошел к ангару - и упал на песок: по арене пронеслись белые фигуры на имперских гравициклах, влетев со стороны Мое Эспа. Они пронеслись по трассе у трибун и вылетели за пределы арены.
- Неужели, - пробормотала Лея, - они летят в...
- Арочный каньон, - кивнула Ульда, указав на пасть каньона вдали. - Это самый быстрый путь.
- Кит! - ужаснулась Тамора. К удивлению Леи, Ульда положила руку на плечо Таморы:
- Все будет в порядке. Твой друг догонит его первым.
- Догонит? - пробормотала Лейя.
- Разумеется, - Ульда посмотрела на Тамору. - Потому что он будет знать, куда летит Кит. Тамора застыла.
- Откуда?
- Кит был моим мужем много лет, - Ульда не удержалась от усмешки. - Я знаю про него многое, чего тебе не узнать никогда.

Глава 8

Свуп Рао оказался просто движком для гоночного кара "Лонгтейл" от ИПГ, на который приварили лазером сиденье и кое-как приделали пару стабилизаторов, - и репульсор, чтобы он держался над землей, - и пластиковое стекло перед сиденьем водителя. Побитый корпус и заляпанное кровью сиденье свидетельствовали о том, что он был еще опаснее, чем утверждала Ульда. Это был самодельный монстр, созданный для победы любой ценой.
Хэну он понравился, но садиться за руль было немного страшновато. Как заниматься контрабандой, подумал он, быстро, опасно и очень весело, но может окончиться внезапно и трагично.
Пока Оди устанавливал видеокарту между рычагами управления, Хэн одел гоночный комбинезон, на котором настаивала Ульда, и обошел машину, проверяя, что все крылья и стабилизаторы двигаются свободно. Он был восхищен опытом собравшего машину гонщика. Из-за огромного размера; собирали такие свупы на заводе, инженеры бы сделали стабилизаторы в два, а то и в три раза больше и поставили бы компьютерную систему регулировки механизмов на высоких скоростях. Собравший этот свуп приделал маленькие стабилизаторы, зная, что на высокой скорости они не так сильно будут влиять на траекторию движения, прощая мелкие ошибки, - и будут надежнее работать в песчаном климате Татуина.
Когда Хэн закончил осмотр, видеокарту уже установили и запрограммировали. Пунктом назначения был пустой, одинокий домик в пустыне, примерно в двух третях пути до старого дворца Джаббы.
- Туда Китстер отправляется, чтобы успокоить а душу, - пояснила Ульда. - Там прекрасный вид Западного Моря Дюн.
- Так вы там никогда не были? - спросила Лея. Ульда покачала головой:
- Я последовала за ним однажды, когда подозревала, что он встречается с другими женщинами. Выяснилось, что он просто смотрел на пустынный ландшафт. - Она одарила Тамору злобным взглядом: - Может, поэтому я была так невнимательна позже.
Тамора покраснела и прикусила губу.
- Ладно, что было, то прошло, - желая сменить тему, Хэн похлопал по корпусу свупа. - Наверное, мне надо повнимательней с ним, когда полечу на сверхзвуке.
- Да, постарайтесь быть повнимательнее, - Ульда иротянула ему тяжелый шлем, закрывающий все лицо, со встроенным комлинком и внутренним дисплеем, подключенным к видеокарте. - Перед тем как преодолеете барьер, будет трясти.
- Да ну? - Хэн выдавил из себя улыбку, чтобы скрыть удивление; он шутил насчет сверхзвука. - Вы не серьезно.
Ульда кивнула - вполне серьезно.
- Только не слишком-то расходись там, летун, - сказала Лея. - Тебе уже не шестнадцать.
- Вот и хорошо. В шестнадцать я бы с ним не справился. - Хэн опустил стекло шлема и кивнул Чубакке: - Подтолкнешь меня, лады?
Чубакка рыкнул и посмотрел на Лею. Хэн обернулся и увидел, что она смотрит на него неверящим взглядом, со слезами обиды на глазах.
- Ну что ты волнуешься? - Он поднял щиток и поцеловал ее, не отрываясь, пока она сама не отстранилась. - Я вернусь, ты же знаешь,
* * *

Лея все еще думала о прощальных словах Хэна полтора часа спустя, пока Тамора вела их через улицы беднейшего района Мос Эспа, по сторонам которых стояли грязные хибары. Лею привлекал Хэн-негодяй, аура таинственности и опасности, окружавшая его подобно голограмме. Но любила она Хэна-героя, его легкомысленную отвагу, с которой он оседлал ракету и полетел в пустыню, полную штурмовиков, чтобы добыть бесценную картину с секретным кодом. Ни один мужчина не должен подвергать себя опасности, чтобы впечатлить любимую женщину.
Но ей было приятно, что Хэн был готов пойти на риск ради нее.
Они подошли к небольшой захудалой лачужке, ничем не отличавшейся от остальных вокруг нее.
- Эти старые бараки для рабов перешли вместе со свалкой запчастей... думаю, они принадлежали хозяину твоего отца, Уотто. - Тамора подождала, пока поднимется колпак, и вылезла из машины.
Затем подошла к двери, чтобы открыть ее с помощью кода, который по комлинку передал Вальд.
- Тут полно торговцев хламом и бывших космонавтов, ночующих с позволения Вальда, так что мы не привлечем внимания. Хорошее место, чтобы залечь на дно.
- Бараки для рабов? - Лея прошла в дверь следом за Таморой. - И сколько же их было у Уотто? Тамора пожала плечами:
- Тот единственный, что есть у Вальда. Лея огляделась. Лачуга оказалась больше, чем казалась Лее снаружи, хотя внутри была грязь и беспорядок. Вокруг зала были еще три комнаты-ниши - две из них были на втором этаже и оказались спальными комнатами, одна была внизу - кухня.
Несмотря на грязь и почти полное отсутствие окон, дом не отталкивал Лею. Наоборот, он показался на удивление... уютным.
Хотя остановиться здесь предложила Тамора, Лея подумала, что в бараки их привело нечто другое. Она почти ожидала увидеть пару горящих глаз в тени за дверью или услышать шепот, зовущий ее в угол пустой комнаты.
Она повернулась к Таморе:
- Это, случайно, не тот дом, где жил Анакин Скайуокер и его родители?
Тамора пожала плечами:
- Может быть. И он жил с одной матерью, по-моему Кит никогда не говорил о его отце. - Она провела пальцем по столу и посмотрела на собранную пыль. - похоже, тут нет никаких дроидов-уборщиков.
- Ничего. Мы тут не задержимся, - Лея увидела раздражение на лице Таморы и поняла, что Тамора могла думать вовсе не о ней. - В смысле мы. Если ты думаешь, что здесь слишком грязно для Джай и Элли...
- Да нет, - ответила Тамора. - Эти двое в песчаной дюне будут спать, если я им скажу.
- Думаю, мы придумаем что-нибудь получше, - сказала Лея. - Чубакка подвезет тебя к Вальду, чтобы забрать их, только возьму пару вещей из машины.
Чубакка вопросительно рыкнул.
- Мобильный голографический комлинк, - ответила Лея. - Мне надо известить Мон Мотму о том, что произошло на аукционе.
Чубакка кивнул и достал из багажника прибор, потом взял Тамору и отправился за детьми к Вальду. Установив прибор и отрегулировав наклон параболической антенны, Лея отправила Ц-ЗПО на улицу, высматривать имперские корабли-шпионы над городом. Хотя Новая Республика использовала синхронную волну-призрак - одно из технических изобретений "Теневой сети" - для тайных передач, Лея решила предостеречься. С их простым заданием и так уже все пошло наперекосяк.
Определив текущее время в правительственном районе Корусканта, Лея решила, что лишь связаться с Люком будет безопасно. Ее доклад нельзя было доверять секретарю, а будить Мон Мотму в это время означало привлечь внимание - в том числе и имперских шпионов. А Лея меньше всего хотела дать новому адмиралу на "Химере" еще больше намеков на значимость "Заката Киллика".
Кроме того, Лея хотела поговорить с Люком с самого ее кошмара на борту "Сокола", увидеть веселое лицо, которое она так любила, и удостовериться, что все в порядке. Лея не была уверена, стоит рассказывать ему о том, что она видела. Не хотелось изливать на него свои страхи, в которых она сама не была до конца уверена. Ведь это был просто сон.
Она наладила связь с квартирой Люка. Через мгновение дрожащее изображение его головы, размером с кулак, появилось над панелью. Брат подпирал голову пальцами и смотрел на документы. Хотя изображение было нечетким, Лея предположила, что это были древние архивы, найденные им недавно на Чу'унторе, тренировочном корабле джедаев, который разбился на Датомире.
- Минуточку, - Люк закончил читать и поднял взгляд. - Спасибо. Что у тебя?
- А джедаи во сне не нуждаются? - поинтересовалась Лея.
Руки Люка исчезли из поля зрения, он смотрел на нее через сотни световых лет.
- Зачем мне спать, если я знал, что ты позвонишь?
- Знал? Эти записи тренировок - Лея не договорила, увидев, как поднялись уголки его рта, и поняла, что опять начала про "мастера". - Думаю, ты даже знаешь, что мне надо?
- Конечно, - произнес Люк обычным тоном. - Поговорить со мной. Лея подняла взгляд.
- А может, уже и не надо? - Она наклонилась к прибору и стала говорить тише. - Слушай, у нас неожиданно нарисовалась кое-какая компания на аукционе.
Она рассказала Люку о старом коде, спрятанном в "Закате Киллика", о попытке имперцев купить картину и о ее похищении и о том, что произошло после этого.
- Боюсь, мы лишь привлекли внимание "Химеры" к картине, когда попытались ее уничтожить, - сказала Лея. - И тут час от часу не легче.
Люк кивнул, но заметил:
- Вы поступили правильно. Если бы код оказался у адмирала в кабинете, Новой Республике пришлось бы в любом случае распустить "Теневую сеть". Да и если бы они нашли его позже, все равно могло погибнуть много разведчиков.
- Знаю, - отозвалась Лея. - Но теперь, если Хэн не добудет картину первым, разведчики рискуют погибнуть куда быстрее.
На этот раз у Люка не нашлось, чем ободрить ее.
- Что я могу сделать?
- Боюсь, немного, - ответила Лея. - Тут все слишком быстро происходит. Пока ты прилетишь, все уже закончится. Но ты должен информировать Мон Мотму лично. Никто, кроме нее, не знает настоящей причины, по которой нам нужен "Закат".
- Я сразу пойду к ней утром.
- Спасибо, - сказала Лея. - И скажи ей, что если от нас не поступит сообщения до отлета Призрачной эскадрильи...
- До отлета? - перебил Люк. Лея сникла.
- Через два дня. Только не говори мне, что они уже улетели.
- Ведж отменил встречу, которую мы запланировали вчера вечером, - сказал Люк. - Он не назвал причину, но у меня сложилось впечатление, что что-то случилось раньше, чем намечено.
- Плохо, - только и сказала Лея.
Призраки должны были отправиться к планете Аскай, чтобы захватить гранд моффа Уилкадона, пока тот проводил ежегодный осмотр стада томуонов. По плану Ведж Антиллес, командир операции, должен был использовать "Теневую сеть", чтобы вызвать местную ячейку борцов сопротивления, которые предоставили бы информацию и оружие. Если сеть будет раскрыта, то либо никто не придет на помощь Призракам, когда они прибудут, либо их будет поджидать имперская армада на выходе из гиперпространства. А возможно, и то и другое.
- Очень плохо, - добавила Лея.
- Мне сказать Мон Мотме, чтобы их отозвали? Лея покачала головой:
- Можем сделать только хуже. Они идут в глубоком космосе, сохраняя полное молчание в эфире, с ними можно связаться только по самой "Теневой сети".
Ей не надо было объяснять, что у безопасности "Теневой сети" была оборотная сторона - низкая скорость. Каждое сообщение тщательно шифровали, затем с помощью волн-призраков вставляли в определенный рекламный ролик, который передавали регулярно в определенное время. Это означало, что потребуется как минимум день, чтобы отозвать Призраков, а к этому времени операция вполне может вступить в фазу невозврата. А если Ведж уже связался с местными повстанцами их вообще не удастся остановить до того, как они начнут выполнять свою часть операции.
- Нам просто надо добыть этот код, - сказала Лея.
- А если не получится?

Предыдущая страница 7 Следующая страница


Дух Татуина 8

- Имперцам потребуется минимум пара дней чтобы взломать коды, - сказала Лея. - Этого должно хватить.
- Ну что ж, тогда - да пребудет с тобой Сила.
- Спасибо, - сказала Лея, думая о том, какая ирония была в его словах, учитывая текущие обстоятельства, - Передай Мон Мотме, что мы будем держать ее в курсе событий. Если от нас не поступит сообщения в течение двух дней, это будет означать, что "Теневая сеть" раскрыта.
- Я передам. - Люк замолчал, но когда Лея не прервала связь, сказал: - Чувствуют, что ты хочешь еще что то сказать.
Лея криво улыбнулась.
- Это Сила, или я стала такой предсказуемой?
- И то и другое. Если бы ты хотела, чтобы кто-то передал Мон Мотме сообщение, ты бы связалась с Зимой, - он сузил глаза, и на голограмме они стали темными и пустыми проемами. - Тебя беспокоит что-то еще.
- Наверное, это место, - вздохнула Лея. - Люк, почему ты не сказал мне, что Анакин Скайуокер вырос в Мое Эспа?
- Откуда ты узнала?
- Встретила его лучшего друга, - сказала Лея, - Он все еще тут живет. Он и украл "Закат Киллика".
- Лучший друг нашего отца украл твою картину? - Люк был в недоумении. - А ты уверена, что он был другом нашего отца?
- Его зовут Китстер Банаи, - сказала Лея. - Он выставил на аукцион голографический куб с Анакином Скайуокером. И ты не ответил на мой вопрос.
Люк наклонился вперед.
- Если честно, Лея, я не думал, что тебя это интересует. Каждый раз, когда я пытаюсь поговорить об отце, у тебя такой вид...
- Такой вид? Ну спасибо. - Лея отвернулась от передатчика, молча поежившись от одной мысли о выговоре, который она получит от Люка, если расскажет о других вещах, что случились на Татуине. Решив начать понемногу и выслушать столько, сколько получится, она продолжила - Ты знал, что он был гонщиком? - Люк кивнул:
- Я поискал его имя в ГолоСети. Он выиграл свободу на гонке в канун праздника Бунты. Он был единственным человеком, выигравшим в гонках, по-моему.
- И тут так говорят, - сказала Лея. - Он местный герой.
Люк улыбнулся:
- Правда?
- Правда, - ответила Лея саркастическим тоном. - Они говорят, что он никогда не играл грязно.
- Меня это не удивляет.
- А меня удивляет, - ответила Лея. - Мне вообще трудно поверить во многое из того, что они говорят. Все, кто его знали, в восторге от него. До сих пор.
- Лея, он был просто ребенком Ты думаешь, он родился в черном шлеме с респиратором? - Лея вспомнила сон на Татуине. - Приходила на ум такая мысль. - Она замолкла, думая, стоит ли - осмелится ли она - сказать ему об э этом. Ей казалось, что это словно сказать кому-то, как он умрет... лучше этого не слышать. - Люк, ты ничего странного не чувствовал на Татуине?
- Поточнее, - сказал Люк. - Ты знаешь, что за место - Татуин.
- Не знаю. Его присутствие или твое. - Лея рассказала о своих беседах с Вальдом и Тимто и о странном чувстве, будто ей привычен Мос Эспа, умолчав лишь о своем сне. - Мне кажется, будто Сила ведет меня по пути Скайуокера, и мне это не нравится.
Голова Люка увеличилась, он наклонился к прибору.
- Тебе не должно нравиться. Просто не сопротивляйся.
Лея ощутила, как закипает ее гнев.
- Ты хочешь сказать, простить его.
- Я хочу сказать, верь тому, что увидишь, - голос Люка стал суровым. - Лея, Сила никому не подчиняется. Присутствие, которое ты ощущаешь, не связано ни со мной, ни с моим отцом. Если Сила воздействует на тебя, она тебе ответит.
- Невозможно, - сказала Лея. - Я не джедай.
- Тебе не надо быть джедаем, чтобы пасть жертвой собственного страха и гнева.
- Мне? - Лея покачала головой. - Я могу волноваться за Хэна, но я не боюсь в том смысле, о котором ты говоришь, - и я ни на кого в данный момент не злюсь.
Люк ничего не сказал. Он ждал. Изображение дрожало, но, по-видимому, брат терпеливо смотрел на Лею.
- Ни на кого живого, - поправилась она. - Дарт Вейдер не в счет
- Не совсем. Тебе не с Дартом Вейдером надо примириться. Сила с тобой, и ты не можешь этого изменить. - Люк наклонился так близко к голокомму, что Лея видела лишь его глаза - мягкие, голубые, чуть размытые дрожащей голограммой. - Лея, ты можешь быть в опасности. Будь осторожней, иначе твой гнев и страх превратят тебя в то, что ты презираешь.

Глава 9

На малой скорости свуп вел себя как каменный, так что Хэну пришлось лететь быстро. Быстрее бластерных залпов. Подходя к звуковому барьеру, он чуть сбавил, чтобы ударная волна не сбила стабилизаторы. На такой скорости Арочный каньон был просто извилистым тоннелем из мелькающих скал. Один невероятно крутой поворот за другим, каменная арка за каменной аркой и иногда острые камни на дороге - чтобы было веселее.
Хэн летел, одним глазом посматривая на видеокарту на стекле шлема, отслеживая изгибы и повороты каньона, приближавшиеся к мигающей точке, обозначавшей его положение. Он нажимал на рычаги задолго до поворота и входил в кривую, почти касаясь земли головой. Каждую секунду мимо проносились два-три ответвления от главного каньона. На видеокарте они были светлыми полосками; в стенах каньона они представали мелькающими темными провалами.
Хэну нравился рев большого реактивного двигателя, и свист ветра над стеклом, и даже то, как подпрыгивал желудок в крутых поворотах, когда ему приходилось наклонять свуп набок, чтобы оттолкнуться от стены каньона мгновенным ударом репульсорных двигателей. Но Тату I уже опускалась за горизонт, окрасив искривленную полоску неба над каньоном багровым сиянием. Когда спустилась Тату II, сумерки поползли по дну каньона, скрывая в багровеющей тьме настоящую угрозу и усеивая землю миражами препятствий. С закатом Хэну придется ползти не быстрее ста километров в час, и его сверхмощный свуп станет просто тихоходным металлоломом по сравнению с легкими гравициклами штурмовиков.
Он уже обошел две группы штурмовиков, настолько удивив первый отряд, что они даже не успели открыть по нему огонь. Второй отряд не зевал, и когда вокруг него стали разрываться разряды бластерных пушек, Хэну пришлось ослепить их выхлопами своего мощного двигателя. Чем быстрее он обгонял отряды, тем лучше. На такой скорости им надо было просто протянуть через каньон стандартную леску, и он бы даже не заметил, как уже умер.
На видеодисплее загорелась надпись "развилка тускена", и кривая полоска света, обозначавшая Каньон-арку, разделилась на три полосы, каждая из которых в свою очередь расходилась на бесчисленное множество глубоких ходов, за что этот участок трассы и назвали развилкой тускена. Зеленая линия показывала самый короткий путь через лабиринт к укрытию в пустыне, куда, по словам Ульды, направлялся Банаи. Хэн обогнул скалу и увидел впереди три разверстые пасти Развилки. В ту, что посередине, устремились белые точки - десяток штурмовиков.
Хэн проверил дисплей - зеленым горел левый путь.
- Лохи!
Он помахал штурмовикам вслед и рванул к левой стене каньона - и увидел, что перед отрядом штурмовиков маячила голубоватая точка ионного двигателя, примерно в тысяче метров от лидера имперцев, медленно уходя в отрыв. У имперских гравициклов не было ионных двигателей.
Они были у гоночных свупов. - Проклятье, - тихо выругался Хэн. - Китстер, что ты там творишь?
Он резко повернул правый стабилизатор и, вращаясь, влетел в центральный вход. В ухе пискнуло сообщение о неверно выбранном пути, его дорога вспыхнула красной на карте. Он проигнорировал предупреждение и широко развел рычаги.
Свуп нерешительно дрогнул, рычаги в руках Хэна тряслись так, будто машина разваливалась на части. Он прижался к корпусу, стараясь опустить центр тяжести пониже. Вибрация начала стихать и внезапно прекратилась. Полет стал гладким, как на аэрокаре, а рев реактивного двигателя уступил место тишине, и лишь в шлеме Хэна пищал сигнал тревоги. Хэн отключил сигнал голосовой командой и внезапно оказался перед штурмовиками. Он едва успел поднять нос машины, чуть не врезавшись в хвост колонны. Ударная волна позади него опрокинула гравициклы штурмовиков и швырнула их в землю, но не успели расцвести огненные отсветы взрывов, как он был уже далеко впереди.
Лидер имперцев оглянулся и вместе с двумя другими пилотами отъехал в сторону, к стенам каньона, чтобы не оказаться под ударной волной от свупа Хэна. Маневр продлил их жизнь лишь на долю секунды. Они не врезались в землю, но турбулентный след Хэна отшвырнул их спидеры в стороны. Машина лидера потеряла управление и врезалась в стену каньона. Хэн не видел, что случилось с остальными, но вслед ему никто не стрелял.
Хэн не мог понять, почему Китстер не полетел в свое убежище. Может, Ульда ошиблась в его намерениях, или Китстер просто не видел смысла лететь к убежищу с колонной преследователей на хвосте. Не важно. Когда Хэн его догонит, они направятся к "Соколу", где Банаи заплатят за его "помощь" и предоставят транспорт в безопасное место для него и его семьи,
Хэн подошел к новой развилке и полетел вслед за своей целью направо. В его шлеме опять запищал сигнал об ошибке. Он голосом приказал отключить тревогу. Свуп Банаи оказался вовсе не таким быстрым, как утверждали Вальд и Тамора. Через пару мгновений Хэн сумел различить на сиденье грузное тело пилота, который лежал на рычагах, чтобы уменьшить сопротивление воздуха.
Еще через миг оказалось, что не лежал. Сидел, оглядываясь через плечо и как-то умудряясь обходить острые скалы и вписываться в крутые повороты, как-то умудряясь видеть, куда он летит, при этом оглядываясь на Хэна.
Маленькая мордастая фигура в плаще и очках.
Мимо Хэна пронеслась очередь бластерных разрядов. Пилот стрелял через плечо. Да кем он себя считает?. Бобой Феттом?
Свуп исчез за поворотом. Пилот - Хэн был уже уверен, что это не Банаи, - ожидал, что преследователь резко завернет. Хэн прошел половину поворота перпендикулярно траектории пилота. Ветер ударил ему в лицо, - обогнув стекло, и чуть не сорвал с сиденья. Хэн потерял контроль из-за очереди бластерных залпов, пролетевших мимо и врезавшихся в стену каньона. Ухватив рычаги, Хэн поднял левый стабилизатор и поддал газу.
Свуп рванул вверх, и Хэн оказался позади своей цели, увидев не одного, а трех пилотов на свупе, одетых в одинаковые пескозащитные плащи. Сквибы. Один вел машину, тот, что посередине, отстреливался из бластерной винтовки, а тот, что сзади, держал среднего.
Хэн выругался - сначала проклял сквибов за то, что те отвели его от пути Банаи, потом себя за то, что наивно полагал, будто они уймутся после того, как Лея провела их у Вальда. Сквибы, как и все вредители, обладали ресурсами и настойчивостью.
Хэн погрозил пальцем тому, кто держал винтовку, и повернул следом за ними в следующий поворот. Сквиб больше не стрелял, но держал его на мушке. Хэн шел за ними, входя в повороты намного плавнее, но не теряя сквибов из виду и продолжая сокращать разрыв. Тот, кто был посредине, сбросил маску, - Хэн был достаточно близко, чтобы узнать Эмалу. Она убрала винтовку.
Хэн прижался к противоположной стене каньона, Чтобы их не сбило турбуленцией, когда он пролетит мимо. Он махнул рукой, пролетая, но не стал отмахиваться от них; трудно было остановить сквиба, почуявшего запах кредиток. Кроме того, чем больше имперцев они отвлекут, тем меньше будут гнаться за Банаи и "Закатом Киллика". Если повезет, Банаи вообще может оказаться без хвоста.
Голос Слая раздался в комлинке на той же частоте, что Хэн использовал на аукционе:
- Соло, это ты?
Хэн прижался к микрофону подбородком.
- Не знаю, о ком ты.
- Хватит нам шерсть банты на уши вешать, Соло, - вклинилась Эмала. - Я подслушала ваш разговор у Вальда. Мы знаем, кто вы.
- Мы сразу вас узнали, когда вы появились у Банаи без рогов и голосового синтезатора, - добавил Грис.
- Удивлен, что вы еще не в Мос Айсли, считая ваши имперские кредитки у леди Валариан.
- Чтобы мы продали партнера? - вспыхнул Слай. - Ты что, нас уторами считаешь?
Хэн объехал скалу и прижался к свупу, пролетев в такую узкую каменную арку, что, вылетев с другой стороны, он увидел, как его выхлопы отлетели от камня и рванулись вслед за ним жарким оранжево-огненным кольцом
- Гм, ребята, я занят, - Хэн с удивлением заметил, что его голос подрагивает. - Так что если вы мне просто хотите сказать спасибо...
- Спасибо? - перебил Слай. - В честь чего это?
- Мы теперь квиты, ты сбил имперцев с нашего хвоста, - добавил Грис. - Сделка снова в силе.
- Снова в силе? Забудьте...
- Ты не хочешь ее разрывать, правда? - спросила Эмала. - Ведь тогда мы уже не будем твоими партнерами и можем рассказать про вас кому угодно.
Хэн сжал зубы.
- Ну так что? - спросил Слай.
- Ладно, - ответил Хэн. - Сделка в силе. Только не врежьтесь ни во что. Я за вами не вернусь.
- Не надо, - ответил Грис - Мы сами тебя найдем
Хэн прекратил связь, затем вызвал общий план на видеокарте и обнаружил два пути, чтобы вернуться в нужное ему ответвление. Один из них был длинным кольцом вокруг Развилки Тускена; второй был диагональной ломаной, которая вела через лабиринт узких тоннелей, и свернуть на нее было надо через несколько километров.
- Я пойду по короткой, - сказал Хэн видеокарте.
- Желтые точки обозначают опасный путь, - ответила карта. - На вашей текущей скорости...
- По короткой, - повторил Хэн.
- Уверены? - спросила карта. - Предупреждаю вас, что человеческих рефлексов не хватит, чтобы обеспечить вашу безопасность.
- Да ну? - Хэн еще раз глянул на длинный путь и увидел, что приблизительное время, когда он вернется к преследованию Китстера, было чуть ли не в полночь. - Про моего тестя то же самое говорили.
Хэн почти ждал от видеокарты ответа, что его тесть владел Силой. Вместо этого она просто переключила масштаб и показала, где поворачивать. Под дисплеем замигала яркая надпись "ОСТОРОЖНО".
Хэн сбавил скорость, как мог, чтобы свуп не стал летающим кирпичом, а потом началась долгая нервотрепка - полет через узкие тоннели и извилистые отрезки, которые занимали его внимание. Не было времени беспокоиться ни о сгущающихся в каньоне сумерках, ни о участившихся пылевых вихрях. Слишком часто на пути попадались задушенные скалами проемы, где он чувствовал себя как пилот истребителя в космическом бою, у которого отключили компенсаторы ускорения из-за того, что у гоночного свупа не хватало стабилизаторов. Иногда ему приходилось проходить через извилистые теснины, доверяясь лишь видеокарте, где ему в лицо бил вихрь песка, который его собственная турбуленция поднимала перед ним.
Наконец Хэн подлетел к последней развилке и оказался в узкой расщелине с гладким каменным дном, которая шла абсолютно прямо и пересекала нужный ему путь меньше чем через километр. Видеокарта наконец отключила надпись "ОСТОРОЖНО". Хэн преодолел расщелину за несколько ударов сердца.
Он не видел гравицикл в конце ущелья, пока белая точка не спрыгнула с него.
- Проклятье!
Еще несколько белых точек спрыгнули с гравициклов,
- Проклятье!
Он наклонился назад, потянув рычаги, чтобы поднять нос, и мгновенно взлетел вверх метров на десять. Имперские машины и спрыгнувшие штурмовики пронеслись мимо, а впереди показалась стена из песчаника.
Хэн повернул свуп и был уже в километре от штурмовиков, прежде чем те сумели выстрелить по нему. Свуп мотало так, что Хэн подумал было, что оторвался стабилизатор, - пока он не взглянул вниз и не увидел, что это дрожат его руки на рычагах.
- Спокойно, Соло, - сказал он себе. - Расслабься и получай удовольствие.
То, что он наткнулся на отряд штурмовиков, - просто совпадение. Или это он сам себя уверял? Ущелья "Развязки Тускена" были слишком глубокими и извилистыми, чтобы проследить за ним с воздуха. Чтобы обеспечить захват цели, кораблю-шпиону пришлось бы лететь прямо над его головой, следуя каждому его повороту. И даже если они нашли бы какого-нибудь лихого пилота, который бы с этим справился, они все равно не могли предсказать его путь и отправить отряд наперехват. Кроме того, если бы они его ждали, они бы заранее открыли огонь.
Разве что они решили, что он Китстер Банаи, и не рискнули уничтожить "Закат Киллика".
Хэн все еще пытался в этом разобраться, когда вылетел на прямую длиной километра два, обозначенную на карте как "Главное Авеню". Он рискнул посмотреть через плечо в поисках ДИшек или чего еще в темнеющем небе. Вместо этого он увидел настоящую причину, по которой остановился отряд штурмовиков, - гигантскую стену взвившегося песка, в глубине которой сверкали молнии, двигавшуюся по каньону обратно в направлении Северного Дюнного моря. Песчаная буря изменила направление.
Хэн сбавил скорость, двигаясь почти ползком, и снова оглянулся.
На этот раз он увидел десяток машин, выруливающих на "Главное Авеню", под корпусами которых вспыхнули синие огоньки - имперцы открыли огонь.
- Надо бы осторожней, - прошептал Хэн самому себе. - А то тут может стать опасно.
Он толкнул рычаги и пронесся по каньону. Вокруг него полетел щебень - выстрелы штурмовиков ложились близком Хэн начал дергаться и мотаться, как пилот- ас; внезапно на видеокарге вновь вспыхнуло "ОСТОРОЖНО". Небольшая стрелочка указывала вправо и загорелись слова "ПОВОРОТ МЕРТВЕЦА".
"УГОЛ 120 ГРАДУСОВ".
Хэн резко притормозил и не увидел впереди ничего, кроме каменной стены. Доверяя видеокарте, он повернул днище к стене и оттолкнулся репульсорами от того, что казалось стеной каньона, - впереди замаячил узкий проход, а дальше все было просто. Тени сгущались и удлинялись, а буря приближалась. Он пролетел через "Скалистую Глотку", руководствуясь картой, и когда он долетел до ее конца, стало уже так темно, а пыльные шквалы так участились, что он поначалу не заметил дым, поднимавшийся у выхода из расщелины. Хэн бы вообще не заметил его, если бы его свуп не начал пыхтеть и кашлять так, что Хэну пришлось остановиться, чтобы счистить налет на задымленных воздухозаборниках.
Но когда он слез со свупа и поднял защитную маску, чтобы глотнуть воды, запах ударил ему в нос, как кулак вуки. Знакомая едкая вонь горящих энергоблоков и оплавленного песка.
Запах аварии.
Хэн пошел на запах, обогнув огромную испещренную скалу, и спустился в мрачную лощину. Черный занавес бури покрывал огромное пространство, но Хэна привлек темный след-полукруг на земле. Меньше чем в пятидесяти метрах от него лежал выхлопной конус все еще дымящего двигателя от кара. Если что-то еще и осталось от свупа Китстера, Хэн этого не видел. Чувствуя жалость к Таморе и ее детям и злость на себя за то, что картина Лейи погибла вот так, Хэн достал фонарь из ящика с инструментами и направился к аварии.
Еще несколько кусков двигателя и смятый стабилизатор лежали в лощине. Но остальных частей машины не было, и возле обожженного песка был глубокий гусеничный след. В нескольких метрах от первого шел второй, параллельный след.
Песчаный краулер йавов.
Хэн еще пару минут осматривался в поисках останков Банаи или картины. Не найдя ничего, он достал комлинк и связался с Леей.
- Где ты? - взволнованно спросила она. - Уже темно - Хэн взглянул на приближающийся шторм.
- Ага, темнеет.
Где-то за Леей Чубакка, рыча, поинтересовался насчет Китстера и картины.
- Не совсем. Думаю, они на пескоходе.
- На пескоходе? - донесся голос Таморы.
- Да, - Хэн посмотрел на почерневший песок. - думаю, он едет автостопом. Полагаю, он не ранен.
- Ранен - отозвалась Тамора громче. - А что случилось?
- Ну, в общем он врезался...
На другом конце раздался глухой удар.
- Тамора, там не было крови,.
- Она выбежала из комнаты, не трать время зря, - перебила Лея. - Что с...
- То же самое, - ответил он. - Остатков мха нет - Думаю, она пережила столкновение.
- Вполне возможно, - сказала Лея. - Может, он подделал аварию?
- Это было бы умно. - Хэн посветил фонариком на землю вокруг, но не увидел цепочки человеческих следов, ведущей от места аварии - Но не думаю. Может, он и мог о чем-то договориться с Вальдом, но едва ли он знал, что тут пройдет пескоход. Если бы он собирался изо6paзить аварию, он бы сделал это в каньоне.
Донесся огорченный вздох.
- И что теперь?
- Думаю, сяду на краулер. - Хэн направил луч фонаря на гусеничный след и увидел, что он шел параллельно приближающемуся фронту бури. - Слушай, я тут слегка засветился в каньоне. Думаю, будет не очень разумно гнать на свупе обратно в Мое Эспа, а пескоход вроде идет к Анкорхаду. Может, там и встретимся?
- Когда?
Хэн посмотрел на приближающуюся завесу из песка.
- Завтра утром, - сказал он. - Раньше я вряд ли доберусь.
Хотя он думал, что догонит тихоходный краулер йавов за десять минут, через четыре часа он все еще не видел его. Буря приближалась, шквальный ветер с песком и пылью стал постоянным, и скоростной свуп стал проявлять свой капризный характер. Через пыльные вихри он мог ехать минуты три-четыре, прежде чем приходилось останавливаться, чтобы счистить налет на воздухоаборниках. Но забивающийся песок заставлял его останавливаться каждую минуту, а с приближением бури песка становилось гораздо больше пыли. На каждую минуту полета приходилось по три минуты чистки двигателя. Он знал, потому что засекал по таймеру.
Как будто этого было мало, у свупа еще и не было фар, а буря сделала ночное небо чернее черной дыры, такое бывает только на планетах с частыми бурями. Останавливаясь для чистки движка, Хэн сперва проверял, что все еще ехал по следам пескохода, а закончив чистку проверял это еще раз. Пока он лишь один раз отклонился с пути метров на сто, но это задержало его на целым час блужданий с фонарем по лощине.
Его раздражала мысль о том, что Банаи, должно быть, удобно расположился на борту песчаного краулера. Маленькие торговцы-йавы были очень занятыми и деловыми, но если ты не был дроидом, которого можно сдать на лом, они редко проявляли враждебность.
Хэн вычистил остатки песка из заборников, проверил давление и рванул дальше через ночь. Мелкая дрожь в двигателе нарастала - несомненно, потому что песок забивался в турбины и расстраивал мотор. Он ничего не мог с этим поделать, тем более здесь, перед приближающейся бурей. Гоночные свупы, особенно этот, едва ли предназначались для таких путешествий.
Но Хэну надо было догнать пескоход прежде, чем до него доберутся имперцы. И не только потому, что хотел вернуть Лее картину. Политики из временного правительства были такими же безжалостными, как игра в сабакк на Орд Мантелл. Узнай они, что Лея позволила коду "Теневой сети" попасть в руки Империи, ботаны и куати немедленно обвинили бы ее в некомпетентности или, того хуже, в предательстве. Других советников отстраняли и за меньшие провинности. И хотя Хэн радовался, что больше не связан ничем с правительством Новой Республики, отставка разбила бы Лее жизнь - а этого Хэн не мог допустить.
Кроме того, оставались разведчики. Просто маленькие люди, которые делали свое дело, и они не заслужили пыток и казни. Половина временного правительства заслужила, это точно, но не разведчики.
С десяток маленьких огоньков появилось впереди, таких далеких и нечетких из-за бури, что Хэну едва ли удалось различить на удивление постоянное свечение выхлопов. Огоньки были в трех-четырех метрах от земли, достаточно высоко, чтобы казаться эскадрильей летящих у земли истребителей, и они быстро увеличивались в размере.
Приглушенный шум раздался в компрессоре под сиденьем. Хэн посветил фонарем на панель управления, но прочесть показания дисплеев в этом пыльном месиве было невозможно. Он продолжил ускоряться, и впереди показались кормовые огни пескохода, бледно-желтым свечением очертившие на фоне шторма квадратный силуэт гигантского транспорта.
Хэн приближался к пескоходу прямо сзади, и из тьмы появились очертания огромного корпуса. Запищала тревога, и свуп начал терять скорость, двигаясь словно "икс" на воздушном шарике. Хэн качнул машину в подветренную сторону - в шлеме раздался визг предупреждающих сигналов.
Свуп начал падать, и Хэн сбавил газ и включил аварийный тормоз. Свуп резко затормозил, швырнув его на ремни безопасности с такой силой, что он испугался за свой таз. Свуп грохнулся на песок и подскочил на полозьях, закрепленных для экстренного случая, пробороздив песок специальным килем, чтобы предотвратить опрокидывание" и все равно Хэн почти врезался в краулер.
Почти.
Он остановился так близко, что корму пескохода заслонила поднятая гусеницами пыль.
Когда Хэн понял, что все еще дышит, пыль уже рассеялась - осталась лишь страшная боль в теле. Он снова был на краю бури, которая раскачивала свуп на полозьях, грозя опрокинуть его. Хэн достал комлинк и вышел на частоту экстренной связи.
- Эй, в пескоходе!
Наушники в шлеме молчали.
- Эй вы, йавы, стойте! Тут есть металлолом! Пескоход продолжил движение, и Хэн понял, что его шлемофон не работал. Он вылез из сиденья.
Порыв ветра швырнул его оземь. Поднявшись, он увидел, что краулер уже был в полусотне метров от него. Хэн поднял стекло шлема. Семьдесят метров. Он разорвал вшитый карман и достал личный комлинк. Восемьдесят метров.
- На пескоходе! Подождите! Стойте!
В ответ лишь шум помех. Девяносто метров.
Хэн проверил, что комлинк установлен на частоту экстренного вызова. Как они могут не следить за ней? Йавы всегда следили за сигналами о помощи. Так они находили места аварий.
Больше ста метров. Свет дюз стал расплывчатым. Хэн снова попробовал вызвать их по экстренной частоте. На этот раз что-то затрещало среди шипенья помех, и он воспрял духом - пока не увидел яркую вспышку на небе. Пустынная молния.
Помехи от бури глушили передачу. С коммуникационным оборудованием "Сокола", он, может, и пробился бы. Но не с системой на свупе и тем более не с портативным комлинком.
Хэн включил поиск частот и пополз к машине, поглядывaя на светодиод комлинка. Тот не горел.
Пескоход был уже на расстоянии двухсот метров, свет огней медленно растворялся в ночи. Хэн поднял шлем из песка и заполз за подветренную сторону свупа, выйдя на привычную частоту.
- Лея? Слышишь меня? - Треск помех. - Ты где?

Глава 10

Порыв ветра качнул флаер, швырнув песок в репульсоры, и потащил машину боком по песку. Лея наклонилась в другую сторону, но сработали автоматические стабилизаторы, и машина выровнялась прежде, чем Лея это осознала. Ворча, Чубакка повернул на прежнее направление. Если бы не указатель на видеокарте, они едва ли смогли бы определить, что сбились с пути. Снова налетел шквал, и видимость сократилась до двух метров, а дальше ревела песчаная буря, летящая над плоской, как стол, соляной равниной Великого Чотта. Даже лучи двух ярких солнц едва пробивались через песок, рассеиваясь в мягком сиянии, окружавшем машину.
Лея включила комлинк и попыталась связаться с Хэном, но услышала лишь белый шум. Снова. Она пыталась связаться с ним всю ночь, чтобы сказать, что слегка опоздает в Анкорхад. В воздухе было слишком много ДИшек, чтобы поднять "Сокол" из укрытия, так что пришлось ехать на флаере. Пока что ей не удалось пробиться к нему, и она начала волноваться. Сильно.
- Я уверен, что это просто буря, принцесса Лея, - сказал Ц-ЗПО. - Мои цепи тоже пострадали из-за статических разрядов.
- Но я пыталась с ним связаться всю ночь.
- О нет! - воскликнул Ц-ЗПО. - Я об этом не знал. Но может быть, что это все-таки буря. Чубакка выдвинул предложение, рыча.
- Хорошая идея, - отозвалась Лея.
Она попыталась выйти на связь с Таморой, оставшейся с детьми в Мос Эспа. Вновь ответом был лишь белый шум.
- Видите, - облегченно сказал Ц-ЗПО, - это просто буря.
Лишь тесная кабина не дала Лее развернуться и выключить дроида.
- Вчера мы не были в буре.
- Конечно не были, - сказал Ц-ЗПО, не понимая. - Мы были в Мос Эспа.
- И не могли связаться с Хэном.
Ц-ЗПО на миг замолк, затем пробормотал:
- О боже. Вы думаете, капитан Соло попал в бурю? Чубакка мрачно зарычал - ничего не говоря, просто зарычал. Они медленно ползли через бурю, руководствуясь лишь видеокартой, переводя взгляд с управления на песчаный хаос за окном. Лея пыталась выйти на связь с Хэном каждые десять минут. Она точно выдерживала перерывы - не потому, что надо было экономить энергию, но потому, что пытаться чаще означало увериться в том, что Хэн попал в беду, а она не желала в это верить. Как бы ни погиб Хэн, это не произойдет в песчаной буре. Чтобы погубить его, нужно намного больше.
Наконец на карте появились три испарителя, один в левом углу и два в правом. Они все еще были далеко от Анкорхада, но хотя бы уже начали проезжать близлежащие водяные фермы.
Заявление было, пожалуй, чересчур уверенным. Шквалы участились и усилились, видимость совсем пропала. Машину мотало и качало, иногда так, что компенсаторы ревели, как двигатели ДИ. Час спустя три испарителя стояли на карте почти на том же месте, и появился лишь один новый. Лее казалось, что она бы дошла быстрее, если б не ветер, который мгновенно оторвал бы ее от земли и унес в безымянные края, решись она выйти из машины.
Лея представила себе, как Хэн продирается сквозь штормовой ветер на своем бешеном свупе, и немедленно попыталась заменить образ другим - Хэн, сидящий в кафе в Анкорхаде, нетерпеливо стучащий пальцем по столу, ожидая ее. Она не могла даже представить себе, что Хэн попал в бурю. Но перед ней возник опрокинутый свуп, наполовину зарытый в дюне. Песок засыпал. щиток, оберегающий пилота.
Но Лея не представляла себе это, а видела перед собой такое же полуреальное, как маска Вейдера в том сне на борту "Сокола". Казалось, что это голограмма, но более плотная, ощутимая. Она протянулась к галлюцинации рукой, ожидая, что разрушит его прикосновением. Но вместо этого ее рука погрузилась в мираж и пропала.
Лея не желала верить, что это было видение. Просто еще один сон, галлюцинация, вызванная тревогой и усталостью. Что угодно, только не видение. Только не будущее.
Мираж растаял, возвратившись в сознание Леи, откуда и появился. Она быстро прогнала его, попытавшись связаться с Хэном, - плевать, что последняя попытка была лишь четыре минуты назад.
И опять то же самое. Белый шум.
В голове у Леи разбегались мысли - она пыталась вспомнить, что говорил учитель Йода насчет будущего ее брату, но вместо этого вспомнила, что Люк сказал ей прошлой ночью - Сила с ней и ее гнев и страх могут превратить ее в то, что она презирала.
Но только не так, пожалуйста. Только не забрав жизнь Хэна.
Буря швырнула машину набок и удерживала ее в этом положении. Снова взвыли компенсаторы, все громче и громче, пытаясь пересилить ветер. Чубакка наклонился на поднявшийся борт через панель управления, прижав Лею к стенке.
- Мы перевернемся! - завопил Ц-ЗПО. - Нас размажет на... - Ц-ЗПО! - прошипела Лея.
- Да, принцесса?
- Наклонись!
Что-то глухо стукнуло в стенку позади нее, и вой компенсаторов наконец стал стихать. Чубакка аккуратно повернул их носом к ветру, и флаер так жестко опустился, что ударился от землю днищем Вуки облегченно зарычал и подал дополнительную мощность на задние репульсоры, чтобы держать нос ровно, а затем продолжил ехать против ветра.
Запищала тревога на видеокарте - Лея увидела, что их прилично сдуло, - на дисплее были только два влагоуловителя - один в углу слева, другой наверху по центру. Снизу - то есть прямо позади них - была гряда гор, обозначенная "ГОРЫ- ИГЛЫ". Стрелка-указатель была направлена в верхний правый угол и мигала красным, сигнализируя, что они отклонились от курса. Чубакка нажал мохнатым пальцем на кнопку, отключив тревогу, а затем направился к ближайшему влаго-уловителю.
Правильно сделал. Даже если бы шторм не швырнул их на скалы-иглы, до Анкорхада на такой скорости они бы добрались только через сутки. С таким же успехом они могли бы переждать, пока утихнет ветер.
Лея бы с радостью так сделала, если бы не
- Что с Хэном?
Чубакка прорычал, что скорее всего он допивает свой второй гизер-эль.
- Ты в это веришь ничуть не больше меня, - сказала Лея. - Хэн не добрался в Анкорхад. Я знаю.
Чубакка обернулся, задумчиво почесав нос. Наконец он спросил, откуда она знает.
Лея пожала плечами.
- Я чувствую, но не так сильно, как тогда с Люком на Беспине, - сказала она. - Ощущение не такое сильное.
Чубакка кивнул и замолчал, решив, что Лея продолжит, когда сочтет нужным. Это была одна из черт вуки, за которые Лея любила его больше всего, - он никогда не сомневался в словах друга и не требовал ничего, просто верил. Лея снова подумала о Хэне, попытавшись представить его в Анкорхаде за второй кружкой гизер-эля.
Она опять не смогла удержать образ в голове, но на этот раз ничего не возникло на его месте. Даже попытавшись представить утонувший в песке свуп, получилось представить лишь песок. Кого она пыталась обмануть? Даже будь она уверена, что первое видение не было просто отражением ее худших опасений, воображая его вновь и вновь, она ничем не могла помочь Хэну.
Чубакка вопросительно заворчал.
Лея покачала головой:
- Не знаю, где искать. Если наткнемся на дюну, остановимся и посмотрим. Это все, что мне пришло в голову.

Предыдущая страница 8 Следующая страница


9 Трой Деннинг

Чубакка согласился. Попробуй они поехать в каком-то другом направлении, их бы просто опрокинул ветер. Лея ценила его поддержку, но сейчас его слова не могли ее успокоить. Она чувствовала, что подвела Хэна. Уделяй она больше времени развитию своего потенциала Силы, она, возможно, смогла бы отыскать его.
Но развивать потенциал означало встретиться с темной стороной своего наследия... и даже до кошмара на "Соколе" и предупреждения Люка эта мысль пугала ее чуть ли не больше, чем мысль о собственных детях.
Лея запросила информацию о водяных фермах на дисплее. Загорелись подписи - под одной: "ФЕРМЫ НА-ДОНА, ВСЕГДА ДОСТУПНА СВЕЖАЯ ВЛАГА, ВНИМАНИЕ: АВТОМАТИЧЕСКИЕ СИСТЕМЫ БЕЗОПАСНОСТИ".
Под другой фермой было написано: "ФЕРМА СЕМЬИ РОДОМОН, ТОЛЬКО ОПТОВАЯ ТОРГОВЛЯ. ВНИМАНИЕ: АВТОМАТИЧЕСКИЕ СИСТЕМЫ БЕЗОПАСНОСТИ И ЗВЕРИ, ПОСТОРОННИМ ВХОД ВОСПРЕЩЕН". Эта подпись мигала красным
Третья ферма появилась в углу дисплея, и под ней тоже вспыхнула подпись: "ФЕРМА ДАРКЛАЙТЕРОВ, СВЕЖАЯ ВЛАГА И ДОБРОЖЕЛАТЕЛЬНОЕ ОБЩЕНИЕ, ОСТАНОВИТЕСЬ И ЗАГЛЯНИТЕ К НАМ". Лея ткнула в символ на экране:
- Сюда, Чуй. Давай там переждем бурю.
Чубакка посмотрел на карту и возразил.
- Это ферма, где вырос Люк, - сказала Лея. - Ее хозяева - родители Гэвина Дарклайтера.
Чубакка проворчал, что посреди бури не стоит обращать внимание на связи. Зная, он бурчит лишь потому, что беспокоится о ее безопасности, Лея улыбнулась и кивнула.
- Она немного дальше других, но зато на ней будет безопаснее. - Она уже изменила их пункт назначения на карте. - Даже если бы я хотела остановиться поближе, подозрительно будет ходить в капюшоне. А с тобой и Ц-ЗПО хозяева быстро выяснят, кто мы. Лучше быть там, где есть дружеские связи.
Чубакка выслушал ее аргументы и кивнул, повернув спидер на новый курс. Теперь они направлялись не прямо против ветра, и борт Леи чуть приподнимало. Буки снова отрегулировал репульсоры, опустив нос почти к самой земле, и продолжил вслепую ехать через шторм.
* * *

Ни один из научных гениев Галактики не смог избавить человеческое тело от потребности в воде. Они создавали костюмы, сохранявшие каждую каплю, строили химические преобразователи, которые вытягивали ее из любой атмосферы, они даже нашли способ сжать ее так, что можно было уместить недельный запас в нуль- гравитационной коробочке на поясе.
Но не было таблетки или инъекции, которая бы справилась с жаждой. В нормальных условиях человеку требовалось около двух литров в день, чтобы оставаться дееспособным. В пустыне человеку требовалось от десяти до пятнадцати литров, даже если он просто лежал в тени, и в два раза больше, если он двигался. если человеку не хватало воды, он ощущал слабость и тошноту; если бы это продолжалось, у него заболела и закружилась бы голова и начали бы дрожать руки и ноги. Потом потемнело бы в глазах, разбух язык и сгустилась кровь. Стало бы трудно дышать, а потом остановилось бы сердце.
У Хэна уже кружилась голова. Она раскалывалась, в желудке резало. Он чувствовал себя, словно провел ночь в кантине Мос Айсли, слушая, как фальшивит Фигрин Д'ан. На гоночный свуп много не погрузишь, и четырех литров воды из бардачка хватило лишь до утра. Теперь, сжавшись под стеклом свупа, Хэн делал все возможное, чтобы сохранить телесную влагу: не двигаясь, он дышал только через нос, прикрыв голову и тело, закрыв шлем. Хотя он уже чувствовал слабость в конечностях, они не дрожали, и перед глазами было достаточно ясно - только один желтый песок. Наверное, он протянет еще десять-двенадцать часов. Если к тому времени буря утихнет, может, Лея сумеет его найти. Если нет... Татуин был печкой, и он уже поджаривался.
Все ради картины - то есть ради Лейи и шпионов. Ну и сама картина была ого- го. Надо об этом помнить.
Хэн держал шлемофон включенным, но не передавал никаких сигналов. Даже если бы он сумел пробиться через помехи к Лее, он не желал, чтобы она с Чубаккой попыталась до него добраться. Только не в этой буре. Всю ночь в приемнике шипели и трещали помехи, но ни разу не зазвучал голос. Теперь в наушниках остался лишь сплошной белый шум. Хэн никогда не слышал такиx помех из-за бури. Эта буря, должно быть, гигантская даже по сравнению с обычными бурями на Татуине.
Через час в наушниках комлинка раздался странный визг. Хэн повернулся и принялся раскапывать панель управления свупа, пытаясь найти неполадку в коммуникационной системе, но внезапно узнал визг и понял, что он идет вовсе не из шлема. Поднявшись на колени, он увидел нечеткий силуэт буквы "Z" в штормовом небе. В пыли шторма казалось, что силуэт почти не двигается, но Хэн видел слишком много таких силуэтов, чтобы усомниться в своих глазах. ДИ-истребитель.
Истребитель проревел над головой и превратился в пятнышко выхлопов ионного двигателя, а потом и вовсе растворился в буре.
Хэн вернулся под стекло, думая, насколько велика вероятность того, что истребитель наткнулся на свуп случайно. Вероятность эта была очень мала. Учитывая размеры татуинской пустыни и нулевую видимость в буре, на истребителе наверняка были какие-то продвинутые сенсоры, чтобы его засечь.
Хэн уже почти уверился в этом, когда вновь послышался вой, на этот раз с другой стороны. Нечеткий силуэт "Z" появился в глубине бури, снизившись настолько, что Хэн невольно потянулся к бластеру.
Но прежде чем он достал его, ДИ резко рванул вверх и растворился в буре, сбросив на свуп небольшой капсюль - длиной около метра. Хэн перепрыгнул через свуп и побежал. Кровь стучала в его ушах; он размахивал руками, двигаясь против ветра, словно плыл в песчаном шторме.
Сумев отойти шагов на десять, Хэн перевел дыхание и внезапно понял, что будь капсюль бомбой, он был бы уже мертв. Чувствуя себя дураком и жалея о растраченной влаге, кореллианин вернулся к свупу и обнаружил капсюль, зарывшийся по самые стабилизаторы в песок. Сверху на хвосте капсюля вспыхивал белым сиянием строб, и Хэн знал, что где-то внутри спрятан мощный маяк-передатчик.
- Ну что ж, хоть кто-то найдет меня.
Хэн уселся под стеклом и в течение нескольких минут смотрел на маяк. Он не знал, догадывались ли имперцы, кого они ищут, но очевидно, что они были готовы рисковать истребителями ради "Заката Киллика". Чтобы выжить, Хэну нужно было лишь дождаться, пока отряд штурмовиков придет исследовать место аварии свупа. Конечно, будет и унижение плена, и пара дней пыток, но Хэн и худшее переживал. И выбирался.
Его волновал именно допрос. Лея сопротивлялась пыткам не один раз, но это Лея. Она думала только о - своем долге перед Новой Республикой и могла вынести все что угодно. У Хэна не было таких уж крепких убеждений. Он подумал, что вряд ли вынес бы несколько дней без сна, иглы и наркотики - и все еще продолжал бы молчать. В конце концов он сознался бы в том, что уже знают имперцы, - что он на Татуине, чтобы добыть "Закат Киллика". Потом он сознался бы в том, что они, возможно, знают, - что в картине из мха скрыт тайный ход. Потом уже что-то, чего они не знают, - например, о "Теневой сети", а потом и вообще все, что они пожелают узнать.
Хуже всего - они могут заставить его выдать, что Лея находится здесь, на Татуине, под защитой лишь Чубакки и Ц-ЗПО.
Хэн достал бластер, чтобы расстрелять маяк, но по понял, что тогда он еще с больше вероятностью попадет в плен. Если сигнал перестанет поступать, они поймут, что там еще есть кто-то живой, и поспешат на поиски свупа. Придется оставить маяк. Уходить придется Хэну. Он снял видеокарту со свупа, изучил ее и выбрал новый пункт назначения, поднялся и побрел через бурю.
Хорошо хоть ветер в спину, - подумал он.
* * *

Символ влагоуловителя оказался прямо на мигающей точке. Лея посмотрела в окно - она по-прежнему не имела ни малейшего понятия об их местонахождении. Песок все яростней бил в стекло колпака, машину качало, словно она попал в турбулентный след гоночного кара.
- Притормози, Чуи. Мы на месте. - Лея прижалась к стеклу, но не смогла разглядеть ничего за носом флаера. - Наверное.
Чубакка притормозил, машина медленно поползла вперед. Под точкой, обозначавшей их местонахождение на карте, вспыхнула надпись "ОСТАНОВИТЕСЬ И ЗАГЛЯНИТЕ К НАМ". Внезапно затрещал приемник, и оттуда донесся искаженный шум, похожий на голос
Лея повернулась и увидела, что Чубакка смотрит на нее искоса, ожидая, что она разобрала голос. Когда она покачала головой, шерсть на спине Чубакки вздыбилась так, что Лее показалось, будто он сейчас в гневе сломает руль. Вуки было не занимать темперамента.
Лея обернулась к Ц-ЗПО:
- Ты разобрал это?
- Простите, но тут действительно ужасные помехи, - сказал Ц-ЗПО. - Все, что я смог понять, - "идти прямо на шестьдесят". Чего "шестьдесят", я не знаю.
Чубакка проворчал такое ругательство, что даже Лея слегка побледнела, а затем повернул нос машины на шестьдесят градусов. Буря подняла край машины, так, что, если бы Чубакка не сидел на этой половине, они бы точно перевернулись.
В динамиках рации снова затрещало, - Не разобрал осмысленных звуковых колебаний, - сказал Ц-ЗПО, едва закончился треск. - Думаю, это просто молния.
Неясное красное свечение появилось справа от них, осветив песчаную бурю. Лея указала на нее Чубакке, и тот облегченно фыркнул - и чуть не опрокинул спидер, попытавшись повернуть его. Лея полезла вверх по сиденью, почти что на колени к вуки.
- Ц-ЗПО, лезь наве...
- Я лезу, принцесса, - отозвался дроид. - Но я слишком легкий. Мы перевернемся! Чубакка рыкнул на дроида, затем слегка отвернул нос назад под ветер и продолжил двигаться вперед. Когда столб света оказался с подветренной стороны за окном Леи, он снова развернул их полностью против ветра, так что красный свет оказался позади их. Нос машины опустился, и Чубакка отключил моторы, позволив ветру толкать их прямо к красному свечению.
- Отлично, Чуй, - похвалила Лея.
Красный свет становился все ярче - он шел из-за большой песчаной фермы. Чубакка позволил ветру перетащить их через насыпь, и после этого ветер утих, Флаер опустился на репульсорах в глубину ямы-двора, невдалеке от алого светового маячка, который они видели. Видимость улучшилась достаточно, чтобы увидеть фигуру в плаще, которая звала их за собой.
Человек провел их через барьер силового поля в захламленный ангар, где царил беспорядок, и указал на место возле модифицированного трехместного свупа. Бегло оглядев ангар, Лея поняла, что он не просто в беспорядке - он просто в хаосе. На боку валялся гравицикл, по залу были раскиданы полозья. Опрокинутые ящики с инструментами валялись тут и там, их содержимое было разбросано по полу, хотя канистры с технологическими жидкостями были аккуратно уложены в углу.
- Этот ангар содержали намного лучше, когда на этой ферме жил господин Люк, - сказал Ц-ЗПО. - Такой беспорядок мне встречался довольно редко.
- Не думаю, что это нормальное состояние ангара. - Лея вытащила бластер из кармана. - Не выключай пока двигатели, Чуи.
Чубакка утвердительно рыкнул. К ним подошел человек, который их сюда привел, и снял капюшон. Мужчина с пепельно-серыми волосами и длинными бакенбардами своими карими глазами и теплой улыбкой донельзя походил на своего сына Гэвина. Лея подняла стекло колпака со своей стороны и увидела, что на лице человека растаяло добродушие и появился шок. Когда он увидел Чубакку и Ц-ЗПО, шок превратился в страх.
- Хотел было сказать, что вы отличное время выбрали, чтобы явиться за продукцией, - он подал Лее руку. - Но я знаю, что вы прилетели с Корусканта вовсе не за хуббами. Что случилось с Гэвином?
- Ничего! - чувствуя себя немного глупо из-за того, что не предусмотрела такой реакции, Лея приняла поданную руку и позволила помочь ей выбраться из машины. Разумеется, увидев официального представителя Новой Республики, любой отец, чей ребенок был пилотом Разбойного эскадрона, испытал бы тревогу. - Насколько мне известно, ваш сын в полном порядке, - разумеется, если вы Йюла Дарклайтер.
- На лице человека снова появилась добродушная улыбка.
- Простите. Наверное, вы не часто видите меня по Голонету. - Он пожал ей руку и представился: - Йюла Дарклайтер. Мой сын служил на "Мон Ремонде" под командованием вашего мужа.
Лея улыбнулась в ответ:
- Знаю. Лейтенант Дарклайтер весьма известная фигура в Разбойном эскадроне.
Йюла чуть покраснел - он был явно горд сыном Затем он наклонился и заглянул в кабину, чтобы обратиться к Чубакке:
- Можешь выключить машину, парень. Имперцы уже пришли и ушли. - Он снова улыбнулся Лее, словно не веря своим глазам. - По крайней мере теперь я знаю, что они искали. Я думал, это были сквибы.
- Сквибы? - у Леи свело живот. Июла указал на трехместный свуп:
- Приехали пару часов назад, как только ушли штурмовики. Они были очень расстроены.
Знакомое трио появилось из глубины ангара, направляясь к дверям, откуда шел свет.
- Забудьте про то, что было в Высотах Эспа, - сказал Слай.
Их мех был взъерошен - его санировали паром. Все тpoe были вымазаны желтой бактой.
- Вы влезли куда не следовало, - добавил Грис, - но не навредили.
Только на их мордочках, которые раньше были закрыты масками и очками, не было оголенных участков остальные части тела были в проплешинах.
Лея нахмурилась;
- Вы трое что тут делаете?
- Разве так общаются со своими партнерами? - o6иженно произнесла Эмала. - Мы очень рады вас видеть.
Чубакка вылез из машины и прорычал что-то, что Ц-ЗПО почти дословно перевел:
- Хозяин Чубакка будет благодарен вам, если вы перестанете ломать комедию.
Йюла неодобрительно посмотрел на Лею:
- Вы знаете их?
Лея кивнула со вздохом:
- Мы знакомы. Но мы не партнеры.
- Опять ошибаешься, дорогая. - Грис остановился положив руки на пояс. - Хэн спас нам жизнь, и теперь...
Чубакка схватил Гриса и поднял к своей морде, прорычав в лицо тот же вопрос, который задала Лея:
- Вы видели Хэна?
- Я разве не это только что сказал? - Грис схватился за пальцы Чубакки и безуспешно попытался отогнуть их. - Если бы вы дали мне закончить...
- Где? - Лея схватила сквиба за пояс. - Когда? |
- Не скажем, пока этот мохнатый шкаф не поставит его на землю. - Эмала встала перед Леей. - Вам неплохо бы вспомнить, что мы теперь владеем картиной.
- Что? Вы что... - Лея вовремя распознала отвлекающую тактику и осеклась. - Не важно, - она махнула рукой. - Мы позже об этом поговорим. Где Хэн?
Эмала и Слай переглянулись и затем кивнули.
- Он прошел через Развилку Тускена, - сказала Эмала.
- Мы отвлекли имперцев, чтобы он мог лететь прямиком за картиной, - Грис улыбнулся деревянной улыбкой. - Мы не хотели, чтобы он летел один, но мы не могли за ним угнаться.
- В последний раз мы видели, как сверкающая точка его свупа рванулась в Равнины Меса, - добавил Слай. - Его свуп - это нечто.
- Генерал Соло тоже здесь? - спросил Йюла.
- Капитан Соло больше не генерал, - ответил Ц-ЗПО. - Он ушел в отставку...
- Уверена, Йюла знает об этом, Ц-ЗПО, - перебила Лейя; она меньше всего хотела снова рассказывать отцу Гэвина Дарклайтера про события хапанского кризиса. - Об этом вся Галактика знает.
Йюла оправдал ее надежды, мрачно кивнув:
- Больше, чем следует. - Он уставился на Ц-ЗПО: - И Хэн Соло для меня навсегда останется генералом Гэвина.
- Он был бы рад это слышать, - сказала Лея. - Скажите, насколько трудно ему было бы добраться до Анкорхада через Равнины Меса прошлой ночью?
Йюла попытался скрыть свою тревогу, отведя взгляд к барьеру силового поля, но он не смог провести Лею - ответ значил слишком много.
Она схватила его за руку:
- Он не мог.
- Он не смог, - сказал Йюла. - И никто бы не смог. Последнее, что мы слышали из Анкорхада, - предупреждение всем путешественникам, чтобы они искали убежище и спасались от бури. Никто не добрался до города.
Лея не стала спрашивать, уверен ли он в этом, и не стала возражать, что никто не был столь удачлив или находчив, как Хэн. Она знала, что Хэн не добрался до Анкорхада. Она знала это еще до того, как они остановились здесь.
Она забралась обратно в кабину и потянулась к карте, обнаружив, что Чубакка уже набрал команду осмотра местности. Лея обернулась к Июле:
- У вас не найдется немного воды и пара энергоблоков?
- Нет, - Йюла наклонился к машине и взял ее за руку. - Я не позволю вам.
Лея начала искать кредитки.
- Я с радостью возмещу...
- Теперь вы оскорбляете хозяина, - заметил Йюла. - На Татуине за это могут бросить в яму к сарлакку. Лея нахмурилась:
- Не понимаю.
- Понимаете, - Йюла вытащил пульт из кармана плаща и щелкнул в направлении поля-барьера, которое мгновенно стало матово-желтым - Я не позволю вам выйти в такую бурю. Даже ради Хэна.

Глава 11

Где-то в глубине души Лея понимала, что ей следовало поинтересоваться фермой. Она должна была пройти за Йюлой и его семьей через комнаты с побеленными стенами, окружавшие центральный дворик, и попытаться угадать, где спал ее брат, где он играл, когда был маленьким, где он стоял и смотрел на звезды, мечтая о том, как будет пилотом. Пока она не оказалась на этой ферме и не увидела выжженную землю, на которой Люк провел свое детство, она не могла понять, насколько труднее и проще была его жизнь. И насколько более одинокой была эта жизнь. Оказавшись здесь, она могла лишь поражаться тому, в кого он превратился.. . поражаться и думать, а смогла бы она так высоко подняться с этого дна.
Но Лею не интересовала ферма. Она хотела лишь сидеть в маленькой прихожей, которая возвышалась над землей, смотреть в желтый туман, слушать гром над равниной, видеть проблески молнии в грозовом небе и беззвучно молить Силу о том, чтобы буря закончилась - или чтобы по рации раздался звук голоса Хэна, какой бы ни был он слабый.
К несчастью. Сила на мольбы не отвечала. Безликая сила, к которой можно прикоснуться, но которая не может сострадать, ей было плевать на человека, и она служила лишь тем, кто служил ей. Великая сила не спасет Хэна. Только Лея могла это сделать, но она не была готова к этому. Она слишком боялась того, чем могла бы стать.
На лестнице, ведущей вниз, под землю, кто-то громко кашлянул. Лея обернулась, увидев Силию Дарклайтер, которая несла в руках поднос с крепким чаем из кожуры хуббы и татуинский пресный хлеб.
- Можешь ссориться с Йюлой, если хочешь, милая. Но я - это я, а не он.
Стройная женщина ростом едва ли в треть роста Йюлы, Силия тоже была седовласой, а ее морщинистое лицо выглядело в полтора раза старше, чем пятьдесят лет, которые Лея прикинула, судя по возрасту Гэвина.
- Я не сержусь на Йюлу, - отозвалась Лея. Силия недоверчиво приподняла брови.
- Ну, не должна сердиться, - виновато улыбнулась Лея. - Он прав, я знаю. Я просто так беспокоюсь о Хэне.
- Как и все мы. Даже сквибы намечают координаты поиска.
- Конечно. Уверена, что они чуют хорошую награду.
- Которую ты бы с удовольствием заплатила. - Силия поставила поднос на широкую полку в стене. - Никто не знает пустыню лучше этих троих, а учитывая имперцев, большую поисковую кампанию не организуешь.
- Спасибо за хороший совет. - Лея заметила, что на подносе была только одна чашка. - Вы не составите компанию?
Силия улыбнулась:
Уверена, что ты хочешь побыть одна. Я всегда хочу побыть одна, если беспокоюсь о Гэвине или Йюле, - и кроме того, мне еще надо кое-что починить. Йюла говорит, что мы начнем поиски, как только стихнет буря. И если учесть, что речь о Хэне Соло, может, даже и чуть раньше. Лея немедля приободрилась. - Даже слов нет, как много значит для меня ваша помощь.
- Не стоит, дорогая, - Силия налила чай в чашку. - Мы все через это проходили. - Спасибо, - Лея взяла чашку. - А что об этом пескоходе? Нельзя забывать, что там Китстер Банаи.
- Не волнуйтесь за Китстера, - сказала Силия. - Йавы о нем позаботятся, а как йавы, пустыню знают разве что только песчаные люди. Они отведут краулер в безопасное место, а потом направятся к Анкорхаду, едва стихнет буря.
- Вы уверены?
- Пескоходы всегда останавливаются в Анкорхаде. - Силия взяла Лею за руку. - Он будет в порядке. И ваша картина тоже:
Лея вздрогнула, услышав укоряющие нотки в голосе Силии, но не поддалась желанию рассказать о том, что настоящая причина их беспокойства - секретный код в "Закате Киллика", который может стоить жизни тысячам людей Новой Республики - в том числе Веджу Антиллесу, всей Призрачной эскадрилье и большей части аскайанского сопротивления.
Вместо этого она спросила:
- Как там Чубакка? - Когда Йюла закрыл силовое поле, Чубакка был куда больше разъярен, чем Лея. - - надеюсь, что он не начал снова рычать.
- Не волнуйся о Чубакке. Йюла сказал ему установить магнитометр на наш скиф. Пока он занят подготовкой к поискам, у него нет времени рычать.
Лея встала.
- Мне тоже надо что-то делать. Я не очень-то умею обращаться с сенсорами, но я могу вам помочь.
- Еще один повар в моей кухне? - лицо Силии окаменело, - Нет, спасибо.
- О, - Лея почувствовала себя словно заказала нерфбургер на иторианском банкете. - Тогда я присмотрю за Ц-ЗПО.
- Нет нужды. Дроид сам пошел принять масляную ванну. - Силия замолкла, затем недоуменно продолжила: - Как-то он уж очень хорошо тут ориентируется.
- Он был тут раньше. Дядя Люка владел им, хоть и недолго.
- Конечно же - и как я могла забыть, - взгляд Cилии помрачнел. Она направилась к лестнице, но остановилась на полпути и вынула небольшой планшет из кармана. - Кстати, о Ларсах, - это осталось после их смерти. Не все записи сохранились, но, может, тебе интересно.
Лея открыла панель и увидела, что это на самом деле небольшая видеокамера с маленьким экраном..
- Дневник?
- Моя дочь Аня нашла его в грибах возле испарителя. Мы думали попросить Гэвина, чтобы он передал его Люку, когда вернется. Может, вы могли бы это сделать за него.
- Конечно. Так он принадлежал одному из Ларсов.
- Думаю, да, - Силия чересчур уж торопливо отвернулась и начала спускаться по лестнице. - Я посмотрела только чуть-чуть - и поняла, что это не наше дело.
Но, думаю, Люк не будет возражать, если ты посмотришь. Может, это поможет тебе занять время.
Лея подождала, пока Силия спустится вниз. Она явно видела больше, чем призналась, но почему она хотела, чтобы дневник посмотрела Лея, было непонятно. Наверное, просто хотела занять мысли Леи. Сев обратно в кресло, Лея включила дневник.
На дисплее загорелась надпись "ЗАПИСЬ?" Лея выбрала первую, и в нижнем уголке экрана появилось время. Напротив времени был квадратик для даты, но там горело сообщение "Данные о дате испорчены". Через миг на экране появилась темноглазая женщина. Курносая, темноволосая, чуть усталая, на лице морщины от забот и вечной непогоды. Несмотря на усталость, она была все же привлекательна, по меркам Татуина. На лице читалась тихая гордость и невозмутимое спокойствие, которые Лея ясно видела, несмотря на маленький дисплей.
Нет... не видела, поняла Лея. Узнала. Трудно увидеть черты характера за две секунды записи на миниатюрном экране, но Лея откуда-то знала, что эта женщина обладала такими качествами. Она чувствовала это так же, как чувствовала, что Моc Эспа становится ей родным, когда вошла в дом, где мог жить ее отец
Снова Великая сила, ведущая ее в прошлое Скайуокеров.
- Хорошо. Кто ты? - Лея наклонилась, разглядывая изображение. - Тетя Люка, Беру?
Загадочная женщина осталась на экране, наморщив лоб, о чем-то задумавшись. Ее губы задвигались, но звука не было. Лея выкрутила громкость на максимум... и чуть не уронила дневник, услышав мягкий женский голос из миниатюрного динамика.
08:31:01
... он все еще не записывает.
Негромкий скрипучий голос где-то за камерой:
- Что ты делаешь, женщина? Я тебе сказал убрать в лавке. Кристаллы памяти будешь чистить дома.
Лицо женщина загородила лысая синяя голова с самодовольным взглядом и носоподобным хоботком - и большим ртом с парой коротеньких клыков. На заднем плане шелестели крылья - так быстро, что на экране они казались просто размытой синевой.
- Ты где это достала? - спросило существо. - Он твой?
- Я скопила на него, чистила кристаллы, - отозвалась женщина. - Я думала...
- Может, мне его забрать за твое непослушание, а? - изображение на экране расплылось, дневник кому-то передавали. - Да... хотя он ничего не стоит, по- моему. Принимайся за работу, а то заберу.
Экран погас - окончилась первая запись. Лея глотнула хубба-чая и посмотрела на ревущую за полем бурю. Несмотря на дневник, Лея не могла отвлечь свои мысли от Хэна. Перед глазами вновь и вновь вставала картина - его свуп, наполовину зарытый в песке, и она размышляла, было ли это видение истинным, что оно значило, и - больше всего - о том, где Хэн. С ней контактировала Сила; после слов Люка у нее не было никаких сомнений в этом. Но что ей было надо?
Ответ, разумеется, - ничего. У Великой силы не было ни желаний, ни цели. Она просто существовала по крайней мере так сказал ей Люк.
И от этого знания Лее не становилось лучше. Она не могла отрицать, что образ пришел к ней через Силу-
Но то, что она не могла его никак истолковать - найти ясное указание, что ей надо делать, - превращало ожидание в невыносимую пытку. Ее голова трещала от мыслей о том, по каким причинам Хэн мог выжить и по каким он не мог выжить, и она чувствовала себя все больше и больше виноватой, одинокой, и ее все больше мучило то, что она разрешила ему лететь за картиной. Лея взглянула на дневник и обнаружила, что там мигает вопрос "ЗАПИСЬ ДВА?" Она дала команду продолжить, и на экране появилось улыбающееся лицо женщины.
19:47:02
Может, тебе хотелось бы оставить какое-то воспоминание об Уотто, и поэтому я не стерла ту запись С ним. Он не такой уж плохой хозяин, и мне кажется, порой очень скучает по твоим проказам.
Ани, этот дневник я веду для тебя. Я знаю, что ты улетаешь надолго и что порой тебе будет очень одиноко. Как и мне. Этот дневник напомнит тебе, когда ты однажды вернешься домой, что ты всегда был и будешь в моем сердце. Но твоя судьба среди звезд. Ты совершишь много великих дел в Галактике, Анакин. Я знала это с того самого дня, как ты родился. Так что ты не должен сомневаться, что это было правильно - покинуть Татуин. Куда бы ты не направился, моя любовь всегда с тобой. Никогда не забывай об этом.
Лея чуть не уронила дневник. "Ани" и "Анакин" - Анакин Скайуокер, когда-то бывший рабом Уотто. Эта женщина, должно быть, его мать... и бабушка Леи.
Лея глубоко вздохнула и дала команду переходить следующей записи. Лицо ее бабушки вновь возникло на дисплее и обратилось к ней.
19:12:03
Сегодня Уотто вернулся из Мос Айсли с плохими новостями. Он сказал мне, что Куай-Гон Джинн погиб в бою на планете Набу. Неизвестно, был ли с ним мальчик... но я в ужасе, Ани. Может, уже бессмысленно вести этот дневник?
Уотто говорит, что не нужно было тебя отпускать, что лучше тебе было остаться рабом на Татуине. Я не могу позволить себе поверить в это... Куай-Гон обещал, что позаботится о тебе, что сделает тебя джедаем, так что мне надо верить, что ты все еще в порядке. Но кто теперь позаботится о тебе? Кто будет тебя обучать?
Ани, я так волнуюсь.
Записи в течение нескольких следующих месяцев были примерно в том же духе. Многие из них были стерты, как и говорила Силия. Мать Анакина вела себя очень храбро, оставляя эти ежедневные записи и веря в то, что ее сын выжил и однажды сможет их увидеть. Но она и не оставляла попыток узнать о его судьбе. Один космонавт рассказал, что в бою участвовал мальчик, другой - нелепую байку, будто мальчишка и нанес противнику критический удар.
Мать Анакина потратила все остатки своих скудных сбережений на поиск новостей в ГолоСети, но он лишь принес беспокойство - там говорилось, что мальчика видели в начале боя вместе с "убитым рыцарем-джедаем". Других деталей почти не было - Совет джедаев был намного более скрытен, чем обычно.
Просматривая дневник, Лея ощутила дрожь от наплыва чувств. Она намного острее ощущала страх и беспокойство, которые испытывала ее бабушка, из-за собственного беспокойства о Хэне. Каждый глухой раскат грома, каждая вспышка молнии лишь усиливали это беспокойство. У Хэна закончилась вода не позже двенадцати часов назад. Ни один человек не мог прожить целый день без воды в испепеляюще жарком воздухе Татуина. Лея считала минуты, часы, ожидая, когда же кончится буря, - и все думала о своей бабушке, о том, как она выдержала ожидание, тянувшееся куда дольше.
Лея не хотела бы оказаться той, кто рассказал бы этой доброй женщине о том, что стало с ее сыном.
Ветер не сдул Хэна к той укромной маленькой пещере, в которую он надеялся попасть, но и та расщелина, где спрятался Хэн, была вполне глубокой, укрытой от непогоды. На дне ее были камни и песок. Пока он стоял спиной к выходу, с поднятым капюшоном, он даже не чувствовал легкого ветерка, залетавшего в пещеру с Великой Месы, и он даже подумал, что сумеет переждать бурю, если только заставит свой язык прекратить пухнуть и забивать горло.
Хэн зачерпнул новую пригоршню песка из ямы, которую рыл, и положил небольшой кучкой на свой "кухонный" камень. Песок был серым и грязным, и на вид трудно было понять, была ли в нем вообще влага. Но он был прохладным на ощупь, а на Татуине все прохладное означало воду. Хэн положил свою защитную маску над Кучей и использовал свой бластер - в оглушающем режиме, - чтобы накалить камень.
Пар, поднявшийся из песка, нельзя было даже увидеть, но он сконденсировался на внутренней стороне маски Хэна - три капли размером с ноготь его мизинца.
Прежде чем вода испарилась в сухом воздухе, Хэн вытер маску обрывком одежды, а затем положил малюсенький лоскуток в рот и высосал эти несколько капель воды.
Хэн уже не думал о шансах, даже не думал, увидит ли он Лею вновь. В глазах темнело, думал он с огромным трудом, и у него была лишь одна цель. Он убрал маску и сбросил горячий песок с камня, затем зачерпнул еще горсть холодного песка из ямы и слепил из него плотную горку. Снова положил маску наверх и направил бластер на камень.
Затем Хэн нажал на курок. Дважды пропищал сигнал, свидетельствовавший об истощении батарей.
17:30:04
Сегодня тебе исполняется одиннадцать, Анакин. Пара твоих друзей заскочили, чтобы проведать меня. Они не знают, что случилось на Набу, так что не обижайся, если он... что я говорю Ты в порядке. Разве я не почувствовала бы, случись что с тобой?
Вот твой приятель Вальд. Я дала ему пару твоих инструментов - но твоего дроида я не отдала, как и обещала.
Зеленое лицо малыша-родианца появилось на экране, его черные глаза, казалось, горели от восторга, а хоботок радостно подергивался.
- Как там у вас, в школе джедаев? Учись хорошо, чтоб ты мог вернуться сюда и освободить нас. Кстати, я собираю тот реактивный свуп, о котором мы мечтали. Китстер мне помогает. Надеюсь, ты не против.
Лицо Вальда исчезло - появилось лицо темноволосого мальчишки с большими карими глазами. Он улыбнулся и показал пластиковую брошюру со знакомым названием: "Основы этикета", Пар Онтам.
- Посмотри, что я купил на те кредитки, что ты мне дал. Рарта Даль сказала, что возьмет меня к себе дворецким - если выучу ее всю наизусть.
Лицо Банаи исчезло, на экране вновь появилась мать Анакина, на этот раз в профиль, - она сказала ребятам присесть за стол, в духовке только что приготовился торт из палли. Когда они ушли, она вновь обратилась к дневнику:
- Они так гордятся тобой, Ани. Как и я. Благодаря тебе они отважились мечтать о том, чего и предоставить себе не могли. Честное слово, не знаю, как мне быть, если они перестанут заглядывать. Я вижу отраженье твоего лица каждый раз, когда они улыбаются.
Может, потому я так часто приглашаю их на пироги.
Лея дала команду остановиться на текущей записи, опустила дневник и вновь уставилась в ревущий ветер с песком. Она доела хлеб и допила хубба-чай больше двух часов назад, но буря все не утихала. Она проверила рацию уже десять тысяч раз, и, вновь услышав белый шум, она не отчаялась. Пока буря не кончится, ей лишь дается надеяться на лучшее и держаться. Она поняла это, глядя на свою бабушку.

Глава 12

Даже с флаером и свупом в заднем грузовом отсеке и шестью креслами с системой аварийного поиска, прикрепленных к магнитному полу в переднем отсеке, в торговом скифе Дарклайтеров было довольно просторно, чтобы они разместились с удобством. Скиф был также достаточно тяжелым, чтобы его не сбивало случайными порывами, и поэтому, едва скорость ветра упала ниже ста километров в час, Йюла посадил всех в скиф, и они отправились на поиски.
Йюла и Силия были в кабине водителя, притворяясь теми, кем они и были на самом деле, - парой фермеров, которые искали уцелевших после бури, Лея и остальные были в переднем грузовом отсеке, который охлаждался, чтобы увеличить срок хранения влаги, дрожали и следили за пассивными сенсорами. Два часа бесплодных поисков она вдыхала мускусный запах тыкв-хубба, смотрела на голую пустыню на оптическом сканнере, Лея была одновременно взвинчена до предела и жутко утомлена. Она чувствовала что-то подобное во время нескольких военных операций во времена Альянса, перед битвой что-то заставляло солдат молчать, делало мрачными и задумчивыми даже самых общительных людей.
Но они не шли в бой, и каждый волновался вовсе не о том, как выжить в яростной битве, а о том, что они найдут в главной поисковой зоне - обширном секторе пустыни, в котором, по расчетам Йюлы, наиболее вероятно мог находиться Хэн. Сквибы составили неплохой список мест, где Хэн мог укрыться во время бури, и наметили четкую траекторию для сканирования всей равнины. Но на самом деле они не были уверены, что найдут хоть что-нибудь. Зона поиска основывалась на догадках о том, где был Хэн, когда доложил об аварии Китстера и пескоходе. И каждый из них знал, что с таким же успехом Хэн мог быть на окраине Мос Айсли. Буря стихала, и радиосвязь восстанавливалась. Но Лея противилась желанию вызвать Хэна по рации. Несколько кораблей-шпионов Империи уже патрулировали все небо высоко над пустыней, несомненно следя за всеми частотами и анализируя каждый сигнал в надежде найти что-то указавшее бы на местонахождение вора с "Закатом Киллика". На рации Хэна и Леи были поставленные военные шифраторы, так что закодированное сообщение с торгового скифа немедленно бы вызвало подозрение. И роту штурмовиков для расследования.
Не пытаясь выйти на связь, Лея опять постаралась представить Хэна в Анкорхаде, за кружкой гизер-эля, стучащего пальцами по столу. Образ вновь растаял. На этот раз даже не появилось полузарытого свупа. Она лишь услышала приглушенный рев, такой четкий и реальный, что нахмурилась и посмотрела на потолок.
Чубакка вопросительно зарычал.

Предыдущая страница 9 Следующая страница


Дух Татуина 10

- Ты что, не слышишь? - спросила Лея.
- Не слышишь чего? - подозрительно спросил Слай.
Лея подняла голову. Она ясно слышала вой.
- ДИшки.
Сквибы посмотрели на Чубакку. Вуки развел руками. По внутренней связи заговорил Йюла:
- Вырубите сенсоры, там, в трюме. К нам - оглушающий рев донесся до них через крышу торгового скифа, - ... решил заглянуть ДИ.
Лейя посмотрела на потолок.
- Вы это слышали? - Мех сквибов стоял дыбом, нос Чубакки подергивался от беспокойства.
- Я точно слышал, - сказал Ц-ЗПО. Торговый скиф начал сбавлять скорость.
- Переходим к операции "Мешок", ребята, - сказала Силия. - Похоже, штурмовой челнок только что высадил патруль.
Чубакка развернул прикрепленный к потолку брезент, на котором было изображение металлической стены, чтобы скрыть их поисковое оборудование. Сквибы подтащили мешок к двери и залезли туда все вместе. Лея поместилась в один, а Чубакке пришлось прятаться в два - один вуки натянул на ноги, а второй на голову. Они не снимали оружие, но спрятали его под боками.
Ц-ЗПО спрятался последним, выключив свет в отсеке. Воцарилась полная темнота. Ц-ЗПО отключился, облокотившись на дверь. Через пару минут скиф остановился. По внутренней рации - приглушенной брезентом - Лея услышала разговор штурмовика с Йюлои.
- Добровольцы из Анкорхада?
На боку скифа красовался примагниченный знак Добровольцев Анкорхада.
... - Поиск и спасение, - пояснил Йюла. Рев ветра и стук песчинок о пластоидную броню слышались на фоне. - Вы же видели бурю?
- Конечно, - сказал штурмовик. - Чем вы занимаетесь?
- Я только что сказал, - Йюла был искренне недоволен. - Посмотрите на борт машины. Поиск и спасение. Мы ищем выживших.
- Вы их здесь не найдете, - сказал штурмовик.
- А этот большой свуп? - поинтересовался Йюла. - Кто-то ведь вывел его сюда.
- Свуп вас не касается, - сказал штурмовик. - Сколько выживших вы нашли?
- Как обычно, - безразлично-откликнулся Йюла. - Никого. - Никого?
- Мы делаем это ради лома, - сказала Силия мягко. - Спасение - просто эвфемизм
- Просто что? - переспросил штурмовик. - Ладно, не важно. Откройте скиф, чтобы мы могли проинспектировать его.
Связь отключилась. Лея беззвучно выругалась, вытянула руку через молнию и открыла одну из капсул-вонючек, которые фермеры использовали, чтобы выгонятъ профоггов из нор, когда надоедливые зверьки начинали зарываться возле гидропонных камер. Пахло не так уж и похоже на трупной запах, но достаточно отвратительно, чтобы отбить желание тщательно обследовать зал. Она закрыла мешок и задержала дыхание. Хотелось бы ей задержать его навсегда.
Дверь отсека с шипением открылась, и Ц-ЗПО повалился на штурмовика. Человек выругался через голосовой модуль. Дроид рухнул через дверной проем - как и планировалось.
- Простите, - сказал Йюла. - Наверное, груз перетряхнуло. Порывы ветра еще те.
- Этот запах, - ни один воздушный фильтр не смог бы полностью избавить своего владельца от вони в отсеке, и голос у имперца был довольно кислый, - откуда он?
- - А вы как думаете? - усмехнулся Июла. - Мы нашли пару ребят... они уже давненько отошли в мир иной.
- Я думал, вы ищете лом.
- Мы ищем - и находим кучу трупов, - отозвалась Силия. - Нам что, просто бросать их там?
- Кроме того, - добавил Йюла. - Иногда за них дают награду.
Штурмовик помолчал. Лея вдохнула и мысленно поблагодарила Силию - та дала им выпить противокашлевого тоника перед отъездом с фермы. Это не сделало запах терпимее, но по крайней мере не приходилось пытаться сдержать собственный кашель.
- Людей не находили?
- Немного, - ответил Йюла. - Если ищете кого-то конкретно, заходите и...
- Не стоит, - быстро сказал штурмовик. - Мы ищем человека по имени Китстер Банаи. Вот голо...
- Спасибо, не надо, - ответил Йюла. - Я знаю Китстера. Почему вы его здесь ищете? Он не...
- Вопросы задаю я. |
- Да как хотите. - И Йюла немедленно задал другой вопрос: - А что с тем парнем, который вел этот реактивный свуп?
Сердце Леи забилось так часто, что она не услышала начало следующего вопроса Йюлы.
- ... забрать его у вас? Тело быстро разлагается и начинает вонять в этой жаре.
Тело! Лея с трудом удержалась, чтобы не вскочить. Если имперцы все еще искали Банаи, но у них было тело, это мог быть только... она не могла даже думать об этом. Но если это так, она не уйдет без тела. Она не оставит своего мужа в руках отряда...
- Тела нет, - сказал штурмовик. - А вы этих тел не находили?
- Никого похожего на вашего пилота, - сказал Йюла, Лея вновь стала дышать. Надежда оставалась. Хэн был один в пустыне Татуина, его искали рота штурмовиков и целая эскадрилья, но шансы выжить у него были. Ведь он был Хэном Соло.
Выйдя из скифа, Йюла продолжил:
- - Всех этих мы нашли в конце центральной трассы свупов. Так что насчет остатков этого свупа?
- Планы Империи вас не касаются, фермер. А что насчет сквибов?
- И что с ними? - поинтересовался Йюла.
- - Вы подбирали тела сквибов?
- Сквибов? Ба, конечно нет - за них никогда награды не бывает.
Штурмовик замолчал ненадолго, затем задал вопрос
- Вы уверены, что не подбирали сквибов? - Я знаю, как выглядят сквибы, - сказал Йюла. - Не верите мне, зайдите да посмотрите сами. Там никто возражать не будет.
Голос штурмовика стал тише - он развернулся и пошел к корме скифа.
- Что в кормовом отсеке?
- Лом, - оставив дверь открытой, Йюла пошел за ним. - Сколько там, вы говорили, было сквибов?
- Не говорил я, - голоса становились все тише. - А что?
- Да есть у меня один свуп, может, вас заинтересует, - сказал Июла. - Три маленьких сиденья, которые...
Голоса стали такими тихими, что понять их было невозможно. И Лея не утерпела перед желанием посмотреть наружу. Она чуть приоткрыла молнию мешка, только чтобы выглянуть. За дверью, в пыльном ветре - не очень сильном, где-то километров сорок в час - стояли вокруг реактивного свупа пятеро штурмовиков. Свуп лежал на боку, зарывшись в песок. Стекло забито песком
Свуп лежал на том же боку, под таким же наклоном, как представлялось ей тогда, во флаере. Песчаный нанос так же закрывал корпус двигателя. Песок высыпался из сопла такой же горкой, засыпал стекло до того же уровня. От сиденья торчал только тот же самый потрепанный уголок. Не просто похоже. Точно так же. Отрицать это больше не имело смысла - она не воображала это, и это ей не привиделось. Лею посетило видение Силы.
Она в общем-то не была сильно удивлена. Лея уже давно поняла, когда Люк сказал ей правду об их отце - что многие из ее дипломатических способностей, которые она считала проявлением интуиции, на самом деле были проблесками ее неразвитого потенциала джедая. Лея вновь подумала о видении на борту "Сокола". Она прикоснулась к Силе, как и говорил Люк. Но был ли он прав насчет всего остального? Была ли она в такой же опасности, как и Хэн?
Через проем двери она снова увидела Йюлу Дарклайтера и штурмовика с двумя компаньонами, которые подошли к остальному отряду у реактивного свупа. Йюла дважды обошел свуп, затем присел с наветренной стороны и уставился на землю. Командир отделения подошел к нему и наклонился над его спиной, задав вопрос, который Лея не расслышала.
Йюла покачал головой. Штурмовик потребовал ответа. Фермер пожал плечами, затем показал на землю и поднял руку перед собой, проводя указательным пальцем линию к горизонту. Командир подозвал пятерых штурмовиков и указал на землю, а потом показал в том же направлении. Штурмовики кивнули, сели на гравициклы и умчались в пустыню к горизонту.
Йюла обернулся и спросил что-то насчет свупа, в ответ на что штурмовик уверенно помотал головой. Фермер развел руками и направился назад к скифу. Командир пошел за ним.
- ... Империя благодарит тебя за помощь, гражданин. Обязательно информируйте нас, если заметите пескоходы или йав.
- Конечно, - цинично отозвался Йюла. - Но я бы высматривал их намного усерднее, если бы вы дали мне остатки того свупа.
- Я уже сказал, что у меня приказ забрать его для исследования. У вас есть мой личный номер. Свяжитесь со мной, когда я поговорю с начальством и расскажу о том, как сильно вы помогли нам. Возможно, они дадут вам этот свуп после обследования.
Йюла остановился у скифа и протянулся к электронному замку на двери.
- Ну если только так.
- Только так. И начальство куда охотнее согласится удовлетворить вашу просьбу, если вы поможете нам найти пескоход.
Йюла ударил по кнопке.
- Разумеется, - дверь со свистом захлопнулась, и скиф продолжил свой путь. Отсек заполнился руганью. Лея и остальные вылезли из мешков.
- Чудный запах! - прошипела Эмала. - Хотелось бы мне быть трупом, чтобы его не чувствовать. Они включили свет, и Лея рванулась к рации.
- Йюла, это был свуп Хэна.
- Я понял, - отозвался Йюла. - Похоже, Хэн был в порядке, когда уходил оттуда, так что не волнуйся.
- Ну разумеется, - ответила Лея таким же циничным тоном, каким Йюла говорил со штурмовиком - И с чего бы это?
- Я уверен, - ответил Йюла. - Возле свупа был имперский радиомаяк. Хэну хватило ума не разбивать его, прежде чем уйти. Он не хотел, чтобы его нашли.
- А это значит, что он не был на грани, - добавила Силия. - Когда человек испытывает настоящую жажду, ему уже все равно, лишь бы кто-нибудь нашел его.
- Ладно, - сказала Лея. - Что вы там такого увидели, куда улетели штурмовики?
- Ничего.
Лея подождала объяснений. Но их не последовало.
- Так куда же они направляются?
- Никуда.
- Боюсь, Йюла их малость... провел, - пояснила Силия. - Он сказал, что видит что-то, чего на самом деле не видел. Потом они тоже это увидели и помчались туда.
- Не очень-то они умны, даже для имперцев, - сказала Эмала.
- Все знают, что человек, жаждущий воды, никогда не выйдет под ветер, - добавил Слай.
- Вообще-то я этого не знала, - сказала Лея. - Но звучит разумно, правда? Что ты нашел, Йюла?
- Скорее чего я не нашел, - сказал он в ответ. - Ты говорила, что Ульда поставила видеокарту на свуп?
- Да.
- Ее нет,
Чубакка, помогавший сквибам примотать брезент обратно к потолку, выразил сомнение. Ц-ЗПО, все еще нывший с тех пор, как включился, перевел:
- Хозяин Чубакка не понимает, зачем нам эта информация. Если мы не знаем, куда он намеревался пойти...
- Я бы поставил на Трассу Йав, - сказал Слай. - Сколько? - немедленно спросил Йюла.
- Йюла! - проворчала Силия. - Не пользуйся ситуацией. Мы к северу оттуда, Грис.
Оба сквиба-самца опустили уши, а Эмала захихикала. Грис огрызнулся и спросил:
- Тогда, наверное, вы думаете про Норы Бант?
- Я бы отправился туда, - сказал Йюла. - Что думаете?
- Думаю, лучше искать в Садах Сарлакка, - сказал Слай.
- Но Хэн не из Мос Эспа, - заметила Силия. - Он знает о Колодце Монаха
Лея взглянула на Чубакку, который отрицательно рыкнул. Чубакка про это место не слышал; значит, скорее всего, и Хэн не знал о нем.
- Норы Бант, - сказала Лея. - Колодец или нет, а Хэн не подошел бы даже близко к чему-то со словом "сарлакк" в названии.
Днище скифа наклонилось вперед - они разгонялись.
- Давайте включайте сканеры, - сказал Йюла. - Имперцы не знают, что мы здесь ищем, так что они не будут сильно любопытствовать, даже если засекут нас, а мы можем что-нибудь важное найти.
Чубакка и сквибы принялись за работу. Лея схватила бинокль и приоткрыла дверь, чтобы осмотреть происходящее снаружи. Хотя буря кончилась, ветер наполнял воздух пыльной дымкой, так что видимость сокращалась до жалких ста метров у земли. Но небо было чистым и таким темно-голубым, что казалось почти багровым. Впереди первое солнце спускалось за темную зубчатую гряду гор, рассыпая по небу веером золотые лучи. Лея настроила бинокль на максимальную ширину обзора и, обменяв зрелище красот Татуина на ничтожный шанс заметить своего мужа, принялась высматривать в жемчужно-серой дымке какое-нибудь темное пятно или силуэт, который мог бы быть человеком или каким-то предметом, лежащим на земле.
При этом Лея попыталась представить перед глазами лицо Хэна, надеясь, что образ превратится в видение Силы и поможет ей найти мужа. Но лицо оставалось на месте, лишь меняясь - милый негодяй, пытавшийся спасти ее на Звезде Смерти, ее любимый с гордой ухмылкой перед тем, как его заморозили в карбоните, сбитый с толку ухажер на Эндоре, предлагающий уйти и не мешать ей с... ее братом.
Чубакка подошел к ней сзади, положив лапы на плечи и выглядывая через дверной проем. Лапы вуки были тяжелыми, как полевой рюкзак, но Лея постаралась не подавать виду. Несмотря на их вес, они успокаивали. Она знала, что вуки беспокоится ничуть не меньше ее самой.
Чубакка что-то предложил, рыча.
- Пытаюсь, - отозвалась Лея. - Но, похоже, я и Сила сейчас не очень-то нужны друг другу.
Чубакка пожал плечами и что-то мягко проурчал.
- Нет, Чуи, не "ладно", - возразила Лея. - Я втянула Хэна в это. Я должна его вытащить. Я обязана.
Она вновь подняла бинокль к глазам и продолжила осмотр равнины. Наконец скиф повернулся так, что она смотрела прямо на горы. Ветер утих и пыль осела, и перед глазами Леи на расстоянии пары сотен метров возник сумрачный лабиринт каньонов и крутых скал, утыканный темными точками - тысячами гигантских пещер.
- Норы Бант? - пробормотала Лея.
- Угадала, - рядом с ней появилась Эмала и привстала на цыпочки, чтобы оттолкнуть бинокль Леи от Дна каньонов. - Высматривай урусаев или скетто над головой.
- Хорошо. А кто это?
- Падалыщики и кровососы, - Грис говорил без обиняков. Похоже, по-другому сквибы вообще не умели. - Заметите их в воздухе - хорошо.
- А если замечу их на земле?
- Лучше вам этого не видеть, - сказал Слай. - Пусть лучше за землей наблюдает Эмала.
Они продолжали ехать мимо подножия гор. Внезапно подлетели три ДИшки, чтобы осмотреть торговый скиф. Лея приняла их было за урусаев, но истребители проревели над головой и исчезли, прежде чем она успела крикнуть Йюле остановиться. После этого пассажиры скифа задумались, не было ли на истребителях сенсорного оборудования, способного засечь полуоткрытую дверь, но ДИшки не вернулись, и все расслабились. А через пять минут Лея заметила тучу крылатых существ, кружащих над расселиной в стене каньона. Это были самые уродливые летучие твари, каких только видела Лея, - с большими красными глазами, кривыми клювами под складками желто-зеленой кожи и большими гребнями на головах. Заметив скиф, твари опустились ниже и сплотились.
- Стойте! - Лея указала рукой в каньон. Без биноклей они казались просто дрожащими в воздухе точками. - Там, в каньоне.
- Урусаи, - подтвердила Эмала.
- Вижу, - Йюла развернул скиф к каньону. - Я развернусь и подойду к расселине на сколько смогу.
Через пару секунд раздался страшный грохот на крыше скифа.
- Нас бомбят! - возопил Ц-ЗПО. - Мы обречены!
- Это просто камни, ведроголовый, - усмехнулся Грис. - Урусаи защищают свою добычу.
Сквибы приготовили бластеры. Лея и Чубакка нервно переглянулись и тоже приготовили свое оружие. Грохот превратился в постоянный гром, на потолке появились вмятины. Лейя сказала Ц-ЗПО напомнить ей, что надо будет переслать Дарклайтерам денег на новый скиф.
Наконец Йюла повернул скиф и остановил его у скалы высотой метров сто. В вертикальной и гладкой, как стены зданий Корусканта, скале красовалась метровая расселина, которую Лея заметила раньше. Даже через чуть приоткрытую дверь Лея могла ощутить прохладу, исходящую оттуда, - не то чтобы холод, но намного прохладнее, чем окружающие скалы. Расщелина, похоже, вела глубоко в горы. Солнца опускались за горизонт, и она становилась зловеще-темной.
Сквибы протиснулись вперед Лейи и Чубакки.
- Мы туда пойдем, - сказал Грис.
- А вы отвлеките урусаев, - добавил Слай. Чубакка зарычал, а Лея покачала головой.
- Мы не останемся, - сказала Лейя. - Там мой муж.
- Да мы же о вас думаем, - возразила Эмала. - Вуки застрянет через три шага. И не думайте, что мы будем ждать вас, если Хэна в эту расселину затащил детеныш крайт-дракона.
- Пускай они пойдут, дорогая, - сказала по рации Силия. - Они быстрее - а скорость сейчас много значит.
Чубакка неохотно согласился - и ухватил Лею за руку, чтобы она ничего не натворила.
Грис нажал на панель замка, и сквибы прыгнули в расщелину, прижимаясь к каменным стенам, прыгая от одной стены к другой, иногда отталкиваясь от случайных валунов на пути.
В воздухе поднялся шум - урусаи рванулись следом, бросая в расщелину камни размером с кулак. Лейя и Чубакка начали стрелять, мгновенно убив трех тварей, и бомбардировка прекратилась. После этого лишь приходилось изредка постреливать, если случайная гадина подлетала посмотреть, что происходит в расселине.
Через пару минут из глубины расселины послышалось странное кваканье. Сквибы начали спорить в голос.
- Хэн? - Лея хотела было спрыгнуть, но ее удержал Чубакка - и его хватка была такой крепкой, возражать было бесполезно. - Что происходит? Опять странное кваканье и говор сквибов. - Грис? Слай? - позвала Лея. - Кто-нибудь! Чубакка решил поддержать ее своим рыком, и наконец, отскакивая от стен как мяч, вернулся Слай. Его уши были опущены, мех набит влажным песком. Теперь даже вуки не удержал бы Лею. Она выпрыгнула через дверь и побежала по песку в глубь расселины.
- Где он? Что случилось?
- Случилось? - повторил Слай. - Ваш муж хуже хатта, вот что случилось! Он что, только о кредитках и может думать?
- Кредитках?
Лея остановилась, пытаясь понять, о чем говорит Слай. Если Хэн говорил о деньгах, значит, он был жив - более чем. Он был в сознании; он был в сознании и не желал быть обманутым, Ее страхи испарились, дав место всем остальные чувствам, которые она пыталась сдерживать, - смущению, вине, гневу. Чувства Леи взорвались, словно перегруженный реактор.
- Слушай! - она прижала Слая к каменной стене и, не обращая внимания на его клыки, поднесла сквиба к лицу. - Я вам заплачу сколько угодно! Только немедля затащите моего мужа в этот скиф! Сейчас же!
Но напугать сквиба у Леи не получилось. Слай просто уставился на нее, а потом спокойно протянул лапки и начал отгибать ее пальцы.
- Вы... люди-и-ваши-деньги! - он отогнул большой палец и упал на песок. - Как вы можете думать, что мы берем деньги? Я оскорблен.
Лея удивленно нахмурилась:
- Так дело не в...
- Деньгах? Только йава возьмет деньги с партнера зато, что спас ему жизнь, - Слай взял ее за руку и повел в расселину. - Он боится, что мы его сдали. Он не двинется, пока не увидит тебя.
Они прошли примерно пятьдесят метров по песку В на дне узкой расселины и там увидели Хэна - голова его лежала на коленях у Эмалы, Грис медленно капал водой на его потрескавшиеся губы. Он выглядел ужасно, с волдырями по всему лицу и впалыми закрытыми глазами. Лея подошла к нему и опустилась на колени.
- Хэн? - она взяла его за руку - рука была грубая и горячая, как камни скал. - Хэн, очнись. Хэн открыл глаза.
- Лея? Это ты?
- Да, Хэн. Я здесь.
- Уверена?
- Уверена, Хэн.
- Хорошо, - он опустил голову обратно на колени Эмалы и подозвал Лею поближе движением руки, - потому что мне надо тебе кое-что сказать. Лея наклонилась:
- Что?
Он притянул ее, прижавшись ртом к уху, и прошептал: - "Закат Киллика".
- Хэн, да не волнуйся. -
- Слушай! Не говори сквибам. Его везут в. - его глаза закрылись, но через миг открылись снова. - Его...
- Везут в Анкорхад, - закончила за него Эмала. Она показала Грису и Слаю на ноги Хэна. - Все это знают.
Хэн открыл глаза и в ужасе посмотрел на сквибов
- Да?
- Разумеется, - сказал Грис, хватая его за ногу. Слай схватил вторую ногу.
- Пескоходы всегда останавливаются в Анкорхаде.

Глава 13

Команда направилась в Анкорхад не потому, что до него было недалеко, хотя до него правда было близко, и не потому, что там была больница, хотя она там на самом деле была. Они прибыли в Анкорхад потому, что Йюла Дарклайтер сказал Лее о гостинице "Сиди Дрисс". Он сказал, что там будет ничуть не менее безопасно, чем в любом другом месте посреди равнин Великого Чотта, - но куда уютней. Кроме того, сквибы утверждали, что единственный способ добраться до Китстера Банаи и картины - перехватить пескоход йавов в Анкорхаде.
Но задание подождет. В данный момент Лея наслаждалась в одной из огромных ванн "Сиди Дрисс", которые могли бы вместить даже хатта. Полированные кpeплeния ванны были сделаны из вердистали, плитка в комнате была вручную расписана кобальтово-синими и ярко-алыми цветочными узорами. Ванна была настоящим джакузи со всевозможными приспособлениями для массажа и массой различных насадок для душа, о предназначении которых Лея могла лишь догадываться. Вода стоила чуть ли не дороже эндорского порто, но зато какой выбор! Она могла быть горячей как кипяток или холодной как лед, простой или с пеной, чистой или смешанной с сотнями различных масел - простых или ароматизирующих, с запахом любого цветка Татуина - а на Татуине были десятки различных цветков.
И всем этим Лея наслаждалась одна, пока Хэн спал в соседней комнате под гидрокапельницей - вымытый, охладившийся и совершенно разбитый. Ей было тяжело думать о том, через что ему пришлось пройти в погоне за Китстером и картиной, но Лея была благодарна за то, что теперь Хэн был в безопасности и медленно приходил в себя.
Она пыталась разобраться в своих чувствах. Испытание было позади, и страх отступал. Но все же... Хэн погнался за картиной ради нее, и Лея знала, что снова позволила своему долгу повлиять на их отношения. Возможно, не так сильно, как во время хапанского кризиса, и возможно, Хэн даже пошел на это добровольно, но она не могла заставлять его рисковать жизнью для правительства, которое он больше не уважал. Это означало попросту использовать Хэна.
Проще всего было бы избегать вмешательства Хэна в дела Новой Республики, но Лея знала, что это так же маловероятно, как ливень на Татуине. Будь ближайшая неприятность на расстоянии десяти парсек от него, Хэн Соло все равно ввязался бы в нее.
Нет, Лее просто нужно делать все возможно, чтобы защитить его, - так же как он охраняет ее. Она уже отлично управлялась с бластером, быстро соображала и легко общалась в любых обстоятельствах. Но теперь, признавшись себе в том, что испытала два видения с тех пор, как они прилетели в систему Тату, она поняла, что даже обладает намного большим потенциалом в Силе, чем считала сама.
Но ее терзала мысль о двух солнцах-глазах, глядящих на нее из глубины космоса. Она не могла забыть ни взгляд бессердечных глаз из-под черного капюшона, ни лицо за темной маской.
Сила была опасным союзником, и Лея не была уверена, что стоит ей доверяться. Любая мысль о ее отце вызывала перед глазами картину - Дарт Вейдер смотрит на ее пытки, или стоит рядом, когда взрывают Алдераан, или приказывает заморозить Хэна в карбонит. Нет, из Леи не выйдет хорошего джедая - может быть, не выйдет никогда. В ней слишком много гнева... и страха, потому что при одной мысли о детях их лицо немедленно превращалось в лицо Дарта Вейдера.
Система термоконтроля открыла несколько дополнительных труб, и в ванну устремились холодные потоки - значит, Лея уже так долго сидит в ванной, что температура воды сравнялась с температурой воздуха в комнате. Она подняла руки и увидела десять дарвикианских ребристых ступеней вместо обычных, для человеческих ног. Похоже, она уже достаточно отмокла. Лея поднялась и прошла по хаттской дорожке к сушилке, выбрала режим "МОРОЗНЫЙ" и посмотрела, как по телу бегут мурашки от холодного воздуха сушилки.
Лея оделась и сменила пакет с жидкостью на капельнице Хэна. Она хотела было прилечь рядом с мужем и обнять его, но поняла, что слишком взвинчена, чтобы уснуть, и только зря его потревожит. А чем крепче он сейчас выспится, тем в большей безопасности они будут завтра. Вокруг столько имперцев - чем дольше они будут оставаться в одном месте, тем больше шанс, что их обнаружат и захватят в плен. Она поцеловала Хэна в небритую щеку, вышла из спальни и закрыла дверь.
В зале был медиа-центр, но Лее было неинтересно. Она нашла взглядом дневник, лежавший на столе рядом с бластером, портативным голокомом, запасными энергоблоками и другими важными вещами, которые они не рискнули оставить в лендспидере. В дневник она не заглядывала с тех пор, как закончились поиски Хэна. Не было времени. Но теперь, сидя в зале, одна, Лейя не могла удержаться.
Присев, она скомандовала дневнику включить следующую запись.
Немедленно появилось изображение ее бабушки - темноволосая женщина, чьего имени Лея даже не знала,
18:15:05
Все еще нет вестей от Совета о том, что случилось в битве на Набу. Уотто разгневан, он ворчит, что, раз уж я нашла сто кредиток, чтобы отправить запрос, джедаям ничего не стоит потратить сто кредиток на ответ. Меня беспокоит их долгое молчание - Трех дней должно было хватить, чтобы выяснить, был ли ты на Набу и жив ли ты.
Лея собралась переходить к следующей записи, когда зажужжал звонок на двери. Она поставила запись на паузу и, оставив застывшее изображение бабушки, подошла к двери. На видеофоне было изображение круглолицей седовласой дамы крепкого телосложения. У нее в руках был поднос с нарезанными фруктами и шипучкой со льдом
Лея открыла дверь и чуть отошла.
- Дэйма, вы очень добры. Спасибо большое. Дэйма была хозяйкой "Сиди Дрисс" и младшей сестрой Беру, тети Люка. Йюла Дарклайтер заверил Лею, что Дэйме можно доверить секрет - она никогда не выдаст его имперцам, которых она ненавидела за убийство своей сестры и Оуэна Ларса. Из того что Лее удалюсь узнать, "Сиди Дрисс" была просто фермой влаго-уловителей на окраине Анкорхада, когда Дэйма встретилась со своим мужем, поехав вместе с Беру в гости к Оуэну. Они сыграли свадьбу пару месяцев спустя и начали работу по превращению загнивающей фермы в престижную гостиницу и место для регидрации.
Дэйма вошла и поставила поднос рядом с дневником.
- Да не за что. Уверена, что вы проголодались.
- Да, - Лея взяла дольку палли. - Пескоход не подошел?
- Еще нет, но я уверена, что он подойдет к вечеру. У меня здесь караван ждет партию влагоуловителей. Йавы не будут заставлять своих клиентов ждать.
- Йюла и Силия ушли без проблем? Дэйма кивнула:
- Они демонтировали поисковые сенсоры и сняли Знаки спасателей. Даже если имперцы их остановят, им никогда даже в голову не придет, что вы были в этом скифе. Йюла сказал, что завтра известит Тамору, но, думаю, он не будет слишком откровенным. Если Тамора начнет о бегать по Мос Эспа в поисках наемных спасателей, имперцам не составит труда выяснить, кого она ищет. Взгляд Дэймы скользнул к дневнику и на миг задержался там, а потом она смущенно отвела глаза, и ее щеки чуть порозовели. - Ничего, - сказала Лея. - Это вовсе не секрет совета - просто дневник. Силия попросила меня передать его Люку. Дэйма приподняла бровь:
- Силия дала его тебе? Лейя кивнула;
- Она сказала, что ее дочь нашла его под испарителем. Наверное, потому и память сильно повреждена. Лицо Дэймы стало спокойнее.
- Ах да. Вполне вероятно.
Теперь настал черед удивляться Лее:
- О чем вы?
Дэйма внимательно изучила изображение на экране и слегка кивнула
- Это Шми.
- Шми? - повторила Лея. Дэйма подняла взгляд от дневника.
- Шми Скайуокер. - Лея посмотрела ей в глаза.
- Вы знали эту женщину?
- Ну... не совсем. Но встречалась с ней пару раз, когда ездила с Беру к Оуэну до их свадьбы, - Дэйма почему-то покраснела, вспомнив об этом, но не стала отворачиваться, а просто улыбнулась. - Я должна была сопровождать ее, но на самом деле я больше времени проводила в Анкорхаде со своим кавалером.
Лея нахмурилась.

Предыдущая страница 10 Следующая страница


11 Трой Деннинг

- Не понимаю.
- Шми была матерью Оуэна - то есть мачехой. Настоящая мать Оуэна умерла, когда он был маленьким.
- Теперь я точно запуталась. Эта женщина... была рабом в Мос Эспа. - Лея смолкла, затем спросила: - Она мама Анакина Скайуокера, верно?
- Так мне сказали, но я сама не встречала Анакина, - Дэйма села в кресло напротив Леи, потихоньку превращаясь из хозяйки гостиницы в новую подругу. - Он улетел еще до того, как Беру встретилась с Оуэном. Как я поняла, лучше бы ему было остаться с матерью.
- Да уж, это мягко сказано, - Лея посмотрела еще раз на изображение женщины. Ее бабушки, Шми Скайуокер. - Заметно между нами какое-нибудь сходство?
Дэйма положила свою руку на ладонь Леи, не глядя на дневник.
- Я заметила это сходство в тот же миг, как Йюла появился с тобой в прихожей. Даже если бы он не сказал мне, что надо поселить вас в элитное крыло и держать подальше от чужих глаз, я бы это поняла по твоему взгляду.
- Моему взгляду? Правда? - то, что сказала Дэйма, Лее не очень понравилось. Она плеснула себе шипучки в стакан и промочила горло, после чего продолжила расспросы:
- Все равно не понимаю, как Шми стала мачехой Оуэна-
- Его отец купил Шми у Уотто.
- Купил? - у Лейи дрогнуло сердце. - Значит, Люк принадлежал Оуэну и Беру? Ей внезапно пришла в голову мысль, что она могла тоже принадлежать Ларсам когда- то. Перед глазами предстали сцены продажи ребенка каким-нибудь контрабандистам. Это вполне объясняло, почему она и Люк разлучились.
Но Дэйма отреагировала на вопрос удивлением - Был их собственностью? С чего ты взяла?
- Разве дети рабов не принадлежат хозяевам? Закон Внешних территорий я знаю весьма посредственно, в большинстве случаев
- Шми не была рабыней Клигга, - фыркнула Дэйма. - С чего ты взяла? Он купил ей свободу. Женился на рей. Это было после того, как освободили Анакина и он стал джедаем.
- Ясно, - Лея вновь подумала о том, как Шми старалась узнать, что случилось с Анакином. - Встретилась ли она с Анакином когда-нибудь потом?
Дэйма пожала плечами и указала на дневник.
- Поищи там, - она начала подниматься из-за стола и замерла. - Но... по- моему, моя сестра встречала Анакина, когда он уже был джедаем и вернулся, чтобы спасти мать от песчаных людей.
У Леи похолодело в груди.
- Мою бабушку похитили Тускенские разбойники? Дэйма помрачнела:
- Боюсь, что да.
- Но Анакин - мой отец - вернулся и нашел ее. - Это был не вопрос, а утверждение, потому что Лея хотела в это верить. - Он спас ее.
Дэйма поднялась из-за стола и тихо продолжила: - Он ее вернул, - Она положила руку на плечо Леи. - Не знаю, была ли она жива, когда он ее нашел. Беру никогда бы не сказала, даже если он что-то сказал им тогда. Но она была мертва, когда он вернулся на ферму.
Лея усилием воли подавила комок в горле.
- Что было дальше?
- Они похоронили ее, а потом Анакин улетел.
- На ферме? - спросила Лея. - Ее там похоронили. Дэйма кивнула;
- За западным краем насыпи. Клигга тоже там похоронили. Говорят, они стояли там вместе и смотрели на закат близнецов-солнц.
- Я не видела надгробных камней. Дэйма кивнула;
- Когда появился Люк, я заметила, что надгробия куда-то делись. Все, что сказала мне Беру, - так это что Оуэн считал, что никому не нужно знать, где была могила Шми.
Лея на минуту замолчала, пытаясь усвоить все, что только что узнала, потом осторожно сняла чужую руку с плеча.
- Спасибо, что нашли время со мной побеседовать, Дэйма. Уже поздно, а у вас, должно быть, много работы.
- Да не особо, - Дэйма достала планшет из кармана и положила его на стол. На экране было изображение фойе "Сиди Дрисс". - Он связан с двадцатью скрытыми видеокамерами. Я дала еще один Чубакке. Думаю, тебе тоже хотелось бы следить за обстановкой.
- Вы очень заботливы, - кивнула Лея. - Никаких денег не хватит, чтобы отплатить вам. Дэйма развела руками:
- Ах, это мелочи. Но все-таки я хочу вас кое о чем попросить. Насчет сквибов. Лея заволновалась.
- Они не уходят, не так ли? - ожидая ответа, Дэйма повернулась к двери.
- Чубакка вроде следит за ними. Дэйма обратилась к Лее у двери:
- Они никуда не уходят. В этом-то и проблема. Она отвела взгляд, не решаясь что-то сказать.
- Мы заплатим за все, что они украдут. Дэйма покачала головой:
- Сквибы не воруют. Ну по крайней мере не впрямую. Они просто тратят очень много воды. Очень много - а у меня хочет помыться целый караван. Вода кончится.
- Чубакка с ними поговорит, - сказала Лея. - Он умеет урезонить сквибов.
- Спасибо, - сказала Дэйма. - Премного благодарна. Уверена, аскайанцы тоже будут благодарны.
- Аскайанцы? - спросила Лея. - На Татуине?
- Беженцы. Они ждут пескоход - хотя, по-моему, их терпение на исходе. Они собираются завтра уходить. - Дэйма указала на видеопланшет, который дала Лее: - Держите его включенным Если появятся имперцы, уходите через черный ход. Помните, что я вам показывала?
Лея кивнула.
- Комнату с потайным ходом.
- Хорошо, - Дэйма открыла дверь и вышла в коридор. - Я дам вам знать, если они появятся, но вы знаете, как они могут окружить это место. Хуже скетто.
Дверь закрылась, и Лея осталась один на один со своими мыслями о смерти Шми. Зная о жестокости песчаных людей, Лею мучило собственное воображение, живо реагирующее даже на неясные намеки о смерти ее бабушки. Как это должно быть, ужасно, как страшно и одиноко. Лея надеялась, что Анакин нашел мать прежде, чем она умерла, что она хоть раз увидела его джедаем, - ведь это было ее единственным желанием. Чувство было странным для самой Леи, ведь приходилось думать не о Дарте Вейдере, а о любимом сыне Шми. У нее пошли мурашки по спине.
Она вызвала Чубакку и попросила разобраться со сквибами, потом проверила Хэна. Он все еще спал, и Лея вернулась в зал, вернулась к просмотру записи. Администратор на Корусканте ответил на сообщение Шми - Анакин был в порядке, но джедаи не обсуждают действия своих падаванов даже с родителями.
Этого ответа хватило, чтобы развеять беспокойство Шми. Лея запросила следующую запись.
204506
Завтра зайдет Китстер с видеозаписью Бунты. Не уверена, что хочу снова ее увидеть, Ани. Мне и в первый раз-то было тяжело, а теперь, когда я знаю, что ты победишь... и что я должна отдать тебя судьбе...
Помню, как Уотто купил первый болид и попросил тебя починить его. Тебе едва исполнилось девять, но ты с легкостью сумел запустить его своими руками. Прежде чем я узнала об этом, Уотто уже отправлял тебя на испытательные заезды. Я была так зла на него, что пригрозила склеить ему крылья и утопить в бочке с растворителем. И я бы это сделала, случись с тобой что.
12:1807
Китстер запаздывает. Рарта Даль дает ему очень много работы в "Трех лунах", так что, похоже, тот голодиск, который он купил, сослужил ему добрую дружбу. Он говорит, что зарабатывает достаточно, чтобы купить свободу, когда станет взрослым. Вальд не такой терпеливый - он доделывает свуп и хочет участвовать в гонках, чтобы выиграть свободу. Надеюсь, он не пострадает, - по прекрасно, что у него такая мечта. Думаю, твой пример придает им отваги. Даже у твоей подружки Амии есть план, хотя она не рассказывает о нем. Думаю, она все еще обижена на меня за то, что я не удержала в секрете то, что она хотела выйти за тебя замуж, чтобы, она была частью семьи, когда ты выиграешь нашу свободу. Но как я могла удержать это в секрете? Тогда я впервые услышала о планах Уотто отправить тебя на гонки.
Тойдарианцы!
И ты не лучше. Когда я сказала, что хатты принимают ставки на круг, на котором ты разобьешься, что никто не верил, что ты дойдешь до финиша, помнишь, что ты сказал? - выходит, все потеряют кучу денег.
Лея посмотрела на часы. Она знала, что пора бы ей поменяться с Чубаккой и пойти отдохнуть. Но она была слишком взволнована, чтобы спать. Хэн лежал под капельницей, а штурмовики прочесывали пустыню, и она боялась, что они найдут Банаи и "Закат Киллика". Кроме того, они могли обнаружить самих Лею и Хэна. В Анкорхаде было меньше народу, чем на одном-единственном этаже в их доме на Корусканте. Прочесать его - нечего делать.
Но больше всего Лею пугало то, как записи в дневнике меняли ее взгляды, как она смотрела на своего отца глазами Шми. Он был Дартом Вейдером, злым, жестоким и безжалостным Он олицетворял все, что Лея ненавидела в Империи, был тем, за что Лея ненавидела Империю. И он был Анакином Скайуокером, девятилетним мальчишкой- рабом, любимцем матери, выигравшим гонки, вселившим в остальных рабов мечты о свободе.
Лее вспомнился старый парадокс дипломата - факты скрывают правду. Она оказалась в новом мире в земле миражей и предчувствий, где реальность была не тем, чем казалась, а природа вещей зависела от точки зрения.
Вздохнув, она запросила следующую запись, и на экране появилось улыбающееся лицо Китстера Банаи.
13:20:08
Привет, Ани! Надеюсь, что ты когда-нибудь это увидишь. Вальд и я попытались записать твою гонку с экрана. твоей мамы на арене, но все, что получилось, - это голос твоей мамы и пары других. Пару дней назад Рарта Диь дала мне видеозапись всей Бунты. Я подумал, что, может, нам их совместить и сохранить для тебя.
- С моим голосом? - спросила Шми. - Э-э... Китстер, не думаю, что это хорошая...
Дисплей погас и вновь включился, показывая теперь Большую арену Мос Эспа в дни ее славы, с сотнями тысяч зрителей и десятками болидов на трассе с ревущими моторами.
Странный голос:
- Моя не смотри. Там быть каша!
Стартовый светофор вспыхнул зеленым, и все болиды, кроме двух, сорвались с места и улетели вдаль по трассе.
Гудящий голос комментатора произнес
- Постойте! Кажется, у малыша Скайуокера заглох двигатель! - Через миг он добавил: - Похоже, у Куадинароса тоже проблемы с двигателем.
Потом болид Анакина ожил, из дюз вырвалось яркое пламя. - Блоах! - выругалась Шми. - Началось. Анакин помчался за остальными. После этого изображение переключилось на вид равнины, где Лее стала очевидна жестокость этого спорта, - лидер, которого комментатор назвал Себульбой, толкнул конкурента в каменную стену. Еще один болид разбился пару секунд спустя, а потом показался Анакин.
К концу первого круга он обогнал группу гонщиков в хвосте и двигался к лидерам. Уклонился от летящих обломков болида, в мотор которого Себульба кинул гаечный ключ. Еще один болид разбился на повороте "Дюны" - группа тускенских разбойников выстрелили в мотор.
Анакин зашел в хвост Себульбе, и третий круг стал соревнованием между ними одними. Себульба вошел в один из каньонов, постоянно ударяя болид Анакина в бок.
- Проклятый дуг! - в голосе Шми было больше беспокойства, чем злости.
Анакин вылетел на эстакаду и взлетел на добрую сотню метров в воздух - казалось, что он неизбежно разобьется. Он быстро переключил тягу и вернулся на трассу - ведущим. Но гонка еще не закончилась. Себульба догонял Анакина. Потом что-то отлетело от двигателя Анакина. Двигатель начал дымиться, болид Анакина потерял скорость, и Себульба вырвался вперед.
- Скайуокер в беде! - воскликнул комментатор.
- Ани, осторожней! - крикнула Шми. - Выключи его!
Анакин сумел погасить огонь и снова начал догонять Себульбу. Тот вновь начал толкать Анакина - один раз, другой, третий...
- Маленький человечек сошел с ума! - возопил комментатор. Толпа стихла.
- Они идут ноздря в ноздрю! Толпа охнула.
Анакин и Себульба шли наравне, сцепившись болидами.
Толпа вновь замолчала.
- Они разошлись... разлетаются двигатели... нет, постойте, Скайуокер сумел вернуть контроль над машиной... но Себульба...
Анакин пересек финишную черту, оставив Себульбу валяться в пыли позади, и толпа взорвалась оглушительным ревом.
Изображение поменялось, теперь там был болид Анакина, залихватски затормозивший посреди трассы. Он выключил моторы, вылез из кабины. Его сразу встретили Китстер и Вальд. Толпа расступилась перед ними, они обнимали Анакина и хлопали его по спине.
Лея остановила запись и долго смотрела на мальчишку с сияющими голубыми глазами, думая о том, каким счастливым он казался... и каким невинным. Знай она его тогда, не встретив никогда в жизни Дарта Вейдера, она могла бы согласиться с Вальдом. Могла поверить, что они не могли быть одним и тем же человеком.
Она продолжила просмотр.
Толпа сомкнулась, и трое мальчишек исчезли в бурлящей человеческой массе. Дисплей погас и вспыхнул снова, на месте арены появилось лицо Шми. В ее сияющих глазах были слезы.
Я так горжусь тобой, Ани, так горжусь. Я рада, что теперь ты в безопасности в Храме джедаев... надеюсь, что тебе не приходится подвергать себя таким опасностям!
Из спальни донесся слабый голос Хэна - он звал Лею. Остановив запись, Лея побежала в спальню. Хэн лежал, приподнявшись на локтях, осматривая комнату с удивлением, морщась от боли.
Лея подошла к кровати и взяла его за руку.
- Как ты?
Он смотрел на нее в течение нескольких секунд потом улыбнулся потрескавшимися губами.
- Пить хочу.
- Я тебе принесу.
Хэн энергично кивнул.
- Два гизера.
- Ну уж нет.
Лея достала стакан и принесла две канистры с раствором бакты из другой комнаты. Она была рада, что Хэн очнулся, но ждала, что он будет в лучшем состоянии после трех пакетов с раствором для регидрации. Он был еще очень слаб. Дегидрация могла привести к травме внутренних органов. Если к утру ему не станет лучше, Лея рискнула бы посетить госпиталь. Дарклайтеры предупредили ее, что большинство в этом городе не будут держать ничего в секрете, если на них направят имперский бластер, но Лея лучше пристрелит пару штурмовиков, чем будет просто смотреть, как жизнь покидает Хэна.
Когда она вернулась, он снова заснул. Она сменила пакет в капельнице, проверила жизненно важные показатели на мониторе и поцеловала в потрескавшиеся губы. Словно барабела целуешь.
Вернувшись в зал, Лея подняла дневник. Сначала он не хотел возобновлять показ, но, наконец, проехав через несколько поврежденных секторов, он начал запись.
15:36:09
Надеюсь, ты простишь меня за те слова, что я говорила на записи Катетера. Я хотела, чтобы, ты победил, - но еще больше я хотела, чтобы ты остался жив. Ты знаешь, мне всегда было страшно на этих гонках.
Ты не знаешь, как тяжело мне было согласиться, чтобы ты участвовал в той гонке для Куай-Гона. Когда мы увидел его меч, ты был убежден, что он пришел освободить рабов... мне было тяжело слышать, как он открыл тебе правду. Но, как сказал Куай-Гон, ты бескорыстный, ты отдаешь другим, не думая о себе. Как я могла отказать, когда ты придумал свой план, как добыть детали для их корабля?
Раб, помогающий джедаю. Мне казалось, что все должно было быть совсем наоборот. Я бы отказала, я знаю, что ты простил бы. Но ты бы не забыл. Всю свою жизнь ты бы помнил канун Бунты и то, как твоя мать не дала тебе помочь джедаю. Это было бы несправедливо по отношению к тебе. Я не могла лишить тебя шанса стать героем, о котором ты мечтал.
Лея продолжила просматривать дневник, слушая, как Шми рассказывала о других друзьях Анакина и Китстера и о том, как чувствовал себя Уотто. Иногда она серьезно беспокоилась за тойдарианца, потому что он начал страдать от приступов депрессии. Шми была уверена, что Уотто по-настоящему скучает по мальчику. Лее было трудно в это поверить, но признала, что это но крайней мере было вероятно, когда Шми сказала, что Уотто подарил ей десять кредиток, чтобы ей хватило отправить сообщение для Совета джедаев.
Когда Лея уже начала уставать, из спальни послышался усталый голос Хэна:
- Лея? Ты еще не спишь?
- Еще нет, Хэн. - Лея нажала на кнопку "СТОП" и убрала дневник в карман. - Готов выпить?
- Гизер?
- Ты сесть можешь?
- Может, тебе зайти и посмотреть?
Лея зашла в спальню и увидела Хэна, неподвижно лежащего на спине. Руки он сложил за голову и криво улыбался. И похоже, он вполне понимал, где находится,
- Иди ко мне, - сказал он. - Вытащи эту капельницу из моей руки.
Лея подошла к кровати.
- Уверен?
Хэн ухватил ее за руку, затянул на себя и долго, крепко поцеловал.
- Вполне уверен, - он запустил руки ей под одежду, и в комнате внезапно стало тепло. - Она будет мешать.

Глава 14

Хэн проснулся, вдыхая запах шелковых волос Леи, ощущая прикосновение ее теплой кожи. Ее дыхание грело ему ухо. Ночью Лея как-то сумела присоединить капельницу обратно к его руке и вернуться в кровать, не разбудив его, так что теперь его губы не казались ему сухими. В комнате царила приятная прохлада, окно над кроватью наполнялось розовым цветом - восходило первое солнце. Все в жизни было прекрасно.
Разве что кроме приглушенного шума из зала. Он напоминал знакомый до боли звук голосового аппарата, через который кто-то отдавал команды. Голос командира отделения, отдающего команды штурмовикам Хэн моментально проснулся и увидел на столике у кровати два бластера - свой и Леи.
Электронный голос рявкнул еще пару приказов. Хэн даже не подумал отцепиться от капельницы или разбудить Лею. Он просто кинул ее бластер на другую сторону кровати, затем схватил свое оружие и попытался соскочить с кровати, потянув Лею за собой. В руке вспыхнула жгучая боль - вырвался шприц, - и он грохнулся на пол, а Лея упала на него. Ее веки приоткрылись, она заглянула ему в глаза.
- Хэн? - она сонно улыбнулась. - О, да тебе лучше?
- Извини, только не перед людьми, - он поднял бластер с пола и сунул ей в руку. - Ты же знаешь, я не такой.
Ее глаза широко распахнулись.
- Людьми?
- Тихо, слушай.
Они притихли и прислушались к приглушенным голосам из соседней комнаты. Слова было трудно различить, но шум голосовых аппаратов штурмовиков было не спутать ни с чем. Лея слезла с кровати и направилась к двери из спальни.
Хэн приподнялся.
- Эй! Не выходи...
Лея шагнула в зал.
Хэн помчался за ней через кровать.
- Надень хоть что-нибудь!
Заглянув в зал, он не увидел никаких штурмовиков. Лея стояла у стола, глядя на планшет, из динамиков которого доносились голоса.
- Дэйма дала его мне, чтобы следить за фойе, - сказала Лея, поднимая планшет.
С бластером в руке и планшетом в другой, каскадом шелковых волос за плечами, она была прекрасна как никогда. Хэн был, наверное, самым счастливым контрабандистом в Галактике; если она еще избавится от страха перед своими детьми, Хэн был просто уверен, что, когда придет время, он уйдет из этой Галактики самым счастливым человеком.
Лея оторвалась от планшета и нахмурилась.
- Хэн, что ты стоишь, как деревянный? Хэн пожал плечами:
- Солнечный удар, наверное. - Да ты зальешь кровью весь пол, - Лея показала. ему на его руку, с которой текла кровь с тех пор, как он выдрал иглу. - Возьми какую-нибудь тряпку и иди сюда. Хэн схватил небольшое полотенце с полки и сел рядом с ней за стол. На видеопланшете было изображение отряда штурмовиков в вестибюле "Сиди Дрисс". Командир наклонился через конторку, обращаясь к напуганной до смерти па'ловик - ее тонкие руки и длинный хоботок тряслись.
- Я не могу предоставить эти записи, - сказала она. - Я ночной портье. У меня нет пароля на дневные записи.
Командир схватил ее за хоботок и притянул через конторку к себе, приставив дуло бластера к губам на конце хобота.
Но ты можешь найти того, кто знает. Д-да, - сказала она.
- Так найди, - он отпустил хобот, и она отлетела назад через дверь позади конторки. Он подозвал двух штурмовиков:
- Сопроводите ее.
- Что думаешь? - спросила Лейя. - Будет драка?
- Не знаю, - Хэн направился в спальню. - Но одеться не помешает. Если придется срочно уходить, я не хочу татуинский загар на всем теле. - Думаю, будет драка, - Лея последовала за ним, все еще глядя на планшет. - Надо бы удостовериться, что Чуй и сквибы проснулись.
- Лучше не трогать рацию - у импов может быть следящее оборудование, - сказал Хэн. - Через какую стену комната Чуй?
Лея ткнула в стену и бросила планшет на кровать чтобы они оба могли следить за происходящим, одеваясь. Хэн ударил по стене бластером два коротких и два длинных удара - это обозначение неприятностей Хэн и Чубакка использовали с тех пор, как стали вместе летать. Потом, не отводя глаз от планшета, он потянулся за штанами.
Ночной портье и ее сопровождающие ушли. К командиру отряда подошел штурмовик.
- Не стоит быть таким жестоким, сержант, - сказал штурмовик. - Она и так была готова содействовать.
- Простите, сэр, - даже через электронный фильтр голос сержанта едва ли был искренним. - Я думал, жестокость - наш новый стиль.
- Эффективность - наш новый стиль, сержант. - Броня офицера не позволяла определить его ранг. - А грубо обходиться с гражданами без необходимости - совершенно не эффективно.
- Да, сэр, - сказал сержант. - Я просто не хотел, чтобы они ушли.
- Конечно же.
Офицер поднял винтовку и ударил прикладом по шлему сержанта. Тот упал на пол. Другие штурмовики смотрели, как офицер нацелил бластер на подчиненного.
- Скажите, сержант, вы хотите теперь мне помогать? - спросил офицер. - И, пожалуйста, отвечайте честно. Это приказ.
Помолчав, сержант признался:
- Нет, сэр, не хочу.
- А почему же вы думаете, что запуганный гражданин что-то для нас сделает, помимо того, что нужно ему, чтобы выжить?
- Не знаю, сэр, - сказал сержант. - Думаю, не сделает.
- Поздравляю, сержант. Живите, - офицер убрал оружие. - Когда придет следующий гражданин, как вы будете его расспрашивать?
- Эффективно, сэр.
- Хорошо, - офицер подозвал двух штурмовиков, чтобы те помогли сержанту подняться. - Вы понимаете, почему так важно найти этих повстанцев и картину?
- Потому что адмирал хочет, чтобы она была в его коллекции, - сказал сержант.
Хэна так увлек урок, который преподавал начальник штурмовику, что он почти забыл, что имперцы были в той же гостинице, где и они. Он словно видел, как офицер закатил глаза за черными линзами шлема.
- Ну а что с повстанцами? Они-то зачем? Вперед выступил рекрут, явно желающий проявить себя:
- Потому что адмирал так сказал, сэр. Это все, что вам нужно знать, сэр.
Офицер не обернулся к рекруту.
- Сержант, ведите свое отделение.
- Да, сэр.
Сержант направил на нарушителя субординации винтовку, но потом подумал, что не стоит стрелять, и посмотрел на офицера. Тот покачал головой - не стоит. Тогда сержант врезал рекруту прикладом.
Тело штурмовика грохнулось на пол. Он был без сознания, понял Хэн.
- Кем бы ни был этот новый адмирал, он учит старых ранкоров новым трюкам. - Хэн все еще не мог оторваться от планшета. - Этот офицер не следует имперской доктрине.
- Нет, не следует. Но если ты не хочешь, чтобы он научил нас новым трюкам, лучше давай одевайся, - Лея ткнула в рубаху на коленях Хэна, о которой он почти забыл. - По-моему, их отряд не потратит много времени на регистрационные записи Дэймы.
Хэн нацепил рубаху и снова постучал по стене Чуи. На этот раз вуки ответил ударами кулака. Офицер продолжил урок.
- Сержант, мне повторить вопрос?
- Нет, сэр. Важно поймать повстанцев, потому что они - новореспубликанское отребье. Офицер молчал, выжидая.
- Потому что они были готовы уничтожить картину, лишь бы она не попала в наши руки, - продолжил сержант. - Потому что они были в маскировке на аукционе, а адмирал хочет знать, кто они на самом деле,
- Прекрасно, сержант, - офицер отошел назад к штурмовикам. - Справитесь с этим заданием и можете стать командиром взвода.
Сержант сразу выпрямился.
- Не нравится мне этот офицер, - сказала Лея. Она уже оделась и убрала бластер в кобуру. - Он молодец.
- Ага, - сказал Хэн. - И использует нас для упражнений. Терпеть этого не могу.
Па'ловик и ее сопровождающие вернулись с сонной женщиной, которую Хэн слабо помнил - он ее видел когда Чубакка заносил его в гостиницу. У нее было круглое лицо и пепельно-серые волосы. В глазах читался вызов - Хэн видел это даже на маленьком экране планшета.
Женщина подошла к конторке и посмотрела на командира отделения.
- Дэйма Брунк, хозяйка "Сиди Дрисс". Если вы ищете номер, пройдите вниз по улице к "Песчаному Отдыху". У нас все забронировано.
Сержант проигнорировал Дэйму и повернулся к Па'ловик. Она отступила за спину Дэймы и задрожала. - Во-первых, - сказал командир. - Хочу извиниться за грубое обращение моего предшественника. Такая жестокость не соответствует принципам Империи.
Хоботок Па'ловик удивленно поднялся. Дэйма прищурилась:
- С каких это пор?
- С недавних, - командир по-прежнему смотрел на Па'ловик. - Как видите, его отстранили от командования и, смею заверить, он будет наказан по возвращении на корабль.
- Кого вы пытаетесь обдурить? - сказала Па'ловик - Я знаю, кто дергал меня за нос. - Вы ошиблись. Тот, кто дернул вас за нос, был наказан и лишен командования, - солгал штурмовик электронным голосом. Он снял оранжевый наплечник с плеча и прикрепил к плечу стоящего рядом человека, потом вернул обратно. - Я теперь командир. У нас есть кодекс поведения и субординация. Если они нарушаются немедленно принимаются меры.
- Разумеется, - сказала Дэйма. - Вы что-то хотели?
- Пару вопросов. Мы ищем повстанцев-
- Здесь их нет.
- Думаю, что вы действительно так думаете, - сказал командир. - Но они не заявятся в форме. Мы ищем мужчину и женщину, людей, вместе с вуки и, вероятно протокольным дроидом.
- Не регистрировала даже похожих. - Дэйма повернулась к па'ловик: - А ты, Кееса? Кееса покачала головой. Дэйма повернулась к имперцу:
- Еще что-то?
- Как насчет сквибов? Дэйма покачала головой:
- Их тоже нет.

Предыдущая страница 11 Следующая страница


Дух Татуина 12

- Уверены? - спросил командир. - Мы слышали, что троих заметили в вашем фойе. Они могли прибыть на трехместном свупе.
Тон Дэймы стал напряженным.
- Где вы это слышали?
- Так это правда? - спросил командир. Дэйма замолчала, думая, что ответить.
- У нас неприятности, - сказал Хэн. Зазвенел звонок, и Лея, повесив на пояс водяные блоки, прошла в зал и впустила Чубакку и Ц-ЗПО.
- Что насчет сквибов? - спросил Хэн. Чубакка прорычал, что сквибы были в конце холла, заснув после баловства с водой.
- Мы их подберем, уходя, - Лея энергично запихивала портативный голоком и другое оборудование в походный ранец.
На экране планшета Дэйма собралась с мыслями и притворилась, что смотрит в регистрационную книгу гостиницы.
- Сквибов нет, - сказала она. - Но есть ранаты. Может, кто-то ошибся.
- Может быть, - кивнул командир. - Вы не могли бы разбудить их, пожалуйста? Мы побеспокоим их только на минутку - если, конечно, вы не ошиблись.
- Конечно. Я вас проведу, - Дэйма вышла из-за конторки и бросила быстрый взгляд в одну из видеокамер, прошептав "идите", затем зашагала по коридору. - Они в восточном крыле.
- Это в другом конце гостиницы, - Лея натянула капюшон на голову. - Она пытается дать нам время. - Не очень-то у нее получается, - сказал Хэн, подняв планшет в руке и одновременно забрасывая последние вещи в рюкзак. - Импы не купились на это. - Только два штурмовика зашагали за Дэймой и Кеесой в восточное крыло.
Дэйма остановилась и повернулась к командиру:
- А ВЫ не идете? - Мы хотим как можно меньше беспокоить ваших постояльцев, - ответил он. - Двух штурмовиков хватит, чтобы определить, сквибы это или ранаты. Остальные подождут тут с Кеесой.
Хоботок Кеесы начал снова дрожать. Дэйма взглянула на штурмовика, но лишь кивнула.
- Как скажете, - она сжала плечо Кеесы. - Все будет хорошо.
Но, конечно, все вышло совсем нехорошо. Как только Дэйма ушла, командир повернулся к па'ловик:
- Вижу, вам нравится ваш шеф.
Кеeca нерешительно кивнула.
- Вы не хотите, чтобы с ней что-то случилось.
Кееса покачала головой.
- И только вы можете это предотвратить, - сказал командир. - Мы знаем, что она лжет. Глаза Кеесы расширились:
- Да? Командир кивнул.
- Где сквибы? - спросил он. - Где люди и вуки?
- Не знаю.
- Не лги! - воскликнул командир, - Солжешь, и я
- Сержант!
Командир замер и обернулся к солдату, который рявкнул на него.
- Да?
- Может, она действительно не знает, - предположил солдат, он же офицер, как понял Хэн. - Но разве это мешает ей помочь нам?
- Понял, сэр. - Командир обернулся к Кеесе: - Ну что ж, вы...
- Нет, сержант, вы не поняли, - офицер шагнул вперед и посмотрел на Кеесу.
Хэн и Лея уже шли за Чубаккой и Ц-ЗПО по темному коридору к комнате сквибов.
- Если бы вы пытались скрыть несколько существ в этой гостинице, куда бы вы их поселили? - спросил офицер. - Отвечайте честно, и я обещаю, что это не повредит ни вам, ни вашему шефу.
Кееса указала на коридор - противоположный тому, в который ушла Дэйма.
- Элитное крыло хаттов. Там никого нет с тех пор, как Джабба и Гардулла перестали там встречаться.
Хэн взглянул на коридор, по которому они шли. Он был большой и круглый, сделанный для хаттов, с пандусами вместо ступенек.
Будьте наготове, - сказал Хэн. - К нам гости. Но вместо того чтобы отправить отряд бегом туда, куда указала па'ловик, офицер повернулся к командиру отряда:
- Сержант, вызовите отделение Б для подкрепления и отправьте двух человек с Кеесой к тайному выходу, Если она покажет, где выход, то может уходить, как только появятся повстанцы.
- Да, сэр, - командир отправил двух штурмовиков с дрожащей па'ловик и вызвал второе отделение, а потом спросил: - Сэр, разрешите?
- У вас вопрос, - офицер зарядил оружие, и отряд поступил так же. - Слушаю. Вопросы - это хорошо.
- Вы уверены, что есть тайный ход?
- У хаттов всегда есть тайный ход. - Офицер послал остальной отряд по коридору, но задержал сержанта и сказал: - И, сержант... вопросы - это хорошо. Сомнения - это плохо. Хотите выжить под моим командованием, помните разницу между ними.
Командир моментально кивнул:
- Да, сэр.
Офицер махнул рукой, и тоже последовал за отрядом.
Хэн подошел к Лее, стоявшей у дверей в комнату сквибов:
- Милая?
Лея нажала на звонок, не отпуская.
- Да, дорогой?
- Ты ведь не хотела уйти через тайный ход? Лея обернулась и натянуто улыбнулась.
- Меньше года женат на мне, а уже так хорошо меня знаешь.
Чубакка прорычал, что его тошнит.
- Тогда лучше сделай это здесь, - парировал Хэн. - Не думаю, что у тебя будет шанс сделать это позже.
Он объяснил, что Кееса ведет штурмовиков, которые прикроют тайный выход, а потом переключил планшет на наблюдение за офицером. Теперь камеры следили за имперцем, куда бы он не пошел. Если начнется бой - а похоже, что начнется, - Хэн хотел знать, где будет этот офицер.
Лейя ударила по звонку, как будто от этого сквибы поторопились бы.
Хэн вывел на экран планшета схему здания. Элитное крыло было четырехкомнатной пристройкой, отделенной от остальной гостиницы дверью с шифром. Офицер уже прошел два перекрестка коридоров, после которых был тупик - и дверь с кодом.
- Почему эти сквибы так долго? - взвилась Лея.
- Неважно, - сказал Хэн, - нам придется либо оставить их там, или найти другой способ их разбудить.
- Оставить их мы не можем, - сказала Лея. - Они слишком много знают.
Чубакка выпустил когти и сорвал электронный замок со стены, включив тем самым сигнализацию.
Он поковырялся в переплетенных проводах, нашел нужные, содрал клыками изоляцию и соединил их.
Большая дверь открылась. За ней оказалась Эмала, наполнявшая водой бутыли у бара. Слай и Грис пытались запихать бутылки в три рюкзака, размером больше самих сквибов.
- Люди не уважают уединения? - спросил Слай.
- Простите, что застали ваше воровство, - парировала Лейя. - Но к нам идут имперцы.
- Имперцы? - Слай взвалил рюкзак на спину и как-то умудрился удержаться на ногах. - Что ж вы сразу не сказали?
Хэн проверил планшет - штурмовики были уже у двери, командир вставил в электронный замок пластинку "ледокола".
Лея глянула на экран через плечо Хэна.
- Мы опять в ловушке, - заметила она. - Что будем делать?
Хэн оглядел богато украшенный коридор. Перед декоративным гобеленом, на котором был изображен оазис, каких явно не встретишь на Татуине, покачивался репульсорный диван.
- Там потайной ход?
Лея покачала головой и показала в комнату сквибов.
- Там. Это не настоящая комната. Может, уйдем по-контрабандистски? Хэн покачал головой.
- Офицер не купится. Слишком он хорош, - он указал на дверь их номера и дверь напротив. - Лучше устроим им засаду и перестреляем. Все в комнаты.
Пробегая мимо сквибов, Хэн вытащил бутыль с водой из рюкзака Слая.
- Эй! Ты меня выводишь из...
- Я еще не решил, может, нам нужна приманка для ловушки, - пригрозил Хэн.
Слай моментально смолк. Хэн швырнул бутыль под диван и забежал следом за Леей и Слаем в первый номер.. Чубакка с Ц-ЗПО и двумя сквибами забежали в комнату напротив и едва успели - открылись двери. Хэн смотрел на планшет - офицер и командир отделения вели перекрестный заградительный огонь через коридор. Два штурмовика побежали по коридору, держа оружие наготове, и, добежав до конца, остановились. Один остался прикрывать коридор, второй заглянул в комнату сквибов через открытую дверь.
- Все чисто! - доложил он. Оглядел коридор, наклонился под диван и достал бутыль, которую бросил Хэн. - Похоже, они использовали черный ход.
- Уверены? - офицер был осторожен и не торопился выходить из-за двери. - Ручаетесь жизнью?
- Да, сэр.
- Тогда мы зря потратили на вас броню штурмовика, - сказал офицер. - Немедленно снимите ее, чтобы повстанцы не повредили ценное имперское оборудование, когда будут вас убивать.
- Сэр?
- Это приказ, солдат, - офицер посмотрел через проем на командира отделения. - Вызовите сопровождающих хозяйку. Они понадобятся нам, чтобы выкурить это отребье.
- Хаттский жир! - Хэн обернулся к товарищам: - Придется немедленно нападать. Слай, прыгаешь на пол и стреляешь в конец коридора. Лея...
- Да?
- Останешься в качестве неожиданного подкрепления...
- Хэн.
- Да?
- Ни в коем случае. Хэн вздохнул.
- Ладно, ты и я стреляем в офицера. Чуй берет на себя сержанта, а Грис с Эмалой помогут Слаю.
- По-моему, нормально, - сказала Лея.
- Нет! - возразил Слай. - Почему сквибам надо ложиться на пол?
- Потому что вы меньше, - сказала Лея.
- И я видел, как вы стреляете, - сказал Хэн. - В офицера вы не попадете никогда.
- Ладно, ладно, проехали, - сказал Слай, сбрасывая рюкзак. - Я просто спросил.
Хэн покачал головой и повернулся к Лее.
- Еще кое-что.
- Знаю, - она приподнялась на цыпочки и крепко поцеловала его. Он почти забыл о том, что они делают, когда она оторвалась. - Ты меня любишь.
- Ну да, и это тоже, - Хэн одарил ее фирменной "негодяйской" улыбкой. - Но на самом деле я хотел спросить, перезарядила ли ты мой бластер.
Лея заморгала, но потом увидела выражение лица Хэна и его полулыбку.
- Ну что? - она положила руку ему на бедро. - Начинаем?
- Жду пока этот штурмовик вылезет из брони. Хэн показал планшет, чтобы она и Слай увидели, что штурмовик подчинился приказу - он уже начал снимать наколенники. Одним глазом глядя на экран, Хэн активировал комлинки и передал свой план на другую сторону.
- А мне что делать, капитан Соло? - спросил Ц-ЗПО.
- Главное - не отстань.
Офицер наклонил голову, будто слушал голос внутри шлема, и посмотрел на номер Соло. Хотя Хэн ожидал, но имперцы прослушивают эфир, он не думал, что они так быстро обнаружат источник. Команда "Химеры" начинала казаться одной из лучших в Империи.
Хэн бросил планшет в карман защитного плаща, одновременно с этим вызвав Чубакку и нажав кнопку "ОТКРЫТЬ".
- Пошли!
Открываясь, зашипела дверь, и Хэн и Лея начали стрелять через расширяющийся проем. Несколько выстрелов срикошетили от брони офицера, и он откатился в угол за дверью.
Арбалет Чубакки гавкнул один раз из соседней двери. Послышался громкий стук. В воздухе запахло расплавленным пластоидом, в проеме двери появились ноги командира отделения.
Внезапно все стихло. Хэн посмотрел вниз - Слай лежал между его ногами, не стреляя.
- Я же сказал вам...
- Оба мертвы, - ответил Слай, поднимаясь. - Думаю, мы не такие уж мази...
- Хэн!
Лея выдернула его из проема прямо перед очередью из бластера.
- Будь осторожней, прошу.
Слай присел и метнулся в комнату, его мех дымился от близкого попадания. Хэн попытался вести ответный огонь и чуть не потерял руку - поток выстрелов не прекращался. Он почувствовал чужую руку на бедре и, обернувшись, увидел, как Лея вынула планшет из его кармана.
- Это офицер, - сказала Лея. - Он там один. Хэн посмотрел на дисплей через плечо и увидел штурмовика, лежащим на полу у двери, в скрещенных руках винтовка и пистолет, с помощью которых он создал настоящий огневой заслон.
- Вот тебе и недотренированные, упавшие духом имперцы, - сказала Лея.
- Ага. Как будто Император воскрес или что-то, - Лея вздрогнула.
- Хэн, не говори так, пожалуйста, - она положила планшет себе в карман. - Лучше даже не думай о таком.
Она подтащила рюкзак Слая. Слай оказался тут как тут.
- Крадете мою воду?
- Мою воду. Я за нее плачу, - Лея взяла у Хэна бластер и дала ему рюкзак. - Знаешь, что делать.
- Угу, - он взял рюкзак, слегка удивившись его тяжести, и приготовился бросать. - Будьте готовы...
- К чему? - Слай шагнул к рюкзаку. - Стой! Хэн оттолкнул сквиба, размахнувшись, и тот отлетел через комнату. Затем он раскрутил рюкзак и швырнул его через дверь.
Даже одной рукой офицер прекрасно стрелял из винтовки. Как только черное пятно полетело на него, он начал поливать рюкзак огнем, расплавив пластиковые бутыли и перенагрев десятки литров воды. Коридор заполнили клубы пара Лея пробежала мимо Хэна, оттолкнув дуло его бластера и направляя свой пистолет на офицера. Хэн выбежал следом и увидел золотисто-бурый силуэт, выбежавший из противоположной двери и устремившийся следом за размытым белым пятном, бегущим через коридор к электронному замку.
- Стой!
Хэн толкнул плечо Леи, опустив ее оружие. Как раз в этот момент бурое пятно пролетело мимо. Послышался громкий удар и скрежет пластоидной брони о стену, Шорох оружия. Чубакка победно зарычал, держа в лапе то, что было похоже на голову офицера. Потом он пораженно рыкнул и лег на пол, швыряя Хэну "голову", оказавшуюся шлемом.
Хэн поймал ее и услышал металлический голос из шлемофона:
- Сэр? Сэр, вы там?
Лея снова наполнила коридор огнем из бластера, а Хэн увидел, как размытое черное пятно гналось, удаляясь, за размытым силуэтом белой брони по коридору. Он бросил шлем - пустой шлем - и тоже открыл огонь.
Офицер отпрыгнул в сторону и исчез - за углом одного из перекрестков.
- Чуи, ты в порядке?
Чубакка зарычал и начал подниматься. Впереди, за рассеивающимся паром, замерцала пара алых глаз - как раз там, куда убежал офицер. Хэн встретился с ним взглядом и поднял бластер, но Чубакка встал и заслонил его. Когда Хэн обошел вуки, глаза исчезли.
- Видела? - спросил Хэн. - Красные глаза.
- Ага, - кивнула Лея. - He-люди на службе Империи? Они, должно быть, совсем отчаялись.
- Или поумнели, - возразил Чубакка. Из номера, где был Чубакка, вышли Ц- ЗПО, Грис и Эмала. Они не то чтобы качались под тяжестью рюкзаков, но согнулись почти до земли.
Хэн взглянул на них и покачал головой:
- Вы за нами так не поспеете.
- Значит, в этом твоя проблема? - сказал Грис зло.
- Вы будете рады, когда потом окажется, что у кого-то есть вода на продажу, - добавила Эмала.
Слай поднялся с пола, весь оцепленный бластерными винтовками и поясами с мертвых штурмовиков. Хэн опять покачал головой и пошел по коридору.
- Если отстанут, Чуи, пристрели их.
Слай остановился, чтобы взять винтовку командира отделения и пояс, а также оружие офицера. Несмотря на нагруженность, сквибы не отстали, через пару минут компания осторожно выбралась из "Сиди Дрисс" через боковую дверь. Лея показала на вход в помещение, которое было подземной мастерской в годы, когда "Сиди Дрисс" была фермой по добыче влаги.
- Это гараж.
- Похоже, никто не следит, - Хэн зашагал к гаражу. - Если поторопимся, можем отсюда убраться-
- У тебя солнечный удар! - подскочил Грис, держась обеими руками за лямки рюкзака. - Если имперцы увидят флаер и свуп, выезжающие из города, за нами пустят штурмовой челнок быстрее, чем пускают мальчишку-фермера за вомпой- песчанкой.
- Есть предложение получше? - поинтересовался Хэн.
- Как тебе вот это? - Грис махнул мордочкой и указал на загон для мытья на краю территории "Сиди Дрисс", где силуэты рососпинников собирались в караван. - Предлагаю скрыться в пустыне.
Лея подошла к супругу и взяла его за руку.
- Хэн...
- Что?
- Это хорошее предложение.

Глава 15

Аскайанцы заплатили за воду в "Сиди Дрисс", и их невозможно было поторопить - ни угрозами Гриса, ни мольбами Слая, ни посулами Эмалы. Даже угрозой битвы посреди каравана, что Лея сочла положительным. Оставшиеся в живых полтора отделения имперцев пока заняты поиском и отключением машин в ангарах, чтобы беспокоиться о тихоходных рососпинниках, но они точно заинтересуются, если караван начнет спешить без причины. Сейчас было даже лучше позволить каждому зверю выпить из поилок, дать каждому аскайанскому наезднику - или наезднице - выпить последний литр или два из кранов.
- П-п-принцесса Лея! - пролепетал Ц-ЗПО. Его привязали на ремни под рососпинником, на котором собиралась ехать Лея, и скрыли длинными свисающими подкладками под седло. Ц-ЗПО был довольно близко к морде, так что окунался головой в поилку, когда огромная ящерица наклоняла чешуйчатую голову, чтобы глотнуть воды.
- Если это не прекратится, меня замкнет!
- Даже если отключить энергию? - спросила Лея. Она стояла подле рососпинника, держа его за поводья.
- Нет, н-но коррозия всегда.. ох...
Лея подождала, пока рососпинник поднял голову, протянула руку под его шею и повернула выключатель первичных цепей на шее Ц-ЗПО. Он издал невнятный щелчок и замолк. Беженцы с песчаного мира, захваченного Империей, аскайанцы, быстро заключили сделку со сквибами, чтобы те помогли им найти пескоход йав, который серьезно опаздывал. Но они также ясно сказали, что не потерпят помех своему делу.
Лея хотела бы, чтобы сквибов можно было заткнуть так же просто, как Ц-ЗПО. Все трое висели под соседним рососпинником, так же спрятанные. Несмотря на это, они непрерывно болтали с начальником каравана, ходячей горой, который стоял с другой стороны поилки и следил за окончанием набора воды. - ... заплатим за шерсть томуонов лучше, чем любой йава, - произнес Грис. - И мы никогда не скажем имперцам, где найти ваше поселение.
Сквибы пытались сторговаться с тех пор, как узнали о грузе каравана. Шерсть томуонов ценилась по всей Галактике за ее блеск и мягкость, и, покидая родную планету, это племя аскайанцев поступило весьма благоразумно, переселившись на пустынный мир, где их стада смогли жить и разрастаться.
- И йавы никогда не скажут, - сказал начальник, Борно. - Они не знают, где оно. И никто не знает. Так лучше для нас.
Его кожные мешки были наполнены водой, и Борно напоминал жирного человека, синевато-бледного, с густыми дугами бровей.
- Разумно, - согласился Слай. - Вижу, ты сообразительный малый и знаешь цену кредиткам. А мы можем тебе их предложить. Имперские или новореспубликанские.
- Нам не нужны кредитки, - Борно говорил, не глядя на рососпинника. - Нам нужны наши уловители. Они на краулере йав.
Несмотря на то что по Анкорхаду бродили лишь около десятка штурмовиков, хотя бы одна пара электробинокЛе была всегда направлена на них.
- Наши кредитки лучше уловитеЛе, - сказала Эмала. - С нашими кредиткими вы сможете купить уловители - уловители, которые не будут ломаться.
- Все уловители ломаются, - сказал Борно. - Если вы хоть немного знали бы о уловителях, вы бы это знали.
- У вас никогда не было "Тьюседа-13", - быстро сказал Слай. - Вы бы оценили качество. Самоочищающиеся фильтры на конденсаторах, дополнительные сенсоры, защищенные магнитными полями воздухозаборники, - все, о чем только может мечтать такой практичный человек, как вы.
- Да ну? - несмотря на вопрос, Борно не выглядел убежденным. - Тогда, наверное, нет нужды искать пескоход йав. Это бы сэкономило нам кучу сил.
Сквибы немедленно замолкли. Какой бы ценной ни была шерсть томуонов, она стоила лишь ничтожную долю того, что они бы получили, добыв "Закат Киллика".
Наконец Слай сказал:
- Чересчур уж ты сообразительный, Борно. Мы лучше будем действовать по плану.
- Если сможете найти пескоход, - добавил Грис. - Если имперцы найдут его вперед нас, можете забыть про уловители.
- Да, я уже это слышал, - сказал Борно. - Кроме того, у нас уже есть "Тьюсед-13". Он этих наворотов он только чаще ломается, только и всего.
Рососпинник сквибов перестал пить, и Борно отозвал его. Наездник отвел его в караван, предусмотрительно держась между рососпинником и штурмовиками, наблюдавшими из Анкорхада. Сквибы были надежно укрыты в гамаке под брюхом рососпинника, но всегда лучше было проявить больше осторожности, если рядом были штурмовики.
Хэн повел своего зверя следующим. Как и Лея, он нес длинный пастуший жезл аскайанцев и был облачен в огромный защитный плащ поверх толстых валиков из шерсти томуонов, пахнущей мускусом, которые привязали к его животу, спине и плечам. Он все равно казался маловат для аскайанского пастуха, но слишком велик и толст для человека, которого ищут имперцы. Маскировка должна работать, пока штурмовики далеко, а утренний свет еще не такой яркий, чтобы было хорошо видно.
Куда больше Лею волновало, может ли Хэн тащить эту маскировку. После боя в гостинице его лицо побледнело и осунулось, и она по тяжести своего костюма могла сказать точно, что нести его - серьезное испытание для сил Хэна. Если бы не имперцы - и то, что сквибы начали бы искать "Закат Киллика" в одиночку, - Лея бы настояла на том, чтобы укрыться в ферме Дарклайтеров на день-другой.
Чубакка был привязан под брюхом зверя Хэна, его плечи сжимали две передние лапы рососпинника. Хотя егo тоже макали головой в воду, когда рососпинник нагонялся попить, он весьма стойко терпел это - наверное, потому, что видел, как неудобно Хэну и Лее в их костюмах.
- Уверен, что этот офицер-гуманоид вызвал всю свою роту, - сказал Хэн Лее. - Если мы будем все еще прохлаждаться тут, когда они появятся, потребуется куда больше сотни аскайанцев, чтобы не дать им осмотреть караван. Ты уверена, что это была хорошая идея?
- Если честно, не знаю, - Лея смотрела, как из гаража "Сиди Дрисс" выехал их флаер, его полированный корпус розовел в лучах восходящего солнца. За ним вышли двое штурмовиков, выводя свуп сквибов, - Но если бы мы покинули город на флаере, сколько бы потребовалось офицеру времени, чтобы вызвать звено ДИ?
- Совсем немного, - ответил Хэн, глядя на длинный язык своего рососпинника, лакавшего из поилки, и прошептал: - Они выяснили, кто мы, Лея. Должны были выяснить.
Лея кивнула;
- Думаю, да.
У нее свело желудок от волнения - не за себя, за Хэна и Чубакку.
- Я и подумать не могла, что достать картину будет так трудно. Я себя ужасно чувствую, ведь я втянула в это тебя и Чуи.
- Ну да, как будто лучше было мне сидеть дома и думать, что же с тобой стряслось, - Хэн посмотрел на нее из-под капюшона из впалых глазниц. - Кроме того, ты же знаешь, что только я могу тебя из этого вытащить.
- Да ну? - Лея сложила руки на толстом накладном животе. - И ты думаешь, что мне нужен сейчас спасатель?
Хэн махнул рукой в направлении "Сиди Дрисс":
- Думаю, да.
- Похоже, ты забыл, как мы тут оказались, - сказала Лея ровно. - Не меня одну тут надо было спасать.
Зверь Леи закончил пить, и Борно махнул ей рукой - пора уходить. Она отвела рососпинника от поилки, уступив место последнему зверю в очереди, и пошла к каравану. Несколько аскайанцев предусмотрительно стали между ней и городом, наполняя бутыли водой из кранов или просто болтая о чем-то. Она была им благодарна. Полированный корпус Ц-ЗПО был замазан смесью слюны рососпинника и экскрементов на случай, если вдруг откинутся подкладки, - осторожность лишней не бывает.
Караван смыкался в плотную колонну - три зверя, в центре зверь с наездником, а по краям - с поклажей. Лея завела своего рососпинника в центр в конце колонны. Два аскайанца помогли ей взобраться в седло, затем объяснили, как останавливать зверя, потянув за поводья, и как его направлять - ударять пастушим жезлом по краю головы. Когда она сказала, что все поняла, аскайанцы подвели двух зверей с поклажей по краям и прикрепили поводья из волокнистой стали к паре колец в седле за ее ногами.
- Ведите своего рососпинника впереди группы, - посоветовал один из аскайанцев. - Но если почувствуете, если поводья давят на ноги, стукните зарвавшегося зверя посохом по носу. Он пойдет помедленней.
- А если я захочу, чтобы он пошел побыстрее? - Не захотите, - утробно расхохотался аскайанец. Через пару минут Хэн и последний аскайанец встроилсь в колонну, и Борно открыл слив оставшейся воды, которая отправилась обратно на переработку, закрыл поилку и присоединился к каравану.
Со стороны Анкорхада появился легкий ховерскауг сзади, за бластерной пушкой, стоял штурмовик. Еще двое имперцев сидели на сиденьях за стеклом. У штурмовика-пассажира на плече был обожженный бластером наплечник командира отделения.

Предыдущая страница 12 Следующая страница


13 Трой Деннинг

Борно подошел к Хэну и Лее и притворился, что проверяет груз на рососпинниках.
- Делайте, как все, - сказал он тихо. - Извините... но если они поймут, что мы вас прячем, сделке конец. Этот караван слишком много значит для моих людей чтобы рискнуть затеять перестрелку.
- Понимаю, Борно, - сказала Лея. - Извини, что из-за нас вы в опасности.
- Караван всегда в опасности, - отозвался Борно. - И не за что извиняться. На Аскайе мы поговариваем: кто хочет избавиться от флигов, должен чистить шерсть товарищей.
- Мудрая поговорка, - у Леи зачесалась голова под капюшоном.
- И вдвойне справедливая в отношении имперских флигов, - ответил Борно. - Мы сделаем все возможное, чтобы выполнить нашу часть сделки.
Он отошел.
- А в чем заключается наша часть сделки? - мягко спросил Хэн сзади.
- Да кто ж его знает, - Лея обернулась через плечо - не для того, чтобы удостовериться, что ее слышат, а чтобы убедиться, что Хэн еще держится в седле. - Все, что удалось вытянуть из Эмалы, - Слай заключил отличную сделку, беспокоиться не о чем. Они всегда заботятся о наших интересах.
Хэн поморщился:
- Терпеть не могу, когда они так говорят.
Когда ховерскаут приблизился к каравану, Борно рявкнул какой-то приказ и достал скорострельный бластер из-под плаща. Остальные аскайанцы последовали его примеру, спрятав жезлы и взяв в руки различное вооружение - от снайперских винтовок до мощных бластеров, вполне способных пробить корпус броневика. Лея вынула бластер из кобуры и положила на бедро, чтобы оружие было видно. Хотя аскайанцы были мирным народом, имперцы, несомненно, показали им полезность устрашения.
Штурмовик за пушкой начал разворачивать орудие, но командир приказал ему прекратить. Пилот подъехал метров на двадцать к каравану и медленно повел машину рядом наводчик следил взглядом черных линз за зверьми с поклажей, а командир отделения смотрел на наездников. Они спокойно проехали мимо Борно и развернулись перед колонной, поехав с другой стороны.
Добравшись до хвоста, ховерскаут остановился. Командир отделения высунулся из окна:
- Хорошо. Вы можете покинуть город. Аскайанцы ответили утробным смехом - таким глубоким, словно рокот грома во время песчаной бури. Борно медленно пошел к началу каравана, останавливаясь, чтобы проверить крепление поклажи и поболтать с наездниками, Хотя Лея знала, что он лишь разыгрывает имперцев, ей все же хотелось, чтобы он не заигрывался. Каждая потерянная минута приближала остальную роту штурмовиков к Анкорхаду.
Наконец Борно дошел до начала колонны и залез в седло. Не оглядываясь на имперцев, он ухнул приказ, услышав который аскайанцы спрятали бластеры и подняли пастушьи жезлы. Потом он скомандовал своему зверю идти, и караван медленно покинул Анкорхад.
Поначалу рососпинники еле тащились, Лея могла бы пешком идти ничуть не медленнее. Но когда близнецы-солнца начали припекать, они ускорили свой ход. Когда в воздухе растаяли последние цвета второй зари, на горизонте показались багровые скалы Пустошей Джундланда.
Не прошло и получаса, как сквибы начали раздраженно ныть. Хотя большинство аскайанцев понимали общегалактический, они не обращали внимания и продолжали весело болтать на своем языке. Лея обернулась, чтобы проверить Хэна и Чубакку.
Вуки было едва видно в тени под брюхом рососпинника. Он держался за края подкладок, чтобы немного облегчить нагрузку на ремни. Увидев Лею, он состроил дружелюбный оскал, чтобы показать, что он в порядке. Хэн сидел уж чересчур прямо, глядя в никуда с фальшивой ухмылкой на губах - понимая, что Лея следит за ним, и пытаясь показаться сильнее, чем он был на самом деле.
- Выпей чего-нибудь, - шепнула она. Хэн поднял бутыль с водой к губам, состроил кислую мину и сказал:
- Ты мне должна пару гизеров.
В небе послышался знакомый рев. Лея посмотрела на небо в поисках источника и уставилась на два горящих глаза - два солнца. Тату II дрожала и колебалась в мареве, словно живая, догоняя своего близнеца, который был высоко в небе. Лея отвернулась, моргая от ослепления. Рев стал громче.
- Хэн...
- ДИшки, - подтвердил он. - Выходят со стороны солнц, ниже скорости звука. Они просто осматриваются.
Рев становился все громче и громче, и рососпинники перешли на нервную рысь. Аскайанцам пришлось прекратить разговоры и бить посохами зверей по носам - Лея почувствовала, как поводье жмет ногу, и, обернувшись, стукнула зверя посохом по носу. К этому времени рев превратился в пронзительный вой. Она оглянулась и увидела знакомый силуэт в небе под Тату I. Он почти мгновенно превратился в ДИ- истребитель. Истребитель пронесся над караваном, зайдя сзади, так низко, что Лея и остальные рефлекторно пригнулись.
Рососпинники замычали и разбежались бы, если бы не поводья из волокнистой стали. Весь караван перешел на испуганный галоп и помчался колонной по соляным равнинам. Перед караваном вспыхнули ионные движки пролетевшего ДИ-истребителя, и зверь Борно дернулся вправо, уводя весь остальной караван по широкой дуге.
Лея чуть не вылетела из седла, но сумела удержаться в стременах. И все равно каждая встряска грозила скинуть ее со спины.
ДИшка пошла на крутой подъем, выполнила полубочку, внезапно затихла и начала возвращаться к каравану. Рососпинники сбавили шаг и начали переговариваться друг с другом низким, едва слышным басом. Снова послышался вой - ДИ заходил сбоку. Этого рососпинники уже не вынесли. Они повернулись и побежали всем скопом Лея посмотрела на Хэна и увидела, что Чубакка еле держится за седло Хэна, болтаясь сбоку.
ДИшка пронеслась над головой, посеяв панику. После остался резкий запах озона. Рососпинник Леи повернул направо, таща за собой груженных поклажей зверей и чуть не врезавшись в группу Хэна. Все шесть рососпинников чуть было не упали, но в последний миг ведущие звери оттолкнулись друг от друга и подняли своих ведомых на ноги. Лея увидела впереди новое препятствие и со всех сил долбанула своего рососпинника жезлом по голове, едва избежав столкновения.
Караван разбежался по пустыне во все стороны, и на миг Лее показалось, что сейчас они разбегутся во все края Великой Месы, так что и не найдешь потом. Но едва стих вой двойных ионных двигателей, по равнине прокатился гулкий бас Звери немедленно повернули на звук и продолжили бег вслепую.
Лея дернула за поводья, пытаясь притормозить и разобраться, откуда идет звук. Звери с поклажей рванули вперед, прижав ее ноги к седлу поводьями из фибрастила. Стоило ей отвлечься, чтобы ударить их по носу, ее собственный зверь побежал вперед. Она почувствовала, как скачет желудок в такт их бешеному бегу, и прекратила все попытки остановить их. Через несколько секунд она увидела, что другие всадники собираются там же, куда бежали ее звери, - вокруг группы Борно.
Оказавшись на краю сбора, Лея услышала Слая:
- Как вы можете нас тут оставить? На нас и волосинки не останется!
Борно проигнорировал сквибов, отдав несколько приказов на своем языке. Наездники быстро построили зверей в гигантскую спираль и соединили каждого зверя с идущим впереди двумя поводьями из волокнистой стали.
Лея поразилась проницательности Борно. После первого захода хороший пилот- разведчик всегда вернется через несколько минут, чтобы сделать вторую серию снимков и записей, которые бы показали, как отреагировал объект наблюдения на первый заход. Зачастую разница между первым и вторым заходом значила больше, чем сами снимки и записи.
Ожидая второго захода ДИшки, Лея обернулась к Хэну. Тот прижал жезл к седлу ногами, а обеими руками ухватился за луку седла. Мышцы на его руках подрагивали.
- Попей воды, - шепнула Лея.
- Уже, - Хэн распрямился и похлопал бутылку с водой, спрятанную под плащом, внезапно чуть качнувшись. - Зачем постоянно это повторять?
- Шатает тебя маленько, вот зачем, - ответила Лея. - Ты не должен был так быстро выходить на жару после вчерашнего.
- Не думаю, что имперцы оставили нам выбор, - усмехнулся Хэн. - Разве что на "Химере" найдется уютная камера с кондиционером.
Чубакка, рыча, высказал свое мнение об этом предложении.
- Мне тоже все равно, где, - заметила Лея и достала видеокарту из кармана. - Но ферма Дарклайтеров недалеко.
- Совсем недалеко, - согласилась Эмала из-под роспинника. - Вы могли бы быть там часов через шесть, даже на рососпиннике.
- И? - Хэн вопросительно посмотрел на нее. - Тебе не надо ходить по жаре, - сказала Лея. - Ты еще не пришел в норму. Думаю, Дарклайтеры спрячут тебя дня на два.
- Нас, - поправил Хэн. - Я без тебя никуда не пойду
- Хэн, ты же знаешь, я не могу, - возразила Лея.
- Вполне можешь, - перебила Эмала. - Ваши партнеры добудут "Закат Киллика".
- Вы? - Лея попыталась высмотреть сквибов под рососпинниками, но безуспешно. Тем не менее она покачала головой. - Из-за вас-то в первую очередь мне и придется ее искать.
- Ты нам не доверяешь? - ошеломленно сказал Слай. - Разве мы давали повод к такой грубости?
- Доверие надо заслужить, - сказала Лея. - И для вас это будет непросто.
- И ты обрекаешь своего мужа на смерть, лишь бы не доверить нам ничего? - ужаснулся Грис. - Бессердечная!
- Хватит, вы трое, - сказал Хэн. - Я без Леи никуда не пойду, ясно?
Лея устало покачала головой:
- Ты невозможен.
- Да ну? Не я один такой.
Вокруг них повисло тяжелое молчание - аскайанцы вежливо отвернулись и притворились, что не слышали спора.
Лея вздохнула и, повернувшись к Хэну, потребовала:
- Выпей воды.
- И ты тоже, - ответил он, слегка нахмурившись. Они вытащили бутыли из-под плащей и наклонили горлышки, имитируя чоканье. Затем вместе отпили. Аскайанцы в недоумении смотрели на них, а потом принялись тихонько обсуждать странное людское поведение.
Закончив пить, Хэн уставился на небо:
- Недолго же он летал.
Знакомый рев послышался со стороны солнца. Лея едва успела убрать видеокарту и водяную бутыль. ДИш-ка прошла так низко, что казалось, аскайанцы могли попасть в него копьем. Рососпинники дико взвыли и попытались разбежаться, но поводья не пустили. Кольцо зверей просто дергалось туда-сюда, пока истребитель вновь не поднялся в небо, а потом успокоилось. Борно отдал приказ, и аскайанцы вытащили бластером из-под плащей. ДИ-истребитель развернулся и начал приближаться с направления, перпендикулярного его первому заходу. Рососпинники снова попытались разбежаться и не смогли. Аскайанцы начали стрелять в воздух около истребителя, намекая ему на то, что пора улетать. Вряд ли они действительно намеревались его сбить - Борно казался Лее достаточно сообразительным, чтобы отогнать истребитель одним лишь заградительным огнем.
Под кабиной ДИшки вместо пушек висели пакеты визуальных и прочих датчиков. Истребитель отвернул и рванулся в небо, в мгновение ока превратившись в точку. Аскайанцы победно захохотали и, не дожидаясь, вернется ли истребитель, принялись освобождать росопинников.
Борно подъехал к ним и махнул толстой рукой в направлении Чубакки и Ц-ЗПО.
- Можно отвязать ваших друзей. - Он посмотрел на сквибов и добавил: - И этих тоже, если они больше не будут пытаться продать мне уловители.
- Продать что-то такому сообразительному пастуху? - отозвался Слай. - Да это невозможно.
- Мы думали, что, с вашим-то умом, вы выберете самое лучшее, - добавила Эмала. - Жаль, мы ошиблись Борно усмехнулся: - Мудрец однажды сказал: "Бесполезно просить га-лумпов постоять на месте". Вижу, что это правда. - Он махнул рукой наезднику: - Отвяжите их. Даже сквибов там просто раздавит, когда мы дойдем до каменистой местности.
Хэн слез и принялся отвязывать Чубакку, но Лея осталась в седле.
- Борно, прости, что сомневаюсь в твоей мудрости, - сказала она. - Но эти имперцы, по-моему, куда сообразительней большинства и у них очень умный начальник. Думаю, они вернутся с штурмовым челноком.
Борно широко улыбнулся:
- Конечно. Но искать нас они будут там, - он махнул рукой в направлении, куда до сих пор двигался караван, а потом развернулся на девяносто градусов, указав на темно-коричневую полоску вдалеке: по-видимому, подножие Игольчатого хребта. - А мы будем вон там.
Хэн на миг отвлекся и посмотрел на горы.
- А почему там?
- Потому что там мои уловители, - ответил Борно. - В трех часах езды отсюда есть укрытие, куда йавы заходят, если ветер слишком силен. Если пескоход и не там, с этого места неплохо начать поиски.
- Тогда чего же мы ждем?
Лея слезла и, едва не задыхаясь от вони под животом рососпинника, быстро отвязала Ц-ЗПО.
Чубакка и сквибы за время поездки получили несколько проплешин - там ремни протерли мех. Ц-ЗПО принялся сетовать на песок, забившийся в его сервомоторы. В остальном они были вроде в порядке. Борно показал на Ц-ЗПО:
- Дроид может ехать?
Ц-ЗПО ответил по-аскайански, от чего все всадники громко загоготали. Не обращая на них внимания, Ц-ЗПО повернулся к Лее и перевел:
- Я сказал вождю Борно, что я отличный наездник. Если он пожелает, я могу привести полный список восьмисот девяноста семи машин, в которых мне доводилось ездить.
- Ц-ЗПО не справится с рососпинником, - сказал Хэн.
- Я так и думал, - Борно сказал своим всадникам приготовить седла для Чубакки и сквибов, а затем махнул Ц-ЗПО, чтобы тот садился к нему в седло. - Я тебя беру.
- Берете? - Ц-ЗПО обернулся к Лее; - Простите, хозяйка, но я не понимаю, зачем племени пастухов такой усовершенствованный протокольный дроид. Особенно в этом песчаном климате.
- Он имеет в виду, что повезет тебя на своем рососпиннике, - Лея показала дроиду животное. - Тебя никто не передает им во владение.
- Хвала Создателю! - Ц-ЗПО подошел к зверю Борно, где пара аскайанцев подняла его в седло. - Я постараюсь скрасить вашу поездку. Возможно, вы хотели бы услышать песню об Убийце Донты на древнеаскайанском? В моей памяти хранятся все семьсот двадцать две известные строфы.
Борно побледнел.
- Я рад, что вы не отдаете мне этого дроида, - сказал он Лее. - Но, возможно, пришло время расплатиться с нами.
У Леи похолодело внутри.
- Конечно, - она посмотрела на сквибов. Они осматривали рососпинника, на котором собирались ехать. Ей это не понравилось. - Не знаю, до какой цены вы договорились, но, думаю, мы готовы предоставить любую сумму.
- О, сумма невелика, - Борно протянул руку: - У кого видеокарта?
- Видеокарта?! - воскликнул Хэн. - Они ее отдают?
- Они не должны были?: - лицо Борно стало озлобленным. - Но они отдали.
- Мой муж хочет сказать, что она нам все еще нужна, - пояснила Лея.
- И мне тоже, - сказал Борно. - Потому я и согласился взять ее.
- Согласился ее взять? - Хэн посмотрел на сквибов - Они вам ее предложили?
- Конечно, - сказала Лея. - Откуда бы Борно знал о ней, если бы не сквибы? Борно повернулся к Лее:
- Они не должны были этого делать?
- Нет, - пожалуй, чересчур быстро ответила Лея. Лицо Борно стало красным, как горящая лава, и он что-то рявкнул наездникам. Те немедленно принялись снимать седло сквибов.
- Прошу прощения, - сказал Борно. - Я должен был посоветоваться с вами, прежде чем верить слову грызунов. - Он мрачно посмотрел на сквибов и продолжил: - Что вы готовы отдать за нашу помощь?
При других обстоятельствах Лея и не подумала бы о сделке - было совсем не время этим заниматься. Но Борно считал, что было самое время - посреди пустыни, со штурмовым челноком на хвосте.
- Знаю, что кредитки вас не интересуют, - Лея вспомнила реакцию аскайаныа на попытку сквибов купить шерсть томуонов. - Что могло бы вам понадобиться?
Борно мельком посмотрел на Ц-ЗПО, пожал плечами и сухо сказал:
- Видеокарта.
Чубакка зарычал, а Хэн сказал:
- Я уже вам говорил, она нужна нам.
- Тогда зачем сквибы предложили ее? - спросил Борно.
И едва он спросил, Лея поняла зачем. Сквибы знали эти места. Она и ее спутники - нет.
Она обернулась к Грису и двум другим сквибам
- Ты что, самоубийца? - недовольно сказал Грис. - отдай им карту.
- И довериться вам? - сказала она. - Ну уж нет.
- Или так, или твой муж умрет посреди пустыни от жажды на твоих глазах, - ответил Грис, - Мы заключили сделку с Борно.
- Сделку, из-за которой нам будете нужны вы, - Лея не спрашивала, а утверждала. - Очень умно. Слай пожал плечами:
- Вы сказали заключить с караваном сделку, чтобы они нас спасли. Мы заключили сделку.
- Отдай видеокарту, - сказал Хэн.
- Что? - Лея повернулась к нему.
- Слай прав. Сделка заключена, - Хэн пожал плечами - Кроме того, у нас нет выбора. Хочешь, чтобы Борно бросил их тут умирать?
- Их? - ошеломленно пробормотала Эмала, - После всего, через что мы прошли, ты разговариваешь так, будто мы с тобой не партнеры.
Лея подошла к своему рососпиннику и открыла сумку под седлом. Отодвинув голоком, она обнаружила дневник. На секунду она подумала, что могла бы предложить Борно их вместо карты, но голоком ей еще поднадобится, а записи своей бабушки она отдавать не собиралась. Кроме того, они заключили сделку. Она пошарила в сумке и нашла видеокарту. Вытащив ее, oна направилась к Борно и передала ее ему.
- Теперь доставьте нас к пескоходу.

Глава 16

Было еще утро, но Лее уже казалось, что у нее хрустальный череп, через который два солнца испепеляют ее мозг. Даже через темные защитные очки равнина перед ними дрожала и поблескивала белизной, а на горизонте постоянно маячил зловещий мираж недосягаемого синего моря. Ветра не было, и от каждого вдоха горячего сухого воздуха Лея чуть не задыхалась.
Караван быстро двигался к укрытию, о котором говорил Борно. Оттуда они собирались продолжить поиски... куда - зависело от того, что они там найдут. Лея вновь почувствовала, что на нее влияет Сила, что Сила вытащила ее в пустыни Татуина - хотя она не представляла зачем. Великий Чотт был пуст от края до края, в чем не было ни одного места, которое скрывало бы какие-то тайны ее семьи - или что-то еще.
Аскайанцы рассыпались по равнине, не собираясь в ряды или колонны, чтобы не привлекать внимания с воздуха. Их тучные тела не двигались и не качались в седлах, хотя рососпинники неслись почти галопом
Хэн ехал впереди справа. Боковые звери его группы понесли на себе Чубакку и сквибов, так что он не вел других зверей. И все же ему было очень тяжело из-за жары. Он покачивался и дрожал, иногда с трудом удерживаясь в седле.
Лея подъехала к нему. Глаза и лицо скрывали лицевая повязка и очки, так что выражение его лица увидеть не удалось. Но плечи Хэна дрожали, а подбородок трясся. Ему явно было нехорошо.
- Эй... - говорить было больно, так пересохло горло. Хэн повернулся к ней. Плечи перестали дергаться - он явно бравировал, - но подбородок все так же дрожал. Плохо.
Лея подняла палец, в это время отпив из бутыли под плащом
- Помнишь про воду?
Хэн показал свою бутыль и вяло кивнул.
- Если хочешь отправить меня на ферму к Дарклайтерам, забудь об этом, - его голос был приглушен и не выдавал слабости. - Я не похож на профогга... не очень.
Лея улыбнулась под повязкой и почувствовала, как трескаются губы.
- Сдаюсь, - она немного преувеличила, - Хочу поговорить о кое-чем еще.
Взгляд Хэна был все так же прикован к ней.
- Ну?
- Я... э-э...
У нее опять пересохло горло, но теперь жара была ни при чем. У них было не очень-то много шансов поговорить после аукциона, но Лея не использовала ни один. Она не сказала Хэну о двух видениях, что у нее были. Не сказала о предупреждении Люка, о том, как ее направляла Сила, и даже не упомянула о дневнике своей бабушки. Но она должна была сказать ему, дать ему понять, что у нее были серьезные причины не иметь детей, хоть она этого и хотела, что она не могла принять такое решение... пока не разберется с черным лицом, которое видела на борту "Сокола".
- Ты что-то хотела сказать? - переспросил он.
Раздался звук летящей вдалеке машины. Они обернулись, увидев расплывающийся в небе след ионных выхлопов. Сам аппарат не было видно, даже точки, но, судя по длине выхлопа, это была крупная машина - возможно, один из летающих разведывательных аппаратов Химеры, прослушивающий частоты.
Лея тут же вспомнила о том, что ей понадобится вскоре найти безопасное место, чтобы отправить сообщение с голокома. Иначе Мон Мотма решит, что "Закат Киллика" захвачен и код раскрыт, и отзовет "Призраков", несмотря на жертвы бойцов местного сопротивления.
Глядя на выхлопы, Лея спросила;
- Что думаешь? Отслеживает передачи? Хэн покачал головой.
- Имперцы должны были уже закончить поиски в Анкорхаде. Должно быть, это штурмовой челнок. - Хэн не стал добавлять, что, когда пилоты не найдут там аскайанцев, командир "Химеры" немедленно начнет поиск всеми имеющимися средствами. Это было ясно всем. - Ты об этом хотела поговорить?
Лея покачала головой.
- Хэн, я...
В этот момент к Хэну с другой стороны подъехали сквибы - все трое с трудом держались в одном седле.
- Гартал! - выругалась Лея. - Как всегда, вовремя.
- Тебя малость мутит, шеф, - сказал Грис. Он сидел спереди, держась за луку обеими лапами. Поводья он прижал ладонями к луке и для надежности обмотал вокруг запястий. - Послушай-ка свою жену, а то ненароком сделаешь ее вдовой.
- Я в порядке. - Хэн повернулся к сквибу: - Это вообще не ваше дело.
- Ты в своем репертуаре, - Слай ехал посередине, держась за Гриса двумя лапами, локтем зажав пастушье копье. - Думаешь только о себе. Представляешь, каково нам будет, если придется оставить тебя, если ты вырубишься от жары?
- Уверен, вам будет очень весело, - отозвался Хэн резко. - Мне от вас никаких одолжений не надо.
Лея молчала. Пока рядом сквибы, серьезно поговорить с Хэном невозможно.
- Мы пытаемся тебе помочь, - сказала Эмала. Она была позади всех, одной рукой держась за конец копья, а другой - за Слая. - Мы сейчас приблизились к ферме Дарклайтеров, насколько могли...
- Нет.
Чубакка подъехал к Лее с другой стороны, сидя на рососпиннике так, словно был рожден ездить на нем. Его зверь был одним из тех, что нес поклажу. Подъехав, вуки прорычал что-то Хэну.
- Я сказал "нет", - Хэн посмотрел на Лею. - Ты это затеяла?
- Впервые об этом слышу, но...
- Ну да, - Хэн покачал головой. - Ты никогда не сдаешься, дорогая. Это мне в тебе и нравится.
- Хэн, если я сказала, что не затевала этого, то я не затевала.
- Значит, ты это не затевала.
- Но это не значит, что идея плохая.
- И не значит, что хорошая, - парировал Хэн. - Я знаю эти трюки, Лея. Сначала я соглашусь поехать, потом ты будешь меня забалтывать, пока я не начну сам думать, что поехать без тебя - лучшая на свете идея. Я видел, как ты заморачивала голову правительствам сотен планет. И меня ты уговоришь с легкостью, стоит лишь согласиться.
- Ты не правительство планеты, - возразила Лея. - И я не пытаюсь уговорить тебя сделать что-то, чего ты не хочешь.
- Нет? - ответил он сухим, надтреснутым голосом. - Тогда о чем ты хотела поговорить?
- О слежке с орбиты, - она не врала, не совсем. Она Действительно думала об орбитальной слежке с тех пор, как улетел разведывательный ДИ-истребитель с "Химеры". - Знаешь, я уверена, что "Химера" выпустила кучу спутников-шпионов, чтобы следить за этим местом, и мы едва ли скрылись от них.
- Да нет, вполне скрылись. - Хэн отхлебнул большой глоток из бутыли и продолжил: - Ни один сенсор в Галактике нас сейчас не обнаружит. Нас скрывает отраженный жар.
- Отраженный жар?
- Великий Чотт - одно гигантское зеркало, - Хэн обвел рукой соляную равнину. - В это время дня, когда два солнца жарят землю, все, что может засечь шпион, - ослепительное сияние и жар. И высоко летящий разведывательный аппарат тоже ничего не увидит. Чтобы вновь обнаружить нас, имперцам придется снизиться - а на это требуется время.
- Вот почему Борно ждал, пока взойдут солнца, а потом сменил направление? Хэн кивнул.
- Он знает, как скрываться, - Хэн посмотрел на сверкающую белизну равнин перед ними.
- Надеюсь, мы скоро найдем, где укрыться. Когда челнок доложит, что мы не там, где они ждут нас, имперцы быстро вышлют звено ДИшек на поиски.
Позади них появился аскайанец. Он подъехал так тихо, что Лея чуть не выпрыгнула из седла, когда он внезапно заговорил.
- Зачем вы сбились в группу? - он показал копьем на небо. - Глазам в небе будет легче нас заметить. Разойдитесь, или Борно заберет ваших зверей и оставит вас здесь, чтобы вы обратились в прах.
Сквибы немедленно отъехали. Чубакка, никогда не любивший угрозы, обнажил клыки и уставился на аскайанца, пока тот не отвернулся.
- Прошу вас, - сказал он куда вежливей. - Нам нельзя рисковать.
Чубакка проревел извинение - судя по округлившимся глазам аскайанца, тот не понял значения этого рыка. Чубакка ухмыльнулся и отъехал. Все еще надеясь пообщаться с Хэном, Лея подождала немного, не разрешит ли аскайанец им остаться вместе.
- Пожалуйста, - сказал он. - Для вас еще важнее разделиться. Вы ведете главных зверей из упряжи.
- Хорошо, - Лее захотелось, чтобы у нее тоже была пара клыков для устрашения, но она понимала, что аскайанец лишь пытается защитить их всех. Повернувшись к Хэну, она спросила; - Мы можем поговорить попозже?
- Конечно, ты же знаешь, - Хэн посмотрел на нее через линзы очков. - Я никуда не денусь.
Лея отстала и поехала где-то метрах в двадцати позади него. Даже на таком коротком расстоянии из-за жары Хэн и его зверь превратились в расплывчатый подрагивающий силуэт, но с такой дистанции Лея хотя бы сумеет заметить, если он выпадет из седла или отпустит поводья. Почувствовав, что язык липнет к небу, Лея вспомнила, что надо попить. Вода была горячей и казалась настоящим кипятком. Она с усилием сделала три больших глотка и убрала бутыль. Она думала, что на такой жаре любая вода покажется вкусной, но то, что было в ее бутылке, начинало казаться ей слюной ранкора, а не водой. Она завела хронометр, чтобы через пятнадцать минут тот сигналом напомнил ей снова выпить воды.
На равнине появились валуны и неровности, углубления с мягким песком между валунами размером с Ароидов. Рососпинники в караване перешли на медленный, ритмичный шаг.
Лее показалось, что дрожащая фигура Хэна впереди обернулась и посмотрела назад. Лея знала, что он думает о том же, о чем и она. ДИ уже должны были начать поиск. И когда они вновь обнаружат караван, под кабиной будут уже не сенсоры с камерами. Они предпримут все необходимые действия, чтобы остановить караван как можно быстрее.
Скоро ей стало ясно, что рососпинники сами знают дорогу и направлять их больше не надо. До пункта назначения оставался целый час, и теперь ее практически ничто не занимало, кроме беспокойства о Хэне и имперцах. Лее надо было чем-то занять мысли, и она достала дневник бабушки из кармана, повесив пастушье копье в петлю на краю седла и привязав поводья к кольцу.
Почти сразу она наткнулась на рассказ Шми об интересной неожиданности.
19:17:10
Сегодня у дверей дома меня ждала фаллиенка. Она выглядела очень крутой, Ани, но не из-за узких глаз и острых зубов. Она была выше и красивее многих женщин своей расы, но ее волосы были опалены, а на носу был свежий ожог. Б ее комбинезоне были дыры на спине, через которые было видно пузыри на коже.
Она держала пластиловую коробку, и я решила, что она принесла мне несколько кристаллов памяти для очистки. Я сказала ей, чтобы заплатила вперед, - меня и раньше обманывали космонавты, хотя в основном они были кореллианиами, - но она сказала, что коробка была с Корусканта. Она извинилась, что так долго добиралась сюда, и объяснила, что это был подарок от Куай-Гон Джинна.
Ани, я была так взволнована, что тут же забыла о коробке. Эта женщина знала Куай-Гона. Значит, она знала и тебя. Но она сказала, что она - простой посыльный, работает в ангарах и не знает ничего о делах Храма. Я ей не поверила. Я сказала, что хочу знать, кто заботится о моем сыне. Наконец она сказала, что ты в хороших руках и мне не стоит беспокоиться.
Я не думаю, что она была просто посыльной. Лазерного меча я не видела, но она могла быть джедаем - она держлась так уверенно. Надеюсь, она рассказала, тебе о своей поездке, потому что тогда ты узнаешь, как я счастлива... счастлива, что ты все еще идешь за своей мечтой.
Глаза Шми стали влажными от слез, и запись окончилась. Лея с удивлением обнаружила, что тоже плачет. Ей казалось, что нельзя осуждать Анакина за то, что он следовал за мечтой... но его мечта стала кошмаром для остальной Галактики. Если бы Шми знала, какая судьба его ждет хватило бы ей сил не позволить сыну помочь джедаям, заставить Анакина остаться в рабстве на всю жизнь? Лея была не уверена, что даже она сама смогла бы и принять такое решение.
19:19:11
Ax да! Коробка. Внутри было сообщение от Куай-Гона, где он объяснял, что, пока он со своим падаваном ожидали, пока Совет джедаев тебя испытает, он попросил начать поиск по ГолоСети по всей Галактике...
Дисплей пошел рябью, голос Шми превратился в тихий шум. Лея проиграла запись еще несколько раз и сумела расслышать еще пару фраз:
- Представь, джедай вроде Куай-Гона возьмет... когда, должно быть, столь многие... его внимания. Галактика будет... какое счастье он принес в нашу жизнь.
Лея прекратила попытки понять, о чем была запись. Подняв глаза, она обнаружила, что Хэн наклонился наполовину свесившись из седла. Она схватила копье и погнала своего зверя вперед, но тот недовольно взвыл, оказываясь идти быстрее по каменистой почве.
Хэн поднял голову и, казалось, взглянул на Лею. Еще несколько секунд он висел, а потом наконец выпрямился, и сбоку седла что-то блеснуло - оказалось, он просто поправлял стремя.
Лея облегченно выдохнула и повесила копье обратно. С усилием отпив горячей и противной воды, она вернулась к дневнику.
18:20:12
Уотто сегодня вел себя очень странно. Послав меня купить немного нектарота для него, он дал мне тругутов, чтобы купить вина из палли, которое мы с ним потом выпили. Он настоял, чтобы, я купила вино у Надуарра, потому что "мне надо пробовать хорошие вещи". Я даже и не знала, что думать.

Предыдущая страница 13 Следующая страница


Дух Татуина 14

Оказалось, он узнал о визите фаллиенки и о том, что она прибыла с Корусканта.
Он очень хотел узнать, как у тебя дела, - спрашивал, сколько гонок ты выиграл. Я сказала ему, что джедаи не позволяют своим ученикам участвовать в гонках, но что у тебя есть успехи в учебе.
Я надеюсь, что не преувеличила ничего, Ани. Уотпо эти новости успокоили. По-моему, он по-настоящему скучает по тебе... хотя, конечно, не признается. Просто ворчит, что, если б не "тот джедай-обманщик", он бы был сейчас богаче хатта.
Запись окончилась, оставив Лею в недоумении. Шми очень уж терпимо относилась к своему владельцу. Хотя, подумала Лея, отношения - сложная штука. За время своей работы она уже поняла, что существ в Галактике нельзя делить на черное и белое. Почти в каждом найдутся серые полутона.
Просмотрев дневник чуть дальше, Лея поняла, что отлет Анакина действительно очень сильно повлиял на Уотто. Тойдарианен продолжал винить других в своей "неудаче". Но, судя по рассказам Шми, он перестал ее ругать и доверял ей лавку, когда уходил скупать новый хлам. Он продолжал давать ей деньги на вино у Надуарра, хотя не всегда пил с ней за компанию. И хотя Шми никогда не признавала права Уотто владеть ей, она, похоже, тоже испытывала к нему симпатию, порой защищая его перед покупателями, оскорблявшими Уотто за его спиной.
Через года четыре обычных записей Шми внезапно заулыбалась на экране так, как не улыбалась с тех пор, как получила посылку от Куай-Гона.
17:06:13
Сегодня к Уотто зашел покупатель - мужчина с ну очень гулким басом. Говорил он хрипло - и сразу по делу. Шми попыталась изобразить низкий голос мужчины.
- Мне нужна обмотка для ускорителя на СороСууб S-24, - сказал он Уотто. - И не думай меня надутъ. Я о тебе наслышан.
Затем она почти безупречно передразнила нытье Уотто.
- Если наслышаны, значит, знаете, что я единственный честный бизнесмен, что ведет дела в этом захолустье. Б-24 - это уже антиквариат. Обмотка вам дорого обойдется, если она у меня есть.
Я слышала сотни раз, как Уотто это говорил, но почему-то я хотела помочь этому человеку... может, просто отчаяние - а может, его гордые голубые глаза и то, как он держался. Я сказала Уотто, что у нас куча обмотки, я почистила целую гору мотков с утра.
- Хорошо, - сказал поселенец. Он посмотрел прямо на меня, и у меня ноги подкосились - как у Ами, когда она видит Рока, Джерма или какого-нибудь другого мальчишку. - Я возьму два мотка.
Шми хихикнула.
Уотто был так зол, что уронил коробку с энергоблоками, повернувшись, чтобы на меня покричать.
Лея заставила себя глотнуть еще воды и проверила, что Хэн все еще в седле, а затем продолжила смотреть дневник. Следующие записи были короткими - уже стандартные слова Шми о том, что она очень горда Анакином и очень его любит. Была еще пара слов о поселенце - Шми была огорчена, что больше не видела его с тех пор и скорее всего никогда не увидит, - но была рада, что помогла ему.
Уотто на удивление по-философски отнесся к продаже обмотки - сказал Шми, что потерял всего пару тругутов и что она легко могла возместить убытки, очистив память старого навигационного компьютера. Через пару дней он даже отпустил ее с работы на полдня раньше и купил ткани, чтобы она могла сшить себе новую робу, - словно беспокоился о ее счастье.
Недели через две спустя Шми стала намного веселее.
23:29:15
Поселенец вернулся! Он хотел купить пятьдесят конденсаторов для испарителей. Уотто был так зол на него из-за обмотки, что не стал предлагать приемлемой цены, и поселенец, ушел.
Но когда Уотто отправил меня за своим нектаром, я обнаружила, что поселенец ждал меня снаружи. Он прогулялся со мной к Надуарру. Я немного нервничала, но он был довольно веселым и общительным, так что поговорить с ним было нетрудно. Он спросил, наказали ли меня за то, что я ему помогла, и извинился, когда узнал, что мне сказали очистить память компьютера, - хотя это, вообще-то, ерунда, а не работа.
Потом он меня спросил, почему я ему помогла. Я засмеялась и сказал, что просто хотела поквитаться с Уотто за его крики, но что-то в этом человеке заставляет говорить правду. Что-то в его глазах - они голубые, Ани, не совсем как у тебя, но взгляд у него такой мягкий, теплый и добрый.
Я не успела даже подумать об этом, как созналась - я это сделала, потому что он мне понравился.
А он взял и покраснел! Потом улыбнулся и подал мне руку. Он хороший человек, Ани, и я рада, что у меня новый друг. Его зовут Клигг... Клигг Ларс.

Глава 17

Когда Лее послышалось тихое гудение, она подумала, что песок наконец забил вентиляторы, охлаждающие электронный дневник. Ужаснувшись при мысли о том, что могут расплавиться платы памяти, Лея выключила его. Но вой не исчез. Лея обернулась к Хэну - тот повернулся к ней лицом, глядя в небо. Чубакка, сквибы и аскайанцы тоже смотрели в небо.
Вентиляторы дневника были в порядке. Шумела ДИшка.
Лея подняла руку, заслонившись от сверкающих солнц, но небо перед глазами все-таки невыносимо сверкало. Она глядела, пока перед глазами не поплыли темные пятна, а потом отвернулась и моргнула, несмотря на боль в глазах Где бы ни был этот ДИ-истребитель, она надеялась, что он также ослеплен сверкающим Великим Чоттом...
Вой исчез через пару секунд. Звукового удара не послышалось - Лея поняла, что им удалось избежать обнаружения.
Если бы ДИшка их заметила, звук бы не исчез - пилот или кружил бы над ними, не выпуская из виду, и снизился бы и пролетел над караваном в бреющем полете.
Проморгавшись, Лея включила хронометр. Если ДИшка ищет по квадратам, знать интервал между заходами может быть очень кстати - если они собирались остаться незамеченными. Лея положила дневник в карман и взяла поводья и пастуший жезл. Она не могла заставить рососпинника бежать по неровной почве, но рев ДИшки и стрельба из его пушек могут куда убедительней подействовать на зверя.
Хэн покачивался все сильнее в своем седле, но пить пока не забывал. За десять минут Хэн дважды поднес бутыль к губам, и Лея поняла, что он тоже использует хронометр, чтобы напоминать себе о воде.
Бурая гряда гор все маячила на горизонте, и у их подножия все также сверкал нечеткий мираж голубого озера. Перед миражом возникла еще одна иллюзия - темная полоска тени, у которой не было видимых источников. Лея впервые ее увидела. Когда она проверяла Хэна в последний раз, полоски не было. С одного края она была толще и темнее, и Лея подумала, что это вполне может быть тень "Химеры", висящей на орбите над Великим Чоттом Обычно имперцы не снижались так низко над планетой на "звездном разрушителе" - Империя уже потеряла несколько кораблей под огнем планетарных турболазеров, но этот новый адмирал действовал не по-обычному.
Гул послышался вновь - на этот раз достаточно громко, чтобы не сомневаться в его источнике. Лея проверила хронометр - последний заход был 14 минут назад. Она заслонила глаза и обернулась. Через пару секунд она наконец заметила блестящую синюю полоску ионных выхлопов у горизонта - она дрожала, то пропадая, то вновь появляясь в мареве воздуха. Еще один заход - и истребитель приблизится на достаточное расстояние, чтобы увидеть их.
Лея осмотрелась, пытаясь выделить Борно среди других наездников. Он предупреждал ее, что выдаст их имперцам, если дело дойдет до боя, а Лея не видела никакой возможности скрыться посреди пустыни. Зато если они покинут караван, им будет легче спрятаться даже от сенсоров ближнего действия. Кроме того, если аскайанцы пойдут вперед без них, возможно, им удастся убедить имперцев в том, что ничего необычного в пути каравана не было.
Но где бы ни был Борно, похоже, он не хотел оставить их. Возможно, он уже подумал об этом и пришел к тому же выводу, что и Лея, - без аскайанцев им не протянуть и дня в этой пустыне. Возможно, он решил, что у них больше шансов выжить в плену Империи. Караван продолжал двигаться с той же скоростью. ДИшка гудела позади, Хэн покачивался в седле, оборачиваясь назад.
Лея подогнала своего рососпинника поближе, чтобы посмотреть, как он держится. Ее зверь перешел на рысь, ускорившись раза в два, - и чуть не сбросил ее, когда один из привязанных рососпинников с поклажей споткнулся. После этого звери отказывались двигаться быстрее, сколько бы она не била их жезлом.
Гул затих, и Лея сбросила время на таймере. Четырнадцать минут, если повезет, - совсем мало времени. Если они сейчас же не покинут караван, у них не будет времени зарыться и спрятаться. Но как объяснить другим свой план, не используя рацию? Караван продолжал двигаться вперед с той же медленной скоростью, а потом она услышала - почувствовала - низкий звук, похожий на тот, которым подзывали чуть раньше разбежавшихся рососпинников.
Рососпинник Хэна, а с ним и звери Чубакка и сквибов рванули вперед неуклюжим галопом. Зверь Леи попытался побежать за ними, но остановился, обнаружив, что все еще привязан к рососпинникам с поклажей. Он начал недовольно рычать и мотать головой. Аскайанцы принялись освобождать своих зверей, и еще больше рососпинников устремились за Хэном и остальными. Лея, недоумевая, начала отвязывать зверей от своего седла. Едва она развязала второй узел, все трое неуклюже побежали.
Лея зацепилась жезлом за камень и выронила его из рук. Наклонившись, она попыталась ухватить выскочившие из рук поводья. Из-за жары задача была почти невозможной - когда она наконец схватила веревку, ее очки запотели так, что она не могла видеть.
Ей еле хватило сил, чтобы выпрямиться. Голова кружилась. Она подняла очки. Вода немедленно испарилась в сухой воздух Татуина.
Опустив очки, Лея увидела темную линию. Теперь она превратилась в огромный черный треугольник. За Плечом Лея ожидала увидеть "Химеру", заслонившую солнца.
Но там ничего не было - только два сияющих круга. Повернувшись вперед, Лея увидела, что караван тыкается и звери жмутся друг к другу. Аскайанцы были чуть позади, за ними ехал Чубакка. Но Хэн и сквибы еле держались. Последние вообще оставались в седле только благодаря акробатической ловкости. Хэн практически лежал, обхватив шею рососпинника обеими руками. Лея ударила ногами по бокам зверя и хлопнула рукой по шее, чтобы он бежал к Хэну. Рососпинник словно не почувствовал ударов.
А потом остальные рососпинники начали исчезать. Сначала Лея подумала, что они просто отъехали далеко и скрылись за маревом, но она сближалась с ними, пока они исчезали, а не удалялась. Тень под миражом становилась все больше и четче, и все рососпинники исчезали на одном и том же расстоянии от нее.
Не исчезали, а спускались. Сначала исчезали их ноги, потом тела и головы - и всадники. Тень вышла из-под миража и превратилась в широкий и глубокий каньон. Чубакка достиг края и спустился вслед за аскайанцами, пропав из виду.
И в этот момент Хэн вывалился из седла. Лея моментально подскочила на стременах, стягивая лицевую повязку с криком:
- Чуи! Стой!
Из пересохшего горла вырвался лишь громкий хрип, не более. Однако один из сквибов обернулся. Лея указала на место, где упал Хэн, - она уже не могла отличить его тело от расплывчатых силуэтов камней.
- Хэн упал! - ее голос превратился в вопль. - Позовите Чуи!
Сквибы что-то ответили, но она этого не поняла. Один из них начал подпрыгивать вверх и вниз еще больше, а остальные начали бить рососпинника, чтобы тот повернул к Хэну.
Но зверь продолжал следовать за своими собратьями. Пока звери рычали, Лее было их ни направить, ни притормозить. Она высвободила одну ногу из cтремени и свесилась с той стороны, куда упал Хэн. Из-за перевеса рососпинник повернул в нужную сторону, но Лея не могла увидеть Хэна и испугалась, что затопчет его.
Сквибы выпрыгнули из седла, раскрыв плащи в воздухе. Не помогло. Один за другим они шлепнулись на землю и покатились.
Лея готова была их расцеловать.
Увидев их ошибку, она выждала песчаной полосы, высвободила ногу из стремени и спрыгнула, прикрыв голову руками.
Ноги ушли в песок по лодыжки, и она упала, согнувшись пополам. Было нечем дышать.
Обычно после таких падений надо полежать, попытавшись унять боль и вернуть дыхание, но тут она в буквальном смысле слова прыгнула из печи на сковороду. Песок был такой горячий, что начал обжигать кожу под плащом, и она встала на ноги, не обращая внимания на боль в плече.
Поглядев на руку, она обнаружила, что та повисла плетью. Попытавшись поднять ее, Лея чуть не упала на колени от боли.
- Проклятье! Еще бы дождь пошел, - Она посмотрела на небо и покачала головой; - Везет же нам.
Прыгая с валуна на валун, подбежала Эмала. Позади нее Грис и Слай тащили Хэна к камню, на который можно было облокотиться.
- Ты с ума сошла, прыгаешь с бегущего рососпинника? - заворчала Эмала.
- Я хотя бы не пыталась полететь. - Лея протянула вывихнутую руку сквибу: - Держи. Тяни.
Эмала схватила руку Леи. - подпрыгнула и повисла на ней.
Раздался громкий щелчок. На этот раз Лея упала на колени.
Эмала подбежала к Лее и заглянула ей в лицо.
- Тебе лучше?
- Я... тебя... убью, - проскрежетала Лея.
- Тогда кто тебе поможет спасти твоего мужа? поинтересовалась Эмала, не впечатленная выходкой Леи. - Кроме того, я думала...
- Не говори. И даже не думай, - Лея поднялась и попробовала поднять руку. Тело отозвалось болью, но рука поднялась. - Но спасибо за руку.
Лея пошла за Эмалой к Грису и Слаю, которые уже схватили Хэна за руки.
- Как он? - спросила она.
- Тяжелый, - отозвался Грис. - Бери его за ногу и пошли.
- Минутку, - Лея обошла Хэна и протянула руку под шарф, прощупывая пульс. Нечеткий и слабый. Кожа у него была сухая, как камень, и почти такая же горячая. - Он перестал потеть. Плохо.
- Так что, оставляем его? - спросил Слай.
- Нет! - Лея проверила хронометр. - Но у нас нет времени, чтобы идти. ДИшка вернется через две минуты.
Сквибы посмотрели на каньон. У самой земли озеро-мираж казалось ближе. Они уже не могли увидеть край каньона, только тень, которая свидетельствовала о его существовании.
- И что? - Грис потянул Хэна вперед. - Он нас раньше не замечал.
- Теперь он подлетит ближе. - Лея осмотрелась в поисках убежища и указала на узкую полоску тени за крупным валуном: - Помогите перенести его туда и найдите себе скалу, под которой можно спрятаться.
На лице сквибов было сомнение, но они последовали указаниям Леи, посадив Хэна у валуна. Песок не был холодным, но хотя бы он не жарил как огонь, под светом двух солнц. Лея убедила себя в том, что с Хэном ничего тут не случится за пару минут.
Гул охотника-ДИ послышался через полминуты и быстро превратился в дикий рев. На этот раз машина была близко. Если бы Лея осмелилась выглянуть, она была уверена, что увидела бы панели солнечных батарей совсем рядом с собой.
Внимательно слушая шум, она подняла очки Хэна, распахнула его плащ - трудно было одной рукой расстегнуть его - и вылила воду из своей бутыли на его лицо. Дотя вода была горячей, она охладит его, когда испарится. Глаза Хэна приоткрылись. Взгляд у него был мутный и блуждающий.
- Опять ванна?
- Просто душ, - Лея не была уверена, шутил он или у него галлюцинации. Она подняла его голову и сняла бутыль воды с его ремня. - Пить можешь?
- Гизер есть?
- Немного теплой воды.
- Пойдет, - Хэн ухватился за ее плечо, чтобы приподняться, и нахмурился - Лея поморщилась. - Что случилось?
- Экстренная остановка, - ответила Лея. - Плечо вывихнула. Но это ничего. Рукой двигать могу. Хэн кивнул и расслышал наконец вой ДИшки.
- Надеюсь, это не рука, с которой ты стреляешь, - пробормотал он, глядя в небо.
- Нет.
- Замечательно. Не о чем беспокоиться, - он поднял бутыль и отпил пару глотков, после чего лицо Хэна скривилось. - Это что, теплая вода, по-твоему?
Рев стих. Лея убрала бутылки с водой и позвала сквибов из их укрытия. Но Хэн не хотел, чтобы его тащили по камням, и настаивал, что может идти сам, Лея пожалела, что в свое время не научилась перемещать упрямых мужей по воздуху с помощью Силы.
Хэн прошел около десяти шагов и снова упал на землю. Лея попыталась его подхватить, протянув по привычке обе руки. Теперь она серьезно пожалела, что не умеет поднимать вещи с помощью Силы. Оправившись от боли, она и сквибы потащили Хэна.
Шагать по следам каравана по камням было труднее, чем казалось на первый взгляд. У земли воздух был так раскален, а отраженное сияние светил так ярко, что Лея не могла разглядеть следов - только блеск и яркий свет. Они зашагали к тени и быстро обнаружили, что даже быстрым шагом идти нельзя. Через минуту все они шатались от жары и истощения. Через три минуты пришлось остановиться и попить воды.
- Как... далеко? - Грис приставил руки к очкам, пытаясь разглядеть что-то в дрожащем воздухе. - Мне казалось, что каньон куда ближе.
- У земли миражи кажутся дальше, - Лея не добавила, что в пустыне все расстояния в три раза больше, чем кажутся. Это ей объясняли во время военной подготовки в Альянсе. - Мы скоро доберемся.
Сквибы посмотрели на нее, словно она только что пообещала скорый дождь, убрали бутыли и вновь подняли Хэна. Теперь они зашагали размеренным шагом, и через пять минут из-под миража появилась тень и превратилась в каньон:
Слай остановился и, чуть не выронив руку Хэна, указал на черный силуэт невдалеке.
- Куда идет этот вуки?
Лея посмотрела и увидела колыхающийся силуэт мохнатого великана. Она опустила ногу Хэна и помахала ему.
- Чубакка! - Он повернулся и посмотрел на них, и Лея сбавила громкость. - Поторопись!
Через пару секунд он уже был рядом, на его глазах были слезы. Он рыдал от радости, хоть и изнывал от жары.
Лея проверила хронометр:
- Чуй, у нас четыре минуты...
Чубакка уже поднял Хэна на плечо и зашагал к каньону. Сквибы запрыгали следом, а Лея медленно потащилась следом, надеясь, что выдержит такую скорость. Через две минуты она задыхалась от пота. Но завеса жары поднялась, и Лея увидела каньон из песчаника, уходящй вглубь пустынной земли, где царила тень. За каньоном все еще висел тонкой синей полоской мираж у подножия гор.
У Леи застучало в ушах. Она сбавила шаг. Край каньoнa был в двадцати метрах. Времени дойти хватит с лихвой - если она не упадет.
По краям начало темнеть. Она достала бутыль с пояса и, удивленная легкостью, вспомнила, что вылила последнюю воду.
Плечи начали дрожать, голова - кружиться. В ушах звенело. Нет, не в ушах - на запястье. Хронометр. Одна минута осталась.
Перед глазами темнело, ей казалось, что она задыхается. Она сняла шарф и побежала к Чубакке и сквибам уже не потея, а просто нагреваясь под огнем двух светил Татуина.
- Чу.. - она не слышала себя. - Чу...
Не услышал и он. Чубакка дошел до края каньона и начал уменьшаться, спускаясь в глубину. Потом исчезли сквибы. Ноги Леи стали ватными.
Она все же продолжила бежать, но колени предательски подогнулись через три шага. В глазах стало темным-темно. Она вслепую бросилась к краю каньона.
Земля ушла из-под ног. На миг она испугалась, что теряет сознание, что лежит на краю, где сенсоры ДИш-ки с легкостью ее обнаружат.
Потом заболело ушибленное плечо. Она перекатилась дважды, подмяв два мягких тельца, и остановилась, ударившись о мохнатую ногу. В ушах раздался тихий вой, и она подумала, что это один из сквибов. Лишь через пару секунд она поняла, что это ДИшка.
Она лежала целую вечность, как ей казалось, гадая, достаточно ли глубоко они укрылись, не заметят ли их за краем?
И ДИ-истребитель приближался словно целую вечность. В глазах вместо темноты появилось золотое сияние. Звук двигателей истребителя отдавался эхом от стен каньона. Лея подумала, что, может быть, истребитель теперь пролетит прямо над расселиной. Пилот повстанцев мог бы сам осмотреть ущелье, но имперские пилоты не отклонялись от указаний. Они почти всегда следовали правилам.
Лея ждала, слушая эхо рева двигателей. В глазах прояснилось - она смотрела в глубину каньона, ожидая появления ДИшки из-за гребня, она стала смотреть наверх.
Но пилот продолжил лететь по заданному курсу. Рев моторов пошел на убыль, эхо стихло, и наконец вой пропал совсем
А потом Лея услышала злобный голос Слая.
- Ты так нам платишь за помощь? - возмутился он. - Пытаешься нас убить?
- Сделке конец! - объявил Грис. - Тебе нельзя доверять.
Лея с трудом села и была вынуждена вновь лечь - закружилась голова.
Над ней появился Чубакка, ворча.
- Да в порядке я, - Лея поднялась на локтях. - Воды бы.
Чубакка взял бутылку из рук Эмалы и протянул Лее. Она принялась жадно глотать влагу. Голова больше не кружилась, и она увидела, почему сквибы опять пытались отменить сделку. На дне каньона, в тени, едва заметная под гигантской скалой, виднелась гусеница песчаного краулера.

Глава 18

Еще не доходя до скалы, Лея уже поняла, что что-то не так. Аскайанцы бродили в тени, держа рососпинников за поводья, а в другой руке - оружие. Они были готовы сражаться или бежать - а может, и к тому и к другому. На первый взгляд. Со второго взгляда Лея усмотрела стаю урусаев и услышала их хриплый клекот. Подойдя ближе, она увидела, что вся земля вокруг пескохода практически усеяна падальщиками.
Последним доказательством был запах. Хотя на дне каньона было градусов на десять холоднее, чем на равнине, и еще на десять холоднее в тени пещеры - температура на Татуине все равно оставалась высокой. А запах разлагающихся в жаре трупов ни с чем не спутать.
Чубакка зарычал.
- Меня тоже тошнит, - отозвалась Лея. - Но я-то потерплю, чтобы Хэн хоть немного побыл в тени.
Сквибы были измучены жарой не меньше Леи и Чубакки, но старались идти быстрее, чтобы первыми добраться до пескохода. Лея все еще не могла понять, что - кроме денег, конечно, - на самом деле двигало этими тремя. Они казались ей самыми большими эгоистами в Галактике - конечно, за исключением хаттов и Трекина Хорма, - и все же они дважды рисковали жизнью, чтобы спасти Хэна. Может, он был им полезен. А может, подумала Лея, они ведут себя согласно кодексу чести, который ведом лишь им одним. Они явно придавали большое значение партнерству и почитали уговор, но вот условия они трактовали так вольно, что любой договор был бесполезен. Они были квинтэссенцией философии Ландо Калриссиана - сделают все, чтобы помочь другу, пока интересы совпадают. Потом - каждый за себя.
Сквибы добрались до пещеры, будучи шагов на десять впереди Леи и Чубакки. Протолкавшись через собравшихся аскайанцев, они внезапно остановились и отошли в сторонку. Лея поняла почему через минуту, подойдя к собравшимся вместе с Чубаккой.
Пол пещеры был усыпан клекочущими урусаями. Они ползали по телам убитых йав и паре тел штурмовиков, шипя и махая крыльями на окруживших место аскайанцев. Между телами было разбросано всяческое оборудование - запчасти для флаеров, разобранные дроиды, испорченные испарители, - некоторые детали были все еще упакованы. И пара имперских ховерскаутов - один лежал на боку у переднего края пескохода, Другой был перевернут рядом с ними.
- Понятно, почему йавы не приехали на встречу, - пpoизнec Борно, подойдя к Лее и остальным. - Имперцы их нашли.
- Да нет, - ответила Лея. - Их нашел патруль.
- Не вижу разницы.
Чубакка зарычал, пытаясь объяснить.
- Верно, - отозвалась Лея. - Имперцы не нашли пескоход. Они потеряли патруль. Если бы "Химера" знала о местонахождении пескохода, здесь бы уже работали специалисты. Они бы этот пескоход на части разобрали.
Чубакка, подумав, выдал довольно мрачное предположение.
Лея покачала головой.
- Если бы они хотели заманить нас в ловушку, давно бы атаковали, - она проверила хронометр. Меньше десяти минут осталось до следующего захода. - И если они знали, куда мы направляемся, почему продолжали летать по заданному маршруту?
Чубакка рыкнул.
- Дай-ка угадаю, - вмешался Борно. - Это значит "правильно мыслишь?"
Чубакка кивнул. Из-за рососпинников появился Ц-ЗПО.
- Какое жуткое преступление! - возопил дроид. - Йавы мне не друзья, конечно, но то, что сделали эти штурмовики, нарушает конвенции по ведению войн, которые чуть ли не старше Старой Республики! А что они сделали с дроидами... зачем они убили пленников, не понимаю!
- Потому что они не понимают дроидов, - сказал Борно внезапно. - Или вообще не понимают технологию.
Ц-ЗПО повернулся к аскайанцу:
- Простите, сэр, но я знаю по своему опыту, что Империя очень даже интересуется технологией.
- Он не про имперцев говорит, Ц-ЗПО. - Лея посмотрела на Борно: - Думаете, это песчаные люди?
- Думаю, да. Они, должно быть, напали на штурмовиков, когда те обыскивали пескоход - Он ткнул толстым пальцем в направлении трапа, усыпанного осколками металла: - Эти дыры проделаны пулями.
Лея кивнула:
- Борно, не хочу проявлять неуважение к вашим торговым партнерам, но у нас всего девять минут до следующего захода. Он вполне может пролететь над каньоном и увидеть...
- Гусеницу. Я тоже это заметил, - Борно отдал несколько приказов на аскайанском. Когда наездники принялись за работу, он перевел для Леи и Чубакки: - Укроем гусеницу камнями. Не думаю, что мертвые обидятся, что мы займемся ими через пару минут.
- Думаю, подождать придется чуть дольше. - Лея показала на урусаев: - Если они взлетят и начнут кружить...
- Да, имперцы заметят, - кивнул Борно. - Думаю, йавы не будут возражать.
- Вообще-то, - начал Ц-ЗПО. - Традиции йав очень...
- Ц-ЗПО, - перебила Лея.
- Да, госпожа?
- Не сейчас.
- Конечно. Я просто хотел объяснить...
Чубакка заревел, и Ц-ЗПО отошел за спину Борно.
- Нет, мне бы вовсе не хотелось присоединиться к дроидам йав.
Лея проверила хронометр:
- Восемь минут.
Она позвала остальных за собой и направилась в глубь пещеры, где потолок ее смыкался с песчаным полом, а на земле не было трупов. Воздух был прохладным - во всяком случае, не горячим - и даже, похоже, немного влажным. Одной рукой Лея помогла Чубакке усадить Хэна у стены, а второй дала Ц-ЗПО пустые бутыли.
- Найди наших рососпинников и наполни бутылки из бурдюков, - приказала она. - И быстро. Чуи, посмотри - может, найдешь бронекостюм штурмовика с рабочей системой охлаждения. Грис, я была бы очень признательна, если... - Лея обернулась, чтобы поговорить со сквибами, и увидела, что их нигде нет.
- А где сквибы?
Остальные обернулись, и Ц-ЗПО указал на трап пескохода, где сгрудились урусаи:
- Думаю, они там, госпожа Лея.
Чубакка зарычал и хотел было кинуться вслед за сквибами.
- Нет, - удержала его Лея. - Сначала найди броню. Вуки посмотрел на Хэна, потом на сквибов и возразил, что Хэн будет зол, если узнает, что из-за него воришкам удалось украсть "Закат Киллика". Лея пожала плечами.
- Хэн и раньше злился на меня, - в прохладе этой пещеры, подумалось ей, Хэн и без системы охлаждения оправится. Но теперь она уже не станет рисковать, - Уверена, что и это - не последний раз.
Чубакка посмотрел на пескоход и вновь зарычал, возражая. Несмотря на заверения Хэна, ему было не все равно на код "Теневой сети".
- Пожалуйста, Чуи, - сказала Лея. - Мы разберемся со сквибами позже.
- Госпожа Лея, - перебил Ц-ЗПО. - Вынужден заметить, что позже договориться со сквибами будет трудно. Они чувствуют себя обманутыми, потому что вы не сказали им, что выданный чип защищен против неавторизованного использования, и они не верят, что у вас есть сейчас средства, чтобы заплатить за картину больше имперцев. Уверен, что, если они найдут картину, они свяжутся с имперцами, а нас предоставят самим себе.
- Да ну? - Лея и сама так думала, но все равно разозлилась. Она поглядела на хронометр. Семь минут. У выхода из пещеры аскайанцы стирали следы пескохода и обкладывали камнями гусеницу. - Откуда ты знаешь, Ц-ЗПО?
- Слышал, как они об этом говорили, - отозвался дроид. - Похоже, они решили, что никто, кроме сквиба, не знает их торгового языка, но я-то свободно владею более чем шестью миллионами... - Знаю, Ц-ЗПО. - Лея повернулась к Чубакке, который все еще стоял и смотрел на пескоход: - Чуи, достанешь ты наконец эту броню или нет?
Оставив Лею с одной бутылкой, где еще было немного воды, Чубакка и Ц-ЗПО удалились делать свое дело. Лея глотнула горячей воды, подняла очки Хэна и выплеснула остатки ему на лицо. Она ожидала, что он очнется от воды, но он лишь тихонько кашлянул. Лея вновь повернулась к пескоходу, гадая, что же Могут найти сквибы. Если Китстер Банаи был на борту пескохода, когда напали тускены, то Лее предстоит чень трудный разговор с Таморой - она надеялась, что ей самой никогда не позвонят с такими новостями.
Она вновь повернулась к Хэну. Лицо у него стало живее, но ей надо было его разбудить. Жидкость ему можно было ввести только питьем - капельницы у них под рукой не было.
Лея наклонилась к его лицу:
- Слушай, ты, пастух нерфов. Я устала от этой работы. - Она поцеловала его в губы и почувствовала головокружение - вовсе не от любви. Похоже, пить надо было не только Хэну. - Слушай, летун. Пора просну...
У нее потемнело в глазах. Но в этот момент глаза Хэна открылись, и она с трудом удержалась, чтобы не рухнуть без сознания.
- Так-то лучше, - вымученно улыбнулась принцесса. Но он смотрел не на нее. Глаза у него были остекленевшие и пустые, расширенные зрачки застыли.
- Хэн! - она схватила его за плечо и начала трясти. - Ты куда? Не смей уходить!
Словно подчинившись ее словам, из глубины его глаз поднялись два огненных шара. Они вырывались из-под век, полностью заслонив глаза, - два солнца в мертвых глазницах.
- Хэн?
Язык Леи разбух, слова так и остались несказанными. Она повернулась, чтобы позвать Чубакку, и увидела, что тень над ними стала густой, как туманность, а силуэт вуки стало не отличить от десятков других призрачных силуэтов в тумане.
Лея поняла наконец, что происходит. Только не еще одно видение Силы, только не это.
Что-то трещало. Она повернулась к Хэну. Солнца все еще горели в его глазницах.
- Мое, - хотя голос был Хэна, тон был не его. Тон был жесткий, безразличный, шипящий. - Мое.
- Нет, - прохрипела Лея. - Пожалуйста. Солнца вспыхнули ярче в глазах Хэна.
- Мое.
Первым порывом Леи было заткнуть уши, чтобы ре слышать голос, ударить наваждение по лицу, сбросить его... но ведь она на самом деле ударит Хэна, Видение не отогнать, ударив его. От них куда сложнее избавиться. Их надо было понимать. Она услышала сонный храп Хэна рядом с собой. Peшив, что видение опять чего-то ей показывает, Лея обернулась и с удивлением обнаружила Хэна в броне штурмовика. Голова его лежала на свернутом плаще, а рядом сидела волосатая громадина. Лея отвела взгляд и снова посмотрела. Лицо Хэна висело над ней. Светящиеся глаза теперь стали золотыми и начали тускнеть.
- Замечательно! - знакомый голос, но не Хэна - слишком радостный и уважительный тон, - Принцесса Лея приходит в себя!
Глубокий бас что-то пробурчал на шириивуке, но Лея не смогла разобрать. - Не думаю, что могу заставлять принцессу...
В ответ - глубокий рык. Лицо над ней - уже вовсе не лицо Хэна и совсем не похожее на человека - отклонилось и ударилось с лязгом о потолок. Металлическая рука приподняла голову Леи.
- Госпожа Лея, не откажетесь от бакты?
- Ц-ЗПО? - пробормотала Лея. - Что случилось?

Предыдущая страница 14 Следующая страница


15 Трой Деннинг

- Я не медицинский дроид. - Лицо Ц-ЗПО наконец приобрело нормальный золотой цвет, перестав быть видением. - Похоже, вы потеряли сознание.
Чубакка нетерпеливо зарычал.
- Пожалуйста, глотните вот этого, - Ц-ЗПО поднес к ее губам бутыль с болотного цвета жидкостью.
Рядом с ней Хэн выплюнул бакту на Чубакку.
- Это не гизер! Это вообще не эль!
Чубакка угрожающе рыкнул и вернул бутыль пациенту. На этот раз Хэн выпил.
Лея приподнялась и с удивлением обнаружила, что сама облачена в белую броню. Ушибленное плечо болело, но не сильно.
- Что... - она замолчала, заметив, в какой прохладе находится ее тело. - Сколько я пробыла без сознания?
- Мы нашли вас один час и двадцать три стандартных минуты назад, - отозвался Ц-ЗПО. - Хозяин Чубакка сражался с тремя урусаями...
- Час?
Похоже, аскайанцы успешно замаскировали пескоход. Лея посмотрела в глубь пещеры - урусаи все еще были там. Трое лежали рядом с переломанными шеями. Аскайанцы оттащили испорченные испарители к краю пещеры и, надеясь продать все, что нашли, бросали шерсть томуонов и брали новый груз. Сквибы, как и положено авантюристам, грузили шерсть на пескоход.
Лея их проигнорировала, все еще думая о своем видении - или это был просто сон?
- Как ты себя чувствуешь? - спросила она у Хэна.
- Ужасно. Как будто по голове банта пробежал. - Он ткнул пальцем в Чубакку. - А этот ходячий ковер меня заставляет пить тухлую воду.
Чубакка прорычал что-то в свое оправдание.
- Плевать, когда ты ее мешал, - отозвался Хэн. - Все равно вкус у нее как у грязи.
- Грязь или нет, тебе надо ее пить, - Лея собиралась следить за здоровьем Хэна. Она улыбнулась через силу и подняла бутыль. - Я буду пить, если ты будешь.
Хэн выглядел так, словно зашел на танцпол к гаморреанцам.
- Страшно? - спросила Лея.
- Ага, страшней не бывает.
Хэн взял бакту у Чубакки, но не сводил глаз с Леи, Сначала она подумала, что он ждет, пока она выпьет, но он даже не шелохнулся, когда она подняла бутыль.
- Что с тобой? - спросила она.
- Ничего. - Хэн поднял бутыль и, глядя на нее, произнес прямо в горлышко: - Просто ты выглядишь горяченькой в белом.
Лея провела рукой по слипшимся потным волосам, в которых было полно горячего песка.
- Да, горяченькая, это точно.
Она с трудом выпила всю бутыль бакты, хотя вкус грязи был таким отвратительным, что она едва ли в скором времени будет пить напитки темного цвета. Хэн, к ее удовольствию, тоже сумел допить это.
- Еще по одной? - усмехнулся он. От мысли о бакте Лею затошнило, но она была готова на все, лишь бы Хэн был здоров.
- Почему бы и нет? - Лея улыбнулась в ответ.
- Наливай, Чуй.
Чубакка прорычал, что не время для игр, кто кого перепьет, и указал на Борно, который направлялся к ним с йавой, сидящим у него на руке.
- Похоже, тускены пощадили кое-кого, - заметил Ц-ЗПО. - Ну разве это не замечательно?
Лея и Хэн переглянулись.
- Лучше не говори так при йаве, Ц-ЗПО, - сказал Хэн.
Борно остановился подле них, и Лея увидела, что йава держал одну ногу прямо, пытаясь не двигать ей.
Когда она и Хэн попытались встать, аскайанец махнул рукой:
- Поберегите силы. Они вам понадобятся, когда мы уйдем.
- Уйдем? - Лея вспомнила о видении и нервно посмотрела на аскайанцев. - И когда? Борно пожал плечами:
- Через четверть часа. Как загрузимся. Чубакка зарычал.
- Господин Чубакка интересуется, что насчет имперцев, - перевел Ц-ЗПО. - Они все еще могут быть поблизости.
Борно расслабился и повел рукой.
- Мы не слышали ДИшку уже целый час. В этих каньонах меня не найдет ни один имперец.
Лея и Хэн переглянулись; они уже слышали такое хвастовство. Чубакка зарычал, вновь чем-то интересуясь.
Когда Ц-ЗПО перевел, Борно покачал головой.
- Нет, на картину из мха мы не натыкались. И на людей, кроме мертвых имперцев, - он посмотрел на пескоход. - Но сквибы не пустили нас на верхние этажи пескохода
Хэн повернулся к Лее:
- Ты позволила им забрать "Закат"? Лея пожала плечами:
- Нам тогда было не до этого.
- Не до этого? - возмутился Хэн. - После всего, через что я прошел, чтобы его добыть? Что может быть важнее этого?
- Ты, Хэн, - сказала Лея. - Я сказала Чуи, чтобы он позаботился о тебе и забыл о сквибах.
Хэн нахмурился. Он был скорее расстроен, чем зол. - Не очень умно, правда? Чуи ведь сильнее.
- Хэн...
- Ты должна была послать его за сквибами и остаться тут, чтобы позаботиться обо мне. - Хэн не замечал, что Борно и Чуи перестали говорить и теперь слушали их перепалку с Леей.
- Хэн!
- Что?
- Я осталась, - сказала Лея.
- Где?
- Здесь, с тобой.
- Ты осталась? - Хэн был удивлен. - Так кто же смотрел за сквибами? Лея покачала головой:
- Никто.
После этого он потух. Челюсть Хэна рухнула вниз, и он несколько секунд молча смотрел на пескоход, а потом наконец спросил:
- Так вы отпустили сквибов искать "Закат" в одиночку?
Лея кивнула.
- Потому что беспокоились за меня? Лея снова кивнула
- Ну... - у Хэна впервые в жизни не нашлось что сказать.
Чубакка зарычал.
- А? - только и спросил Хэн. Чубакка разъяснил свою идею.
- - Да, похоже на то, - Хэн повернулся к Лее: - Спасибо.
- Да не за что, - Лея выдавила свою коронную II дипломатическую улыбку и попыталась подняться на ноги, про себя добавив: "Пастух нерфов".
Борно протянул свободную руку Лее и избавил ее от необходимости напрягаться.
- Мы вас добросим до Мотесты. Там есть имперский дезертир, которому можно доверять.
Лея вспомнила мертвые глаза Хэна. Может, это был сон, а может, видение, но она не могла даже думать о том, чтобы продолжать путь с аскайанцами.
- Не беспокойтесь, что Гвенд когда-то был имперцем - Борно задумался и добавил: - Он помог нам перебраться сюда. И скоро поможет другому племени. Вот зачем нам испарители.
У Леи похолодело внутри. Аскайанцы не любили переезжать с места на место - скорее наоборот. Если еще одно племя переезжает на Татуин, на то должна быть серьезная причина.
- Когда? - Лея думала о секретной миссии Веджа на Аскай - и о том, что Мон Мотма могла отозвать эскадрилью, если Лея не выйдет на связь в ближайшее время. - После прилета моффа Уилкадона?
Борно был поражен:
- Как вы догадались?
- Время совпадает, - сказала Лея. - Не знаешь, они уже покинули Аскай?
- Не Аскай. Но свою деревню. Мы не услышим от них ни весточки, пока они не доберутся сюда. - Борно внимательно посмотрел на нее. - Они уже принялись выполнять свою часть сделки. Будет ли их корабль ждать?
- Надеюсь, - Лея не знала, как еще ответить. Она не знала деталей операции, но догадывалась, что боевиков местного сопротивления должны забрать с планеты - оставить их там равносильно смертному приговору. Она взяла Борно за руку. - Мне кажется, я знаю, кто их повезет. Я с ними свяжусь в любом случае и скажу, чтобы поторопились. Но мы больше не можем ехать с вашим караваном
- Хотите, чтобы мы вас тут оставили? - Борно оглядел пещеру.
- Ну, вообще да, - сказал Хэн, поднимаясь. - Нам надо найти картину. - Он посмотрел на Лею: - Так ведь?
- Так, - кивнула Лея. Борно засомневался.
- Простите, но вы в ста километрах от ближайшего поселения, а сквибы уже объявили свои права на пескоход... - он проигнорировал недовольный вопль йавы. - и едва ли они вас подбросят. Простите, но вы не очень-то хорошо ходите.
- Да нам и не надо ходить, - сказала Лея. Может, она просто была разбита, а может, и нет - но впервые она почувствовала, что принимает верное решение. - Тут два ховерскаута и куча запчастей из пескохода. Уверена, что мы чего-нибудь соберем. - Она глянула на Чубакку: - Правда, Чуи?
Тот рыкнул и развел руками...
- Видите? - сказал Хэн, подходя к Лее. - Мы будем в порядке. Осмотримся, починим кой-чего и направимся домой.
Борно внимательно посмотрел на них.
- Сомневаетесь в моем предположении? Не думаетe, что штурмовики действительно ушли?
- Опасно недооценивать империев, - Лея подумала, что сейчас обрекает их на долгую и мучительную смерть от жажды - или на быструю, если вернутся тускены, - но эта мысль была мимолетной и ей было проще проигнорировать ее, чем свои инстинкты. - Я уверена, что мы и так уже удачу испытали, как только могли. Если встретите имперцев позже, для всех будет лучше, чтобы нас там не было.
Борно развел руками, изображая Чубакку, и проворчал
- Если вы так решили.
- Решили. - Лея решила было сказать Борно, чтобы тот признался, что видел их, если вдруг встретит имперцев, как вдруг ей в голову пришла лучшая идея: - А портативный голоком вам не нужен?
Глаза Борно сузились.
- И что мне с ним делать?
- Да в общем-то почти ничего, - сказала Лея, - Вызови имперцев и скажи, что оставил нас в Великом Чотте, испугавшись ДИшки и решив, что нам не стоит помогать.
- Соврать имперцам? - Борно ухмыльнулся. - Аскайанцы в этом знают толк.
- Хорошо, - Лея помолчала и потом изложила свой план.
Борно кивнул в ответ.
- Я могу это сделать. - Он протянул руку, на которой был йава, и тот зашипел от боли. - Он единственный уцелевший. Спрятался в ящике от испарителя. Я надеялся, что вы ему поможете. Похоже, он сломал ногу.
- Конечно, - Лея заглянула в мерцающие глазки йавы под капюшоном. Я не врач, но залечила немало полевых ранений. Сделаю, что смогу, если хотите.
- Го моб ун лоо? - затрещал йава.
- Он хочет знать, сколько это будет стоить, - перевел Ц-ЗПО.
- Томо!
- Простите, - сказал Ц-ЗПО йаве. - Она. Лея улыбнулась:
- Это ничего не будет...
- Ну не знаю, - перебил Хэн. Он изобразил, что осматривает ногу йавы, а потом повернулся и одарил Лею игривым взглядом. - Серьезный перелом.
- Хэн! - сказала Лея. - Да как ты можешь..., - ее перебил Чубакка, который посмотрел на йаву через плечо и согласился, что это самый серьезный перелом. Ц- ЗПО перевел это йаве. Йава ответила длинным бормотанием.
- Она говорит, что перелом не такой серьезный, каким кажется. Она даст вам три ионных бластера и ни одним энергоблоком больше.
Хэн и Чубакка переглянулись и покачали головой, и тогда Лея поняла.
Она уставилась на ногу и сказала;
- А это что за опухоль? Очень уж большая.
- Вижу, я тут больше не нужен, - сказал Борно. Он положил йаву на землю и повернулся к Лее и остальным; - Я буду готов, когда вы закончите.
- Подойду, как закончу, - отозвалась Лея. Йава сделала новое предложение.
- Она может дать скорострельный бластер Т-11 в отличном состоянии, - сказал Ц-ЗПО.
- Т-11? - фыркнул Хэн. - Да он устарел, когда на Татуине еще были озера.
- Видеокарты? - спросила Лея. Их карта была все еще у Борно, и он не предлагал вернуть ее. - Нам пригодилась бы видеокарта.
- Рабочая видеокарта, - уточнил Хэн.
Йава поморщилась от боли и пробормотала:
- Янна кузу пикай, жо.
- У нее нет видеокарт, - сказал Ц-ЗПО. - Но она может объяснить вам, как добраться до любого места в этой пустыне.
Хэн снова фыркнул:
- Разве не этот пескоход подобрал разбитый свуп пару дней назад?
Йава кивнула и спросила через Ц-ЗПО, откуда Хэн знает.
- Потому что я за ним следовал, - сказал Хэн. - Авы оставили меня в буре.
Йава пробормотала что-то вроде "о-о".
- Она извиняется
- Да понял я, - сказал Хэн. - А она уверена, что на свупе не было видеокарты?
Йава начала пространно объяснять о том, что никто в клане не понял, что это за свуп. Кто летает на реактивном свупе посреди ночи в песчаную бурю? Китстер Банаи был или самоубийцей, или психом, или бежал от хатта. В любом случае он был на гоночном свупе, а на них нет видеокарт.
Лея вспомнила, что Ульда сказала старому гонщику установить видеокарту, прежде чем давать свуп Хэну. - А Китстер выжил? У него была... Йава перебила, и Ц-ЗПО перевел:
- Хират хотела бы напомнить вам, что вы сейчас обсуждаете цену лечения ее ноги. Если вы хотите обсудить цену информации, которая вам нужна, она с радостью обговорит это после того, как вы ее вылечите.
- Ну а почему бы не обменяться сразу? - предложила Лея. - Информацию в обмен на лечение?
- Оог, - проворчала Хират.
- Нет, - перевел Ц-ЗПО.
- Ты скрываешь это? - Лея не могла поверить в услышанное. Сломанная нога, убитые товарищи, окружена чужаками - и все же пыталась сторговаться на лучших условиях. Новой Республике пригодились бы такие дипломаты. Лея уважительно посмотрела на йаву и закатала рукава. - Ладно, если Т-11 и три ионных бластера - это все, что у тебя есть, пусть будет так. Получишь то, за что заплатила. Хират повернулась к Ц-ЗПО и пробормотала что-то длинное и неразборчивое.
- Она говорит, что вы бессердечнее хаттов, - перевеел Ц-ЗПО. - Но ей больно, и она не хочет остаться хромой на всю жизнь. Она скажет, что случилось с Китстером Банаи и его картиной.
Короткий смешок.
- Или его картиной, - поправился Ц-ЗПО.
- Тяжелый выбор, - вздохнула Лея. - Ну, давайте обсудим цену обезболивающего.
Хират быстро залепетала.
- Тускены забрали и его, и картину, - перевел | Ц-ЗПО. - Она может показать, где можно их перехватить.
- Может? - Хэн был обрадован. - За это мы даже шину наложим.
- Наложим? - Лея повернулась к Хэну. - Хочешь гнаться за племенем песчаных людей?
Хэн пожал плечами:
- Это великолепная картина.
- Конечно. - Лея вспомнила два солнца, возникших вместо глаз Хэна.
Она начала беспокоиться, что сон вовсе не предупреждал ее об опасностях на пути каравана, что выбирать надо было не этот путь - или что кошмар сбудется вообще независимо от того, какой выбор она сделала. Может, об этом и говорил голос - "мое", что независимо от ее действий будущее - по крайней мере часть его - сбудется именно так и не иначе. Хэну она ответила:
- Это замечательная картина, пока песчаные люди ее увлажняют.
Хэн нахмурился, удивленный ее нежеланием идти за картиной.
- У нее есть система увлажнения. Очень хорошая,
- Знаю, - сказала Лея. - Но это тускенские разбойники. Может быть опасно.
- Опасно? Да ты что, думаешь... Хэн запнулся, покачал головой - то ли виновато, то ли сердито, Лея не могла сказать точно. Йава что-то спросила.
- Хират спрашивает, почему имперцам так нужна система увлажнения, - спросил Ц-ЗПО. - И просит, чтобы вы сперва закончили говорить с ней, прежде чем начинать перепалки. Ей больно.
- Сейчас это не ее дело. - Хэн продолжал смотреть на Лею. - Я думал, ты хотела вернуть картину. Я хочу ее вернуть.
Лея уставилась на него.
- Почему, Хэн?
- Я уже сказал, великолепная картина, - Хэн посмотрел на йаву, думая о том, насколько полезной будет ее информация. - Я бы не хотел, чтобы имперцы ее получили.
- Почему, Хэн? - повторила Лея. - И я сейчас говорю не о том, насколько полезным для них будет система увлажнения. Я хочу знать, почему ты не хочешь, чтобы она попала к ним в руки.
В глазах Хэна зажглась искорка задумчивости.
- Не хочу, чтобы она висела в кабинете у какого-нибудь адмирала, - он защищался. Похоже, Лея подобралась к чему-то, чего он не хотел признавать - может, даже сам того не понимая. - Я разве уже не объяснял?
- Не достаточно хорошо, - сказала Лея. - Ты больше не военный Новой Республики и не работаешь на правительство. Какое тебе дело, что она попадет в руки врага?
- Дело есть, ясно? - Даже не дожидаясь, пока Лея покачает головой, Хэн продолжил; - Я в последнее время себя веду как полная деревенщина.
- Вижу, есть прогресс.
- Мамбай, - заявила йава.
- Хират надеется, что он правда есть, - перевел Ц-ЗПО.
Лея проигнорировала их и уставилась на Хэна, ожидая продолжения.
Хэн посмотрел на нее, ясно показывая, что давить на него не надо, но сказал:
- Не знаю, о чем я думал. Вел себя, будто Совет - это все правительство. Не думай, что я сяду рядом с Мон Мотмой или Борском Фей'лиа рядом - ни в жизни, но я поторопился отвернуться от Новой Республики. - Он задумался и сдвинул брови. - И это в основном из-за тебя, Лея. Этого никто не изменит.
У Леи слегка закружилась голова - не от жары на этот раз.
- Я и не хочу, чтобы это менялось. Чубакка зарычал.
Лея взяла Хэна за руку и поцеловала бы, если бы не взгляд йавы.
- Надо попробовать, - сказал Хэн. Лея кивнула.
- В таком случае лучше нам согласиться с ее предложением. - Она потянулась к аптечке и повернулась к йаве: - Где можно перехватить песчаных людей?
Хират ответила долгой тарабарщиной.
- Когда разберетесь с ногой, - сказал Ц-ЗПО - Она хочет быть уверена, что вы не измените условия снова.
- Ладно, - сказала Лея. - Это честно. Чубакка зарычал и стукнул себя по лбу.
- Ну молодец, - устало покачал головой Хэн. - Теперь нам никогда не дождаться от нее ничего. Хират недовольно протрещала что-то в ответ.
- Она не такая, - перевел Ц-ЗПО.
- Ну конечно! - Хэн подмигнул Чубакке: - Ты, поди, такое и раньше слыхал, а?
Хират разразилась тарабарщиной, состоящей из сплошных проклятий.
- Ох беда! - воскликнул Ц-ЗПО. - Не думаю, что это стоит переводить!
Она все еще ругалась, когда Лея, пользуясь ее отвлеченностью, схватила йаву за ногу и потянула. Раздался мягкий щелчок. Глаза под капюшоном закрылись.
- Лея, ты что, не слышала, что я сказал насчет йав. С ними можно работать только по предоплате. Только.
- Хэн, ты что, был готов заставлять это существо страдать, пока оно не рассказало бы нам то, что надо?
- Ну, если ты об этом
- Кроме того, у нее нога сломана, - добавила Леа. - Ей придется с нами поехать. Хэн приподнял бровь.
- Этим ты мне и нравишься.
- Быстро схватываю?
- Круто переговоры ведешь.
* * *

Через два часа Лея и Хэн прошли уже на десять километров в глубь каньона, укрывшись в тени небольшой расселины, отходящей от основного ущелья. В этой расселине можно было принять сигнал. Они ждали, глядя на то, как бегут секунды на хронометре, пока Мон Мотма подойдет к голокомму в своих личных апартаментах. Хотя плечо все еще болело, благодаря бакте Лея уже могла двигать рукой, как будто и не было вывиха, - разумеется, не без болевых эффектов.
Большая часть каравана аскайанцев давно исчезла в лабиринте расселин, но Борно был всего в десяти метрах от них, сидя на рососпиннике и готовясь взять у них голокомм. Чубакка и Ц-ЗПО ждали вместе с Хират у края небольшой пещеры, где спрятали все еще включенный ховерскаут. Сквибы - вероятно - все еще оставались в пещере, пытаясь включить реактор их "собственного" пескохода без ключа- инициализатора, который Хэн подобрал в куче мусора, разбросанного тускенами.
- Верховный советник что, вообще не знает, что такое вовремя? - поинтересовался Хэн. Он был облачен в броню штурмовика, как и Лея, и охладитель работал на полную мощность. - Уже две минуты прошло.
Лея уже знала, что сейчас на "Химере" засекли подозрительное сообщение по ГолоСети и доложили о нем вахтенному командиру - может, даже тому самому капитану Квентону, что был на аукционе. Через пять минут после того, как его известят, появится первая группа и обнаружит Борно на краю каньона с голокоммом, который помашет им рукой. Через минут пятнадцать-тридцать, если повезет, - появится штурмовой челнок.
Если все пойдет по плану, капитан роты поверит покаянной истории на электронном планшете, который оставит Борно, и примется искать их посреди Великого Чотта, даже не удосуживаясь поисками лидера каравана. Если все пойдет не по плану... Борно обещал, что живым не сдастся, и Лея верила ему - даже если он клялся в этом лишь потому, что никому не выдаст местонахождение своей деревни.
Изображение Мои Мотмы замигало на голокомме, ее волосы были растрепаны, глаза все еще сонные.
- Лея? Извини...
- Ничего, - перебила Лея. - Но у нас всего шестьдесят секунд, потом придется отключаться. Лицо Мон Мотмы стало куда собранней.
- Понимаю. Картину достали?

Предыдущая страница 15 Следующая страница


Дух Татуина 16

- Нет, но и имперцы пока нет, - ответила Лея. - Есть новости насчет задания Призраков. Местные источники сообщили, что локальные силы уже выдвинулись на задание и связаться с ними нельзя. Повторяю, связаться с ними нельзя.
- Местные источники? На Татуине?
- Долгая история. Времени нет, - сказала Лея. - По-моему, они надежные.
Мон Мотма помрачнела.
- Лея, когда Люк передал твой доклад, я решила отозвать Призраков. Приказ уже закодирован и отправляется через тридцать часов.
- Отменить можешь?
Мон Мотма прикусила губу, опустив взгляд, и покачала головой.
- Без картины не могу. Не знаю, когда имперцы начнут взламывать коды старым ключом - Но о Сети они узнают, - закончила Лея. - И этого будет достаточно. - Ты знаешь, чем мы рискуем. Лея знала - боевой группой целого "звездного раз- Крушителя", Веджем Антиллесом, Призраками... возможно, Пронырами и еще парой элитных эскадрилий.
- Понимаю, - сказала она - Дай нам тридцать часов.
- Нам? - спросила Мон Мотма. Лея кивнула:
- Хэн тоже этим занимается. Мон Мотма улыбнулась:
- Скажи, что мы рады его возвращению. Новая Республика по нему скучала.
Лея повернулась и увидела, что Хэн презрительно усмехается голограмме.
- Он будет очень рад это слышать. Пусть ваши помощники отслеживают все возможные каналы связи. Я не знаю, когда снова выйду на связь, но это уже будет не с этим передатчиком.
- Я им скажу, - сказала Мон Мотма. - И, Лея - да пребудет с тобой Сила.
- Спасибо. Она нам не помешает.
Лея прервала связь и немедленно выключила передатчик, открыв корпус.
- Не люблю женщин, - Хэн наклонился рядом с Леей и вытащил устройство для посылания волн-призраков, переключив схемы так, что передатчик стал работать как обычный голокомм. - Всегда играют без риска.
- Так правильно играть, Хэн.
- Вот видишь... а это я тоже не люблю. Хэн убрал устройство в карман, закрыл корпус передатчика и отдал его Борно.
- Спасибо, дружище. Будь осторожен.
- И вы будьте осторожней, друзья. Пусть песок никогда не оплавит ваши подошвы.
- Пусть всегда будет для вас тень от солнца, - ответила Лея. - Если правительство Новой Республики может что-то для вас сделать, то...
- Сделать для нас? - Борно захохотал. - Не думаю, принцесса. От правительств мы как раз и скрываемся.
Аскайанеи развернулся и, помахав толстой рукой, погнал рососпинника галопом.

Глава 19

Хэн уже чувствовал себя не так уж плохо на Татуине. Никакой награды за его голову. Ни карбонита. Ни Джаббы Хатта - одно это уже превращало планету в рай. Он был за рулем быстрого ховерскаута и летел через самое сердце Юндландских пустошей, тени только-только начали скрывать валуны на дне каньона, рядом с ним, схватившись за поручни, сидела самая прекрасная женщина Галактики.
Может, Лея думала о том же - и о том, как она чуть не потеряла Хэна вновь. Она постоянно суетилась вокруг него, предлагая воду, проверяя, достаточно ли ему прохладно, объясняя ему, как сильно она его любит, при малейшей возможности. Не то что бы он возражал, но он просто не мог понять почему. Он вел себя как настоящий хатт с тех самых пор, как покинул Датомир, считая Временное правительство своими врагами и требуя, чтобы Лея сделала выбор между ним и ими.
А там, в пещере, когда она выбрала остаться с ним, а не исполнить долг, он понял, что с этим блефом он проиграл. Если бы ему удалось отговорить Лею уйти из совета, у нее появился бы отличный повод - и рано или поздно Хэну пришлось бы пожертвовать чем-то в обмен на это - может, азартной игрой на большие деньги в сабакк, может, страстью к путешествиям... а может, даже "Соколом". Чем бы ни пришлось - он знал, что не сможет отказаться от этой части себя и при этом остаться собой. Также и Лея не останется женщиной, которую он любил, если уйдет из совета.
Хотя вообще-то Хэн не хотел, чтобы имперцы получили код. Что бы он не думал о Временном правительстве - а ему было на них наплевать, во всяком случае на Мон Мотму и других, кто без проблем отправил Лею выходить замуж по расчету, - Хэн любил Новую Республику, и он бы себя ненавидел, если бы из-за его обиды Республика потеряла один из самых важных своих секретов.
Но признаваться в этом Хэн не собирался. Он наслаждался вниманием - хотя уже начал уставать от восклицаний:
- Осторожно, пастух несчастный!
Хэн был также рад тому, что одурачил сквибов. Ключ-инициализатор был спрятан в багажнике флаера, и Грис с компанией все еще будут бегать вокруг пескохода в пещере, когда вернется Хират со своими сородичами, чтобы похоронить погибших и забрать краулер.
Даже имперпы вели себя так, как они ожидали. Через десять минут после их отъезда три ДИшки начали крутиться над аскайанцем. Через двадцать минут - когда Соло уже был в семи километрах оттуда - появился штурмовой челнок. Хэн никогда, наверное, не узнает, послали ли имперцы за Борно отряд - и смогли ли они его захватить, - но челнок провел на земле лишь несколько минут, а потом улетел в сердце Великого Чотта.
Теперь Хират вела Хэна и остальных по лабиринту каньонов и ущелий, где их трудно - почти невозможно - обнаружить со спутника. Их цель, по словам йавы, - оазис глубоко во владениях тускенов, священная деревня духов у подножия гор. Целое племя песчаных людей однажды нашли там изрубленными на куски злым духом - во всяком случае, так верили песчаные люди. Теперь все тускены останавливались там и приносили дары и совершали жертвы, прежде чем покинуть эту землю. Хират заверила их, что песчаные люди намеревались предложить Китстера и его картину "духу". Все, что Хэну и Лее потребуется, чтобы вернуть "Закат Киллика", - подождать, пока тускены не уйдут, пройти и забрать ее.
Но если они хотели спасти своего друга, им пришлось бы как-то обойти часовых тускенов и пробраться в деревню так, чтобы их не убили. Если они намеревались так поступить, Хират надеялась, что ей позволят остаться в ховерскауте со включенными моторами и заряженной пушкой.
Если все пройдет гладко, Хэн надеялся, что они будут на борту "Сокола" к заре - времени хватит с лихвой, чтобы доложить Мон Мотме об успехе. Они летели через каньоны еще целый час. Потом Хират указала им в узкое ущелье, ведущее на широкое плато из песчаника, окрашенное в малиново-ржавый цвет сиянием заходящих светил.
Хэн остановил ховерскаут прямо перед выходом из расселины.
- Не уверен, что стоит выезжать, - сказал он. - Имперским ищейкам нас будет легче легкого заметить. Хират коротко ответила ему.
- Она говорит, это единственный путь, - ответил Ц-ЗПО. - Но мы вдали от Великого Чотта, а флаеры тут проезжают довольно часто.
- Хубадуджа, - добавила Хират.
- Две-три машины в неделю. Хэн повернулся к Лее, которая все еще сжимала одной рукой поручень:
- Что скажешь?
- Давай выедем, ты сможешь там разогнаться на всю катушку, - она покачала головой. - Меня-то зачем спрашивать? Я не знаю, где этот "оазис духа".
Она отпустила поручень и включила голокарту, которая немедленно показала их местонахождение символом с подписью ССЦ17. ССЦ17 стоял на краю небольшого п- образнрго плато, позади него был очень детально смоделированный лабиринт каньонов. На карте были только три подписи, одна спереди, над шестью строениями, обозначенными как ПОСЕЛЕНИЕ, одна с той стороны, где сидела Лея, - УЕДИНЕННОЕ ЖИЛИЩЕ (ПОКИНУТО) и третья со стороны Хэна, возле песчаных волн Дюнного моря, которая гласила: МОНАСТЫРЬ/ДВОРЕЦ (ОБИТАТЕЛИ НЕИЗВЕСТНЫ).
Хэн ткнул пальцем в голограмму, указав на поселение:
- Это здесь, Хират?
Йава ответила, и Ц-ЗПО перевел:
- Вы уверены, что пескоход их клана будет все еще в пещере, когда она вернется, капитан Соло?
Чубакка спросил, был ли на борту запасной инициализатор.
- Нет, - ответил Ц-ЗПО.
- Тогда он там будет. Империам точно ничего не надо от мусоропереработки на колесах. - Хэн показал пальцем на голограмму: - Это там или нет? Мы не можем эту голограмму держать включенной весь вечер. Не было времени деактивировать транспондер.
- Ты не деактивировал? - ужаснулась Дейя. - Мог быть хоть сказать об этом, прежде чем позволил мне включить карту.
- Успокойся, - сказал Хэн. - Транспондер имперский. Даже если оператор заметит сигнал, он не слишком-то удивится.
Хират сомнительно поворчала и продолжила разговор.
- Она говорит, оазис расположен за Дальнепутьем, ближе к старому дому Кеноби. Мы находимся где-то в трети...
- Кеноби? - переспросила Лея. - Оби-Ван Кеноби? - она и не думала, что они так близко.
Йава покачала головой и объяснила, что он принадлежал старому Бену Кеноби.
- Она говорит, что он уже давно там не живет, - добавил Ц-ЗПО. - Но я уверен, что это то же место. Масса Люк совершил такую же ошибку, когда...
- Мы поняли, Золотник. - Хэн повел пальцем к указанному месту. - Это здесь?
Хират подтвердила, что место то самое. Хэн поверил компас в нужном направлении и выключил голографическую карту, помчавшись по плато. Лея что-то бормотала про себя о Люке, Оби-Ване и серьезно задумалась о них.
Останавливаться у Оби-Вана было нельзя. Лея это донимала. Имперцы искали их, Китстера должны были принести в жертву в деревне духа. Призраков вот-вот отзовут с задания на Аскайе. У них не было времени на разъезды. Но она не могла перестать думать о доме Кеноби. Там начался путь Люка как джедая. Он говорил ей, что это хорошее место, где можно поразмышлять.
Лея была там пару раз и чувствовала то же самое. А ей надо было поразмышлять. Встречи со старыми друзьями отца, дневник ее бабушки, видения - или галлюцинации, чем бы они не были, - это все уже нельзя было просто игнорировать. Сила касалась ее, как прежде не касалась никогда. Возможно, это ее отец - пытается что-то ей объяснить, как на Бакуре, когда она отказалась его простить. Может, это ответ на те перемены, которые произошли с ней за последние годы, - из героя Альянса она превратилась в слугу народа, из принцессы в представителя погибшей планеты, из незамужней женщины в жену. А может, это сама система Тату - два солнца, влияющие на кровь Скайуокера в ее венах так же, как они влияют на космические корабли, забивая их сенсоры помехами и ослепительно вспыхивая перед глазами. Она не была настолько глупа, чтобы думать, будто знает истинную причину происходящего.
Но Лея знала, что не может просить Хэна направиться к Оби-Вану. Даже час задержки мог означать для Китстера Банаи жертвоприношение призрачному духу или то, что их вновь найдут имперцы. А Лея не хотела подвергать других опасности просто для того, чтобы разобраться в своих чувствах. Как бы ей ни казалось, что она должна в них разобраться.
Кроме того, у нее был другой способ исследовать связь этого места с ее прошлым. Хэн летел прямо к оазису, но до цели оставалось еще три часа. Можно посмотреть дневник бабушки. Может, это даже отвлечет ее от манеры Хэна вести машину.
21:18:16
Возвращаясь сегодня домой, я обнаружила, что Клигг Ларс ждал, меня у дверей с огромным ящиком фруктов с фермы - палли, хуббы, блоддлы, стручки-хлопушки, даже щетинистую дыню принес. Он сказал, что цены в Мос Айсли упали и он решил попробовать поторговать здесь, но я думаю, он пришел по другой причине... надеюсь, что по другой. Он показал мне, как сжигать колючки с дыни. Мы, ее съели на ужин. Я в жизни ничего вкуснее не пробовала.
- Что слушаешь? - поинтересовался супруг. - Голос как будто знакомый.
Лея была рада, что он не отвлекался и смотрел вперед, потому что наступала ночь, а они летели на скорости, которую безопасной мог считать только Хэн Соло.
- Ну да, - отозвалась Лея. - Это Шми Скайуокер, моя бабушка.
Хэн глянул на колени Леи.
- Твоя кто?
Йава затрещала в панике.
- О боги, нет! - завопил Ц-ЗПО. - Мы разобьемся...
Чубакка угрожающе рыкнул. Лея повернулась и увидела тучу пыли впереди.
- Ладно, смотри мех не испачкай, - сказал Хэн. Он непринужденно направил машину в самую густую часть пыльного столба, и Лея увидела за окном взбивающие пыль хвосты стаи диких галумпов. Ховер-скаут вылетел из клубов пыли с другой стороны и продолжил свой путь.
- Твоя бабушка? - спросил Хэн, на этот раз не отворачиваясь от лобового стекла.
Лея объяснила смысл дневника и то, как он попал к ней в руки.
Хэн поражение покачал головой:
- Да, это нечто, учитывая то, кем была твоя бабушка
- Главное, чтобы меня не размазало по заду банты, - Лея повернула дневник так, чтобы Хэн не видел дисплей. - Следи за... ну, за чем там надо следить.
- Сделай погромче. Мне тоже интересно. Лея расслышала зависть в голосе Хэна, Кореллианин не знал, кем могла быть его бабушка, не важно, по какой линии. Его детство прошло на борту вольного фрахтовика, и если кто-то и стал его бабушкой, так это Дьюланна. Это тоже объединяет их, подумала Лея. Возможно, поэтому он и хочет иметь семью.
20:08:17
Клигг привел своего сына, Оуэна, чтобы помочь ему погрузить влагоуловители, которые он купил, - хотя мне кажется, что испарители - просто повод, чтобы нас познакомить. Ему было бы проще купить их в Мос Айсли. Оуэн примерно твоих лет, Ани, с таким же грубоватым лицом, как у его отца, и голубыми глазами. Он не похож на то, каким я воображала тебя, но, глядя на него, невозможно не думать о тебе. Ты, должно быть, меняешься и уже не тот малыш, каким я тебя знала.
Шми день ото дня все меньше жаловалась на Уотто. Она с радостью выполняла все, что он ей ни говорил, иногда даже делая задания по собственному усмотрению. Тойдарианец стал лишь ревностней к ней относиться, иногда находя повод, чтобы оставлять Шми в лавке допоздна. Шми не возражала, даже когда Уотто давал ей так много работы, что у нее хватало времени только повернуть камеру к звездам и сказать про себя, что у Анакина все в порядке и что он счастлив. Она никогда не забывала делать записи - Анакин был центром всех ее мыслей, даже когда стало ясно, что она влюблена в Клигга так же сильно, как и он влюблен в нее.
Раз в неделю Клигг ждал ее у дверей с ящиком фруктов - иногда даже с букетом цветов хуббы. Вскоре она дала ему коды доступа к дому.
20:51:18
Когда я, как обычно, выпивала с Уотто, он сказал мне, что мой "ухажер" пытался обменять на меня флаер. Уотто считает, что я должна быть оскорблена тем, что он не предложил больше, но он просто не понимает, как много флаер значит для фермера.
Несколько месяцев пролетели быстро. Клигг пытался еще несколько раз купить Шми, предлагая намного больше, чем можно было заработать от раба ее возраста. Но Шми не злилась на Уотто за то, что он пользовался чувствами Клигга и заставлял того повышать цену. Она воспринимала отказы тойдарианца с интересом, словно зная, что в конец концов он сдастся.
Лее показалось, что Уотто вел себя словно ревнивый ухажер, а не хозяин раба. Он приблизил к себе Ш1ми насколько мог - иногда закрывал лавку, чтобы возить ее на рынок. Он даже пару раз свозил ее посмотреть достопримечательности - один раз в Мос Айсли, а второй - на великолепные алебастровые пики Дворца- скaлы. Теперь он постоянно говорил Шми о том, как трудна жизнь на ферме по добыче влаги, и даже заехал на пару ферм, чтобы показать ей.
Шми сказала Уотто, что хотела бы, чтобы тот продал ее Клипу за разумную цену. Уотто сказал Шми, чтобы та больше не виделась с Клиггом.
В ответ на это Шми засмеялась.
Вскоре после этого Клигг начал появляться в ее доме два раза в неделю.
06:22:19
Я налила всем вина из палли и сделала легкий ужин. Тогда-то Клигг и объявил, что уже обговорил "это" с Оуэном. Они решили продать ферму, чтобы купить меня у Уотто. А если тот откажется, они его прихлопнут и на все деньги купят билет с этой планеты.
Я вновь объяснила им про бомбу и передатчик. Кроме того, нужно куда больше денег, чем стоимость фермы, чтобы, бедняга Уотто продал своего единственного друга. Клигг усмехнулся, когда я сказал, что я - друг Уотто, но я действительно его друг. Я привязалась к нему за эти годы... и он скучает по тебе, Ани. Поэтому я испытываю к нему симпатию.
Но, думаю, Клигг - тот самый, Ани. Я ждала целых пять лет кого-нибудь, кому я могла бы доверять, теперь я его нашла. - Покажу ему, что прислал. Куай-Гон.
Сидя подле мужа, Лея чувствовала себя неуютно от воспоминаний своей бабушки. Уотто был хозяином Шми и ее сына несколько лет, и все же она сумела простить его. Лея была рабыней Джаббы одну лишь ночь - и задушила его цепью на следующий день.
Конечно, все-таки Уотто и Джабба были как небо и земля, не меньше,
Следующие несколько недель Шми была занята какими-то загадочными "приготовлениями", хотя ни разу не забыла на ночь сказать, что у Анакина все в порядке и она в это верит. Она одновременно чувствовала себя радостной и словно виноватой в том, что она замышляла. Несмотря на кучу эмоций по поводу предстоящего, Шми ни разу не объяснила, что это, собственно, будет, - скорее всего, намеренно, решила Лея.
Принцесса включила следующую запись. Лицо ее бабушки появилось на дисплее, сияющее, как луна. Шми начала шептать в микрофон дневника.
09:58:20
Ани, мы закончили приготовления. Оуэн готов сыграть свою роль, сейчас будет что-то интересное. Знаю, тебе захочется это увидеть. И мне тоже - потому я решила записать все на видео.
Лицо Шми уступило место прилавку в лавке Уотто. Изображение было размытым и маленьким, - дневник, похоже, был на полке довольно далеко от прилавка. Через пару минут в лавку вошел светловолосый юноша лет пятнадцати. Если это был Оуэн Ларс, он был одет совсем не так, как положено сыну фермера. На нем был плащ из отличной шерсти томуона, под которым была безупречно сшитая шелковая рубашка, а его ремень и ботинки были сделаны из шкуры крайта. Такой костюм офяга Уотто просто не мог проглядеть.
Тойдарианец начал кружить над юношей, как скетто над рососпинником.
- У меня есть то, что вы ищете, - он не спрашивал, а утверждал. - У меня лучшая лавка в Мос Эспа. спросите кого угодно.
- Спрашивал, - юноша, несомненно Оуэн Ларс, осмотрел полки, взял пару инфракрасных очков и внимательно их осмотрел. - Возможно, меня направили не в то место.
Оба голоса было еле слышно, потому что микрофон дневника не был предназначен для записи с такого расстояния. Оуэн бросил очки, разбив линзы, чем вызвал сдавленный смешок Шми и тихое шипение Уотто.
Потом он протянулся к дорогому записывающему стержню. Уотто прикусил язык и позволил молодому человеку взять его.
- Ищете записывающее устройство? Оуэн повернулся, непринужденно помахивая стержнем.
- Нет.
Уотто подлетел к нему и попытался выхватить прибор, но промазал, попробовал еще раз и потом перестал.
- Может, вам нужен дроид? У меня лучшие подержанные дроиды. в городе.
- Нет, - Оуэн повернулся к двери во двор и вышел из виду. - На Нал Хутте мне сказали, что у вас есть один из старых кораблей-игл от "Гоночных Систем Ренатты".
- Есть! - Уотто ушел из виду вслед за Оуэном и крикнул Шми: - Принеси стаканчик нектарота, рабыня, и... чего пожелает мой молодой друг?
- Рюмку ярдла, пожалуйста.
- Ярдла? - голос Шми было слышно куда лучше, и в нем явно читалось неодобрение. - Крепковато для вас, молодой человек. Может, лучше рубиновый блиэль?
- Блиэль?! - возмутился Уотто. - Принеси мальчику...
- Аадно, пусть будет рубиновый блиэль - усмехнулся Оуэн. - Мне не стоит забывать, что сегодня вечером у меня гонка на Паво Прайм.
- О, Паво Прайм. Всегда хотел побывать там... Голоса стихли за дверью. На дисплее пробежала за напитками Шми; изображение задергалось, когда дневник потащили во двор. Потом на экране опять появились Оуэн и Уотто, они спускались по трапу гладко-се ребристого гоночного корабля. Дисплей потемнел - Шми сунула дневник в карман.
- ... немного потрепан, - сказал Оуэн. - Но я могу заставить техников отца починить его.
- Ну конечно, - голос Уотто стал громче, он подлетел к Шми. - А кто твой отец? Оуэн проигнорировал вопрос.
- Ну что ж, можно провести испытательный полет. Голос Уотто упал.
- Боюсь, что нельзя. У него нет тобальной лизны.
- Тобальной линзы, нет? - удивление Оуэна звучало вполне искренне. - Тогда чего ж вы пытаетесь мне его продать?
- Я думал, вы могли бы достать ее сами. Они не очень дорогие, но здесь их трудно найти.
- Их всюду трудно найти, - сказал Оуэн. - Потому ГСР и обанкротились.
Шелест крыльев Уотто стал медленнее, стих почти до порхания.
- Я мог бы. продать задешево, за сто тысяч.
- Без линзы он и кредитки не стоит, - голос Оуэна стих, он отправился прочь.
Шми подождала, пока он отойдет на достаточное расстояние, и спросила Уотто:
- Тобальная линза... овальный такой кристалл размером примерно с голову человека, блестит и переливается?
- Может быть.
- Если на него смотреть, можешь на пару часов ослепнуть? - спросила Шми. - А может вообще зрение испортить, если близко поднесешь?
- Ты видела ee? - воскликнул УОТТО. - Где? Скажи мне, пока парень еще не ушел!
- У Клигга, - сказала Шми.
- Клигга? Твоего приятеля Клигга? - Уотто был жутко расстроен. - Да откуда у фермера тобальная линза? У него никогда в жизни не было корабля-иглы.
- Ну а где бы я ее еще у видела? - сказала Шми. Уотто помолчал, потом полетел прочь, крича:
- Эй, парень! Постой!
Шми засмеялась и тихонько сказала:
- Спасибо, Куай-Гон.
* * *

Запись окончилась, Чубакка что-то зарычал.
- Даже если Уотто и узнает, откуда была линза, он уже вцепился в мальчишку, - сказал Хэн. - Он эту сделку не отменит ни за что на свете. Ты же знаешь, что стоит корабль-игла, если найдешь того, кому он нужен.
Лея оторвала взгляд от дневника и увидела, что второй закат был позади. Восходили две луны Татуина, и по темной пустыне пролегли полосы серебряного и янтарного света. Впереди были видны лишь тени и силуэты камней.
Хэн не сбавил скорость. Он явно наслаждался управлением имперской машиной.
- Хэн, ты нормально видишь? - спросила Лея. - Я что-то не уверена.
- Да кому надо тут что-то видеть?
Хират взволнованно залепетала - похоже, фраза Хэна ей не понравилась.
Чубакка недоуменно заворчал. Хэн показал ему стекло. На нем горели тонкие линии дисплея.
- Сканеры поверхности, - отозвался Хэн. - У этой крошки есть все...
Из динамиков на панели управления послышалось шипение. Вспыхнуло нечеткое очертание на голографической панели.
Хэн посмотрел на Лею:
- Это ты включила...
- Я тут ни при чем, - сказала Лея.
- Коммуникатор! - завопил Хэн, сбавив газ и отпустив руль. Машина пошла юзом. - Замажьте голокамеры.
Он плюнул на пальцы и размазал слюну по двум маленьким линзам с его стороны машины. Лея сделала то же самое. Чубакка тревожно рыкнул.
- Не знаю, где они, - сказал Хэн. - В конце концов, ты же сидишь сзади...
- Может, сзади их нет вообще? - предположила Лея.
Голограмма приняла форму головы, и Хэн перешел на шепот.
- Сейчас и узнаем, есть или нет. - Он посмотрел на Ц-ЗПО через плечо: - Твой выход.
- Я? В прошлый раз я не очень-то справился. - заныл дроид.
- Ты! - приказала Лея.
Хэн не мог отвечать - его могли идентифицировать по голосу. А уж остальные тем более. Йавы, женщины и вуки не очень косили под штурмовиков.
Голограмма головы обрела подозрительное лицо имперского офицера.
- ССЦ-17, это вы? Доложите обстановку. Ц-ЗПО молча смотрел на голограмму.
- Семнадцатый? Ваш передатчик отключен, и вы вне зоны действия. Объяснитесь, - потребовал голос, - Что с вашим проектором? У меня нет изображения.
Лея сжала кулаки и что-то прошептала Ц-ЗПО.
- Ох беда, - начал было Ц-ЗПО.
Чубакка тихонько завыл, но Хэн покачал головой. Дроид имитировал голос слабого и, вероятно, раненого человека.
- Кровь... тут всюду.
Лея произнесла совсем другое слово. Она имела в виду: тускены. Но то, что придумал Ц-ЗПО, могло сработать.
- Мы обречены! - прошептал Ц-ЗПО голосом умирающего.
- Обречены? - офицер был в недоумении. - Доложите ситуацию, солдат.
Хэн показал Чуи на турель, а потом достал бластер и принялся стрелять из бойницы в окне водителя.
- Что это?! - воскликнул офицер. - Кто вас атакует?
- Пов...
Лея яростно замахала руками и прижала палец ко рту.
- Усики? - спросил дроид у Леи своим голосом.
Лея покрутила пальцем у виска, чтобы он додумал конец слова.
- О, тускены! - слабым голосом произнес Ц-3 ПО. - Они повсюду! Они убьют Haс
- Нет, солдат, - голограмма головы повернулась к кому-то за камерой. - Надо немедленно отправить туда подмогу.
Офицер на миг замолчал. Хэн и Чубакка продолжили стрелять. Пару раз вуки изображал предсмертный крик.
Внезапно что-то забарабанило по броне. Лея невольно вскрикнула, когда в транспаристил ударила пуля,
- Их убивают, - сказала голограмма. - Послушай этого солдата!
Лея затихла, но продолжала вздрагивать, когда пули ударяли по корпусу машины. Через треснувший транспаристил Лея увидела два долговязых силуэта в лунном свете - тускены по очереди поднимали ружья и стреляли по ховерскауту.
- Ох беда! - голос Ц-ЗПО снова упал. - Тускены! - Он спохватился и добавил: - Еще тускены!
Еще одно попадание, но Чубакка уже начал отстреливаться из тяжелого бластера.
Офицер вновь заговорил:
- Семнадцатый, нам надо знать ваше точное местоположение. Включите голографическую карту.
Лея обернулась - Хэн отрицательно мотал головой.
- Не могу, - сказал Ц-ЗПО голосом раненого. - Она повреждена.
- Повреждена? - Офицер задумался и потом сказал: - Держитесь, семнадцатый. Недалеко от вашего плато наш ДИ-истребитель преследует пескоход. Он вас найдет.
- Найдет нас? - взвизгнул Ц-ЗПО. - В этом нет необходимости.
По броне загрохотали выстрелы. Лея проигнорировала их и начала яростно кивать вместе с Хэном, чтобы Ц-ЗПО понял - это нужно.
- О нет! Что я говорю? - завопил дроид. - Нам нужна помощь! Любая подмога! Быстрее!

Предыдущая страница 16 Следующая страница


17 Трой Деннинг

Хэн облегченно вздохнул, Лея махнула дроиду, чтобы тот продолжал.
- Мы в ужасном положении! Лея достала бластер, чтобы расстрелять рацию, и обнаружила, что Хэн сделал то же самое.
- Ох беда... мы обречены! Они нажали на курок вместе.
- Ладно, летун, - сказала Лея. - Пора... Что-то стукнуло о стекло позади принцессы и ударило в лобовое стекло с внутренней стороны. То немедленно потрескалось.
- ... убираться отсюда, - закончил Хэн за нее.
Он прибавил скорости, и они унеслись во тьму ночи.

Глава 20

Взгляд Хэна был прикован к синим полосам сканера поверхности на дисплее. Кореллианин повернул машину на новый курс, запоминая угол поворота, скорость и время, чтобы потом рассчитать новый путь к оазису, не включая голографическую карту. Имперцы планировали спасательную операцию, а тускены уже наблюдали за ними. Добраться до оазиса будет непросто.
И он чуть не потерял Лею. Чуть-чуть вправо - и пуля никогда не долетела бы до его края машины. Он обернулся и увидел, что Лея смотрит на него. Ее лицо побледнело, а губы все еще подрагивали от страха. Близко пролетел.
- Осторожней, Хэн, - сказала она.
Хэн повернулся к схеме на лобовом стекле.
- Близко было, а?
- Слишком близко, - пробормотала Лея. - Они почти попали в тебя.
- В меня? Они не в меня стреляли.
- Да, наверное, - странно, но голос Леи окреп. - Но нам надо найти укрытие. Этот ДИ-истребитель скоро прилетит, а мне не нравится наш разговор с "Химерой".. .
- Не нравится? - сказал Хэн. - Да у меня просто дрожь по коже от него!
Чубакка прорычал что-то сзади.
- Ты прав, - сказала Лея. Она протянула руку и нажала на кнопку управления температурой на поясе бронекостюма Хэна. - Он не выключил кондиционер.
Хэн нашел наконец подходящее ущелье, перед которым сбавил ход. Потом проехал пару раз взад-вперед, чтобы отпугнуть скрывающихся в песке зверей - и привлечь внимание тускенов, если те были поблизости. Ни первого, ни второго не случилось. Хэн въехал в расселину и остановился в тени огромного валуна. Бросив последний взгляд на залитые лунным светом скалы, Хэн отключил все системы, кроме лазерной пушки.
- О, как безопасно, - сказала Лея. - Тускенам, конечно, и в голову не придет спуститься сюда.
- Безопаснее, чем в нашей кровати на Корусканте, - ответил Хэн. - Включи-ка дневник своей бабушки. Интересно, попался ли Уотто на удочку.
- Интересно тебе, еще бы, - сказала Лея. - Ты просто хочешь отвлечь меня от песчаных людей.
- Да нет. - Хэн подождал, пока она наклонилась, чтобы поднять выпавший из кармана дневник с пола, и повернулся к Чубакке, показав пальцами на глаза и махнув на пушку: - Знаю я, с чего ты такая нервная...
- Да ну? - Лея буравила его взглядом, держа дневник в руке; затем посмотрела на Чубакку, который старался изобразить невинный вид, садясь за пушку. - Спасибо, я заметила.
Лея включила дневник и показала Хэну дисплей. На нем было обветренное пустыней, но все же привлекательное лицо женщины с карими глазами. Она была красива, как Лея, какой Хэн воображал ее через лет двадцать. Шми начала шептать.
1604:21.
Бот и финал розыгрыша, Ани. Я чувствую... ну, не знаю даже, что и сказать. Сердив гулко бьется и руки дрожат. Я не должна чувствовать вину за то, что обманываю Уотто, - но я чувствую. А может, мне просто жаль его.
Лицо Шми исчезло, появилось расплывчатое изображение лавки. Через пару минут вошел крепкого вида фермер с коробкой в руках, защищенной энергетическим полем. Шми появилась на экране и поцеловала фермера в щеку. Он поставил коробку на прилавок. Взволнованный тойдарианец вылетел из-за прилавка и аюдлетел к коробке.
- Это она? - голос УОТТО был едва слышен. - Дай поглядеть. - Он потянулся к защелкам, но фермер - должно быть, Клигг Ларе - прикрыл коробку рукой. - Сперва цена, - глубокий голос Клигга было проще расслышать. - Потом линза.
- Я просто хочу увидеть товар! Ты что, решил, что я тебе заплачу за кота в мешке?
- Сперва условия сделки.
- Условия? Эта линза все равно была моя. Я узнаю ее - Уотто повернулся к Шми: - Этот джедай отдал ее тебе. Ты что, за дурака меня держишь?
- Теперь она принадлежит Клиггу, - произнесла Щми. - С ним и разговаривай.
Уотто повернулся к Клиггу:
- Ладно. Если линза настоящая и подходит к кораблю, дам тебе четверть цены корабля. Клигг молчал.
- Ну, говорив Мой покупатель отбывает через час. Если к этому времени линзу не установят, она вообще ничего не будет стоить!
- Ты знаешь, что мне нужно. Это не деньги.
- Шми? Лучше возьми деньги. С такими деньгами ты сможешь десяток таких, как она, купить.
- Мне нужна Шми. Уотто подумал минутку.
- Ладно, вот что. Четверть стоимости корабля и четверть Шми. Можешь забирать ее на одну неделю в месяц.
Клигг поднял коробку и собрался уходить.
- Ладно, по рукам! От нее все равно никакого толка с тех пор, как она с тобой встретилась, - Уотто повернулся к Шми: - Ты же сразу хотела с ним уйти, так ведь?
- Да, я тебе говорила.
- Ну да, - Уотто, поникнув, посмотрел на хронометр. - Дай посмотреть линзу. Мне надо спешить, пока мой покупатель не улетел на Паво Прайм.
- Сначала дай мне дистанционный пульт, - сказал Клигг. - И скажи, где детонатор.
- Слева, за челюстью, - Уотто указал на свой подбородок и достал из кармана небольшой пульт. - Вот пульт, но тебе он не нужен, Я выключил ее передатчик много лет назад.
- Что? - сказала Шми. - Когда?
- Через пару месяцев после того, как ушел мальчик, - Уотто отвернулся и как будто отер слезу. - Ты бегала как ненормальная, и я боялся, что ты себя подорвешь ненароком.
- Ты... хочешь сказать, что я могла уйти? В любой момент?
Тойдарианец пожал плечами.
- Но ты же не ушла.
Он передал пульт Клипу и подлетел к коробке, хвастаясь за защелки.
- Уотто! - воскликнула Шми. - Постой... Но он уже открывал коробку. Оттуда вырвался сноп света, и дисплей дневника вспыхнул пестрым калейдоскопом.
Раздался еле слышный вопль Уотто: - Вы меня ослепили!
Экран побелел.
- Линза, - задумчиво пробормотал Хэн. - Слыхал я о таких вещицах. Их использовали в старых фотонных двигателях "Ренатты". Говорят, хорошая тобальная линза может превращать тепло в свет с почти стопроцентной эффективностью.
- Согласно моим данным, эффективность может достигать ста процентов ровно, - сказал Ц-ЗПО. - Разумеется, это зависит от мастерства ювелира, который ее сделал.
Хират хотела было задать вопрос, но ее слова заглушил рев Чубакки. Хэн повернулся - вуки показывал на небо, где мерцал двойной след ионных выхлопов. После спектакля ДИшка, похоже, пыталась "спасти" их.
Они молча смотрели, как выхлопы растаяли за гребнем ущелья, и подождали пару минут, не вернется ли ДИшка. В небе ничего не появилось, и Хэн осторожно Подвел ховерскаут к выходу из расселины.
- Видите что-нибудь? - Они с Леей были вынуждены опустить потрескавшиеся стекла, чтобы оглядеть небо. - Смотрите хорошенько, не торопитесь.
Они смотрели минут десять и потом наконец убедились, что ДИшка улетела. Хэн выехал из расселины и вновь направился к оазису.
Через пару минут Лея сказала;
- Хэн, может, нам заскочить в дом Оби-Вана и залечь там на пару часов?
Хэн размышлял над ответом. Он даже не думал, что она может быть права, - он думал, что на нее нашло. Обычно у нее не случалось завихрений в голове от пары пролетевших неподалеку пуль.
- У Китстера может не быть этой пары часов. А через двадцать два часа твоя начальница отзовет Призраков, - сказал он наконец.
Лея со вздохом кивнула;
- Знаю. Но мне очень надо тебе кое-что сказать. В голове у Хэна зазвучал сигнал тревоги.
- Так, опять? - он посмотрел на Лею; та смотрела в пол, закусив губу. - Сейчас? Поздновато ты вспомнила, что временное правительство хочет, чтобы ты заскочила к Оби-Вану и взяла там старый световой меч!
Лея покачала головой:
- Я больше так не поступлю.
- Все бывает и во второй раз.
- Хэн, у меня не было возможности сказать тебе, - Лея показала Хэну на стекло, чтобы тот не забыл - он за рулем - С тех пор как мы на Татуине, у меня были.. гм... контакты с Силой.
- Контакты с Силой? - спросил Хэн, пытаясь сосредоточиться на сканере поверхности. - Что за контакты? Просыпалась, левитируя? Разговаривала с рососпинниками? Случайно переносила пескоходы силой мысли?
Лея глубоко вздохнула.
- Видения и ощущения.
- О, тебе снились сны? - сказал Хэн. - Ты это мне хочешь сказать?
- Не все так просто. Тот сон, что я видела на пути к планете, - в нем Люк был в маске Дарта Вейдера. Ну, я думаю, что это был Люк.
Хэн забеспокоился:
- Это ведь просто сон, так?
- Я тоже так думала, - сказала Лея, - пока не увидела твой свуп в пустыне. - Что значит "увидела"?
- Прямо перед глазами, как голограмму, Хэн. Он выглядел точно так же, как и на самом деле, когда мы, нашли его вместе с Дарклайтерами. - Лея замолчала, словно вспоминала другие видения, а потом просто сказала: - У меня были видения Силы. Чубакка зарычал. - Не уверена насчет ощущений, - сказала Лея. Просто встречаю тут вещи, которые кажутся мне... знакомыми. И мне кажется, что Сила меня вела, подталкивала - по этому пути. Слишком уж многое связано с моим отцом, чтобы списать это на совпадение.
- Давай вернемся к этому оазису, - сказал Хэн. - Ты что-то там увидела?
- Почувствовала, - сказала Лея, - что ехать туда сейчас - не очень хорошая идея.
- Я тебе это и без всякой Силы могу сказать, - возразил Хэн. - Но у нас нет выбора. Не думаю, что, если мы подождем пару часов, что-то уляжется. Когда эта ДИшка не найдет нас, у имперцев возникнут подозрения. И эти тускены не просто оказались рядом. Они следили за нами.
Чубакка зарычал, соглашаясь. Чем быстрее они попадут в оазис, тем больше шансов у них - и у Китстера. Он не сказал, правда, шансов на что.
Но у Хират были другие мысли. Ц-ЗПО перевел ее бормотание:
- Хират считает, что мы должны развернуться и помочь забрать ее краулер у сквибов, потому что ваши заверения, что они не включат реактор, оказались безосновательны.
- Невозможно, - сказал Хэн.
- С чего она взяла, что ДИшка преследовал ее пескоход? - спросила Лея.
Хират пробормотала что-то в ответ.
- Сколько пескоходов может быть в таком маленьком районе? - перевел Ц-ЗПО. - Только один.
- Тогда нам будет несложно найти его позже, - парировал Хэн,
Он продолжил ехать к оазису, думая о словах Леи. Он был не уверен, что они что-то могут сейчас изменить. Сквибы знали местность. Они вполне могли узнать, что случилось с картиной, и направиться в оазис. А это означало, что имперцы вскоре будут там же, потому как они следили за пескоходом с воздуха. Им ничего не оставалось, кроме как попытаться обогнать их всех. Но до цели оставался еще час.
Через несколько минут Лея, похоже, смирилась с решением Хэна и начала смотреть дневник своей бабушки. Хэн вполуха слушал, как Шми рассказывала о переезде на ферму Ларсов. Она взяла только одежду, дневник и дроида, которого собрал Анакин много лет назад.
Записи за следующие полгода были серьезно повреждены, но Хэн уловил достаточно, чтобы понять - Шми глубоко любила Клигга и Оуэна, но скучала по Анакину с каждым днем все больше. Ее ночные записи стали длиннее. Она иногда рассказывала о воспоминаниях из его детства, иногда предполагала, чем он мог заниматься или где он мог находиться.
Наконец Лея добралась до неповрежденной записи.
20:07:22
Ани, сегодня твоя мать вышла замуж. Клигг сделал мне предложение всего месяц назад - думаю, он просто хотел, убедиться, что я люблю его, а не просто свободу. Мы сыграли простенькую свадьбу в Анкорхаде. Пришел Оуэн, само собой, и пара друзей Клигга и Оуэна. Еще приходили Вальд, Китстер и Амии. Они спрашивали, как у тебя дела. Хотела бы я, чтобы и ты был с нами, но я знаю, что джедаи не позволили бы тебе, даже если бы сообщение дошло. Я понимаю, правда.
Но все равно хотелось, чтобы, ты был там.
Уотто удивил всех, явившись без приглашения. Я думала, что он закатит скандал, увидев Оуэна, но он просто поморщился и сказал: "Ты!" Потом он дал Клиггу скидку на запчасти и сказал, что, если на ферме будет трудно, Вальд не очень справляется с работой продавца, а Уотто все еще не нашел, кому продать корабль-иглу, но он просит за него миллион кредиток! Кто ж его купит за такие деньги? Шми помолчала немного и продолжила:
- Я так скучаю по тебе, Ани. Каждый раз, когда я вижу Оуэна, я думаю о тебе - не то что я вижу тебя на его месте, нет. Я не об этом. Оуэн похож, на отца: прагматичен, уверен в себе, радуется простым вещам в жизни на ферме. А твои глаза всегда были подняты к звездам. Еще мальчишкой ты всем доказывал, что ты лучший, лучший во всем. Тебе это прекрасное место казалось бы тюрьмой.
Но я люблю вас обоих и уверена, что если - нет, когда! - ты встретишься с Оуэном, ты обязательно с ним подружишься.
Лея вызвала следующую запись и выругалась. Хэн бросил беглый взгляд на дисплей - даты моргали без записей, или в записях было столько помех, что невозможно было ничего разглядеть.
- Опять битые записи? Лея кивнула и спросила;
- Хэн, дисплей сканера на имперской машине что, считывает твою сетчатку?
- Нет.
- Тогда повернись к нему и смотри на сканер поверхности! - сказала Лея. - Потому что я ничего не вижу в темноте.
Хэн посмотрел вперед и непринужденным движением руки повернул штурвал, обогнул валун размером с банту. Он надеялся, что валун никто, кроме него, не заметил.
Лея продолжала бороться с дневником. Наконец, спустя год, опять пошли неповрежденные записи. В основном они рассказывали о жизни на ферме - про урожай, про недостаточную влажность воздуха, про цены на рынке.
20:32:23
Сегодняшний день начался ужасно, Ани. Я открыла третью теплицу и обнаружила, что положила слишком мало капсул с запахом вчера. Профогги сожрали весь урожай корней танга. Я не выдержала. После засухи и паразитов на палли мне казалось, что я принесла на ферму несчастье. Я была в отчаянии. Потом ко мне зашел Оуэн. Он очень добрый, Ани. Он сказал, что это не моя вина, что он тоже проверял теплицу вчера вечером. Я не верю ему, но все равно приятно. Мы начали убираться, и я спросила, как мы будем справляться со всеми этими проблемами. Знаешь, что он сделал? Поймал пару профоггов и спросил, не хочу ли я отведать тушеных зверьков.
Тогда Оуэн зачерпнул побольше похлебки и, довольно хмыкнув, сказал, что мы неправильно все воспринимаем. Нам надо было открыть питомник для профоггов! Был бы ты там, видел, какое ужасное было это варево, чтобы, понять это... мы все захохотали, пока не полились слезы из глаз.
Вечером мы ели тушеных профоггов - звучит неприятно, а на вкус еще отвратительней, - и я поняла, что он хотел сказать. Клигг и Оуэн говорили о том, что вода подешевела и что не особо-то много получим, собрав влагу из погибшего урожая. Клигг пожал плечами и ответил: "Не мы содержим ферму, а ферма содержит нас".
И тогда я наконец, поняла, в чем секрет фермера. Здесь нельзя сражаться с жизнью. Ты просто принимаешь то, что дает Татуин, и находишь способ это как-то использовать.
Лея закрыла дневник и замолчала. Хэн спросил, все ли в порядке. Земля впереди расходилась в ущелья - верный знак того, что они подъезжали к границе Дюнного моря.
- Мое, - прошептала Лея. - Мое.
- Что? - спросил Хэн.
- Ничего, - Лея покачала головой. - Извини. Просто пытаюсь понять кое-что.
- И?
- Я тебе скажу, когда пойму.
Хэн посмотрел на нее. Глаза ее были закрыты, голова откинута на спинку кресла, словно ее разум блуждал в иных мирах.
- Мое, - прошептала она.
- Твое?
Глаза Леи открылись, и она ткнула во тьму справа от ховерскаута:
- Поворачивай.
- Поворачивать? - Хэн повернулся. Лея не стала тут же напоминать ему, что надо следить за сканерами, и он понял, что дело серьезное. - Здесь?
Лея кивнула, глядя во тьму пустыни.
- Надо остановиться у Оби-Вана.
- Мы уже говорили, - Хэн не сворачивал. - Чем быстрее мы...
- Хэн, поверь мне, - это была не просьба. - Мы должны остановиться у Оби- Вана. Мы не спасем ни Китстера, ни кого бы то ни было, если не остановимся у Оби-Вана. Там что-то нужное.
- Ну что? - недоумевал Хэн. - Запасной лазерный меч? Броня для вуки? Тяжелая артиллерия?
- Не знаю, - сказала Лея. - У меня предчувствие. Я должна довериться ему.
Чубакка неодобрительно рыкнул.
- Действительно, - согласился Ц-ЗПО. - Я всегда доверял чувствам госпожи Леи. Особенно когда она чувствовала, что не время лезть в драку.
- О, предчувствие, - Хэн покачал головой и начал заворачивать к жилищу старого отшельника. - Что ж ты сразу не сказала?

Глава 21

Даже в глубине пустыни Оби-Ван думал не только о безопасности, но и о красоте, когда выбирал место для своего жилища. Это был дом, а не лачуга, построенный на выступе скалы, возвышавшейся на краю Западного Моря Дюн - высоко над песчаными вихрями, чтобы было можно заметить приближающийся транспорт издалека, укрытый за скалой, которая защищала его от песчаных бурь. Единственный подъем, узкий и извилистый, по которому провела их Хират, можно было увидеть целиком из окна в задней комнате. Дорога и сам дом были так хорошо замаскированы, что практически полностью сливались с окружающими скалами - во всяком случае ночью, потому что Лея не замечала дома, пока они не были в трех метрах от него.
- Не вижу тут никаких запасных турболазеров, - Хэн развернул машину так, чтобы они могли быстро ретироваться, и открыл двери. - С чего начнем?
- Не знаю, - Лее не очень хотелось в этом признаваться, но пришлось. Она надеялась, что возле дома ее чувства станут яснее и подскажут что-нибудь. Но чувство, что ей надо здесь быть, никуда не делось, а вот проясниться оно не спешило. - Думаю, просто посмотрим, что здесь есть.
- Отлично, - Хэн достал бластер и махнул Чубакке, чтобы тот сел за турель. - Наверное, найдем тут крайт-драконов
- Ббберддль одовей тчтес, - пробормотала Хират.
- Дом Кеноби маловат для крайт-драконов, но опасайтесь анубов, - перевел Ц- ЗПО. - Если не возражаете я подожду здесь.
Они быстро осмотрели местность вокруг дома - ничего особенного там не было, кроме старой установки для испарения влаги. Когда Хэн и Лея вернулись, за пушкой сидел Ц-ЗПО, а Чубакка перевесился через сиденье в багажник, пытаясь достать лапами до Хират, которая что-то прижимала к груди, забившись в угол. Они фыркали и ругались, словно подравшиеся песчаные крысы.
Хэн открыл дверь багажника и вытащил Хират за шиворот.
- Вас же за три километра слышно! Хират что-то пропищала и достала военный электронныйпланшет.
- Ц-ЗПО? - позвала дроида Лея. Ц-ЗПО внимательно следил за небом. Очень интересно, госпожа Лея... Ц-ЗПО, прекрати глазеть на звезды и делай свой дело! - Хэн почти кричал.
- Конечно, капитан Соло, но это..
- Ц-ЗПО! - Хэн поднял Хират повыше. - Что она говорит?
- Что она нашла планшет и он принадлежит ей, - Ц-ЗПО посмотрел в небо. - Вам стоит...
- Позже, Ц-ЗПО, - сказала Лея. - Мы тебе скажем.
Чубакка прорычал, что хотел посмотреть планшет только потому, что на нем было лицо Хэна. Конечно, йава этого не поняла, оттого и пошла ругань.
- Хират, - сказала Лея. - Давай договоримся. Йава успокоилась.
- М'квктт кенза?
- Дай мне планшет на минутку, а потом можешь его забрать насовсем.
Хират пробормотала длинную фразу-вопрос.
- Она хочет знать, сколько вы заплатите за аренду.
- Сколько ты заплатишь мне, чтобы я не бросил тебя на землю? - спросил Хэн, подергивая йаву за шиворот.
Хират вытащила планшет из-под плаща и передала Лее. Та быстро нашла сообщение под заголовком: "Директива командования ТС3519. Re: подозреваемые повстанцы". На дисплее быстро промелькнули лица Хэна, Леи и Чубакки.
Голос офицера назвал их по имени.
- Разведка "Химеры" полагает, что данные повстанцы ищут "Закат Киллика". Согласно приказа, их необходимо захватить живыми. Если какой-либо солдат убьет одного из них, его взвод будет лишен недели отпускных и жалованья на месяц.
- Они знают, кто мы, - сказала Лея. - Плохо.
- Да, но они не должны нас убивать, - сказал Хэн. - Это хорошо.
Дальше в приказе значилось: "Если их не удастся захватить живьем, их следует убить вне зависимости от вышеназванных обстоятельств. Солдат или солдаты, которые позволят вышеназванным повстанцам бежать, будут осуждены и казнены за преступление против Империи. Взвод будет лишен отпускных на год и жалованья на оставшееся время их службы.
У Хэна отвисла челюсть, но через минуту он пришел в себя.
- Не так уж плохо. Они, по крайней мере, будут сомневаться, стоит ли нас убивать. Этого хватит.
Чубакка кивнул.
На планшете возникло новое изображение - ИТ-1300, похожий на "Сокола". Раздался голос: "Разведка "Химеры" полагает, что их транспорт - 'Тысячелетний сокол", легкий транспортный корабль производства Коррелианской Машиностроительной Корпорации. Возможно, путешествует под фальшивыми опознавательными кодами: "Регина Галас", "Приятный сюрприз", "Невероятный", "Солнечный торговец" и другие. Данный корабль предположительно находится в районе Мос Эспа. Солдат, доложивший о местонахождении корабля на "Химеру", получит два повышения, а также с него будут сняты все штрафы и наказания".
- Плохо, - сказал Хэн. - Если кто-то им расскажет. про пещеру контрабандистов, у нас будут большие нериятности.
Чубакка зарычал. Лея проверила дату приказа.
- Уже два дня прошло.
- У нас большие неприятности, - повторил Хэн утвердительным тоном.
Когда сообщение окончилось, Лея поискала в другие полезные приказы и нашла вчерашнее указание относительно "Заката Киллика".
На дисплее загорелось изображение картины. Голос другого офицера рассказал им о том, что они уже выяснили у Вальда в Мос Эспа, - попытка уничтожить "Закат Киллика" вызвала у империев неподдельный интерес к картине.
- Картину нельзя уничтожать ни в коем случае, - сказал голос. - Солдат, ответственный за уничтожение картины, будет осужден и казнен за предательство. Подразделение, которое позволит повстанцам бежать с картиной или уничтожить ее, будет лишено отпускных и жалованья до окончания службы.
- Вот как империы экономят на чужом труде, - усмехнулась Лея.
Она хотела закрыть сообщение, но Хэн протянул руку и нажал на паузу. Сначала Лея подумала, что он заметил что-то, чего она не увидела, но он просто смотрел на картину и пытался вспомнить, как она выглядела. "Закат Киллика" сильно впечатлял людей.
- Госпожа Лея, ну теперь-то можно сказать?
- Теперь? - Лея почти забыла, что дроид хотел им что-то сказать. - Да, можно.
Ц-ЗПО указал на окраину Моря Дюн, показав пальцем на группу звездочек над горизонтом:
- По-моему, это группа ДИшек.
- ДИшки? - Хэн бросил Хират в багажник и схватил бинокль. - Где?
Лея увидела истребители быстрее, чем Хэн. Их было шесть, и они то приближались к дюнам, то вновь удалялись к кривым скалам Юндландских пустошей.
- Вижу двойные движки. Точно, ДИшка где-то километрах в пятнадцати. - Не опуская бинокль, Хэн спросил: - Хират, оазис духа там?
- Бзабзаберт, юкихью! Чичини!
- Она не понимает, зачем ей тебе вообще что-то говорить, обманщик, - сказал Ц-ЗПО. - Я, разумеется, просто перевожу. Она жалуется на больную ногу.
Чубакка вытащил Хират из машины и поднял над головой. Лее показалось, что он на самом деле просто хотел помочь ей увидеть ДИшку.
- Юю!
- Я так и думал. - Хэн повернулся к Лее: - Поехали бы туда, попали прямо в ловушку. Хорошо, что я поверил твоим чувствам.
- Хорошо, - согласилась Лея.
Она надеялась, что ее предчувствие не будет стоить Китстеру Банаи жизни, не лишит Новую Республику кода "Теневой сети". Но и ехать в имперскую ловушку было бы просто бессмысленно. Лучше придумать, как их отвлечь, а потом пойти туда.
Лея была уверена, что потому и не хотела ехать прямиком в оазис. После видения в пещере она отказалась от предложения Борно доставить их в безопасное место. После поездки по плато Сила вновь отвела ее от опасности.
Теперь осталось лишь выяснить, зачем Сила привела ее к дому Оби-Вана, - почему даже мысль об этом доме вызывала чувство безопасности и уюта. И выяснить это надо было как можно быстрее.
- Давайте осмотримся, - сказала она. Хэн отдал бинокль Чубакке и указал ему на пушку, а самвошел в дом с бластером наготове. Никто не стрелял. Лея вытащила светящийся стержень из рюкзака и последовала за Хэном.
Небольшое жилище с выбеленными стенами и глад-выгнутым потолком состояло по сути из одной большой комнаты, разделенной на части прямоугольными колоннами. С тех пор как Лея была тут последний раз, дом множество раз взламывали. Он побывал пристанищем для десятков существ, как разумных, так и зверей. От простенькой печи осталась лишь опора, наверху зияло отверстие, когда-то бывшее вентиляционным. Из кузни вынесли что смогли. В задней каморке, в нише, стоял пыльный верстак без инструментов. На нем лежал рваный матрас, который выглядел так, будто на нем недавно бесился выводок вомп-песчанок. Но все равно у дома была сильная аура уюта и духовного уединения.
Лея обошла помещение, посветив на полуразрушенные стены, пытаясь поддаться зову Силы, чтобы та направила ее руку в нужное место. Последняя запись в дневнике Шми убедила ее, что к Оби-Вану в дом Лею направила именно Сила и что ей стоит довериться. Не мы содержим ферму, сказал Клигг, ферма содержит нас. Она верила, что это послание, которое пытался донести ей тот голос в видении. Мое. Люк, Хэн и все, что Лея считала своим, принадлежало Великой силе. Она принадлежала Силе. Мое. Как на Татуине нельзя было бороться с судьбой, так и с Силой нельзя было бороться. Можно было лишь поддаться ей и попробовать использовать то, что она дает. Мое.
- Ну что? - спросил Хэн.

Предыдущая страница 17 Следующая страница


Дух Татуина 18

- Пока ничего.
- Может, ничего и нет? - предположил он, - Может, ты просто чувствовала опасность в оазисе?
- Может быть, - Лея пожала плечами и попыталась не думать о шипастой штуке, которую она только что вышвырнула в окно ударом фонаря. - Но я все-таки чувствую, что мне надо быть здесь.
- Что значит "чувствуешь"? Как Люк чувствует?
- Откуда мне знать, что чувствует Люк? - резко ответила Лея. - Я не джедай. Но я думаю, что это Сила. Слишком уж сильное чувство.
Хэн взял светящийся жезл и начал осматривать пол.
- Я просто хотел сказать, что нам не помешало бы хотя бы понять, что мы ищем.
- Может быть, - только и ответила Лея. Еще несколько минут они ходили по дому, заглядывая в пыльные трещины и вороша мусор, который скапливается во всех заброшенных домах. Ничего интересного они не нашли, тем более того, что удовлетворило бы чувства Леи. Наконец Хэн взял фонарь и посветил пару раз в кухню, посмотрев на розетки, заглянув в пустые углы и под шкаф.
- Чего не хватает? - спросил он.
- Поваренной книги! Хэн посветил на нее.
- Очень смешно. - Он повернулся к задней части дома. - Цистерна. Генератор.
Лея подвела его к люку под верстаком и спустилась в большой подвал. Десяток маленьких шипастых созданий сбились в кучку в углу, чтобы походить на большого шипастого зверя. Пара арахнидов зашипела на них из паутины.
Все, что могло представлять хоть какую-то ценность, Давно забрали йавы или сломали тускены. Генератор забрали. Цистерну сломали - ее крышка лежала на полу, разбитая.
- Ничего, - сказала Лея. - Пошли отсюда.
- Не спеши. - Хэн спрыгнул в цистерну и исчез, оставив Лею наедине с шелестом ног арахнидов.
- Хэн, я серьезно. Пош...
- Я думал, джедай оригинальней меня, - усмехнулся Хэн.
Обломки крышки вылетели из бака и упали рядом с Леей, отогнав шипастых зверьков в темноту.
- Хэн, дай мне этот проклятый...
- Держи.
Хэн протянул ей фонарь, которым она посветила по полу и потолку. - В дырку посвети, Лея.
- В дырку? - Лея направила луч света в цистерну и увидела, как Хэн присел, исследуя что-то под ногами. - Ты что нашел?
- Самый старый трюк контрабандистов. - Хэн уставился в темную дыру под цистерной. - Подводный отсек. - Он достал мешок размером с человеческое туловище и отдал его Лее: - Ты это ищешь?
Лея открыла его, нашла старый планшет и звездную карту, но не почувствовала, что чувство ушло. Да и не могла, наверное. То, что она решила доверять Силе, еще не значит, что она научилась отличать серьезные колебания от мелкой дрожи. Надо будет попросить Люка, чтобы он ее немного подучил.
- Понятия не имею, - сказала она.
Хэн ничего больше не нашел, и они, забрав планшет, вернулись на улицу. Чубакка заметил, что некоторые ДИшки начали летать по поисковым квадратам, и убрал ховерскаут за валуны, где его труднее обнаружить. Вообще имперцы не сильно продвинулись в поисках.
Лея включила планшет и увидела седобородое лицо Оби-Вана.
- Я жду, друг.
- Чего ты ждешь? - спросила Лея.
- Пароль.
- Ну, как же без него! - прошептал Хэн. - "Ну, как же без него" - неверный пароль, - сострило изображение Оби-Вана. - Да пребудет с тобой Великая сила, - проговорила Лея.
Оби-Ван мягко улыбнулся.
- И с тобой, друг. - Изображение дернулось, и он вновь произнес - "Да пребудет с тобой Великая сила" - неверный пароль.
Лея зажала микрофон пальцем и повернулась к Ц-ЗПО:
- Поговори с ним.
- Я? Но я не знаю пароль. То, что у нас одинаковый чип, еще не...
- Попытайся его урезонить, - сказала Лея. - Если я еще раз попробую это сделать, возможно, он включит автоматическое стирание данных.
- Понял. Попытаюсь.
Лея убрала палец. Ц-ЗПО и планшет обменялись электронным треском, и через секунду дисплей погас, Чубакка насмешливо фыркнул.
Ц-ЗПО повернулся и приподнялся, чтобы смотреть вуки сверху вниз.
- Не стоит обзываться, Чубакка. Он был довольно вежлив для планшета.
- Если это - вежливость, то не приведи Сила увидеть грубость, - пробормотал Хэн.
- И что он сказал? - Лея повернулась к Ц-ЗПО: - Там что-нибудь полезное было?
- Боюсь, нет, - сказал Ц-ЗПО. - Он объяснил, что планшет использовался для записи данных о гиперпространственных маршрутах в Неизведанные регионы. Мастер Кеноби думал о том, чтобы отправиться во главе отряда на поиски чего-то под названием Проект сверхдальнего перелета.
- И что это за проект? - поинтересовалась Лея.
- Больше из него ничего не вытянуть, - сказал Ц-ЗПО. - Когда я поинтересовался, он ответил, что настоящие друзья Оби-Вана знали бы, что это, и выключился.
Лея повернулась к Хэну и Чубакке:
- "Сверхдальний перелет" что-то для вас значит?
- Ничего, - Хэн посмотрел в направлении оазиса. - Ничего такого, что помогло бы нам пробраться мимо имперцев.
Чубакка покачал головой.
- О, и планшету не помешало бы подзарядиться, - добавил Ц-ЗПО. - Его не заряжали много лет.
Лея воткнула его в зарядное устройство ховерскаута, предупредив Хират, что планшет их собственность, и повернулась к Хэну и Чубакке.
- Простите, - у Леи больше не было никаких мыслей насчет того, зачем они приехали сюда. - Не знаю, зачем мы здесь.
- Я рад, что вы нас сюда привели, - сказал Ц-3ПО - Иначе, уверен, мы бы сейчас неслись по узкому ущелью с ДИ-эскадрильей на хвосте.
- Трудно поверить, но дроид прав. - Хэн обнял Лею за плечи: - Давай подумаем часок. Может, найдем способ выбраться.
- А может, нет, - Лея взяла руку Хэна. - Но что делать? Это Татуин.
* * *

К утру они все еще думали - думали о том, что ситуация стала еще безнадежнее. Через пять минут после того, как они решили подумать, прилетела пара штурмовых челноков, высадив две роты штурмовиков - одну в Юндландских пустошах, вторую в Дюнное море. Через час они заметили вспышки выстрелов - маловато для серьезного боя. ДИшки улетели вместе с челноками. Хэн был готов поспорить, что штурмовики уже занимали позиции вокруг оазиса, окружив тускенов и ожидая Соло.
Лея была готова поспорить, что... что Хэн абсолютно прав.
Они с Хэном сидели на краю утеса. Плечо у Леи еще болело, но не так сильно. Она настояла на том, чтобы посидеть с электробиноклями. Если над оазисом и были ДИшки, они были слишком высоко, чтобы быть замеченными даже с увеличением в сотни раз. Позади них была слышна ругань Чубакки - он не мог убрать передатчик из голокарты ховерскаута, не запустив сигнал тревоги на "Химеру". У них не было ни малейшего представления, как пробраться мимо двух рот штурмо - виков, спасти Китстера Банаи, вернуть "Закат Киллика" и потом дожить до момента, когда они смогут известить Мон Мотму об успехе. Но им нужна была рабочая голокарта, а это значило, что передатчик придется как-то удалить, прежде чем куда-то ехать.
- Сколько картин из мха вырастил Об Хаддор? - Хэн "позаимствовал" имперский планшет из вещей Хират и снова глазел на картину. - Как он это делает?
- Если уж решил стать поклонником Хаддора, то не говори "вырастить". Правильный термин - "создать", - сказала Лея. - И я не скажу, как их делают. Ни один алдераанец не скажет.
- Даже своему мужу? Лея смягчилась.
- Ну, разве что мужу, - она отвернулась от бинокля. - Но рассказать одному из самых быстрых контрабандистов в Галактике? Ни за что.
- Самому быстрому, - поправил Хэн. - И это преступно - позволить целому виду искусства погибнуть вот так. Не могу поверить, что алдераанцы этого хотят.
- Осторожней, Хэн. Что-то ты расчувствовался. - Лея никогда бы не подумала, что Хэн Соло станет поклонником картин из мха... но работа Хаддора - все - таки не просто какая-то картина из мха - А в гибели весь смысл. Она подчеркивает бедствия народа Алдераана. Это одна из любимых тем самого известного художника планеты.
- Это Хаддор сказал?
- Ну, может, не совсем так, - ответила Лея. - Но он никогда не рассказывал о секретных добавках, которые позволяли ему достичь такого глубокого цвета. Этой темой пронизана вся работа. Просто посмотри на нее.
Хэн помолчал некоторое время. Он изучал изображение на планшете. Наконец он покачал головой:
- Я смотрю, но не вижу.
- Это предупреждение о расплате за то, что сдаешься тьме.
- Нет.
- Хэн, все так считают. Лучшие критики Галактики...
- Да плевал я, - ответил Хэн недовольно. - Значит, все эти критики ошибаются.
Лея утомленно вздохнула, дала Хэну бинокль и взяла планшет.
- Наверное, цвет на дисплее. Электронное изображение не может...
- При чем тут цвет? - Хэн поднял электробинокль и начал наблюдать за оазисом. - Я то же самое подумал, когда увидел картину у Маубо.
Лея изучила изображение. Цвета были не так богаты, как на подлиннике, но тон сохранился. Темнота бури накрывала город килликов, насекомоподобные фигуры смотрели через плечо на приближающуюся тьму. Она была прекрасна и так же глубоко задевала Лею.
- Ты не видишь, как киллики бегут от бури? - спросила Лея. - Не видишь, что они исчезнут, потому что повернулись спиной ко тьме?
- Нет.
В голосе кореллианина зазвенел металл - это означало, что он не только полностью уверился в своей правоте, но и решил, что все несогласные - безмозглые болваны.
Лею это расстроило больше всего.
- Тогда что же ты видишь? - обычно ей приходилось изображать нетерпеливость, но сейчас она пришла сама собой. - Может, расскажешь мне?
- Расскажу, - Хэн опустил бинокль и ткнул в нижнюю часть планшета - Что тут делают киллики?
- Оглядываются на то, что вот-вот потеряют навсегда, - сказала Лея. - И Хаддор не хотел показывать их лица. Никто не знает, как на самом деле выглядят киллики, и он решил не выдумывать.
- Он так сказал?
- Ну, может, и не он, - ответила Лея, пытаясь вспомнить, кто из критиков сказал об этом. - Но это очевидно.
- А мне нет, - возразил Хэн. - Они не оборачиваются, а поворачиваются. Посмотри, их тела разворачиваются.
- Это планшет. С чего ты так уверен...
- Я-то, может, и не так уверен, но ты - ты видела эту картину каждое утро.. . сколько лет? И ты мне говоришь, что не можешь прикрыть глаза и вспомнить, поворачивались ли их тела?
Лее даже не надо было закрывать глаза. Они поворачивались - немного, и только старейшины. Но они поворачивались. Большинство критиков считали это неважной мелочью и приписывали это проблемам с почвой для растительности.
- Если ты и прав, это не значит, что они поворачиваются, - сказала Лея. - Они насекомые. Ты не знаешь их анатомию.
- И Хаддор не знал. Он мог бы нарисовать - то есть создать - их как угодно. И он сделал их тела поворачивающимися. Поворачивающимися к буре.
- И что?
- Они знают, что буря надвигается, и они поворачиваются к ней лицом, - сказал Хэн. - Хаддор не пытается кого-то там предупредить о расплате за то, что сдаешься перед тьмой. Он хочет показать, как ее встретить. Повернуться к ней лицом.
Лея смолкла, пытаясь что-нибудь возразить, и потом поняла, что это бесполезно. Они спорили о толковании - а Хаддор первым бы сказал, что толкование - это дело зрителя.
- Думаю, Хаддор не любил критиков, - сказал Хэн, у него была коронная победная улыбка через все лицо, которую Лея обожала, - когда это не касалось споров с ней самой. - Так ведь?
- Не очень любил, - Лея не стала отрицать известный факт. - Но не обязательно же все должны быть не правы, чтобы ты был прав. Картина может иметь несколько смыслов...
- Да ну? - улыбка Хэна стала еще задорней. - Так ты признала... я прав?
- Какой же ты заносчивый... - Лея уловила игривые нотки в голосе Хэна и запнулась.
Он не пытался возражать ей, просто настаивал на том, что его версия тоже имеет право на жизнь. За это она его и любила. Почти всегда.
- Ну да, я так сказала. Только что.
- То, что ты видишь, зависит от того, как ты смотришь на вещи, - Хэн обнял ее и притянул к себе. - На многие-многие вещи.
Лея поддалась, но она уже поняла, куда клонит Хэн. Он уже говорил не о "Закате Киллика". И не о ситуации с ДИшками над оазисом Он опять начал про будущее.
- Хэн?
- Да?
- Разве не надо следить за имперцами? Хэн убрал руку и посерьезнел.
- Надо поговорить, Лея. Не одна ты должна решать.
- Нет? Надеюсь, ты будешь доволен приемным ребенком, - Лея пожалела о колкости.
Она-то была уверена, что любила бы приемных детей как своих, без всяких страхов. Но когда она решила извиниться, Хэн уже поднялся с земли.
- Хэн, мы еще поговорим. Но, пожалуйста, не сейчас, Не здесь. Завтра все может...
- Что? - В глазах Хэна отразилась луна, и они вспыхнули серебристым светом. - Что случится завтра?
- Ничего, - Лея отвернулась. - Я не позволю этому случиться.
- Да? А если оно все равно случится? Ты не должна бояться встретить это лицом к лицу, Лея. Вот что пытался сказать Хаддор. - Хэн отдал ей бинокль; - Следи за оазисом. Я пойду разберусь с передатчиком
Лея вернулась к наблюдению. Она была так расстроена, что совсем не следила за происходящим. Они больше только раздражались от этих разговоров, но Хэн был прав - им надо было поговорить. К сожалению, ее чувства к Анакину Скайуокеру были слишком смешаны, чтобы разговаривать сейчас о детях. Да и не время было отвлекаться на эти разговоры. Это было даже опасно.
Она убрала бинокль, включила дневник и, вернувшись к наблюдению, запустила следующую запись. Лея и Хэн провели ночь, слушая о том, как мать Анакина мечтала о его судьбе и рассказывала о трудной, но счастливой жизни на ферме. Лея знала, что она сумеет слушать запись, не отвлекаясь от оазиса.
21:45:24
Оуэн застал меня, когда я отмечала твой день рожденья на песчаной берме. двадцать лет - тебе и Оуэну! У Оуэна есть отличная подруга, Беру Уайтсан. Они мне пока не говорят, но, полагаю, подумывают о свадьбе. Глядя на то, как растет Оуэн, я всегда думаю о тебе. Счастлив ли ты? Стал ли ты рыцарем-джедаем? Узнала бы я тебя, если бы увидела?
Я волнуюсь - волнуюсь и люблю тебя. Очень люблю, Ани. Надеюсь, ты помнишь об этом - и о том, как я тобой горжусь. Всегда.
На следующий день Шми рассказала, что они слышали бант на равнине. На сердце у Леи стало неспокойно, когда в записях стало проскальзывать все больше беспокойства по поводу тускенских разбойников, рассказов о следах на границе. Клигг становился все мрачнее, Оуэн стал беспокойным, будто испуганным Шми сказала, что боится за безопасность Беру, которая приехала к ним на пару дней.
22:45:25
На равнине еще больше тускенов. Мы их не видим, но рев их бант слышно за километры. Оуэн и Клигг говорят, что мы будем в порядке, если не выходить ночью. Лучше бы они не говорили о том, что надо держать бластеры, при себе, даже внутри дома. Но еды для бант тут немного; тускены скоро уйдут. Клигг завтра поедет на ферму Аоррсов, чтобы собрать местных фермеров. Все будет в порядке, Анакин, я уверена.
Продолжаля смотреть на мерцающие звезды над оазисом, высматривая ионные выхлопы или что-то еще, что свидетельствовало бы о присутствии империей, Лея скомандовала запустить следующую запись.
Дневник молчал.
Думая, что опять повреждена память, Лея сказала:
- Пропустить запись.
Дневник по-прежнему молчал. Лея посмотрела на Него и увидела сообщение "КОНЕЦ ЗАПИСЕЙ".
Она выключила его и вернулась к наблюдению, хотя приходилось смаргивать слезы, чтобы видеть. Как журнал оказался там, где его нашла Аниа Дарклайтер, она не знала. Сотни возможностей. Может быть, когда тускены напали на Шми, она кинула его под испаритель, надеясь, что Клигг или Оуэн найдут его и отдадут сыну.
Но Лея знала, что дневник никогда не дошел до Анакина. Иначе его не нашли бы под испарителем. Она думала о том, не изменил бы он жизнь ее отца, если бы его передали ему, - и не оставался ли он там все это время только для того, чтобы изменить ее жизнь, жизнь Леи.
Лея почувствовала глубокое сожаление, подумав о Скайуокере. Сожалела ли она о том, что не знала его? Едва ли. Она ненавидела и боялась его, как Дарта Вейдера, и едва ли она хотела бы знать его лучше. Но усомнилась ли она в себе? Да, весьма... Она не могла не думать об Анакине Скайуокере, не усомнившись в половине тех решений, что она принимала в жизни за последние пять лет.
Но чувства были еще глубже. Сожаление - сожаление, которого она не понимала, - обрушилось на нее, как тяжелый защитный плащ. Почти физически ощутимое, изнуряющее, обессиливающее - такое глубокое сомнение, что она почувствовала себя полностью опустошенной и разбитой.
Лея смотрела в пустыню, отвернувшись от оазиса. Дюны еще купались в предрассветной тени, но луны уже заходили за горизонт, и Тату I осветила верхушки самых высоких песчаных холмов золотыми лучами. От этого вида на душе у Леи стало одиноко и невыносимо печально, и она поняла, откуда идут такие сильные чувства.
Оби-Ван Кеноби.
Лея чувствовала его незримое присутствие за своей спиной, думая о его неудачах, пока восходило первое солнце. Как ужасна, должно быть, была его ноша, как глубоко его отчаяние, что она могла ощутить его даже через девять лет после того, как он навсегда покинул это место. Стоял ли он тут каждое утро, повторяя имена джедаев и друзей, убитых мечом Дарта Вейдера? Вспоминал ли каждую беседу с Анакином Скайуокером, каждый урок, который он дал, терзая сам себя за те ошибки, которые он допустил, будучи учителем? Возможно, вполне возможно, подумала Лея.
Сидя там, где Оби-Ван стоял каждое утро, она ощущала, как он позволил сомнениям править его жизнью. Все эти годы он думал лишь о своем падшем ученике, позволил отчаянию затмить свой разум - как и Лея позволяла своим гневу и ненависти заслонять правду о ее отце.
Могло ли это быть смыслом того видения? Что ей надо простить отца для своего же блага? Что, если она позволит гневу править своей жизнью, она лишь повредит себе и Хэну?
Лея была так поглощена мыслями, что не услышала шагов Хэна по гравию, пока он не подошел совсем близко. Зная, что он очень педантично относится к вахте, Лея подняла бинокль и уставилась на оазис.
- Ты кого хотела обмануть? - немедленно произнес Хэн, подойдя.
- Прости, - Лея была так взволнована, что в голосе не слышалось ни капли сожаления. - Хэн, думаю, я поняла. Поняла, зачем мы приехали.
- Попозже расскажешь. Вставай. Нам пора ехать. Быстро.
Лея моментально вскочила;
- Империя?
- Хуже. - Хэн показал небольшой транзистор с длинной антенной, вроде того, что использовали в жучках: - Сквибы.
- Эти вомпы следовали за нами? Хэн кивнул:
- Пескоход поднимается по каньону.
- Уверен, что это они?
- Хират так думает, - сказал Хэн. - Может, придется ее оставить, если Чуи не сможет поймать ее. Она быстро бегает, даже со сломанной ногой.
Лея моментально остановилась. Хэн врезался в нее и выбил бинокль из рук.
- Да!
- Что? - Хэн поднял бинокль и взял Лею за руку. - Ховерскаут за камнями, пошли.
- Нам он не нужен, - Лея выдернула руку и побежала по ущелью вниз. - Пока не нужен.
- Эй! - крикнул Хэн, пускаясь вслед. - Ты куда?
- Заключить сделку, - отозвалась Лея. - Думаю, Татуин только что подарил нам профоггов!

Глава 22

Когда черный ящик краулера уже нельзя было разглядеть в песках, Тату I осветила просторы Западного Дюнного моря. Лея повернулась к Хэну, который лежал в багажнике ховерскаута и смотрел на небо в бинокль.
- Он уехал, - сказала Лея. Их группа была где-то в десяти километрах от жилища Оби-Вана, у въезда в темный каньон на краю моря. - Что видишь?
- За ним следит только один ДИ-истребителъ. - Хэн опустил бинокль и слез с ховерскаута. - Похоже, план сработал.
- Если Хират сдержит слово, - заметил Ц. - ЗПО, который сидел на переднем пассажирском месте. - Я бы лично никогда не поверил йаве.
Сидящий за рулем Чубакка насмешливо фыркнул.
- Нет, неправда! - сказал Ц-ЗПО. - Я не сомневался, что хозяйка Лея никогда не отдаст меня в качестве оплаты.
- Гордый дррид, - сказал Хэн. - Но он прав. Хират идет на большой риск. Она может решить, что он слишком велик для нее.
- Может быть, - сказал Слай; они с Грисом сидели сзади, работая над встроенными рациями в штурм-шлемах, которые отыскали в пещере. - Вы ее уже обманывали?
- Никого мы не обманывали! - сказала Лея. - Вы решили расторгнуть сделку в каньоне. Мы не должны были отдавать вам инициатор.
- Да, кстати, а как вы запустили реактор? - поинтересовался Хэн.
- Заряд барадиума из термального...
- Слай! - перебил Грис. - За это они не платили.
- Она свое дело сделает, - сказал Слай, немедленно вернувшись к разговору о Хират. - Мы потому и сказали, чтобы вы пообещали набор инструментов с "Сокола" вместо вашего дроида. "Куакскон-15" для йавы слишком ценная штука, чтобы не согласиться. Она рискнет, потому что надеется, что вы выберетесь и отдадите ей набор.
Из динамиков шлемофона в руках Гриса раздался металлический звон. Он повернул выключатель под подбородком шлема, кивнул и повернулся к Слаю.
- Дроид был прав, - Грис передал шлем Чубакке. - Они изменили модуляцию. Это код "Синий":
- Конечно, - сказал Ц-ЗПО. - В планшете было указано, что смена моды - стандартная процедура, если похищено имперское оборудование.
Слай тоже успешно переключил частоты в своем шлеме и отдал его.
- Мы очень доверяем вам, - сказал он Хэну.
- Тогда зачем рисковать ее жизнью? - Хэн указал на Эмалу, которая стояла подле Леи в темном плаще. В руках у нее была бластерный карабин - явно слишком большой и неудобный для сквиба, - а на спине рюкзак с водой, который весил чуть ли не половину ее собственного веса. - Нам компания не очень нужна.
- Я помогу вам найти оазис, - отозвалась Эмала. - Мы думаем лишь о цели.
Хотя Лея знала, что сквибы скорее защищают собственные интересы, чем заботятся о цели, она даже не пыталась спорить. Помимо возражений Хират, что просто вернуть пескоход - недостаточная компенсация за риск, на который она пошла, больше всего проблем было со сквибами. Они просто отказывались сотрудничать, если один из них не отправлялся вместе с Леей и Хэном в "оазис духа", несмотря на то что это сводит на нет все возможности замаскироваться под штурмовиков.
Лея взяла шлем и посмотрела на Эмалу.
- Надеюсь, ты не отстанешь, - сказала принцесса. - Без брони с охладительной системой тебе будет жарко.
- Потому она и идет, - сказал Грис - Она самая стойкая.
Эмала гордо навострила уши. Хэн покачал головой, взял шлем и похлопал Чубакку по предплечью.
- Смотри, ни во что не врежься. Когда полетишь на "Соколе", не поцарапай...
Чубакка закатил глаза и недовольно заворчал.
- Хэн, на этом корабле царапины еще с тех пор, как он сражался над первой "Звездой Смерти". - Лея повернулась к Чубакке: - Царапай его как хочешь. Может, тогда наконец он решит покрасить эту развалину.
Вуки усердно закивал и включил репульсоры, умчавшись вниз по каньону с Ц- ЗПО и двумя сквибами, помахав на прощанье. Лея знала, что вуки не любили долгих прощаний. Для них это означало, что они видятся в последний раз.
Хэн обнял Лею за плечо, глядя на то, как ховерскаут исчезает за углом.
- Ты думаешь, получится? - спросил он.
- Не знаю, - повернулась к нему Лея. - У тебя есть идея получше? Хэн улыбнулся.
- Ага, - он обнял ее и прижал к себе, стукнув броней, а потом наклонился к лицу. - Вот.
Эмала застонала.
Лея проигнорировала ее и поцеловала Хэна, пока сердце не начало бешено скакать. Потом поцеловала еще раз. Не потому, что в последний раз, а потому, что они вместе идут на задание. Наконец она отодвинулась и улыбнулась Хэну:
- Время для марш-броска, солдат.
Лея и Хэн одели шлемы и направились к оазису. Эмала шла в километре позади, чтобы следить за тылом и не попасться на глаза в случае чего. Они двигались осторожно, в тени у подножия скал, чтобы не выходить на солнце и не попадаться на глаза часовым - имперцам и тускенам.
Несмотря на охладительную систему в броне, они медленно и тяжело брели. На пескоходе Хэн собрал из частей брони костюм почти по размеру, но Лее пришлось подкладывать свою броню шерстью томуона. И даже после этого налокотники и набедренники были ей длинноваты, и ей приходилось каждый раз делать усилие, чтобы шагнуть. За четыре часа они прошли всего четыре километра, и когда они наконец забрались в небольшое углубление в стене каньона, Леа была утомлена, а тело ломило.
Да и не везло им жутко. Хорошо, если Китстер Банайи еще жив, что маловероятно. А если они не добудут "Закат Киллика" вовремя, чтобы успеть связаться с Мон Мотмой, сотни аскайанских боевиков испытают куда больше боли, чем может причинить имперский дроид-следователь. Когда они забрались в большое углубление в стене каньона, Лея была утомлена тело ломило. Эмала подошла к ним через пару минут, двигаясь бесшумно в сливающемся со скалами плаще. Она чуть не прошла мимо, когда Лея наконец заметила ее и помахала рукой. Она измучилась чуть ли не больше Леи и с усталым вздохом уселась в тени. Ее рюкзак с водой был пуст на три четверти.
- Как себя чувствуешь? - спросила Лея.
- Я же добралась сюда, так? Не думайте, что сможете меня бросить
- Эй, полегче, - сказал Хэн. - Мы думаем только о ваших интересах.

Предыдущая страница 18 Следующая страница


19 Трой Деннинг

Эмала бросила на него приторный взгляд:
- Не думай, что я на это куплюсь. Я вас, людей, знаю.
- Тебе не надо отдохнуть? - спросила Лея. - Чуй и остальные уже на границе соляных равнин. Они не могут покинуть каньоны, пока мы не дадим сигнал.
Эмала прильнула ртом к трубочке с водой, протянутой из-за спины, поднялась и подняла винтовку.
- Я прикрою.
Лея одела шлем, потом сняла с пояса рацию и посмотрела на Хэна. Они боялись, что любой сигнал с их комлинка будет немедленно замечен прослушивающими, и потому решили использовать найденные рации штурмовиков. Если повезет, имперцы даже не заметят дополнительные сигналы в собственной коммуникационной сети.
- Чубба! - Эмала подскочила и нажала на переключатель. - Вы нажмите и посмотрите, что будет.
Немедленно ответил двойным щелчком Чубакка.
Хэн и Лея проползли по расселине, пока не вышли на место, откуда было видно небо над Морем Дюн. Хэн поднял бинокль и присел, чтобы наблюдать. Прошла минута. .. две... Лея подумала, решила ли Хират вообще рисковать.
Хэн наконец сказал:
- Они купились.
Он передал бинокль, и Лея увидела дюжину ДИ-шек - целую эскадрилью - над Дюнным морем. Она включила увеличение, но увидела лишь единицу, за которой менялись два столбика цифр.
- Сто километров! Не может быть!
- Сто пятьдесят, по-моему, - сказал Хэн. - Хират, похоже, едва не сжигает свой реактор. Ей очень нужен этот К-15.
- Она его заслужила.
Лея вернула бинокль и вновь щелкнула кнопкой рации. На этот раз Чубакка не ответил - они пытались держать связь, привлекая как можно меньше внимания. Но Лея знала, что он уже повел ховерскаут через последние сто метров, что отделяли его от Великой Месы, направляясь к укрытию "Сокола". Если ему удастся встроиться в общее движение флаеров между Мос Эспа и Мос Айсли, он сможет добраться до "Сокола" примерно за час. Вернется сюда на "Соколе", если он все еще был на месте, можно минуты за три, не больше.
Далеко в небе блеснули синие полосы. - Они стреляют, - сказал Хэн.
- По Хират? - спросила Эмала-
- Не уверен, - отозвался Хэн.
- Предупредительные выстрелы, - Лея вспомнила приказы имперцев. - Командование "Химеры" хочет захватить нас живыми. Более того, они хотят знать, где мы. Они не рискуют стрелять по реактору пескохода, потому что вся машина может взлететь на воздух.
Они подождали еще две минуты в полном молчании, ожидая услышать по шлемофону какие-то приказы офицеров или вопросы солдат, которые бы дали им понять, как "Химера" отреагировала на их отвлекающий маневр. Обычно имперцы переговаривались. Но эти две роты демонстрировали дисциплину, невиданную для имперских сил с тех пор, как погиб Император. Лея не услышала ничего, что дало бы ей хоть какой-то намек на то, удался ли их план.
- Проклятье! По-хорошему не вышло, придется по-плохому. Они, должно быть, уже отправили еще одну роту с орбиты.
Лея кивнула.
- Нам следовало подумать о том, что у них есть резервы наготове. Эти имперцы - они не такие, как раньше. Они лучше.
Они убрали бинокли и вновь направились к оазису. Лея и Хэн двигались переходами в полсотни метров с Эмалой, чтобы прикрывать друг друга и смотреть за имперцами. Метров через двести они услышали топот ревущих бант и отошли в Юндландские пустоши. Идти по границе Дюнного моря - самый скрытный и быстрый путь в оазис, но и самый очевидный.
Через тридцать метров пути по ущелью они обнаружили тела двух штурмовиков, лежащих на склоне с выбитым из рук оружием. Их доспехи были окровавлены. У одного была дыра от пули в визоре шлема, второго застрелили в шею.
- Похоже, у нас не самые удачные костюмы, - голос Хэна, пропущенный через динамики, ничем не отличался от голоса обычного штурмовика, каких Лея понаслышалась в своей жизни. - Мы на это рассчитывали?
- Не-а, - сказала Лея. - Снайпера видишь? Хэн посмотрел на противоположный склон и покачал головой.
- Нет, но мест, где он мог бы спрятаться, полно.
- Возможно, он ушел дальше, - предположила Лея.
- Возможно, - кивнул Хэн, - Но все-таки лучше прикрой меня.
Хэн кинулся через зону обстрела с бластерной винтовкой наготове и упал за двумя валунами с другой стороны. Лея пробежала следом и, обернувшись, увидела, как Эмала терлась щекой о шлемы мертвых солдат. Закончив процедуру, она сняла их ремни и нацепила себе на плечи, а потом присоединилась к Соло. Заметив их пристальные взгляды, она сказала:
- Мне надо было увериться, что они мертвы. Они могли ведь приготовить засаду для вас.
Хэн покачал головой и начал подниматься под склоном - но остановился, услышав гул мощных репульсоров, отдающийся эхом от стен каньона. Лея утянула его назад за валуны и осторожно выглянула. По ущелью двигалась пыльная завеса. Через миг из-за скал вылетел имперский штурмовой челнок, пролетел в паре метров ад их головой и исчез в поворотах каньона.
- Вот это мне уже нравится, - сказала Лея. Она представляла себе конец розыгрыша на пескоходе Хират. Рота штурмовиков спускается на крышу машины с челнока, прорезает крышу и обнаруживает окинутый мостик. Они начинают поиски. Кто-то находит брошенный имперский ховерскаут на нижней грузовой палубе. Его голокарта повреждена, а передатчик, который привлек их внимание, просто замкнут. Кто-то находит Хират, запертую в шкафу. Она рада, что захватчики сбежали с пескохода, и благодарит имперцев за спасение, а потом обнаруживает, что похитители угнали новенькие гравициклы. Офицер нарушает радиомолчание, чтобы доложить, что повстанцы уходят через Море Дюн на гравициклах. - Лея удовлетворенно кивнула;
- Купились.
- Может быть, - пробормотал Хэн. - А может, этот челнок просто должен поднять... Хэна перебил голос в шлемофоне:
- Первая рота, свяжитесь с челноком. Он вас подберет. Вторая рота, выйти на позиции и продолжайте сидеть в засаде.
- Продолжать? В одиночку? - раздался недовольный голос. - Я потерял половину роты...
В рации раздался глубокий голос:
- Вы оспариваете приказ, капитан? Голос капитана немедленно стал послушнее некуда.
- Н-нет, сэр. Просто прошу уточнить.
- А, уточнить, - произнес голос. - Вы должны выйти на позиции и продолжать сидеть в засаде в Море Дюн и в каньонах. Потери, которые вы понесете, не имеют значения, пока у вас хватает сил, чтобы поймать повстанцев. Когда я решу, что пришло время захватить картину, я вышлю подкрепление. Приказ ясен?
- Д-да, сэр.
- Отлично, капитан. Всем подразделениям сохранять радиомолчание. Приоритет - "желтый". Лея повернулась к Хэну:
- Ну почему ты постоянно сомневаешься?
- А я, может, непонятливый.
Оставив Эмалу за валунами, Лея и Хэн взобрались до гребня холма по пыльному склону и подползли под наклоненный камень, где их было не так легко заметить. Хэн стал на четвереньки и заполз под камень, который прикрыл его почти со всех сторон. Лея прикрывала его издали, пока он не вылез с другой стороны. Он помахал ей рукой, и Лея направилась было за ним, подталкивая винтовку перед собой. Внезапно за спиной Хэна возник тускенский разбойник, занося гадерффай.
Лея схватила винтовку и тут же увидела тень рядом с собой. Хэн поднял винтовку, но тускен уже был над ним, опуская жезл.
- Хэн! Сзади!
Грудь тускена разорвал взрыв, и пошел дым. Над головой Леи пролетел выстрел. Кто-то за ее спиной сдавленно вскрикнул. Тень исчезла. Она обернулась. Пролетел еще один заряд, убив кого-то с другой стороны. На этот раз Лея не оборачивалась. Она побежала, перепрыгнув через Хэна в конце пути,
Никто не ударил ее гадерффаем по пути, и она поднялась на ноги, высунув голову из-за нависающего камня с винтовкой наготове.
Там были только три тускена, распластавшиеся на камне. Двое были неподвижны - мертвы - один тянулся за своим боевым жезлом и мычал что-то неразборчивое. Хэн пристрелил его через плечо Леи. - Не будешь подкрадываться к моей жене. - Лея смотрела на убитых воинов пару секунд, пытаясь унять дрожь, и повернулась к Хэну.
- Кто нас только что спас? Ландо, что ли, прилетел?
- Сомневаюсь. - Хэн повернулся и указал на ближайшую скалу, метрах в двухста: - Стреляли оттуда.
Из-за камней выглянул штурмовик со снайперской винтовкой и помахал рукой. Хэн помахал ему в ответ, и из-за камней появился второй штурмовик, с оранжевым наплечником командира отделения. Он подозвал их жестом. Лея кивнула ему и помогла Хэну оттащить трех мертвых тускенов. Потом, изобразив, что поднимает отлетевший гадерффай, Лея повернулась, чтобы предупредить Эмалу.
Сквиба не было видно.
- Снайпер, - сказала Лея в воздух. - Поберегись.
- От меня не так просто избавиться, - сказал ближайший валун. - Я знаю, что ты замышляешь. Понимая, что спорить бессмысленно, Лея обернусь и пошла за Хэном к командиру отделения. Они старались не светиться перед тускенами, которые могли рываться за камнями, но уже не прятались. Десяток штурмовиков таким же тихим шагом направлялся по ущелью к Морю Дюн. Попытка скрыться сейчас только привлечет внимание.
- Наш план? - спросила Лея. - Подходим и стреляем?
- Если придется, - ответил он. - Но давай-ка сначала попробуем кое-что другое. У тебя еще есть блокнот из ховерскаута?
Лея повернулась к Хэну спиной, чтобы тот смог достать его из рюкзака. Они поднялись по склону - пройдя мимо еще двух тел штурмовиков - и подошли к командиру отряда, который прятался в естественном бруствере из песчаника.
Осмотрев Лею, он был удивлен плохо сидящей броней.
- Служебные номера?
- Он обучается тактике, - сказал Хэн, указывая на Лею. - Я - его тренер.
Командир отделения смотрел на Лею.
- У учебного персонала что, нет служебных номеров?
- Я из командования. Не из учебного персонала. - Лея смотрела в линзы штурмовика молча, словно уже ответила на его вопрос.
Тогда он обратился к Хэну:
- А твой?
- Не отвечать, солдат, - Лея забрала планшет у Хэна и дала ему винтовку. - Он под моим командованием, вы понимаете.
Командир отделения, совершенно очевидно не понимал и не сводил глаз с Хэна.
Хэн развел руками.
Командир повернулся к Лее:
- Агрессивный у вас настрой, молодой человек.
- Ваше следование протоколу будет отмечено, - сказала Лея, не обращая внимания на его слова. - Я лично запишу его. Ваш служебный номер?
- СТ-347, - штурмовик произнес номер почти авоматически. - Сэр.
- Спасибо, - Лея изобразила, что заносит номер в планшет. - Мы были с первой ротой до передислокации. Теперь мы работаем с вами. Нам нужно место для аблюдения за лагерем тускенов, чем ближе, тем лучше.
- Сэр?
- Нам не нужны помощники, - сказала Лея. - секретные наблюдения.
- Можете занять его место, - СТ-347 указал пальцем на снайпера. - Просматривается вся зона, и пока у нас есть пара электро...
- Чем ближе к месту действия, тем лучше, - повториа Лея с нажимом. - Нам нужно быть на месте прежде, чем первая рота передислоцируется.
- Ближе? - Он показал на планшет. - Тогда лучше берите это. И голову не поднимайте - тускены любят стрелять по нашим линзам.
Когда они были готовы, СТ-347 отвел их на гребень холма. Последние несколько метров они проползли, и с края гребня стал виден лагерь тускенов. Лея была удивлена тем, что он был довольно далеко, в песках. Пятнышко скалистой почвы у подножия большой дюны. Невооруженным взглядом она разглядела лишь тучные тела бант и маленькие хижины тускенов.
- Ближе всего с той дюны, - сказал штурмовик. - Но если вы были с первой ротой, вы должны были только что там быть.
- Отсюда эти холмы кажутся намного ближе. - Лея повернулась к Хэну: - Я говорил тебе проверить дистанцию, солдат.
СТ-347 посмотрел на Хэна из-за спины Леи, понимающе глядя на солдата, который попал под раздачу офицера. Потом он посмотрел на склон под их ногами и приказал двум проходящим штурмовикам остановиться.
- Вас проведут 789 и 636, сэр. Они позаботятся о вашей сохранности.
- Вы очень помогли, СТ-347. - Лея отвернулась от склона и посмотрела на Хэна. - Похоже, мне дали не очень-то способного помощника.
Спускаясь к своему эскорту, Лея услышала, как СТ-347 спросил Хэна;
- Что это за мальчишка? Племянник Пеллаэона?
- Хуже, - отозвался Хэн так же тихо. - Сынуля Квентона. Прямиком из академии. Он не слишком-то распространяется об этом. Сам видишь почему.
- Да, повезло тебе, братишка, - кивнул СТ-347. - Удачи. Надеюсь, ты сможешь его не потерять.
Через сорок минут Хэн и Лея крались к гребню дюны. Солнца безжалостно жгли с неба, и даже несмотря на максимальную мощность охладителя, Лея чувствовала, словно ползет по мангалу.
Она повернулась к Хэну:
- Ты как?
- Не беспокойся за меня. Эмалу видела? '
- Нет, - сказала Лея. - И я не волнуюсь. Говорила я ей, что так и будет.
- Ну конечно.
- Что?
- Конечно, не волнуешься.
Они добрались до вершины и уставились вниз со стороны, где был крутой склон дюны. Внизу, метров двести от них, стояло триста хижин из шкур банты. Они стояли между скалами у ближнего края небольшого оазиса. С другой стороны лагеря стояла не временная палатка, а настоящая хижина, покрытая шкурою банты, но построенная на каркасе из костей. Рядом с ней, под возвышающимся ребром банты, лежала груда каких-то белых палок. Лее подумалось, что это не совсем палки.
Лея подняла бинокль и посмотрела на хижину возле арки из ребра банты. Стены хижины были врыты глубоко в песок, а дверь была закрыта простенькой перекладиной из кости банты.
- Посмотри на хижину возле груды костей, - сказал Хэн.
- Уже, - сухо отозвалась Лея. - Это тюрьма. Лея поняла бы это даже без перекладины. От взгляда на хижину у нее бежали мурашки по коже. Это было место пыток и смерти, место, где отчаяние и боль так пронизали Силу, что Лея чувствовала это даже с вершины дюны. У нее заболело плечо и все старые раны - особенно те, что нанес дроид-следователь в камере на Звезде Смерти.
Лея опустила бинокль и отвернулась.
- Весело будет.
- Весело? - сказал. Хэн. - Ты не перегрелась? Может, тебе вентилятор подкрутить?
- Не надо, - сказала Лея. - Я чувствую, что там происходит.
- Опять Сила? - Хэн был явно недоволен, даже голосовой аппарат этого не скрыл. - Ты знаешь, что там происходило? Или будет происходить?
Лея пожала плечами:
- Не знаю. Я чувствую призрачную боль.
- Отлично... как будто настоящей боли тебе мало, - Хэн повернулся к оазису. - Может, это Китстер. Он там, наверное, если еще жив.
Лея представила лицо Китстера и заставила себя взглянуть на хижину. Боль не усилилась, но оазис стал казаться более знакомым, как Мос Эспа после отъезда из лавки Уотто... как дом Шми, где скрывалась Лея.
Внутри у нее похолодело. Через пару секунд она ощутила приглушенное временем одиночество и отчаяние от хижины, и бинокль выпал у нее из рук. Она беспомощно смотрела, как он падает вниз по склону и исчезает, заваленный песком.
- Лея! - прошипел Хэн. Он повертел головой, оглядев гребень дюны. - Что случилось? Похоже, капитан увидел, как ты уронила бинокль!
- Они держали ее здесь, - сказала Лея, все еще не отрйдя от шока. - Здесь пытали Шми Скайуокер.

Глава 23

Чубакка и сквибы ехали в Мое Эспу окольными путями - сперва пришлось объехать высотки Моспика, чтобы не попасться на глаза группе ховерскаутов, летящих по пустыне к югу от города, потом пришлось промчаться через Каньон-арку, чтобы сбросить хвост, который они подцепили на въезде в Лощину Зельрика. Ц-ЗПО, которому было поручено осматривать местность с биноклем, доложил, что видит непреодолимое препятствие. Имперский шагающий танк АТВ подходил закрыть пещеру, в которой был спрятан "Сокол". Чубакка добавил скорости. Та пещера, где был спрятан "Сокол", была не аркой, вроде той, где скрывался пескоход. Вход у нее был широкий, как глотка космического слизня, а внутри - два поворота, которые Чубакка с легкостью пролетел бы и вслепую. Пещера была укрыта очень надежно - она располагалась в ущелье, в конце бассейна Биды, и ее можно было заметить только с одного-единственного места на краю лощины. Из-за этого пещера стала излюбленным местом для встреч контрабандистов задолго до того, как хатты воцарились на Татуине.
- Ты меня не понял, - сказал Ц-ЗПО. - Я сказал, что танк перед нами.
Чубакка нетерпеливо рыкнул.
- Скоро тебе будет не наплевать, - резко ответил Ц-ЗПО. - Там два ховерскаута, они уже заняли позиции.
Чубакка повернулся, чтобы приказать сквибам сесть за пушку, и обнаружил, что они уже залезли на сиденье. Грис взялся за гашетку, а Слай принялся разбирать гранаты и термальные детонаторы на поясах, которые он снял со штурмовиков.
Чубакка весело рыкнул.
- Нет, это не будет весело, - сказал Ц-ЗПО. - Вообще, я настаиваю, чтобы ты немедленно выпустил меня из машины.
Вуки проигнорировал его и продолжил полет по дну бассейна. Миражи растаяли, и он смог увидеть сверкающую линию, где земля уходила вниз, - обрыв ущелья, ведущего в пещеру. Затем вуки проревел предупреждение.
- Не понимаю, какой смысл держаться. Нас разнесут на-а-а-а...
Речь дроида перешла в крик - ховерскаут рухнул на пять метров вниз с края обрыва. Грис довольно усмехнулся и открыл огонь из пушки. Чубакка посмотрел вслед его залпам - шагающий танк стоял у входа в пещеру, приготовившись стрелять. Его "голова" - кабина - уже повернулась к ним. Два взвода штурмовиков спускались по канатам на землю из брюха танка. На флангах были два ховерскаута. Вход в пещеру был заблокирован.
Оба ховерскаута и танк открыли огонь, подняв такой шквал огня, что Чубакке пришлось ехать вслепую. Он пробурчал приказ.
Ц-ЗПО обернулся к Грису:
- Чубакка просит тебя отстрелить эти канаты...
- Понял! - Грис попытался прицелиться. - Ничего не вижу!
Чубакка тоже ничего не видел, но чувствовал, что приближается ко входу в пещеру. Дергая и мотая машину из стороны в сторону, словно пилот истребителя, он шел в самый центр. Ховерскаут вздрогнул - в него попали дважды из легкой пушки.
Очередь прекратилась, а перед Чубаккой возникла серая громада ноги АТВ. Он дернулся, чтобы избежать столкновения, проехал по штурмовикам и внезапно оказался прямо в темноте пещеры.
Он сбавил ход и принял влево, а затем услышал позади взрывы трех термальных детонаторов и еще пары гранат, брошенных под ноги "топтуну".
Металлические пальцы Ц-ЗПО забегали по панели управления.
- Должны же у этой машины быть фары! Чубакка оттолкнул руку дроида и принял чуть влево. Перед ними предстало брюхо "Сокола", подсвеченное двумя портативными бластерами. В полумраке отделение штурмовиков все еще пыталось развернуть станковый бластер. Грис развернул турель и избавил их от ненужной суеты навсегда.
После пары контрольных выстрелов, чтобы убедиться в отсутствии выживших, они объехали "Сокол" и остановились у грузового лифта. Чубакка выпрыгнул из сиденья водителя и побежал к трапу, рыча по дороге указания Ц-ЗПО.
- Зачем мне ждать? - заворчал дроид. - Слай мог бы посмотреть за машиной!
- Мог бы, но мне надо бежать к турели... Чубакка не слышал дальнейшего разговора. Он уже взбежал по трапу, думая о заданиях, которые придется выполнить, чтобы добраться до Хэна и Леи: разогреть цепи, опустить пулемет, включить реактор. Это все он за три минуты сделает. Может, еще придется разбираться с танком, если гранаты Слая его не завалили, - но для того на "Соколе" и были ударные ракеты, так ведь?
* * *

Лея продолжала смотреть на хижину с костяной перекладиной. Она не отвела от нее глаз с тех пор, как опустила бинокль. Ощущение боли и отчаяния прошло, но память об этом давила на нее все сильнее и сильнее. Там пытали ее бабушку - там, возможно, она умерла. И там Анакин Скайуокер нашел свою мать.
- Интересно, была ли она еще жива. - Лея вдруг поняла, что не озвучила ход своих мыслей до этого, и потому добавила для Хэна: - Тут Анакин нашел мою бабушку.
- Откуда ты знаешь? - Хэн смотрел не отрываясь - на потерянный бинокль. - Он что, оставил знак?
- Подумай. - Лея рассказала мужу о том, что сестра Беру знала о похищении Шми, и о том, как Анакин вернулся на Татуин и нашел ее тело. - Он нашел ее в этом поселке - в этой хижине.
- Так это Анакин - "злой дух"? - спросил Хэн. Лея вспомнила, что Хират рассказал об этом месте.
- Думаю, да. Изрубил на куски все племя.
- Не на ту женщину напали. - Хэн посмотрел на край оазиса, где банты собирались вокруг тихо урчащей самки. - Зачем было трогать мать джедая?
- Да ну?
Лея не чувствовала удовлетворения от того, что узнала, как жестоко была отомщена ее бабушка, - скорее наоборот. Она внезапно вспомнила о двух солнцах, палящих с неба, о жаре и безоблачном небе, сверкающем так что больно глазу, и внутри у нее стало пусто и противно.
- Вот здесь это и произошло, - сказала она. - Здесь он впервые поддался своему гневу.
- Он? - Хэн повернул голову в шлеме. - Твой отец.
Лея кивнула.
- Вполне его понимаю, - сказал Хэн.
- Это не оправдание, - голос Леи был резким. - он это прекрасно понимал.
- Ух ты, будто уоррт обозвал торга медлительным, - сказал Хэн. - Расслабься, может, этого и вовсе не произошло. Ты слишком уж доверяешь чувствам.
- Пока мое доверие оправдывалось, - возразила Лея. - Или ты забыл, что случилось бы, приди мы сюда сразу? Банты медленно шли через оазис к лагерю тускенов.
- Не забыл, - сказал Хэн. - А если он и убил их, зачем приносить в жертву новых пленников? Это ведь сделает злого духа еще злее.
- Я тебе что, тускен? - спросила Лея. - Откуда мне знать, зачем они приносят жертвы? Никто не знает, зачем песчаные люди делают то или это. Потому они и песчаные люди.
Позади них раздался голос штурмовика;
- Извините?
Лея и Хэн попытались развернуться и стукнулись шлемами. На склоне стоял штурмовик. Он покачал головой, словно не мог поверить в такую неуклюжесть. В одной руке он держал винтовку, а в другой - бинокль.
- Служебный номер? - спросила Лея, решив, что лучше перейти в наступление и сбить штурмовика с толку. - Почему подглядываешь?
- СТ-297, - ответил штурмовик. - Прошу прощения, если вмешиваюсь в секретный разговор.
Заметив уверенное поведение СТ-297, Лея решила быть повежливей.
- Извинения приняты. Что вам надо?
- Я заметил, что вы уронили бинокль. - Он поднял свой. - Я думал, вы могли бы позаимствовать мой.
- Очень полезная мысль, - Лея кивнула Хэну на склон. - Я запомню.
- Спасибо. Я уважаю капитана Квентона, - СТ-297, по-видимому офицер, передал бинокль Хэну, но не отвел глаз от Леи. - Вам еще что-нибудь нужно?
Лея притворилась, что думает, потом покачала головой.
- Вы очень помогли нам, капитан. СТ-297 слегка кивнул и сказал:
- Мой номер СТ-297. А ваш, прошу прощения? Лея выругалась. Только вызвала лишние подозрения.
Хэн быстро разобрался с ситуацией. Он подошел к штурмовику:
- Вам не нужно знать его. Это приказ.
- Это все, летенант, - сказала Лея. - Я прослежу, чтобы мой отец... э-э... капитан Квентон услышал о вашей эффективности.
СТ-297 словно стал на пару сантиметров выше.
- Что ж, тогда я оставлю вас. Наблюдайте.
Лея посмотрела ему вслед и взяла у Хэна бинокль..
- С такими лизоблюдами Империя обречена.
- Вот и хорошо. Нам не помешает любая помощь. - Хэн посмотрел в направлении Мос Эспа и проверил хронометр. - Что они так долго? Чубакка уже должен был выйти на связь.
Лея думала о том же, но старалась не зацикливаться на негативных вариантах. Было множество причин - Лея могла лишь верить в то, что Чубакка найдет способ справиться с любой проблемой. Она пожала плечами:
- Может, в пробку попал.
Взяв пару биноклей, Лея опять посмотрела на хижину. Теперь, когда шок от воздействия Силы прошел, она увидела, что кости банты заляпаны чем-то темным. Два ремня из сыромятной кожи свисали с костей примерно на расстоянии вытянутых человеческих рук, не оставляя сомнения в ужасном предназначении этой конструкции.
В трех метрах от алтаря лежала груда выгоревших от солнца костей и черепов. Большинство были человеческими - расколотые в тех местах, где разрубали тело, Лея с облегчением увидела, что на костях нет человеческой плоти. Банаи, возможно, еще жив.
Принцесса отвела взгляд. Хотя она была в ужасе от страданий Шми, ей было страшно смотреть на происшедшее там, на призрачное колесо убийств, которое пустил в ход ее отец. В этой куче было около ста черепов. А может, двести или триста. За жизнь матери Анакин отнял жизни десятков тускенов. На это тускены ответили новыми убийствами. Смерть, которую он посеял в тот день, продолжалась и по сей день, забирая жизни сотен людей, и Лея не видела этому конца.
- Он должен был это понимать. - Лея дала бинокль Хэну. - Он был джедаем
- Он был ребенком, у которого убили мать. - Хэн поднял бинокль, но глядел на бант, а не на кости. - Он выместил гнев на тех, кто это сделал. Я мог бы поступить точно так же.
- Это не оправдывает - начала Лея.
- И не превращает меня в ужасного Сита, - резко перебил Хэн. - То, что он сделал, - не какое-то сверхзлодеяние, а вполне человеческая реакция. Он стал Дартом Вейдером и сотворил много злых дел, но он же и убил Императора.
- Ты хочешь, чтобы я его простила? - недоверчиво сказала Лея. - После того как он заморозил тебя в карбоните?
- Я говорю, что без него Палпатин все еще был бы Императором.
- Ты говоришь, что Дарт Вейдер спас Галактику?
- Ну, Анакин Скайуокер, какая разница? Подумай сама, если бы он был хорошим парнем, смог бы он подобраться так близко к Палпатину? - Хэн продолжал смотреть на бант через бинокль. - Может, это и была его судьба... спасти Галактику, как хотела его мать. Может, не совсем так, как она думала... но он ее спас
- Хэн, - Лея чувствовала, словно ее мир опять перевернули с ног на голову. - Хэн, иногда ты просто поражаешь меня.
- Только иногда? - Хэн передал ей бинокль. - У нас еще есть дело. Посмотри на бант и скажи, что ты видишь.
Лея навела резкость и увидела небольшую темную тушку, ползущую по земле.

Предыдущая страница 19 Следующая страница


Дух Татуина 20

- Вомпа-песчанка?
- Ага, по кличке Эмала. - Хэн взял бинокль и начал отвинчивать пластину, под которой был вход для подзарядки. Лея увидела длинный ряд штурмовиков, ползущих к ним по дюне.
- За мной тоже? - спросила она.
Хэн кивнул и достал из входа небольшой транзистор. Ей не нужно было объяснять, что это за проводки на ранце. Она навидалась жучков, чтобы узнать антенну передатчика.
- А Летенант-то оказался поумнее, чем мы думали, - Хэн швырнул жучок через край насыпи и спросил: - Ты как, хочешь сдаваться или прорваться?
Штурмовики за спиной Хэна подняли бластеры и побежали. Лея посмотрела в оазис, где банты осторожно входили в лагерь тускенов.
- У меня есть идея получше. За мной! - Лея подхватила бластер под мышку, сорвала портативную рацию с ремня и, прыгнув на склон дюны, поехала вниз. - Чуи нам нужен транспорт. Быстро!

Глава 24

Хэн не видел, как тускены открыли огонь. Он уже был на полпути вниз, скатываясь по крутому склону с поднятыми ногами, чтобы не потерять Лею из вида. Под ним шуршал осыпающийся песок.
В рации его шлема раздался голос СТ-297:
- Самозванцев брать живьем! Огонь по тускенам. Повторяю, только по тускенам! Прикрыть повстанцев от огня туземцев!
Позади Хэна выстрелили очередью из бластера. Выстрелы пролетели над его головой и разнесли хижины тускенов, превратив их в пепелище. Банты взвыли и начали сбиваться в группу. Лагерю песчаных людей пришел конец.
Лея повернулась к Хэну:
- Тускены стреляют в нас?
- Не знаю. Еще не видел. -
Лея зацепилась ногой и покатилась, выпустив бластер из рук. Хэн поймал его и с испугом увидел, что она продолжает катиться по дюне такими дикими зигзагами, что даже тускену в них не попасть.
Не желая оставаться позади, Хэн поднял оба бластера к груди, прижал подбородок и опустил ноги.
На такой скорости ощущение было, как будто им выстрелили из торпедного аппарата. Он взлетел в воздух, перевернулся... и мир вокруг превратился в калейдоскоп из песка, синевы неба и вспышек бластеров.
Падая, он расслышал несколько голосов внутри своего шлема, которые требовали доклада о случившемся.
- В них попали? - кричал Летенант.
- Почему нарушаете радиомолчание? - спрашивал кто-то еще.
В этот момент Хэн пролетел через заросли кустарника и врезался в валун. Попытавшись сесть, он снова упал - что-то оглушительно стукнуло по шлему. Где-то позади него зашипел бластер, а потом тяжелое тело упало на грудь.
- СТ-297, доложите, что происходит! - сказал голос в ухо Хэну.
- Повстанцы, - ответил Летенант. - Мы их видим. Они бегут в лагерь тускенов.
- Что? - на этот раз другой голос - тот самый который наказал капитана первой роты за то, что тот оспаривал приказы. - Повторите.
- Они бегут в лагерь тускенов, сэр. Мы преследуем их, но наши силы ограничены.
- Преследуете, Летенант? Переключите бластеры в парализующий режим. Остановите их.
На секунду воцарилось молчание.
- Невозможно парализовать их, сэр, - сказал наконец Летенант. - На них похищенная броня.
- Да, самозванцы... - пробормотал голос.
- Мои снайперы держат их на мушке.
- Превосходно. Возможно, они сейчас прослушивают нашу частоту?
- Да, э-э-э - весьма вероятно.
- Действительно, весьма. Всем частям разработать способ закрытых переговоров до дальнейших приказов. И еще, Летенант...
- Сэр?
- Почему я не говорю с капитаном первой роты?
- Тускены, сэр.
- Да, разумеется. Продолжайте, Летенант. Подкрепление на пути, - сказал голос и задумчиво добавил: - Интересно.
- Хэн!
Хэну потребовался лишь миг чтобы понять - голос идет не из шлема. Он перевернулся и уставился прямо в защитные очки тускенского разбойника, который лежал на нем. Первый разбойник, которого он увидел за все время в оазисе.
- Лея?
Пара бронированых перчаток схватила тело тускена за шиворот и отшвырнула в сторону, затем Лея взяла у Хэна свой бластер.
- У нас еще много дел.
Голова все еще раскалывалась от удара по шлему. Хэн поднялся на ноги и последовал за Леей в оазис. Он был куда больше, чем казался сверху, метров двадцать в ширину и сто в длину. Они зашли со стороны дюны, по которой уже наполовину спустились штурмовики. Лея повернулась и побежала к главной хижине, поливая лагерь тускенов заградительным огнем. Хэн отстреливался от штурмовиков.
- Лея, ты хоть знаешь, куда мы бежим?
- Конечно, - сказала Лея. - Если ты тускен и у те6я картина, которая стоит пятнадцать миллионов кредиток, куда ты ее спрячешь? - Ты же только что говорила, что никто не знает, почему песчаные люди делают то или это.
- Да, говорила, - сказала Лея. - Хочешь пойти другим путем?
Хэн посмотрел на ревущих бант через плечо. Из-за кустов и клубов пыли было ничего не разглядеть, но он был уверен, что сейчас никто не захочет оказаться в лагере тускенов.
- Нет, не хочу.
Тускены начали догонять их, когда они уже достиг края оазиса. Хэн их не видел; он просто грохнулся на землю от выстрела из винтовки. Лея тоже получила удар в ногу. Они перекатились и начали стрелять в направлении, откуда прилетели выстрелы.
- Ты в порядке? - крикнул ей Хэн. -
- Синяк будет здоровый, - отозвалась Лея.
- Но ты в порядке?
- Думаю, да, - сказала она, - Эта броня неплохо защищает.
- Ага, пока кто-нибудь не выстрелит из бластера. Позади них раздалась очередь. Заряды пролетели над головами и испепелили редкий кустарник, за которым прятались тускены.
- Молодец, накаркал! - воскликнула Лея. Несколько тускенов взревели - песчаные люди не кричали, когда умирали, - и винтовки перестали стрелять. Хэн и Лея присели и принялись стрелять по склону. Хэн смог снять двух штурмовиков, которые были уже метрах в трех от них. Остальные кинулись в укрытие. Он чувствовал себя виноватым в том, что убил людей, которые только что спасли ему жизнь, но это был вообще на редкость странный бой. Кроме того, в плен им попадать нельзя - только не Соло. Он подскочил на ноги, продолжая стрелять по имперцам, схватил Лею за руку и пробежал последние несколько метров до хижины.
- Давай за картиной, я прикрою.
Он забежал за скелет банты и принялся палить в империев, которые продолжали стрелять в тускенов. А те продолжали высовываться, чтобы хотя бы навскидку выстрелить в Соло.
Из хижины раздался хрип.
- Кто там? Что происходит?
- Китстер? - Лея подошла ко входу и попыталась поднять костяную перекладину. - Китстер Банаи? Вы еще живы?
- Я... думаю, да.
Лея начала открывать дверь, но в этот момент удар пули из древней винтовки отшвырнул ее от хижины. Раздался треск. Лея выругалась. Перекатившись позади Хэна, она опять подошла к двери.
- Больно-то как! - сказала она и крикнула через ткань палатки: - Китстер, это Лея Органа Соло. Ка...
- Лея Органа Соло? - он стал немного внятнее говорить, но ему было больно. - Голос не похож.
- А тебе какое дело? - возмутился Хэн. - Мы здесь, чтобы тебе помочь.
- Картина у тебя? - спросила Лея.
- Картина... не скажу... вытащите меня отсюда. Лея повернулась к Хэну;
- Она не там
- Конечно, нет. Слишком бы это было просто. Идти сможешь? - крикнул Хэн, обращаясь к Китстеру.
- Не... скажу.
- Слушай, приятель, если ты еще не врубился - мы хорошие. - Хэн повернулся к жене: - Придется мне его понести.
Лея заняла место Хэна. Тот показал на камни возле жертвенной груды костей:
- Пытаются нас окружить.
Лея поднялась и дважды выстрелила. Два крика в шлемофоне.
- Уже не пытаются. Хэн подошел к хижине.
- Эй, Кит, что с картиной?
- Не... скажу, - сказал он. - Оставьте меня...
- Так, ты мне надоел. - Хэн выстрелил из бластера в крышу палатки, прожигая стенки из шкур банты.
- У вождя... в лагере.
- Спасибо.
Хэн прошел через прожженную дыру. От зрелища внутри палатки его затошнило. Китстер Банаи распластался на земле. Его черные волосы были теперь выгоревшими и светлыми, как песок. Лодыжки опухли, на теле не было живого места от шрамов и ожогов, три пальца на его руке были сломаны.
- Китстер! Как дела, дружище? - Хэн подошел и наклонился над ним. - Прости, что так задержались. Мы... э-э... думали, что ты умер.
- Я... тоже, - в темных глазах Китстера были страх недоверие. - Вы... кто?
- Хэн Соло. Но придется поверить на слово.
Палатку прошили выстрелы. Имперцы снова открыли огонь по тускенам
Хэн снял лазерный резак с пояса и разрезал путы на лодыжках и запястьях Китстера. Снаружи Лея вела непрерывный огонь.
- На помощь!
- Сейчас, Лея, - отозвался Хэн. - Я немного занят.
- Они пошли на штурм!
- Брось пару детонаторов, - он снял детонатор с ремня и кинул ей. - Это их приостановит.
Лея прекратила стрелять. Через миг по оазису разнеслось эхо двух мощных взрывов.
- Вот мое предложение, - Хэн поднял Китстера на плечи. Он весил совсем немного. - Нам надо захватить или уничтожить картину, поэтому я и Лея должны отправиться в лагерь. Можешь идти с нами или остаться со штурмовиками. Имперцы, наверное, посадят тебя на всю жизнь...
- С вами, - перебил Китстер, - Я еще хочу увидеть своих детей. Хэн вздохнул:
- Этого я и боялся.
- Но не надо идти, - Китстер замолчал, собираясь с силами, - в лагерь.
- Боюсь, придется, - Хэн направился к прожженной дыре. - Не надо было тебе мешать нам у Маубо. Мы бы уничтожили картину.
- Это была бы! Жасная потеря, - пробормотал Китстер. - Но идти не надо. Обернись.
- Нет времени...
- Поверь. Обернись.
Начиная понимать, Хэн повернулся и посмотрел на потолок. Там, над головой Китстера, висел "Закат Киллика" - буря на картине все так же багровела, насекомоподобные существа поворачивали лица точно так, как запомнил Хэн.
- Ты же сказал
- Соврал, - сказал Китстер. - Думал, ты... имперец.
- Думал, я... Кит, дружище, ты настоящий ценитель искусства, что сказать...
Хэн снял с ремня комлинк и три раза щелкнул кноп кой - сигнал, что картина у него. Через миг Лея заглянула через дыру, все еще отстреливаясь.
- Она правда у тебя?
- Там, - Хэн ткнул в потолок. - Я прикрою, ты бери ее.
Лея заскочила в хижину, не обращая внимания на свист пуль. Хэн отошел к дыре.
- В хорошем состоянии, - заметила она.
- Тускены были поражены ее красотой, - сказал Китстер. - Они... сломали мне палец, когда надо было подлить воды... а в пустыне...
- Знаю, - сказал Хэн, подумав об изувеченных руках Китстера. - Ей надо много воды.
Он выглянул через отверстие - штурмовики были в десяти метрах, наступая, несмотря на шквал из тускенских винтовок. Один упал - ему попали в линзу. Другому в шею. Но большинство падали просто от ударов о броню и через миг были на ногах. Хэн начал снимать ближайших к хижине, пока они поднимались с земли.
С другой стороны оазиса раздался грохот взрыва гранаты. Банты взвыли, по пустыне пронесся зловещий гул.
- Это что? - спросила Лея. Хэн пожал плечами.
- Может, Эмала? - он прострелил броню штурмовика двумя выстрелами.
Два залпа отскочили. Штурмовики были в пяти метрах.
- Кому какое дело? Мы сейчас в рукопашную сойдемся, если не...
Лея начала стрелять за спиной Хэна. Тот обернулся и увидел, что "Закат Киллика" свисает с потолка на обрывках обожженной ткани. Лея сняла картину с крюков, на которых та висела, обернулась и проделала дыру с другой стороны хижины.
- Пошли!
Хэн обернулся, убегая, - пара штурмовиков забегали в старую дыру. Он выстрелил в упор, сбив одного с ног. Второй отбежал за стену. Хэн выскочил из хижины, отстреливаясь, и услышал сигнал тревоги - энергоблоки бластера истощились.
- Ну как всегда!
Он повернулся и, вытащив энергоблок, швырнул его в палатку, а потом бросился бегом за Леей.
- Детонатор! - завопил имперец позади него. Хэн снял с пояса новый энергоблок и зарядил винтовку, присел и обернулся. По оазису раскатился гул. Он приближался. Хэн не смел повернуть глаза в направлении звука.
В шлемофоне заговорил голос
- Вижу самозванцев. Они спасли пленника, и у них картина адмирала. Повторяю, у них картина. Ожидаю указаний.
Хэн обернулся - Лея укрылась за валуном. Повернув голову назад, он увидел штурмовика в дыре. Прострелив его из бластера, Хэн прошелся очередью по всей хижине.
- Спасают пленника? Интересно, - это был задумчивый голос, видимо голос главного. - И у них картина? Вы уверены?
- Уверен.
- Хорошо, - сказал голос. - Можете стрелять, но только по ногам.
Хэн прекратил огонь, подскочил и едва успел отпрыгнуть от того места, куда попал выстрел снайпера. Диким зигзагом, надеясь, что Банаи хватит сил удержаться, он добежал до Леи и пригнулся за валуном. Рядом с ним опять промахнулся снайпер. Он смог наконец посмотреть, откуда идет рев, - за лагерем тускенов, с другой стороны оазиса, двигалась трехметровая стена из шерсти и торчащих рогов, поднимая за собой клубы пыли. - Ну что еще? - Он высунул бластер из-за камня и выстрелил вслепую. - Охотники за головами? Яма с сарлакком?
- Не так уж это и плохо. - Лея достала трос из коробки на поясе. - Эмала, может, нас спасла - только бы Чуи успел вовремя.
- Ты так думаешь?
Хэн продолжал стрелять вслепую, глядя на то, как Лея обвязала тросом свой пояс и раскрыла крюк на другом конце троса.
- Да, я так думаю.
Присев, Лея принялась отстреливаться, пока Хэн проделал ту же операцию со своим тросом. Потом, решив, что у Китстера не хватит сил удержаться, он подтянул его руки и начал связывать запястья.
- Хэн, нет времени! - завопила Лея. - Пошли!
- Я удержусь...
Заверения Китстера утонули в шуме перестрелки. Хэн посмотрел на Лею и увидел, что к ней подходят сзади два штурмовика.
- Пригнись! - он схватил винотвку.
Лея перекатилась, подхватив "Закат Киллика". Хэн выстрелил в штурмовиков позади нее и побежал. Он не знал, насколько близко к нему подобрались другие штурмовики, но те, что были за Леей, были в метрах пяти и быстро догоняли.
- Не вижу цель, не вижу цель, - начали докладывать снайпера. - Они в пыли.
Но другие имперцы с удовольствием принялись выполнять задачу снайперов, на бегу стреляя по ногам Соло, оплавив землю под ними. Хэн бешено дергался из стороны в сторону, придерживая одной рукой Банаи и крюк, а второй прикрывая Лею из бластера. Лея делала то же самое - другой рукой она держала картину. Они ни в кого не могли попасть, но по крайней мере из-за их огня штурмовики не могли попасть в них. Кроме того, их преследователи замедлялись. Это было главное.
- Китстер! - Хэну пришлось кричать, чтобы услышать себя в грохоте бегущего стада и трескотне бластеров.
- Близко, - сдавленно прошипел Китстер. - В пятнадцати метрах, но бегут мимо нас. Думаю, они бегут назад в...
Лея с криком рухнула на землю - ей в плечо попала пуля. Хэн бросился на помощь, и это спасло ему жизнь.
В шлеме гулко стукнуло, и он свалился на землю, уронив Китстера. В ушах звенело, голова раскалывалась, он едва не потерял сознание. Перевернувшись на спину, он увидел, что вспышки бластеров пролетают всего в метре над его головой. Попытавшись поднять винтовку, Хэн обнаружил, что выронил ее. Вспышки над его головой прекратились, воцарилась зловещая тишина. Хэн потянулся за винтовкой, но не мог ее найти. Лея лежала лицом вниз, не двигаясь.
Подле нее лежала картина. Банты были так близко, что земля тряслась под их шагами.
- Лея?
Хэн сел на колени и обнаружил Китстера в метре от его. В камнях неподалеку лежали неподвижные белые тела штурмовиков.
- Лея? Позади него раздался утробный, ликующий вой. Он о6ернулся и увидел трех тускенских разбойников над собой, направивших винтовки ему в лицо. За ними стояли два ребенка-тускена с игрушечными жезлами-гаффи.
Хэн пригнулся, пытаясь отвести линзы шлема от стволов. Один из тускенов хохотнул и поднес приклад винтовки к челюсти Хэна. И рухнул - Лея открыла огонь из-за спины Хэна.
Остальные тускены повернулись и подняли винтовки, чтобы расстрелять ее. Одного Хэн вырубил пинком в колено и пригнулся - Китстер выстрелил из бластера сзади. Он промазал, но отвлек воина, чтобы Лея смогла его прикончить. Тускен упал, с воем хватаясь за горло.
- Хэн! Хэн обернулся. Банаи швырнул ему винтовку. Но Лея уже опередила его, убив последнего воина.
На него посыпались легкие удары - дети тускенов принялись бить его игрушечными жезлами. Бросив винтовку, Хэн перехватил игрушечные гадерффаи и вырвал их из рук детей.
- А ну брысь отсюда!!!
Дети продолжали смотреть на него. Затем протянулись за оружием,
Хэн сломал гадерффаи, бросил в сторону.
- Вы маловаты еще! - он показал на кусты. - Я вас сейчас насильно выкину.
Дети переглянулись и побежали прочь, к бантам. Хэну показалось, что их раздавят. Но побег бант на самом деле был очень четко организован - большие звери прятали своих детенышей в центре стада и шли не быстрее, чем могли идти малыши. Дети подбежали к банте сбоку, схватились за длинную шерсть и забрались на спину зверя.
Это было куда проще, чем зацепиться за рога вожака.
Лея подошла и подняла Хэна на ноги.
- Вставай, летун. - За плечом у нее болтался "Закат Киллика", бластер был в кобуре. - Скоро гости придут.
Хэн убрал свое оружие в кобуру, повернулся, чтобы поднять Банаи, и увидел новый отряд белых фигур, продиравшихся через кусты.
- Чем там Чуи занимается? - Хэн поднял Банаи на плечи. - Планету решил кругом облететь?
- Ты же сказал ему не поцарапать корабль. Лея направилась к бантам. Хэн побежал следом, едва поспевая за ней. Когда они подошли к зверям, земля начала дрожать. Хэна затошнило от резкого запаха, с которым не справлялись даже фильтры шлема.
Китстер наклонился к микрофону в шлеме Хэна, пытаясь перекричать рев бант.
- Если я не удержусь...
- Не волнуйся, - ответил Хэн. - Я не вернусь.
- Если и вернешься, я уже превращусь в... лепешку, - сказал Китстер. - Просто передай детям, что я их люблю.
- Держись, - сказал Хэн, - ты сам им это скажешь. Перебросив картину за спину, Лея подбежала к зверю и схватила клочья шерсти. Она споткнулась, и на миг Хэну показалось, что она упадет и будет затоптана или что банта дернется и сбросит ее, но она кое-как взобралась наверх, чуть не скатившись, когда пришлось держаться на больной руке.
Хэн подбежал к следующему зверю и, пытаясь бежать с той же скоростью, подпрыгнул и схватился за шерсть. Тут же за ним полетели выстрелы бластеров. Хэн сжал зубы и сосредоточился на том, чтобы залезть на зверя, подтягиваясь, как Лея.
Был ли это шок, или тяжесть Китстера, или просто он был слабее своей жены, но он был еще на полпути вверх, когда у него задрожали руки.
Китстер почувствовал неладное и попытался забраться сам. Но он был еще слабей - он даже не мог удержаться за Хэна своей покалеченной рукой, чтобы ухватиться за шерсть здоровой. Отпустившись, он начал падать.
- Держись за меня! - завопил Хэн. - И все будет в порядке!
- Тихо, Соло! - крикнул тонкий голос сверху - Хочешь жить, Банаи? Дай мне руку.
- Эмала? - Хэн посмотрел наверх, глядя на свиса |щего сверху сквиба. Ее ноги были привязаны к шерсти банты. - Ты как сюда забралась?
- А ты как думаешь? Запрыгнула! - Она схватила Банаи за руку. - Было бы легче, если бы вы сразу сели на нужного банту.
Первые две минуты полета прошли гладко - пока имперцы не оправились от шока, который устроил им Чубакка, взорвав шагающий танк на пути "Сокола". Вуки пролетел над Великой Месой, едва не достигая порога горения - когда атмосфера раскалялась настолько, что начинала гореть вокруг корабля, - и пытался избегать поселений, где турбуленция просто снесла бы дома. Ц-ЗПО уже десять раз повторил ему, что на такой низкой высоте они поднимают за собой километровые пыльные хвосты. Ну и что? Они не собирались подлететь незаметно. Имперцы знали, куда они летят. Они будут ждать... и они подготовятся.
Первая эскадрилья встретилась им над Юндландскими пустошами, когда Чубакка поднялся, чтобы не врезаться в холмы. ДИшки зашли с двух сторон, поливая "Сокол" огнем. Грис и Слай, сидевшие за турелями, вынесли три истребителя, прежде чем в рубке зазвучали сигналы о повреждениях. Но оставалось еще девять. Один из ДИ- истребитеЛе попытался зайти снизу, но Чубакка пролетел прямо над скалой и размазал его о камень. Больше они этого не пробовали.
"Сокол" добрался до волнистых просторов Дюнного моря, где их ждала вторая эскадрилья. Щиты еле держались, сигналы тревоги складывались в нестройный хор, словно битхи в баре, а передние направляющие панели были расстреляны, из-за чего "Соколу" было проще крутануться бочкой, чем повернуть. Чубакка знал, что еще одного удара им не пережить.
Поэтому он решил пройти низом.
Как только "Сокол" вылетел за скалы, Чуи повел корабль к земле. Ц-ЗПО завопил, но Чубакка все равно никогда не слушал дроида. Он пролетел между двумя большими дюнами, выровнял курс метрах в десяти от земли - от брюха "Сокола" до песчаных дюн оставалось как минимум три метра - и следил, как за ними летят ДИшки.
Слай прошелся по нападающим очередью - не целясь, просто расчищая место. Три машины взорвались, остальные пролетели над "Соколом", поливая щиты огнем. Они так часто задевали броню, что панель индикаторов загорелась красным, будто была вся в огне.
Потом ДИшки пролетели, попали в огромное пылевое облако за хвостом "Сокола" и врезались прямо в уцелевших из юндландской эскадрильи, которая тоже летела вслепую за "Соколом". Тактический дисплей побелел от взрывов.
Чубакка выдал ликующий рев. - Да, будут знать теперь, как играть с вуки, - согласился Ц-ЗПО. - Но, боюсь, я не знаю, что значит "кишка тонка". Чья кишка и почему она тонка?
* * *

- Чубакка не мог предать нас. - Лея вынула крохотный чип из системы увлажнения "Заката Киллика" и взяла его в руку. - Вуки не предают.
- Все бывает в первый раз. - Эмала взяла чип и потерла о щеку. - Так из-за этой штуковины вся беготня?
- Ну да. Хотя и картина мне тоже была нужна.
Они сидели на скале, окруженной валунами. Вокруг рикошетили пули. Два отделения штурмовиков окружали их, забираясь на скалы с левой и правой сторон. Банты, которые привели их сюда, стояли, скучившись, внизу в лощине, куда привел их бег. Охладитель Леи был поврежден выстрелом одного из тускенов, и двойные солнца безжалостно варили ее внутри собственной брони.
Но у нее был код "Теневой сети", никто еще не умер, и они поставили маячок для Чубакки. Если учесть все, что пошло не так с начала поездки, итог был не так уж плох... для Татуина. Она взяла чип из руки сквиба, проверила, что это все еще ключ к "Теневой сети", а не что-то другое, и убрала его в кулак.
Эмала вновь выхватила чип, разглядывая его:
- Так что это? Лея достала бластер.
- Ты правда хочешь узнать?
- Прости, что пыталась помочь. - Эмала вернула чип в руку Леи. - Я просто думала, действительно ли ты хочешь его уничтожить.
- Только тогда я буду уверена, что он не попадет в дурные руки, - Лея проверила чип еще раз и положила его в небольшое углубление на скале. - Попытаешься еще раз его схватить - пристрелю.

Предыдущая страница 20 Следующая страница


21 Трой Деннинг

- После того как я спасла твоего мужа? - фыркнула Эмала. - Нечего грубить. Я все делаю в ваших интересах...
- Поберегись! - перебила Лея. Она направила бластер на чип и нажала на курок. Выстрел превратил чип в оплавленный шлак. Еще один выстрел - и шлак испарился.
- Вот так, - Лея вставила регулятор влажности обратно в раму картины. - Его надо наполнить. Знаешь, как?
Эмала повернула картину правой стороной и показала на небольшое отверстие в раме.
- Заливаю туда воду. Перестаю лить, когда увижу ее в дырке.
- Чистую воду, - сказала Лея, бросив последний взгляд на картину, прежде чем вернуться к стрельбе. - Это очень важно. Я тебе доверяю.
- Считай, что я родственник вуки, - Эмала открыла бутыль. - Ты не пожалеешь. Банаи выхватил бутыль.
- Я покажу ей.
Лея не могла на это смотреть. Она отошла в небольшое углубление, где Хэн лежал между двумя валунами и следил за тускенами - то есть за их бантами. Самих пустынных воинов, как обычно, было трудно высмотреть, Лея уселась рядом, задев его раненое бедро, и через динамики шлема послышался сжатый вздох.
- Ты в порядке? - спросила она. - Не сильно ранен?
- Не сильно? - он повернулся к Банаи, который обьяснял Эмале, почему нельзя наполнять резервуар прямо из бутыли. - Ты и правда хочешь доверить Эмале "Закат Киллика"? - Не хочу, но теперь это картина сквибов. Уговор дороже денег. Раздалось три хлопка, и три пули вонзились в камень у ее головы, осыпав шлем осколками песчаника. Лея посмотрела в лощину, но увидела лишь камни, грязь и блестящий песок. - Где они?
- Ну вот и скажи мне, где, - отозвался Хэн. - Знал бы - так давно бы уже отстреливался.
Лея подождала пару секунд. Когда осколки вновь полетели ей на шлем, она принялась стрелять по ближайшему валуну.
- Что ты увидела? - спросил Хэн.
- - Ничего. Но я не собираюсь просто лежать тут и...
- Ясно.
Хэн присоединился к ней, и вместе они разнесли валун на куски. Удивленный тускен выпрыгнул из-за разбитого укрытия и поднял винтовку - он был так напуган, что целился в небо. Лея парой выстрелов отправила его вниз по склону.
Хэн начал стрелять по другому валуну. Лея тоже, но когда валун раскололся, за ним никого не оказалось.
У края ущелья испуганно взревели банты, убегая дальше в пустыню. Внезапно стаккато ударов пуль о камень прекратилось. Пули полетели в воздухе над укрытием Хэна и Леи.
Лея повернулась, чтобы увидеть, в кого стреляют тускены - не в "Сокол" ли? Но Лея стукнулась о камень и тут же ударила головой Хэна, который тоже попытался посмотреть на небо.
- Кто-то их напугал, - пробормотал Хэн. - Должно быть, "Сокол".
Лея увидела проталкивающиеся через стадо бант белые фигуры.
Она выстрелила в землю у ног зверей, и те в ужасе побежали, затаптывая белые фигурки и разбрасывая их тела по земле, пытаясь освободиться. Штурмовики начали палить по бантам - худшее, что только можно было придумать. Банты-самцы гневно взревели и начали защищаться, кусая и топча имперцев. Самки уводили детей подальше.
Из-за скал появились тускенские разбойники. Они выстрелили в Соло раз- другой и побежали к своим бантам Лея продолжала стрелять по земле, чтобы вызвать больше беспорядка и задержать имперцев.
Позади нее разорвалось несколько выстрелов. Лея продолжала стрелять и пыталась не думать о взрывах. Эмала и Банаи смотрели назад; если они не зовут на помощь - значит, штурмовики просто стреляют с противоположного холма.
В лощине штурмовики сошлись с тускенами. Они выстрелили друг в друга пару раз на бегу, а потом разошлись - Песчаные люди бросились к своим бантам, а штурмовики побежали за Соло. Задержать имперцев не очень получилось, подумала Лея.
Они с Хэном открыли огонь, и десять штурмовиков упали с прожженной броней. Еще тридцать наступали, стреляя по валунам на пути, которые разлетались вдребезги. Маленькая лапка похлопала Лею по броне.
- Пора сматываться, - крикнула Эмала. - Ваш транспорт прибыл.
Хэн начал отползать из ниши, где они прятались.
- Как раз вовремя!
Лея осталась на месте. - Если это, по-твоему, "вовремя", неудивительно, что у тебя постоянно были проблемы с Джаббой! - Она начала стрелять по штурмовикам, не целясь. - Мы не можем уйти... Она не успела сказать "пока не остановим штурмовиков" - ее голос заглушил рев приближающей ракеты. Ослепительно яркий взрыв разорвал штурмовиков на части и расшвырял останки по ущелью.

Глава 25

С шальными разрядами, пробегающими по корпусу, и столбами едкого дыма над продырявленной броней "Сокол" больше походил на мишень для полевых стрельб, чем на самый быстрый корабль в Галактике. Передние броневые панели были сбиты до дюрастилового каркаса, сопло двигателя источало бледно-синее сияние по краям, а одна из посадочных опор потеряла стопу-стабилизатор. Когда они вернутся на Корускант, Хэн будет пропадать в ремонтном ангаре пару недель. Может, даже пару месяцев.
Может, подумала Лея, стоило поговорить с Веджем о покупке военного ремонтного дроида. Это была мелочь, которую Новая Республика с легкостью отдаст за то, что сделали они с Хэном.
Опоры едва коснулись земли, и из-под брюха корабля раздался стук. Грузовой лифт опустился, и оттуда выехал флаер. Грис повис на рычагах управления, едва доставая короткими ножками до педалей. Слай стоял позади него в маленьком кузове, держась руками за спинку кресла водителя.
- Ну, мне пора, - сказала Эмала. Она наклонилась перед Леей и Хэном, показав висевший на спине "Закат Киллика". - Если выберетесь отсюда, может, еще сочтемся.
- Так чего ждать? - сказал Хэн. - Летим с нами. Доберемся до Корусканта, а там Новая Республика заплатит за картину. Мы дадим больше всех, можете не сомневаться.
- Я же сказала: если выберетесь. - Со скал полетели выстрелы бластеров, отскакивая от валунов и покореженной брони "Сокола" с металлическим треском. - А по виду вашего корабля на это можно только надеяться. Вы уж простите, но мы с имперцами.
- У вас тоже шансов немного, - заметил Хэн. - Мы окружены штурмовиками - или вы не заметили?
- О, у нас станет намного больше шансов, если МЫ скажем имперцам, что продадим им картину.
Эмала подпрыгнула на валун и помахала Грису, а затем сразу же спрыгнула, укрывшись от десятка залпов в ее направлении, флаер вылетел из-под "Сокола" и повернул к нагромождению валунов, уворачиваясь от огня. - Вы продадите "Закат Киллика" Империи? - ужаснулся Банаи. - Эмала, ты и твои дружки - гадкие..
- Это их картина, - Лея кивнула Эмале. - Позволяю вам делать с ней, что хотите. Верхняя турель "Сокола" развернулась и полила скалы заградительным огнем, заставив штурмовиков пригнуться. Натиск врага утих, выстрелы стали неточными. Эмала с осуждением досмотрела на Лею:
- Думаешь, я не вижу, что ты делаешь? Я в тебе разочарована. Лея пожала плечами.
- Мы могли бы изобразить, что вы крадете картину, - предположила она. - Тогда вы, может, и сумеете избежать допроса с дроидом-следователем
Помятый флаер остановился прямо возле укрытия. Эмала посмотрела на Лею, а затем кивнула:
- Хорошенько постарайтесь это изобразить. Тогда имперцы никогда не узнают о том чипе, что вы убрали.
- Пытаешься нас шантажировать? После того как мы позволили вам забрать картину? - Хэн выхватил бластер. - Ты маленькая...
Глаза Эмалы округлились, и она отпрыгнула на ближайший валун, а затем прыгнула в кузов флаера позади Слая. Хэн сумел попасть в панель управления, пока флаер отъезжал.
- Хэн! - Лея схватила его за руку. - Ты что, убить ее хочешь?
- Она сказала, чтобы мы постарались с розыгрышем, - он поднял бластер и выстрелил еще раз, добавив свой залп к огню имперцев. - Вот я и стараюсь.
- Достаточно, Хэн, - Лея наклонилась над Китстером и положила его руку себе на больное плечо. - Помоги мне с Китстером, пока они отвлеклись.
Хэн подхватил Китстера под второе плечо, и вместе они выбрались из-за валунов. Как и надеялась Лея, штурмовики были слишком заняты сквибами, чтобы заметить их. Заметили Хэна и Лею они только у самого корабля.
Из открытого грузового отсека высунулся Ц-ЗПО:
- Чубакка просит вас поспешить! Еще одна эскадрилья... - Веер бластерных зарядов ударился о днище "Сокола" и срикошетил в землю. Лея обернулась - метрах в пятидесяти полдюжины штурмовиков выглядывали из-за насыпи.
- Пошли!
Дотащив Китстера, Хэн и Лея запрыгнули в грузовой лифт.
- Поднимай, Ц-ЗПО! - Хэн начал отстреливаться вместе с Леей.: - Но, капитан Соло, вы не зафиксированы...
- Сейчас же, Ц-ЗПО!
Трап начал подниматься. Вместе с ним поднялся и "Сокол", и через миг огонь бластеров исчез. Они лежали на полу, схватившись за решетку, пока лифт не поднялся на место.
- Все в порядке? - спросила Лея.
- В порядке. - Хэн уже поднялся, снимая шлем и перчатки. - Я к нижней турели. Ц-ЗПО, скажи Чубакке, что надо пролететь над сквибами. Лея, ты не могла бы - Да, беги, - Лея помогла Китстеру подняться на ноги. - Я тут разберусь. Только ни во что...
- Не попадать, - ответил он. - Знаю! Хэн, прихрамывая, вышел из отсека вслед за Ц-ЗПО пошел к турелям. Лея провела Китстера в спасательый отсек, потом достала куаксконский набор анализаторов, которую они обещали Хират.
- Ты понимаешь, на какой риск идешь? - Она передала ему ящичек. - Я не уверена, что Хират найдет отсек, а приземлишься ты на приличном расстоянии от цивилизации.
"Сокол" вздрогнул - Хэн начал стрелять по сквибам. Лея надеялась, что он просто хорошо имитировал, как и просили сквибы. Чубакка повел их на еще один заход. Что-то в корпусе заскрежетало. Китстер нервно уставился в потолок.
- Да, уверен. Я хочу выжить, чтобы увидеть Тамору и детей снова.
- Лея усмехнулась:
- Мы будем держаться вместе, но ты - как хочешь.
- Спасибо, - сказал Китстер. - И спасибо, что вытащили меня. Думаю, имперцы бы не были столь снисходительны.
- Недооцениваешь ты их, - сказала Лея. - Уверена, их новый адмирал хочет не меньше меня узнать, зачем ты забрал картину.
Китстер повел бровью.
- Ты еще не поняла?
- Не очень, - призналась Лея. - Сначала я думала, что из-за денег, но когда Вальд сказал, что ты отказался продавать ее имперцам...
- Я сделал это ради тебя, - сказал Китстер. - Вообще-то, ради твоего отца. Но поскольку его больше нет в живых, я хотел сделать что-то доброе для его дочери. Понимаешь, когда мы с Анакином были детьми...
- Хватит, - Лея подняла руку. - Этого достаточно. Я знаю о кредитких, которые он тебе дал, - и о многом другом, что он сделал здесь.
Лицо Китстера помрачнело.
- И то, что случилось в оазисе? Лея удивленно подняла бровь.
- Мне подсказала Сила - но ты-то откуда узнал, что там произошло?
- Тускены танцевали танец-рассказ, - когда меня привезли, - объяснил Китстер. - Я уже знал, что Анакин вернулся с телом Шми, так что, когда они начали имитировать бой на мечах и издавать жужжащие звуки, я уже понял, кого они изображали.
Он помолчал, глядя на Лею, потом добавил:
- И... тебе надо кое-что знать о том, что он там сделал.
- Хочешь это оправдать...
- Это невозможно, - ответил Китстер. - Твой отец был джедаем. То, что он сделал, было неправильно. Возможно, это повлекло его на темный путь, который он избрал позже... Но он сожалел об этом.
- Сожалел? - Лея нахмурилась. - Откуда вы знаете?
- Он сказал об этом. - Китстер пристегнул ремни безопасности и продолжил, уставившись в пол: - Когда я услышал, что он искал свою мать у Уотто, я пошел на ферму Ларсов, чтобы с ним увидеться. - Я не знал, что Шми похитили, но пришел почти сразу после ее похорон и отлета Анакина. Беру - она была с Оуэном...
- Я знаю, кем была Беру, - сказала Лея. - И у меня мало времени, надо закрывать люк.
Китстер кивнул:
- Да-да. Беру сказала, что после похорон Шми Анакин обратился к ее могиле, сказав, что ему не хватило сил, чтобы спасти ее, но пообещал, что не подведет ее больше.
- Больше не подведет? - удивилась Лея. - Но его мать уже умерла. Как он мог это изменить?
Китстер кивнул:
- Я тоже удивился и спросил Беру. Она сказала, что он дважды сказал, что ему не хватило сил, - сначала что ему не хватило сил спасти мать, а потом - что ему просто не хватило сил. Я думал, что он просто повторился, но теперь я не так уверен в этом. После оазиса... я думаю, что Анакин осознал, какую ужасную ошибку совершил. Думаю, он знал, что совершил проступок, недопустимый для джедая. - Может быть, - сказала Лея, - Хотелось бы мне в это верить. - Тогда верьте, - отозвался Китстер. - Мальчишка, которого я знал, точно сожалел бы о содеянном, и даже десять лет вдали от дома этого бы не изменили. Он всегда оставался сыном своей матери.
Чубакка прорычал предупреждение по внутренней связи.
Лея посмотрела на потолок.
- Пора. Спасибо, Китстер, - она нажала на кнопку запуска спасательного бота. - Да пребудет с тобой Сила.
- И с...
Люк захлопнулся, и Лея отошла. На душе стало тяжелее, когда она услышал глухой стук отделившегося отсека. Конечно, ей никогда не узнать, что чувствовал ее отец после случившегося в оазисе - и говорил ли он те слова, что передал Китстер. Но это было вполне возможно. И этого хватало.
Освещение в отсеке погасло, и "Сокол" так сильно тряхнуло, что Лея свалилась на пол. В ушах звенело - через миг она поняла, что это не в голове. Звон проходил через дюрастиловый потолок отсека. Она поднялась на ноги и побежала в рубку.
Там все было как обычно - Чубакка рычал, Хэн ругался, гудел сигнал тревоги, динамики шумели от электромагнитных помех, а Ц-ЗПО, как обычно, предвещал смерть.
- Госпожа Лея, нам точно не уйти на этот раз! - дроид дико махал руками и чуть не умудрился сбить ее с ног. - Там три "звездных разрушителя" - три штуки! Теперь нам точно конец!
- Ерунда.
Лея оперлась на спинку кресла Хэна и уставилась в космос через иллюминатор. Слева маячили два солнца - центры гравитационного поля системы Тату.
- Как наши сенсоры, Чуй? Чубакка недовольно взревел.
- Хорошо, - Лея указала на солнца. - Туда.
- В систему? - Хэн посмотрел на нее, словно она сошла с ума.
Лея сжала его плечо.
- Поверь мне. У меня предчувствие.
Чубакка громко рыкнул.
- Знаю, знаю, - Хэн повернул "Сокол" в направлении солнц и начал разгоняться. - Я там тоже был! За иллюминатором разорвались новые залпы - там, где оказался бы "Сокол", не смени он курс. Лея села в кресло навигатора и включила тактический дисплей. "Химера" и ее корабли-близнецы, "Ибикус" и "Вершитель", подходили к Татуину с трех направлений, выпуская рой ДИшек и не оставляя "Соколу" никаких путей, кроме как к солнцам, где никто ничего не сможет увидеть.
Изображение расплылось в буре помех. Лея подняла взгляд и увидела, как разрастаются до гигантских размеров солнца. - Уверен, что имперцы нас не видят, - доложил Ц-ЗПО. - Они прекратили огонь. Мы углубляемся в гравитационное поле двойной звезды с ускорением восемьдесят четыре тысячи сто семьдесят четыре километра - Сколько времени до точки невозврата? - спросил Хэн.
Ц-ЗПО что-то протрещал навикомпьютеру и ответил:
- Четырнадцать секунд.
- Вот тогда имперцы и начнут высматривать нас. Они ждут, что мы повернем. - Хэн обернулся к Чубак-ке: - Разворачиваться будем через шестнадцать секунд. Уверен, они этого не ожидают.
- Шестнадцать! - возопил Ц-ЗПО. - Капитан Соло, боюсь, вы не поняли-
Лея протянула руку и выключила дроида. Чубакка принялся рассчитывать координаты экстренного прыжка. Пока он был занят, Лея наклонилась вперед и взялась за спинку кресла Хэна.
- Хэн, я хотела у тебя кое-что спросить...
- Дорогая, мы зажаты между тремя "звездными разрушителями" и двумя звездами, - Хэн не отрывал глаз от панели с хронометром. - Я немного занят.
- Знаю. Но это важно. Я хочу узнать это на случай... если мы неверно рассчитаем прыжок.
- Неверно рассчитаем? - Хэн на миг отвернулся от панели управления. - Ты же сказал, у тебя было предчувствие!
- Было, - Лея посмотрела на хронометр. Восемь секунд. - Прошу, послушай. Зачем тебе так сдались маленькие Соло?
- Дети?! - Хэн почти вопил. - Ты хочешь сейчас о детях говорить?
- Разве я не об этом сейчас говорю? - спросила она. Три секунды. - Второго шанса может не быть.
Чубакка зарычал и отправил расчеты пилоту. Ноль секунд.
- Хорошо. Сейчас так сейчас, - Хэн развернул корабль в космос. "Сокол" неумолимо притягивало к звездам. - Наверное, в детях я вижу свое будущее.
- Видишь будущее? - спросила она.
- Ну да. - Хэн толкнул рычаги до конца, перегрузив двигатель. "Сокол" вздрогнул, дернулся... и наконец вырвался из гравитационного поля. Хэн облегченно выдохнул и включил гипердвигатель. - Верю в него.
- Хороший ответ, - Лея наклонилась к Хэну и, когда звезды за иллюминатором превратились в сияние гиперпространства, мягко поцеловала его в шею. - Я тоже верю в будущее.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 9)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 10)
  • Глава 14 (Страница 11)
  • Глава 15 (Страница 12)
  • Глава 16 (Страница 13)
  • Глава 17 (Страница 14)
  • Глава 18 (Страница 14)
  • Глава 19 (Страница 16)
  • Глава 20 (Страница 17)
  • Глава 21 (Страница 17)
  • Глава 22 (Страница 18)
  • Глава 23 (Страница 19)
  • Глава 24 (Страница 20)
  • Глава 25 (Страница 21)


Трой Деннинг

Дух Татуина

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin