- Байки из дворца Джаббы Хатта

1 , Под редакцией Кевина Андерсона

Вступление

У Джаббы Хатта много врагов. Нечестным образом приобретенные богатства и власть - вот причина, по которой ему, кого многие называют "злодеем и бандитом", грозит опасность даже в охраняемой цитадели под двойными солнцами Татуина. Немногие открыто желают запустить лапу в сокровищницу дворца, но не это удерживает их от заговоров и интриг.
Госпожа Валариан, владелица отеля и казино "Счастливый деспот", - главная соперница Джаббы. Волосатая, со щетиной на морде, голодная до мужчин (некоторые утверждают, что в буквальном смысле) випхидка держится в тени, но планирует свои действия на много шагов вперед.
Префект Юджин Тальмонт, живущий в Мос-Айсли, заправляет в имперском гарнизоне. Он ненавидит захолустную планету и надеется, что если он справится с Джаббой Хаттом, то сумеет выбраться из помойной ямы, куда его сослали.
Не стоит забывать о таинственных монахах Б'омарр, которые выстроили для себя огромную цитадель в самом сердце татуинской пустыни.
Занятые высшими материями, они, похоже, и думать не думают о Джаббе, как и о прочих бандитах, которые - каждый в свое время - захватывали каменную крепость. Но кто знает, о чем думают молчаливые, необщительные монахи?
Джабба всегда настороже, но вот чего он не ожидал, так это того, что угроза может исходить от одного-единственного человека, который пришел из пустыни... Примечание: для удобства читателей все прочие языки, кроме убезийского, переведены на общегалактический.

КЕВИН АНДЕРСОН

ЧЕЛОВЕК СО СВОИМ МОНСТРОМ

История смотрителя ранкора
Важный груз

Неопознанный корабль прорывался сквозь истощенную атмосферу Татуина с всполохами огня, прорывающимися через едкий черный дым. Волны сверхзвукового шума от терпящего бедствие корабля создавали невероятную какофонию звуков. Внизу песчаный краулер йавов прокладывал свой бесконечный путь через Дюнное море, выискивая забытые всеми куски металла, восхитительный мусор. По невероятно удачному стечению обстоятельств, краулер находился всего в двух дюнах от того места, где снижавшийся корабль рухнул в море слепящего песка и поднял столб пыли, который засверкал как куски слюды под пылающими солнцами-близнецами.
Водитель изъеденного ржавчиной песчаного краулера, Ттиил Ккак, выглянул из высокого узкого окна, расположенного на командном мостике, не в состоянии поверить в невероятную удачу, что положили в подол его балахона предки. Многолетнее путешествие его краулера через пустоши было практически бесплодным, и он не мог вернуться с таким позором, принеся столь мало в тайную крепость его клана. Но теперь... Нетронутый корабль лежит в пределах его досягаемости, невостребованный другими кланами и незапятнанный временем. Древние реакторные двигатели дали импульс огромному песчаному краулеру и привели его в движение. Он двинулся сквозь пересыпающиеся пески, стремясь к добыче так быстро, как позволяли его гусеницы, держа путь прямиком к дымящимся обломкам.
Корабль лежал в кратере из развороченного, разбросанного песка, который, видимо, смягчил удар, так что часть груза наверняка должна быть нетронутой. Армированные отсеки и части компьютерной системы тоже могли быть реализуемы. На это и надеялся Ттиил Ккак.
Иавы высыпали из краулера и устремились к останкам корабля: обирающая рука клана Кка-ка - маленькие, закутанные в балахоны существа, окруженные запахом плесени, безостановочно болтающие, забирались на их выигрыш.
Передовая группа йавов несла химические огнетушители, которыми они облили шипящий раскаленный металл, чтобы свести к минимуму последующий ущерб. Они не смотрели, остался ли кто-нибудь в живых, так как это не было их основной задачей. Фактически, выжившие пассажиры или экипаж только бы осложнили разбор участков корабля командой Ккака. Раненые в таких крушениях редко переживали первую помощь.
Иавы использовали два аккумулятора для старого, шипящего лазера, чтобы проделать путь через корпус в укрепленные отделения командного мостика. Слабый свет от аварийных систем и мерцающий отблеск горящей электроники, наполнял безжизненные пространства.
Неприятные химические испарения и стелящийся серо-синий дым ударил по чувствительным ноздрям Ттиила Ккака, но он все же почувствовал за этим металлический ужас, медный запах разбрызганной и горелой крови. Он уже знал, что не найдет никого живого в капитанском кресле. Но к чему он не был готов, так это к тому, что не найдет вообще никого. Только темные, мокрые потеки крови и отметины выстрелов на стенах.
Остальные йавы открыли главный загрузочный люк и, переговариваясь, заполнили собой внутреннее пространство. Разведывательные команды растеклись по останкам корабля, туша тлеющие отсеки и пролезая сквозь развороченные переборки для того, чтобы найти другие сокровища в грузовых отсеках.
Ттиил Ккак приказал одному из младших членов клана продемонстрировать свои навыки, взломав главный компьютер мостика, чтобы скачать регистрационные номера и имя владельца судна на тот случай, если была назначена большая награда всего лишь за сообщение местонахождения останков корабля. Только после того, разумеется, как они сдерут с него все ценное.
Младший член клана - пятый сын третьей сестры Ттиила Ккака от их основной самки - вытащил потертый плоский терминал, с болтающимся пучком кабелей на конце. С помощью крючкообразных когтей он отодрал панель доступа, и шипящие искры полетели в разные стороны, когда он подсоединил провода своего терминала.
Он настроил порты вывода на свое считывающее устройство, дав ему питание от умирающих запасных батарей корабля, и запросил необходимую информацию, набрав несколько команд на светящемся зелеными буквами дисплее.
Капитаном корабля был гуманоид по имени Гриззид, и воображение Ттиила Ккака поумери-лось. Теперь он надеялся на какого-нибудь известного сановника или другого привилегированного пассажира.
Этот Гриззид отбыл из системы Тарсунт - - еще одной из тех, о которой Ттиил Ккак никогда не слыхал. Не обращая на сей факт внимания, он приказал своему молодому помощнику найти информацию поважнее - накладную на груз.
Когда новые буквы высветились на экране, устройство замерцало, и молодому помощнику пришлось шлепнуть его несколько раз, прежде чем оно заработало вновь. Терминал озарился устрашающе коротким списком содержимого корабля. Сердце Ттиила Ккака опустилось. Один из пунктов был помечен как "важный груз", от бо-танского торговца по имени Гренду, дельца в сфере "редких древностей", который приказал соблюдать невероятную предосторожность. Тяжелая, усиленная дюрастилом, клетка в грузовом отсеке корабля.
Ттиил Ккак выпустил в воздух феромоны разочарования, столь сильные, что способны перебить даже острый запах горения. Если клетка не была и правда невероятно крепкой, этот ценный груз, ясное дело, был уничтожен при аварии.
В тот момент, как только эта мысль посетила его, он услышал визг ужаса, крики боли и грохочущий рык из недр останков, басовитый и пробирающий до костей, настолько глубокий, что заставлял вибрировать остов корабля. Больше половины йавов предусмотрительно ринулись через люк и дыры корабля, устремившись к безопасному песчаному краулеру. Но Ттиил Ккак был водителем и представителем клана, и он был ответственным за сбор. Хоть это и выглядело наиболее мудрой мыслью, он не мог просто взять и убежать от громкого, пугающего звука. Он хотел разузнать, что за штука это была. "Важный груз" мог быть ценен, несмотря ни на что.
Он схватил за руку своего молодого помощника, который испускал неприятный запах черного, ледяного и металлического ужаса. С тем, как они продвигались по наклонным коридорам, их чуть не сбили с ног семеро пронзительно орущих отступающих йавов, чьи несвязные крики и невнятный запах выражали разве что отвратительный страх.
Ттиил Ккак увидел длинные кровавые полосы на полу коридора и огромные красные отпечатки следов. Огни горели дальше по коридору, и корабль все еще проседал - пустынное солнце припекало окрестности, - пожары стихали. Громкий, раскатистый рев прозвучал вновь. Молодой помощник Ттиила Ккака высвободился из хватки и присоединился к остальным бегущим из корабля. Оставшись в одиночестве, Ттиил Ккак продвигался дальше медленно, осторожно. Разжеванные кости лежали на полу, как будто что-то содрало плоть кривыми клыками и выбросило белые остатки, как мусор. Впереди дверь в нижний грузовой отсек зияла, как пустая глазница в черепе.
Изогнутые наружу прутья перекрывали проем. Дверь была сорвана с петель, но не в последние моменты и не во время столкновения, как можно было подумать. Это случилось несколько раньше. Среди теней двигалось что-то огромное, рыча и пытаясь вырваться. Как мог сказать Ттиил Ккак, нечто освободилось из заточения, когда корабль достиг Татуина, а вернулось назад в. свое логово для того, чтобы спокойно дожрать остатки экипажа. Но когда неопознанный корабль разбился, тонкие стены смялись, заперев его в той же клетке, что спасла от смерти во время столкновения.
Ведомый смертельной любознательностью, еще более сильной, чем его страх, Ттиил Ккак подобрался поближе. Теперь он мог почуять запах этого нечто: густой, сырой дух жестокости и смрадного мяса. Он увидел оборванные куски нескольких балахонов. Он принюхался к воздуху и почуял кисловатый запах крови сородичей.
Йава отступил на шаг от проема - когда внезапно широкая лапа, с множеством когтей, больше всего тельца Ттиила Ккака, высунулась в броске и пронеслась по дуге, напоминая разветвленную молнию в сезон песчаных бурь. Ттиил Ккак шарахнулся назад и упал на спину. Когтистая лапа - единственная часть монстра, которая могла пройти через проем, - рассекла воздух. Когти ударились в стены коридора, скребя по обшивке и оставляя глубокие параллельные белые борозды.
До того как чудовище смогло размахнуться вновь, Ттиил Ккак вскочил на ноги, ринулся вверх по наклоненному коридору, к отверстию в командном мостике. Прежде чем он не проделал и полпути обратно, йава уже начал производить переоценку ситуации, задаваясь вопросом, как можно все же извлечь выгоду из этой кучи хлама.
Он знал только одно существо, которому может приглянуться это отвратительное, опасное создание: тому, кто жил на другой стороне Дюнного моря в древней задумчивой цитадели, которая стояла века.
Ттиил Ккак все равно был вынужден изъять максимальную пользу из утиля, но он не хотел связываться с монстром. Он надеялся на то, что сможет уговорить Джаббу Хатта заплатить ему большое вознаграждение за находку.
Питание и уход за ранкором

Малакили, профессиональный дрессировщик монстров и укротитель чудовищ, оказался бесцеремонно вывезенным из Цирка Ужасов - кочующего шоу инопланетных монстров, которое странствовало из одной системы в другую, заставляя зрителей испытывать благоговейный страх и ужас. "Вывезенный" было напечатано в его контракте, правда же состояла в том, что Малакили был куплен как какой-то раб, а затем засунут на пустынную планету.
Солнца Татуина жарили вовсю. Малакили потерял множество кровожадных инопланетных животных, о которых он заботился годами. Никто толком и не понимал, что именно он делал. Никто больше не знал, как заботиться о раздражительных и легко возбудимых животных на шоу. Представления в цирке, без сомнения, становились очень кровавыми, когда неопытные дрессировщики пытались делать те веши, за которые Малакили и стал знаменит. У Цирка Ужасов настанут тяжелые времена без его услуг.
Но как только он высадился из частного ленд-флаера вблизи вздымающихся башен цитадели, расположенной высоко на крутом склоне, Малакили начал осознавать важность и силу этого существа по имени Джабба Хатт.
Каменные стены цитадели пылали под жаром солнц-близнецов. У основания одной из башен усеянная остриями решетка с грохотом поднялась вверх, и два гуманоида выступили из тени. Один был облачен в ниспадающее черное одеяние, которое подчеркивало бледность его светлой кожи, сверкающие глаза и клыкастый рот. Пара длинных и толстых лекку свисала с его закутанной в капюшон головы, одно обвивалось вокруг шеи, как удавка: тви'лекк, понял Малакили, одно из самых бессердечных созданий с жестокой планеты Рилот, которые имеют обыкновение менять стороны так же резко, как ветер в пустыне меняет направления.
Рядом с тви'лекком стоял человек со шрамом на сером лице, судя по всему кореллианин, чей шрам на лице был то ли результатом какой-то болезни, то ли давно залеченным ожогом от бластера. Волосы кореллианина были черными, за исключением полосы седины, пролегающей через голову, точно язык пламени.
- Ты - Малакили, - сказал тви'лекк. Это был не вопрос. - Я Биб Фортуна, а это мой компаньон, Бидло Кверв.
Кверв кивнул, но его изумрудные глаза не отрывались от Малакили, как будто были совершенно неподвижны. Малакили вздрогнул под пристальным взглядом. Если его хорошо обучить, подумал он, кореллианин стал бы хорошим дрессировщиком чудовищ.
Малакили был мускулистым оттого, что ему приходилось таскать тяжести и бороться с сильными животными. А живот его вырос от обильной и хорошей еды, которую он получал, будучи звездой Цирка Ужасов, его лицо было растянутым и некрасивым, его глаза - - широкими и круглыми, как две полные луны. Но Малакили мало заботился о своем внешнем виде. Ему не на кого было производить впечатление. Пока монстры уважали его, он не просил ничего больше.
- Мы помощники Джаббы. Это мы тебя вызвали, - сказал Биб Фортуна.
- Зачем? - хрипло спросил Малакили, его кулаки уперлись в жирные бедра.
- У нас есть подарок для Джаббы, - продолжил Фортуна. - Корабль с важным грузом разбился в пустыне - - там существо, которое никто не может опознать. Бидло Кверв израсходовал восемь газовых гранат, чтобы оглушить монстра до такого состояния, в котором его можно переместить в одно из подземелий под дворцом.
Тви 'лекк потер когтистые руки одна об другую.
- Завтра день рождения нашего хозяина. Он был в отъезде по делам, приобретая кантину в Мое Айсли. Но завтра он вернется, и мы хотим устроить ему сюрприз. Конечно, такое... большое животное, да и с таким темпераментом, лучше бы шло со своим смотрителем, - Но почему я? - осведомился Малакили. Его слова походили на недовольное мычание. Он не привык к продолжительным диалогам. - Я был доволен и моей старой работой.
- Да, - Биб Фортуна сверкнул острыми, как иглы, зубами. - Ты провел семь сезонов в Цирке Ужасов, тренируя различных особей, и остался несъеденным. Это рекорд для них, знаешь ли.
- Я знаю, - ответил Малакили. - Я люблю монстров.
Биб Фортуна щелкнул когтями.
- Тогда у тебя будет новый.
* * *

Биб Фортуна и Бидло Кверв отступили назад в смутную тень подземелий, когда Малакили вожделенно смотрел через забранную решеткой амбразуру в яму. Он был очарован и восхищен гигантским зверем. Тот дышал, издавая рык. Его маленькие глаза сверкали даже в темноте. Он двигался с быстрой плавной грацией, которой позавидовали бы даже более проворные существа в половину его размера.
- Изумительно, - произнес Малакили ставшими вялыми губами.
Он почувствовал холодное возбуждение, слезы восхищения, как полосы льда, стекали по его щекам. Он никогда в своей жизни не видел ничего столь прекрасного.
- Разве я не говорил? - произнес Биб Фортуна.
- Я думаю, - Малакили глубоко вдохнул, все еще находясь в благоговении, боясь повысить голос. - Я думаю, что это ранкор. Я слышал о них, но никогда и не мечтал, что когда-нибудь мне доведется увидеть одного из них воочию.
- А ты и не просто видишь его, - продолжил Фортуна. - Он твой. Ты должен заботиться о нем.
Малакили чувствовал, как его сердце распирает гордость, и он с благодарностью посмотрел на двух помощников Джаббы.
- Это я буду делать настолько хорошо, насколько вообще возможно.
Обрюзгший король преступного мира Джабба Хатт знал все, так что не было никакой возможности утаить от него секрет - даже предполагаемый подарок на день рождения. Но два его помощника - со стоящим позади них Малакили - действовали так, как будто для них было величайшим почетом поздравить Джаббу с днем рождения.
- Как наш дар тебе, великий Джабба, - произнес Биб Фортуна. - Мы отыскали великолепное и редкое животное - злобного монстра, называющегося ранкором. Вот его смотритель.
От сделал жест, указывая назад, протянув коварного вида когти в направлении Малакили, который до сих пор носил набедренную перевязь и черную повязку на голове. Все же он вымыл грудь и отполировал живот, чтобы выглядеть презентабельно во время своей первой встречи с новым хозяином.
Джабба наклонился вперед, его огромные глаза моргнули. Язык толщиной с человеческое бедро покрыл губы новым слоем слизи. Его помост скользнул вперед, поближе к забранному решеткой отверстию в полу. Внизу огромными шагами в своей камере передвигался ранкор, издавая звуки, похожие на мокрые шлепки. Джабба затрясся всем телом от удовольствия. Малаки-ли заметил, что оба - Биб Фортуна и Бидло Кверв - ощутимо расслабились, увидев, что Джабба доволен. Воодушевленный, Бидло Кверв выступил вперед и заговорил. Малакили первый раз услышал слова, исходившие от кореллианина со шрамом.
- Это я организовал поимку, господин Джабба, - его голос был высоким и дребезжащим и даже более пронзительным, чем подумалось Малакили.
Неудивительно, почему Бидло Кверв держал рот на замке большую часть времени.
Джабба быстро распрямился, с поразительной скоростью. Биб Фортуна рефлекторно взмахнул руками, чтобы защитится.
- Да, господин, все, что говорит Бидло Кверв, правда, но я организовал всю. .. исполнительную часть. Вы же знаете, как это бывает сложно.
Джабба потянулся вперед опять, чтобы еше раз взглянуть на ранкора. Он испустил вздох удовольствия. Биб Фортуна объяснил механизм работы новой ловушки, которую они установили напротив помоста Джаббы, предвкушая, сколько забавы получит хатт, запуская врагов в яму с ранкором. Сала-пиус Крамб, крикливый ковакинский яшер-при-мат, засмеялся и затараторил, сидя на плече Джаббы, иногда повторяя слова, а иногда выдавая свои собственные бессмысленные предложения.
- Я очень доволен, - изрек Джабба на родном языке.
Малакили навострил уши, но оставил лицо безучастным. Он выучил язык хаттов много лет назад, так как большинство кровожадной аудитории в Цирке Ужаса составляли бессердечные хатты, любящие смотреть на боль других существ.
- Я награжу каждого из вас великодушно. Один из вас должен стать моим новым управляющим, моей правой рукой, помогать мне во всем и следить за дворцом, пока меня нет. Другой же... получит еще большую награду, которую история будет хранить вечно.
Биб Фортуна поклонился, и его лекку дернулись. Он выглядел напряженным, но Малакили не мог понять, почему. Бидло Кверв выглядел одновременно довольным и равнодушным.
- Господин, - сказал Фортуна. - Я удовлетворюсь должностью управляющего. Как и указал Бидло Кверв, он и вправду организовал большую услугу тебе. Пожалуйста, окажи ему большую честь.
Бидло Кверв бросил на тви'лекка подозрительный серо-ледяной взгляд, сощурив глаза. Джабба кивнул.
- Хорошо, - сказал хатт.
Кверв выступил вперед. Кореллианин взглянул на Биба Фортуну: - Что он сказал?
Теперь Малакили понял причину гримас на лице кореллианина. Бидло Кверв не понимал хаттского!
Биб Фортуна сделал ему жест выйти вперед, тогда когда сам отступил назад. Кверв задрал угловатый подбородок и встал перед Джаббой, ожидая награды.
- Ты станешь первой жертвой, которую я скормлю ранкору, - сказал Джабба. - Я буду наблюдать за твоей борьбой и запомню это навсегда. Салациус Крамб омерзительно захихикал. Группа слуг Джаббы тихо засмеялась. Бидло Кверв посмотрел на Биба Фортуну, и было видно, что он не знал, что сказал Джабба.
Лицо кореллианина повернулось обратно, Джабба ударил по кнопке, что открывала потайную ловушку. Пол под Бидло Квервом провалился. В последующие года все соглашались, что Бидло Кверв устроил захватывающий бой. Ко-реллианин каким- то образом умудрился утаить в доспехах небольшой оглушающий бластер, который был запрещен к ношению во дворце Джаббы под страхом смерти. Но чрезвычайная жестокость ранкора изумила публику больше, чем даже то, как жадно пожирал монстр первую свою живую добычу с тех пор, как был захвачен на Татуине.
Малакили смотрел за победой монстра и чувствовал приятное тепло внутри, как гордый отец.
Главный зубной врач

Джабба получал ожидаемое удовольствие от своего нового зверя, в последующие несколько месяцев давая монстру на растерзание разные жертвы и соперников.
Биб Фортуна продолжал наращивать статус в организации преступного короля. Малакили же, напротив, обитал на нижних уровнях дворца, общаясь лишь с несколькими обитателями, которые тоже предпочитали мрачное спокойствие и анонимность теней присутствию на виду Джаббы и его фаворитов. Добывая кражей дополнительную еду для своего зверя, Малакили довольно близко познакомился с шеф-поваром Джаббы, Порселлусом. Он был одаренным поваром, который жил в постоянном страхе, что приготовит что-то, что не понравится Джаббе, после чего его жизнь, вместе с кулинарными умениями, будет кончена. Малакили подбрасывал разную еду и свежее сочное мясо в яму ранкора, и тот понемногу стал воспринимать его как смотрителя.
Для тех, кто искал одобрения Джаббы, придумывать новые испытания для ранкора стало игрой. Сначала Малакили принимал состязания с уверенностью и гордостью, зная, что живая машина-убийца раскусит любую добычу, но постепенно он стал бояться, что Джабба не почитал ранкора, как он сам. Хатт расценивал ранкора только как развлечение, и если найдется монстр, который сможет победить ранкора, Джабба будет рад новой игрушке. Хатт не имел ни капли сострадания к великолепному зверю. Он только лишь хотел его испытывать, испытывать, пока тот не потерпит неудачу.
Первый раз ранкор был ранен, когда Джабба выпустил трех каридианских боевых арахнид в яму ранкора. Арахниды имели двенадцать ног каждая и малиновую броню с пятнами красно-коричневого цвета, прочную, как алмазное покрытие. Их тела были утыканы острыми тонкими шипами, так что с виду трудно было определить, где кончались тонкие ноги, а где начинались иглы. Зато челюсти были очень хорошо видны, жевательные мышцы проступали, с виду втрое больше, чем пулевидная голова, и были настолько сильны, что могли прогрызть дыру в бронированном транспортнике.
Когда дополнительные камеры открылись и три злые твари вырвались под грохот, производимый тремя дюжинами ног, Малакили и ран-кор - которые были почти что ментально связаны между собой - оба отступили в изумлении. Сверху послышался громовой смех Джаб-бы: "Хоо-хоо-хоо", разносящийся далеко сквозь смотровую решетку, сопровождаемый одобрительными возгласами и смешками его фаворитов, которые столпились вокруг, демонстрируя лояльность.
Ранкор наклонился, расставил лапы, моргая маленькими черными глазками, и издал вызывающий на бой рев. Он ждал нападения.
Арахниды устремились вперед, казалось бы, совершенно бесшумно, но уши Малакили резануло болезненным пронзительным биением, словно арахниды издавали ультразвук. Одна арах-нида подбежала прямиком под ноги ранкора. Двигаясь слишком медленно, чтобы сразу отреагировать на такую тактику, ранкор пропахал землю лапой с когтями, но арахнида переметнулась на другую сторону.
Пока ранкор пребывал в растерянности, две другие арахниды распрямились на кожистых лапах, разя спинными шипами. Ранкор разобрался с одной арахнидой, с треском швырнув ее об стену. Ее панцирь треснул, мягкие внутренние органы смешались с острыми обломками.
Но ранкор взвыл от боли, подняв голову. Малакили смог увидеть два темных пятна, где шипы арахнид поразили его.
Вторая арахнида вцепилась ранкору сзади в ногу, где туго натянутые мышцы двигались под кожей, словно кабели из дюрастила. Огромные челюсти сжались сильнее и встретились, жуя, со всей бездумной механической силой, на которую арахнида была способна.
Огрызаясь, ранкор наклонился и попытался ковшеобразными лапами разжать челюсти, а когда ему это не удалось, вцепился в голову арахниды.
В итоге третья арахнида запрыгнула на округлую спину ранкора, когда монстр нагибался. Она вцепилась в спину острыми лапами и, закрепившись при помощи шипов, принялась выкраивать куски из кожи ранкора.
Визжа от внезапности и боли, ранкор распрямился, отступая назад, и впечатался в каменные блоки стены. Монстр бился об стену снова и снова, сокрушая панцирь арахниды, которая продолжала цепляться за его спину, до тех пор, пока та не свалилась на пол грудой из осколков панциря, лап и внутренностей.
Последняя арахнида продолжала вгрызаться в мускулистую ногу. В конце концов обезумев от боли и потеряв возможность соображать, ранкор вцепился в арахниду и оторвал ей голову. Он поднял тело, размахивая им; ярко-красные жилы свисали из шеи гусеницы. Голова оставалась на ноге ранкора, рефлекторно сжимая челюсти.
Не имея больше никакой возможности выпустить ярость, ранкор засунул шипастое бронированное тело арахниды в зубастый рот, перемалывая наружный скелет. Яркая едкая слизь брызнула изо рта у ранкора, когда жирная туша гусеницы разорвалась. Но она была смешана с другой жидкостью - кровью ранкора. Его рот был изранен и порезан осколками панциря мертвой туши его последнего противника.
Малакили стал беспокойно бормотать что-то про себя. Зверь был ранен, кровь лилась ручьями из множества разных ран. Рефлекторно сжимая во рту тушу арахниды, ранкор оторвал все еще державшуюся голову от ноги, вместе с куском своей собственной плоти. Малакили хотел сделать что-нибудь, хотел вбежать в клетку и помочь испытывающему боль ранкору, но не осмелился. Монстр пребывал в таком слепом бешенстве, что мог и не заметить разницы между другом и врагом. Малакили закусил костяшки пальцев, пытаясь решить что делать, пока истерзанный ранкор истекал кровью.
Внезапно с мощным глухим звуком в яму упали четыре газовые гранаты, извергая тяжелый усыпляющий газ. Непроницаемые металлические створки закрыли отверстия в яме, не давая газу проникнуть наружу, пока ранкор в полной мере не отключится.
Малакили услышал шаги позади себя и, повернувшись, среди приближавшихся увидел Гонара, который был из тех, кто успевал и проводить время внизу с Малакили и смотреть на ранкора, и находиться наверху, где можно подольститься к Джаббе.
- Джабба хочет панцири с этих боевых арахнид, - произнес Гонар, кивая, как марионетка.
Его вздернутый нос был плоский, как у гамор-реанца, волосы свисали сальными рыжими кудрями, как будто он укладывал их свежей кровью.
Оцепенелый Малакили приставил руку ко рту, его затошнило. - Что?
- Панцири, - ответил Гонар. - Очень твердые и драгоценные. Боевые арахниды нарашива-ют броню одновременно с ростом боевых навыков. Ты не знал?
Наконец, когда ранкор потерял сознание, усыпляющий газ был откачан, и ворота поднялись, лязгнув, как стальные зубы. Гаморреанцы - неизменная охрана Джаббы - ступили внутрь за останками арахнид.
Малакили, протолкнувшись вперед них, устремился к храпящей туше своего монстра. Гаморреанцы воспользовались гидравлической лебедкой, чтобы открыть гигантские челюсти ранкора, раздвигая утыканный клыками рот так, чтобы можно было спокойно вытащить бронированные панцири боевых арахнид. По мнению Малакили, охранники не были особо умны, и они не имели привычки обдумывать свои действия. Они не проявили абсолютно никакой осторожности, вытаскивая мертвое насекомообразное существо, углубляя раны ранкора еще больше.
Малакили закричал на них, выступив вперед - выглядел он еще более страшным, чем его зверь. Гаморреанцы предостерегающе захрюкали, не понимая, что они сделали не так; охранники привыкли к тому, что не все понимают, так что они и не спорили, а просто схватили ценные панцири и утащили их.
Малакили приказал Гонару принести несколько бочонков лечебной мази, что хранилась у Джаббы в лазарете, и скоро рыжий вернулся, катя перед собой один из них. Малакили открыл его, выпустив неприятный химический запах, тут же заполнивший яму ранкора. Малакили и без того ощущал головокружение, не только от вони и остатков усыпляющего газа, который еще клубился в затхлом воздухе, но и от вида того, что случилось с ранкором. Зачерпывая полные руки липкой противной массы, Малакили замазывал больные раны на его шкуре. Оглянувшись вокруг, он обнаружил какой-то осколок из прошлого обеда ранкора, который использовал, как лопатку, чтобы бережно наложить дезинфицирующий состав вокруг ран.
Гонар нехотя помогал ему, опасаясь приближаться к ранкору, но все же втайне желая этого. Позаботившись о внешних ранах, Малакили перешел к искалеченной пасти. Он послал Гонара сбегать за большими клещами, с помощью которых принялся вытаскивать мелкие обломки прочного, как алмаз, хитинового покрова, все еще застрявшего в клыках ранкора. Он стоял прямо в пасти ранкора, тужился, выдергивая глубоко засевшие куски.
Гонар трясся от страха, наблюдая за ним, но у Малакили не было времени заботиться о таких вещах. Ранкору было больно. Если эти обломки останутся между зубов, тогда раны могут нагноиться, и монстр станет еще более злобным.
Чудовищный храп постепенно стихал, как и мерзкое зловоние из глотки ранкора. Малакили обнаружил гнилые остатки двух зубов, которые раскрошились, видимо, в каком-то другом сражении. Малакили выдернул их тоже. Они поддались гораздо легче, чем он предполагал, но пасть ранкора была полна острых зубов, так что казалось, что на месте каждого потерянного зуба вырастало два.
Монстр зашевелился, и его маленькие черные глазки моргнули, ноздри расширились в глубоком вздохе. Малакили еле успел отскочить, прежде чем сомкнулись челюсти.
- Он проснулся! - - Гонар согнулся и проскочил через нижнюю дверь.
Действие усыпляющего газа уменьшалось с каждой секундой.
Малакили отступил назад, когда ранкор поднялся на ноги. Какое-то время он покачивался. Малакили посчитал, что это было его последним шансом добраться до двери.
Ранкор распрямился и взмахнул когтистыми лапами. Он фыркнул и уставился вниз, все еще явно пребывая в сильном раздражении.
Малакили замер, подняв глаза на монстра. Если он побежит, это привлечет его внимание, и его тут же сожрут. Отчасти он надеялся, что ранкор узнает его и не станет убивать. Ранкор фыркнул вновь, затем нагнулся обнюхать мазь на ободранных ногах. Он поднял огромные лапы к плоским ноздрям и принюхался вновь, разглядывая те места, где были раны от игл боевых гусениц, смазанные и перебинтованные. Ранкор фыркнул в сторону Малакили, затем оглядел свою берлогу, как будто игла что-то.
Малакили продолжал таращиться, застыв, трепеща от ужаса. Пот лился с его грязной кожи, сердце колотилось в груди с грохотом сталкивающихся звездолетов.
Но затем ранкор нашел то, что искал; оторванное бедро от скормленного животного. Все еще бросая косые взгляды на человека в своем загоне, ранкор поднял кровоточащую конечность и сел в клетке, бесстрастно глодая ее, хотя его пасть все еще сильно болела.
Малакили стоял так очень долго, прежде чем окончательно - очень тихо - ушел.
Игра в охоту

Малакили даже и не спрашивал, может ли он вывести ранкора за пределы дворца, где монстр может повеселиться в безбрежной песчаной пустыне, размять мускулистые ноги, насладиться кратковременной свободой. Зато он знал, что никто не будет спорить с ним, если его будет сопровождать несколько тонн клыков и когтей.
Малакили общался с норовистыми животными достаточно, чтобы знать единственная вещь, которую они больше всего желали в жизни, то, что бурлило в их маленьких, коварных мозгах, пока они росли в загоне, который начинали ненавидеть - это было желание выйти наружу, выйти наружу, ВЫЙТИ НАРУЖУ!
Малакили ждал самого горячего периода та-туинского дня, когда оба солнца достигают зенита. В это время у Джаббы и его сопутствующих фаворитов был полуденный отдых, они прятались от удушливой жары, На главном парковочном уровне он взял одноместный песчаный флаер и припарковал его перед громадными тяжеловесными воротами цитадели. Эти ворота открывались лишь единожды, когда Бидло Кверв и Биб Фортуна приволокли оглушенного ранкора в яму и затем снова заперли вход как на внутренние, так и на наружные замки. Но Малакили воспользовался небольшими зарядами, чтобы взорвать замки извне. Они превратились в серебристый пар. Раздавшийся эхом хлопок от взрывчатки заставил маленьких шустрых созданий попрятаться по темным расщелинам.
Малакили стоял и ждал, пока во дворце установится глухая, усыпляющая тишина, затем спустился обратно в подземные уровни. Он стоял перед клеткой ранкора, держа в руках маленький, но мощный виброклинок, который был настроен на частоты для резки металла. Клинок мог прорезать толстые замки снаружи; конечно, это займет больше времени, чем взрывчатка, но он не хотел напугать ранкора.
Гонар, костлявый нервный человек, появился из тени. Малакили никогда не нравилось, что парень вечно за ним подглядывал, донимал, преследовал.
Что ты собираешься делать? - спросил Гонар.
Его засаленные рыжие кудри выглядели так, как будто были намазаны свежим маслом, а желтое лицо имело цвет скисшего молока.
- Мы идем на прогулку, - сказал Малаки-ли. - Поиграем в охоту.
Глаза Гонара открылись широко, словно ворота в грузовой отсек.
- Ты сумасшедший. Ранкор же убежит! Малакили ухмыльнулся. Он ожидал только хорошего от их предстоящей прогулки, поглаживая круглый животик.
- Я думаю, мы оба хорошо потренируемся, и он, и я.
Он открыл дверь клетки и ступил внутрь, закрыв ее плотно за собой. Гонар уставился туда, взявшись за прутья, но молодой человек и не мечтал пойти за Малакили в убежище монстра, пока ранкор бодрствовал.
Обнаружив нового посетителя, ранкор поднялся на ноги, заворчал глухо и глубоко, но Малакили не обратил на это внимания. Ранкор продолжал смотреть на него холодными, колючими глазами, излучающими расчетливую сообразительность. Но монстр уже привык терпеть присутствие Малакили. Вообще-то, он, как могло показаться, любил посещения смотрителя. Малакили на это и рассчитывал.
В вопиющей демонстрации доверия, Малакили вразвалочку пересек усеянный костьми пол берлоги, прошел прямо под узловатыми ногами ранкора, чтобы добраться до противоположной стены, где была вся покрытая слизью наглухо закрытая дверь.
Он нагнулся с виброклинком, выставил его на более высокое напряжение и частоту, вгрызся в металл. Полетели искры и капли расплавленного дюрастила, но Малакили продолжал резать, пока замки не были приведены в негодность.
Все системы были отключены, так что Малакили пришлось подсоединить новую батарею и замкнуть контур. Пронзительно скрипя, тяжелая дверь медленно поднялась, нехотя расширяя проем и впуская режущий глаза свет во внутреннее обиталище. Горячие потоки воздуха просочились в проем, разрушая прохладную сырость, и, в конце концов дверь поднялась целиком, открывая окно на свободу с видом на просторы пустыни.
Ранкор застыл на месте, моргая маленькими глазками. Он поднял тяжелые когтистые лапы в жесте почтения к солнцам и свежему воздуху. Монстр замер в изумлении и замешательстве, глядя вниз на Малакили, не понимая, что происходит. Малакили махнул ему рукой по направлению к проему.
- Все в порядке, - сказал он успокаивающим голосом. - Иди, все нормально. Мы немного позже вернемся.
Ранкор ступил на свет, вздрагивая от ослепительного сияния. Его плечи изогнулись, лапы покачивались из стороны в сторону, царапая пол пещеры. А затем он вышел целиком на свет и пылающий жар, подняв голову, заревев от удовольствия. Его клыки заблистали в свете двух солнц.
Как будто его внезапно спустили с цепи, ран-кор вприпрыжку побежал, разминая ноги, размахивая огромными лапами из стороны в сторону для баланса. Испещренная зелеными и коричневыми пятнами шкура исчезала на фоне пустынных скал.
Малакили смотрел за игрой зверя несколько секунд, смакуя удовольствие, затем вскочил в песчаный флаер, запустив застоявшийся, кашляющий двигатель, и устремился за своей зверюшкой. Ранкор вскочил на голую вершину вулканической породы. Он поднял голову вверх и зарычал на небо, поднимая огромные когти, а затем спрыгнул вниз, возобновляя путь вдоль склона крутого обрыва.
Сверху, в башнях дворца Джаббы, вспыхнули тревожные огни. Малакили слышал удаленный, резкий звук выстрелов охраны, поднимающей тревогу; но в тот момент это его не заботило. Он вернется с ранкором. Он продемонстрирует, что все в порядке. Когда он подлетел к ранкору ближе на гудящем песчаном флаере, монстр рефлек-торно замахнулся когтями, как будто Малакили был докучливым насекомым. Но смотритель развернулся и выехал перед ранкором, чтобы зверь смог узнать его. Монстр отступил, склонил голову, как бы извиняясь за то, что он хотел сделать, а затем продолжил свой путь в открытые пески.
Ранкор прыгал по горячей, неровной поверхности, скача в экстазе по выступающим камням. Он уже далеко убежал от дворца Джаббы, но это не было побегом - - ему всего лишь нравилась свобода.
Грудь Малакили переполнялась радостью за ранкора, хотя ему даже было стыдно за эмоциональную слабость. Из-за переизбытка чувств на его щеках проступили мокрые холодные полосы. Это, возможно, был самый замечательный день в его жизни.
Ранкор припустил к черте красных пятнистых обломков скал, исполосованных наслоениями, которые демонстрировали бурное геологическое прошлое Татуина. Разрушенные горы, прорезанные множеством каньонов, как следами от острейших клыков; скалистые плоскости пересекали множественные русла ныне высохших источников. Завидев тень и грубые, в форме лестницы, скалы, ранкор припустил еще быстрее по направлению к тенистым каньонам.
Малакили вжал акселератор в пол, но вместо того, чтобы прибавить скорости, маленькая машина задергалась и закашляла, как больной человек, харкающий кровью. Песчаный флаер просел под весом Малакили. Он сжал рукоятки, руки внезапно покрылись потом.
Контуры дворца проступали сзади, нависая, как будто цитадель строго наблюдала за теми двумя, кто не подчинился.
Не обращая ни на что внимания, ранкор заскочил в один из каньонов и исчез в тени.
- Подожди! - закричал Малакили, его голос высох, словно влага под пустынным солнцем.
Он боролся с флаером, пока тот клевал носом, устремляясь к рыхлым пескам и торчащим верхушкам скал. Каким-то образом машина держалась в воздухе, медленно передвигаясь, пока не достигла стены гребня. Малакили был так занят, стараясь удержать флаер, что потерял из виду, в котором из бесчисленных каньонов скрылся ранкор.
Малакили издал стон, когда флаер в итоге врезался в землю, вытряхнув его на острую каменистую осыпь. Он поднялся с жалящего щебня и уставился на гостеприимный полумрак боковых каньонов. Пустынный жар от двойных солнц обрушился на него.
Нетвердой походкой он отправился через разодранную землю, оставив песчаный флаер позади. Наконец он дошел до навеянной ветром насыпи в устье каньона, ступая по уплощенной земле к спасительной тени. Каждый шаг сопровождался хрустом, когда маленькие камешки сталкивались друг с другом под его ногой. Не считая этого, здешний мир был абсолютно беззвучен.
Он не знал, что делать. Он не мог идти весь путь ко дворцу, хотя можно было бы попробовать ночью. Несмотря на грозившую ему самому опасность, главной задачей был поиск ранкора. Если он потерял монстра, Джабба изышет для него изощрённую, продолжительную и болезненную цепь пыток. Было бы лучше просто лечь и изжариться под солнцами.
Но он не мог поверить, что ранкор покинул его столь необдуманно. Они столько времени были вместе.
Он двигался по древнему руслу около часа, выискивая следы ранкора, но он ничего не видел, ничего не слышал, только несколько камней шуршало наверху.
Наконец где-то сверху спереди разнесся удивительно слабый шорох камней под чьей-то ногой. Большая неуклюжая тень превратилась в маленький след на стене небольшого каньона с резкими нависающими краями и истертыми временем контурами.
Малакили поторапливался, надеясь найти ранкора, чтобы уже вдвоем они смогли встретиться со своим будущим.
- Привет! - сказал он. - Иди сюда, мой мальчик!
Но как только он зашел за угол, перед ним на невысокой скале вырос кричащий демон - человеческого размера, но с лицом, закутанным повязками, ртом, закрытым песчаным фильтром, и глазами, смотрящими через пару блестящих металлических трубок.
Песчаные люди! Тускенские разбойники!
Демон держал длинный и острый гаддерфай в руках, как посох. Его загнутый конец ходил из стороны в сторону, когда разбойник испустил боевой клич.
Малакили отшатнулся назад, а затем обнаружил еще двоих Песчаных людей верхом на огромных, покрытых шерстью бантах - гигантских животных с закрученными вокруг ушей рогами. Два верховых тускена издали пронзительный вопль, банты мгновенно подчинились, будто общались посредствам телепатии, и направились в его сторону.
Пеший тускен спрыгнул со скалы и замахнулся на Малакили крючкастым посохом гаффи.
Малакили был безоружен. Он ринулся назад, но уже знал, что не сможет убежать. Он спустился ниже, схватил булыжник и кинул им в атакующего, но снаряд пролетел мимо.
Фыркая и всхрапывая, банты направлялись прямо к нему. Он взобрался на острые скалы, так как знал, что животные собираются растоптать его. Это займет немного времени - секунды.
И тут с громогласным рыком, от которого крошились камни, ранкор спрыгнул с высокого выступа. Монстр обрушился на идущую первой банту, прижав ее к земле.
Банта взревела и попыталась встать на дыбы, но она еще не понимала, что произошло. С помощью мощных когтей и сильных, как дюрас-тил, мускулов ранкор ухватил банту за оба ее изогнутых рога, словно выкручивая колесо на замке переборки. Голова банты вывернулась на сторону, раздался влажный хруст, когда ее шея сломалась.
В довершение ранкор выкинул когтистую лапу в сторону и ударил тускена, выбив его из седла.
Второй наездник издал пронзительный боевой вопль, размахивая гаддерфаем в воздухе, и бросился в атаку прямо на ранкора. Банта нагнула голову вниз, выставив вперед изогнутые рога, но ранкор обманным движением ушел в сторону, и в мгновение ока подцепил тускена со спины банты. Он поднял свою жертву ко рту и засунул тускена в клыкастую пасть, помогая когтистыми лапами, и чавкая, проглотил противника всего в два движения.
Без своего седока банта взбесилась в мгновение ока. Ранкор поднял громадный валун, который когда-то упал с вершины.
Малакили твердо встал на ноги. Первый туе-кенский разбойник повернул обмотанную тряпьем голову, уставившись на битву между ранко-ром и бантой, тут же забыв изначальную жертву. Глядя на ранкора, Малакили ощущал ярость своего зверя. Он перевел взгляд на тускена, который атаковал его, размахивая гаддерфаем. Малакили поднял небольшой, но не менее смертоносный камень. Банта встала на дыбы и попыталась боднуть ранкора, но монстр поднял глыбу. Она разбилась, встретившись с косматой головой огромного животного, сломав рога, как сухой тростник, вбивая их в толстый череп. Банта заревела. Еще мгновение она продолжала двигаться вперед, пока не упала бесформенной грудой на землю.
Когда последний тускенский разбойник услышал звук позади и обернулся, выставив свое оружие как раз тогда, когда Малакили нанес удар булыжником по голове нападавшего. Тускен упал на скалы, орошая их кровью, текущей из-под сбитых повязок. Сердце Малакили бешено колотилось, когда он взглянул на поле боя. Ранкор издал победный вой и уставился на Малакили, выражая нечто вроде крайнего удовольствия. Монстр присел возле окровавленной туши убитой банты и принялся за еду.
Немного позднее Малакили ехал верхом, вцепившись в сухую узловатую шкуру на шее ранкора. Монстр двигался через пески в полумраке пустыни. Он знал, где его дом, и держал путь прямо к подножию дворца Джаббы. Согнувшись, он бежал, клубы песка поднимались в ночной тиши. Ранкор обожрался, вся его грудь была покрыта кровью. Видимо, он посчитал очень странным, что Малакили не стал есть туcкена, которого сам же и убил. Но Малакили был не голоден. Он был озабочен совсем другим - как все объяснить Джаббе Хатту.
Время обеда под челюстями

Вышло так, что Джабба особо и не озаботился тем, что Малакили вывел ранкора порезвиться в пустошь, но негодовал из-за пропущенной битвы с двумя бантами.
Малакили распирало от гордости, когда он восхвалял храбрость и жестокость монстра, но Биб Фортуна нашептал Джаббе на ухо собственную версию. Хатт удовлетворенно рыгнул на своем помосте. Не будет ли это вправду здорово - устроить дуэль в яме между ранкором и крайт-драконом?

1 Следующая страница


Байки из дворца Джаббы Хатта 2

Легендарные пустынные драконы с Татуина были огромными и редкими созданиями, больше всех повергавшими в ужас в этом секторе Галактики. Никому не удавалось поймать живую особь до этого, - но Джабба был готов поощрить такое стремление по-своему - сотня тысяч кредиток в награду тому, кто сможет добыть живую и невредимую особь. Этого было достаточно для самых амбициозных попыток. Даже великий охотник за головами - Боба Фетт - пообещал остаться во дворце и обдумать, как лучше взяться за дело.
Малакили был обеспокоен тем, что рано или поздно кто-то преуспеет в этом, и он смотрел на надвигающуюся битву с большим ужасом. Хотя он и гордился способностями ранкора, но знал, насколько страшны были крайт-драконы.
Джабба планировал построить специальный амфитеатр в низине, в пустынных песках, который будет виден с высочайших башен, где крайт-дракон и ранкор сразятся и раздерут друг друга на части. Даже если ранкор сможет победить невероятного дракона, Малакили подозревал, что эта битва будет иметь весьма скорбный, возможно, даже смертельный исход для ранкора. Он не мог этого допустить. На нижних уровнях Малакили катил тяжело груженую повозку, на которой была гора сочащихся кусков мяса, распиленных костей и прочих остатков со скотобойни, прилежащей к кухням Джаббы. Порселлус, шеф-повар Джаббы, отложил множество филейных кусочков в качестве специального угощения для ранкора, как и несколько аппетитных бутербродов с маринованным мясом на обед самому Малакили.
Малакили был достаточно близко знаком с пугливым кулинаром, он часто рассказывал ему все сплетни, которые узнавал на нижних уровнях, а сам все чаше был вынужден выслушивать жалобы повара, что Джаббе скоро наскучат его кулинарные изыски, и босс скормит его ранкору. С вздохом Малакили подкатил тележку к зарешеченным воротам берлоги своего любимца. Колеса взвизгнули, как перепуганный грызун с подземных уровней. Он открыл ворота и вкатил тележку внутрь, заперев за собой дверь.
Ранкор стоял на месте и наблюдал, как смотритель подтаскивал груду мяса ближе, облизывая шероховатым багряным языком края своего утыканного рядами зубов рта. Малакили подтолкнул мясо к ранкору, сняв сверток с бутербродом с верхушки. Изогнутым когтем ранкор разбирал предложенное на обед, пока не выбрал изогнутые ребра рососпинника с большим количеством хрящей и мяса.
Малакили развернул бутерброд и присел на палец ранкора, что для него был размером со скамейку. Над ним монстр жевал длинное ребро, хрустя и причмокивая. Черный балахон Малакили защищал его от жидкости, что лилась на него из пасти ранкора и текла по голой спине.
Рассеянно чавкая, Малакили размышлял над вероятностями, возможностями - и о своём будущем.
С самого начала было ясно, что основной целью Джаббы было стравливать ранкора с другими противниками, пока те его не убьют. Джабба совершенно не заботился о монстре, впрочем, как и остальные. Даже сальноволосый Гонар дрожал от страха, ошиваясь вокруг ранкора только из-за престижа и власти, которые он получал благодаря этому. Прочие наблюдатели, которые болтались возле подземелий, также не были особо привязаны к монстру - ни волосатый випхид, охранник, который стоял, засунув руки в карманы напротив решетки, наблюдая за животной мощью ранкора, словно тот напоминал ему о чем-то с родной планеты. Ни Лориндан, носатый шпион, который не имел иных побуждений, кроме как поиск информации, которую можно продать.
Нет, Малакили был один на Татуине. Он один любил монстра, и это было его задачей - защитить своего любимца. Он найдет какой-нибудь способ освободить ранкора и бежать самому, конечно, тоже.
Малакили продолжал жевать бутерброд, проталкивая куски в пересохшую глотку, когда планы стали обретать форму в его голове. Джабба был могущественным преступным королем, да, но он не был единственной силой на Татуине. Джабба имел множество врагов, а Малакили обладал информацией.
Возможно, ему удастся найти способ купить свободу для своей зверюшки.
В логове монстра

Неподалеку от центра грязного города Моc-Айсли пылил потрепанный грузовой транспорт. После одного весьма неудачного приземления, "Счастливый деспот" не смог бы пройти ни единого теста на безопасность. Так что он остался брошенным там же, где и сел, пока группа бестолковых инвесторов с Аркона, решившая, что можно извлечь выгоду из туризма, не переделала его в отель люкс-класса.
Вскоре после того, как предприниматели обанкротились, "Счастливый деспот", отель и казино, приобрела новая королева - выскочка, соперница Джаббы, которая имела грандиозные планы, незначительный капитал и манеру отхватывать кус, который не могла прожевать.
Госпожа Валариан откинулась на спинку механического форм-кресла, расслабляясь в роскошном офисе. Она имела вид столь учтивый, насколько учтиво могла выглядеть женская особь випхидов с длинной щетинистой мордой, набитой зубишами. Когда она томно вещала, казалось, будто она пытается мурлыкать, но для Малакили это было скорее хрипением гундарка с надсаженной глоткой.
- Я знаю, что ты из дворца Джаббы, - сказала госпожа Валариан с глухим ворчанием.
Ее клиновидные нижние бивни подались вперед, она похлопала длинными ресницами.
Малакили обдало сильным ароматом духов, который должен был перебивать мерзкий мускусный запах випхидовой шерсти. Ему казалось, что это было хуже того смрада, что царил в клетках Цирка Ужасов.
- Да, я из дворца Джаббы, - Малакили поправил черную повязку. - Но Джаббе не всегда удается предоставить мне все что необходимо. Так что я пришел к вам, госпожа Валариан.
Она пожала плечами и подняла к нему свое ужасающее лицо. Она дрожала всем телом, что Малакили расценил как признак веселья.
- И как же ты намерен расплатиться за услугу, о которой просишь?
- Я знаю, что Джабба ваш враг, госпожа Валариан, - сказал Малакили. - Я знаю, что вы бы не отказались от полной схемы его дворца. Монахи Б'омарр, которые построили его, хранили схему в секрете. Вам может быть интересно узнать о некоторых потайных входах на нижних уровнях. Или некоторые слабости и привычки Джаббы.
- Не думаешь ли ты, что у меня нет шпионов во дворце Джаббы? - фыркнула госпожа Валариан.
Малакили никак не среагировал, к тому же, он был напуган.
- Я ничего не говорил про ваших шпионов. Я просто предложил свои услуги. Если вы намерены соперничать с Джаббой Хаттом, вы, в самом деле, должны быть очень осмотрительны.
Он надеялся, что сказал все правильно. Он, который провел семь сезонов с дичайшими обитателями Цирка Ужасов, был совершенно выбит из колеи, находясь в роскошной комнате с надушенной женщиной, которая могла размазать его одним мановением пальцев.
- А я и не говорила, что у меня есть особый интерес к тому, чтобы причинить вред Джаббе, - ответила она. - На самом деле у нас ограниченное партнерство. Он имеет незначительный процент со "Счастливого деспота". Но информация иногда весьма ценна, бывает сложно определить ее стоимость. Глупо упускать возможность узнать несколько больше.
Она подняла кустистую бровь.
- Не хочешь ли выпить? Затем расскажешь о той услуге, которую я могу тебе оказать.
Малакили молчаливо стоял, когда она принесла ему один из самых дорогих напитков на Татуине в покрытом инеем стакане: чистую, охлажденную воду с двумя ледяными кубиками. Малакили потянул напиток, облизнув губы, когда холодная жидкость устремилась вниз по глотке.
- Мне потребуется корабль, грузовой корабль, со специально переделанным отсеком - с клеткой.
Госпожа Валариан любознательно засопела, ноздри ее расширились.
- Клетка? Что ты хочешь в ней везти?
- Животное, - ответил Малакили. - И себя. Я намереваюсь забрать зверя Джаббы - ранко-ра - с собой. Мне нужно найти пустынный мир, желательно с буйной растительностью, вроде небольшой луны с джунглями или захолустную планету, где сможет жить находчивый человек и где большое животное сможет вволю насладиться свободой и обилием добычи.
Госпожа Валариан отрывисто захрюкала, что Малакили расценил как довольный смех.
- Ты хочешь украсть ранкора Джаббы? Это будет так весело! О, это никак нельзя пропустить! Да, да, я предоставлю необходимый тебе корабль. Нужно назначить дату и время.
- Чем быстрее, тем лучше. Госпожа Валариан плавно повела когтистой рукой вдоль красочного антикварного стола.
- Да, да, чем быстрее, тем лучше. Я думаю, самое важное - установить в тронном зале Джаббы небольшую камеру - так, чтобы я видела выражение на его обрюзгшей морде, когда он обнаружит пропажу!
Валариан нажала какую-то невидимую кнопку на столе, и мелодичный звон разнесся по помещению. Дверь быстро открылась, и два хорошо отполированных протокольных дроида зашли внутрь.
- Да, госпожа Валариан? - сказали оба в унисон.
Она приказала одному из дроидов отвести Малакили в другую комнату, где он и предоставит "определенного рода информацию". Другому она приказала позаботиться о корабле, найти подходящую планету, соответствующую запросам Малакили, и обеспечить все остальное.
- Я очень признателен, госпожа Валариан, - произнес Малакили, запинаясь, все еще не веря в то, что только что ступил на путь, с которого нельзя свернуть.
Валариан пофыркала снова, когда Малакили проследовал за дроидом в коридор.
- Нет, это я признательна. Это стоит любых затрат.
Дверь закрылась, а она все продолжала хихикать.
Неудачный расчет времени

Малакили старался оставаться спокойным и вести себя как обычно, считая дни до назначенной даты его спасения.
Он воровато поглядывал, шарахаясь от каждой тени как от шпиона, но Джабба и его фавориты, те, что в тронном зале, казалось, не обращали внимания на поведение Малакили. Джабба был поглощен разбором проблем, связанных с новой кантиной; он лишь все время хвастался, что скоро охотники за головами достанут ему крайт-дракона. А это означало, что хатт сократил количество жестоких состязаний с участием ран-кора, не желая, чтобы монстр был ранен до ожидаемой титанической битвы. Последним живым шевелящимся блюдом была всего лишь танцовщица тви'лекка, которую ранкор долго смаковал, вместо того, чтобы отправить в брюхо единым глотком, сожрав в три аккуратных укуса, Малакили постарался расслабиться, надеясь, что его план удастся. Но когда он подкатил набитую мясом тележку к воротам клетки в очередной раз, бледнолицый Гонар вышел из тени с идиотской ухмылкой.
- Я знаю про тебя, Малакили! - сказал Го-нар сиплым шепотом. - Я знаю про тебя и госпожу Валариан.
Малакили остановился и медленно обернулся, стараясь не выдать свое потрясение, но он всегда с трудом скрывал эмоции.
- И что же ты знаешь про меня и госпожу Валариан?
- Я знаю, что ты шпионишь для нее. Тебя выследили, когда ты направлялся в Мос Айсли, в "Счастливый деспот". Я знаю, что ты общался с ней в ее личных апартаментах. Я не знаю, в какую игру ты играешь, но Джаббе это не понравится.
Малакили все же не смог сдержаться - его взгляд забегал. Внутри клетки ранкор почуял тревогу своего смотрителя и издал низкий рык.
- Чего ты хочешь? - спросил Малакили. Гонар издал облегченный вздох, как будто удовлетворенный тем, что ему не пришлось спорить. Он убрал сальную прядь волос, скрывающую глаза.
- Я хочу заботиться о ранкоре, - сказал он. - Я был тут столько же, сколько и ты. Он должен быть моим зверем. Либо ты уходишь сейчас и оставляешь ранкора на мое попечительство, либо я доношу Джаббе, он убивает тебя, а я забираю ранкора как награду. В любом случае, я получу, что хочу. Каким способом - решать тебе.
- Ты не оставляешь мне выбора, - хныкнул Малакили.
- Нет, - сказал Гонар, с ликованием потягиваясь. - Нет, я не оставляю тебе выбора.
Малакили схватил тяжелое бедро, лежавшее в куче мяса и костей. Недолго думая, он что есть силы размахнулся окровавленной костью и ударил Гонара в лоб. Череп его раскололся, как мыльный пузырь. Молодой рыжий парень упал на пол. Его последним звуком был лишь удивленный писк.
Внутри клетки ранкор громко копошился и издавал грохочущие голодные звуки. Это было не тяжелее, чем убить тускенского разбойника в каньоне, думал Малакили, но каким-то образом принесло больше удовлетворения. Что-то вроде личной небольшой победы.
Он поднял безвольное тело Гонара. Казалось, что оно обзавелось лишней дюжиной суставов, судя по тому как руки и ноги дрыгались и сгибались во всех направлениях.
Когда Малакили затаскивал тело на тележку, он услышал глухие шаги и лязганье доспехов. Это один из усердных и не слишком сообразительных гаморреанских стражников вышел из-за угла, неся на плече другое мертвое тело. Он моргнул крохотными глазками и дернул нижней губой, показывая выступающие клыки. Охранник надвинул шлем покрепче на бугристую голову и покосился на Малакили с телом в обнимку.
- Что это? - спросил стражник, используя незначительный словарный запас общегалакти-ческого.
Малакили уставился на него, держа тело человека, которого только что убил. Импровизированная дубина, вся окровавленная, все еще лежала сверху на тележке. Толкового объяснения он придумать не мог.
- Я кормлю ранкора. Что, по-твоему, я еще делаю?
Гаморрианец уставился на мертвое тело вместе с мясными обрубками с кухни. Он хрюкнул и кивнул.
- Помощь нужна?
- Нет, - ответил Малакили. - Сам справлюсь. Он многозначительно посмотрел на клетку ранкора, а затем на ношу гаморреанца.
- Хочешь сгрузить и его тоже?
- Нет! Доказательства преступления! Гаморреанец потопал дальше, что-то бубня про себя, довольный жизнью и желающий выполнить нудную работу в лучшем виде.
В этот день ранкору обед понравился даже больше.
Назначенная госпожой Валариан встреча должна была пройти с рассветом, преязде чем Джабба и его фавориты смогли бы подняться из глубокого сна, навеянного ночными гуляниями. Насколько мог сказать Малакили, никто не заметил исчезновение Гонара, но уже другие прилипалы заняли место молодого человека, как дежурные наблюдатели за процессом кормления и натаскивания зверя: каждый в трепете от монстра, каждый желающий получить хоть каплю его мощи только от пребывания в непосредственной близости от него.
Малакили зашел в клетку ранкора и убедился, что запоры на тяжелой внешней двери были срезаны - для обеспечения побега, когда прибудет корабль от Валариан.
Он сверился с хронометром, дважды проверив его, отсчитывая минуты. Меньше часа до назначенного времени. Его сердце бешено колотилось.
Ранкор в своей клетке пребывал в напряжении и беспокойстве. Он понимал, что-то должно случиться, и вопросительно фыркал каждый раз, когда Малакили появлялся на виду перед дверью. - Подожди еще немножко, - говорил Малакили. - Скоро мы оба отсюда смоемся.
Сверху он слышал только глухую тишину и храп, Джабба и остальные спали, даже та новая девушка, которую он держал на цепи, вделанной в помост.
Малакили услышал быстрые и негромкие шаги сверху, похожие на топот тех, что вечно бодрствовали, строя планы против Джаббы. Он услышал грохот поднимающейся двери сверху. Другие шаги. Малакили выругался.
Он взглянул на хронометр еще раз и тут же дернулся от звуков просыпающегося Джаббы и фаворитов. Появился посетитель. Только не сейчас!
Малакили шипел и ходил взад-вперед по сырому коридору. Нельзя было допустить, чтобы Джабба сейчас проснулся. Возможно, хатт разберется с новым делом быстро и решит вздремнуть еще часок-другой.
Он услышал раскатистый голос Джаббы, явно выражавший несогласие. Громкий крик - и тут дверь-ловушка сверху открылась, два тела упали в яму ранкора.
Малакили издал стон, ударив кулаком по ладони.
- Ну почему же именно сейчас?!
Он еще раз взглянул на хронометр. Спасительный корабль мог прибыть в любой момент.
Несколько сменщиков Гонара протиснулись поближе к Малакили, чтобы посмотреть, как новые жертвы умирают в яме ранкора. Он не помнил их имен. Его совершенно не интересовала их судьба. - Только съешь их! Торопись! - прошептал он, зная, что ранкор не услышит.
Он увидал молодого худощавого человека - не о чем беспокоиться - и одного из глупых га-морреанских стражей. Малакили сжался, когда увидел, что у стражника все еще есть устрашающий вибротопор, который мог ранить ранкора. Но стражник был в таком ужасе, что, казалось, совершенно забыл о своем оружии.
Гаморреанен попытался сбежать, но ранкор в мгновение ока оказался рядом, схватил и засунул тело целиком в пасть. Монстр чавкнул, затем затолкал все еше дергающиеся ноги себе в глотку. Ранкор повернулся к человеку и устремился вперед.
Малакили бросил взгляд на хронометр. Корабль госпожи Валариан уже, наверное, приближался, тихо скользя по пескам, подлетая к тайному месту встречи.
- Ну давай же! - прошептал он.
Наверху веселились и хихикали зрители. Глубокий гортанный смех Джаббы эхом раздавался в яме. Зрители, казалось, уделяли представлению больше внимания, чем оно заслуживало. Малакили удивился - кем же была жертва?
Юноша перебежал к другому краю ямы, выхватывая одну из валяющихся костей как раз тогда, когда ранкор схватил его лапами и поднял к челюстям.
Человек соображал довольно быстро - он вставил длинную кость в пасть ранкору, как распорку, монстр выронил его, пытаясь вытащить кость изо рта.
Малакили вздрогнул, вспоминая куски боевых арахнид, столь болезненных для нежной кожи в пасти ранкора.
- Мой бедный зверек, - сказал он. Малакили успокоил себя. Не важно. Как только они сбегут, у него будет масса времени, чтобы заботиться о своем монстре в одиночестве, в спокойствии, в их собственном мире.
Юноша побежал в панике, как напуганный йава, бросившись к решетчатой двери, пытаясь выбраться наружу. Малакили толкнул его назад, как и другие.
- Поторапливайся и скармливайся! - сказал он, глядя опять на хронометр.
Времени было в обрез.
Внутри логова молодой человек пробежал прямо под ногами ранкора, выскочив с другой стороны.
Малакили в смятении шлепнул себя по лбу. Тот же самый глупый трюк проделывали боевые арахниды, но ранкор все еще не научился от этого защищаться.
Ранкор издал раскатистый рев и обернулся к человеку, разведя лапы. Человек забежал в нишу, где ранкор частенько спал, проскочил под тяжелой зубчатой решеткой, которая закрывала его, когда уборщикам нужно было почистить клетку.
Малакили чувствовал, как его сердце колотилось, он тяжело дышал. Наверху кричали и улюлюкали еще громче. Даже если ранкор съест человека в ближайшие несколько секунд, зрители не успокоятся еще некоторое время. Он выдал еще один стон. И что ему делать теперь? Госпожа Валариан не станет ждать.
Теперь ранкор загнал человека в ловушку и нагнулся, чтобы пролезть в свое спальное место. Человек схватил какую-то округлую кость - нет, череп, - и швырнул им в панель управления как раз тогда, когда ранкор подлез под зазубренной решеткой.
Череп попал по кнопке и нажал ее, массивная дверь из дюрастила рухнула вниз, как лезвие гильотины. Острые зубья впились в голову и спину монстра, пригвоздив его к полу, разбив череп и раздирая шкуру.
Ранкор издал жалобный рев и застонал от оглушающей боли, как будто зовя Малакили, а затем испустил дух.
Малакили застыл как статуя. Его рот открылся в тот же момент, когда по ушам ударил рокочущий крик неверия и муки.
- Нееееет! - продолжал орать он.
Ранкор был мертв! Зверь, которому уделял внимание, о котором заботился... зверь, который спас его от тускенских разбойников... который позволял сидеть на своей шишковатой ноге, когда Малакили обедал.
Стражники открыли клетку, когда злые крики донеслись сверху. Они выволокли сопротивляюшегося человека, но Малакили был слишком потрясен, чтобы заметить даже это.
Двигаясь как дроид, не в состоянии остановиться, Малакили прошел в клетку, где застыл напротив останков мертвого любимца. Прочие, кто тоже хотели заботиться о ранкоре, исчезли, обнаружив, что шансов больше не было никаких. Только один человек, высокий и смуглый, с темными волосами, проследовал за ним.
Малакили смотрел на потеки сукровицы на скользком полу. Ранкор лежал неподвижно, как будто бы спал. В конце концов не имея больше сил стоять, Малакили дал волю своим чувствам, сходным с наводнением на Татуине. Он скорбно стенал в горе, готовый упасть в обморок, не зная, что ему делать теперь. Человек рядом с ним - - Малакили не смог вспомнить его имя, как ни старался - положил перепачканную руку ему на плечо, похлопывая его и пытаясь утешить его, но он, спотыкаясь, пошел прочь, терзаемый муками. Все, что он видел, были его воспоминания о прекрасных днях, проведенных с ранкором.
Он услышал эхо злого голоса Джаббы, доносящееся сквозь решетку, командующего взять захваченного человека к Великому провалу Кар-кун и скормить сарлакку. Джабба не переживал из-за того, что ранкор погиб: он был расстроен только тем, что ожидаемая великая битва с крайт-драконом не состоится.
Слезы все бежали по круглым щекам Малакили, промывая полосы на его перепачканной коже. Кадык подскакивал вверх-вниз, стараясь задушить рыдания. Малакили думал только о том, как он ненавидит Джаббу, и что преступный король испортил все. Даже прежде, чем его печаль ослабла, Малакили нашел пути возместить ее, поклявшись сразиться с самим Джаббой Хат-том. Он найдет способ заставить преступного слизняка заплатить.
Снаружи, под раскаленным жаром дня, кружил спасительный корабль госпожи Валариан, он ждал и ждал, пока наконец не ускользнул назад к Мое Айсли пустым.
Валариан ни о чем не волновалась. Ей уже обо всем доложили.

БАРБАРА ХЭМБЛИ

ВЫБОР ДЕГУСТАТОРА

История шеф-повара Джаббы

Все началось в тот день, когда Джабба Хатт приобрел двух новых дроидов.
Не то чтобы прибытие новых рабов в уединенный пустынный дворец Жир-нотелого было значительным событием для Пор-селлуса, изможденного шеф-повара этого криминального босса. Когда Малакили, смотритель хаттского ранкора, сообщил ему о новом прибавлении, единственным вопросом повара было: "Чем они питаются?" На что Малакили ответил: "Они - - дроиды". Он сидел, взгромоздившись на край длинного и массивного кухонного стола, ковыряясь в двух кубометрах потрохов рососпин-ника и поедая беньеты (обжаренные ломтики фруктов в тесте). Вокруг беньетов Порселлуса в Мое Айсли складывались небольшие культы - нужно добавить, это были едва ли не самые странные объекты почитания в этом порту. В одной из четырех печей у Порселлуса был огромный котел с ними, и в длинной, с низкими стенами кухне стоял неимоверный жар. - Хорошо, - сказал Порселлус. Он не то чтобы возражал, когда кто-то приходил на его кухню, чтобы выпросить перекусить.
Просто большая часть народа со двора татуин-ского криминального босса, крутившаяся у него на кухне, ужасно нервировала повара.
- И довольно вежливые, - добавил Малаки-ли. - С высококлассной социальной программой.
- Это меняет дело.
Порселлус осторожно вынул последние бень-еты из кипящего масла точно в нужный момент, опустил их на бумагу, покрывающую стойку, благоговейно обсыпал сахарной пудрой и активировал портативную электрическую изгородь вокруг них.
Он улыбнулся своему другу: - В отличие от нынешней компании.
- О, охранники и штаб не так уж и плохи... - Малакили сделал паузу, когда Флегмин, кухонный слуга, вошел, неся ящик только что доставленных хрупких белсавианских фруктов.
Прыщавый юноша хлюпнул носом, вытер его пальцами и начал вынимать фрукты из ящика, тут же напустив на себя угрюмо-обиженный вид, когда Порселлус резким окриком прогнал его мыть руки.
- Ну, может быть, некоторые, - признал смотритель ранкора.
Он спрыгнул со стола и подошел к шеф-повару, который со знанием дела осматривал фрукты на наличие вмятин. Флегмин попытался между делом цапнуть беньет - - электрический заборчик отшвырнул его на пару метров, впечатав в ближайшую стену. Он ретировался, посасывая обожженную руку.
- Мне нужно кое-что сказать тебе, друг мой, - прошептал Малакили.
Порселлус отвлекся от работы, знакомый холодный ужас окал ему грудь.
- Да?
В давние дни, когда он был шеф-поваром Ин-диса Милора, губернатора Бриекса и моффа сектора Варвенна, и самым ценным приобретением благородного имперца - а как же иначе, если он трижды получал Золотую Ложку и выигрывал приз Тселгормета за изысканность блюд в течение пяти лет? - - Порселлус в общем-то не был нервным человеком. Он заботился о совершенствовании своего искусства, да как и любой другой великий маэстро. Конечно, волновался время от времени о жесткости подаваемой меренги, когда Император был гостем губернатора Милора, или о тщательно подобранном сочетании компонентов в соусе, который подавался на посольском банкете...
Но он не был склонен вздрагивать от ужаса при каждом неожиданном слове.
Пять лет рабства во дворце Джаббы Хатта совершили этот эффект.
- У Джаббы опять было несварение прошлой ночью.
- Несварение? - - позднее Порселлус осознал, что его немедленной реакцией должен был стать неуправляемый ужас, но сейчас это был лишь недоверчивый смешок. - Ты хочешь сказать, что есть что-то, что он не может переварить?
Малакили еще больше понизил голос.
- По его словам, он думает, что это "фиер-фек". Насколько я понимаю, на хатте, - мягко продолжал он, - это означает "яд".
А вот теперь пришел и неуправляемый ужас. Порселлус почувствовал, как побледнел, а его руки и ступни стали холодными, несмотря на печной жар на кухне.
Смотритель ранкора положил большую ладонь на плечо друга.
- Ты мне нравишься, Порселлус, - сказал он. - Ты мой хороший друг и разрешаешь мне брать объедки для моего малыша... - Он ткнул большим пальцем в сторону горы дымящегося мяса и мясных отходов, занимающей две трети стола. - Я не хочу, чтобы мне пришлось швырнуть тебя в его пасть. Поэтому я решил перекинуться с тобой парой слов, прежде чем Биб Фортуна доберется сюда, чтобы поговорить с тобой.
Малакили подобрал углы промасленной ткани, на которую были свалены потроха, и выволок сверток за дверь, оставив след протекшего сока.
- Спасибо, - проговорил Порселлус, хотя у него слишком пересохло во рту, чтобы вообще издать звук.
- Его великолепие крайне недоволен.
- Для этого абсолютно нет причин, ваша милость. Это всецело результат прискорбного недоразумения.
Порселлус чуть не вдвое сложился в глубоком поклоне и надеялся, что Биб Фортуна, отвратительный тви'лекк, дворецкий Джаббы Хатта, не заметит перерытых ящиков и коробок, покрывающих каждую горизонтальную поверхность на кухне в результате бешеного поиска всего, что могло причинить беспрецедентный дискомфорт Жирнотелому. Так как многие деликатесы, все это время шедшие на омлеты, рулеты и тушенья для хатта, были несъедобны для любых рас меньшего размера, поиск был непрост - шеф-повар до сих пор удивлялся по поводу козотравника, который он использовал прошлым вечером в качестве начинки для гэмвиджа, и маленькой неподписанной красной коробочки с неизвестной пастой, содержимое которой использовалось для украшения вчерашних шоколадных фигурок.
Маленькие глазки тви'лекка сузились еще больше, в мрачноватом свете кухни они напоминали грязное стекло.
- Ты ведь знаешь, как наш повелитель заботится о своем здоровье.
Ни один из них, конечно же, не собирался произносить слово "яд".
- Разумеется.
Порселлус лег ниц, размышляя о том, что, учитывая, сколько Джабба употребляет жиров, холестерола и алкоголя (не говоря уже о менее определяемых веществах), а также его невообразимую сексуальную жизнь, хатту едва ли нужен был яд. Порселлус все еще пытался поверить в предположение, что хатта вообще возможно отравить.
- Мне едва ли нужно уверять вас, что за все время моей службы здесь я не использовал ничего, кроме самых превосходных, самых здоровых и самых вкусных ингредиентов для удовлетворения изысканного вкуса Его великолепия. Я отказываюсь понимать это крайне огорчительное происшествие.
Скрестив руки, Фортуна тихо постучал длинными ногтями по собственным бицепсам.
- Если ситуация продолжится, - произнес он мягким голосом, - от вас могут потребоваться объяснения.
- Эй! взвился Порселлус, возмущенно вскакивая с посудным полотенцем в руке. - Это принадлежит повелителю!
Ак-Буз, командир баржи Джаббы, быстро отскочил от электрической загородки вокруг бенье-тов, уронив пару длинных изоляционных щипцов, которые он использовал для проникновения за нее. Недовольство исказило его кожистое лицо - единственное выражение, на которое, как успел убедиться Порселлус, были способны викваи, - и он выбежал на залитую жарким солнечным светом приемную площадку, на ходу запихивая украденный беньет в безгубый рот.
- Они, кажется, думают, что это благотворительная кухня, - Порселлус нервно вытер следы рассыпавшегося сахара.
- Мне следует доложить Джаббе, что викваи должен быть наказан? - голос Фортуны превратился в опасное мурлыканье. - Брошен ран-кору? Довольно быстрый способ, возможно, хотя Джаббе нравится это зрелище... Может быть, опустить в яму с брахнозубцами? Они малы размером, но сотня их может разделать до костей часов где-то... за пять-шесть. В одиночку, если жертва связана достаточно крепко, они могут управиться за четыре-пять дней, - он зловеще улыбнулся. - Это будет подходящим наказанием для того, кто тянет руки к пище Его великолепия?
- Э-э... Я не думаю, что это необходимо, - сказал Порселлус.
К его великому огорчению, эти слова оказались пророческими, когда несколько часов спустя он наткнулся на мертвое тело капитана баржи в коридоре, ведущем к нижним ярусам помещений для слуг...
Паника возымела свое действие. После обыска кухни еще в течение получаса, преследуемый мрачным Флегмином ("Как, вы позволили Ак-Бузу взять беньет, а мне нет? Б этой коробке ничего нет... А что вы вообще ищете, босс?"), Порселлус, к собственному ужасу, обнаружил, что приближалась пора подготовки к ночному празднеству, а у него не было ни малейших идей о том, что приготовить. Отварная ледорыба с Эдиорунга на подстилке из рамореанской капа-наты? А что, если Джабба поперхнется костью? Рагу из беснианской колбасы с соусом из пель-синов и мадеры? Если специи окажут дурное влияние на его уже раздраженный желудок, каково будет немедленное решение? Овощной суп, подумал Порселлус, овощной суп и рисовый пудинг без специй. Он поразмышлял над возможной реакцией хозяина на такое меню, и ему представились далеко не радужные перспективы.
Впервые в жизни иша вдохновения, он ушел в свою комнату, чтобы обратиться к кулинарным книгам, вздремнуть в относительной прохладе и расслабиться... ему необходимо было расслабиться...
А на полпути к его комнате лежало тело Ак-Буза, распростертое на полу, с раскинутыми руками и застывшим взглядом, в котором отражалась смерть.
Порселлус опустился на колени рядом с трупом. Еще теплый. Крупинки сахара испещряли стеганый жилет виквая.
Может быть, после поглощения семидесяти кило потрохов рососпинника ранкор не будет слишком голоден сегодняшней ночью?..
Послышалось сопение, фырканье, а затем глубокий, тягучий, требовательный голос: - Что здесь произошло?
Шеф-повар вскочил на ноги в шоке, охваченный ужасом, и обнаружил себя лицом к лицу с одним из гаморреанцев, охранников Джаббы.
Порселлус всегда ненавидел гаморреанцев. Они были одними из самых настойчивых попрошаек, и он вечно подчищал за ними слюни, грязь и разнообразных паразитов. На прошлой неделе пятеро из них пробрались в его кухню, чтобы вылизать чашу чантиллийского крема. В результате та разбилась, два достаточно хрупких агрегата были расколочены вдребезги, а Порселлус чуть не был обезглавлен шальным вибротопором. Чан-тиллийский крем также пострадал.
- Происходит? - пискнул Порселлус. - Ничего не происходит.
Бровь охранника изогнулась, обозначив долгий мыслительный процесс. Потом он указал рукой в шипастой перчатке на тело капитана баржи.
- Он мертв?
- Он не мертв, - ответил Порселлус. - Он спит. Отдыхает. Он сказал, что устал, и решил вернуться в комнату, чтобы вздремнуть. Он, должно быть... должно быть, заснул прямо здесь в коридоре.
Невидящие глаза Ак-Буза по-прежнему смотрели в потолок.
Охранник нахмурился, усиленно перерабатывая информацию в мозгу.
- А выглядит будто помер.
Порселлус почувствовал, словно клыки ранко-ра начали смыкаться на его теле.
- Вы когда-нибудь видели спящего виквая? - - Э... нет.
- Ну, так вот он... - Порселлус наклонился и поднял тело на ноги, закинув его руку себе на плечи.
На одно ужасное мгновение он подумал, что стал бы делать, если бы тело начало подвергаться трупному окоченению, но в такой жаре это было маловероятно. Жуткая голова с мерзкими косичками болталась возле его щеки.
- Сейчас я отведу его в комнату... э-э... пока он не проснулся.
Охранник кивнул: - Нужна помощь?
- Спасибо, - улыбнулся шеф-повар. - Я справлюсь.
Он спрятал тело Ак-Буза в куче мусора на машинном дворе - операция рискованная до того, что от страха сердце останавливалось, ведь ему пришлось протащить его через подземелья наружу, а потом мимо бараков, где жили викваи. Викваи - - молчаливые, беспощадные, злобные-исполнители приказаний - - были частью экипажа баржи Ак-Буза, и, хотя они не отличались преданностью кому-либо, Порселлус полагал, что быть обнаруженным в компании тела их командира - не слишком хорошая перспектива. Но их не было в поле зрения (возможно, они в моей кухне, воруют бенъеты, мрачно подумал Порселлус), также не было видно и механика баржи, Барады. При удачном стечении обстоятельств никто не станет шарить под внушительной кучей неисправных деталей флаеров в углу двора, пока разложение не сделает свое дело, что при такой жаре не должно занять много времени. Обычно на Татуине можно было бы беспокоиться о том, что в кучах роются йавы в поисках металла, но остатки последнего йавы, решившегося на это, все еще висели, приколоченные к воротам.
Порселлус поспешно вернулся на кухню в раздумьях о том, что он будет делать с сегодняшним банкетом, и лишенный малейшей капли вдохновения.
- Ты называешь это едой? огромные оранжево - красные глаза хатта медленно вращались, зрачки слегка сузились от гнева и уставились на несчастного слугу.
Порселлус никогда не понимал язык хаттов слишком хорошо, но когда Джабба поднял один из изысканных овощных блинчиков в руке, которая казалась удивительно миниатюрной по сравнению с остальной желтоватой студенистой массой, и сжал его так, что содержимое того глухо шлепнулось на пол, для Ц-ЗПО, его нового дрои-да- переводчика, не было никакой необходимости пояснять: "Его превосходительство крайне недоволен едой, которую вы сегодня подали".
Порселлусу, стоящему перед постаментом Хатта на декоративном люке, закрывавшем яму ранкора, удалось издать короткий звук, но не более. В восьми метрах у него под ногами в темноте тихо засопел ранкор.
Жуткие глаза сузились: - Может, ты ищешь способ погубить меня?
- Никогда! - Порселлус рухнул на колени, заставив этим ранкора подняться во весь рост и понюхать решетку, и умоляюще сжал руки. - Как я могу доказать свои благие намерения?
Джабба неторопливо рассмеялся, по звуку это походило на отрыжку банты.
- Что ж, пусть мой маленький друг докажет, - сказал он и потянул цепочку, которую держал в руке. Из-за возвышения позади него поднялась миловидная танцовщица, тви'лекка Оула, последняя игрушка Джаббы. Ее нежное лицо выражало опасение, что было вполне естественно.
Порселлус никогда не знал в точности, что Лжабба делал со своими "игрушками" - - обычно те были женского пола, но всегда юными, гибкими и красивыми - но он знал, что они не протягивали долго, и слышал несколько поистине ужасных историй от своей подруги, тоже рабыни, аскайанки Йарны.
Но сейчас Джабба лишь подцепил пальцем начинку овощного блинчика и протянул ей. Через секунду с видимым отвращением Оула слизнула густую начинку с его скользкой лапы.

Предыдущая страница 2 Следующая страница


3 , Под редакцией Кевина Андерсона

- А теперь принеси мне настоящей еды, - булькнул Хатт, поворачиваясь к Порселлусу. - Свежей. Живой. Нетронутой.
К тому времени как Порселлус вернулся в дворцовый зал со стеклянной чашей живых кла-туинских упругих гуляшек в ароматизированном бренди (чтобы они не поубивали друг друга, как это водилось у маленьких злобных созданий), Оула, отнюдь не пострадавшая от овощных блинчиков, танцевала, призывно-чувственно покачивая длинными лекку, цепь все еще охватывала ее шею. Ее выступление, подумал Порселлус, должно навсегда отвлечь Джавбу от мыслей о фиерфеке.
Обычно Порселлус держался как можно дальше от двора Джаббы, насколько это было возможно в пределах дворца, так как порочная и жестокая толпа охотников за головами, наемников и прочего межгалактического сброда вселяла в него ужас. Но сегодня он стоял, прислонившись спиной к арке дверного проема, худой, седеющий, с нервным взглядом, в невыразимо испачканной белой одежде. Он слушал джиз-музы- кантов, так как всегда любил хорошую игру, смотрел на танец и отчаянно надеялся, что красавица Оула не погибнет по неизвестной причине, как это случилось с Ак- Бузом. В голове его возник вопрос, что же могло стать причиной смерти капитана баржи, но кто может знать наверняка в таком ужасном месте?
Джабба с жутким смехом рванул на себя цепь танцовщицы. Оула дернулась, не в силах сдержать гримасу отвращения - было ясно, что он не собирается больше кормить ее овощными блинчиками, - и некоторое время Хатт забавлялся, играя с ней, как с рыбкой, перед тем, как открыть люк и швырнуть ее в яму ранкора. Тви'- лекка в ужасе вскрикнула, и все бросились к решетке понаблюдать за развлечением; Порселлус попятился, дрожа, как травинка, попавшая в ураган. Небрежность, бесцеремонность убийства привели его в ужас... Хатт убил девушку без малейших раздумий, тут же приступив к поглощению очередной гуляшки.
Вот так, подумал Порселлус, бледный и готовый упасть в обморок от шока, он убил бы и своего шеф-повара, если бы несварение снова вернуло его к мысли о "фиерфеке", В эту ночь охотник за головами привел вуки.
Это была в некотором роде операция по зачистке. Вуки - свыше двух метров всклокоченной шерсти и злобы - был партнером кореллианско-го контрабандиста по имени Соло, чье неподвижное тело, замороженное в карбоните, украшало стену покоев Джаббы уже несколько месяцев. Одно время Порселлус прокручивал в голове идею о том, чтобы разморозить человека и договориться с ним о помощи в побеге, но в последнюю минуту нервы сдали. Было невозможно предположить, насколько он будет способен к сотрудничеству, даже если Порселлус будет укрывать его достаточно долго, пока тот не избавится от слепоты и слабости, возникающих от пребывания в спячке. К тому же повара бросало в пот при мысли о том, что сделал бы с ним Джабба, если бы застал его при попытке к бегству.
Джабба назначил награду за вуки в пятьдесят тысяч кредиток и был готов заплатить половину от этого. После продолжительных переговоров с охотником за головами - невысоким существом в кожаной дыхательной маске - которые включали в себя угрозы задействовать термический детонатор, весьма кстати нашедшийся в его кармане, они сошлись на тридцати пяти. К этому моменту Порселлус удалился на кухню, размышляя о том, что совершенно не приспособлен для финансовых дел такого сорта, и думая, что он стал бы делать, если бы этот охотник явился к нему на кухню, требуя беньетов или чантиллий-ского крема.
Кухонный слуга, Флегмин, был непоправимо мертв и лежал на полу посреди приемной комнаты. Перед взглядом Порселлуса сгущалась тьма - тьма, пахнущая ранкором. В следующее мгновение огромная рука оттолкнула его в сторону, и гран Рие-Ииес, подлый жулик и представитель нижнего круга двора Джаббы, неуклюже прошел в приемную комнату; три его глаза на коротких стебельках выпучились, когда он с недоверием уставился на тело.
- Я тут совершенно ни при чем! - - взвизгнул Порселлус. - Он не съел ни кусочка на этой кухне! Он даже не прикасался к посуде!
Рие-Ииес, стоя на коленях шаривший в открытой коробке с козотравником возле тела Флегмина, не обратил на вопли никакого внимания.
- Эй, - с сопением прогрохотал бас из дверей. - Он спит?
Это был охранник-гаморреанен. Тот же самый охранник, понял Порселлус, который обнаружил его с трупом Ак-Буза в коридоре.
Жизнь промелькнула перед глазами шеф-повара калейдоскопом из крокетов и корускант-ского соуса.
- Это не я!
- Ты как раз вовремя! - - Рие-Ииес вскочил на ноги. - Я только что нашел его... э-э... вот прямо так - в коридоре, возле туннеля, ведущего к жилищу Эфанта Мона! И я принес его сюда, чтобы оказать... э... экстренную кулинарную помощь! Особый метод искусственного дыхания при помощи кухонных отбросов! Это техника первой помощи, которой я научился у...
С видимым хладнокровием Порселлус выскользнул из комнаты и укрылся в самом темном углу кухни. Оттуда несколько минут спустя он увидел, как охранник- гаморреанец, исполненный сознания долга, тяжелой поступью вышел наружу, неся тело кухонного слуги, переброшенное через плечо. Вскоре за ним последовал сам Рие-Ииес, пошатываясь, словно его мозг был затуманен сильными парами суллустианского джина.
Во дворце, без всякого сомнения, что-то творилось.
- Заговор, - прогрохотал Гартогт, охранник-гаморреанец, вернувшись в кухню следующим утром. Труп Флегмина все еще болтался на его плече и уже подвергся действию усиливавшейся дневной жары. - УЛИКИ.
Последовала длинная пауза, словно, размышляя, он тщательно сверял содержимое одной клетки мозга с другой.
- Все это связано вместе.
Он добрался до упаковочного материала, в который была завернута банка с засахаренными ранетками, и шумно фыркнул: - Девушка. Она... э-э...
- Что за девушка? потребовал ответа Порселлус. - И убери эту омерзительную вещь отсюда!
- Девушка-наемница. Привела вуки. Прошлой ночью. - Гартогг слизнул кусок пластика с нижней губы. - Подружка Соло. Контрабандиста. Босс их поймал.
Он осторожно вложил обратно в глазницу левый глаз трупа, который уже начал выпадать, и заинтересованно посмотрел в направлении хлебного пудинга с белым шоколадом, который Порселлус приготовил на сегодняшний десерт.
- Убери это отсюда! - скомандовал Порселлус. - Я здесь готовлю, это место должно оставаться чистым - чистым и опрятным.
Его не слишком беспокоило то, что гаморреа-нец начал думать о заговорах. Но Гартогг был прав насчет девушки. Когда его вызвали на аудиенцию в покои Джаббы в начале вечерних празднеств, Порселлус заметил отсутствие матовой черно- коричневой плиты карбонита, которая месяцами украшала альков, и наличие новой "игрушки" на постаменте Джаббы.
Он почувствовал к ней жалость. Она была миниатюрной, стройной и выглядела совсем хрупкой в скудных полосках золота и шелка, которые ей позволили надеть, ее тяжелые темно-рыжие волосы пышной волной покрывали аристократическую голову.
- Про.... простите, - заикаясь, тихо произнес он, опустившись на колени на постамент рядом с ней. - Если есть что-то, что я могу принести вам с кухни...
Это было безнадежно нелепое предложение помощи, и он знал это; но она улыбнулась и взяла его за руку.
- Спасибо, - голос ее был словно мед. Шеф-повар видел не страх, но огромное беспокойство в ее карих глазах.
Соло, отчаянно подумал Порселлус. Она любит этого контрабандиста Соло. Она оказалась на его месте - узником, как и он, во дворце Джаббы - - из-за этой любви.
И хотя его собственное сердце разрывалось от любви к ней, он посчитал своим долгом убедиться, что Соло получил еду из дворцовой кухни, а не то, что давали в подземельях Джаббы. Многие из пленников вообще не получали пищи долгое время. Но Порселлус, хотя его сердце каждый раз от ужаса подскакивало к горлу, подкупал охрану беньетами и шоколадными фигурками, чтобы принести мяса для вуки. Он знал, что спячка ослабила контрабандиста углеводным голоданием, и тайно приносил пирожки с начинкой и яичные хлебцы для человека, который был дорог своей любимой.
Он чувствовал себя дураком - этого человека все равно казнят, да и сам он находился в шаге от ямы ранкора. Но это было все, что он мог сделать для нее; и когда следующей ночью она взяла его за руку и прошептала: "Спасибо тебе, Порселлус, спасибо" и посмотрела ему в глаза, в ту же секунду он понял, что дело стоило того.
Над ними грохотом раздался жуткий смех Джаббы.
- Берегись, красавица Лейя, - сказал криминальный босс на своем медленном, почти непонятном языке.
Шум в зале вокруг них стоял неимоверный, празднество перерастало в тривиальную оргию с карточными играми, потреблением невероятного количества спиртного и пропитанными тестостероном интриг, которые были непременной частью вечеров во дворце; играл Макс Ребо со своей группой, а маленький вульгарный фаворит Джаббы Салациус Крамб по прозвищу Распутная Крошка ввязался в импровизированный дуэт с Сю Снутлис.
Джабба поднял золотое блюдо с фрикасе из почек песчаной личинки, которое было первым из кулинарных предложений на этот вечер. После приключения с овощными блинчиками Порселлус вернулся к любимым пристрастиям Жирнотелого, но день за днем сердцем его застывало в горле, когда он преподносил каждое из них.
- Я думаю, в этом блюде фиерфек. Что скажешь, повар?
- Нет, - отчаянно прошептал Порселлус и посмотрел, не стоит ли он на люке ранкора. Он стоял. - Нет, это неправда...
- Вот, - Лейя бросила быстрый взгляд на мертвенно-бледное лицо повара и встала, потянувшись, чтобы забрать блюдо из рук Джаббы. - Здесь нет фиерфека, не так ли, Порселлус?
- Э-э...
- Ваше высочество, - поспешно предупредил дроид-секретарь Ц-ЗПО. - Я бы вам крайне не советовал...
Джабба, как правило, обходился без такой формальности, как столовые приборы, но зловонное желтоватое месиво, художественно возвышавшееся в центре, окружал декоративный бордюр из сухого печенья. Используя одно из них как; ложку, Лейя положила в рот два больших куска.
Она позеленела и довольно быстро села обратно.
Джабба разразился вульгарным хохотом. Салациус Крамб, протиснувшись сквозь толпу вокруг эстрады, вспрыгнул на спину одного из га-морреанцев, стоявших ближе всего к постаменту Джаббы, уродливого грубияна по имени Джуб-нук. Когда Джубнук, не удержавшись, шлепнулся, поднос с остатками почек взлетел вверх и приземлился на охранника. Это создало достаточное прикрытие для Порселлуса, чтобы поспешно выскользнуть из главного зала. Но весь оставшийся вечер он снова и снова возвращался в зал, чтобы проверить, как там Лейя, которая с каждым разом выглядела все бледнее и бледнее.
С почками песчаной личинки не могло справиться ничье пищеварение.
Только не хватало, с отчаянием подумал Порселлус, и ей упасть замертво.
Джубнук, который слизал все почки, разбрызганные по его броне и окружающим стенам, не выказывал признаков нездоровья. Порселлус успокаивался этим как мог.
* * *

Люк Скайуокер, последний из джедаев, вошел во дворец с первым лучом рассвета. Порсел-лус узнал об этом, когда на цыпочках пробирался среди спящих тел в зале аудиенции с чашкой вайн-кофе и свежеприготовленным пончиком с желе для Лейи - также спящей на постаменте недалеко от Джаббы. Он увидел, как вошел Биб Фортуна, за которым следовал молодой человек в черном, среднего роста, стройный, старавшийся выделиться.
- Я сказал тебе не пускать его, - прогрохотал Джабба, когда дворецкий разбудил его.
Порселлус поспешно отступил назад, скрываясь за очнувшейся ошеломленной толпой приспешников Джаббы, один из которых, темнокожий незнакомец в шлеме из клыков гондара, освободил его от кофе и пончика.
- Меня нужно выслушать, - негромко проговорил Скайуокер.
Биб Фортуна немедленно повернулся к хозяину: - Его нужно выслушать...
- Слабоумный придурок! - Джабба оттолкнул Фортуну в сторону. - Попался на старый джедайский трюк!
Скайуокер склонил голову в почтительном кивке.
- Ты приведешь ко мне капитана Соло и вуки, - сказал он, и Порселлус почувствовал нестерпимое желание побежать в подземелье, взять ключ у капитана Ортогга и сделать именно так, как просит молодой человек.
- Твои мысли на меня не действуют. Другой образ мышления, - сказал Джабба. - Мне доводилось убивать таких, как ты, еще в те времена, когда слово "джедай" еще что-то значило.
- Тем не менее, - мягко сказал Скайуо-кер, - я заберу капитана Соло и его друзей. Ты можешь получить от этого прибыль.., или будешь уничтожен.
- Осторожнее! - высоким голосом вскрикнул Ц-ЗПО, который, если Порселлус не ошибался, был подарком Скайуокера хатту. - Вы стоите на...
Дюжий гаморреанец заткнул дроиду рот.
Джабба зловеще улыбнулся, его глаза, казалось, стали еще краснее, когда зрачки сузились.
- Сделки не будет, юный джедай. А я с удовольствием посмотрю, как ты умрешь.
Порселлус уже видел, как глаза Скайуокера встретились со взглядом Лейи, когда он только вошел. Теперь она вскрикнула: "Люк!", когда их окружила охрана. Скайуокер вскинул руку, и каким-то образом бластер из кобуры охранника, стоявшего в четырех метрах от него, оказался в его руке. У него было время сделать один выстрел, когда его окружили; охранник Джубнук потянулся, чтобы схватить джедая. Затем люк у него под ногами открылся, и оба - Скайуокер и Джубнук - рухнули в яму. "Люк!" - снова закричала принцесса, тщетно натянув цепи, и весь двор подался вперед - увлекая за собой Пор-селлуса, - чтобы понаблюдать за представлением в яме.
Стремительный, устрашающий, кошмарный ранкор рванулся вперед из своего логова, как только были подняты прутья решетки. Коричневатый, скользкий, омерзительный, он бросился сначала на джедая, которому удалось спрятаться в каменной щели, затем повернулся и схватил Джубну-ка, пока гаморреанец пытался раздвинуть прутья зарешеченного окошка в стене ямы. Порселлус стоял среди других гаморреанцев, когда ранкор схватил Джубнука поперек талии, - капитан Ор-тогг и его отряд разразились хохотом, увидев, как чудовище проглотило Джубнука в три приема, и шум от их веселья почти заглушил его предсмертные крики. Шеф-повар готов был упасть в обморок, чувствуя эти зубы вокруг собственной талии, видя, как его собственная рука исчезает, словно полоска лапши, в этой круглой клыкастой пасти... Не я, подумал он в отчаянии, не я... Скайуокер воспользовался своим шансом. Он пробежал под лапами ранкора в пещеру меньшего размера, где спал зверь, и оттуда, когда тварь последовала за ним, метнул череп в механизм, управляющий опусканием заостренных прутьев решетки. Использовал ли он джедайские навыки, чтобы направить снаряд в цель, или просто у него был точный глаз тренированного воина, Порселлус не был уверен. Но прутья упали, как гильотина, и их острые концы копьями пронзили череп ранкора.
Зверь издал чудовищный рев и обмяк. Б изумленной тишине преступников вокруг себя Порселлус услышал из глубины ямы безумный вопль Малакили: "НЕЕЕЕЕТ...!!!" Порселлус был спасен.
Он выпрямился, чувствуя странную легкость в голове. Пять лет Джабба угрожал сбросить его ранкору... а теперь ранкор был мертв. Ему было жаль Малакили, эхо того ужасного крика леденило душу, но в первом головокружительном всплеске облегчения, было трудно сочувствовать потере своего друга. Ранкор был мертв...
Охранники притащили в зал для аудиенций контрабандиста Соло, а за ним гигантского вуки. Соло еще был слеп после спячки, но стал заметно сильнее, - Порселлус отчаянно надеялся, что никто не спросит, кто его подкармливал. Их подтолкнули к постаменту Жирнотелого.
- Их Возвышенная Высокопоставленность великий Джабба Хатт постановил, что вас немедленно предадут казни, - дрожащим голосом сказал робот-переводчик Ц-ЗПО; дроид выглядел немного хуже за несколько дней, проведенных во дворце Джаббы, и был вымазан в скользких выделениях хатта и кусочках почек песчаной личинки. - Вас отвезут в Дюнное море, где сбросят в Великий провал Каркун, где обитает всемогущий сарлакк. В его утробе вы найдете понятиям "боль" и "страдание" новые определения и, осознавая их, будете перевариваться тысячу лет.
- Джабба, тебе следовало заключить с нами сделку. Ты совершаешь последнюю в своей жизни ошибку, - тихо произнес Скайуокер.
Охранники подтолкнули его, Соло и вуки к двери; Лейя привстала с постамента с отчаянием на лице, но хатт дернул за цепь.
Порселлус прислонился к проему, в котором стоял, его колени дрожали от волнения и облегчения. Что бы ни случилось дальше, ранкор был мертв. Угроза, витавшая над ним все эти годы...
- И ты! - Джабба вдруг развернулся на постаменте, его оранжево-красные глаза, казалось, хотели пригвоздить повара на месте; слюна капнула из его огромного рта, и он ткнул в человека пальцем. - Ты тоже должен умереть...
- Что?! - вскричал Порселлус.
- Теперь ты не можешь отрицать, что положил фиерфек в мою еду. Заберите его! - Джабба сделал знак нескольким охранникам, остававшимся в комнате. - Отведите его в самое глубокое подземелье, Когда моя баржа вернется, после того как я понаблюдаю за гибелью Скайуокера и Соло, у меня будет время заняться тобой!
- Но никто из тех, кто ел твою еду, не умер от яда! - завопил Порселлус, когда охрана окружила его, - Джубнук... и Оула... Бы не можете...
- О, фиерфек вовсе не означает "яд", - любезно поспешил сообщить Ц-ЗПО. - Отравить хатта невероятно сложно, конечно же. Но происхождение всех слов их языка связано с пищей. Фиерфек означает просто "злой рок", смертельное проклятие... и вы не можете отрицать, что Джубнук и несчастная Оула погибли вскоре после того, как отведали вашей еды. Это чистое недопонимание.
Так оно и было, но этот факт не сильно успокаивал Порселлуса, когда его, протестующе кричащего, тащили в клетку, где ему следовало ожидать своей участи.

ЭСТЕР М. ФРИСНЕР

ВОТ ЗАБАВА

История Салациуса Крамба

Мелвош Блур не носил очков, которые можно было бы поправлять; поэтому, когда он волновался, ему приходилось довольствоваться протиранием экрана деки. Как и у всякого хорошего ученого, чуть ли не главной его движущей силой в реальном мире была суетливость. Впрочем, как и все в его жизни (так уверял он сам себя), эта суетливость имела свою цель. Мелвош Блур ничего не делал без цели.
На первый взгляд можно было бы подумать, что цель, ради которой он пробирался в логово пресловутого гангстера Джаббы Хатта, весьма проста: ученый хотел умереть, но не имел достаточно силы или воли, чтобы убить сам себя. Но объяснять его поступок желанием смерти было бы ошибкой. Хотя, с другой стороны, смерть по ошибке казалась очень вероятным исходом для Мелвоша Блура.
О бот, боги! думал калкаль, пробираясь на ошупь по ульеподобному чреву логова Джаббы. Ну где же этот тип? Скажу вам, за ту цену, которую я ему заплатил - авансом, не видя, так сказать, товара, исключительно по рекомендации коллег, - он мог хотя бы прийти вовремя. Его громоздкие ботинки вступили во что-то густое и вязкое, разлитое на полу. Во дворце Джзббы было мало света, но Мелвош Блур, как и все калкали, отлично видел что днем, что ночью. Поэтому от него не укрылось, что часть большой и вязкой массы, в которую он вступил, имеет глаза.
- Прошу прощения, - сказал Мелвош Блур, зажав дрожашей рукой рот: к сдавленному горлу подступила тошнота.
То, что он в последний раз ел, было не очень аппетитным, если не сказать больше - - да что там, по сравнению с этой стряпней еда в столовой старого доброго университета Бешка показалась бы изысканным лакомством, - и он никак не испытывал желания отведать свой обед во второй раз. (Хотя калкали славились своей способностью переваривать все, даже университетскую еду, это не значило, что проглоченная пища не попросится обратно, если их достаточно сильно расстроить. Лужа с глазами могла бы прослабить самого Джаббу.) - Прощения! Прощения! - сырую темноту разорвал пронзительный, хриплый голос, в точности копировавший академическое произношение Мелвоша Блура.
Кудахтаюший смех отразился эхом от нагромождения труб над головой и вернулся откуда-то из темных туннелей, что вели ситх знает куда.
Мелвош Блур испуганно вздохнул; его огромные желтые глаза неистово завертелись. Он распластался вдоль ближайшей стены.
- Кто здесь? - спросил он.
С его широких тонких губ слетело несколько чешуек. Тишина.
Дрожа всем телом, ученый нащупал ручной бластер, который всучил ему проводник-иава, прежде чем они расстались за воротами дворца... далеко за воротами дворца. Хотя ему претила сама мысль о насилии и он отвергал его в любых формах, Мелвош Блур считал, что в случае необходимости сможет застрелить другое живое существо (исключительно в целях защиты академических свобод, таких, как его собственная жизнь). На мгновение он почувствовал порыв благодарности к упрямому йаве, настоявшему, чтобы он взял с собой оружие.
Скорее всего, беспокойство проводника о безопасности Мелвоша Блура в немалой степени объяснялось тем фактом, что ученый сможет выплатить ему оставшуюся сумму, лишь если они оба счастливо вернутся в Мое Айсли. Но это была низменная, грубая мысль, недостойная самого многообещающего (хотя пока и не получившего мантии) профессора экспериментальной политеоциологии университета Бешка. Мелвош Блур выбросил ее подальше из головы. Он продолжал всматриваться в темноту.
- Э... здравствуйте, - наконец рискнул он; появление незримого собеседника подарило ему проблеск надежды. - Дариан Гли, это вы? Вы... знаете, вы немного припозднились.
Ученый надеялся, что его слова не звучали как упрек. Принимая желаемое за действительное, он уверил сам себя, что голос в темноте принадлежал дворцовому стражнику, и ему не хотелось, чтобьЯ тот обиделся и ушел. Этому стражнику он запла-1 тил немалые деньги, хотя и догадывался, что по - ' купает нексу в мешке.
- И... и мы должны были встретиться дальше в туннеле, если я правильно понял наш уговор. Наверное, я что-то перепутал. Виноват. Прошу прошения. Пожалуйста, не сердитесь.
Где-то капала вода, и жутковатый звук падающих капель казался еще более пугающим, оттого что дворец Джаббы стоял посреди Дюнного моря - - жестокой, беспощадной пустыни, где было дешевле пролить кровь, чем воду. Слабое дуновение ветра коснулось щеки Мелвоша Блура, словно покрывало танцовщицы. Дыхание со свистом вырывалось из его плоского, широкого носа; он ожидал ответа из темноты.. .
От оглушительного полурева-полувизга задрожала стена, к которой прижался ученый. Мелвош Блур дернулся вперед, непроизвольно вскрикнув от ужаса. К несчастью, он угодил прямо в липкую массу, и его ноги разъехались в стороны. Профессор плюхнулся в лужу с отвратительным чавкающим звуком. Одинокие глаза смотрели на него с немым упреком, словно он упал на какое-то тяг-ловое животное.
Безумный хохот раздался снова. На этот раз со стены соскочила маленькая, будто бы тряпичная фигурка и приземлилась прямо на колени ученого. Профессор увидел перед собой сморщенное личико, искаженное бессмысленно-злобным оскалом.
Эта образина потрясла Мелвоша Блура до глубины души, но ему доводилось встречаться (и даже поддерживать разговор) с еще более уродливыми созданиями - за чаем в деканате.
- Э... мое почтение.
Он приветственно поднял руку, совершенно забыв, что держит в ней подарок йавы. Существо возмущенно взвизгнуло и отскочило на несколько метров. Там оно остановилось, переминаясь с оцарапанной ноги на здоровую и гневно тараторя.
- Я... я прошу прощения, - промямлил Мелвош Блур, засовывая оружие под одежду. - Уверяю вас, у меня в мыслях не было в вас стрелять. Это было бы отличное приветствие, хе-хе. - Он выдавил на лице застенчивую улыбку, надеясь, что незнакомец наделен чувством юмора. - А?
- Пы, отличное приветствие! - в ответе существа не было и тени юмора, только упрек.
Оно сложило дряблые ручки на груди и хмуро уставилось на несчастного ученого.
- От всей души прошу меня извинить. Должно быть, я в ваших глазах выгляжу большим и страшным хамом.
Мелвош Блур неуверенно встал на ноги и осторожно сошел с останков неизвестного, чей смертный покой он так неловко нарушил.
- Пошлый... страшный... хам, - эхом отозвалось существо; в каждом его слове сквозило презрение.
Мелвош Блур заметил, что оно все увереннее копирует его утонченное произношение. Более того, ему показалось, что незнакомец принял его собственную робкую и слегка сутулую позу. Если бы ученый был склонен к поспешным выводам, он бы решил, что эта тварь смеется над ним. В контракте об этом не говорилось.
Мелвош Блур спрятал бластер в кобуру и, во благо своей миссии, решил не замечать оскорблений.
- Вот и все, - сказал он. - Так будет лучше. Теперь мы можем идти.
- Идти? - существо отрицательно мотнуло головой, отчего кисточки на его ушах запрыгали вверх-вниз.
- А? - Радость Мелвоша Блура от встречи с обещанным проводником увяла, как свеча в песчаную бурю. - Вы хотите сказать, что там слишком опасно? Или... или ситуация изменилась?
Он понизил голос и хриплым, умоляющим шепотом испуганно произнес: - Только не говорите мне, что профессор П'тан жив!
- П'тан! П'тан! Ха-ха-ха-ха-ха! - тварюшка зашлась безумным смехом, прыгая по полу вокруг Мелвоша Блура.
Ученый замер в ужасе.
- О боги, - пробормотал он. - Профессор П'тан жив. Бедный я, бедный. Это конец.
Существо оборвало свой дикий танец и задрало вверх одно ухо.
- Конец? - вопросило оно. Мелвош Блур тяжко вздохнул: - Здесь есть место, где мы могли бы поговорить? Где мы будем в безопасности? Где... - еще один вздох, - я смогу присесть?
Казалось, случилось нечто физически невозможное: ухмылка существа, и без того делившая его лицо пополам, расползлась буквально от уха до уха. Оно прыгнуло вперед, схватило Мелвоша Блу-ра за руку и стало яростно (и пребольно) дергать, волоча за собой в один из узких ходов. Неуверенно спотыкаясь, калкаль позволил увлечь себя в лабиринт коридоров.
Наконец они остановились перед тускло освещенной металлической дверью.
- Здесь? - недоверчиво спросил ученый. - Это?.. Вы уверены, что здесь мы будем в безопасности?
- Здесь, - убежденно ответил проводник и сильно толкнул его в спину. - - Здесь!
Все еще охваченный сомнениями и недобрыми предчувствиями (кажется, эта любезная и даже в чем-то симпатичная випхидка, госпожа Валариан, говорила, что проводник Дариан Гли - - представитель расы маркул? Это существо ничуть не напоминало маркула. Но Мелвош Блур был специалистом по экспериментальной политосоци-ологии, а не по зооксенологии, так что он мог ошибаться) ученый повиновался. Он положил ладони на массивную дверь, и, к его удивлению, она легко подалась.
- Как... примитивно, - заметил ученый, вглядываясь в темноту помещения.
Слабого света, падающего из коридора, было достаточно для его глаз. Он в нерешительности остановился на пороге, но проводник наградил его очередным пинком, от которого калкаль полетел вверх тормашками и упал лицом на пол. Тараторя и радостно повизгивая, существо пробежало по простертому телу Мелвоша Блура; послышался скребущий звук, и в одном из углов вспыхнул слабый желтый свет.
Мелвош Блур осторожно поднялся на ноги.
- Закрыть... Закрыть дверь?
- Закрыть дверь! Закрыть дверь! - повелительно скомандовал проводник.
Он взгромоздился на блок грубо отесанного песчаника высотой со стол. Янтарно-желтый свет исходил из маленькой, закрытой кристаллом ниши в ближайшей стене. Единственным предметом, нарушавшим кубическое однообразие комнаты, являлся еше один кусок камня размером примерно с кровать Мелвошя Блура в университетском общежитии.
Мелвош Блур поспешно захлопнул дверь и присел на каменную кровать. От жалости к самому себе он закрыл лицо руками и еше ниже опустил плечи.
- Наверное, я сам виноват. Надо было провести больше исследований, прежде чем отправляться в эту экспедицию, - сказал он. - Несомненно, профессор П'тан будет первым, кто мне об этом скажет, когда мы вернемся в университет. Проклятый старый червь. О, я как будто прямо сейчас слышу, как он разглагольствует перед младшими преподавателями.
Профессор принял горделивую позу и напыщенно провозгласил: - Мелвош Блур, по-вашему, это лекция? Бы просто-напросто вбиваете факты в каменные головы этих бедных студентов и ставите им положительные отметки, если они выплескивают вам обратно те же помои! Оно и неудивительно, ведь этими помоями вас когда-то накормили ваши собственные профессора. Калкаль фыркнул.
- После этого он начнет похваляться, что сам никогда не учит но чужим книгам; он отправляется на место и проводит полевые исследования. Если я еще раз услышу от него это дурацкое "труд или труп", я...
- Полевые исследования? - прервало его существо, вздернув голову. Оно издало неприятный звук; одной или несколькими частями своего тряпичного тела.
- Вот и я так считаю, - согласился Мелвош Блур. - Как жаль, что в университете нет таких достойных деятелей. Вы никогда не занимались наукой, Дариан Гли?
Существо повторило неприятный звук, на этот раз громче и с новыми оттенками.
- А, - сухо сказал Мелвош Блур. - Вижу, что занимались.
- Профессор П'тан? - напомнило существо.
Мелвош Блур не привык выступать перед такой благодарной аудиторией.
- Вы хотите, чтобы я... продолжал? - робко спросил он.
- Продолжал, продолжал! - - отозвалось существо, сделав энергичный жест.
Мелвош Блур обнаружил, что этот чудной незнакомец с каждой минутой нравится ему все больше.
- Мой добрый друг, по вашей... э... весьма независимой оценке характера профессора П'та-на я делаю вывод, что вы с ним когда-то встречались, хотя он и клянется, что знать вас не знает. Поправьте меня, если я ошибаюсь, но мне кажется, что он порет чушь.
- Чушь.
- А! Значит, вы со мной согласны. Когда я начал прорабатывать план - я имею в виду, когда я задумал эту экспедицию, - мои друзья-ученые Ра Йашт и Скартен сказали мне, что я не прогадаю, если договорюсь с вами. Вы, вероятно, помните их? Бы помогали им, когда была написана эта захватывающая монография "Свидетель пыток: интервью с поваром Джаббы".
Существо громко рыгнуло; была ли это литературная или кулинарная критика, осталось неизвестным.
- Разумеется, у вас есть полное право иметь собственное мнение, но эта монография весьма способствовала их продвижению по академической лестнице. Оба мгновенно получили мантии. Профессор П'тан был в ярости - по его меркам, они еще недостаточно претерпели страданий, - но совет проголосовал "за". Сразу после этого я подал докладную с просьбой разрешить мне отправиться в экспедицию для осуществления такого дерзкого масштабного проекта, что даже если бы профессору П'тану удалось запугать весь совет, сама смелость моей работы заставила бы их одобрить мой план. Я решил окунуться в одну из величайших и наименее изученных социопо-литических загадок в Галактике. Я решил приподнять завесу, отделяющую культурное общество от самого мрачного, самого отвратительного, самого зловеще- прибыльного феномена нашего времени. Я решил взять интервью... у Джаббы Хатта!
Глаза Мелвоша Блура загорелись от величия сего замысла.
- Интервью у Джаббы?
Частое хихиканье, похожее на издевательский смех, вырвалось из живота его спутника.
- Э... именно так. Побеседовать с ним по душам, как одно цивилизованное существо с другим, и...
- По душам?! По душам?! С ним?! Заслышав такую откровенную насмешку, ученый был вынужден защищаться.
- Не вижу ничего смешного, - сухо сказал он. - Я понимаю, что... что Жирнотелый, как его красочно называют, имеет определенную репутацию, но все же.. . - Мелвош Блур поджал губы, как умеют делать только калкали. - Когда мы предварительно договаривались, вы пообещали, что сможете это организовать. Бы назвали себя лицом, приближенным к Джаббе.
- Приближенным к Джаббе?
Смех существа опять перешел в громкое кудахтанье, но оно все же кивнуло головой.
- Так вы сможете отвести меня прямо к нему? На этот раз не к простому... э. .. управляющему или секретарю или к тому, кто здесь убирает мусор, а непосредственно к самому Джаббе?
- Отвести? Сможет отвести, ха! - существо закивало так энергично, что казалось, кисточки на его ушах вот-вот оторвутся. - Непосредственно! - - Оно охватило руками длинные, гибкие ноги и запрыгало взад-вперед по хлипкой опоре. - К Джаббе, к Джаббе, к Джаббе!
- Туда же, куда завел профессора П'тана его проводник? - - холодно спросил Мелвош Блур.
В этой маленькой комнатке было легко поверить в свою безопасность, легко забыть о том, что ты находишься глубоко внутри твердыни самого безжалостного криминального авторитета в Галактике. Поддавшись самообману, ученый вернулся к своей привычной манере, в которой он общался со студентами, - к стилю, совмегнавше-му холодное презрение к нижестоящим, бесстыдное заискивание перед начальством и язвительные шпильки в адрес конкурентов, когда представлялась возможность.
- Он пронюхал о моих планах, этот П'тан, - продолжал Мелвош Блур, - и вмешался, когда я хлопотал о командировке и финансировании. Он сказал, что это нелепо - доверить проект такой важности работнику с низкой ученой степенью. Так, будто это была его собственная идея! Он заявил, что я или перепутаю все данные, или окажусь в дураках из-за склонности хатта... э... несколько вольно трактовать факты.
- Врет, врет, врет! - - вставила противная тварюшка. - Как гран!
- Наверное, здесь вы правы, - снисходительно улыбнулся Мелвош Блур. - Но я не скажу Джаббе, как вы о нем отозвались, если и вы не скажете, что я с вами согласился.
- О-хо-хо, я не скажу Джаббе. Ха-ха-ха-ха-ха!
- Э... хорошо.
Неожиданные приступы веселья его спутника все больше смушали робкого по природе ученого.
- Но не будем больше об этике Джаббы. Профессор П'тан настаивал, чтобы предложенную мной экспедицию поручили ему. И он своего добился. Должно быть, совет решил: пусть один презренный вор возьмет интервью у другого.
- Презренный вор? Джабба Хатт? Джабба, презренный вор, врет как гран? - - Проводник встопорщил уши.
- Простите мой язык. Я погорячился. Хотя, насколько я помню, вторая часть - - "врет как гран" | - это ваши слова... разве нет?
- Нет. Безгубый рот захлопнулся с громким звуком.
- Но это вы сказали!.. Я признаю, я сказал, что Джабба врет, но вы в свою очередь...
Одного взгляда на суровое личико Мелвошу Блуру хватило, чтобы понять: он ввязался в заведомо проигрышный спор, к тому же пустяковый. Он тяжко вздохнул.
- Хорошо, пускай будет по-вашему, раз вы так настаиваете. Я сказал: "Джабба врет как гран". Я могу продолжать?
Когтистая лапка сымитировала жест светской дамы, отпускающей ненужного слугу.
- Таким образом, П'тан отправился сюда, - широкий рот калкалей был исключительно хорошо приспособлен для угрюмых гримас. - С тех пор о нем ни слуху ни духу. Мы все надеялись... полагали, что он умер, но совет хотел знать наверняка - тогда у них появилась бы веская причина отказать в пенсии его жене. Они послали меня, чтобы окончательно определить, жив профессор П'тан или нет. Конечно, это было нелепо; он мертв, кто в этом сомневался? И я решил превратить эту поездку в экспедицию, которую планировал с самого начала, и все-таки взять интервью у Джаббы Хатта. Теперь же вы мне говорите, что профессор П'тан все еще жив.
Ученый стиснул зубы.
- Все еще жив.
Существо хитро взглянуло на него.
- Сарлакк кушает о-о-о-о-чень долго, ха-ха-ха-ха-ха!
- Сарлакк!
Мелвош Блур остолбенел от ужаса. Он мало что знал о животном мире за пределами университетских стен, но жутких историй о сарлакке и его затяжном пищеварении, которых он наслушался в Мое Айсли в ожидании проводника-йавы, было более чем достаточно, чтобы заполнить этот пробел в его образовании.
- Вы имеете в виду, что профессор П'тан упал... упал в?..
- Шлеп, - радостно пояснил проводник, подумал и уточнил: - Шлеп! А-а-а-а-а!
- Не так громко, не так громко! - прошипел Мелвош Блур, замахав руками.
- Ха! Трус. Думать, я дурак? - негодующе воскликнуло существо. - Как тот дурак, что нанять дурак П'тан? Дураков - к сарлакку! Я предлагай - - быть его проводник. Он слушай? Не-а. Он теперь ланч! Обед. Завтрак. Снова ланч. Перекус. Уж...
Ученый опешил, услыхав эту тираду.
- Да простит нас небо, но проводник П'тана, очевидно, был дураком чистой воды. Кого он нанял? Что за глупец?
Вместо ответа существо разразилось истерическими воплями.
- Что за глупец? Что за глупец? Дурак П'тан нанял... - фырканье и громкий смех. - Нанял... - несколько глубоких вдохов и снова счастливое завывание. - Он нанял Салациуса Крамба!
Эта длинная фраза оказалась слишком сложной для столь маленького существа, и оно зашлось таким неистовым хохотом, что упало со своего помоста и ударилось головой. Оно произнесло загадочное слово, которое Мелвош Блур поспешил ввести в деку для дальнейшего лингвистического анализа. Ученый спросил: - Кто... кто такой Салациус Крамб? Боюсь, я не знаю...
- О-хо-хо, - многозначительно проворчал проводник, снова взобравшись на блок песчаника.
- Но,., почему нанимать этого Салациуса Крамба было глупостью? Он плохо знаком со дворцом?
- Знаком? Хе-хе! Знает дворец как вот эти... как свои задние лапы, Ха!
- В таком случае... он был недостаточно влиятелен, чтобы отрекомендовать профессора Джаббе? Может, он один из врагов хатта?

Предыдущая страница 3 Следующая страница


Байки из дворца Джаббы Хатта 4

- Врагов хатта? - Существо издало мелодраматический стон и закрыло лицо лапами. - Нет никого ближе к Жирнотелому! Никого! Весь день, каждый день хатт говорит: "Крамб!" "Сала-Циус Крамб, - говорит он. - Салациус Крамб, рассмеши меня, или я тебя съем!" - Э... ясно, - сказал Мелвош Блур, хотя на самом деле ему ничего не было ясно. - Боюсь, я не до конца понял шутку, но...
- Лучше ты не понял, чем Джабба не понял. Каждый день, каждый день свежие шутки. Все время свежие, свежие, свежие! Попробуй повтори Жирнотелому одну шутку дважды!
Лицо существа скривилось в пугающей гримасе.
- Вы хотите сказать, что этот Салациус Крамб заманил профессора П'тана, чтобы тот упал в яму сарлакка... в качестве шутки?
Проводник посмотрел на него с совершенно невинным выражением лица. - А что? Ты не оценил?
Мелвош Блур покачал головой.
Существо вздохнуло: - Жирнотелый тоже не оценил. Он посмотрел. Сказал: "В следующий раз громче и смешнее".
Желтые глаза Мелвоша Блура подозрительно сузились.
- Похоже, вы весьма много знаете об этом Салациусе Крамбе.
- И что? - существо вскочило на ноги; встопорщив кожу, оно сделалось еще менее привлекательным. - Ты много знаешь о Джаббе. Значит, ты - Джабба?
Мелвош Блур вздрогнул.
- Надеюсь, что нет. Проводник фыркнул: - Пошли.
Впервые за все время их знакомства роль эха сыграл ученый.
- Пошли? Куда? Вы хотите сказать... вы отведете меня туда, где находится Джабба Хатт?
- Джабба... Хатт! - - существо произнесло имя криминального авторитета низким, раскатистым, выразительным голосом, похожим на голос самого Дарта Вейдера.
- Так... так скоро? Так просто? - - Мелвош Блур не знал, дрожать ли ему от страха или от радости, поэтому он решил, что дрожит просто так. - Вы можете отвести меня к нему прямо сейчас?
- Прямо сейчас. Время, время, время! Джабба ждет! - существо без стеснения вылизало себе подмышки и жизнерадостно добавило: - Я тоже!
Оно промчалось по полу на четвереньках и распахнуло дверь комнаты.
- Кто последний, того к сарлакку!
Это приглашение было невозможно проигнорировать, особенно в свете печальной судьбы профессора П'тана. Мелвош Блур резво выбежал из камеры следом за проводником. В коридоре существо вскарабкалось по телу ученого, словно по мачте баржи, и уселось у него на плече.
- Слушай, - прошептало оно ему в ухо. - Я говорить, понял? Иначе...
Оно провело когтем по своей тощей шее.
- Хр-р-р-р!
- Вы имеете в виду, что вы будете брать интервью? Но мои вопросы... - Мелвош Блур беспомощно показал на свою деку.
Проводник выхватил деку из его рук и попробовал на зуб ее краешек.
- Не. Ты молчать до тронного зала. Тады говори, - он хихикнул. - Вперед.
Мелвош Блур забрал деку обратно и спрятал подальше от жадных пальчиков существа.
Это меня устраивает, - сказал он. - Идем.
Образов и звуков, которые встретили калкаля под сводами дворца, хватило бы на несколько десятков монографий на тему разврата, страданий и антисанитарии; тут было раздолье для научной работы, если бы он вздумал отказаться от первоначальной цели. С высоты своего сиденья его проводник приветствовал всех, кто им встречался по пути, - тви'лекка, гаморреанца, куаррена и прочих - в такой непринужденной манере, что... по правде говоря, это была откровенная брань. Оскорбления и насмешки сыпались из его маленького уродливого рта с поразительной скоростью. У Мелвоша Блура отваливались пальцы от усталости - ему приходилось вводить в деку еще и множество выражений, которыми в ответ поливали проводника обитатели дворца. (Все эти слова обозначались грифом "Н", т. е. "Невероятно непристойные".) Наконец они добрались до портала, закрытого занавеской. Клыкастый гаморреанец угрожающе поднял вибротопор, но проводник высунул голову из-за плеча калкаля и пронзительно захохотал. Гаморреанец фыркнул в ответ и знаком велел им проходить.
Войдя в тронный зал Джаббы Хатта, Мелвош Блур почувствовал благоговейный трепет - куда более сильный, чем ужас, который обуял его во время устного экзамена на докторское звание. Джабба Хатт производил невообразимо большее впечатление, чем все те горы научных трудов, которые прочитал ученый, дабы подготовиться к этой минуте. Проводник спрыгнул с его спины и трусцой побежал через весь зал к самому трону хатта. Такая дерзость должна была бы закончиться немедленным употреблением в пишу (так говорилось в научных трудах), но ничего подобного не случилось. Наоборот, криминальный авторитет позволил маленькому существу вскарабкаться по своему чудовищному телу и что-то прошептать ему на ухо. Сердце ученого забилось при виде такого бесспорного проявления расположения Жирнотелого к его проводнику. Он уже ощущал на своих плечах тяжесть мантии.
- Э... Ваше Великолепие? - заикаясь, проговорил он, приблизившись к трону.
Джабба невозмутимо посмотрел на него; ученый решил, что это добрый знак. Он осмелел и подошел еще ближе.
- Я Мелвош Блур из университета Бешка, и я...
- Из университета? - - громыхнул хатт.
- Д-да. Я пришел, чтобы... чтобы прославить и обессмертить ваше имя, опубликовав детальный анализ ваших мыслей и мотивов, которыми вы руководствуетесь, управляя своей криминально-асоциальной империей.
- М-м-м, - задумчиво пророкотал огромный хатт. - То есть ты ждешь, что я вот так возьму и выдам все свои секреты, а ты напечатаешь книжку, чтобы мои конкуренты покупали и изучали?
Он наклонился вперед, приблизив рот к самой голове Мелвоша Блура. Ученый попятился, но в спину ему уперлось что-то острое, и он понял, что отступать будет себе дороже. Мелвошу Блуру показалось, что он услышал сопение стражника- гаморреанца.
Туловище Джаббы затряслось; пасть широко распахнулась. Мелвош Блур замер, уверенный, что сейчас его просто проглотят, но случилось нечто неожиданное: от гулкого хохота задрожали стены зала. Джабба смеялся; вслед за ним почтительно захихикали лакеи и прислужники. Наконец дрожь и смех прекратились, и Джабба сделал глубокий вдох.
- От меня хотят мои секреты, и я должен расценивать это как честь? Забавно, - проговорил он.
- А я чо говорил, хозяин? - Проводник соскочил вниз и запрыгал перед тушей хатта. - Воображала!
- Во... воображала? - повторил оглушенный калкалъ.
- И то. Я удивлен, - признал Джабба. - Как правило, ученые слишком сухи; их невозможно ни слушать, ни кушать. Уж я-то теперь знаю, каковы они на вкус.
Мелвош Блур похолодел.
- На вкус? - - пискнул он. - Вы хотите сказать, что вы?.. Что профессор П'тан?..
- Да, так его звали, - если бы Джабба умел щелчком пальцев вызывать нужные воспоминания, он бы сделал это. - Ты второй ученый, который меня беспокоит по причине нахальства моего презренного слуги, Салациуса Крамба.
Одной из коротеньких ручек хатт показал на исступленно гарцующее существо.
- По крайней мере, тебя привели не зря. Мелвош Блур смог произнести лишь: "Са-са-са-салациус Крамб?" Потрясенный до глубины души, он вытаращил глаза на своего верного и любимого проводника.
- Но я думал... я был уверен... Он сказал, что он Дориан Гли!
- Он сказал, - злорадно возразил ковакианский примат.
- Дориан Гли? - недоуменно переспросил Джабба. - Ах да, тот маркул, что привел двух паразитов, которые так расстроили моего повара, - он мечтательно причмокнул губами, - Вкуснятина.
- Он сказал, он сказал, а не я! - издевался Салациус Крамб; ковакианец пребывал на вершине славы. - Во! Глупец!
Он ткнул пальцем в дрожащего ученого, дабы никто из придворных Джаббы не сомневался насчет объекта насмешек.
Никто и не сомневался. Кто-то из толпы даже крикнул: - И что же это за глупец?
- Что за глупец? Что за глупец? - Глаза-бусинки ковакианца потемнели от злобы. - Он сказал, что Джабба врет как гран!
Слабые протесты калкаля проглотил яростный рев Джаббы; правда, самого его Джабба еще не проглотил... пока что. В то время как Мелвош Блур бормотал: "Но я. .. но он... но мы.,.", хатт выкрикивал приказы гаморреанцам. В потоке гневных воплей Мелвош Блур явственно услышал слово "сарлакк".
Отчаяние способно творить разительные перемены. Уязвленный до глубины души тем, что его выставила дураком тварь, даже не имеющая докторской степени, вынужденный выслушивать невыносимые оскорбления, окруженный врагами, лишенный надежды, обычно спокойный ученый вышел из себя. Салациус Крамб пискнул, когда Мелвош Блур выбросил вперед руку, схватил его за шею и засунул ему в нос дуло бластера, который достал другой рукой.
- Его впустили ко мне с оружием?! - взревел Джабба.
Телохранители поспешно образовали живую стену, защищая своего господина.
- Избиди, гозяид, - прогундел Салациус Крамб. - Я дубал, ды годел, чтоб сдазу...
- Будь ты проклят, Салациус Крамб. У него клатуинский бластер! Они пытались отравить меня газом - Я не желаю вам зла, - произнес Мелвош Блур сквозь стиснутые зубы. - Я всего лишь хочу оторвать башку этому мерзкому кретину. Потом можете меня съесть. По крайней мере, я порадуюсь перед смертью...
Он злобно прорычал своему пленнику: - Захотел обманом лишить меня мантии, да? Так значит?!
- Эй, эй, эй! Чдо за бандия? Гозяид, гозяид, дай эдобу чдо он хочед, одведь да бопрозы, бусдь болучид свою бандию, чтоб Залациуз Кдамб де лишилзя голобы...
- Он сказал, что я вру как гран, - возразил Джабба.
- Э... эдо я зказал, - сознался Салациус Крамб.
- Ты?!
- Эдо был комблибенд, комблибенд! Жудок де бонимаежь?
Задумавшись, туша даже подалась вперед.
- Коплимент? - переспросил Джабба. - От ковакианца... м-м, возможно.
Он отполз обратно и поизнес несколько команд.
Мелвош Блур с трудом верил в то, что удача все же повернулась к нему лицом. Если всего несколько секунд назад он готовился умереть, забрав с собой в могилу двуличного ковакианца, то сейчас он с удобством расположился подле трона Джаббы, сидя на груде подушек, которые собственноручно натаскал Салациус Крамб. Хатт отвечал на вопросы с удивительной откровенностью. Очень скоро дека Мелвоша Блура оказалась заполненной до отказа; впрочем, в этом был и свой плюс: у него к тому времени закончились вопросы.
- Моей признательности нет границ, сэр, - сказал он, стоя среди подушек и прижимая к груди драгоценную деку, - Должен признать, ваша репутация незаслуженна. Ваша доброта, ваше терпение, ваша снисходительность...
Он улыбнулся Джаббе самой заискивающей своей улыбкой, которая когда-то чуть не обманула покойного профессора П'тана, и это уже о чем-то говорило.
- Если я могу что-нибудь для вас сделать...
- Можешь, - ответил Джабба; его глаза превратились в щелочки. - Рассмеши меня.
- Э... что? - опешил ученый.
- Ты слышал. Я устал от выходок Салапиуса Крамба. Вот уже второй раз он пытается развлечь меня учеными. Я не люблю, когда одну шутку повторяют дважды. Рассмеши меня...
- Да, он говорил. М-м... видите ли, сэр, юмор не совсем относится к области моих исследований...
- ... Или я слопаю тебя на месте.
- ... Но я прослушал курс анализа комедии и с радостью пришлю вам свой конспект по этому пред...
- Рассмеши... меня.
Мелвош Блур заглотил нижнюю губу - незаурядный трюк - и попытался вернуть самообладание. Рассмешить хатта? Его взгляд лихорадочно заметался по залу, ища какую-нибудь зацепку, идею, которая позволила бы спасти его шкуру. Вдруг он увидел отвратительную физиономию Салациуса Крамба; ковакианец скалил зубы и строил гнусные рожи. Дд как он смеет! подумал Мелвош Блур, заливаясь краской. Надо было отстрелить ему голову, когда была возможность. Если уж эта грязная тварь способна рассмешить хатта, то уж я, с моим университетским образованием, с моим багажом знаний, с моим благородным происхождением, несомненно, тоже смогу это сделать.
Ему вдруг пришла на ум одна шутка, которую произнес сам профессор П'тан на собрании факультета. Мелвош Блур вспомнил, что все младшие преподаватели смеялись очень долго и громко, так что, должно быть, это была хорошая шутка.
Ученый прочистил горло, любезно улыбнулся и начал: - Остановите меня, если вы это уже слышали. Сколько нужно сарлакков, чтобы прикончить лжедая?
Джабба уставился на него. Мелвош Блур запоздало вспомнил, что младшие преподаватели готовы смеяться любой шутке, которую скажет господин профессор.
- Я это уже слышал, - сказал Джабба.
Он дернул хвостом за рычаг, которым управлял лишь он один, и пол под ногами у Мелвоша Блура исчез. Ученый полетел вниз вместе с подушками; дека выпала у него из рук и с грохотом покатилась к ногам Салациуса Крамба. Послышалась ужасная, душераздирающая какофония звуков: ранкор, любимец Джаббы, решил познакомиться со своей новой игрушкой.
- И это я слышал тоже, - заключил хатт. Он строго взглянул на шута.
- Ну, Салациус Крамб, - заметил Джабба, - на этот раз было громче, но едва ли веселее.
- А! Ученые, - ковакианец пожал узенькими плечами. - Труд или труп, труд или труп.
При каждом слове он ударял декой о пол.
- Труд или?..
Откуда-то из туши хатта начали пробиваться наружу неспешные жуткие звуки, и наконец пасть Жирнотелого исторгла гейзер одобрительного смеха.
- Вот это уже забавно! - постановил Джабба. Салациус Крамб скорчил презрительную гримасу, выразив свое мнение о примитивном чувстве юмора своего хозяина. Он бросил деку в пещеру ранкора, Ранкор, которому было незачем суе- титься и который был начисто лишен чувства юмора, бросил ее обратно.
Правда, у ранкора уже была мантия.

КЭТИ ТАЙЕРС

ВРЕМЯ ГОРЕВАТЬ, ВРЕМЯ ТАНЦЕВАТЬ

История Оулы

Спина Оулы содрогнулась от корней лекку до ступней обутых в сандалии ног. Танцовщица взобралась на край постамента Джаббы, как можно дальше от Жирнотелого, насколько ей позволяла цепь. Из кальяна струился едкий дым, густо висел в воздухе, застревая в горле.
Девушка качнула головой, и цепь зазвенела. Она проверила каждое ее звено, надеясь найти в ней слабое место. Не получилось. Уже два дня, два бесконечных цикла пылаюгцих двойных солнц Татуина, она не видела дневного света. И она догадывалась, что только помешала темным намерениям отвратительного хатта, потому что он обожал ее наказывать так же сильно, как предвкушал ее окончательное повиновение.
Они были аккуратны, эти гаморреанцы, которые били ее сегодня утром. Она отказалась танцевать близко к Джаббе. Оула съежилась и постаралась забыть об этом. Питомец Джаббы, лопоухая помесь ящерицы и примата, уселся у нее в ногах и мерзко хихикал, когда гаморреанцы растянули ее и начали методично избивать.
Она надеялась, что останутся синяки, которые уменьшили бы ее привлекательность для Джаббы.
Ее поручитель и соплеменник, тви'лекк Биб Фортуна, приблизился к ней и наморщил узловатую безволосую бровь. Он заговорил с ней резкими подергиваниями и взмахами толстых мужских лекку.
- Учись быстро! Ты стоила мне целое состояние. Даже вдвое больше. Ты доставишь ему удовольствие - даже если единственным наслаждением для него будет вид твоей смерти.
У Оулы осталось только две надежды; сбежать из этой обители смерти или просто умереть, что тоже будет побегом. Фортуна был единственным из обитателей дворца, кто разговаривал на ее языке. Эта мысль делала ее невыносимо одинокой. Мастер Фортуна сел за стол в нише, обвив лекку плечи Мелины Карнисс - танцовщицы человеческой расы, темноволосой и почти красивой.
Хвост Джаббы дернулся. Оула обхватила руками лодыжки. Она знала по-хаттски всего несколько слов ("нет", "пожалуйста, нет" и "категорически нет"), но она хорошо научилась читать язык тела хатта. Какая-то мысль сейчас доставила ему удовольствие.
Ей вспомнилась старинная песня со стихами без рифмы: "Только преступник предпочтет выживание чести. Если любишь жизнь слишком сильно, ты потеряешь лучшую причину для жизни". Она выучила эту песню, когда была ребенком. Жизнь была опасна. Оула жаждала жизни как воды и желала испить смерть, как вино, быстро и сполна.
Но не слишком скоро.
Потом она услышала то, что взволновало Джаб-бу: звуки крика и борьбы, доносившиеся от входной лестницы. Она с трудом слышала их сквозь головной убор. Танцовщица видела, как мастер Фортуна показал шипастую кожаную повязку Джаббе, говоря по-хаттски и поглаживая один из своих узловатых наростов заостренным когтем. Потом он надел на нее этот завершающий штрих предмет одежды и застегнул у нее под подбородком. Металлические шипы на повязке заткнули нежные уши, блокируя все звуки, кроме самых громких - таких, как пение жалкой певички Сю и отвратительные высказывания Джаббы.
Она подняла голову и посмотрела в сторону входа. Повсюду, вокруг трона, в темных нишах и углах придворные отрывались от повседневных дел. Биб Фортуна повернулся лицом к центру зала и плавным шагом двинулся вперед.
Когда-то она восхищалась им. Теперь она презирала его шаркающие шаги и прикосновение его рук с когтистыми пальцами.
Два клыкастых гаморреанца втащили упирающееся существо. Будучи размером вполовину меньше каждого охранника, узник прыгал влево и вправо, отчаянно пиная толстую шкуру ног. Когда пинок достигал цели, гаморреанцы фыркали. Танцовщица догадалась, что у них это означает смех. Джабба резко дернул цепь. Задохнувшись, Оула упала спиной на липкую плоть. Короткая бородавчатая рука схватила ее чувствительную левую лекку и погладила.
Джабба развеселился при виде несчастного пленника. Один из гаморреанцев схватил его за ворот коричневой одежды из грубой ткани и сдернул ее, открывая костлявое существо со сморщенным лицом и светящимися желтыми глазами. Он что-то быстро затараторил Джаббе высоким голосом. Джабба изрыгнул нечто похожее на команду. Жуткие охранники привели приземистое четырехногое ракообразное в зеленой чешуе. Несколько придворных отскочили от него, другие отодвинулись в сторону. Даже мастер Фортуна предпочитал держаться от него на почтительном расстоянии.
Ракообразное взмахнуло передней лапой. Щелкнув, две пары клешней раскрылись, и между каждой парой когтей выдвинулся прямой тонкий коготь. Один из когтей влажно поблескивал. Пленник съежился и закричал.
У Джаббы затрясся живот от оглушительного смеха. Оула задрожала. Она не спала уже две ночи; если это продлится дольше, ей не хватит сил, чтобы сбежать, даже если такая возможность представится. Жизнь танцовщицы на привязи должна быть короткой и жалкой. Старинная песня крутилась в ее голове: "потеряешь лучшую причину для жизни..." Узник съежился, и двойная клешня схватила его за руку. Клешни сомкнулись. Он снова пронзительно вскрикнул, долгим высоким визгом, от которого у Оулы заломило шею. Она отвернулась, спрятав лицо в зловонной шкуре Джаббы, потом взобралась по его отвратительному животу. Она моментально забыла о рыхлой плоти под ее голыми руками и ногами. Джабба расхохотался, но ослабил ее цепь, возможно, чтобы не отвлекаться от агонии своей жертвы.
Оула соскользнула но другому боку Джаббы, осторожно проверяя слабину, которую он ей дал. Ей удалось слезть с обратной стороны его постамента прежде, чем привязь на ее шее туго натянулась. Джабба, похоже, не имел ничего против. Он найдет ее, когда ему захочется поразвлечься. Она стащила с подбородка ремень ненавистной повязки и сбросила ее. Затем одернула скудный сетчатый костюм, расправляя тонкую ткань, чтобы та получше закрывала ее тело, насколько на это были способны узкие кожаные полоски, охватывающие ее талию, бедра, колени и лодыжки.
Она хотела, чтобы у нее была танцевальная вуаль.
Ее глаза медленно привыкли к темноте. К ее удивлению, это убежище делили еще два существа. Ее коллега - - танцовщица Иарна, тучная аскайианка с внушительными грудями - сказала ей несколько "утешительных" слов после долгого битья этим утром: "Делай то, что должна. Все, что может подействовать. Пока ты жива, есть надежда". Оула нахмурилась. Смерть была страшнейшим врагом, но за ней лежала ясная, чистая вечность и Великий Танец.
Вторым был человекоподобный дроид. Он был ростом почти с Фортуну и еще сиял золотом там, где его не запачкала слизь Джаббы. Она видела его раньше, когда он появился здесь со своим приземистым серебристым товарищем, и она не забыла образ человека, возникшего на проекции в густом спертом воздухе...
Иарна лежала растянувшись, будто мирно дремала после завтрака. Дроид зажал металлическими руками невидимые уши. Оула на корточках подобралась поближе к нему. Она мучительно искала в памяти слова, которые могли бы успокоить его, но она слишком плохо знала хат-тский, чтобы с чего-то начать. Она могла попробовать заговорить на общегалактическом, хотя не очень хорошо на нем говорила.
Он повернул к ней металлическую голову. Выпрямился - избегая ее, как ей сначала подумалось, - потом сделал неуклюжий, но вежливый поклон.
- Госпожа Оула, - произнес он.
Он говорил по-тви'леккски. Ее словно током пронзило от осознания этого, как тогда, когда она увидела образ, показанный его товарищем.
- Я Ц-ЗПО, специалист по отношениям между людьми и киборгами, - объявил дроид, говоря по-тви'леккски так, как она никогда не ожидала от существа без лекку. - Я бегло говорю на более шести миллионах форм общения. Приношу извинения за мое постыдное состояние, - добавил он, указав рукой на зеленую слизь на своем теле. - Если я действительно обречен, мне хотелось бы попасть на свалку в более достойном виде.
- Не будьте трусом, - прошептала она, но не смогла вложить силы в голос. - Ничто не окончательно. - Оула пыталась выразить то, во что она верила до того, как страх прогрыз дыры в ее вере. - Даже смерть. Она только освобождает твой дух от оков притяжения, чтобы ты мог танцевать...
- Вы не понимаете, - с металлическим скрежетом робот опустился на песчаный пол зала. - Даже частичное стирание памяти будет катастрофой для дроида с моим типом программирования. Мне пришлось бы начать с основных имитаций движения тела. Я даже не уверен, сохраню ли я основные функции общения.
"Что бы это ни значило", - сделала она жест лекку. Ни один не-тви'лекк не мог читать эти жесты. Еще раз удивив ее, он развел металлическими руками.
- Это означает гибель, - объяснил он, затем заговорил снова, почти смущенно: - Могу ли я выразить свои соболезнования по поводу вашего несчастного положения, госпожа Оула?
Это были первые вежливые слова, которые она услышала за два дня. Сожалея о своей напускной храбрости в городе, когда она могла сбежать от мастера Фортуны, а затем об очевидной нехватке смелости в этом дворце, она свернулась в тугой маленький комок, уложив обе лекку между колен.
- Спасибо, С-ЗПО, - проговорила она. - Ты не знаешь, что происходит?
Танцовщица быстро мотнула головой на другую сторону трона Джаббы.
- Ц-ЗПО, (tm) поправил робот, сохраняя галантность. - Насколько я понимаю, Его Великолепие наказывает йаву. Вероятно, тот что-то замышлял против него. Каждый здесь надеется убить другого, насколько я успел заметить. Я... о!
Еще один вскрик оборвал его. Он повернул голову.
Оула слегка толкнула его в твердый холодный бок голым локтем.
- Расскажи мне о той... картинке, которую другой дроид показывал сегодня утром, - настойчиво сказала она. Она должна была узнать это сейчас. Она научилась не надеяться на второй шанс.
- Что? - Ц-ЗПО развернул к ней металлическую голову на шее-шарнире.
- Этот... человек.
Люди выглядели почти как тви'лекки, но, к сожалению, были уродливы... так же, как Джаб-ба выглядел одной чудовищно мутировавшей лекку, раздувшейся до ужасных размеров. - Кто это был?
Голос Ц-ЗПО просветлел.
- О! Это мой... - он замолчал, чуть не сказав "владелец" или "хозяин" - ведь теперь он принадлежал Джаббе, - но по началу его речи было ясно, что он имел в виду.
Тви'лекка потрогала себя за ошейник, почувствовав неожиданное сочувствие. Не обратив внимания на его запинку, она сказала: - Я видела его.
Он поднялся, широко разведя руками: - Боюсь, это невозможно.
- Его зовут Люк? - спросила Оула.
Глаза Ц-ЗПО блеснули в темном задымленном воздухе.
- О Творец! Да. Да, его так зовут. Где он был?
Оула с грустью начала рассказ.
* * *

Оула облегченно расслабилась в кресле, обрадованная, что ее первый космический полет завершился гладко. Джеррис Рудд, работник Биба Фортуны и их пилот-сопроводитель на время короткою путешествия с Рилота на Татуин, предупредил ее, что неожиданные песчаные бури или появление неприятелей могут затруднить их приземление. Оула подогнула ноги, желая как можно быстрее выпрыгнуть из этой тесной кабины. У себя дома на Рилоте, глубоко в подземных районах, где ее отец был предводителем клана и пользовался уважением восьми сотен соплеменников, она считалась превосходной танцовщицей. Высокие взмахи и чувственные покачивания ее лекку завоевали дюжины обожателей.
Четыре месяца назад Биб Фортуна убедил ее подняться на поверхность. Он похитил ее вместо того, чтобы заплатить ее отцу, как того требовал обычай. Он запер ее - и еше одну девушку тви'-лекку, еше младше и миниатюрнее, - в своем доме на Рилоте, где управлял прибыльным контрабандным бизнесом. Он купил им самое дорогое обучение на шести мирах: четыре месяца занятий с самыми элегантными и опытными придворными танцорами.
Старшие танцоры с презрением относились к старомодным и простым, но изяшным манерам ее клана. По мнению Оулы, ее клан сохранил веру и достоинство, которые утратил весь осталь-ной мир в погоне за тем, чтобы подстроиться под работорговцев и контрабандистов. Выгода была смертоносным божеством для тех, кто ей поклонялся.
Но все же обучение увлекало Оулу. Сбежать она не могла, а танцевать любила. Двойной со-блазн получить власть и славу забросил крючок в ее душу. Артисты Фортуны выбрали танцевальные образы для девушек: Сиенн была чуть младше, наивна и бесхитростна; Оула казалась знающей, искушенной и холодной. Сиенн стоически терпела, когда гримеры Фортуны наносили татуировки в виде изящных цветочных гирлянд вдоль ее нежных лекку. Оула держала Сиенн за руку и вытирала ее беззвучные слезы.
Сиенн была слишком юна и ранима для работы, которая сделала ее красоту товаром. Тви'лек-ки называли таких, как она, "закуской" - - один глоток, и клиент съест ее. Их пожилая старшая преподавательница, еще гордящаяся остатками красоты, старалась сделать Сиенн жестче.
- Не будь такой аппетитной, - предупреждала она. - Пусть они пускают слюни, но не могут укусить.
Оула пригладила лекку и встряхнула плечами. Ее и Сиенн обучали лучшие. Их готовили к лучшей участи.
Сиенн сидела на соседнем сиденье, одетая в простую накидку с капюшоном - - как у Оулы, но в бледно-желтую, а не темно-синюю, - и поглаживала лекку со свежими татуировками.
- Еше болят? ~ тихо спросила Оула.
- Все в порядке, - настойчиво заверила Сиенн. - Все...
Дверь кабины скользнула в сторону. Внутрь шагнул Джеррис Рудд. сто семьдесят сантиметров мерзости. Рудд был первым человеком, которого она узнала. Возможно, все люди одевались в мешковатую порванную одежду. Возможно, они все так отвратительно пахли и у них была спутанная шерсть, покрывавшая головы (больше всего у Рудда воняла именно эта шерсть). Если это так, то все люди были подонками. Чтобы подчеркнуть ее образ искушенной особы, Рудд дал Оуле крошечный кинжал.
- Помоги Сиенн, - усмехнулся он. - Если сможешь.
Она вспыхнула, но убедилась, что кинжал достаточно острый, прежде чем заткнула его за пояс.
- Хорошо полетали, девочки? - - Рудд потер грязные руки. - Неплохо приземлились, я думаю. Даже не грохнулись.
Он хлопнул в ладони перед лицом Сиенн.
Сиенн вжалась в кресло. Во время прыжка в гиперпространство Рудд" несомненно, пытался проверить ее обучение.
Оула знала всего несколько сотен слов на общегалактическом, но ее ухо различило намеренно упрощенную речь. Это ее задевало. Она могла догадаться о значении гораздо большего числа слов в контексте.
- Это было хорошее приземление, - твердо сказала она.
- Пора отстегиваться, - он жестами изобразил расстегивание ремней, - и выбираться. Вы полюбите Татуин.
Сиенн нажала кнопку на сиденье. Ремень безопасности отошел в сторону.
- На что он похож?
- Немного напоминает Рилот. УВИДИШЬ. Идем.
Они едва успели спуститься в жаркий посадочный сектор - песчаная земля позади них напоминала жаркую сторону Рилота, яркую и совершенно непригодную для жизни. Металлический голос объявил: - Стой, где стоишь. Никому не двигаться. Голос был совершенно не мелодичен. Он резал слух как металлический скрежет. Оула подчинилась приказу. Голос исходил от человека, полностью облаченного в белые доспехи. Оула посмотрела на нею. Ей приходилось видеть трехмерные изображения имперских штурмовиков. Трое из них стояли между потрепанной передней капсулой маленького корабля Рудда и единственными воротами в песчано-каменных стенах посадочного отсека. Один подошел к Руду: - Предъявите документы.
Оула без труда перевела это слово. Медленным движением, не сводя глаз с бластерных винтовок, Рудд полез в перепачканный потом заплечный мешок. Штурмовик выхватил его. Сиенн стояла не двигаясь и дрожа.
Наконец он вернул Рудду мешок. Его соратники опустили оружие.
- Это очень распространенный класс корабля, - объяснил он. - Такие часто используют те, кто хочет проскользнуть мимо надзора.
- Я, - сказал Рудд, - обеспечиваю сопровождение. Я...
- Оставьте, - оборвал главный штурмовик. - Мы знаем вашего босса, Джаббу ждет сюрприз. Очень скоро.
Солдаты позади него рассмеялись. Третий штурмовик продолжал держать оружие наготове.
- Мы обыщем их корабль, - медленно проговорил он.
- В этом нет необходимости, - заверил Рудд - - Я чист. Я получил предписание несколько минут назад.
Несомненно, было ошибкой говорить это штурмовику. Оула, Сиенн и Рудд провели следующий час под охраной империев, съежившись на земле в глубокой тени, пока двое штурмовиков обследовали каждый квадратный глекк челнока. Они вышли, спокойно пожав плечами.
- Проходите, - сказал главный штурмовик. - В этот раз никакой оплаты.
- Огромное спасибо, - тихо проворчал Рудд; какой бы ни была эта "оплата", она пугала его. - Идем, девочки.
Оула двинулась вперед немного быстрее и избежала его шлепка. Уголком глаза она заметила, что Сиенн оказалась не столь проворной.
- Что они ищут? - спросила Оула, когда они протискивались по узкому переулку.
- Не что. Кого. Судя по тому как они обыскивали нас, они ищут кого-то.
- Кого?
- Не знаю. Не важно. Не спрашивай. Я и так уже выбился из графика, - проворчал он, забывая снизойти до упрощенной речи.
Он запихнул их в бесколесное транспортное средство с тремя моторами в кормовой части. Оула заняла заднее сиденье.
- Фортуна будет занят более чем на час. Нам придется... - - его раздраженные слова потонули в грохоте мотора.
Оула глядела через борт транспорта, пока Рудд вел его по маленькому безобразному городку. Он стоял полностью над землей, нерационально построенный из сплошного камня. Она уже чувствовала тоску по дому. Мусор кучами лежал вдоль квадратных зданий, таких же уродливо оранжевых, как песок Татуина. Рудд сделал несколько поворотов, и Оула могла бы потеряться, если бы не. ее безошибочное чувство солнца. Если ты не можешь ориентироваться на Рилоте, ты погибнешь раньше времени.
- Уже недалеко, - Рудд погладил ногу Си-енн, сидевшей на переднем сиденье рядом с ним. - И мы... та-ак.
Он уже начал тормозить, но внезапно снова набрал скорость и поспешно завернул за угол.
- Что это было? - - спросила Оула.
Она вытянула шею и оглянулась. Ничего примечательного не было видно. Несколько мгновений спустя он затормозил машину возле довольно большой горы мусора. Металлические балки и куски обшивки валялись вперемешку с обрывками одежды: очевидно, над Мос Айсли столкнулись и разбились два воздушных судна, а сухой климат Татуина сохранил их останки... Кроме тех деталей, которые можно было снять. Их давно растащили, судя по песку, сыпавшемуся сквозь отверстия.
- Выходите, - сказал Рудд- - Выходите.

Предыдущая страница 4 Следующая страница


5 , Под редакцией Кевина Андерсона

- Здесь? - Сиенн озадаченно изогнула лекку. Этому жесту ее научили учителя для большей выразительности, в то время как Оула научилась свободным, раскованным взмахам лекку.
- Да, - Рудд подтолкнул Сиенн так, что она чуть не вылетела за борт.
Оула спрыгнула вниз долгим ленивым движением.
Рудд последовал за ними. Он потыкал в длинный металлический шит от мотора, отодвинул в сторону балку и наконец вытащил большой кусок желтоватой ткани. Когда-то он мог служить парусом, но теперь был привязан к длинной прямой жерди и порван с одной стороны на обветрившиеся желтые полоски.
- Забирайтесь сюда. Ждите, пока я не вернусь. И ни звука. В Мос Айсли полно хищников. - Он изобразил зубастый оскал и притворился, что хочет схватить ее. - Хищники едят маленьких хороших девочек. Наденьте капюшоны.
Сиенн уже забралась в душную тень парусины.
- Забирайся, Оула, - прошептала она. - Скорее. Тебя могут увидеть.
Оула подползла ближе, свернув лекку вокруг шеи под капюшоном. Она не могла позволить, чтобы песок попал на их гладкую кожу. Это будет больно... и это уменьшит ее ценность перед знаменитым нанимателем Бибом Фортуной.
Все, наконец, стало проясняться: они были в том же мире, что и легендарный Джабба Хатт. Мастер Биб Фортуна распространял увлекательные истории о богатстве и величии Джаббы - его легендарном дворце, утонченном вкусе в еде, женщинах и предметах роскоши. Оула представляла мягкие диванные подушки и костюмы, трепетавшие при каждом дуновении, составленные полностью из искусно задрапированных танцевальных вуалей. Ее новый щедрый хозяин будет обходительным, могущественным, и она произведет на него глубокое впечатление... свобода, от которой она отказалась, была несущественной платой за это.
Но сейчас она лежала, прячась в груде мусора. За спиной у нее всхлипывала Сиенн.
Несколько минут спустя Оула сморгнула ручеек пота у глаза. Ее мнение о Татуине изменилось: здесь было еще жарче, чем на Рилоте. Картина перед глазами расплывалась в знойном дрожащем воздухе. Ей показалось, что от ближайшего здания отделилась слабая тень и двинулась к куче мусора. Это было нелепо. Даже в полдень тени не...
Сиенн схватила ногу Оулы.
- Оула, - прошептала она, - что это?
Оула моргнула. Это было не галлюцинацией, а... фигурой в черном одеянии. Мос Айсли полон хищников. Даже Рудд здесь путешествовал с осторожностью.
- Прячься! - Сиенн стала пробираться назад, и Оула за ней.
Горячий шершавый песок тер ее колени, локти и живот, но ей удалось забиться в укрытие еще на метр глубже.
Дальний край паруса приподнялся. Темная фигура присела на корточки, вытянув руку, словно чтобы поднять что-то... но его рука не коснулась ни ткани, ни металлических балок. Лицо его скрывал капюшон черного плаща.
Сиенн начала хныкать. Оула зашарила по поясу пальцами, выпачканными в песке, пытаясь нащупать маленький декоративный кинжал.
- Не приближайтесь, - прошипела она и сделала знак по-тви'леккски.
Скрытая фигура оперлась на одну руку. Глубоко под капюшоном Оула разглядела очертания подбородка и голубой блеск. У тви'лекков никогда не было голубых глаз.
- Не приближайтесь, - повторила она. На общегалактическом эти слова не казались угрозой. Незнакомец сбросил капюшон и подался вперед. Он был человек, как и Рудд, но у него были чистые волосы светлого цвета. В отличие от замызганного наряда Рудлд его черная одежда выглядела целой (хотя и поношенной) и опрятной. Если это был хищник, ее впечатление о Руд-де было верным. Рудд был подонком, даже среди собственного народа. Организация Биба Фортуны упала в ее глазах. Как и решение сотрудничать с ним.
Человек переводил взгляд неестественно голубых глаз с Оулы на Сиенн и обратно на Оулу.
- Я чувствую твой страх, - тихо сказал он. - Пойдем со мной. Я знаю... - он использовал несколько слов, которые она не поняла, но закончил знакомой фразой "безопасное место".
Оула коротко рассмеялась.
- В этом мире нет безопасного места, - произнесла она.
Ее тревожило, что манера говорить этого человека, независимо от того, понимала она его слова или нет, рассеивала ее вполне логичный страх перед ним.
Сиенн дрожала, как одно из украшений на воротнике мастера Фортуны. Оула как ящерица приподнялась на локтях и коленях и направила на пришельца кинжал.
- Кто ты? - потребовала она. - Что ты хочешь?
- Я не причиню тебе вреда, - он не отодвинулся от ее клинка. - Меня зовут Люк.
Она покатала слово на языке. - Люк. Уходи, Люк.
- Я родился в этом мире, - каждое слово старалось успокоить ее. - Я вернулся для важного...
Он произнес еще одно слово, которого она не знала и о значении которого не могла догадаться. Может быть, это было имя его корабля.
- Тогда делай то, зачем вернулся, - сказала она, - Оставь нас в покое.
Он опустился на обе руки и подполз ближе. Что-то свесившееся с его пояса привлекло ее внимание. Оно не было похоже на бластер и, несомненно, не было ножом. Но она никогда не видела, чтобы такой формы был кошелек. Если это было оружие, он к нему не тянулся. Должно быть, он не считал ее достаточно проворной - или достаточно решительной, - чтобы использовать нож. Она подобрала колени и уперлась носками в песок. Ящерка, готовящаяся к прыжку.
- Как тебя зовут? - спросил он. Он был так близко, что почти мог дотронуться до нее.
- Ничто, дочь никого. - Она не хотела причинить ему вред, просто прогнать его.
Она наметила цель - его левая рука выдавалась вперед, и она могла ткнуть его в локоть. Вполне достаточно, чтобы... Тут его правая рука сделала быстрый приманивающий жест. Ее руки подогнулись, она упала подбородком в песок и выпустила нож.
Он согнул один палец. Кинжал скользнул с земли в его руку.
- Прости, - сказал он. - Но я не причиню тебе вреда. А ты не должна причинить мне. Вы рабы?
Что за человек был этот Люк? Его лицо выглядело мирным, даже добрым... но она не могла доверять этой силе в его голосе, и она не хотела, чтобы ее второй раз похитили. Она снова попятилась. Ее левая нога обо что-то ударилась. - Ой! - вскрикнула Сиенн.
- Пойдем со мной, - прошептал Люк. - Я спрячу тебя. Если кто-нибудь меня увидит, мне придется... спрятаться. - Теперь он недооценивал ее знание общегалактического. - Или... мне придется избавиться от них.
Оула отдернулась назад и зачерпнула пригоршню песка.
- Я говорю не о тебе. - Его улыбка казалась искренней, хотя она не могла судить о людях. - Я отведу тебя в Альянс. Они никого не покупают и не продают.
По словам мастера Фортуны, Альянс был еще более опасен, чем Империя. Она оставалась непреклонна.
Люк повернулся, чтобы обратиться к Сиенн.
- Пойдешь со мной? - поманил он.
Оула развернулась, чтобы предупредить подругу. Глаза Сиенн расширились, она улыбнулась. Она поднялась на руках и коленях и поползла вперед.
- Вот так, - подбодрил ее незнакомец.
- Сиенн! - зашипела Оула. Та протиснулась мимо нее.
Люк дотронулся до плеча Сиенн, положив руку на шелковистую желтую ткань.
- Скорее, - настойчиво произнес он. Выбираясь из душного убежища, он снова взглянул на Оулу. Ей показалось, что он жалеет ее.
- Ты не позволишь мне помочь? У тебя не будет второго... шанса. Ты знаешь слово "шанс"?
Хоть Оула чувствовала силу его влияния, в ней вспыхнули гордость и подозрительность.
- Мы были избраны, чтобы танцевать во дворце Джаббы, - настойчиво сказала она. - Это величайшее место на Татуине. И мы пойдем к Джаббе вместе.
- Величайшее на Татуине, верно, - признал Люк, укутывая Сиенн в свой плащ. - Но у меня есть там, - он опять произнес слово "дело", которое она не могла перевести. - Оно не будет приятным. Дворец Джаббы - совсем не то, что ты думаешь.
Неожиданно Оула вспомнила штурмовиков в космопорте, обыскивающих прилетающие корабли... ищущих кого-то. Она посмотрела на согнувшуюся фигуру в грубом, но благородном черном одеянии. Он был сложен как танцор и двигался со сдержанной энергией. И по-прежнему держал ее нож. Она немногое повидала в Галактике, но знала, как сложить кусочки мозаики. Ее озарила быстрая догадка: - Ты тот, кого ищет Империя? В космопорте?
Люк пожал плечами. Оглянулся.
- Возможно. Нам надо спешить. Пойдем. Я освобожу тебя.
Освободить? На этой планете? И что это была бы за жизнь?
Она старалась примирить себя с рабством. Но свобода была лучше, чем неволя, даже в самом прекрасном дворце.
Потом снова... Оула представила себя лежащей на мягких пушистых подушках, наслаждающейся прекраснейшей едой, накапливая энергию для следующего блистательного танца. Она Думала о головокружительных похвалах, которых она удостоится. Она колебалась перед выбором.
Джабба был богатейшим бандитом на сотню миров.
- Пожалуйста, пойдем, - прошептал Люк. - Джабба уб...
- Эй! - раздался знакомый голос. - Ну-ка убирайся от этих девочек!
Оула высунулась из-под парусины на улицу. Рудд возник из-за угла каменного здания. Биб Фортуна держался позади и выглядел мрачно-элегантным, как никогда, с высоким костистым гребнем и толстыми лекку. Чуть выбиваясь из-под плаща, полуперчатки и манжеты с шипами подчеркивали его длинные когтистые пальцы. Дома его руки показались ей пленительными в ту роковую ночь. Он был искусителем.
Ее перекосило от шока: намерения Фортуны были злы, внезапно поняла она.
Рудд держал бластер наготове.
- Ну ладно, ты. Сам напросился. Это собственность Джаббы.
- Меня не очень волнует Джабба, - Люк задвинул Сиенн за себя.
Получив небольшую защиту, она нашла более надежное укрытие. Конус разбитого носа корабля выступал из груды хлама. Сиенн нырнула за него. Люк вжался в ближайшую нишу и толкнул нечто похожее на дверь. Она не открылась.
Оула съежилась.
- Ха! - Рудд выстрелил.
Его выстрел ударил в песок у ноги Люка. Песок превратился в стеклянную лужицу.
- Я тебя убью не сразу, - усмехнулся он. - Сначала ты научишься не трогать то, что принадлежит Джаббе.
Люк прижался к стене здания. Его лицо выглядело спокойным. Фортуна предупреждал ее: доставь удовольствие Джаббе и получишь прекраснейшее вознаграждение. Встань ему поперек дороги и ожидай худшего, чем ты можешь себе представить. Должно быть, Джабба тоже злой. Она должна остановить это. Как- нибудь, Что ей делать?
Наконец Люк отцепил от пояса тот странный предмет, выставил перед собой, держа двумя руками. К изумлению Оулы, на конце предмета появился зеленый луч. Люк шагнул от дверного проема навстречу Рудду, начав сложный боевой танец. Он управлял мерцающим оружием длинными сильными взмахами рук и плеч. Странный металлический гул оружия при этом изменял тон. Выстрелы бластера отражались во всех направлениях, и ни один не коснулся его.
Оула была изумлена. Он не только был сложен как танцор. Он двигался как танцор.
Люк повернул голову.
- Беги! - крикнул он Сиенн. - Быстрее! - а это было обрашено к Оуле.
Оула помедлила. Рудд видел Люка. Как пони-мала Оула, теперь Люк должен его убить. Он скрывался от Империи.
А как же мастер Фортуна?
- Прекрати! - Рум пригнулся.
Он поставил локоть на колено и выстрелил Длительной очередью. Люк шагнул ближе, продолжая отражать огонь.
Фортуна подкрался к Сиенн с краю мусорной кучи, выхватив бластер. Возможно, он хотел оглушить Сиенн, а потом убить Люка... если Рудд с ним не справится. Он обошел кругом конический нос и нацелил бластер. Сиенн вжалась в груду обломков, попавшая в ловушку, беспомощная, как дитя, не имея возможности убежать или скрыться. У Оулы осталось одно мгновение для принятия решения.
- Сиенн! - - вскрикнула Оула. - Беги! Убегай!
Она бросилась на Фортуну, схватила свободно болтавшийся край его одежды и с силой обвила лекку вокруг его плеч. В основании его шеи задрожали валики жира. Бластер выпал из его элегантной руки. Он наклонился назад, чтобы схватить его.
- Слезь, - задохнулся он. - Слезь с меня, маленькая дура!.
От охватившей ее паники Мое Айсли вдруг показался Оуле прохладным. Если Люк намеревался убить Фортуну, она попала как раз на линию его огня. Она попыталась освободиться. Ее лекку переплелись с лекку Фортуны.
Биб схватил ее за запястье, вонзив ногти ей в плоть. Задохнувшись, Оула рухнула. Ее лекку ослабли. Фортуна освободился от них.
Оула позволила ему поднять себя на ноги. Ее не подстрелили. Как и Фортуну, но Рудд лежал вниз лицом, подергиваясь. Сиенн неслась вдоль по улице. Обе ее лекку свисали со слишком длинного плаща Люка. Она почти достигла угла улицы за кучей мусора. Люк последовал за ней, еще держа свое странное оружие... но сияющий луч исчез. Когда Сиенн скрылась из виду, Люк замедлил шаг. Он оглянулся через плечо, поймал взгляд Оулы и остановился.
Сиенн не выживет и двух минут одна на этих улицах.
- Иди! - вскрикнула Оула.
Люк приподнял брови с болезненным выражением, как будто она все-таки ранила его ножом. Он развернулся и тоже ушел.
- Итак, ты захотела Джаббу только для себя.
Биб прижал ее так близко к своему кожаному защитному чехлу на груди, что она чувствовала мерзкое дыхание, вырывавшееся между его длинных острых зубов. Он ткнул дуло бластера ей в живот.
- Все только для Оулы, Никаких соперников.
- Никаких соперников, - усмехнулась она в ответ с напускной храбростью.
Либо рисковать, либо сдаться. Она не должна показывать страха.
Фортуна оттолкнул ее. Оула восстановила равновесие слабым взмахом рук, повернулась к Бибу и выжидающе посмотрела.
- Мой флаер стоит за углом, - прорычал он. Его оранжево-розовые глаза сверкнули. - Сюда.
* * *

Оула со вздохом отогнала воспоминания. Она потеряла дневной свет и надежду и так и не приобрела власть. Но никто не мог отнять у нее честь. Она больше никогда не потеряет лучшую причину для жизни.
- Теперь Фортуна меня ненавидит, - проговорила она.
Она потрогала пальнем свой ужасный кожаный головной убор.
- Вот мои мягкие подушки. Насмехаясь над собственными словами, она провела пальцем по каменному краю ложа Джаб-бы. Ее лакомства? Объедки, которые Джабба небрежно швырял ей, когда она унижалась перед ним... или еда, в которой он подозревал наличие яда.
Ц-ЗПО закончил переводить ее историю Йарне, и они оба покачали головами. За троном Джаббы, где-то внизу стихал крик. Оула поежилась. Она видела, как Джабба кормил свое ужасное вонючее подземное чудовище. Ранкор обычно поглощал свою жертву целиком. В этом дворце это считалось быстрой смертью. Она предпочла бы стать следующим пунктом его меню, чем увидеть это снова, и это могло оказаться вполне вероятным. Она лучше бы выбрала это, чем пылкие объятия Джаббы. Как иронично, что Сиенн, которой была предназначена роль "закуски", удалось сбежать. .. но Оула радовалась этому и гордилась тем, что помогла.
- В конце концов ты можешь танцевать, - заметила Йарна. - Скажи спасибо, что Джабба не держит твоих детенышей в тисках.
Оула подняла голову.
- Я могу танцевать, - согласилась она. - Если бы у меня было одно желание.. .
- Какое? - подбодрила ее Йарна, поправляя свой собственный головной убор.
- Я бы станцевала совершенный танец. Однажды. Не важно, кто бы его смотрел. Я буду знать, что он совершенен.
Ц-ЗПО слегка склонил голову к металлическому плечу.
- Но, госпожа Оула, мастер Люк уже совсем близко.
- Ты и правда его знаешь? - О да. Я...
- Я тогда не перегрелась? Он действительно может делать все эти вещи?
- О да. Я тоже был подарком для Джаббы, - его монотонный голос звучал спокойно. - Мастер Люк - джедай, он очень важный человек в Альянсе. Он умеет спасать людей. Ты должна была...
- Не надо, - простонала она.
О чем хотел предупредить ее Люк? Что Джабба уб... Убьет ее? Но не мог же он предсказывать будущее, Ц-ЗПО потрогал ее за плечо.
- Он идет сюда, чтобы спасти меня. Я знаю, что он спасет и вас, дамы. Предоставьте это мне.
Оула критически посмотрела на дроида.
- Он использовал так много трудных слов в том послании - - которое твой друг... показывал, - закончила она на тви'леккском.
- Ах, это. Возможно, тебе пока нужно подыграть Его Великолепию немного дольше, - Ц-ЗПО изобразил человеческое пожатие плечами.
Йарна толкнула ее локтем, лицо ее выражало сопереживание.
- Слушай металлического человека, Оула. Если я смогу это пережить, то и ты сможешь.
- Ненадолго. Не с моим...
Двор вдруг зазвенел хриплым смехом. В любой момент она могла почувствовать рывок за ошейник.
- Ц-ЗПО, помоги нам сбежать. Ты должен. Ц-ЗПО потрогал ее прочную цепь, потом покрутил грязный болт на своей груди.
- Составлять план, - произнес он на тви'-леккском, - выше моих способностей. У Р2 есть виборорезак среди его принадлежностей, но его приписали к гаражам.
Оула подавила вспышку временной надежды. Она не должна забывать ни яркую вечность, ни Великий Танец, Не здесь. Ни на мгновение.
- В этом и разница между нами, - проговорила она. - При всех твоих шести миллионах форм общения в тебе нет веры.
- Прошу прошения, - Ц-ЗПО снова потер живот. - Я храню веру в мастера Люка. Он спасет меня.
С тех пор как он услышал ее историю, дважды назвал Люка "мастером" - слово, которое не решался использовать раньше. Очевидно, ее история пошла и ему на пользу.
И если "мастер Люк" придет, она может, в конце концов, получить второй шанс. Твйлекка взглянула на коллегу-танцовщицу.
- Возможно, я переживу это, - согласилась она. Возможно, Сиенн уже была в безопасности. - Я сделаю все, что...
Ее воротник натянулся вверх и назад. Полузадушенная, Оула быстро надела обратно головной убор, борясь за равновесие, пока Джабба тащил ее через бок. Она погрузила пальцы рук и ног в рыхлую плоть. Джабба заурчал, будто ему было щекотно от ее борьбы. Джиз-музыканты завели новый танцевальный мотив.
В ярости Оула соскочила с постамента своего хозяина. Она прыгнула на середину пола, демонстративно приземлившись на решетку ямы ран-кора. Люк ловушки был снова закрыт. Может быть, он даже не открывал ее. Может быть.
Йарна присоединилась к танцу, так же как и Мелина Карнисс с длинными темными волосами. Оула держалась на расстоянии, которое позволяла длина цепи. Ей показалось, что в одной из темных ниш она увидела синие глаза, глядящие из-под черного капюшона грубой ткани. Он будет танцевать для него в этот раз. За второй шанс. Она вскидывала голову выше и выше, мощно размахивая тугими лекку. Она славилась своей грацией. Физическое исступление танца овладевало ею свободно и естественно. Каждый шаг и каждый жест подчеркивал мелодию. Она нашла совершенную чувственную гармонию. Наконец-то.
Очевидно, Джабба тоже так подумал. Он дернул ее цепь.
Сначала больше рассерженная, чем напуганная, она схватила ее обеими руками и дернула обратно. Ее не волновало, что гаморреанцы могут снова ее побить, - она не станет танцевать ближе. Она знала всего несколько слов на хаттском. Она выкрикнула их.
- На чуба нега-торе! На!
Джабба снова потянул цепь, пуская слюни. Оула встала ногами на край люка. Хотя ужас лишал ее равновесия, она не поддалась.
- На! Натоота...

МАРИНА ФИТЧ, МАРК БАДЗ

БУДЕМ НАДЕЯТЬСЯ

История випхида

Опять кормежка. Хруст и треск костей громким эхом отдавался в комнате випхида Ж'Квилле. Это "домашний любимец" Джаббы дожевывал свою очередную жертву.
Ж'Квилле шагал взад-вперед по пустой комнате. Охотничья жажда сотрясала его высокое тело, покрытое золотистой шерстью. Широкая морда кривилась. Клыки зудели, хотя уже прошло несколько часов с тех пор, как Джабба скинул танцовшицу- тви'лекку в яму к ранкору. Вопли уже давным-давно затихли, а у Ж'Квилле все текли слюнки. Аппетитный запах свежей крови разливал тепло в животе.
Жаль, но тепло будет недолгим. Ж'Квилле издал глухой утробный рык. А может так случиться, что следующей закуской ранкора станет сам Ж'Квилле. Джаббе так быстро все надоедает... Что, если возможность держать у себя на службе, заставляя вынюхивать заговоры, бывшего любовника главы преступного мира госпожи Валариан перестанет быть в новинку?
Наверняка Джабба хотел, чтобы Ж'Квилле помнил об этом, когда поселил его в эту комнату, так близко от ямы ранкора. С таким соседом другие напоминания не нужны. Если Джабба заподозрит, что Ж'Квилле псе еще работает на нее...
Владелица "Счастливого деспота", госпожа Ва-лариан была сильнейшим соперником Джаббы. Ее ночной клуб был самым успешным из подобных заведений в Мос Айсли, да и на всем Татуине. К тому же она крала выгодные сделки у Джаббы из-под носа с такой же легкостью, с какой потягивала суллустианский джин.
С той же легкостью, с какой ранкор высосет костный мозг из костей Ж'Квилле, если его выведут на чистую воду.
Випхид фыркнул. Всего-то оставалось держаться в тени еще несколько дней. А потом и ранкор, и тот, кто за ним ухаживает, Малакили, исчезнут отсюда, освободившись от Джаббы. Ж'Квилле помог им организовать побег с помощью госпожи Валариан. Это было одно из немногочисленных добрых дел, которые ему удалось провернуть за спиной у Джаббы.
Ну и еще подкуп мальчишки с кухни, Флег-мина, чтобы он подсыпал медленнодействующий яд в котел с пестрыми жабами, которые служили Джаббе пищей. Но, похоже, яд действовал чересчур медленно.
Раздался хруст еще одной переломленной кости.
Когти Ж'Квилле готовы были царапать хоть что-нибудь. Он пригладил мех на шее, который стоял дыбом от запаха крови тви'лекки и жажды охоты, которая бурлила в крови. Но вот кто он сам: охотник или добыча? Или оба сразу?
Он перестал ходить и оглядел комнату, которая была пуста, за исключением тюфяка в углу, на котором он спал. Эту комнату строили Б'о-маррские монахи, и ее аскетическое убранство напоминало випхиду здания из камней и костей дома, на Тооле. На стенах напротив друг друга висели два ритуальных трофея: медальон из зубов мастмота, кончики которых были смочены ядом, и череп молодой банты, которую он однажды убил при помощи лишь своих когтей. Он был охотником, а не слабым ледовым щенком, который только и мог, что сидеть и дожидаться смерти.
Он рывком открыл дверь и скользнул в коридор, Стон, полный боли, раздался откуда-то из расположенных в линейку камер. Охранник-га-морреанец с ворчанием протиснулся мимо Ж'Квилле. Его глаза были мутными со сна или от слишком большого количества суллустианского джина.
Ж'Квилле пригладил волоски под нижней губой. Госпожа Валариан любила джин. Вот бы сейчас опять оказаться на "Счастливом деспоте"! Еще два дня назад все шло по плану, и это не казалось такой уж несбыточной мечтой. Их "ссора" с госпожой Валариан скоро закончилась бы, и больше не нужно было бы притворяться.
Но это было до того, как он получил записку. Кто-то знал, что он подкупил Флегмина. Ему уже пришлось заплатить немалые деньги - - десять тысяч кредиток - чтобы купить молчание шантажиста. Но Джабба все равно узнает, это уже дело времени.
Сколько времени у него осталось в запасе? Вот в чем вопрос.
Хруст и треск костей затих. Ну вот... На лбу и вытянутой широкой морде Ж'Квилле проступили капельки пота. Он уже не мог вспомнить, когда в последний раз чувствовал прохладу, а не этот изнуряющий зной. Он вытер лицо тыльной стороной ладони. Залитая потом шерсть слипалась комками. Он поморщился. Опять линька. Сухой, изматывающий татуинский зной вытягивал силы. Чего бы он только не дал, чтобы оказаться в одной из ледяных саун "Счастливого деспота" хоть на пару минут!
Что-то юркнуло мимо нею - один из паукообразных дроидов, которых просвещенные Б'о-маррские монахи использовали в качестве средства транспортировки своих законсервированных мозгов. Тусклый свет отразился от стеклянных стенок банки, а затем дроид и мозг исчезли за углом.
Ж'Квилле скривился от отвращения и поспешил вперед. Снаружи ямы ранкора он остановился. Внутренняя решетка была приоткрыта, как он и думал. Малакили чистил внешнюю клетку.
Здесь запах крови был сильнее. Ж'Квилле закрыл глаза и сильно втянул ноздрями воздух. Пьянящий аромат успокаивал нервы и ослаблял то чувство неудовлетворенности, которое випхиду приходилось постоянно подавлять. Вот если бы ему удалось выследить шантажиста и убить его...
Услышав шарканье, он резко открыл глаза. Выбросил вперед одну лапу с выпущенными когтями, в то время как вторая потянулась к виброклинку.
- Полегче, это всего лишь я, - тихо проговорил Малакили, выступив из окружающей тени.
Пот блестел на его голой груди и крупных мускулистых руках. Затянутой в черную перчатку рукой он потрепал Ж'Квилле по плечу.
- Расслабься, а то ты как имперский штурмовик на смотре.
- Как-то неспокойно сегодня, - объяснил Ж'Квилле, отпустив виброклинок.
- Это уж точно, - подтвердил Малакили, поправляя черную повязку у себя на голове.
Его глаза сузились, сделав рыхлое лицо еще более круглым.
- Что-то такое прямо в воздухе витает. Вон даже зверик мой какой-то дерганый стал.
- Это место похоже на могилу. Даже живые здесь кажутся мертвыми. Осталось еще засунуть свои мозги в стеклянные банки.
- Ага, только вот монашеские мозги-то не мертвые, - Малакили наклонился к нему. - Слушай, я тут слышал кое-что, что тебе стоит знать.
Ж'Квилле насторожился.
- Что?
- Днем Биб Фортуна пытался склонить Джаббу бросить тебя в яму. Он думает, будет интересно посмотреть кто кого.
- А Джабба что? - Ж'Квилле внимательно посмотрел на Малакили.
- Я постарался отговорить его. Ты бы сильно поранил мою зверушку, пока он не убил бы тебя. Только Джаббу это не убедило. Он сказал, что подумает.
- Значит, у меня есть немного времени. Малакили согласно кивнул.
- Да, немного. Если повезет, мы все скоро смоемся отсюда.
- И, надеюсь, живыми, - сказал Ж'Квилле, изобразив улыбку.
Малакили тоже улыбнулся.
- Я дам знать, если еще что узнаю.
- Спасибо.
Скрежеща клыками, Ж'Квилле бросился обратно в свою комнату. Все происходило слишком быстро. Джабба явно терял у нему интерес, шантажист этот... а теперь еше и козни Биба Фортуны. Пора сказать Флегмину, чтобы увеличил дозы яда. Чем быстрее Джабба превратится в мешок со студнем, тем быстрее Ж'Квилле сможет вернуться к госпоже Валари-ан. Он и раньше думал увеличить порции яда, но боялся, что кто-то заметит резкие перемены в Джаббе.
Больше он не мог себе позволить проявлять осторожность.
Ж'Квилле скользнул в комнату и направился к нитке мастмотовых зубов, висящих на стене. Сняв ожерелье с колышка, он надел его на шею. К счастью, большинство окружающих смотрело на него, как на этакого варвара, который обожает грубые украшения. Им было невдомек, что кончики зубов смочены ядом.
Ж'Квилле вздрогнул, заслышав звуки движущегося механизма прямо за дверью. Он втянул носом едкие запахи масла и металла. Дроид.
Випхид непроизвольно сжал рукоять виброножа. Потом его когти медленно разжались. Если бы это был дроид-убийца, он бы не стал так откровенно показывать свое присутствие. Звук повторился, и Ж'Квилле рывком открыл дверь.
Обслуживающий дроид, синий У2Ц1, модель для ведения домашнего хозяйства, свистнул и отступил. Его гибкие руки-трубки дрожали. С воем дроид всосал воздух, пропустив его через жесткую щетку на конце левой руки и закрытое тряпкой отверстие на правой.
- Надеюсь, я не побеспокоил вас, - спросил он с жестяным бренчанием в голосе. - Мне было поручено убрать эту комнату.
Ж'Квилле шагнул в сторону, пропуская дро-ида внутрь. Очередная тщательно просчитанная помеха. То ли Джабба постарался, то ли кто-то из его слуг - - скорее всего, Салациус Крамб. Эта брызжущая слюной ковакийская примат-ящерица, наверное, копалась в мусорном баке дроида в поисках чего-нибудь съедобного. Ж'Квилле усмехнулся. Забавно было бы перепрограммировать дроида-чистилыцика так, чтобы он засосал в мешок эту хихикающую рыжую бестию.

Предыдущая страница 5 Следующая страница


Байки из дворца Джаббы Хатта 6

- Пожалуйста, закройте дверь. Это не займет много времени, - сказал дроид.
Ж'Квилле проворчал что-то нечленораздель -) ное. Правая рука дроида принялась подметать пол. Громкий вой действовал Ж'Квилле на нервы, так что он потянулся к дверной ручке.
- У меня сообщение, - - сказал дроид. Ж'Квилле помедлил.
- Сообщение?
- От друга, - пылесос дроида продолжал работать. - Я знаю, кто вас шантажирует. Приходите на крышу цитадели на рассвете, и я назову вам имя.
Укрепление сверху над гостевыми комнатами, вот о чем говорил дроид. Ж'Квилле не раз поднимался туда, чтобы сбежать от давящей тесноты стен и насладиться прохладным ночным воздухом.
- Мне приказано ожидать вашего ответа, - сказал дроид.
Шерсть на загривке Ж'Квилле встала дыбом. Уловка Джаббы, чтобы выманить его? Если послание от друга, зачем такая секретность? Почему просто не назвать имя шантажиста?
Ясное дело, этот "друг" хотел что-то получить взамен. Только вот что? Деньги? Или втянуть его в еще один заговор с целью убить Джаббу? Этого добра было предостаточно. Не обо всех из них Ж'Квилле рассказывал Джаббе, только о самых провальных.
- Как я его узнаю? - спросил випхид.
- Его никак. Бы узнаете то, что будет на нем надето, - ответил дроид.
Ж'Квилле шумно вздохнул. Он уже устал от этих игр. Если окажется, что это подстава, он всегда сможет сказать, что делал свою работу - следил за подозреваемым. Для Джаббы. Ж'Квилле облизал губы. Да, пожалуй, так будет правильно. Он почувствовал трепет, похожий на тот, который испытывал, преследуя ледяного щенка или морскую свинью дома, на Тооле. - Я приду.
Он выскочил в коридор и пробежался вверх по лестнице к главной приемной Джаббы. Сам хатт и его приспешники мирно дремали на возвышении. Играл оркестр, и музыка сливалась с густым дымом в вычурном танце звука и запаха. Замороженный в карбоните Хэн Соло, выставленный на всеобщее обозрение, смотрел на вип~ хида из своей ниши.
Ж'Квилле прошел мимо подиума с музыкантами и обошел по краю решетку, ведущую в яму ранкора. Краем глаза он увидел Малакили, который все еще чистил клетку, пока ранкор с удовольствием грыз окровавленную кость. Ранкор рыгнул. Оркестр на мгновение замешкался, потом заиграл с новыми силами, как будто пытаясь заглушить неприятные звуки. Джабба приоткрыл один глаз, глянул вокруг и снова закрыл. Его хвост дернулся, показывая, что на самом деле он и не думает спать. Даже новый золотой дроид рядом с ним был настороже, готовый переводить приказы хозяина. Биб Фортуна спал на полу, рядом с Распутной Крошкой, который громко храпел. Даже во сне Салациус Крамб не прекращал шуметь.
Ж'Квилле спустился по ступенькам на кухню. Один из Б'омаррских монахов, которые все еще скрывались во дворце, наблюдал за происходящим из темного уголка. Круглое лицо монаха было бледным, как луна, а его нос отбрасывал на щеку тень, похожую на кратер.
Ж'Квилле нахмурился и пошел быстрее. Достигнув кухонной двери, он притормозил. Запах толченого козотравника струился из полутемной комнаты. Випхид подкрался поближе. Тусклый свет лился откуда-то из внутренних комнат. Он прислушался. Два голоса громко спорили: неизменно тягучая речь Рие-Йиеса и глухое хрюканье охранника-гаморреанца. Спрятавшись за дверью, Ж'Квилле осторожно заглянул внутрь.
Козотравник устилал все плоские поверхности на кухне, как перья только что убитой птицы, Рие-Йиес стоял, покачиваясь, над телом, распростертым рядом со взломанным ящиком. Все три его глаза на стебельках дрожали, пытаясь сфокусироваться на гаморреанце. Охранник сердито посмотрел на Рие-Ииеса, потом протопал вперед и нагнулся, разглядывая труп. Рие-Йиес переступил с ноги на ногу, давая Ж'Квилле возможность получше разглядеть тело.
Флегмин.
Когти на ногах Ж'Квилле впились в каменный пол. Кровь стучала в ушах, заглушая свиноподобное хрюканье охранника и пьяное блеяние Рие-Ииеса. Да что ж этот трехглазый придурок с козьей рожей наделал? Втягивая и выпуская когти, Ж'Квилле подавил в себе желание броситься вперед и полоснуть зарвавшегося вороватого грана по горлу.
Ж'Квилле злобно рыкнул себе под нос и отступил. Лучше подождать. Поймать пьяницу и убийцу можно будет и позже. Сейчас уже ничего не сделаешь, зато можно вызвать подозрения охранника. Он сглотнул и убрался прочь от кухни. Он ушел тем же путем, каким пришел. Проходя мимо темного уголка, остановился. Б'омар-рский монах исчез. Мысли Ж'Квилле неслись вскачь, создавая сумбур и сумятицу. Что, если это вовсе не Рие-Йиес убил мальчишку? Что, если это был монах? Флегмин мог быть тем, кто послал к Ж'Квилле дроида. Может быть, он узнал, что монах является шантажистом. А монах узнал и убил Флегмина...
Но чего ради Б'омаррскому монаху шантажировать Ж'Квилле? Наоборот, похоже, монахам так же не нравилось присутствие Джаббы в цитадели, как и всем остальным, и даже больше. Но что если Джабба нашел какого-нибудь недовольного монаха, который согласился шпионить для него? Это было бы совсем не удивительно. Удивительней было бы, если бы Джабба не нашел такого.
Но зачем тогда такие сложности? Почему бы просто не сдать Ж'Квилле Джаббе?
Он вздохнул и поспешно взобрался по ступенькам в приемный зал. Госпожа Валариан придумает что-нибудь. Когда он в прошлый раз связывался с ней, она приказала не звонить до тех пор, пока Джабба не превратится в хихикающего безмозглого слизняка.
Правда, без помощи Флегмина это займет больше времени, да и стоило сообщить ей о том, что происходит.
Оркестр уже заканчивал выступление, когда Ж'Квилле проходил мимо него. Ранкор сопел в своей яме, и даже хвост Джаббы стал шевелиться медленнее. Ж'Квилле сжал когти, чтобы не провести рукой по ожерелью на своей шее. Он на-! меренно отвел глаза от контейнера с живой закуской.
У лестницы, ведущей к гостевым комнатам, Ж'Квилле столкнулся с охотником за головами, который прятал лицо под маской. Это был тот самый охотник, который этим вечером привел вуки и грозился взорвать дворец с немощью термического детонатора. Ж'Квилле незаметно улыбнулся. Достойный восхищения изысканный и тонкий пример жажды наживы. Охотник кивнул и двинулся дальше вниз по лестнице. Наверняка он направлялся к камерам, чтобы поиздеваться над вуки. Чувствительный нос Ж'Квилле учуял что-то странное в охотнике. Что-то в нем было не так. Но у него не было времени раздумывать об этом, а потому он выкинул эту мысль из головы и взлетел вверх по ступенькам.
Достигнув верха, он уже задыхался. Легкие не хотели принимать застоявшийся горячий воздух. По обеим сторонам изогнутого коридора линейкой шли двери. Большинство из них стояло нараспашку, открывая взору пустые комнаты. Когда-то они служили монахам кельями, но теперь их наполняли затхлость и запустение. У Джаббы Никогда не было много гостей. Даже двое-трое раздували его паранойю.
Осторожно оглядевшись, Ж'Квилле пробрался в пустую комнату рядом с лестницей на крышу. Дверь он плотно затворил. Ж'Квилле подошел к узкому проему окна напротив двери и стал смотреть на ночное небо, глубоко вдыхая освежающий ветерок. В прохладном воздухе чувствовался слабый привкус пыли, к которому примешивался дух козотравника, поднимавшийся из кухни. А потом его нос учуял то, что заставило випхида задрожать - запах крови примешивался к воздуху этой ночи.
Он отвернулся от окна и вытащил пробку, закрывающую небольшое отверстие в рукоятке виброножа. Вытянув из рукоятки спрятанную там трубку голографического проектора, он установил ее на подоконнике так, чтобы маленькая линзочка сбоку смотрела прямо на него.
Он нажал кнопку вызова и стал ждать ответа госпожи Валариан. Она обычно не ложилась до рассвета, когда "Счастливый деспот" закрывался, чтобы подготовиться к приему новых посетителей.
На цилиндрике проектора мигнула вспышка, а потом возникла голограмма входного люка и переборки "Деспота", откуда госпожа Валариан заправляла своими делами. Привлекательности заведению добавляло то, что когда-то это был грузовой звездолет. Госпожа Валариан использовала интерьер корабля, чтобы создать атмосферу, привычную для пилотов и в то же время экзотическую для клиентуры, которая просиживала свои дни на планете. В горле Ж'Квилле заклокотал низкий мечтательный рык.
В центр голограммы вступила госпожа Валариан, блистательная, как всегда. Завитки сверкающе-красной гривы обрамляли ее морду, клыки были выкрашены в голубой цвет, а на левом даже имелось золотое кольцо. В ушах блестели серьги.
Ж'Квилле охватила тоска по возлюбленной..] Он вспомнил чарующий запах ее феромоновых духов, мягкость волосков ее шкуры, как она дышала во сне...
- Ж'Квилле, - она приветственно махнула рукой с полированными когтями.
Шумовым фоном присутствовала музыка и крики игроков в сабакк, доносящиеся из кафе "Звездная комната".
- Как приятно тебя видеть! О, мой маленький мастмотик, что ж ты такой худенький? Опять линял... Ну, теперь, когда ты выполнил свое обещание сделать кое-что для меня...
- Э... пока нет, моя маленькая ледяная тиге-рица. Тут возникла одна проблема. Мне надо с тобой поговорить.
Ее глаза сузились.
- И что же это за проблема, дорогой? Из-за края голограммы вынырнула массивная рука випхидского мужчины и протянула госпоже Валариан стакан суллустианского джина. У Ж'Квилле сжалось сердце. Мужчина в комнате госпожи Валариан...
- Ж'Квилле, - сказала она. - Милый? Ж'Квилле откашлялся. Наверное, это всего лишь слуга.
- Меня кто-то шантажирует. Кто-то знает, что мальчик с кухни отравлял еду. Его убили несколько минут назад.
Госпожа Валариан отняла питьевую трубочку ото рта.
- Что ты хочешь сказать, дорогой? Джабба знает, что ты пытаешься его отравить?
- Пока нет, - заявил Ж'Квилле с уверенностью, которой не чувствовал.
- Тогда зачем ты звонишь, милый? - вздохнула госпожа Валариан. - Давай ближе к делу. У меня есть другие заботы.
Ноздри Ж'Квилле раздулись. На лице госпожи Валариан появилось озабоченное выражение.
- Это слишком опасно. Если кто-нибудь поймает тебя, солнышко...
Ж'Квилле наклонился к самому изображению.
- Мне нужна помощь. Надо выяснить, кто убил поваренка. У тебя есть какие- нибудь мысли насчет того, кто мог его убить и шантажировать меня?
- Есть один монах...
По дворцу прокатился раскатистый утробный смех, заглушая слова. Джабба. Ж'Квилле напрягся, шерсть на спине встала дыбом в приступе страха. Глаза госпожи Валариан округлились.
- Ж'Квилле...
- Я не подведу, - заверил ее Ж'Квилле, протянув руку к проектору.
Еще один раскат смеха сотряс дворец. Быстрым движением випхид разорвал связь и кинул цилиндрик в рукоятку виброножа.
Все мышцы в напряжении, випхид выставил вибронож впереди себя. Он прислушался, пытаясь уловить хоть малейший звук - шорох шагов по каменному полу, бряцание оружия. Тишина. Охранники ждут его за дверью? Ну что ж, смерть лучше встречать лицом к лицу - Он открыл дверь, ожидая выстрел из бластера или удар вибротопора.
Ничего.
Коридор был пуст. Ж'Квилле ринулся к дальней лестнице. Из приемной Джаббы доносились приглушенные далекие голоса - - человеческие голоса. К ним примешивалось хихиканье Сала-циуса Крамба. Ж'Квилле сбежал вниз, перепрыгивая через ступеньки. Еще на лестнице что-то привлекло его внимание, и он остановился, Карбонитовая плита. Она была пуста.
Ж'Квилле нервно дернул хвостом. Человеком, разговаривающим сейчас с Джаббой, мог быть только Хэн Соло, Но ведь это невозможно: легче выбраться из сердца тооланского айсберга, чем освободиться из карбонита!
Раздался новый взрыв хохота. Он прокатился по приемной, эхом отдаваясь от стен. На этот раз к смеху Джаббы примешивалась какофония других голосов. Всем телом прижавшись к стене, Ж'Квилле осторожно заглянул в комнату.
Охотник за головами - женщина-человек - сняла шлем и теперь стояла перед Джаббой рядом с Соло. Ж'Квилле присвистнул от удивления Человек! Так вот что означал тот запах!
Голова Соло моталась из стороны в сторону, и он безуспешно пытался сфокусировать взгляд на Джаббе.
- Я заплачу тебе втрое. Не дури! - выкрикнул кореллианин, когда гаморреанские охранники стали тащить его прочь, Джабба ухмыльнулся, а потом кинул плотоядный взгляд на женщину. Таким же взглядом, в котором смешивались жестокость и разврат, он смотрел на танцовщицу тви'лекку. На его губах появились слюни.
Ж'Квилле скользнул обратно в тень, и спрятал виброклинок в ножны. Еще не хватало, чтобы охрана наткнулась на него, стоящего с на лестнице с оружием в руках. Он медленно перевел дух.
Истерические вопли Крошки заглушили шаги Ж'Квилле, поднимающегося по лестнице. Пока Джабба занят этой человеческой женщиной, время еше есть.
Он пробежался рысцой до гостевой комнаты. Если Джабба подозревает его, здесь будет безопаснее, чем в собственном жилище. Закрыв дверь, он уселся на пол лицом к узкой щелке окна и положил вибронож на колени. За окном ночное небо уже перестало быть черным, окрасившись в темно-синий цвет. Рассвет близко.
Випхид уставился на стену перед собой. Наверное, Джабба все-таки знал. Иначе с чего убивать Флегмина? Наверняка шантажист, тот монах, о котором предупреждала госпожа Валариан, рассказал Джаббе об отравленной закуске, а потом убил мальчишку, чтобы доказать свою верность. Ж'Квилле поморщился. Джаббе вечно требуются доказательства верности. Ему, например, пришлось загнать и "убить" своего слугу, чтобы показать свою преданность. К счастью, этот мешок грязи не мог отличить бивень випхида от клыка мастмота.
Кто-то тяжело прошел по коридору. Ж'Квилле вскочил, выхватив вибронож. Снаружи раздалось низкое хрюкающее бормотание нескольких ох-ранников- гаморреанцев. Затаив дыхание, випхид встал за дверью. Но охранники протопали мимо. Он слушал затухающие звуки их шагов, а потом снова опустился на пол. Виброклинок он снова отправил в ножны. Госпожа Валариан дала ему оружие. Госпожа Валариан - та, ради которой он рисковал каждый день.
Та, у кого в комнате был странный мужчина. Просто слуга? Или соперник? Ж'Квилле ощетинился. А может, шантажист был больше связан с госпожой Валариан, чем с Джаббой?
Может быть, ей надоело ждать, когда он начнет действовать, и она решила избавиться от потенциально неспособного шпиона во дворце Джаббы раньше, чем его обнаружат. Она всегда презирала глупых и слабых мужчин. Взять к примеру Д'Воппа, ее первого мужа. Этот идиот имел глупость взять подарок от Джаббы во время свадебного приема. Госпожа Валариан отправила его обратно на Тоолу - в ящике.
Ж'Квилле не был ни глупцом, ни слабаком. Это госпожа Валариан придумала использовать медленный яд.
- Давай не будем действовать чересчур открыто, сладенький мой, - ворковала она.
Ж'Квилле уставился на вибронож. Прекрасное оружие, лучшее, что можно купить за кредитки. Может быть, он спешит с выводами? И все же, она знала о монахе...
Со стороны ангара послышались грохот и стук. Ж'Квилле приник ухом к двери, потом кинулся к окну. В сером утреннем свете слуги бегали туда-сюда, готовя убрикканскую баржу Джаббы. Видимо, Джабба собирался прокатиться к яме сарлак-ка, чтобы скормить ему Хэна Соло и вуки.
Интересно, Ж'Квилле тоже включили в меню? Он поежился и стал смотреть на тоненькую полоску света на горизонте. Это всходило одно из двух татуинских солнц. Свет разливался медленно, как вода, затмевая блеск звезд. Пора уже подняться на крышу - там будет ждать информатор. Вытащив виброклинок из ножен, Ж'Квилле открыл дверь.
Кто-то пробирался по коридору. Випхид замер в дверях, прислушиваясь к сухому шелесту одежды. Вместо того, чтобы удаляться по направлению к лестнице, звук становился громче. У изгиба коридора материализовалась какая-то тень. Свет из приоткрытой двери осветил лицо круглое, бледное, со сломанным носом. Обладатель лица судорожно вглядывался в каждую тень.
Монах, тот же самый, который прятался в укромном закутке около кухни.
Ж'Квилле вернулся в комнату и подождал, пока монах минует его. Свободное одеяние монаха колыхалось при каждом шаге. Свет освещал часть его лица. Ни на голове, ни на лице не было волос.
Ж'Квилле почувствовал укол ярости. Он прищурился, тени в коридоре стали более контрастными. Когти зудели, в груди спирало дыхание. Он вышел в коридор. Монах остановился и обернулся, пряча руки в складках длинного плаща. Под таким плащом легко можно было спрятать бластер или вибронож.
- Вот ты где, - сказал монах; его взгляд упал на вибронож в руках у випхида. - Пойдем на крышу, друг. Там мы сможем открыто поговорить.
Виброклинок в руках у Ж'Квилле задрожал. Он сжал рукоять покрепче.
- Что тебе от меня надо?
Монах нервно глянул в темноту коридора.
- Здесь плохое место для разговоров. Слишком легко подслушать. Поверь мне.
- Я видел тебя, когда убили мальчика с кухни, - сказал Ж'Квилле, не двигаясь с места.
- Я ничего не мог поделать, - ответил монах, шаря руками под плащом.
Прежде, чем монах успел вытащить руки, Ж'Квилле выкинул вперед руку с виброножом и рубанул им вверх. Клинок пропорол плащ и впился в грудь монаха. Тот удивленно уставился на випхида, потом мешком свалился на пол.
Ж'Квилле сразу полегчало. Наконец-то он мог снова дышать спокойно. Он глубоко вздохнул, наполняя легкие сочным, кружащим голову запахом свежей крови.
Убрав вибронож, он присел и перевернул тело. Монах издал булькающий звук.
- Флегмин... шанта... жист, - прохрипел он, потом дернулся и умер.
Флегмин? Ж'Квилле нахмурился и склонился поближе. В тусклом свете что-то блестнуло. Сережка. Ж'Квилле слегка повернул голову монаха, чтобы получше разглядеть зеленоватый камень, вставленный в золотое кольцо, и похолодел.
"Вы узнаете то, что на нем надето", - сказал тогда дроид.
Эта серьга принадлежала госпоже Валариан.
Ж'Квилле подарил ей эту пару серег на следующий день после их первой ночи, проведенной вместе. Она радостно зарычала и тут же нацепила серьги.
Ж'Квилле снял украшение с мочки монаха. Значит, монах работал на госпожу Валариан.
Ж'Квилле покрутил серьгу в когтях. Что он скажет ей?
В коридоре неожиданно раздалось хрюканье. Ж'Квилле схватил монаха за плащ и потащил тело к ближайшей комнате. В этот момент руки монаха показались из-под плаща - в правой был зажат термический детонатор.
Тот самый, которым охотник за головами угрожал Джаббе. Ж'Квилле выхватил устройство из коченеющих пальцев. Что бы там ни было, а это реальный шанс оправдать себя.
Послышались сопение и тяжелые шаги. Ж'Квилле кинул быстрый взгляд через плечо. Никого - пока что. Но кто-то определенно шел сюда. Он принялся дико озираться, пытаясь найти место, чтобы спрятать детонатор. Мешочек на поясе был маловат...
Ж'Квилле все-таки запихнул детонатор в этот мешочек, молясь всем богам, чтобы не активировать взрывное устройство. А вот закрыть мешочек уже не удалось. Тогда випхид постарался замаскировать мешочек собственной шерстью. Его плечи дернулись вверх, когда его окликнули. Правда, этот звук был больше похож на визг. Ж'Квилле медленно повернулся, изо всех сил сдерживаясь, чтобы не ухмыльнуться, и увидел квадратного охранника-гаморреанпа. Ходячее недоразумение!
Охранник нес на плече тело Флегмина. Вероятно, это был тот самый гаморреанец, который разговаривал на кухне с Рие-Ииесом. Охранник подковылял поближе, сопя и пыхтя. Он издал несколько хрюкающих звуков и уставился на Ж'Квилле в ожидании.
Ж'Квилле лихорадочно соображал: насколько тупым может быть этот охранник? Если уж он поверил Рие-Йиесу, то ему можно сказать что угодно. Гаморреанец снова хрюкнул, на этот раз нетерпеливо. Випхиду удалось различить слово "мертвый". Он встал.
- Он не мертв. Он... э-э... медитирует, ушел в глубокий транс. Мыслит о немыслимом.
Охранник согнулся над монахом, сморщь нос, учуяв запах крови, и коротко, удивлен" фыркнул. Ж'Квилле облизнул пересохшие губы - Кровь? Да нет, он хотел узнать, сумеет л достичь финальной стадии просветления. Он решил немного проверить себя, узнать, готов ли он прежде чем просить своих друзей хирургически удалить ему мозг.
Охранник покрутил головой, хрюкнул и показал сначала на голову монаха, а потом на его грудь. Ж'Квилле пожал плечами.
- А мозги у него там и находятся. В груди. Так их легче доставать.
Охранник нахмурил брови, посопел, потом проворчал что-то, похожее на: "Здесь нельзя медитировать". Потом он наклонился и взвалил тело на второе плечо.
Ж'Квилле проводил гаморреанца взглядом и вздохнул с облегчением. Он потрогал термичес-кий детонатор. Забравшись в ближайшую ком-нату для гостей, подошел к окну. Подняв сереж-ку, он долго любовался игрой солнечный лучей, преломленных гранями чистого драгопенного камня. Потом он положил украшение на подо-конник. Открыл мешочек. Аккуратно пока термический детонатор в руках. Он знал, что именно нужно сделать. Ему был дан второй шанс избавиться от Джаббы - и на этот раз он сдела-ет все как надо.

ТИМОТИ ЗАН

ЛОВКОСТЬ РУК

История Моры Джейд

Танец закончился, и музыка стихла. Танцовщица стояла так, как и закончила: на кончиках пальцев, одна рука вытянута, красноречиво простираясь к звездам Империи или просто в одобрение ее хозяина. Она держала позу на протяжении нескольких ударов сердца. Затем, драматическим показным движением она опять припала к полу - - руки взметаются вокруг и движутся вниз, вперед, как крылья садящейся птицы, ноги круговым движением сгибаются - одна вытягивается сзади, другая спереди, корпус сгибается вперед, ложась на руки. Грация, красота и стиль в один миг превращаются в смирение, повиновение и покорность. Верная комбинация, как ей сказали, которую Джабба Хатт любил в своих танцовщицах.
Точно так же, вероятно, как и толстяк с изуродованной головой, развалившийся на кушетке перед ней. Прошли секунды, и он просто молча сел, глядя на нее. Она, не меняя позы, дышала быстро и неглубоко и гадала, стоит ли ей распрямиться и встать, не ожидая разрешения. Но толстяк уже продемонстрировал свое наслаждение от раздачи приказов, особенно всяким беспомощным сошкам. Если она собирается стать одной из этих сошек, то ей следует позволить ему потешить себя чуть большим эгоизмом.
Так что она ожидала его приказов, и вот после еще нескольких секунд он был готов командовать.
- Поднимись, - сказал он снисходительным тоном. - Подойди сюда.
Она так и поступила. Вблизи он был даже более омерзительным, его обильный сальный дух, казалось, мог вызвать удушье. Но сам Джабба - она это знала - - будет еще хуже, Может, и это была часть теста.
- Ты танцуешь очень хорошо, Арика, - изрек он, оглядывая ее сверху вниз. - Взаправду очень хорошо. Скажи мне, что еще ты делаешь хорошо?
- Все, что хозяин Джабба Хатт потребует от меня, - ответила она.
Он улыбнулся, его малюсенькие глаза почти что скрылись в складках кожи.
- Очень хорошо, - произнес он. - Не то, что я потребую, а то, что твой хозяин Джабба потребует. Мудрый ответ, но возможно, недостаточно мудрый. Скажи мне, удивит ли тебя новость, что я однажды был Джаббой Хаттом?
Она моргнула, демонстрируя ему лучшее из своих беспомощно-растерянно-глупых выражений.
- Вы были.... Я не понимаю.
- Я был Джаббой Хаттом, - повторил он самодовольно. - Не взаправду, конечно, но некоторое время все на Татуине думали, что взаправду. Я был тем, видишь ли, кого Джабба всегда посылал за пределы дворца встретиться с клиентами. Поддерживал, таким образом, анонимность. Хороший контрабандист всегда имеет несколько секретов.
Его самодовольная ухмылка исчезла.
- Теперь ты видишь, с кем именно ты связываешься?
- Да, я вижу, - ответила она.
Она и на самом деле видела. Он был расходным материалом, который Джабба слал под выстрелы его многочисленных врагов, которые те могли выстрелить в его направлении. Более того, он был глупцом, ослепленным псевдопохвалами и псевдосилой своей роли, чтобы осознавать, что был он на самом деле ненамного больше, чем приманкой для наемных убийц.
Но за все это такому человеку Джабба должен доверять в той мере, чтобы позволять урегулировать свои дела, не разрушая карточный домик в процессе. И поэтому такой человек также мог получать микроскопическую долю благодарности, на которую Хатт способен. Так что это и тот, кому не стоить переходить дорогу. По крайней мере в открытую.
- Хорошо, - мягко сказал толстяк. - Ну, тогда ты нанята. Начинаешь в полуночную смену - никогда не знаешь, в какой момент Джабба захочет развлечься.
Он взглянул на дверь и щелкнул пальцами. Один из гаморреанских стражей отступил, от двери и неуклюже приблизился.
- Стражник покажет тебе путь. УВИДИМСЯ позже, Арика.
- Я буду признательна, - сказала она, смиренно кланяясь, отступая назад.
Раболепствуя перед ним. Но все было в порядке. Позволь мелочному человечишке проявить мелочную власть над ней. Мелкая доверенная сошка одного из самых могущественных преступных королей в Империи, все равно он был для нее ничем. Она могла сокрушить его одним словом, могла разрушить всю организацию Джаббы по своей прихоти, могла сжечь эту захолустную планетку в кусочек расплавленного песка одним приказом. И если ничего из этого не происходило, было это всего лишь потому, что она имела более важные дела, коим следовало уделить внимание.
Такой она была, Мара Джейд, Рука Императора. Она ждала здесь прибытия Люка Скайуо-кера. Чтобы убить его.
* * *

Лицо Императора, казалось бы, парило в воздухе перед Марой, его желтые глаза сверкали огнем удовлетворения. Так, значит, ты внутри, сказал он ей мысленно. Скайуокер еще не появлялся? Пока нет, передала она. Но Соло все еще здесь. Когда придет Скайуокер, я буду готова. Глаза сверкнули вновь, и Мара почувствовала, как тепло его одобрения наполняет ее разум. Прекрасно, сказали его мысли. Такая угроза должна быть уничтожена.
Мара позволила себе небольшую улыбку. И будет уничтожена, заверила она своего мастера. Джабба, может, даже доберется до него первым. Внезапно теплота растворилась, меняясь на ледяной холод. Не надо недооценивать противника, предупредил ее Император, мысли его помрачнели. Вспомни Беспин.
Мара скривилась. Да. Облачный город Беспина и дуэль между Скайуокером и Дартом Вейде-ром. Скайуокер проявил себя с лучшей стороны в этой битве - намного лучше, чем Вейдер или Император ожидали от него.
И в середине битвы Вейдер предложил им вдвоем объединиться против Императора.
Вейдер в дальнейшем, конечно же, все отрицал, заверяя, будто это предложение было всего лишь частью приманки для того, чтобы сбить с толку Скайуокера и завлечь его на Темную сторону. Но Император знал мысли и чувства Вей-дера и знал, что это не было всей правдой.
Именно поэтому Мара была здесь, и поэтому ей пришлось прийти одной. Она была Рукой Императора с могуществом в Силе, которая была тренирована, воспитана и усилена самим Императором... и одним из умений была способность прятать свои чувства даже от такого могущественного темного джедая, как Повелитель тьмы Дарт Вейдер. Позднее он мог предположить, что Император играл роль в смерти Скайуокера, но никогда не узнал бы точно. И без Скайуокера дело будет окончено. Вейдеру никогда не победить Императора в одиночку.
Я помню Беспин, заверила Мара. Скайуокер умрет здесь.
Император улыбнулся... и тут проступило другое лицо, накладываясь на видение Мары. Молодая женщина с черными волосами, одетая в спортивный темно- красный костюм.
- Это ты, Арика?
Мара моргнула, и лицо Императора исчезло, осталось только ощущение его удаленного присутствия.
- Да, - сказала она. - Извини, я просто задумалась.
Другая женщина одарила ее понимающей улыбкой.
- Конечно же, - она провела рукой вокруг. - Я спорю на твою плату за первую неделю, что ты решаешь, не совершила ли большую ошибку, заявившись сюда.
Мара оглянулась по сторонам. Яма Танцовщиц, как называли комнату подготовки, и это помещение оправдывало свое название на все сто.
- Ну, я и не знаю, - дипломатично ответила она. - Я бывала в местах и похуже.
- Все же это лучше, чем яма ранкора, - другая женщина пожала плечами. - Не переживай, деньги тут намного лучше, чем удобства.
- Я надеюсь, что так, - ответила Мара, интересуясь, чем же была яма ранкора. - Предполагаемые "крайние" обязанности не столь заманчивы.
Женщина рассмеялась.
- А, да, Толстяк. Он дал тебе понять свою обыденную "Значимую Персону", так?
- Что-то вроде того.
- Ну, не переживай, он по большей части безвреден. Я позже тебе скажу, на какие кнопки нажать, чтобы держать его от себя подальше. Я Ме-лина Карнисс, кстати говоря. Бывшая танцовщица, теперь же оформитель танцев, что-то вроде управляющей персоналом. Давай, пошли в тронный зал, я представлю тебя Его великолепию.
Они направились вниз одним из темных туннелей, которые, казалось, составляли основную массу этого места. Мара сморщила нос от запаха, желая только того, чтобы ее инструктаж с Джаб-бой и его дворцом оказался наиболее всеобъемлющ. Возможно, ей стоит выпросить экскурсию по Бестину, посмотреть, удастся ли ей найти свежую информацию о Джаббе и его окружении из кабинета госпожи губернатора Арйон.
Все же, это может оказаться опасным в ее деле. Чтобы получить доступ и имперской базе данных, ей потребуется идентифицировать себя как важного имперского агента... а вправду умелые губернаторы не были привязаны к таким пыльным мешкам, как Татуин. Губернатор Арйон, может быть, слишком ленива или некомпетентна, чтобы держать шпионов Джаббы на своем счету, или может сама быть на счету у Джаббы. Что хуже всего, так это то, что ее тонкие изыскания здесь могут дойти до Дарта Вейдера.
С другой стороны, это была простая ликвидация: быстро войти, быстро убить, быстро выйти. Нет, она справится с этим своими силами.
- А вот и тронный зал, - сказала Мелина, указывая вперед на арку, из-под которой открывался вид на хорошо обставленное помещение. - - Да ты только посмотри, какое тут идет шоу!
У Мары перехватило дыхание. "Шоу" было Люком Скайуокером.
Ну, по крайней мере его голограммой. Заранее записанное послание, проецируемое приземистым астромеханическим дроидом Р2-Д2, подле которого нервно маячил протокольный дроид Ц-ЗПО. Все в порядке, дроиды Скайуокера. Те самые, что сыграли ключевую роль в уничтожении драгоценной Звезды Смерти Императора.
- ... в подтверждение моей доброй воли я дарю тебе этих дроидов.
Протокольный дроид издал протестующий вопль.
- Ума не приложу, кто это может быть, - прошептала Мелина.
- Понятия не имею, - сказала Мара, хмурясь на изображение.
Она прочла все, что Император имел на Скайуокера, - всю его подноготную, его воспитание тут, на Татуине, его короткое обучение Оби-Ваном Кеноби, - сколь громадная беда, что тот находился так далеко от Империи! Но это уже был не недоучка, незрелый парень, которого она видела в тех записях. Люк Скайуокер, которого она видела и слышала сейчас, был уравновешенный, самонадеянный, уверенный в своей силе. С мечом, явно виднеющимся на поясе. Замена, возможно собранная им самим тому, что он потерял на Беспине.
Император был прав. Скайуокер на самом деле был гораздо более опасен, чем Мара думала.
Сообщение закончилось, дроиды были отведены прочь, ЗПО причитал всю дорогу.
- Ладно, - сказала Мелина, беря руку Мары. - Выше голову, Арика. Пойдем встретимся с хаттом.
* * *

К тому времени когда робота-секретаря вернули, тронный зал оказался наполнен народом, а также дымом и шумом. На заднем плане играла третьестепенная группа, на переднем - перед Джаббой танцевала молодая тви'лекка.
Ее звали Оула, и она была хороша.
Разместившись у арки, ведущей назад, в Яму Танцовщиц, оставаясь в тени, Мара краем глаза следила за представлением Оулы, изучала зал и его обитателей. Определенно разношерстная толпа, без сомнений, начиная с привычно голодных никто, старающихся произвести впечатление на Джаббу беспрекословностью, заканчивая наиболее опасными именами в имперском списке на-"обнаружить- задержать". Если Скайуокер сумел пролезть сюда, то у него на руках должен быть полный сабакк. Она напряглась. Где-то в глубине ее разума активировалось чувство опасности. Ее глаза и разум метнулись назад, выискивая источник опасности в зале...
Как раз вовремя, чтобы увидеть, как Джабба нажимает кнопку на своем троне, открывая часть пола как раз под Оулой.
Пронизывающий крик танцовщицы отдалялся куда-то вглубь. Трон Джаббы двинулся вперед, через люк-ловушку, к большому открывающемуся окну в полу, шумящая толпа уже толкалась, чтобы занять место вокруг него. Мара заметила Мелину Карнисс, припадшую к окну с одного края, напряженно всматривающуюся в то, что должно было произойти внизу. Затем был еще один - - уже более отдаленный - крик...
И затем Мара в один момент забыла про шоу. С направления арки на другой, дальней, стороне тронного зала, донесся звук перестрелки. Затем наступил короткий миг всеобщего беспокойства, и тут, надменно расталкивая стражу, появилась вооруженная и бронированная фигура, ведущая в цепях вуки.
И не простого вуки. Это был Чубакка, компаньон и второй пилот Хэна Соло.
- Боушх, - прошептал кто-то позади нее. - Ну наконец-то кто-то получит награду за Чубакку.
Мара натянуто улыбнулась. Так просто, так традиционно, так без воображения. Лучший способ взять укрепление противника, как они всегда думали, - это прийти в маскировке, принеся что-то или кого-то, чего желал враг.
Но на этот раз это не сработает. Немного нахмурившись от концентрации, стараясь игнорировать шумную суматоху других разумов в помещении, она вобрала силу Императора в себя и сфокусировалась на фигуре в бронированном обмундировании. Она дотронулась до разума...
И моргнула от удивления. Это был совершенно не Скайуокер. Это была женщина.
Женщина?
Затем последовала сцена: Джабба дал слишком низкую цену, а фигура оспаривала ее с помощью термального детонатора. Мара подождала, пока все не окончилось и вуки не увели. Затем она направилась через воодушевленную, повеселевшую толпу туда, где стоял немым стражем охотник за головами Боба Фетт.
- Простите, господин, - робко сказала она, почти что дотронувшись рукой до его плеча, а затем остановившись, как будто хотела похлопать его, а затем передумала. - Меня зовут Арика, я только сегодня приехала. То существо, что было с охотником за головами, - довольно устрашающее. Часто здесь происходят подобного рода вещи?
Довольно долго он просто смотрел на нее, и все это время, Мара думала, что ее игра окончена. Боба Фетт за несколько лет провел довольно много негласной работы на Империю, и было вполне возможно, что он каким-то образом замечал ее в окружении Императора. Она направила Силу, стараясь дотронуться до его разума. Но его самоконтроль был превосходен, и ничего из того, что она прочла, не смогло дать ей зацепок.
- Приятно познакомиться, Арика, - произнес он наконец ровным голосом, который так устрашал его жертв и производил впечатление на клиентов. - Не тревожься. Боушх кажется сумасшедшим, но это не так. Не тревожься вообще ни о ком. Джабба знает, кому доверять. Никто лишний не проберется.
Он поправил карабин на плече.
- И я здесь бываю часто. Когда не работаю.
- Я рада, - выдохнула Мара. - Спасибо, теперь я чувствую себя намного лучше.
- Мое почтение.
Она улыбнулась ему и отошла в сторону. Значит, Боушх на самом деле был мужчиной. Ну, или, по крайней мере, настоящий Боушх был.

Предыдущая страница 6 Следующая страница


7 , Под редакцией Кевина Андерсона

Так что же это была за женщина? Одна из союзниц Скайуокера? Или кто-то с периферии старается сделать себе имя, а вуки просто легкомысленно попался?
Это практически не играло роли. Мара была здесь, чтобы добраться до Скайуокера, только до одного Скайуокера. Кто-либо лишний был помехой, а слуги Джаббы должны хорошо уметь справляться с помехами. Тихое словцо по поводу этого самозванца Боушха в ухо хатта должно подействовать.
В конечном итоге, когда у Скайуокера закончатся союзники и дроиды, ему придется прийти самому.
Он пришел день спустя, с самым рассветом, когда Джабба и его окружение отсыпались после их полуночного отмечания разоблачения и поимки принцессы Лейи Органы.
Чувство опасности дало Маре предупреждение. К ее удивлению, это было единственное предупреждение, которое кто-то в зале получил. Без шума или шороха со стороны охраны, должной пребывать в боевой готовности, Скайуокер внезапно появился здесь, в тронном зале, его покорно вел тви'лекк, управляющий Джаббы. Голограмма Скайуокера рассказала Маре о его достижениях в моральных качествах. Но даже зная, она была под впечатлением.
Некоторые из стражников начали занимать места вокруг Скайуокера, когда тви'лекк подступил к своему хозяину и зашептал ему в ухо. Джабба резко проснулся, его огромные затуманенные глаза моргнули, когда он оценил ситуацию. Он посмотрел на тви'лекка, затем на Скайуокера. А затем он рассмеялся.
Утробный грохот разнесся по тронному залу, приведя всех находящихся в помещении в состояние свалки спросонья, заставляя подниматься на ноги. Появилось несколько бластеров, но большинство оружия оставалось в кобурах, пока слабоумные придворные пытались понять, чем же была эта тихая фигура в плаще с капюшоном - другом или незванным врагом.
Это был как раз тот момент, которого и ждала Мара: тихое оцепенение, никто толком не знал, что происходит, никто толком не уверен, где кто-либо находится. Момент нанести удар. Ее все еще покалывало чувство опасности, она тихо шагнула направо, где один из людей, молодой охранник Джаббы, хватался за силовую пику и усердно старался прояснить для себя ситуацию. Его бластер покоился забытым в кобуре. Дотянувшись плавным движением сзади до обладателя, Мара ухватила бластер...
И застыла, когда твердый предмет уперся ей в поясницу.
Она ошиблась. То покалывание тревоги не было реакцией на Скайуокера.
- Аккуратно и плавно, - прошипела ей в ухо Мелина Карнисс. - Давай спокойно пройдем назад по туннелю. Если ты не предпочтешь, конечно же, умереть здесь.
Тихо, в гневе на себя, Мара позволила Мелине вывести себя из тронного зала. Тихая охрана. Вероятно, она одна из многих формирующих дополнительную преграду между Джаббой и его врагами. Мара должна была предполагать, что такой слой может существовать во дворце, подобном этому, и должна была обнаружить его.
Концентрируясь исключительно на Скайуоке-ре и его друзьях вместо этого, она села в лужу.
По направлению от трона донеслась волна беспокойства и одиночный выстрел из бластера. Мара вытянула шею, но они уже были слишком далеко, чтобы разглядеть, что произошло.
- Любопытно, да? - прокомментировала Мелина. - Один из ваших? Тут повернись - очень осторожно.
Мара так и сделала, следя за Мелиной уголком глаза во время разворота, и уставилась на маркированный туннель. У Мелины был бластер, но она, Мара, обладала силой и волей Императора, чтобы увести его. Если она протянется Силой и выбьет бластер сейчас...
Она уставилась на руку Мелины. Нет. Не из такой хватки. Нельзя, чтобы она успела сделать первый выстрел.
Тогда обман разума? Было несколько способов рассеять внимание, смутить или просто вывести из строя врага, забравшись Силой прямо в его разум. Но все способы требуют хотя бы каплю времени для того, чтобы подействовать, а Мелина так насторожена, что опять есть хороший шанс, что она произведет-таки этот один выстрел.
- Ты вела себя омерзительно тихо, - прокомментировала Мелина, возобновляя движение.
- Это потому, что я не имела представления о том, что происходит, - ответила ей Мара. - Я ничего такого не сделала.
- Конечно, не сделала, - отрезала Мелина. - Ты просочилась сюда под чьим-то видом или соврала о том, кто и что ты есть. Или госпожа Валариан замаскировала и подослала тебя убить Джаббу.
Она снова ткнула дуло бластера в спину Маре.
- Это так?
Мара моргнула. План убийства? Здесь? И она не заметила? Это не просто сесть в лужу - - это поднять еще фонтан брызг при этом.
- Я не знаю, о чем ты говоришь, - запротестовала она, делая последнюю попытку. - Я ничего не имею против Джаббы. Правда.
- Конечно, не имеешь. Ты просто хотела взять бластер этого охранника на сувенир, - Мелина ткнула бластером вновь. - Сюда.
Это был еще один туннель, наклонный, стре-мяшийся резко вниз после площадки и тянущийся насколько можно было увидеть. Сразу у входа в туннель торчали два гаморреанских стража, вольно опершись на силовые пики, и тихо бормотали друг с другом.
- За каким демоном вы двое делаете здесь? - крикнула Мелина на них. - Смирно. Быстро.
Медленно, сбитые с толку тем, с чего бы это постановщица танцев отдает им приказы, они немножко выпрямились.
- Так-то лучше, - рыкнула Мелина. - Но не достаточно хорошо. Кто, вы думаете, вы та-кие? Имперская Алая гвардия? Поднимайте свои задницы и отведите эту женщину вниз, в подземелья, для меня.
Она подтолкнула Мару к ним.
- Иди. И будь хорошей девочкой, тогда, быть может, я попрошу Джаббу позволить тебе! умереть быстро.
- Я пеню это, - съязвила Мара, оборачиваясь.
Она все еще не могла безопасно выбить бластер из хватки Мелины. Но кое-что она могла сделать - это...
Потянувшись Силой, она резко толкггула дуло бластера направо. Мелькнула вспышка, когда Мелина рефлекторно выстрелила, бластер прозвучал вдвое громче, чем обычно, в стенах туннеля. Это сопровождалось рыком боли и ярости га- морреанца, в которого Мелина только что пальнула. Другой гаморреанеп тоже зарычал, и оба они направили пики и двинулись к человеку, который атаковал их без причины.
На лицо Мелины стоило посмотреть, выраже-ние его было выше всех ожиданий, но у Мары не было времени насладиться им. Как только внимание ее пленителя отвлеклось, настало время действовать. Проскочив между гаморреанцами, она побежала по туннелю.
- Остановите ее! - прокричала Мелина.
Но стражники не обратили на это внимания. Пара быстрых выстрелов озарили туннель, разбивая камни и рассеивая пыль.
А затем звучали только рыки тупоголовых га-морреанцев и злые, невероятно яростные крики Мелины. Мара продолжала бежать, надеясь, что сможет скрыться из виду, прежде чем они разберутся, в чем дело. Ближе к концу туннеля ей представилась первая возможность: изогнутый и обильно воняющий, ответвляющийся туннель, сворачивающий налево. Бросив быстрый взгляд назад, на шумную стычку, она заскочила туда.
Он был короткий - не более двадцати метров - и практически являлся тупиком. Практически. В конце была скалистая стена с полуметровым зарешеченным вентиляционным окном, проделанным в ней; решетка буквально ходила ходуном от рычания чего-то за ней. Соблюдая осторожность, она подошла ближе и заглянула внутрь. Рык исходил от, возможно, самого огромного и ужасного из двуногих существ, что ей доводилось видеть. Создание, если судить по количеству костей, разбросанных по зловонной яме, было так же плотоядно, сколь и прожорливо.
И оно в данный момент намеревалось сделать закуску из Люка Скайуокера.
Прижавшись к решетке и совершенно забыв про зловоние, Мара смотрела, как Скайуокер вскочил на ноги и выскочил из маленького закутка, пробежав у существа между ногами по направлению к туннелевидному помещению ямы, которое она не могла видеть со своего места. Это было великолепно. Существу потребуется немного времени, чтобы разобраться со Скайуокером на виду у дюжин свидетелей, улюлюканье которых она могла слышать, без единого следа, который Бейдер может связать с Императором. И если по-каким-то причинам твари потребуется помощь,: тогда она была здесь, чтобы оказать ее.
Существо развернулось и с глухим топотом устремилось в погоню. Сам Скайуокер был вна поля видимости, но, судя по шумам, доносящим-ся оттуда, она могла догадаться, что прихлебалы Джаббы перекрыли ему выход. Скоро все долж-но кончиться.
И затем, без предупреждения, что-то небольшое просвистело в воздухе как раз на краю види-мого ей пространства, ударившись в конт-рольную панель, встроенную в каменную стену/ Брызнули искры, скрежетнул механизм замка...
И тяжелая дверь с зубчатым низом грохнулась откуда-то с потолка, попав прямо по мас-сивной спине существа, придавливая его к полу. Ранкор издал жалобный последний стон и замер. Мара уставилась на тушу, не веря своим глазам. Скайуокер убил его. Один, безоружный, он на самом деле убил его.
И, судя по тону разносящихся в оцепенелой тишине слов на хаттском, Джабба не испытывал абсолютно никакой радости.
Мара глубоко вдохнула зловонный воздух. Хорошо. Ладно. Существо не убило Скайуокера, зато теперь Джабба убьет. И, скорее всего, ужасной смертью, если даже хотя бы половина историй про хатта были правдой. По заслугам. Он должен быть как чрезвычайно туп, так и чрезвычайно самоуверен, чтобы вот так одному и безоружному прийти сюда...
Вонючий воздух, казалось бы, заледенел у нее в глотке, две воображаемые картины внезапно наложились друг на друга. Скайуокер, бегущий от существа; Скайуокер - - во время голографи-ческого послания Джаббе.
Его новый меч. Он не принес его с собой.
Или, скорее, он сам не принес.
У вуки его не было - ему негде было его спрятать. Роботу-секретарю - - тоже. И у Лейи Органы, конечно же, его не было.
Астромеханический дроид.
Она беззвучно обругала себя. Нет, это не Скайуокер, был самоуверен. Это был Джабба. И опять для нее все прояснилось. Отступая назад от решетки, она искала какой-нибудь открывающий механизм...
Чувство опасности сработало за секунду до того, как она услышала шарканье по полу туннеля позади себя. Она резко развернулась, принимая боевую позицию.
Те гаморреанские стражи, которых она оставила наверху, нагнали ее. И привели с собой полдюжины друзей. Рядами по двое, перекрывая ее путь к отступлению своими тушами, они устремились к ней.
У Мары не было на это времени, да и, в любом случае, настроения не было тоже. Перенаправив Великую силу, она резко вошла в умы первых двух стражей. Они резко остановились, их толстые ноги задрожали, их длинные силовые пики с лязгом выпали из безвольных рук. Затем, к вящему удивлению шедших позади, они грохнулись на пол бесформенными тушами.
Одна из силовых пик была в руках у Мары уже до того, как вторая упала на пол. Мастерски ею размахивая, покрывая все пространство тун-неля вокруг себя, сделав ложный выпад в сторону оружия следующего ряда стражей, она ударила смертоносным наконечником прямо по их мордам. Те пошатнулись, хватаясь за раны, и упали на следующий ряд. Перепрыгнув через первый ряд поверженных противников, Мара вновь уда-рила мимо, затем мгновенно изменила угол, чтобы поразить следующий ряд.
Короткую минуту спустя все было кончено.
Тяжело дыша, она обернулась назад к решетке. Вибролезвие силовой пики издавало значитель-ный шум, прорезая металл, но, скорее всего, сверху был такой гвалт, который перекрывал его. Бросив силовую пику через проем, она перебра-лась в яму. Место внутри оказалось еще более от-вратительным, чем смотрелось снаружи. Дверь, которая прикончила существо, блокировала любой выход в том направлении, но в стене напротив обнаружился круглый люк, расположенный невысоко. Силовая пика, недолго поработав с люком, открыла крутой, но вполне сносный скат за ним. Вероятно, конец пути находился там, где у; Джаббы был установлен люк-ловушка. Подобрав лежащую рядом кость, которая была чуть длиннее, чем ширина ската, она заклинила его в проеме и подтянулась наверх. Цепляясь попеременно костью и ногой, она начала подниматься вверх.
Мара проделала отрезок пути в несколько метров, секция ската прямо под люком-ловушкой была широкой, как воронка, чтобы направить жертву прямиком вниз. Закрепив кость напротив начала трубы, она поднялась выше и наконец-то смогла встать на ноги. Небольшая коробочка с электронным управлением бла встроена в стену; осторожно соединив нужные контакты, она заставила две створки над собой распахнуться.
Сверху никто не свалился и никто не уставился на нее. На самом деле даже тот разговор, что доносился до нее, звучал вдалеке. Состроив рожу самой себе и надеясь, что не опоздала, она ухватилась за край одной створки и полезла вверх.
Тронный зал был пуст, как смогла она заметить, перевалившись через край ямы, но громкие и резкие звуки указали ей, в каком направлении все ушли. Следуя на шум, выискивая стражу, которая могла быть предупреждена на ее счет, Мара устремилась в погоню. Скаиуокер был где-то там, так что если ей будет сопутствовать удача и Сила, то она может с ним пересечься. За толкущейся толпой в громадном транспортном ангаре виднелась большая парусная баржа, активно принимающая на борт пассажиров. С другой стороны пара скиффов загружалась подобным образом. Стража была везде: люди, гаморреанцы, а также полдюжины других видов; были они на скиффах, на барже, другие грубо сдерживали толпу, прогоняя тех, кто, очевидно, не был приглашен. Где бы там ни был Скаиуокер - если рассчитывать на то, что он вообще был там, - Мара не могла его приметить.
Но она видела Джаббу. Он находился на своем передвижном помосте, окруженный стражей и прислужниками, продвигаясь к лифту парусной баржи. Проталкиваясь сквозь толпу, она поспе-шила к нему. Стражники следили за ее прибли-жением, но по их лицам и позам она не могла прочитать ничего, кроме обычной настороженно- сти. Несомненно, что новость о ее поддержке гос-пожи Валариан еще не дошла до них.
- Ваше превосходительство! - обратилась, она, остановившись подле многозначительного круга оружия. - Ваше превосходительство, про-стите.
Джабба повернул к ней голову.
- Я Арика, Ваше превосходительство, - ска-зала Мара. - Одна из ваших танцовщиц. Разре-шите мне, пожалуйста, отправиться с вами.
Хатт что-то пророкотал и махнул одному из стражей, который в свою очередь толкнул дрои-да-секретаря Ц-ЗПО.
- О, ах, великий Джабба Хатт говорит "нет", - рассеянно перевел дроид, даже не глядя на Мару.
Она проследила его взгляд до одного из скиф-: фов...
Как раз вовремя, чтобы увидеть, как там быст-ро мелькнул Скайуокер, стоящий гордо и прямо, когда скифф снялся с места и полетел через двери ангара.
И он удалялся.
- Я прошу вас, Ваше высочество, - взмолилась Мара, вкладывая всю силу самой ее мощной техники влияния на разум за этими словами.
С тем же эффектом она могла влиять на каменную стену. Хатт захохотал, его глаза уставились на нее, затем он заговорил снова.
- Великий Джабба Хатт говорит вам немедленно оставить его в покое, - сказал протокольный дроид, все еще несчастно глазея на улетающий скифф. - Он говорит, что вам будет предоставлен в распоряжение флаер и чтобы вы тут больше не появлялись.
Несколько мгновений Мара не сводила с хат-та глаз, напрасно стараясь прочесть этот непроницаемый нечеловеческий разум. Знал ли он о том, кем она была или, быть может, даже почему она здесь была? Или он просто подозревал, как и Мелина, что она была частью законспирированной сети, и надеялся, что она сможет привести его к собственным врагам?
На самом деле это уже не играло роли. Она не могла догнать скифф Скайуокера на флаере и не могла сразиться со всеми сразу. Одним способом или другим - настало время уходить.
- Я благодарю Ваше высочество за его доброту, - произнесла Мара кажущуюся двусмысленной фразу. - Да продлится ваша жизнь вечно.
Значит, ты провалилась, - сказали мысли Императора, холод его злости пронзил Мару, несмотря на пылающую жару двойных солнц Тату-Ина. Я разочарован, Мара Джейд. На самом деле разочарован.
Я знаю, ответила Мара, горький вкус поражения смешался с зернистым песком в ее рту, фла-ер мчался через пустыню. Но, возможно, Джабба разберется с ним.
Она затряслась от его гнева. От его презрения ее пронзила боль. Ты на самом деле в это веришь?
Она вздохнула.
Нет.
Некоторое время он молчал, и Мара чувствовала, как он глубоко погружается в Силу. В поисках будущего...
Скайуокер теперь вне дел сиюминутной важности, сказал он наконец. Продолжай дело со Свиврен. Мы обсудим это, когда ты вернешься.
Образ и ощущение присутствия угасли, и затем он пропал.
Со вздохом Мара обратила вновь свое внимание к пустынному пейзажу перед ней. Так вот, она провалилась. Ее первый провал с тех пор, как Император назначил ее своей Рукой. Это было болезненно. Ужасно. Но все было в порядке. Она сделает так, чтобы все было в порядке. Скайуоке-ру, может, и удалось сбежать на этот раз, но он не сможет избегать ее всегда. В конечном итоге когда-нибудь она нагонит его.
И тогда он умрет.

ВИЛЬЯМ Ф. ВУ

БЫВАЕТ ЖЕ ТАКОЕ

История гаморреанца-охранника

Гартогг, охранник - гаморреанец, вразвалку топал по скудно освещенному коридору дворца, направляясь к комнатам, отведенным для слуг. Он добросовестно нес патрульную службу, когда услышал позади себя шум. Центральные ворота с грохотом захлопнулись, загремели цепи; Гартогг остановился, задумчиво похрюкивая, а при звуке протестующего рева вуки заторопился к воротам, потому что хотел доказать Ортуггу, начальнику их стражи, что тоже чего-то стоит.
- Ортугг, - хрюкнул он. - Обожди.
Вуки опять взревел, когда тот, кто пленил его, - коротышка-охотник - дернул за цепь. Гартогг трусцой потрюхал следом, надеясь тоже поучаствовать, но опоздал... как обычно. Ортугг и Рогуа, который сегодня дежурил вместе с начальником у ворот, заняли места позади охотника за головами и вуки.
- Пленник?
Гартогг подошел ближе.
- Заткнись, - сказал Ортугг.
- Ага, заткнись, - Рогуа плечом отодвинул Гартогга с дороги.
А Гартогг даже ничего ему не сказал, хотя чуть не упал. Ортугг всегда так с ним обращался, что ж делать: поделом. Гартогг знал. И то, что не заслужил особого уважения начальника, тоже знал. Другие народы всегда шутят и жалуются на глупость гаморреанцев. Гартогг другим народам не верил. Спросить его, так Ортугт, Рогуа и другие ребята - жутко умные. Не глупее остальных парней при дворце Джаббы.
Джабба торговался с охотником. Толпа настороженно ждала.
- Боба Фетт? - спросил Гартогг, опять пытаясь втиснуться между Ортуггом и Рогуа.
- Нет, конечно, - теряя терпение, прошептал Ортугг. - Боба Фетт во-он где стоит.
Толстой зеленой лапой он указал, где стоит Боба Фетт.
- А этого охотника звать Боушх.
- И нас еше называют глупцами! - горестно пробормотал Рогуа, качая головой.
Джабба что-то сказал гостю.
- Он согласен! - перевел новый дроид.
Хатт жестом приказал гаморреанцам отвести вуки в подземелье. Ортугг и Рогуа вышли вперед.
- Я тоже.
Гартогг вперевалку направился вслед за ними. Ортугг упер ему в грудь широкую пятерню.
- Нет. Возвращайся на пост.
- Баржа, - напористо хрюкнул Гартогг. - Что?
- Парусная баржа?
- Яснее выражайся, идиот. Что с ней такое?
- Хочу пойти. Следующий раз.
- Между прочим, мы, гаморреанцы, умеем произносить законченные предложения! Рогуа залепил собрату звонкую оплеуху. - А ты что ж?
Гартогг поморгал оглушенно, улыбнулся.
- Э?
- Ты хочешь попасть в охрану баржи, когда Джабба в следующий раз на ней куда-нибудь отправится? - пожелал знать Ортугг.
Гартогг радостно захрюкал. Рогуа презрительно фыркнул.
- Такую честь заслужить надо, - сказал Ортугг. - Не по рылу тебе это дежурство.
- Тронный зал? - с надеждой спросил Гартогг.
- Нет! Возвращайся на свой пост.
Уязвленный Гартогг недовольно смотрел, как его собратья хватают вуки за цепь и волокут в застенок. Оркестр вновь принялся играть, в тронном зале продолжилась вечеринка, а Гартогг уныло потопал восвояси. Ему веселья не полагалось.
Блуждая в одиночестве по темным пустым коридорам, охранник сопел и бурчал под нос. Вечно Ортугг назначает его сторожить места, где никогда ничего не случается. Даже его товари-щи-гаморреанцы не хотят с ним знаться. Каждый раз, получая задание охранять Джаббу во время поездок на парусной барже, они не берут с собой Гартогга.
Шаги впереди подсказали, что кто-то сюда идет. В надежде на компанию гаморреанец пригляделся и увидел две знакомые человеческие фигуры - бледную темноволосую женщину и коренастого косоглазого мужчину с черными волосами. Гартогг слышал про них, что они воры и прячутся у Джаббы во дворце.
- Вечер добрый! - с энтузиазмом хрюкнул он.
Оба человека вздрогнули от удивления и уставились на охранника.
- Что он сказал? - прошептала женщина, не отводя взгляда от Гартогга. - А Кван, ты его понимаешь?
- Прости, Куэлла, - откликнулся ее спутник. - Я даже не могу сказать, что это за язык.
- Добрый вечер! - громче повторил Гартогг.
Парочка попятилась.
- Что ты хочешь? - , А Кван положил руку на длинный нож, который носил на поясе. - Что ты сказал?
- Добрый вечер!!! - воздев к потолку кулаки, яростно взревел Гартогг.
Люди умчались вдаль, и секунды не прошло, а они уже завернули за дальний угол. Гартогг вздохнул. Никто его не любит. В одиночестве он продолжил свой путь по коридору. Все как всегда.
* * *

Рано утром, расхаживая по полутемным пустым коридорам, Гартогг поддерживал там спокойствие одним лишь своим присутствием. Почти все, кого он встречал по дороге, даже соотечественники, торопились прочь, едва завидев его.
Гартогг услышал громкие шаги, отдавшиеся эхом, как будто кто-то направился в комнаты слуг, и поспешил исследовать дело, мечтая совершить подвиг, которым можно было бы похвастать перед другими гаморреанскими охранниками и завоевать уважение Ортугга. Может быть, Ортугг тогда позволит ему съездить на парусной барже, когда Джабба Хатт отправится в путешествие по Дюнному морю?
Со скоростью, которую могли развить его толстые мускулистые ножки, Гартогг протопал по коридору и завернул за угол, с оптимизмом размахивая топором. Он увидел Порселлуса, человека-повара, на коленях возле кого-то лежащего на полу. Повар был очень тощий, дерганый какой-то, с редеющими светлыми волосами, и, как обычно, он был одет в белую поварскую одежду, запачканную всякой всячиной с интересными запахами.
Порселлус Гартоггу нравился. На кухне у повара всегда было много вкусной еды. Вся гамор-реанская стража вечно прогуливалась вокруг нее в надежде перекусить. На прошлой неделе Гартогг сам видел, как четверо его сородичей дрались за право вылизать чашу из-под крема. С восторгом присоединившись к потасовке, Гартогг чуть было не обезглавил Порселлуса топором, случайно, конечно. А повар не стал держать зла. Хороший человек.
Сейчас Порселлус стоял на коленях возле Ак-Буза, капитана парусной баржи. Виквай Ак-Буз неподвижно лежал на спине, раскинув руки и пустыми глазами уставившись перед собой. Гар-тогг получил шанс самому разрешить ситуацию. Он изучил сцену. По его мнению, Ак-Буз не очень хорошо выглядел.
- Что здесь произошло? - - фыркнул гамор-реанин.
Дрожащий Порселлус вскочил на ноги.
- Происходит? - пискнул он. - Ничего не происходит.
Гартогг вразвалку подошел к телу и хмуро осмотрел его.
- Он мертв?
- Он не мертв, - поспешно ответил Порселлус, чье лицо сияло от испарины. - Он спит. Отдыхает. Он сказал, что устал и решил вернуться в комнату, чтобы вздремнуть. Он, должно быть... должно быть, заснул прямо здесь, в коридоре.
Гартогг изучил неподвижное лицо Ак-Буза. Невидящие глаза виквая по-прежнему смотрели в потолок. Гартогг задумчиво посопел.
- А выглядит будто помер.
- Вы когда-нибудь видели спящего виквая?
- Э... нет.
- Ну, так вот он.
Порселлус наклонился и поднял Ак-Буза на ноги, закинул его руку себе на плечи.
- Сейчас я отведу его в комнату... э-э... пока он не проснулся.
Гартогг кивнул. Это хорошо. Не положено викваю спать в коридоре. Кто-нибудь может споткнуться.
- Помощь надо?
- Спасибо, - улыбнулся шеф-повар. - Я сам справлюсь.
Гартогг вздохнул. А он-то надеялся, что отыскал что-то важное, труп, например. Ошибочка вышла, бывает. И опять он остался в одиночестве, и делать ему было совершенно нечего.
Недовольно похрюкивая, он затопал вверх по ступеням.
Позднее вечером Гартогг устало поднимался по лестнице в комнаты для гостей, когда услышал за спиной негромкие шаги. Понадеявшись, что случилось нечто совершенно кошмарное и он сможет схватить злоумышленника, охранник завернул за угол и притаился в тени. Секундой позже мимо него проплыл бесшумный силуэт.
Сутулая высокая фигура, худая, широконосая, в камзоле с высоким воротником. Гартогг затаил дыхание, стараясь без причины не шевелиться. Данника Джеррико, наемного убийцу, он боялся больше, чем Джаббу Хатта. Гартоггу не приходилось видеть убийцу в действии, но он выслушал все сплетни о том, как Джеррико ведет дела: тот был сопливым вампиром.
Когда вампир прошел мимо, Гартогг прикрыл на всякий случай ладошкой рыльце и заторопился в противоположном направлении.
* * *

Закончив обход, он уже шел обратно, когда услышал крики на кухне, заинтересовался и решил пойти и взглянуть. А потом вспомнил, что ходить на кухню ему всегда нравится, потому что там всегда есть чем перекусить.
Поначалу Гартогг никого не заметил. Он зашел на кухню, набрал пригоршню пенопласта, сунул в пасть и принялся усердно жевать. Вот тогда-то он и понял, что не один.
Давясь закуской, он отважно пошел вперед и остановился, увидев трехглазого длинномордого Рие-Йиеса, стоящего на коленях возле разбитого ящика. Рядом над телом Флегмина, кухонного слуги, стоял Порселлус. Флегмин лежал по-другому, не так, как Ак-Буз. Конечности не разбросаны, глаза закрыты.
- Он спит? - поинтересовался Гартогг, - Это не я! - взвизгнул Порселлус. Рие-Ииес чуть не упал от испуга и всеми тремя глазами уставился на Гартогга. На пол из разбитого ящика высыпался серебристый козотравник.
- Кухонный слуга спит, да? - повторил вопрос гаморреанец.
- Э-э... Гартогг моргал, ждал и ободряюще хрюкал.
- Ты как раз вовремя! - Рие-Ииес вскочил на ноги, оттолкнул Порселлуса в сторону. - Я только что нашел его... э-э... вот прямо так - в коридоре, возле тоннеля, ведущего к жилищу Эфанта Мона! И я принес его сюда, чтобы оказать... э. .. экстренную кулинарную помощь! - А?
- Особый метод искусственного дыхания при помощи кухонных отбросов! Это техника первой помощи, которой я научился у моего прадяди Свие-бипа... Запах пиши... он такой... такой... зрелый, что даже мертвого вернет к жизни. Но, увы, я опоздал.
Все три его глаза наполнились слезами, гран вздохнул.
Шаркая, Гартогг подошел ближе, присел и наклонился вперед. Интересно, нельзя ли повторить экстренную кулинарную помощь и разбудить слугу. Он нюхал- нюхал, но чуял только отбросы. Наверное, действительно слишком поздно.
- Вот видишь? - взволнованно произнес Рие-Ииес. - Кто-то должен обо всем позаботиться. Облеченный властью. Расследовать дело, собрать улики и раскрыть преступление. Джабба будет потрясен... и весьма благодарен.
- - Кухонный слуга убит!
Осознав задачу, Гартогг схватил Флегмина за лодыжки, затем выпрямился и внимательно изучил свисающее тело. Лицо Флегмина было залито кровью.
Рие-Ииес молча наблюдал за гаморреанцем.
Гартогг кивнул, перекинул тело слуги через плечо. Выходя из кухни, он сосредоточенно хрюкал, но не забыл остановиться и набить рот пенопластом.
- Не забудь! крикнул ему вслед РиеЙиес. - Я нашел его возле комнат Эфанта Мона! Гартогг шагал по коридору в непривычном для себя возбуждении. Если он найдет, кто убил кухонного слугу, Ортуггу понравится. Гартогга могут даже взять с собой на баржу в следующий раз.
* * *

Он бесконечно кружил по затхлым сумрачным коридорам дворца, размышляя, как разрешить загадку, а вес поваренка начал надоедать даже ему. Гартогг переложил тело на другое плечо, перемена чуть-чуть помогла. В третий раз пройдя мимо комнат для гостей, охранник вспомнил нечто очень важное: Рие-Йиес нашел труп возле дверей Эфанта Мона. Решив, что в таком случае следует расспросить Эфанта Мона о преступлении, Гартогг постучал. Никто не ответил. Гаморреанец вздохнул и потопал дальше.
По дороге он устало и уныло сопел. Наверное, и так сойдет. Эфант Мои тоже его не любит.
Казалось, прошло несколько дней (может, и на самом деле прошло), Гартогг несколько раз прочесал весь дворец и не нашел никого для допроса. Народ, завидев его издалека, зажимал нос, у кого он был, и убегал. Гартогг считал подобное поведение необдуманным.
Когда он в четвертый раз прошел мимо клетки ранкора, то услышал, как зверь ходит и шуршит песком.
- Пошли, - сказал Гартогг в безжизненное лицо кухонного слуги, который свисал у него с плеча. - В гости к ранкору.
В ответ кухонный слуга чем-то капнул на пол.
У ворот в жилище ранкора Гартогг встретил укротителя Малакили, толстяк- кореллианин сражался с обмякшим человеческим телом, собираясь сунуть его за решетку.
- Что это? - спросил гаморреанец. Малакили чуть не подпрыгнул от изумления, выронив свою ношу.
- Я кормлю ранкора. Что, по-твоему, я еще делаю?
- Помощь надо? - - Гартогг разочарованно засопел.

Предыдущая страница 7 Следующая страница


Байки из дворца Джаббы Хатта 8

- Нет, - ответил Малакили. - Сам справлюсь.
Гаморреанец поправил тело на плече, пока Малакили открывал решетку и пропихивал тело внутрь, к ожидающему в нетерпении ранкору.
- Хочешь сгрузить и его тоже? - - предложил, морща нос, Малакили; указывал он на кухонного слугу.
- Нет! Доказательства преступления!
- Вообще-то он довольно быстро разлагается. Ты уверен?
- Да! - - Гартогг заторопился прочь.
* * *

Гартогг вломился на кухню, по-прежнему волоча на себе труп Флегмина; ноги болтались сзади, голова и руки спереди. Мертвый кухонный слуга вонял сильнее, чем вчера, и все время с него капало на пол. Гартогг вежливо пофыркал.
Порселлус поднял голову, оторвавшись от повседневных забот.
- Заговор, - прогрохотал Гартогг. - Улики, Все связано.
Свободную лапу он запустил в ящик с пенопластовыми шариками. Набив ими рот, он некоторое время жевал, потом добавил: - Девушка. Она, э-э...
- Что за девушка? - потребовал ответа Порселлус. - И убери эту омерзительную вещь отсюда!
- Девушка-наемница. Привела вуки. Прошлой ночью. - Гартогг слизнул кусок пластика с нижней губы. - Подружка Соло. Контрабандиста. Босс их поймал.
Гартогг заметил, что левый глаз трупа вот-вот вывалится из глазницы. Это плохо; свидетельство преступления. Должно быть целым. Раздраженно хрюкнув, гаморреанец вставил глаз обратно.
- Убери это отсюда! - заорал Порселлус. - Я здесь готовлю, это место должно оставаться чистым - чистым и опрятным.
Оскорбленный в лучших чувствах Гартогг повернулся, чтобы уйти, одновременно поправляя сползаюший с плеча труп. В конце концов повар - - хозяин на кухне. На выходе он еще раз набил рот шариками пенопласта. Немного рассыпалось по полу.
Он без сна и отдыха блуждал по коридорам, но ничего не нашел. Во время ночного дежурства он топал по затемненным залам и переходам с кухонным слугой на плече, но ничего опять-таки не обнаружил.
Когда же приблизился рассвет, Гартогг, усталый и недовольный, вернулся в казарму.
- Гартогг! - Ортугг одним прыжком очутился в дверях и перегородил вход. - Что ты делаешь с эти... этой вещью?
- Улики, - защищаясь, хрюкнул несчастный.
- Он гниет! - крикнул Рогуа из-за спины командира. - Его нельзя тащить сюда!
- Нельзя?
- Что ты делал с ним всю ночь? - потребовал ответа Рогуа.
- Ночной обход, - сказал Гартогг. - Дежурил.
Кое-кто из гаморреанцев принюхался и зафыркал.
- Избавься это этой дряни, - приказал Ортугг. - Скорми ранкору или выброси куда-нибудь.
- Улики, - сказал Гартогг, разглядывая белесое, сочащееся вонючей жижей лицо кухонного слуги. - Убийство.
- Забудь о том, чтобы войти сюда, - заявил Ортугг. - Мы готовимся отправляться на барже. Рогуа, отбери, кто пойдет с нами.
- Слушаюсь.
- Барже? - Гартогг восторженно запыхтел. - Сейчас?
- Нет... Джабба собирается смотаться к Великому провалу Каркун и скормить каких-то пленников сарлакку.
- Возьмите меня!
Гартогг запрыгал от нетерпения, у кухонного слуги оторвался палец и упал на пол. Изо рта выползло несколько жуков, еще больше с жужжанием поднялось с трупа, растревоженные движением.
Ортугг фыркнул от отвращения.
- Ты разыскиваешь убийцу? - Да!
Ортугг хмыкнул, оглянулся на Рогуа.
- Если найдешь, кто убил слугу, к тому времени, как мы снова куда-нибудь поедем, мы возьмем тебя с собой. А теперь пошел вон! И не приноси эту дрянь сюда еще раз!
- И постарайся произносить предложения целиком! - крикнул из казармы Рогуа.
Хрюканье и смех проводили Гартогга.
Ну, хоть усталости он больше не чувствовал. А чувствовал возбуждение. Вот его шанс.
- Может быть, баржа, - сказал он поваренку. У того из уха выполз червяк. Из открытого рта свисал почерневший язык, а по лицу ползали мухи.
- Пойдем смотреть баржу, - предложил Гартогг. - Хочешь?
Из трупа по-прежнему капала разноцветная жидкость, а почти всю кожу поели мухи и жуки. Зато тело стало легче, чем раньше. Гартогг вразвалку зашагал к ангару позади тронного зала, где стояла парусная баржа. Он хотел хотя бы одним глазком взглянуть на нее.
По дороге он встретил Б'омаррского монаха с серьгой в ухе. Монах неторопливо шел через полутемный зал.
- Монах, - негромко прохрюкал Гартогг поваренку. - Спросим монаха об уликах. Ладно? Да?
Монах скользнул за угол. Гартогг заторопился следом, но окликать не стал. Он боялся разбудить народ.
На какое-то время он потерял монаха из виду, но потом услышал голоса и пошел на них. Не успел он подойти ближе, как до него донесся глухой удар.
Завернув за угол, он обнаружил Ж'Квилле, випхида, опустившегося на колени возле монаха, который лежал на спине, прикрытый окровавленными складками балахона. В ножнах випхида был виброклинок, а в лапе он что-то сжимал. Вздрогнув, Гартогг взвизгнул и неуверенно захрюкал.
Ж'Квилле ничего не сказал.
Поправив на плече поваренка, Гартогг осторожно приблизился. Монах не шевелился.
- Он спит? - - спросил Гартогг.
Это было целое предложение. Как жаль, что Рогуа не слышал его. Ж'Квилле встал.
- Он не мертв. Он... э-э... медитирует. Вошел в глубокий транс. Мыслит о немыслимом.
Гартогг наморщил рыльце и, озабоченно хрюкая, осмотрел монаха.
- Кровь? Да нет, он хотел узнать, сумеет ли достичь финальной стадии просветления. Он решил немного проверить себя, узнать, готов ли он, прежде чем просить своих друзей хирургически удалить ему мозг.
Гартогг скривился. Недоуменно хрюкая, он указал на голову монаха, затем на испачканную в крови грудь.
- Э...
Випхид пожал плечами.
- А мозги у него там и находятся. В груди. Так их легче доставать.
Нервно переступив с ноги на ногу, Гартогг нахмурился. Если мозги у монахов в груди, зачем им голова? В любом случае, не следует монаху медитировать посреди зала, как викваю в нем спать. Кто-нибудь споткнется и упадет.
Ж'Квилле внимательно разглядывал гаморре-анца и молчал.
- Нельзя ме-ди-тировать здесь.
Гартогг наклонился и взвалил монаха на свободное плечо. Затем выпрямился. Может быть, этот таинственный монах, медитирующий с мозгами внутри окровавленной груди, был частью заговора против поваренка?
Випхид шагнул в сторону и стал молча ждать.
Надеясь отыскать разгадку всех убийств, га-морреанец зашагал вразвалку прочь, пошатываясь под тяжестью двух тел, одного медитирующего, одного разлагающегося...
Гартогг внимательно смотрел под ноги в поисках других медитирующих монахов. Если он споткнется об одного такого, то уронит свою ношу и упадет на того, кто лежит на полу. Впрочем, за весь день он никого не нашел.
- Лучше остановимся, - произнес женский голос из-за другого угла. - Я что- то слышала... тяжелые шаги.
- Может быть, глянем, кто это? - предложил мужчина.
- И думать забудь, - сказала женщина. - Только не здесь. Пусть идут куда хотят, - Ну ладно.
Гартогг слышал их удаляющиеся шаги и торопливо - как мог под тяжестью двух тел - пошел следом. Свежий монах весил больше, чем протухший поваренок.
За утлом он увидел Куэллу и А Квана, которые быстро шли прочь.
- Добрый вечер, - пропыхтел Гартогг.
Оба человека повернулись к нему. А Кван опять схватился за нож.
- Да? - А Кван смотрел то на Гартогга, то на его ношу. - Что нужно?
Гартогг заговорил медленно и раздельно, стараясь поменьше сопеть и хрюкать: - Видели кого-нибудь?
- Кого-нибудь кого? - уточнил А Кван.
- Это тот же самый охранник? - спросила Куэлла. - Тот, который преследовал нас? Это он? Или другой?
- Какая разница? - откликнулся А Кван. - По мне, все гаморреанцы на одно лицо.
- Убийца, - внятно произнес Гартогг. - Ищу убийцу.
- Он хочет знать, не видели ли мы убийцу, - сказала Куэлла.
- Этот не мертв, - уточнил Гартогг, покачивая тело монаха. - Ме-ди-тирует.
- Ты считаешь, что их обоих убил один и тот же убийца? - спросила Куэлла.
- Ме-ди-тирует, - повторил Гартогг, с трудом выговаривая слово. - Этот.
Он ткнул в монаха пальцем.
- Думаешь, он прав? - - негромко спросил А Кван.
- Кто тут что разберет? - Куэлла цеплялась за руку спутника. - Все время кого-нибудь убивают. Пошли, а?
- Да, конечно.
- Видишь убийцу? - - нетерпеливо хрюкнул Гартогг.
- Нет, мы никого не видели, - А Кван пожал плечами. - Ночь выдалась длинная. Мы были внизу в тронном зале. Джедай провалился к ранкору, но уцелел.
- Джедай пришел сюда?
Опять он пропустил самое интересное!
- И убил ранкора. Гартогг хрюкнул.
- Убил ранкора?
- Та еще была битва! - воскликнула Куэлла.
- Потише, - шикнул А Кван. - Не то решат, будто мы восхищаемся джедаем.
- Джедай убил ранкора? - повторил Гартогг.
- Ну да, но Джабба везет его вместе с контрабандистом и вуки к Великому провалу Кар-кун.
Гартогг задумчиво посопел.
Оба человека вежливо поклонились и ушли рука об руку.
Гартогг посмотрел на гниющего поваренка, потом - на неподвижное лицо монаха.
- Вот так? Да? М-м?
Похрюкивая и упрямо сопя, он слегка пошевелил свой груз и направился к парусной барже. Возле нее хорошо сидеть с двумя товарищами. Тайне, похоже, нужно больше мыслей, а времени у Гартогга мало.
* * *

Разбудили его тяжелые шаги. Гартогг задремал, сидя на полу спиной к каменной стене. С одной стороны от него сидел монах, с другой поваренок. А перед ним стоял Ортугг. Гартогг поднялся на ноги.
- Гартогг! Ортугг обжег подчиненного яростным взглядом. - Что ты здесь забыл?
- Решил загадку! - - сонно булькнул охранник.
- Да ну? Ну так выкладывай поскорее. Я послал Рогу а с ребятами вниз в подземелье, они сейчас приволокут пленных.
Ортугг указал на неподвижного монаха.
- Еще одного раздобыл? Так кто их убил?
- Не убит. Ме-ди-тирует.
- Говори целыми предложениями, идиот несчастный!
- Заговор! - - Гартогг гордо выпрямился.
- Ну? - - Ортугг неуклюже склонил голову к плечу, разглядывая Гартогга с большим вниманием, чем обычно. - Ты раскрыл заговор?
- Ага! - вскричал Гартогг. - Ты хотел убить Ак-Буза, виквая, потому что он мог пригласить меня на баржу!
- Чего?.. Ортугг растерянно заморгал.
- Но ты его не убивал. Вместо этого Порселлус, повар, усыпил его особыми сонными добавками в пенопластовой закуске!
- Пенопластовой? Он же для упаковки, а не еды. Почему?..
- Не закончил! - заявил Гартогг с высоко поднятой головой. - Кухонный слуга - друг Эфанта Мона!
- Да, и что?
- Я знаю, потому что нашли его возле двери Эфанта Мона!
- Ну и что?
- Так сказал Рие-Йиес!
- Ну и что с того?!!
- Заговор!
- Ты по сути говори! - Ортугг сердито сверкнул крохотными глазками.
- А Малакили, укротитель ранкора, нужна дополнительная еда для зверя!
- Гартогг, ты, набитый испражнениями того же ранкора идиот! Суть в чем?
- Суть?
- Кто убил тех, кого ты таскаешь повсюду с собой?
- Этот не убит, ме-ди-тирует, - Гартогг качнул тело монаха. - Проверяет себя. Потом его друзья вынут мозги.
- Что? - раздраженно заорал Ортугг.
- Что-что? Что не так? - Гартогг воззрился на начальство в недоумении.
- Кто устроил заговор?
- О-о... уничтожение. Все убиты сопливым вампиром!
Гартогг триумфально улыбнулся.
- Кем?
- Сопливым вампиром! - радостно гаркнул стражник.
- Данником Джеррико? - осторожным шепотом уточнил Ортугг.
- Ага! - голосил Гартогг. - Можно на баржу? Ортугг молча и ошеломленно разглядывал подчиненного.
- Пойду на баржу? - с надеждой повторил Гартогг.
- А с чего ты взял, что кухонного слугу убил Данник Джеррико?
- Нет улик!
- То есть как?
- Сопливый вампир улик не оставляет! Он виновен!
У Ортугга поникли плечи.
- Гартогг, убирайся отсюда, пока я не отрезал тебе голову и не вытряхнул из нее весь песок!
- Сопливый вампир не виноват? - захныкал Гартогг.
- Нет! И когда я вернусь, тебя освежуют и Порселлус поджарит тебя на обед Джаббе!
Ортугг оттолкнул стражника и сердито затопал на баржу, оставив Гартогга наедине с двумя его спутниками.
- Нельзя на баржу? - печально хрюкнул Гартогг. - Освежуют?
Из подземелья слышался рев вуки и звон цепей. Остальные стражники тащили пленных на парусную баржу, отправляющуюся в путешествие. А Гартогга, как обычно, бросили.
Правда, на этот раз не одного. Он разыскал себе друзей, пусть и не слишком разговорчивых. Гаморреанец опустился на корточки лицом к двум сидящим фигурам.
Он перевел взгляд с кухонного слуги на монаха и обратно и постарался произнести все предложение целиком: - Ну, ребята, чем займемся теперь?

КЕННЕТ К. ФЛИНТ

СТАРЫЕ ДРУЗЬЯ История Эфанта Мона

Впервые я увидел Скайуокера, когда он вошел во дворец Джаббы. В нем не было ничего примечательного - просто черная фигура, закутанная в широченный плащ, с лицом, скрытым под капюшоном. И тем не менее в нем ощущалось что-то такое, от чего чешуя у меня на спине встала дыбом.
Повинуясь древнему, примитивному инстинкту, я нырнул за кучу ящиков - - нелегкое дело для парня ростом за два метра - и уставился на незнакомца, словно испуганный бандиго. Скай-уокер в это время разговаривал с правой рукой Джаббы, Бибом Фортуной, а неподалеку пускала слюни парочка гаморреанцев.
Я глядел на него во все глаза. В нем действительно было что-то особенное, и по моей коже пробежала забавная дрожь. Проснулось множество эмоций, и я не мог их обуздать. Страх? Не-а, это не ко мне. Недоумение и любопытство? Ясное дело.
Впрочем, маленькая дискуссия между Скайуо-кером и Фортуной продолжалась всего несколько минут, после чего управляющий Джаббы повел гостя во дворец - видимо, тот купил себе место на вечеринке. Они направились в сторону тронного зала Джаббы; стражники потопали следом.
Я еще глубже зарылся в ящики - инстинкт подсказал мне, что лучше оставаться в укрытии. Сработало, но только на Фортуне и на стражниках; никто из них меня не заметил. Но этот, в черном, он повернул голову, проходя мимо, и в упор посмотрел на меня.
Когда наши взгляды встретились, я почувствовал что-то вроде... вроде... ну. .. в общем, что-то вроде удара током, как будто меня приложили посохом гаффи промеж глаз. Я почувствовал удар ослепительно белой энергии, осветившей мое сознание до самого дна.
Сразу всплыло множество вещей, дремавших в голове. Они поднялись из черного колодца памяти, словно мертвецы из болота. Там было несколько жутких воспоминаний, которым лучше бы там и оставаться, но среди всей этой грязи сиял один яркий образ - страна зеленых деревьев под золотистым солнцем.
И неожиданно я почувствовал щемящую боль утраты того, что я когда-то любил.
Я мотнул головой, силясь стряхнуть это бредовое ощущение, и несколько раз моргнул. Когда я снова открыл глаза, Скайуокер и его свита уже скрылись за поворотом.
Да брось ты, это всего лишь очередной поздний гость, пришедший к Джаббе на пьянку, сказал я себе. Ничего больше. И хотя меня так и подмывало пойти следом и посмотреть, чем все закончится, я переборол это внезапное желание. У меня была назначена встреча, на которую я и так уже опаздывал. Я что есть духу припустил к гаражу.
Как обычно, там обнаружился Барада, и, как обычно, он с головой зарылся в моторный отсек одной из своих драгоценных машин. Казалось, он всегда трудится над тем или иным флаером из огромного парка Джаббы. Думаю, это помогало ему забыть о том, в какую ловушку превратилась его жизнь.
Я подозревал, что бедный клатуинец застрял во дворце хатта навсегда. Джабба слишком ценил его; Жирнотелый никогда бы не позволил этому несчастному простаку откупиться. Но при всем при том парень был до смерти предан своему боссу, причем предан искренне. Он был одним из немногих, кто мне здесь нравился.
- Как дела, шеф? - сказал я, хлопнув его по спине. - Найдется для меня машина?
Барада махнул рукой, не высовываясь из внутренностей флаера: - Бери любой скифф на выбор.
Вокруг было припарковано несколько простеньких флаеров, но ни один из них для меня не годился.
- Мне нужно что-нибудь побыстрее. Я спешу, приятель.
На этот раз он вытянул голову наружу и воззрился на меня. Лицо его было хмурым, но Барада всегда хмурился. На самом деле он был очень скромным и добродушным парнем.
- Ладно, Мон, для тебя одного. Бери вон тот ХП-38А, - он показал рукой на приземистую, обтекаемой формы машину. - Он такой же быстрый, как мой. Только осторожно, он плохо слушается руля.
Насчет управления Барада не соврал, но и про скорость тоже. Я наверстал потерянное время и прилетел в космопорт Мое Аисли в назначенное время.
Я остановился перед отелем "Счастливый деспот", вылез из машины и осмотрелся вокруг. В сущности длинный космопорт являлся не более чем свалкой для отбросов со всей Галактики, но мне все равно нравилось здесь бывать. Я родился на планете, где было много света и открытого пространства; тесный бункер Джаббы быстро меня утомлял. Я использовал любую возможность размять ноги.
Я потопал к зданию отеля. По правде говоря, эта древняя конструкция зданием не являлась; это был старый обшарпанный тягач, переделанный в гостиницу какими- то инвесторами, имевшими больше кредиток, чем мозгов. Отель с самого начала был убыточным и открылся только сейчас - в нем вершила свои делишки госпожа Валариан.
Эта почтенная випхидка была отважной дамой, которая, несмотря на неравенство сил, старалась урвать кусок побольше прямо у Джаббы из-под... гм... из-под подбородков. Я был готов поставить на то, что ей это удастся.
Я поднялся по крутой лестнице на верхний уровень, где были расположены холл и казино.
За передним столом сидели миленькие симпатяги-двойняшки, гуманоиды Огурн и Антон; 'они радостно помахали мне руками, когда я проходил мимо. От их вида у меня по коже побежали мурашки - а кожи у меня хватает.
Дальше слева находился холл. Я свернул туда, рассчитывая пропустить стаканчик-другой перед встречей.
Холл имел довольно убогий вид, как и все здание. Богатая отделка стен и роскошная мебель давным-давно превратились в рухлядь, госпожа же не потратила ни кредитки на реставрацию.
Здесь выпивало множество народу разных рас. Я меж делом глянул на них и пошел к стойке. Единственным, кто заслуживал внимания, был хитророжий префект Тальмонт, имперский чинуша - генетический неудачник, мерзавец от рождения, лживый по природе. Он сидел за столом и пил со своими офицерами, изредка похохатывая.
Когда я вошел, он разом проглотил свое пойло и вылупился на меня.
У стойки меня опередили двое парней-гуманоидов. На вид они были крепкие и габаритные, при этом не слишком высоколобые. Чернорабочие, решил я, но не с Татуина. Слишком чистенькие. И пахнут не по-здешнему.
Подошел головастый бармен-бит.
- Рад тебя видеть, Мон, - сказал он. - Приехал на встречу с госпожой?
Я кивнул: - Скажешь ей, что я здесь, а? Но сперва налей мне эля. Того, что всегда.
- Налей ему целый ковш, хозяин, для такой пасти, - сказал один из гуманоидов, и оба заржали.
- Ага, - добавил второй. - Эй, мордатый, как тебе удается донести стакан до рта?
Я не обратил на них внимания. Ожидая заказ, я посмотрел на свое отражение в грязном зеркале за стойкой. Наверное, для этих чудиков-гуманоидов я выглядел как огромное вытянутое лицо на двух коротких столбах, и, наверное, со стороны действительно не похоже, что мои толстые руки достают до рта. Но по чевинским меркам я считался весьма неплохим образчиком своего вида. Вернее, не считался - - я был им. Все вокруг говорили, что, мол, старый хобот слегка одряхлел. Но ведь он через столько всего прошел за эти годы, этот хобот, и попадал он в такие передряги, каких врагу не пожелаешь.
Кроме того, красота - - относительное понятие в Галактике, и большинство опытных путешественников это понимают. Но у этих двух шутников опыта было меньше, чем у какого-нибудь местного парнишки с фермы. И манеры у них были соответствующие.
- Эй ты, урод, - сказал один из них, толкнув меня в бок. - К тебе обращаются.

Предыдущая страница 8 Следующая страница


9 , Под редакцией Кевина Андерсона

На этот раз я повернулся к нему.
- Ты что, бантово пойло, ищешь неприятностей?
- Ну да, от тебя, мордатый, - оскалился он.
- Смотри, будет как с Деппом, - предупредил его бармен. - Это Эфант Мон. Он...
- Он просто большая говорящая голова с раздутой харей! - вмешался второй. - Счас мы укоротим его длинный нос!
В руке у него сверкнул широкий нож. Я метнулся вперед и ударил лбом о его макушку.
Лоб у чевинов твердый, как железо. В отличие от гуманоидов. Череп парня треснул, как яйцо, и несчастный брякнулся об землю.
Второй идиот бросился на меня, вытаскивая из-под куртки бластер. Но мой вибронож оказался быстрее. Я всадил клинок ему в грудь, прежде чем он успел вынуть бластер из кобуры. Он пролетел по инерции еще пару метров и свалился на заплеванный пол.
Офицеры разом вскочили на ноги и потянулись за пушками. Префект знаком велел им угомониться. Он вразвалочку подошел ко мне и воззрился на два тела, растянувшиеся на полу.
- Ну-ну, дорогой мой Эфант Мон. Я вижу, ты избавил еще две души от страданий, - Не ожидал, что ты меня узнаешь, - ответил я, засовывая нож обратно под одежду.
- Твой стиль ни с чьим не спутаешь, - сказал Тальмонт, щурясь на меня.
Он был близорук.
- Будешь жаловаться?
- За то, что избавил меня от этих босяков? - рассмеялся он. - Нет, конечно. Таким здесь не место.
Он бросил на меня любопытный взгляд: - А ты что? Пришел по делу?
- Просто хочу выпить.
- Да ну? Странно, как это твой хозяин Джабба спустил тебя с поводка.
- Никто не приказывает мне, когда приходить и когда уходить, и Джабба в том числе! - резко ответил я. - Я свободный агент.
- Я слыхал что-то такое, - скептически молвил префект. - Никто не понимает - почему.
- Жаль, - сухо сказал я.
- Как интересно, - протянул он. - С твоим положением можно много чего вытянуть из хатта.
- Я своей верностью не торгую, Тальмонт. Он покраснел, но не успел ответить - подошел бармен.
- Эфант, Валариан ждет тебя, - сообщил он, затем показал рукой на мертвецов, что валялись на полу. - Я обо всем позабочусь.
- Спасибо.
Я повернулся и пошел к выходу.
- Так ты к Валариан? - окликнул меня Тальмонт. - А как же верность? Они с Джаббой на ножах.
- Если интересуешься интригами, иди поговори с Тессеком, - бросил я и понял, что попал в точку, услышав за спиной его удивленное сопение.
Короткий коридорчик вел из бара в казино. Вернее, казино это было одно название; Джабба упреждал все попытки госпожи получить лицензию на занятие игорным бизнесом, поэтому помещение использовалось как столовая. В этот час здесь было пусто.
Раньше это было стильное местечко с голо-графической картой звездного неба на потолке и экзотическими рыбами в стенных аквариумах. Сейчас дисплей был выключен, большая часть ниш опустела, голые столы были накрыты ветхими скатертями. В тусклом свете ламп помещение имело вид унылый и заброшенный.
Через дверь в стене я вошел в маленькую приемную. Венуттон, взвинченный костлявый человек, работавший у Валариан секретарем, провел меня в ее офис.
Это было абсолютно голое место. Госпожа не жаловала бесполезных украшений. Сама она восседала за большим столом в центре комнаты.
Госпожа Валариан была хорошенькой молодой випхидкой... а, к ситху! Я хочу сказать, она просто была очень молода для особы, которая управляет такой огромной организацией. Но кто ее видел, тот переставал удивляться. Госпожа была огромна. Ее массивная туша едва помещалась в кресле, являясь главной достопримечательностью в комнате. Клыкастое лицо и горящие глаза придавали ей свирепый вид.
Лицо у нее было весьма большое, почти как у меня. Наверное, именно поэтому она испытывала ко мне что-то вроде симпатии. Впрочем, ее скорее интересовали мои связи.
- Привет, госпожа Ви, - поздоровался я. - Как делишки?
- Паскудно, как всегда, - прорычала она. - Давай не будем терять время на обмен любезностями. Итак, ты все обдумал?
- Нечего тут думать, - отрезал я. - Ты и так знаешь, что я скажу.
- Я не могу поверить, что ты остаешься на стороне этой гниющей кучи дерьма! После всего, что я тебе предложила!
- Извини, но это так.
- Я расскажу тебе, как оно на самом деле! - прошипела госпожа, поднимаясь с места. Она медленно пошла на меня, дрожа от ярости. - Хатт блокирует каждый мой шаг. Он подрывает мой бизнес, напускает на меня легавых, сманивает моих клиентов, выкачивает из меня деньги всеми способами!
Она остановилась буквально в нескольких сантиметрах от меня, угрожающе смотря мне в глаза. Госпожа была ростом с меня, но намного толше, поэтому ее действительно следовало остерегаться.
- Я полагала, что у меня наконец появился союзник, а он, оказывается, против меня. Мне это не нравится, Мон!
Не сдвинувшись с места, я холодно ответил: - Я не собирался с тобой цапаться, Валари-ан. Я думал, мы друзья.
Видя, что меня не запугать, она вздохнула и отступила на шаг, оставив угрожающий тон.
- Ладно, ты прав, - покорно согласилась она. - Я не стану тебя перевербовывать. Но все-таки подумай, - теперь она пыталась давить на логику. - Ему скоро конец. Ты не можешь этого отрицать. Его вот-вот свалят - - если не я, то кто-то другой.
- Думаешь, я не знаю? - сказал я. - Я уже разнюхал, что Тессек что-то замышляет, а Рие-Ииес и еще кое-кто ему помогают. И я уверен почти на все сто, что Тальмонт тоже в этом замешан. Я стараюсь вычислять заговоры и предупреждать о них Джаббу, но вычислить их все я не могу.
- Тогда почему бы тебе не уйти от него? - игриво молвила она, положив руку мне на плечо. - Мы могли бы стать отличной парой, ты и я. Мы же похожи, не правда ли? Мы оба пробились наверх из ниоткуда.
- Может, ты из ниоткуда, - отвечал я, - но у меня было прошлое. - Ее слова вновь вызвали старые воспоминания, и я увидел обширные, залитые солнечным светом пастбища далекой-далекой планеты. - Да. было. У меня было прошлое. Может, и простое, но зато чистое, открытое и честное. Забавно, но я за все эти годы ни разу о нем не вспомнил. Но сегодня вот уже второй раз...
- Что? - спросила госпожа. Она убрала руку и отошла еще на шаг, вопросительно глядя на меня.
Я поймал себя на том, что малость замечтался.
- А... ничего, - немного резковато ответил я. - Пожалуйста, Валариан, поверь мне. Меня с Джаббой связывает дружба, которую не разорвать ни деньгами, ни обещаниями.
Госпожа твердо посмотрела мне в глаза и по-нимаюше кивнула.
- Ну что ж, - улыбнулась она. - По идее, ты теперь мой враг, но я не могу назвать тебя врагом. Я на тебя не в обиде.
Я тоже улыбнулся: - И я. Тогда я пойду, наверное. Уже час как я улетел.
Я двинулся к выходу.
- Помни, - крикнула она мне вслед, - если переживешь все это, для тебя всегда найдется место в моей организации.
Когда я вошел обратно в холл, как раз явилась бригада божедомов, чтобы забрать трупы. Таль-монт все еше сидел за своим столом; он злобно покосился на меня, когда я проходил мимо - видимо, был чем-то обеспокоен.
Когда я прилетел во дворец, оба солнца уже стояли в зените. Войдя в тронный зал, я застал там некоторый переполох. Похоже, я пропустил самое веселье! Часть истории я уже услышал от Барады в гараже. О том, что тот парень в черном был в сговоре еше с кем-то и они хотели спасти Хэна Соло. Он заявил, что он джедай по имени Скайуокер, и угро-жал хатту расправой. Его бросили в пещеру, где он убил ранкора Малакили. Теперь он прохлаждался в тюрьме вместе с Соло и тем вуки, которого привели накануне. Скоро их всех посадят на баржу и отвезут к Великому провалу Каркун.
Я двинулся к трону, расталкивая возбужденную толпу. Джабба как ни в чем не бывало посасывал кальян; время от времени он по-хозяйски дергал цепь, на которой сидела пленница, заменившая бедную Оулу. На полпути меня перехватил Тессек, один из самых двуличных помощников хатта.
Куаррен явно нервничал - это было видно по непрерывному подергиванию щупальцев на его голове. Он увлек меня в сторонку и быстро прошептал: - Ты слыхал, что случилось?
- Мне все рассказали.
- Все? - переспросил он. - Держу пари, что не все!
Он еще больше понизил голос и произнес за-говоршицким тоном: - Я навел справки насчет этого Скайуокера. Он действительно рыцарь-джедай.
Я был, конечно, заинтригован, но виду не подал.
- Ну и что с того?
- Это еше не все. У меня есть контакты. Я заглянул в список лиц, разыскиваемых Империей. Там все наши "гости" в полном составе, даже дроиды! И они числятся среди самых опасных преступников.
- Опасных для Империи.
- Я думаю, и для нас тоже. Они взорвали Звезду Смерти! Этот Скайуокер дрался с Дартом Вейдером и остался жив! Почему они явились сюда и так легко дали себя поймать? Не иначе как с какой-то целью.
- Какой целью?
- Убить Джаббу. Я думаю... Ах ты!
Он заметил, что рядом ошивается этот несчастный паразит, Салациус Крамб, и пнул его ногой. Крамб громко взвизгнул и отскочил.
- Грязная тварь, - презрительно сказал Тессек. - Шпионит за мной! Так или иначе, я уверен, что Альянс что-то задумал. Я не сомневаюсь, что они ждут в засаде и нападут на нас, когда мы будем наиболее уязвимы.
- По-твоему, это все для того, - чтобы добраться до хатта? - - спросил я. В это верилось с трудом.
- Именно. И я хочу, чтобы ты предупредил Джаббу. Он тебя послушает. Ты к нему ближе всех; может даже, ты его единственный друг. Ты должен все ему рассказать.
Увидев, что Крамб продолжает внимательно слушать, сидя в полной безопасности на люстре, Тессек умолк и поплыл прочь. Я непроизвольно двинулся за ним, погруженный в глубокие раздумья.
Его история показалась мне совершенно неправдоподобной, и я не сомневался, что он сам что-то замышляет. И тем не менее в этом черном парне было что-то необычное. Какая-то сила. Я решил, что нужно самому поговорить с этим Скайуокером. Прежде чем идти к Джаб-бе, я схожу к нашему "рыцарю-джедаю".
В нижнем коридоре, что вел в подземелье, я налетел на Рие-Йиеса - - третьеразрядного фокусника, иногда убийцу и главного местного хулигана и дебошира. Как обычно, от трехглазого грана несло перегаром, но, приняв на грудь, он не стал более дружелюбным. Что он здесь делает 6 такое время? подумал я. В свою очередь Рие-Ииес тоже явно не обрадовался, увидев меня.
- Че те здесь надо, а? - - грозно спросил он, придвинув ко мне свою бессмысленную скотскую морду.
Я оттолкнул его и пошел дальше.
- Иду к заключенным, - ответил я, обойдя его. - Кстати, это еше и для твоего приятеля Тессека.
Он догнал меня и резко развернул, дернув за руку.
- Какого еше при... приятеля? - произнес он, с трудом ворочая языком. - Ты че знаешь?
- А что? - спросил я. - Что я должен знать?
- Ты это... не того! - обозлился пьяный гран. - Ты знаешь! А ну... ик!... а ну, говори, а то... ик!.. а то гпа ка-ак...
Он потянулся за бластером. Я выбросил вперед ладонь и ударил его в грудь; Рие-Ииес отлетел к стене. Он так набрался, что мог только бес-помошно дрыгать ногами. Я крепко ухватил его за горло.
- Нет, это ты сейчас будешь говорить, - сказал я как можно более свирепо. - Хватит ходить вокруг да около. Что задумал Тессек?
- Иди... ты... - задушенно просипел он. Я придавил его сильнее.
- Отвечай, или раздавлю на месте!
Его грудная клетка начала трещать. Гран сделал судорожный вдох, все три его глаза заметались по сторонам.
- Ладно! Ладно! перепуганно сказал он - у Тессека есть... план! Он сговорился... с Империей! Они готовят... рейд!
Его дыхание прервалось, и он обвис. Я убрал руку. Рие-Йиес без сознания свалился на пол.
Итак, заговор все же существовал! И в него была замешана Империя. Да, Джаббу нужно было предупредить. Но сперва я решил удовлетворить свое любопытство и посмотреть на этого "джедая".
Спустившись в подземелье, я знаком велел стражнику отойти в сторону и открыл зарешеченное окошко в двери камеры. Все три пленника сгрудились в дальнем углу. Пойманный вуки хлопотал вокруг все еще не оправившегося Хэна Соло, а рядом стоял белокурый человек, одетый в черное.
Парень в черном тотчас подошел к двери и посмотрел на меня через маленькое окошко.
- Ты тот, кого зовут Скайуокер, - сказал я. Он кивнул.
- А ты... ты друг Джаббы. - Он произнес это так спокойно, как будто здесь ему был курорт.
- Я Эфант Мон. Один из его... помощников. Он покачал головой: - Ты не просто помощник. Я чувствую это. Ты его искренний друг, а он твой.
- Неплохой телепатический трюк, - по-трясенно пробормотал я. - Видно, ты и впрямь джедай.
Он проигнорировал мое замечание.
- Поговори с ним, - серьезно произнес он. - Он тебя послушает. Он поверит.
- Поверит во что?
- Он в опасности. Мон, ты еще можешь его спасти. Если ты друг Джаббы, убеди его отпустить нас. Мы не желаем ему зла, но если он попытается причинить зло нам, у меня не останется выбора.
- Значит, вы собираетесь его убить, - сказал я. - И с чьей же помощью?
- Ни с чьей, - ответил он. - Мы сами. Хотя это казалось невозможным, я поймал себя на том, что верю ему. Я ничего не мог с собой поделать. Я знал: он сделает, что сказал, - его холодный голос и уверенный взгляд не оставляли сомнений. Впрочем, это не значило, что я купился.
- Может, это тебе и по силам. Может, нет, - уклончиво ответил я. - Не в этом суть. Даже я не смогу уговорить Джаббу отпустить вас, если ему этого не хочется. Это невозможно. Я...
Вдруг он просунул в отверстие одну руку • - так быстро, что я не успел среагировать. Он схватил меня за плечо и слегка приподнял, в то время как его взгляд встретился с моим. Я не мог вырваться; я чувствовал, что его испытующий взгляд парализует меня. Если бы он хотел меня убить, он бы сделал это без труда.
Но он хотел не этого.
Мне почудилось, будто из него на меня изливается некий поток энергии, омывая все мое тело. В памяти одновременно ожили давным-давно забытые образы. Словно перед утопающим, передо мной проносились картины моей прошлой жизни. Я вспомнил свое детство в отцовском клане. Вспомнил юность, прошедшую на обширных равнинах родной планеты. Я будто снова пережил то сказочно прекрасное время, когда были чистое небо и яркие закаты, свобода и простор, семья и друзья и нехитрый кодекс чести. Я видел - все это было, и все это я покинул. Видение сияло передо мной, словно образ рая.
Джедай убрал руку, отвел глаза, и картины прошлого погасли. Я моргнул и увидел перед собой темный сырой коридор и тюремные решетки. Я снова был в отвратительном подземелье, в логове хатта.
- Ты не злой, - сказал Скайуокер. - Ты не такой, как Джабба. Я чувствую в тебе добро. Ты просто слишком далеко ушел от него и заблудился. Вернись обратно. Помоги нам. Спаси Джаббу.
- Я... Я могу попробовать, - пробормотал я. - Я попробую. Но все равно я не думаю, что он меня послушает.
- Понимаю, - тихо молвил Скайуокер. - Но я не хочу, чтобы ты сгинул вместе с остальными. У тебя остается шанс, если ты захочешь им воспользоваться. Если не сможешь нас освободить, не оставайся у Джаббы. Уходи отсюда. Найди снова настоящую жизнь. И да пребудет с тобой Сила, друг.
Он повернулся и пошел к своим товарищам.
Я побрел обратно, потрясенный до глубины души. Мой образ жизни как-то никогда не вызывал у меня вопросов или сомнений; я просто пер напролом, и все. Но разговор с джедаем раскрыл мне глаза. И мне совсем не понравилось то, что я увидел.
Возвращаясь наверх, я обратил внимание, что Рие-Ииес куда-то пропал. Но мне больше не было дела ни до него, ни до Тессека, ни до других. Мне нужно было с кем-нибудь поговорить.
Я отправился на большую посадочную площадку, расположенную непосредственно за тронным залом. Там была стоянка для баржи Джаббы, специально приспособленной под Жирнотелого. Я знал, что застану там Бараду, занятого проверкой двигателя баржи, которая должна была отправиться в путешествие к Великому провалу Каркун.
Когда я подошел, клатуинец сразу прервал работу. Должно быть, по моему лицу он понял: что-то не так.
- Что стряслось? - - спросил он.
- Это трудно объяснить, - честно ответил я, усаживаясь на старое корыто. - Многое изменилось.
Он присел рядом со мной.
- Изменилось?
- Я разговаривал с джедаем. Барада, я понял, что Джабба делает ошибку. Он натворил много дел, и большинство были неправильными, но сейчас все будет по- другому. На этот раз я его остановлю.
- Остановишь? Барада покачал головой. - По-моему, даже ты не сможешь его остановить. Он очень зол на эту бригаду, что пыталась спереть Соло. Они хотели его надуть.
- Знаю. Но если я его не остановлю, как раз ему и всыпят, Я так думаю.
- Чего? - недоверчиво спросил Барада. - Кто всыпет?
- Тессек уверяет, что за этим стоит Альянс. Он хотел, чтобы я передал это Джаббе, - скорее всего, думал прикрыть собственные махинации. Но его шутка выйдет ему боком. Из Альянса больше никто не придет, но Джабба сейчас в большей опасности, чем Тессек может себе вообразить.
- И все из-за этого ребенка и его друзей? Быть того не может.
- Может, - упрямо возразил я. - И это я тоже намерен сказать Джаббе.
- Ему это вряд ли понравится, - предупредил Барада. - Ты знаешь, какой он бывает. Если он подумает, что ты ему перечишь, то возьмет и бросит тебя сарлакку заодно с ними.
- Ладно, ладно, - сказал я. - Я мог бы просто оставить все как есть и идти спасать свою шкуру. Но я слишком многим ему обязан.
- Настолько обязан, что готов рискнуть жизнью?
- Почему бы и нет? Он однажды рискнул своей ради меня.
- Да? - с интересом спросил Барада. - И как же?
Раньше я никому об этом не рассказывал, но сейчас не видел причин таиться.
- Ну, слушай. Мы с ним когда-то были партнерами в одной маленькой операции по перевозке оружия, это было вскоре после того, как я завязал с наемной службой. Мы собирались обчистить имперский склад оружия и продать его тому, кто больше заплатит. Склад находился на луне Глакка, большом таком куске льда. Мы как раз выгружали оружие, когда явились имперские головорезы. Нас сдал один из бригады Джаббы. Кто-то успел разбежаться, остальных быстро перебили. Но мы с Джаббой дали им прикурить! Он тогда не был такой жирный, но быстрый, ловкий и сильный. Никогда не видел лучшего бойца - - кроме, может, себя самого. Значит, мы закрепились и стали отбиваться от всей той толпы. Они подошли так близко, что я буквально чувствовал их запах. По ходу дела я застрелил нескольких, которые подобрались к самому хатту. В конце концов остались только мы вдвоем - израненные, но живые. После этого нас решила добить погода. Когда наступила ночь, температура упала почти до абсолютного нуля. Я был ранен тяжелее, чем Джабба, и не так хорошо защишен от стужи, и он спас меня, закрыв своим телом. Ночь я провел не слишком приятно, но зато не превратился в ледышку. К утру он сам едва не околел. Мы спаслись с той каменюки лишь потому, что остальные из нашей бригады, которым удалось сбежать, вернулись и нашли нас.
- Чтоб мне застрелиться, - восхищенно сказал Барада. - А я-то всегда думал - почему ты все торчишь здесь, а не пойдешь искать себе работу где-нибудь еще?
- Теперь знаешь. С тех пор я плачу долг, прикрывая хатту хвост и вычисляя заговоры против него. Я отправил к ранкору и сарлакку столько дураков и подонков, что не сосчитать. Но на этот раз я не с ним.
- Все равно я думаю, что это ошибка, - сказал Барада. - По мне, ты уже сполна расплатился с боссом, причем с процентами. Ты больше ничего ему не должен.
- Все не так просто, - ответил я. - Видишь ли, я пришел к выводу, что больше не хочу во всем этом участвовать. После разговора с джедаем я как будто переродился. Словно бы ожило то, что я давно считал мертвым. - Я попытался все ему объяснить, но эта вторая причина не была еще ясна даже мне самому. - Мой народ, жители Винсио-та, - охотники и фермеры. Они живут в единении со своей землей, с природой. Они верят, что во всем живом обитает некая сила, и они поклоняются этой силе. Но я был слишком умный. Я считал, что эта простая жизнь недостойна меня. Я желал большего. Когда я подался в наемники и стал колесить по всей Галактике, я думал, что с прошлой жизнью покончено. Но она осталась внутри меня, Барада! Я понял, что не могу больше ее игнорировать. И эта "Сила" джедаев, она... не иначе как это та самая, моя сила. Я не могу просто взять и стереть все это. Не могу, и все!
Он внимательно меня выслушал, вздохнул и покачал головой.
- Извини, дружище. Мне не понять. Для меня это все равно что верпинская грамота. - Он встал. - Делай что хочешь. Но я думаю, что ты сумасшедший.
С этими словами Барада двинулся восвояси.
- Ты куда? - - крикнул я ему вдогонку.
- Работать, куда ж еще? Мы отправляемся к провалу меньше чем через час. Надеюсь, ты полетишь с нами как пассажир, а не в качестве заключенный.
Я все еще раздумывал, что мне делать, когда проснулась челядь Джаббы и приступила к загрузке баржи. Когда они сами полезли на борт, я принял решение. Я призвал всю свою храбрость и приблизился к хатту, который ехал на репуль-сорных санях к посадочному трапу, волоча за собой свою новую игрушку - - пленную женщину па длинной цепи.
- Мой старый друг, тебя что-то тревожит, - пророкотал он.
- Тревожит, Джабба, - ответил я. - Пожалуйста, не делай этого.
- Этого? - поражение переспросил он и остановил сани. - Ты имеешь в виду - - пощадить этих мерзавцев, которые посмели меня обмануть?
- Именно. Скайуокер - джедай.
Я заметил, что в этот момент женщина бросила на меня быстрый взгляд. Она с интересом прислушивалась к разговору.
- Никакой он не джедай, - заявил Биб Фортуна, который, как обычно, сшивался неподалеку.
А Салациус Крамб, восседавший на кончике хвоста Джаббы, повторил визгливым надтреснутым голоском: "Не джедай! Не джедай!" - Джабба, ты не прав, - не отступал я. - Ты должен отпустить его. Отпусти их всех.
- Мне кажется, Мон что-то замышляет, - сказал Фортуна, подозрительно косясь на меня. - Джабба, я думаю, он заодно с ними.
- Я пытаюсь спасти твою жизнь, Джабба! - возразил я. - Ты знаешь, что здесь нет никого вернее меня. Ты знаешь, что я всегда предупреждал тебя об опасности. Я могу хоть сейчас назвать тебе очередной заговор! Но все это не важно. Ни Тессек, ни Валариан, ни даже Империя - все это не важно. Важно только одно. Это нечто больше, чем все мы, Джабба. Это Великая сила.
- Нам нет дела до этой дурацкой религии! - презрительно воскликнул Фортуна. - Могучий Джабба не боится ничего, и рыцарей-джедаев тоже!
- Он прав, Эфант, - согласился хатт. - Джабба сказал свое слово. Они должны умереть.
- В таком случае... я не могу лететь с вами, - с усилием сказал я. - Я не хочу в этом участвовать.
- Так ты бросаешь мне вызов? - - проревел Джабба. - Я могу убить тебя за это.
- Я знаю.
Я твердо посмотрел ему в глаза.
- Я должен был бы тебя убить, - пророкотал хатт, - но наша давняя дружба не дает мне это сделать. Эта дружба спасает тебе жизнь, но на этом все. Я считал тебя своим искренним другом, Эфант Мон. Теперь этой дружбе конец.
- Не тебе говорить, конец или не конец, - отпарировал я. - Это мне решать. Барада прав. Я отплатил тебе долг сторицей.
- Отплатил? - повторил Джабба, и в его грохочущем голосе послышалась нотка сожаления. - Значит, для тебя это был не более чем долг. Мне очень жаль.
Я был готов поклясться, что это сожаление было искренним, как и в том, что я никогда раньше не слышал этого от хатта.
Он отвернулся от меня и поплыл на баржу; свита последовала за ним. Женщина продолжала ошеломленно смотреть на меня, пока хозяин рывком цепи не заставил ее идти за ним.
- Это был более чем долг, - произнес я, но мой тихий голос никто не услышал. - Прошай, старый друг.
Джабба и прочие исчезли внутри баржи. Следом за ними появилась свора гаморреанских стражников, пинками гнавших перед собой Скайуокера, Хэна Соло и остальных.
Когда джедай взошел на трап, меня вдруг охватила тревога. Разве у этого парня и его друзей есть хоть один шанс против головорезов Джаббы?
Должно быть, джедай уловил мои чувства, потому что в этот миг он повернул ко мне лицо и улыбнулся спокойной, уверенной улыбкой. Он как будто говорил мне: не бойся за меня.
Когда все они взошли на баржу, я задумался о том, что делать дальше. Я знал, что для меня найдется местечко в организации Валариан. Но почему-то считал, что это неправильно.
Баржа взмыла в воздух на репульсорах, подняв облако пыли. Она развернулась и поплыла вперед, быстро превратившись в точку на серо-коричневом фоне бесконечной татуинскои пустыни.
Перед моими глазами возник другой, зеленый пейзаж. Я понял, куда ведет моя дорога. Все стало совершенно ясно.
Мне было пора домой.

ДЕБОРА УИЛЛЕР

КОЗОТРАВНИК

История Рие-Йиесо

Знойный день Татуина медленно перетек в свою вторую половину. Ранние сумерки смягчили контуры дворца Джаббы и тронули песчаные холмы приглушенным оранжевым светом. Оперенные ящерицы стрелами выскакивали из своих нор, чтобы в прохладной тени поохотиться за насекомыми. На обнажившемся от песка камне пронзительно вскрикнул кибис, один раз, другой, потом замолчал.
Рие-Ииес с усилием поднялся по лестнице бокового входа, таща с собой ведро. Он остановился наверху, и три глаза украдкой оглядели размытые холмы и вход, оставшийся позади него. Он стоял, тяжело дыша костлявой грудью, и частица сумеречного покоя просочилась и в него. Стихло жжение в груди от последней стычки с Эфантом Моном, которая началась со слов "ты просто безалаберный сопливец, Рие-Ииес, не понимаю, как Джабба тебя терпит" и закончилась тем, что их растащил куаррен Тессек, помощник Джаббы.
Песок тихо перешептывался под последними порывами горячего ветра. Прищурив оба боковых глаза, Рие-Йиес почти мог представить дюны покрытыми нежными волнами козотравника. Внезапная острая боль пронзила сердце грана. Он был не так пьян, как обычно, и гораздо меньше, чем ему бы хотелось. Из-за прибытия двух новых дроидов ему не удалось выскользнуть из зала и снова наполнить флягу лучшим суллусти-анским джином Джаббы.
Скоро, пообещал себе Рие-Йиес. Скоро он покончит с Эфантом Моном и всеми остальными. Он подобрал ведро и шаркающей походкой подошел к жабопесу, сторожу дворца Джаббы, которого на ночь вывели наружу. Его язык, длинный и липкий, погрузился в зловонную жижу и с чавканьем втянулся, захватывая острым концом капли топленого жира банты, студенистых отходов и кусочков лапок виридианских термитов. Пока Бубо поглощал корм, Рие-Йиес протянул руку к фиолетовому бугру на плече зверя. Это был довольно большой и мясистый нарост. Лоскут кожи со шлепком отошел, обнажив миниатюрную панель, два светлых окошка и кнопку перезапуска. Только имперские техники могли сделать и поместить такое устройство незамеченным прямо на пороге у Джаббы. На одном окошке светились символы сегодняшней даты, на другом мерцали слова "отправка завершена".
Рие-Йиес вернул на место лоскут кожи и с облегчением шумно выдохнул.
Теперь, когда последний заказ, детонатор, прибыл, он сможет завершить свою часть сделки.
В ответ Империя уничтожит этот треклятый приговор за убийство из личного дела Рие-Йие-са, и он снова сможет вернуться домой в Кинь-ен.
Нет! Слишком рискованно думать об этом сейчас! Лучше и дальше разыгрывать из себя дурака, презренного и осмеянного, пока дело не будет завершено. Лучше оставаться в безопасном дурмане алкоголя, отрешиться от видений, всплывающих в уголках его глаз, как отблески воспоминаний... поля козотравника, искрящегося на солнце, о да... волнующий запах женщин, их бархатные бока, их груди, словно тройные драгоценности... Нет. Лучше оставаться пьяным. Лучше ждать.
Сторожевая рептилия, заглотнув остатки помоев, повернула один глаз и с любопытством посмотрела на Рие-Ииеса, словно хотела узнать, каков он на вкус. Рие-Йиес шагнул в сторону как раз вовремя, чтобы избежать прикосновения цепкого языка.
Рие-Йиес с размаху ударил зверя по голове.
- Глупый двуглазый червяк! Хорошо, что ты мне больше не нужен!
Бубо съежился, с укоризненным видом безвинно пострадавшего. Он повернулся, чтобы вернуться во дворец, до его слуха донесся резкий и почти членораздельный звук. Ворча вполголоса, Рие-Йиес пошаркал вниз, в зал аудиенции Джаббы. Гаморреанец, стоявший на посту, с грохотом шагнул вперед, подняв силовое копье и сверкая глазами с красным ободком. Его клыки влажно поблескивали в неясном свете. Прошлой ночью Рие-Йиес легко обыграл его в "четыре кости", а гаморреанец даже не понял, что его надули.
- С дороги, мерзкий хряк! Гаморреанец ткнул в грудь Рие-Йиесу кончиком алебарды.
- Куда идешь? Что делаешь?
Легкое прикосновение острия обожгло Рие-Йиеса даже через кожаную куртку.
- Убери от меня эту штуковину!
- Ург-гх!
- Это ты так считаешь, отродье нилгариан-ского червя! Но скоро здесь произойдут кое-какие изменения. Джабба не всегда будет...
- Джабба Джабба ургх-птх!

Предыдущая страница 9 Следующая страница


Байки из дворца Джаббы Хатта 10

В этот момент из темноты выступила долговязая фигура и поспешила к ним. Это был тот назойливый куаррен, Тессек.
Ротовые щупальца Тессека беспокойно скручивались.
- Что происссходит?
- Джабба-нетуДжаббы гылк, гылк! - провизжал охранник, бешено потрясая силовым копьем.
- Небольшшшое недоразззумение, ссскоро будет улажжжено, всссе исссправим, - одной рукой Тессек схватил Рие-Йиеса и повел вниз по туннелю, другой сделал знак охраннику. - Оссставайся на посссту и никому ниччего не говори!
Тессек потащил спотыкающегося Рие-Йиеса по коридору. Когда охранник уже не мог их слышать, куаррен привел речевой аппарат в нормальное состояние.
- Ты хоть думаешь, что делаешь? Ты хочешь, чтобы Джабба заподозрил... Ты опять пьян, не так ли? Ну-ка дай мне эту флягу!
Рие-Йиес отдернулся.
- Не твое вонючее дело - и держись подальше от моих вещей. Ты не единственный... - с усилием он заставил себя замолчать.
Тессек правильно сделал, что убедил гаморре-анца не бежать к Джаббе с доносом. Тессек, со всеми его схемами и планами, был слишком хитер, слишком близок к догадке о том, что на самом деле задумал Рие-Йиес. Милостью Доэллин, ему и Тессек больше не понадобится.
- А теперь поспеши обратно, - спокойно сказал Тессек. - Какой-то новый охотник за головами пришел получить награду за вуки, ты же не хочешь пропустить веселье.
С сопением Рие-Йиес поспешил в тронный зал.
* * *

Этой ночью Джабба приказал вести скрытое наблюдение за тронным залом и установить датчики тревоги на своем драгоценном приобретении, кореллианском контрабандисте, вмороженном в карбонит. Чего ради суетиться, подумал Рие-Йиес, но что-то возбудило подозрения Джаббы сильнее, чем обычно. Наконец-то Рие-Йиес мог ускользнуть, наполнить флягу джином и пройти по длинному коридору на кухню. Рие-Йиес помедлил на пороге, под древними деревянными балками, и всмотрелся внутрь, но не обнаружил ни следа чьего-либо присутствия.
Флегмин, этот гнусный малец, салага-поваренок, был без ума счастлив забрать свой выигрыш в обмен на то, чтобы отложить в сторону отмеченные партии козотравника, даже не представляя, что лежит внутри них. Он, возможно, думал, что Рие-Ииес ударился в ностальгическое обжорство. Флегмин сам только это и делал, когда не жаловался, как плохо с ним обращаются, или не хвастался, каким знаменитым он станет, когда улетит с этой пыльной планетки. Рие-Ииес догадывался, что Флегмин не только переносит ящики с овощами; однажды он проследил, как тот что-то добавлял в резервуар с любимой живой закуской Джаббы. Рие-Ииес наблюдал за ним еще более пристально с момента, как исчезла коробка с козотравником, в которой была бомба. К счастью, тревогу никто не поднял, а чрезвычайно успешно приготовленная запеканка, которая, казалось, временно отвела подозрения Джаббы от шеф-повара.
- Флегмин? - окликнул Рие-Ииес. - Эй, сопля?
Ответом ему было слабое шарканье и приглушенный вскрик. Ну и гори огнем, двуглазый, он и сам найдет то, что ему нужно. Он поспешил в зону принятия грузов. Вдоль стен стояли многочисленные коробки соленого мяса,, ящики сушеных фруктов и жуков, бочки вина, банки консервированных потрохов, медового масла, икры и радиоактивных калиевых солей - - всех деликатесов, которые требовал аппетит Джаббы. Он начал осматриваться, поднимая крышки ящиков, заглядывая в проходы между многочисленными картонными коробками и огромными бочками.
Рие-Ииес позвал еще раз, но ответа опять не дождался.
Вдруг он заметил коробку почти подходящего размера, она лежала на боку за бочкой с забродившими яйцами песчаной личинки. Взглянув еще раз, он увидел, что она расколота, и ее серебристо-зеленое содержимое растеклось по полу. Флегмин распростерся на полу возле коробки. За этот год во дворце Джаббы Рие-Ииес повидал достаточно мертвых тел, чтобы сразу узнать его, даже если это человек. Никакой сон не мог придать телу такой неестественный угол.
Над телом сгорбившись сидел повар Порсел-лус, заламывая руки. Он вскинул голову, глаза его были вытаращены, волосы - - все, что были, - топорщились во всех направлениях.
- Я тут ни при чем! - вскрикнул он.
Игнорируя истерические вопли повара, Рие-Йиес бросился к коробке, роясь пальцами в шелковистом козотравнике. Он подобрал разбитую коробочку и потряс ее, впрочем бесполезно.
Последнего жизненно важного компонента, звена взрывателя, не было.
Рие-Ииес замычал от ужаса. Кто бы ни убил этого жалкого поваренка, должно быть, он забрал звено взрывателя - - и знал, что это такое...
Но стоп! Он не мог знать, что целью была баржа Джаббы, - или у кого скрыта остальная бомба... Еще не все потеряно, если он будет действовать быстро. Как только тело обнаружат, Джабба начнет расследование. Не важно, что Флегмин был мелкой сошкой и его легко заменить. Никому не позволено умирать во дворце, кроме тех, кого Джабба сам приказал убить. Но с недавних пор в дальних коридорах творятся странные события...
- Урггх! - раздался рев от дверей, даже менее членораздельный, чем обычно у гаморреанцев.
- Это не я! - снова закричал повар. Рие-Йиес был так сильно напуган, что упал бы, если бы уже не стоял на коленях. Взгляд всех его трех глаз замер на приземистой фигуре в дверях - Гартогге.
Доэллин, отвернись от него! Вот так везение! Это гаморреанец был так туп, что не мог даже научиться играть в "Снот", не говоря уже о том, чтобы понять, когда его обманывают.
- Урггх-пфф-фрр?
Рие-Ииес с трудом поднялся на ноги и оттолкнул повара в сторону.
- Ты как раз вовремя! Я только что нашел его... э-э... вот прямо так - - в коридоре, возле тоннеля, ведущего к жилищу Эфанта Мона! И я принес его сюда, чтобы оказать... э... экстренную кулинарную помощь!
- А?
- Особый метод искусственного дыхания при помощи кухонных отбросов! Это техника первой помощи, которой я научился у моего прадяди Свие-бипа... Запах пищи... он такой... такой... зрелый, что даже мертвого вернет к жизни. Но, увы, - глазные стебельки Рие-Йиеса скорбно поникли. - Я опоздал.
И гран шумно вздохнул.
Гартогг подковылял к телу, безуспешно попытался присесть на корточки, затем согнулся под анатомически немыслимым углом и фыркнул.
- Вот видишь? - затараторил Рие-Йиес. - Кто-то должен обо всем позаботиться. Облеченный властью. Расследовать дело, собрать улики и раскрыть преступление. Джабба будет потрясен... и весьма благодарен.
- Фрр-пфф-пфф! - гаморреанеп подобрал поваренка за лодыжку и помотал им перед мордой.
Рие-Йиес переводил взгляд с клыкастой физиономии Гартогга на лицо Флегмина, его длинный нос, наполненный кровью. Когда он будет дома на Киньене, ему никогда больше не придется снова смотреть на двуглазых.
Гартогг забросил тело на массивные плечи и неспешно удалился, неразборчиво фыркая.
- Не забудь! - крикнул в след Рие-Йиес. - Я нашел его возле комнат Эфанта Мона!
Как только охранник: ушел, Рие-Йиес заглотнул все содержимое фляги, делая паузы, лишь чтобы перевести дух. Жжение растеклось от его первого желудка по каждой клетке его тела. Глазные стебельки задрожали, колени начали подгибаться, и его охватило блаженное оцепенение. Тут его череп заполнил странный ревуший звук. В нем он почти мог различать голоса, в особенности один - - резкий, рокочущий голос Джаббы. Он слышал его раньше, это кошмарное воспоминание на грани сна.
Повар исчез, и это было первым его разумным поступком. Рие-Йиес спотыкаясь вышел из кухни, едва ли осознавая, куда он идет по покрытым грязью туннелям.
Но где же было это проклятое звено взрывателя? Коридор петлял частыми поворотами, пока Рие-Йиес не начал понимать, что он ведет его ни в свою комнату, ни обратно в зал аудиенции Джаббы, а глубже и глубже в лабиринт под дворцом.
Рие-Ииес остановился на незнакомом ответвлении, дыхание булькало в горле, голова кружилась, стебельчатые глаза бешено вращались. Здесь, далеко от обжитых верхних уровней, с влажных каменных стен стекали комья светящейся грязи... Воздух пах влагой и немного металлом.
Куда идти? Ругаясь на двух языках, Рие-Ииес повернулся к следующему проходу, ведущему, казалось, в правильном направлении. Он направился по нему, шлепая по лужам едко пахнущей воды, обдирая локти о грубые каменные стены. В его голове мелькали образы, словно пьяный дурман. Подсознательно он почувствовал давление - где-то глубоко внутри, твердое, как металл, и уловил отблеск внезапного поглощающего пламени. Внезапно перед ним взорвалась стена огня, языки пламени тянулись к нему, хватали его...
Он потряс головой. Видения все приходили, сильнее и отчетливее с каждым шагом...
Пламя поднялось, еще более живое и устрашающее, чем раньше. Его кожа сгорала в ослепительном жаре, глаза обугливались на своих стебельках и лопались. ..
Он обнаружил, что смотрит на широкую белую равнину, заметенную снегом и сверкающими крупицами льда, он видел синие замерзшие расселины и большие военные машины, неуклюже идущие вперед...
Он моргнул, и его глазам предстало болото, покрытое буйной растительностью, потрепанный истребитель-"крестокрыл", тонущий в жиже, зеленые изгибы лоз и деревьев, яркие кляксы цветов, крики крылатых ящериц...
Образ резко сменился на просторный зал, уставленный полками и странными машинами, на этих полках стояли стеклянные купола, в каждом из которых в призрачном розовом свете пульсировал мозг, отделенный от тела...
Его передний глаз наконец-то прояснился, и Рие-Ииес понял, что стоит в "мозговом зале". Б'о-маррские монахи. В помещении было тихо, освещение было слабым, кроме дисплейных огоньков и розового свечения сосудов. Его сердце, прерывисто забившееся во время огненных видений, снова успокоилось. Он провел по губам узким языком.
Этих мозгов нечего бояться, сказал он себе, это просто остатки тех выродившихся двуглазых монахов, вырывших эти туннели за много веков до того, как Джабба их обнаружил. Их голые мозги только и могут, что сидеть здесь, каждый в своей стеклянной тюрьме, без всякого движения, кроме медленной пульсации.
Шепот прошелестел, как ткань по камню, и заставил Рие-Йиеса вихрем развернуться. Из теней выскользнула фигура в просторном плаще и застыла в центре помещения. Рие-Йиес не мог определить ни ее расу, ни пол, капюшон полностью скрывал ее лицо. Пока он в изумлении смотрел на нее, фигура подняла одну руку. Рукав упал, открывая человеческую руку, тонкую, как кость скелета, с бледной кожей, натянувшейся на гротескно деформированных суставах.
Из таинственной темноты под капюшоном послышался голос: - Огонь - это лишь предупреждение, - проскрежетал он. - Внемли ему и скажи своему ужасному хозяину, пусть покинет навсегда это место.
Затем фигура исчезла.
Стебельчатые глаза Рие-Йиеса дрожали. Он удивленно заблеял, но быстро взял себя в руки. Было ли это предупреждение? Или знамение? Предсказание будущих событий?
Он не понимал другие образы, кроме огненной бури - она казалась такой реальной. Что это означало?
Рие-Йиеса окатило волной восторга. Удача Доэллин была с ним. Он добьется успеха, это было предсказано! Потеря звена детонатора - не более чем небольшая задержка. Джабба сгинет во всплеске очищающего огня, и его мерзкая двуглазая команда вместе с ним. Имперский префект Тальмонт откроет Рие-Йиесу путь домой на Киньен.
Похрюкивая от счастья, Рие-Йиес поспешил из мозгового зала и каким-то образом нашел дорогу назад, поднявшись на знакомые уровни. Он был на пути к своей комнате, упоенный успехом, когда еще один охранник-гаморреанец спешно пробежал мимо него, вытаскивая оружие.
- Эй! - сказал Рие-Йиес. - Как насчет сыграть в одну игру?
- Кто-то хочет похитить украшение Джаб-бы! - прорычал охранник; его речь была более разборчива, чем у бедолаги Гартогга. - Иди за мной!
Рие-Йиес поспешил за гаморреанцем. Уверенный в успехе миссии, он мог расслабиться и радоваться жизни. Возможно, Джабба скормит вора ранкору - а это всегда хороший повод для пари.
Весь следующий день, когда обнаружилась истинная личность охотника за головами, Рие-Йиес сохранял безрассудную уверенность. Девушка, которая заняла место Оулы, была столь же отвратительна, как все двуглазые, кого он видел, но какое это имело значение? Ему недолго придется смотреть на нее. Даже вспыльчивость Эфанта Мона не могла вывести Рие-Йиеса из себя, а вот Тессек выглядел чем-то обеспокоенным.
Со своего привычного места в зале аудиенций Рие-Йиес наблюдал за фокусами молодого джедая. Битва с ранкором была занятной, несмотря на то что Рие-Йиесу пришлось выложить целый карман кредиток за проигранные ставки. Неважно, он еше отыграется, Малакили, надсмотрщик за ранкором, будет не один месяц безутешно горевать по потерянному любимцу и станет легкой добычей.
- Джабба, тебе следовало заключить с нами сделку, - сказал молодой джедай, когда его уводили.
Что за нелепая угроза? Даже не проклятие: "Да прогрызет тебя изнутри тысяча тускенских червей!" Или извинение: "Простите, у меня аллергия на злых ранкоров". Или что-то оригинальное, вроде: "Поздравляю, за этот правильный ответ вы получаете полный набор имперских энциклопедий!" Вряд ли это бы его спасло, хотя Джабба был известен тем, что мог простить того, кто сумел сильно развлечь его, а Рие-Йиес знал об этом хорошо.
Кроме того, Джаббе было суждено умереть от руки Рие-Йиеса. Это предвещали странные видения монаха. А так как секретная бомба еще не была готова, было совершенно безопасно подняться на баржу и насладиться зрелищем казни. Рие-Ииес чрезвычайно любил слушать крики, доносившиеся из Великого провала Каркун, когда жертвы сарлакка испытывали первые муки от действия его пищеварительных соков. Иногда Рие-Ииес и Барада делали ставки, как долго продлятся крики - пока не будут разъедены голосовые связки жертвы или пока яд сарлакка не введет ее в бесчувственное состояние, этого никто не мог сказать точно.
День был обжигающе жарким и сухим, как все дни на Татуине. Рие-Ииес занял свое место рядом с Джаббой, не настолько близко, чтобы раздражать Тессека, но достаточно, чтобы показать верность. Он позволил себе отвлечься, так как казнь во многом походила на остальные. Один боковой глаз наблюдал омерзительные желтые пески, другой - - столь же омерзительную танцовщицу, теперь сжавшуюся в комок у подножия трона Джаббы.
Когда новый дроид Р2 прокатил мимо, развозя напитки, Рие-Ииес выбрал розово-зеленый "Бластер банты". Он весь шипел и пенился. Через мгновение его зубы стучали, а глаза словно пылали огнем. Он залил его "Вуки-ванго", коктейлем из суллустианского джина, смешанным, но не взболтанным.
Доэллин знает, этот дроид Р2 умел смешивать напитки! Рие-Ииес задумался, нельзя ли будет как-нибудь забрать дроида с собой на Киньен.
Гвалт, доносившийся из тюрьмы, раздражил и встревожил его. Рие-Ииес подковылял к перилам и высунулся. Кто-то размахивал светомечом, и там стоял сплошной крик. Двое новых дрои-дов перестали подчиняться запрограммированным шаблонам. Рие-Ииес схватил "Рамми-то-ник" у Р2, до того как тот скрылся из виду.
На палубе кипело безумное действо. Во всех направлениях свистели выстрелы бластеров и лазеров. Джабба ревом оглашал приказы, в то время как охранники- гаморреанцы носились и визжали. Мимо Рие-Йиеса промчался виквай, расплескав его напиток, и поспешил к борту баржи.
Рие-Ииес оглянулся в поисках надежного укрытия. После секундной заминки и взгляда на нескольких защитников Джаббы, свалившихся в утробу сарлакка, он решил остаться там, где был, - за репульсорными санями Джаббы. Он заметил, что Тессек рке испарился, предоставив Джаббе самому спасать свою шкуру. Неужели этот тупоумный подумал, что Джабба этого не заметит?
Рие-Ииес отшвырнул пустой стакан, потом постарался думать, как должен поступить верный слуга, защищающий хозяина. В этом деле воображение его подвело.
Внезапно двуглазая женщина вскочила на ноги и обмотала цепи вокруг головы Джаббы.
Ар-р-рх! УН-НХ! Джабба издал несколько нечленораздельных стонов, когда цепи вонзились в складки его шеи. Его глаза закатились и массивное тело раздулось.
Человеческая женщина навалилась на тушу хатта и натянула цепи с удивительной силой для тонких конечностей. Доэллин не дай ей удачи, она хоть думала, что делала?
Джабба остановил взгляд на Рие-Йиесе, снова взревел, подняв короткую плотную руку в его направлении.
Рие-Ииес помедлил. Он прекрасно знал, что Джабба приказывает ему прийти на помощь. Но что, если он сделает вид, будто не заметил, если он не сделает... ничего? Какая заманчивая идея! Все, что нужно сделать, - подождать еще несколько мгновений, пока рабыня не сделает все за него, и он будет в расчете с Империей.
Но если Джаббе каким-то образом удастся выжить - а он это мог, так как хатты славятся своей живучестью, - Рие-Ииес мог утверждать, что пытался спасти его. Возможно, ему следовало подойти немного ближе, чтобы это выглядело убедительно...
Шагнув к бьющемуся в судорогах хатту, Рие-Ииес снова почувствовал металлическое давление глубоко внутри. Голос Джаббы, искаженный и скрежещущий, отдавался в его черепе. Он пошатнулся, стебельчатые глаза задрожали, он сжал голову руками. Он слышал, как его собственный голос блеял от ужаса, видел маленькие яркие взрывы в глазах, как миниатюрные огненные бури.
Передним глазом Рие-Ииес смотрел на рабыню, которая все дергала и дергала цепь, запрокинув голову назад от усилий, напрягая мышцы на голых руках. У Джаббы высунулся подрагивающий язык. Клейкая слюна стекала на его раздутый живот. Глаза его горели, как раскаленная медь.
Теперь Рие-Ииес чувствовал жесткое металлическое устройство в собственном теле и приказание, словно вживленное в его разум. Он вспомнил, как медтехники Джаббы склонились над ним, вскрывая его тело, повторяя кодовую фразу снова и снова, приказывая ему забыть...
Теперь он знал, какие слова Джабба так яростно силился произнести - команду сжать руками цель, тогда мысленный триггер взорвет бомбу ультракороткого диапазона в его животе.
Ноги Рие-Йиеса медленно шагнули к женщине-человеку. Отвлеченная борьбой, она не заметила его. Его руки поднялись, протянулись...
На мгновение его охватили видения, явившиеся ему в мозговом зале. Проклятие Б'омаррских монахов, он все понял не так! Огонь был не взрывом баржи Джаббы, это была бомба в его собственном животе. Рие-Ииес заблеял и начал извиваться, но его тело больше не подчинялось ему и неумолимо приближалось к цели. Он не мог свернуть с пути. Он уже почти чувствовал раздирающий его взрыв, огненную вспышку...
Приказание исчезло, как жизнь из выпученных глаз Джаббы. Из углов его рта выплеснулась вонючая черная жидкость. Его хвост рефлексивно дернулся и затих.
Облегчение пронеслось по телу Рие-Ииеса, как летний ветер по заросшим травою полям. Он прислонился к ближайшей стене. Его ноги были словно стеклянные. Он не мог поверить, что все закончилось - Джаббы больше нет. Его имя обратится в пыль, пепел его империи будет развеян горячими ветрами Татуина. И он, Рие-Ииес, будет ликовать всю дорогу на пути к Киньену.
- Ма-а-а-а-а! Рие-Йиес набросился на неподвижное тело хатта, собираясь его пнуть. - Ну, кто теперь смеется, ты, мерзкий двуглазый червь? Грязная пиявка!
Женщина окинула Рие-Йиеса загадочным взглядом. В следующее мгновение робот Р2 разрезал ее цепи. Она проворно соскочила на пол и умчалась в направлении палубной пушки.
Рие-Ииес сделал глубокий вздох и собрал воедино свои мысли. Как только узники будут повержены и сброшены в яму, тело Джаббы будет обнаружено, и Рие- Ииесу лучше здесь не быть. Кто бы ни принял власть, Биб Фортуна или, может быть, Тессек, они вполне могут казнить убийцу Джаббы, чтобы укрепить свои позиции. Нет, безопаснее всего будет исчезнуть, пока он мог добраться до Мое Айсли. Там он найдет мед-техника и ему удалят бомбу.
Баржа содрогнулась под ногами Рие-Йиеса. Его стебельчатые глаза задрожали, и с губ сорвалось испуганное блеянье, когда он вспомнил видение огня. Было ли предупреждение неверным? Где-то в глубине рассудка он слышал рокочущий смех Джаббы, низкий и зловещий.
Сильный удар сотряс палубу. Рие-Йиес смотрел, как стена огня взметнулась ему навстречу. С нижних уровней вырвался удушливый дым. Ударная волна подбросила его тело в воздух. Обломки неизвестного металла разлетелись во всех направлениях.
Его словно объяли края огненной преисподней. Боль обожгла легкие. За мгновение до полной тьмы он уловил запах, сладкий и знакомый, увидел исчезающий образ мерцающих серебристых полей и зрелых трехгрудых женщин, легкими скачками бегущих ему навстречу.

ДЖОН ГРЕГОРИ БЕТАНКУР

А ГРУППА ПРОДОЛЖАЛА ИГРАТЬ

История оркестра

Как группа попала на Татуин Эвар Орбус отложил зачехленный микрофон, потянулся от души всеми восемью щупальцами и смахнул пыль с воз-духозащитных очков под всеми четырьмя глазами яйцеобразной головы.
Наконец-то, подумал он. Я добился успеха. Он медленно оборачивался, глядя по сторонам со своим напитком, неподалеку от космо-порта Мое Айсли. Несмотря на поздний час, повсюду царила суматоха, в которой были и люди, расхаживающие между посадочными площадками, и имперские штурмовики, дроиды и толпы прочих существ с сотен различных миров. В небе ведущее солнце сползало за туманный горизонт, его ведомое солнце следовало за ним. Он чувствовал прилив возбуждения и жгучее желание скорее начать обустраиваться. Эта планета походила на его родной мир больше, чем какая-либо из попадавшихся ему во время путешествий. Он думал о том, как ему будет хорошо здесь.
- Ну и куда тебе это барахло? - вывел его из раздумий грубый голос.
Эвар обернулся. Капитан Хобан, со "Звездной Мечты", дурной репутации, на вид человек, облаченный в сверкающий металлическим блеском комбинезон; он открывал грузовой отсек. Один из его старых обшарпанных дроидов держал большой ящик с надписью на боку: "Эвар Орбус и его Галактический джизз-ансамбль".
Дроид покачнулся вместе с ящиком и чуть было не уронил его.
- Смотри там! - крикнул Эвар.
Он почувствовал, как внутри чувствительные органы скрутило при мыли, что всё, являющееся его инструментом заработка на жизнь, может быть уничтожено бродячей грудой металлолома.
- Следи за этими инструментами! Если сломаешь их, будешь искать замену!
Дроид злобно бипнул.
- Полегче там, - приказал капитан Хобан дроиду.
Он виновато улыбнулся Эвару: - Не о чем беспокоиться, сэр. Мы работаем с такими пенными грузами все время.
И ломаете их? было первой мыслью Эвара. Хотя лучше промолчать, решил он. Продолжая украдкой наблюдать за дроидом тремя глазами, четвертым он озирал окрестности в поисках транспорта.
Погрузочная рампа дока под его ногами затряслась, когда кто-то подошел сзади. Он отошел в сторону, выпучивая один глаз, чтобы посмотреть на новоприбывшего.
Конечно же, это был ортолан Макс Ребо, который играл на клавишных инструментах. Макс оглядел корабль сначала слева, затем справа, потом его шлангообразный нос слегка поморщился, потягивая воздух. Скорее всего, вынюхивая следующую пищу, подумал Эвар.
- Неужто я чую пряную выпечку с парва-ном? - спросил Макс. - Я думаю, что тут неподалеку должен быть ресторанчик. Что по поводу того, чтобы я отлучился и разведал? Сейчас как раз время обеда, знаешь ли.
- Мы поедим, когда доберемся до канти-ны, - невозмутимо ответил Эвар.
Ему постоянно казалось, что мозги Макса находятся в животе.
- Но...
- Ты меня слышал, - он сфокусировал все свои четыре глаза на Максе, который смиренно сглотнул. - Если ты хочешь помочь, сходи и разведай, где там так долго носит Сю и Снита.
- Точно! - Макс заметно воодушевился, - И потом мы покушаем!
Развернувшись, он потопал назад по рампе настолько быстро, насколько позволяли это ему его округлые ноги.
Эвар развернул три глаза обратно на дроида. До, думал он, все определенно выглядит здорово. Сумка была набита кредитками, у него был контракт на шесть месяцев, и здесь наконец благоприятный для жизни климат. Как только они доберутся до кантины, все станет просто прекрасно.
Ну, что же случилось с этим транспортом, который они ему обещали...
С помощью персонального комлинка, оснащенного видеосвязью, он вызвал кантину.
- Да, - ответил битх, складки его рта открылись, демонстрируя кажущийся небольшим рот; он кивал вытянутой безволосой головой в такт музыке, доносящийся откуда-то из помещения.
- Здравствуйте, уважаемый, - сказал Эвар. - Буки Чалмун у вас?
- Нет здесь. Его вызвали по делу.
- Ну, тогда, возможно, это все и объясняет. В космопорте нас не встретил транспорт...
- Мы не бюро путешествий, - существо потянулось за экран, намереваясь отсоединиться.
- Подождите! - взвизгнул Эвар. - Я Эвар Орбус!
- Ну и?
- Эвар Орбус и его Галактический Джизз-Ансамбль. Вы, наверное, слышали о нас?
- Джизз-ансамбль? Нет.
В его голосе промелькнуло отвращение? Эвар яростно засопел, но все-таки сдержал гнев. Если он скажет, что думает, то битх без сомнений отсоединится. Он успокоил себя тем, что про себя обозвал мать битха тысячью оскорблений.
- Ну, некомпетентный работник, - в итоге сказал Эвар. - Скажи своему боссу, что новая группа уже здесь.
- Новая группа? - - битх сделал паузу, сморщив складки губ, затем окликнул кого-то, кого Эвар не мог видеть.
Ему ответили.
Битх опять уставился на Эвара.
- Номер посадочной площадки?
- Седьмой.
- Транспорт скоро будет.
- Спасибо, - довольно сказал Эвар и отсоединился.
* * *

Обед, обед, восхитительный обед! Макс, топая по коридору, только и думал, что об обеде. Каждый шаг для него был призывом к столу; каждый запашок звал кушать. Казалось, прошли недели с его последней еды. Если он не будет предусмотрителен, он превратится в пустое место, как Снит. Но даже это Эвар Орбус не заметит, ведь единственной вещью, о которой беспокоился летак, были деньги.
Обед все приближался. Обед, обед, восхитительный обед! И все, что ему нужно было сделать, так это позвать наружу Сю Снутлис и Снита.
Сю отнимет времени больше всех, он знал это. Она всегда долго одевалась. Из-за этого у нее все и затягивалось. Тем, кто ест мало, доверять нельзя, думал Макс, так говорили его предки.
Он постучал в дверь ее номера, переступая от нетерпения с ноги на ногу.
- Да? - раздался из-за двери тонкий вежливый голосок.
- Эт я, - крикнул Маке, - Эвар говорит поторапливаться. Транспорт готов, и надо поесть.
(Если это не заставит ее выйти, то ничто уже ее на это не вынудит.) - Я скоро.
- Поторапливайся, - кинул он напоследок, возобновив путь дальше по коридору.
Обед, обед, восхитительный обед! Он уже почти чувствовал его вкус. Бифштексы из банты, зелень кивип и сок ганнесы. Тушеное мясо, лиловый древесный хлеб и сочные плоды. Жаркое из ярнака, лапша с имбирем и торт из белых семян. Он попробует все. Все, что нужно сделать, - это найти Снита, и дело будет сделано.
Дверь в номер китонака была открыта, так что Макс сразу зашел внутрь. Зачем же тратить время, когда еда ждет? Чем скорее они соберутся, тем скорее они поедят, думал он.
Снит восседал в углу комнаты, его огромная пупырчатая голова покоилась на таких же огромных пупырчатых руках. Рыдания сотрясали его тело. Это был максимальный уровень переживаний, который Макс замечал за ним.
Несчастный низший вид, думал Макс. Эвар держал его голодным все время. За те шесть месяцев, что тот был с группой, Снит, насколько знал Макс, ел всего шесть раз. И каждый раз огромного слизняка. Когда Эвар взял Снита на Овракс IV, брюхо Снита висело так низко, что не было видно ног. Да, тогда это действительно был счастливый китонак, завистливо думал Макс, воображая, сколько поразительной пиши ушло в столь дородное тело. Хотя с тех пор Снит потерял половину своего тогдашнего веса. Одетый только лишь в ярко-красные шорты, он выглядел поразительно стройным для китонака - все еще как груда неровных бугров, но уже как стройная груда бугров.
- Нам нужно, чтобы ты сейчас вышел, - обратился к нему Макс. - Время обедать, - добавил он с радостью.
Это должно подбодрить его, думал он.
Снит перестал хлюпать, что несказанно облегчило Макса, и встал на три широкие округлые ноги. Малюсенькие черные глазки уставились на него из-под массивных пупырчатых бровей.
- Пойдем же, - проговорил Макс, беря его за руку и подталкивая к коридору.
За Сю можно зайти на обратном пути. Что, как будто, кроме него, никто не был голоден? Он чувствовал беспокойные ощущения в утробе. Это было время обеда. Обед, обед, восхитительный обед!
Эвар Орбус стоял перед шестью контейнерами с оборудованием и молча закипал от злости. Где же, во имя тысячи чертей, носит этот проклятый транспорт? Никогда не доверяй битху, злобно думал он. Он имел стычки с ними и раньше. Слух у них, быть может, поострее, чем у него, но это не делало их лучше ни в каком виде. С тех пор как он звонил, уже прошло полчаса. Ему определенно стоит поговорить с вуки насчет этого бармена.
Губы Сю Снутлис злобно меняли форму, продолжая сжиматься то в одной части рта, то в другой. Она держала его под пристальным взглядом с тех самых пор, как двадцать минут назад вышла на улицу.
- Ну и что ты смотришь? - - не выдержал наконец Эвар.
- Макс вытолкал меня, - произнесла она высоким, тонким голоском, - Сказал, что у тебя транспорт уже готов отвезти нас на обед. А тут нет транспорта. Нет обеда. Я могла бы еще отдыхать в номере. Ты знаешь, сколь я болезненна, Эвар. Пустынный воздух плох для моих губ. И для моего горла. И для моих легких.
Эвар вздохнул. Он все знал про ее губы и легкие. Конечно же, она их всех пытается провести. Если бы она не была одной из лучших певиц, которых он когда- либо встречал, а ее контракт не имел бы некоторых особых договоренностей о преждевременном увольнении, он заменил бы ее хоть на первую попавшуюся пустынную блоху.
Как раз в тот момент, когда он уж было собрался отпустить едкий комментарий по поводу ее пресловутых губ и легких, появился и начал снижаться аэротобус, садясь прямо перед ними. На водительском месте сидел битх - возможно, тот самый, с которым он прежде разговаривал, но Эвару никогда не удавалось отличать их друг от друга.
- Я прошу прощения, что мы так задержались, уважаемые господа, - произнес битх, спускаясь вниз.
Он открыл пассажирскую дверь, и еще три битха вышли из транспорта.
- Я попросил товарищей помочь мне. У вас есть багаж?
Эвар чопорно кивнул. Битх знает свое место, без сомнения.
- Наше оборудование вон там, - указал он двумя конечностями.
* * *

Макс радостно подпрыгивал на сиденье аэротобуса, думая лишь о предстоящей еде. Ему раньше не приходилось страдать голодом часами. Он обернулся к битху по соседству, намереваясь расспросить того об особенностях кухни в кан- тине, когда битх внезапно вытащил бластер из-под одежды.
- А это еще зачем? - удивился Макс, поворачиваясь, - Эвар, у него...
Макс осекся. Все остальные битхи тоже внезапно вытащили бластеры. Без сомнения, что-то пошло не так. Он сглотнул и почувствовал, как его уши начинают подниматься от страха. Что происходит? Этого было достаточно, чтобы заставить его забыть про обед.
- Руки вверх! - сказал один из битхов. - Быстро! Нам совершенно не хочется привести в беспорядок аэротобус!
Макс незамедлительно подчинился. Сю и Снит последовали его примеру, что он заметил с облегчением. Колебался только Орбус.
- Я не понимаю, - запротестовал он. - У нас контракт!
- У кантины уже есть группа, - сказал битх водитель. - Нам не нужна еще одна.
- У меня контракт...
- Как и у нас, - сказал другой битх.
- И нам его нужно сохранить, - сказал третий.
- Теперь я начинаю понимать, - медленно произнес Орбус.
- А я нет, - сказал Макс в надежде, что кто-то объяснит.
- Помалкивай, Макс, - оборвала его Сю Снутлис.
Макс сердито уставился на нее. Да какое право она имеет приказывать ему помалкивать? Все же Орбус был лидером группы, а не она.
- Итак, - продолжил битх-водитель. - Мы бы хотели устроить вам аудиенцию кое с кем другим. С кем-то очень значительным на том краю Дюнного моря. С неким сарлакком в Великом провале Каркун.
И они засмеялись, как будто это было очень смешно. Макс смотрел на каждого битха по очереди. Он думал, что каким-то образом это означает неприятности. Б любом случае, обед точно откладывается.
То же самое, очевидно, подумалось и Эвару; он внезапно опустил одну конечность, на конце которой вспыхнули выстрелы, он целился в водителя и панель управления. Конечность, должно быть, была фальшивкой, вдруг понял Макс. Он никогда не догадался бы, что там спрятано оружие. Орбус обладал стольким количеством конечностей, кому бы удалось заметить лишнюю?
С жалобным скрежетом аэротобус начал дико рыскать из стороны в сторону без управления. Несколько битхов закричали, паникуя. Сю визжала, а Снит рычал. Эвар выкрикивал указания. Макс плотно зажмурил глаза и попытался подавить тошноту.
С резким, пробирающим до костей звуком, аэротобус во что-то ударился. Макс почувствовал, как весь мир завертелся вокруг него в неистовом танце. Он приоткрыл один глаз и увидел землю, все еще движущуюся - причем прямо над головой. Нет, нет, нет, думал он. Этого не может быть.
Аэротобус стукнулся обо что-то еще раз, затем перевернулся два раза, проехал на крыше еще сколько-то по инерции, и остановился. Все лежали в одной куче на том, что было потолком. Макс проглотил комок в горле, затем попытался встать. Казалось, что равновесие просто отрезало. Он чувствовал, что кабина будто бы все еще двигалась, хотя на самом деле знал, что это не так.

Предыдущая страница 10 Следующая страница


11 , Под редакцией Кевина Андерсона

Неожиданно чья-то конечность обвилась вокруг его руки.
- Пойдем же, Макс! - Эвар появился целиком, хватая его.
Макс. постарался сфокусировать затуманенный взгляд на начальнике.
- Чего?..
- Нужно выбираться отсюда! Они собираются убить нас!
Макс внезапно словно очнулся. Да, им нужно было убираться отсюда. Сю Снутлис валялась над Снитом. Он нерешительно поднял ее обмякшее тело. Хоботок Сю обвился вокруг его руки, словно змея. К счастью, она все еще дышала.
Один из битхов поднялся на ноги и смотрел на них в оцепенении.
- Да вы хоть понимаете, что сделали? - он попытался кричать, но голос сорвался. - Мы ведь взяли этот аэротобус напрокат!
- Это не мои проблемы. - Эвар был непоколебим.
Макс увидел, что в двух его конечностях были зажаты бластеры битхов.
- Стой, где стоишь!
Затем один из битхов выстрелил и попал Ор-бусу прямо в бок. Сила выстрела кинула его через салон. Он ударился об стену со шлепающим звуком и сполз на пол, оставляя на стене зеленый след крови. Запах жареного мяса наполнил воздух.
Макс развернулся и побежал, чувствуя голод в самую последнюю очередь.
Сю Снутлис открыла глаза и увидела отблеск дюракрита. Она приподняла голову. Она поняла, что ее несет Макс, а тот бежал по пустынной улице; Снит тащился позади. Она перевела взгляд на бархатистую синюю шерсть и, увидев слезы в глазах Макса, поняла, что все пошло на редкость неверно. Последним событием, которое она помнила, было то, как Орбус стреляет из своей поддельной конечности. Что же произошло?
Затем Макс увидел, что она очнулась, и остановился.
- С тобой все в порядке? - спросил он.
- Думаю, да. Опусти меня.
Макс так и сделал, бросив на нее горестный взгляд.
- Что же нам делать? - задал он вопрос.
- Где Орбус? - тут же поинтересовалась она.
- Мертв, - ответил Макс. - Они застрелили его. Мы побежали.
- Хорошо. Это первая умная вещь, которую кто-либо из нас сделал, с тех пор, как попал сюда.
Она сложила руки вокруг круглой талии, и не спеша начала прохаживаться из стороны в сторону. Макс выглядел так, будто его хватил удар. Снит выглядел столь же потерянно, что и всегда.
- Без Орбуса, - медленно выговорила она, - наш контракт аннулируется. Это ясно как день даже Интергалактической федерации по правам музыкантов.
- Охо-хо-хо, - только и смог выдавить Макс.
- Это значит, мальчики, что мы свободны. Снит, ты теперь можешь делать, что хочешь. Орбус больше тебе не хозяин. Макс, ты теперь можешь сам покупать еду. А я могу петь, где захочу.
Снит сел и оперся о стену.
- Не зовите меня больше Снитом, - - изрек он.
- Что?!! - издала удивленный вопль Сю.
Она слышала в первый раз, чтобы он произносил целое предложение. Обычно он просто стоял и пускал со свистом воздух через огромный нос своими объемными легкими.
- Не зовите меня больше Снитом, - повторил он.
- А как же тебя тогда называть? - спросила она в недоумении.
Он ответил долгой тирадой свистящих звуков.
- Я не могу это произнести, - сказала она ему. - Как насчет того, чтобы придумать тебе по-настоящему крутой творческий псевдоним?
Что-нибудь особенное, что-нибудь потрясающее, чем бы ты гордился?
- Хорошо, - сказал он.
Сю остановилась и задумалась на мгновенье.
- Друпи, - сказала она. - Друпи МакКул. - Хорошо, - согласился Снит.
- У кого-нибудь есть деньги? - задала риторический вопрос Сю и, прежде чем ей успели ответить, продолжила: - Конечно же, нет. Все было у Орбуса. Так что нам потребуются деньги, поэтому нам - нужно работать. Чтобы работать, нам нужно наше оборудование, а наше оборудование там, в аэротобусе. Так что, уважаемые, пойдем.
- Куда? - - осведомился Макс.
- Назад, к аэротобусу, конечно же. Не думаешь ли ты, что мы оставим свое имущество там, не так ли?
- Они подстрелят нас! - скорбно запротестовал Макс.
- У нас нет работы, - напомнила она. - И у нас не будет работы, пока мы не получим наши инструменты. Так в каком это направлении?
Макс указал.
- Пошли, - кивнула она.
* * - Йавы! - - крикнул Макс. Они роились вокруг аэротобуса, как будто он был их собственным. Несколько из них обернулось на новоприбывших, их маленькие желтые глаза слабо светились под коричневыми капюшонами.
- Наше! - крикнул один из йавов; он вытащил маленький бластер и гордо продемонстрировал его. - Не подходите!
- Наше! - крикнула ему Сю Снутлис.
К удивлению Макса, она подошла к нему так, будто его там и не было, и указала на контейнер.
- Видишь? Тут стоит наше имя!
- Ты Эвар Орбус? - йава опустил бластер.
- Он, - она указала на Макса, который, сглотнув, постарался выглядеть авторитетно. - Нам нужны наши контейнеры. Бы оставляете себе аэротобус.
- Купите контейнеры?
- Покупать наше собственное имущество? Не думаю.
- Это мусор!
- Сколько? - - спросила она наконец.
- Пятьдесят кредиток! - выдал йава.
- Пять! - сказала она. - Плюс вы доставите их до нашего отеля.
Йава беспокойно поднял руки и стал предлагать более высокую пену, тогда как Сю настаивала на значительно более низкой. Макс во все нарастающем изумлении наблюдал, как они потратили следующие несколько минут в ожесточенном торге, в конце концов сойдясь на двадцати. Сю заплатила, достав деньги из кошелька, припрятанного в складках юбки.
- Чаевые, - сказала она Максу, заметив его недоуменный взгляд.
Макс покачал головой. Значит, кое-что она от них укрывала. Предполагалось, что чаевые должны делиться между всеми ними.
Между тем йавы уже погрузили контейнеры на грузовые тележки.
- Пойдем, - поторопила Сю, заскакивая на одну из них. - Уходим отсюда, эти битхи могут вернуться в любой момент!
Как группа попала во дворец Джаббы Наконец они решили остановиться в отеле "Башни Мое Айсли", над которым Сю потешалась от души - весь комплекс, за исключением ресторана и фойе, лежал под пустынными песками. Но комнаты были чисты и недороги, да и менеджер обеспечил их багажу сохранность, разместив в закрытом хранилище (Сю в этом убедилась лично), прежде чем они разместились.
Она сидела на кровати, глядя на Макса и Снита (нет, теперь он - Друпи МакКул, сказала она себе), и размышляла над тем, что именно ей делать.
Совершенно ясно, что Мос Айсли был выгребной ямой, одним из худших захолустных городков на наименее гостеприимной планете из тех, что ей доводилось видеть. Пустынный воздух обветривал ей губы и иссушал чувствительные мембраны ее носа и глотки; ей потребуются недели - нет, месяцы, - чтобы адаптироваться. Да, думала она, надо сматываться отсюда как можно скорее. А чтобы осуществить это, ей потребуются деньги. Тут-то и наступал черед Друпи и Макса.
- Нам нужна работа, - сказала она им.
- Нам нужен обед! - высказал Макс свою точку зрения. - Я думаю, тут должно быть обслуживание в номерах.
- Даже и не мечтай, - оборвала его Сю. - Это будет стоить. Мы сами пойдем на ужин. Тут должна быть дешевая забегаловка с самообслуживанием неподалеку.
- Но я голоден уже теперь! - запротестовал Макс.
Сю со вздохом поднялась на ноги.
- Ну, тогда нам пора идти.
Если бы они прождали еще, Макс точно бы заказал еду в номер, несмотря на запреты. А у них не было лишних денег, которые можно потратить на подобные излишества. Она уставилась на Друпи. По крайней мере, хоть кто-то не будет есть. Один из контейнеров содержал в себе запас законсервированных вживую гигантских белых слизняков, которых хватит на несколько лет, судя по темпам, которыми он их поглощал.
Макс подошел к двери, которая открылась автоматически, Сю последовала за ним. Друпи тащился позади, ^аже неплохо будет пойти прогуляться, думала она. Она может начать незаметно справляться по поводу работы. Такое огромное место должно иметь как минимум одну вакансию для певицы, особенно с ее-то талантом.
Хотя это было также и довольно жестокое место, так что ей понадобится зашита. Постепенно в ее голове стал складываться план, как это обустроить, и он был столь умен, что она не выдержала и громко засмеялась. Макс в нетерпении обернулся назад; Друпи даже и не поднял взгляда.
Да, думала она. Она сделает Макса лидером группы. Если что-то и случится, то случится с ним - точно так же, как с Эваром Орбусом. А она займется деньгами. Будет нетрудно договориться с Максом о такого рода разделении полномочий. Вот если он будет прикрывать ее таким образом - что вообще может случиться не так?
Она вытащит их с Татуина, и чем скорее, тем лучше, затем наймет еще несколько музыкантов, и у нее будет группа, с которой будут считаться. Джизз- ансамбли имеют большой спрос в Галактике. А с ее голосом они вообще никогда не окажутся в упадке.
Макс чавкал отбивной из мяса банты и кивал каждому слову, что говорил высокий темнокожий человек с длинными волосами и усами, сидевший напротив. Как там Сю его представила? Нарун Кутас... искатель талантов для какого-то значительного индивида в пустыне. Чего там! Макс едва обращал внимание на что- либо, кроме еды, которой был занят. Это же Сю притащила парня, так пусть она развлекает его, пока сам он не закончит есть.
- Джизз-ансамбль, - проговорил Нарун Кутас, поглаживая длинные усы. - Да, пожалуй, что я подыщу вам хотя бы краткосрочное трудоустройство.
- А на кого вы работаете? - осведомилась Сю. - Джабба Хатт. Слышали о нем?
- Нет, - ответил Макс.
Если вся местная кухня такая, то он никогда отсюда не уедет, думал он. Он закончил есть и стал обшаривать стол в поисках пачки салфеток, а когда не нашел, подозвал официанта, попросив его принести ему еще пару порций на добавку.
- У него есть дворец, - продолжил Кутас. - Я как раз подвожу туда кое-какие запасы из города, так что мне будет приятно подвести вас заодно. Я могу организовать прослушивание для вас сегодня ночью, и если ему вы понравитесь, то сможете послать за своими вещами и остаться во дворце.
Мясо банты, думал между тем Макс, приготовлено безукоризненно: сыроватое, сочное и обладает идеальным сочетанием розовых, серых и желтых красок. Даже жир оставлял восхитительное послевкусие во рту, думал он, слизывая его по очереди со всех пальцев. Изумительно вкусно. Он никогда не пробовал ничего столь аппетитного.
Кутас, казалось бы, ждал его ответа. Он что-то пропустил? Сю пихнула его под ребра.
- Это хорошая работа, - шепнула она ему в ухо. - Нам следует согласиться.
- Мы согласны, - просто сказал Макс.
- Как скоро вы сможете приступить? спросил Кутас.
- После обеда, - ответил Макс, откусывая еще и еще. - Прекрасная еда!
- Я встречу вас у отеля.
- Звучит здорово! - Официант поставил перед Максом еще одну тарелку. - Передайте острый соус.
* * *

- Сюда, - указал Нарун Кутас, указывая на широкий коридор, ведущий из транспортного ангара.
Они припарковались рядом с огромной парящей баржей среди нескольких дюжин разномастных машин.
Сю Снутлис, выйдя наружу, сразу же стала огладываться по сторонам, не скрывая удивления. Поездка к огромной цитадели на обрыве у Дюнного моря оказалось долгой и изматывающей, и она ожидала, что "дворец" Джаббы окажется маленьким палаточным городком. Несмотря на ее ожидания, это был огромный комплекс, оживленный, как имперская торговая база. Она заметила гаморреанцев, йавов, тви'лек-ков, людей, бесчисленных дроидов и даже одного випхида. Она могла сказать определенно - здесь жил кто-то невероятно богатый и могущественный. Весь этот народ позволял сделать вывод, что это на редкость оживленное место.
Она обернулась назад, чтобы удостовериться в том, что Макс и Друпи следовали за ней, - а они, конечно же, следовали - и поспешила за Кутасом.
Боковые двери скрывали за собой складские помещения, офисы и множество рабочих комнат. Она наморщила нос. Впереди дурно пахло - в основном, разлитыми напитками и потной нательной броней, а также чем-то еще наименее приятным.
Они свернули несколько раз - смрад становился все хуже - и вдруг оказались в огромном зале с невысоким помостом. Она догадалась, что необъятная безволосая слизнеобразная туша, разместившаяся на нем, и должна была быть Джаббой Хаттом. Вокруг Джаббы толпились охранники и прихвостни, танцовщицы и охотники за головами, люди, викваи и арконы.
- Это тронный зал Джаббы, - пояснил Кутас, делая величественный жест. Он провел их через толпу к маленькому подиуму для музыкантов, напротив возвышения Джаббы.
- Ваше оборудование будет здесь через секунду. Когда Джабба захочет музыки, он укажет вам. И играйте, как будто ваши жизни зависят от этого - возможно, что так оно и есть.
Сю сглотнула. Это не было тем, что она ожидала. Она повернулась к Максу, чтобы сказать о том, что они уходят, но тот уже подъедал икру с подноса, которого вез на себе маленький дроид Р4.
- Следите за тем, что говорите Джаббе, - тихо пояснял между тем Кутас. - Если вы ему понравитесь, то все в порядке. Если нет - вы можете об этом пожалеть. Я настоятельно рекомендую вам: постарайтесь понравиться ему.
- Ага, - проговорил Макс. - Тут есть еще что-нибудь съестное?
- Тебе поможет любой из обслуживающих дроидов. О! А вот и ваше оборудование.
Другие дроиды уже несли зачехленные инструменты. Один за другим они складывали их. Сю отправилась следить за ними. Не надо думать о том, что сделали бы дроиды с контейнером, в котором были слизняки. И не надо думать о том, что Джабба может опознать их как своих дальних родственников... Лучше об этом и не думать совсем.
Макс набивал утробу, пока дроиды расставляли инструменты. А каждый из проходящих обслуживающих дроидов нес тарелку с новым лакомством, еще более вкусным, чем у прежнего. К тому времени когда инструменты были подключены, у него был полный живот, теплый пряный эль и достаточно припрятанных закусок за органом - - про запас. Потягивая эль, он проверил усилители и предусилители, два раза проверил резонаторы тона и на низком питании проверил гамму звуков, начиная с коротких волн, заканчивая высочайшим ультразвуком.
Необъятный хатт задвигался на своем троне. Большие красно-коричневые глаза секунду смотрели на Макса подозрительным взглядом, затем Джабба издал низкий глухой звук.
- Мой господин приказывает вам играть, - перевел серебристый протокольный дроид.
- Вот оно, - сказал Макс Сю и Другги.
Он ощущал себя очень, очень хорошо. Столь хорошо, что даже и не переживал, когда Сю объявила первую песню - "Лапти-Нек" - вместо него.
Он два раза проиграл вводную часть, ударил по первым нотам, тут и настала очередь петь, появилась Сю, за ней вышел Друпи; они играли так, как будто в мире не осталось ничего, помимо музыки. Духовые звуки трепетали и перекатывались, орган создавал мягкий фон, Сю издавала такие трели, как будто играла для самого Императора. Он ощущал трепещущую вибрацию высоких нот чувствительными ушами, она отзывалась отдельной мелодией в его хоботе, через барабанные перепонки. Это было воистину прекрасно, лучше, чем они играли раньше. Это было почти столь же прекрасно, как и обед этим вечером, и эта игра продолжалась с тем, как они перебирали рифы и мелодии с помощью дюжин вариаций мелодий.
Когда они закончили, на протяжении долгого времени царила гробовая тишина. Макс оглянулся. Разве их представление не было великолепным? Почему никто не хлопает? Все, казалось, только и смотрели на Джаббу. Макс тоже уставился на огромного слизнеобразного хатта. Сю медленно поклонилась, затем Друпи, и Макс, спохватившись, последовал их примеру.
Внезапно громадная туша хатта затряслась от смеха. Огромный и толстый хвост хатта вздымался и падал, вздымался и падал, производя бухающие звуки.
- Мой господин очень доволен, - перевел дроид.
- Тогда мы получили контракт? - просиял Макс Джабба произнес ответ.
- Его Высочайшее Величество рад предложить вам пожизненный контракт, продолжил дроид. ~-А поскольку вы ортолиан и высоко цените еду, то он желает платить вам именно этим образом - и вы, и ваша группа можете есть сколько угодно в обмен на пожизненный контракт.
- Готово! - - радостно крикнул Макс.
Он никогда в жизни не слыхал о такой прекрасной и великодушной сделке. Он посмотрел на Сю и удивился от того, как она на него смотрит.
Джабба заговорил, вновь.
- Продолжайте играть, - сказал дроид. Когда Джабба отвернулся, толпа вокруг него придвинулась ближе, привлекая к себе внимание. Макс заиграл старую песню, из которой Эвар Ор-бус сделал ремейк для исполнения джизз-ансамб-лем. Как заметил Макс, хвост хатта покачивался почти что в такт музыке, но остальные слушатели, казалось бы, не совсем понимали их стиль.
Ну и ладно. Макс выпятил грудь. Он заключил сделку, которой гордился бы любой ортоли-ан. Сколько угодно есть до конца жизни - невероятно! Дома его удаче никогда не поверят.
После четвертого сета Сю Снутлис удалось отвести Наруна Кутаса в сторонку подальше от глаз Джаббы. Она все никак не могла поверить, на что согласился Макс. Играть за еду - что же это за сделка такая? И как же им заработать, чтобы убраться с планеты?
- По поводу сделки... - начала она.
- И правда, она прошла лучше, чем я смел надеяться, - улыбнулся Кутас. - Джаббе на самом деле нравится ваша музыка.
- Это не то, что я имела в виду. Сроки совершенно неприемлемы.
- Но все уже обговорено, - удивился Кутас. - Ты сказала, что Макс лидер группы. Он согласился на предложенный Джаббой контракт. Теперь ты говоришь, что это неприемлемо? Если у тебя проблема, то мне кажется, что ты должна обратиться к Максу Ребо.
- Но я-то всего лишь делала прикрытие из Макса для себя!
- Джаббе не нравится, когда после совершения сделки ее пытаются расторгнуть.
- Но ведь должна быть возможность переговоров!
Кутас подошел ближе. Его голос превратился почти что в заговорщицкий шепот.
- Последняя группа тоже пыталась пересмотреть свой контракт. Джабба бросил их в яму ранкора.
- В яму ранкора?
- В полу перед троном секретный люк. Там Джабба держит большого и прожорливого ранкора... он разобрался с прошлой группой за мгновение. Несколько криков - - и их не стало. И еще - видишь человека вон там?
Он указал на затемненную нишу, где кричащий человек, замороженный в карбоните, висел на стене.
- Да, - выдавила она.
- Он был контрабандистом, который нарушил сделку с Джаббой. Джабба держит его там как напоминание прочим работникам.
- Я понимаю, что ты имеешь в виду, - Сю сглотнула.
Она одарила Макса яростным взглядом, но тот не заметил. Он был полностью занят тарелкой со стейками из банты, которую ему принес дроид.
* * *

Сю Снутлис оглядела предоставленное ей помещение со смесью досады и отвращения. Как кто-то может подумать, что она будет жить в таком сарае? Постельное белье не было чистым, грязь висела на стенах, а пол был покрыт чем-то темным и липким.
Она обернулась, чтобы пожаловаться на это, но Кутас уже ушел вместе с Максом и Друпи. Она направилась в холл. Они все ушли.
Рядом в готовности стоял дроид, так что Сю подошла и обратилась к нему: - Эй, там! Как тебя...
- МЗД2.
- Мою комнату нужно вычистить.
- Кладовка уборщиков расположена на третьем уровне, комната 212.
- Спасибо. Проинформируй их.
- Это не входит в мои обязанности.
- Ну а какие тогда твои обязанности?
- Ты певица Сю Снутлис?
Сю сделала паузу. С чего бы это дроид ее спрашивает?
- Да, - ответила она с осторожностью.
- Для вас есть сообщение. Оно должно быть доставлено персонально вам.
- Туда, - Сю двинулась назад в свою комнату.
Кто же это мог послать ей личное сообщение? Разве она знала кого-то из этого мерзкого мирка? И что такого может сказать дроид, что может быть столь секретным?
- У меня есть сообщение от госпожи Вала-риан, - начал дроид. - Джабба долгое время является ее соперником, и она ищет дополнительных шпионов во дворце...
Макс едва окинул взглядом комнату и сразу же объявил, что находит ее удовлетворительной. Он ведь заказал помещение, которое было бы расположено поближе к кухне. Его хобот сказал ему о том, что еда располагалась всего лишь в двух дверях отсюда. А теперь, когда желудок начал подавать первые признаки голода, он страстно возжелал подыскать закуску, прежде чем ложиться спать.
- Пойдем, - позвал Кутас Друпи и увел ки-тонака.
Макс счастливо кивнул. Все в одном, на редкость счастливый день. У него была новая работа, у него был пожизненный контракт, и он мог сколько угодно есть. Жизнь прекрасна.
Захлопнув за собой дверь, он, ведомый носом, отправился на кухню. Он должен сначала похвалить шеф-повара за хорошую еду, прежде чем приступать к ней. И пусть не говорит ему, какой десерт ожидает его на следующий день, если они станут друзьями.
* * - Эй, ты, - окликнул его грубый голос. - Ты китонак, верно?
Друпи МакКул медленно поднял голову и уставился на гаморреанского стража, стоящего в дверном проеме его комнаты. Страж смотрел на него.
- Да, - в итоге ответил Друпи.
- Я так и подумал, - страж продолжал смотреть на Друпи.
- И что? - через некоторое время спросил Друпи.
- Я однажды видел других китонаков в глубокой пустыне.
- О, - заинтересовался Друпи.
Когда он вновь поднял взор, гаморреанец уже ушел. Все же полученной информации было достаточно, чтобы заставить его медленный-медленный разум крутиться.
Другие китонаки в глубокой пустыне... интересно.
* * *

Сю Снутлис смотрела на небольшой кусочек удачи, лежащий на ее кровати. Сначала она намеревалась доложить о предложении госпожи Вала-риан кому- нибудь из помощников Джаббы на случай, что это могло быть частью какого-то теста. Но с тех пор у нее не было ни капли времени. Один субъект за другим стучался в дверь и предлагал шпионить для "них". После всего у нее было шестнадцать предложений работать за вознаграждение на шестнадцать группировок. Каждый оставил "незначительную предоплату" за ее услуги, начиная с нескольких дюжин кредиток, заканчивая ста пятьюдесятью. И теперь все шестнадцать пачек лежали в аккуратном ряду на ее постели.
Конечно же, Сю согласилась шпионить на всех.
Выяснилось, что, работая на Джаббу Хатта, можно заработать больше денег, чем она ожидала... и все из нелегальных источников. В таком случае она заработает на то, чтобы улететь с планеты всего за пару недель. Она уселась на низкий стул, не обращая внимания на липкие пятна на полу и грязное белье, и стала ждать следующего посетителя.
Он пришел всего лишь через пару секунд.
- Войдите! - крикнула она.
Зашел гуманоид-тви'лекк, - один из головных хвостов которого был обвит вокруг шеи. Она видела его ранее, в тронном зале Джаббы, он стоял возле Джаббы и что-то постоянно шептал ему. Она занервничала. Бесспорно, это был наиболее влиятельный посетитель на данный момент. Он окинул взглядом кровать с лежащими па ней стопками кредиток, затем перевел взгляд на нее и улыбнулся. И это не было приятной улыбкой, подумала Сю, чувствуя легкую дрожь.
- А у тебя было много дел этой ночью, - сказал он. - Шестнадцать посетителей на данный момент. Я думаю, ты можешь ожидать еще двух, а может, трех сейчас и еще несколько на следующей неделе.
- Ну, я собиралась сказать Джаббе об этом наутро, - начала оправдываться Сю.
- Нет необходимости, дорогуша, - он подошел ближе. - Я Биб Фортуна, и одна из моих обязанностей - руководство службой безопасности Джаббы. Я хочу, чтобы ты соглашалась на все предложения, которые тебе дают. Потом информируй меня, когда с ними связываешься. Я буду давать тебе знать, какие новости им передавать.
Он отстегнул небольшой кошелек с пояса и протянул ей.
- Джабба платит гораздо больше, чем эти третьесортные ничтожества, вроде этих... это ты поймешь.
- Спасибо, - выдавила Сю, не веря своей удаче.
- - Не надо обдумывать это, моя дорогая. Он обвел взглядом комнату, понюхал воздух и добавил: - Домработники располагаются на третьем уровне в комнате 212. Я предлагаю хорошенько вычистить комнату, прежде чем провести в ней ночь.
Как группа превратилась в дуэт Тронный зал Джаббы был забит доверху. За те месяцы, что они играли, ничего не изменилось в лучшую сторону. Ранкора также кормили, и это всегда радовало Джаббу, Сю причитала по поводу того, что у нее могло бы быть и что ее живот выворачивался наизнанку. Дроиды как раз преподнесли Максу пару небольших аппетитных пирожков, спасибо шеф-повару Порселлусу.
- Оооо-уа-уа, - голосила Сю. - Моя моооо-лодость прошла!
Макс поднял напряжение на усилителе и перешел на режим быстрого соло. Ничего, кроме виртуозной работы пальцев, так не поднимает аппетит, самодовольно думал он..
Внезапно где-то рядом раздался выстрел из бластера, и он плавно выключил музыку. Что же происходит? Джабба не любит, когда доносятся выстрелы из бластеров. Ночью кого-то точно скормят ранкору.
Появился потрепанного вида охотник за головами, тянущий за собой связанного вуки, и потребовал за добычу награду.
Джабба рассмеялся, все его тело от этого затряслось, - Наконец-то у нас есть и могучий Чубак-ка, - перевел за ним не сразу найденный робот-секретарь. - Прославленный Джабба приветствует тебя в своем дворце и с удовольствием заплатит награду в двадцать пять тысяч кредиток.
- Ю ту ю ту, - заявил охотник, что означало, что он хочет пятьдесят тысяч, не меньше.
Джабба со злости толкнул дроида и зарычал: - Могучий Джабба хочет знать, почему он должен платить тебе пятьдесят тысяч? - продолжил дроид, поднявшись с пола.
- Эй ю ту, - - парировал охотник, показывая серебристую сферу, и всем присутствующим еще до перевода стало понятно, что свое требование он подкрепляет термическим детонатором.
Одним пальцем он нажал на кнопку сверху, и детонатор активировался.
Макс знал, что если он отпустит ее, то детонатор взорвется и разнесет весь тронный зал, убив тех, кто в нем находится. Он закрыл руками лицо. Этого было достаточно, чтобы съеденный суп запросился наружу!
- Этот охотник - - с нашей помойки. Бесстрашный и изобретательный, - изрек Джабба, после того как изрядно посмеялся.

Предыдущая страница 11 Следующая страница


Байки из дворца Джаббы Хатта 12

Макс открыл лицо.
Робот-секретарь перевел предложение в тридцать пять тысяч и пожелание больше не подстегивать удачу.
- Ю ту джа, - уступил охотник.
- Он согласен! - - радостно крикнул дроид. Когда гаморреанцы увели вуки, Сю сказала: - Начинай играть!
Макс заиграл двухударный ввод, затем начал "Галактический Танцевальный Удар". Песня имела ритм, и ее было легко играть, и Макс знал точно, что не испортит ее, так как его руки дрожали. Термодетонатор! По крайней мере, он не взорвался. Да, надо увеличить размер ужина, чтобы успокоить нервы.
Джабба хотел, чтобы они играли следующие несколько часов. Что-то должно было произойти - что-то значительное, но Сю была слишком занята пением, чтобы разузнать, что это такое, хотя и слушала внимательно.
Когда Макс вырубил свой орган на вечер, Сю спустилась вниз и пошла к своей комнате. Биб Фортуна поймал ее за руку.
- Нет, - обратился он ко всем им. - Не расходитесь пока что.
- Я не понимаю, - удивилась Сю. - Время ужина.
- Джабба запланировал вечеринку на позднюю ночь.
- - А что с ужином? - поинтересовался Макс. - Это положено по контракту!
- Иди за ним, если хочешь, но принеси и ешь здесь. Этой ночью вы ночуете в тронном зале. Приказ Джаббы.
- Конечно. - Сю нервно сглотнула. - Если этого желает Джабба.
Макс обернулся к Друпи: - Пойдем возьмем наш ужин. Заберем и вернемся.
- Заберем и вернемся, - эхом повторил ки-тонак.
- И мне принесите тоже, - попросила Сю. - И в этот раз смотри - - не съешь его по дороге, Макс!
Несколько позже тем же вечером Макс лежал за декоративной занавеской, отгораживающей тронный зал от небольшого уголка, где висел закатанный в карбонит контрабандист, и внимательно прислушивался. Он услышал резкий металлический лязг; затем мягкие шаги кого-то, кто довольно глупо позволил себе прокрасться в тронный зал. Затем последовал глухой удар. Он увидел, как напрягся Джабба, а затем подполз ближе, чтобы выглянуть сквозь небольшую дыру в занавеске.
Внезапно Джабба начал смеяться. Те, кто был ближе всего к нему, тоже рассмеялись. Когда занавеска отъехала в сторону, смеялись уже все, так что и Макс присоединился. И наконец он увидел, что же было столь смешным.
Тот охотник за головами, что грозил термальным детонатором Джаббе, освободил того контрабандиста из карбонита! А под маской охотник оказался красивой женщиной. Ее лицо показалось Максу знакомым. Не принцесса Лейя Органа с Алдераана ли это? Но Алдераан уничтожили уже как несколько лет назад. Разве там не умерла вся королевская семья?
- Вот мы и встретились вновь, Соло, - сказал Джабба. - И что ты скажешь в свое оправдание?
- Эй, Джабба, - проговорил контрабандист, яростно моргая и потирая руками глаза. - Слушай, я как раз собирался тебе заплатить, просто меня немного отвлекли. Это не моя вина.
- Слишком поздно, Соло. Может, ты и был самым лучшим контрабандистом на всех Внешних территориях, но сейчас ты - дерьмо банты.
Все вокруг засмеялись, так что и Макс засмеялся. Не следовало отделяться от коллектива. Шутки про еду всегда смешные.
- Да послушай ты...
- Уведите его.
- Джабба... я заплачу тебе втрое. Не дури! Стражи подхватили контрабандиста под руки и утащили его.
- А теперь, - распорядился Джабба. - Приведите ее ко мне.
Он имел в виду принцессу. Два гаморреан-ских стража взяли Лейю за руки и подвели ее к трону.
- У нас есть могущественные друзья, - сказала она, когда ее подтолкнули на возвышение Джаббы. - Ты будешь горько раскаиваться...
- Это точно. Я уверен, - Джабба приблизил губы к ней и высунул язык; Макс подивился - а не собирается ли он ее съесть?
- Играйте, - скомандовал Джабба.
Макс бросил кружку и встал за орган. Группа заиграла "Оду Радиоактивным Руинам"; две де-пушки-танцовщицы сорвали с Лейи одежду и выдали ей легкий золотистый наряд. Макс обнаружил, что без этой своей брони она была очень костлява, явно от плохого питания. Он решил позаботиться о том, чтобы обеспечить ее дополнительной едой, раскормить ее как следует.
Вечеринка окончилось спустя много часов. Когда она окончательно утихла, все лежали на полу и попросту дремали.
У Макса все еще оставалось несколько 'пирогов из диких ягод, припрятанных за органом. Он вытащил один и подошел к помосту Джаббы. Он сел рядом с принцессой Лейей, которая посмотрела на него несчастным взором.
- На тот случай, если ты проголодалась, - тихо сказал он.
- Спасибо, - шепнула она.
Он улыбнулся, вежливо кивнул и направился в свою комнату.
Когда Макс узнал, что Джабба планирует поездку по Дюнному морю, он скомандовал дрои-дам перенести инструменты группы на парусную баржу и установить их на нижней палубе. День был красивый, безоблачный, все двери и ворота были открыты, сквозь них дул теплый ветерок. Сквозь них открывался прекрасный вид наружу. Ничто, кроме поездки, так не поднимает аппетит, радовался Макс. Сю, как всегда, показалась поздно. По крайней мере она уже была одета и готова к работе, так этот вопрос уже и не имел значения. Макс настроил орган, когда Сю делала уп- ражнения вокальной разминки, так что они уже были готовы играть. Больше делать нечего, только ждать, пока соберется толпа.
Дроиды с огромными подносами еды и выпивки уже ходили в готовности по палубе, Макс сгреб у проходящего мимо Г4 полную руку орешков шука, затем взял кубок чаргарианского эля у Р2 и спрятал все это под органом на потом.
Ближе к обеду гости стали подниматься на борт, Все они говорили о джедае, которого звали Люк-как-его-там. О том, которого Джабба поймал этим утром. Выяснилось, что джедая и его друзей кинут какому-то существу в пустыне.
Макс включил орган и стал играть приятную инструментальную песенку, которая называлась "Ода шеф-повару", которую он сам написал, задействовав каждый оттенок звучания своей установки. Сегодня он ощущал себя в лучшей форме. Жизнь во дворце Джаббы была прекрасна.
Наконец сам Джабба загрузился на борт, паря на помосте. Макс заметил, что помост имел репульсорный привод снизу. Так вот, значит, как Джабба передвигается. Это был первый раз, когда Макс видел хатта вне тронного зала.
И у Джаббы все еще была принцесса.
Джабба устроился на своем месте в обзорной рубке, Макс кивнул Сю и позволил ей объявить следующую песню. Когда баржа заработала и двинулась к Дюнному морю, веселье уже набирало обороты.
Час спустя баржа остановилась. Все притихли, и Макс дал песне сойти на нет незавершенной. Все створки на окнах открылись, и помост Джаббы выехал вперед.
- Жертвы всемогущего сарлакка! - возвестил золотистый протокольный дроид через систему внешней связи. - Его великолепие надеется, что вы умрете с честью. Но если кто-то из вас хочет умолять о милости, Джабба Хатт готов выслушать ваши мольбы.
Макс потянулся, чтобы посмотреть на происходящее снаружи, но вокруг окон толпилось слишком много народу, так ему не удалось ничего увидеть. Из перешептываний вокруг него он составил для себя общее представление о том, что происходит. Оказалось, пленники не желают молить о пощаде, действуя на нервы Джаббе.
А Джабба только смеялся. Все же пленники не могли ничего сделать. И Макс знал из своего долгого опыта, что Джабба не часто поддается мольбам и просьбам. Ему нравилось смотреть, как умирают, и он не демонстрировал ни капли милосердия.
Макс вытянулся насколько мог, чтобы увидеть, но усмотрел только мелькание.
- Бросайте его! - приказал Джабба.
Прошел шепоток со стороны окон, затем он внезапно перерос в крик тревоги и изумления. До Макса донеслись выстрелы из бластеров и жужжание, какого он прежде никогда не слышал, напоминающее электрическое гудение, но звучащее громче и мягче в моменты звуков блас-терных выстрелов.
Джабба зарычал от возмущения. Ставни на окнах закрылись, и большинство гаморреанских стражей направились на верхнюю палубу. Что-то определенно пошло не так. Макс посмотрел на Сю.
- А что делать нам?
- Ничего! - - ответила та. - Это не наша проблема. Мы просто музыкальная группа.
- Но...
- Ты что, хочешь неприятностей от Джаббы? - - воскликнула она.
Макс огляделся и в итоге обнаружил Джаббу на другом конце рубки.
- Нет, нет, нееет! - орал он, размахивая тоненькими ручками; никто, казалось, не обращает на него внимания.
Внезапно принцесса Лейя перешла в наступление. Она разбила управление парящей баржи своими оковами. Свет погас, неясная темнота окутала пассажирское помещение. Макс поморгал, и его глаза адаптировались к тьме. Он увидел, как принцесса Лейя обвила свои цепи вокруг шеи Джаббы и потянула на себя изо всех своих силенок, упираясь ногами в массивную спину хатта. Он обернулся по сторонам. Она не должна этого делать. Где же стража? Он сделал попытку подойти к Джаббе, гадая, может ли он помочь, но Сю схватила его за руку.
- Она же убивает его! - крикнул он.
- Позволь ей, - тихо сказала Сю. - У нас контракт с Джаббой. Если он умрет, мы свободны.
- Но это убийство!
- В любом случае он обречен. Слишком многие хотят достать его.
Макс почувствовал терзания внутри. Его первый босс. Его первый контракт. И еда пожизненно. Как он может бросить все это без защиты?
Тут Джабба подался вперед, его язык высунулся из пасти. Глаза у него были плоскими и остекленевшими. Мертв. Слишком много времени заняло решение. Он ждал слишком долго.
Но, может, им удастся устроиться на работу у принцессы Лейи? Она ведь все же была принцессой. Даже если она плохо кушает, она может хорошо платить - его нужды были скромными. Всего лишь еда семь раз в день и закуска, это делает его счастливым.
- Принцесса, - позвал он. - Можем ли мы как-то помочь?
Она держала оковы перед одним из дроидов - маленьким Р2, который разносил напитки. Дроид с легкостью прорезал цепи.
- Уходим отсюда, - сказала она.
- Неплохая идея, - сказала Сю ему в ухо.
- А что с нашим оборудованием? - заволновался Макс.
- Мы всегда сможем вернуться, чтобы забрать его.
Сю подбежала к стене кабины, той, которая глядела в противоположную от сарлакка сторону, и открыла ставень.
Снаружи Макс увидел одно из гигантских рулевых крыльев.
- Давай, Друпи, - позвала Сю. - Время уходить!
Друпи последовал за ней. Макс подумал секунду, глядя на орган, затем тоже последовал. Звуки сражения все еще доносились сверху. Он не хотел оказаться посреди какого-нибудь сражения, особенно если кто-то попытается ворваться сюда, чтобы добраться до Джаббы.
Сильный взрыв сотряс баржу. Сю чуть не вывалилась из окна, когда баржа осела. Выстрелы из бластеров вновь донеслись с верхней палубы.
- Быстро! - крикнула Сю. - Прыгаем!
- Ты спятила? - удивился Макс. Друпи прыгнул не медля ни секунды.
- Давай же, Макс, - торопилась Сю. - Тут не высоко, и можно соскользнуть большую части вниз по крылу. Внизу песок. Он смягчит падение.
Обернувшись еще раз, она прыгнула.
Макс приподнял ставень и глянул вниз. Путь казался на редкость долгим. Он задумался. Друпи помог Сю встать. Они с виду были целыми.
- Прыгай давай! - закричала Сю. - Макс! Прыгай!
Что-то рвануло сзади, и взрывная волна толкнула его в спину. Он вывалился из амбразуры, перелетел через Сю и Друпи и упал плашмя на песок.
От удара он не мог пошевелиться. Руки и лицо застряли, звеняший звук наполнял уши. Он отдаленно ощущал, как кто-то поднимает его и оттаскивает от баржи, которая вроде как горела. Он поднял голову как раз вовремя, чтобы увидеть, как баржа взрывается огромным оранжевым огненным шаром.
Столько всего для. первой работы, думал он. Столько на долю их инструментов. Столько на его великий контракт.
- Куда мы идем? - - умудрился спросить он. Он глянул вверх на Сю. У нее был маленький комлинк.
- У нас новая работа, - ответила она. - Работа на госпожу Валариан.
- Нет, - сказал Друпи.
- Что? - удивилась Сю. - На те деньги, что она платит, мы можем приобрести новые инструменты.
- Я иду в пустыню, - медленно произнес Друпи. - Там братья.
- Ты имеешь в виду, китонаки? - - спросил Макс.
- Да, - сказал Друпи. - Я их слышу. Макс напряг слух так сильно, как только мог, и когда исчез звон в ушах, он услышал отдаленный вой, какой китонаки производят своими носами. И как тут, на Татуине, могут быть китонаки?
- Может это просто ветер, - предположил он. - Это не может быть звуками китонаков. Что они тут делают-то?
- Живут, - ответил Друпи.
Он поднял Макса на ноги, повернулся и пошел прочь через дюны без единого слова.
- Итак, - пришла в себя Сю. - Теперь мы Дуэт.
- "Дуэт Макса Ребо", - Макс улыбнулся. - Хорошее название.
- На этот раз все будет по-другому. Я буду договариваться о контрактах.
- Хорошо. Только чтобы было изобилие еды.
- Или изобилие денег, чтобы покупать еду. - Согласен! - Они ударили по рукам. - Партнеры?
- Партнеры, - согласилась она.
Затем она активировала комлинк.
- Мы нужны госпоже Валариан, - сказала она. - Пришлите за нами машину. Как это за кем? За мной и моим напарником, разумеется.
Затем она рассмеялась: - Этой ночью? Конечно, это очень быстро, но если вы достанете нам инструменты - мы готовы.
- И еду, - добавил Макс. - Не забудь про еду.
- И еду, - добавила она. - Нам нужно огромное количество еды.

М. ШЕЙН БЕЛЛ

ДЕНЬ НЕПРИЯТНОСТЕЙ

История Биба Фортуны Я сброшу Джаббу с трона в день переворота, думал Биб Фортуна, покидая тронный зал своего хозяина для секретного разговора с монахами Б 'омарр. Мои стражники швырнут его на решетку над пещерой ранкора. Пускай поваляется там-, смотря на бушующего внизу зверя и слушая его рев, пускай знает, что, когда я открою дверцу и он упадет, ранкор сожрет его. И пусть узнает перед смертью, что я унаследую его добро и его преступную организацию и ничто меня не остановит!
Фортуна стал быстро спускаться по засыпанным песком ступенькам, что вели во мрак, в темницы. За этой спиральной лестницей лежит желоб, по которому Джабба съедет в пещеру ранкора, думал он. Джабба будет видеть мою руку над кнопкой управления ловушкой, и знать, что сейчас он умрет. Фортуна усмехнулся и положил руку на каменную стену, представив мысленно расположенный за ней желоб. Он прикинул размеры обрюзгшего тела Джаббы и пришел к выводу, что хатт все же пройдет по желобу, если его полить жиром. Облить его жиром - да, это будет, славное унижение; Фортуна живо представил себе, как повара и поварята выбегают из кухни с кастрюлями горячего жира и радостно выливают его на Джаббу, счастливые, что наконец отомстили за своих сыновей и дочерей, которых хатт использовал в качестве дегустаторов, и за своих коллег, брошенных ранкору за одно-единственное не понравившееся блюдо. Фортуна приказал Пор-селлусу, шеф- повару, чтобы весь жир сливали в старые кастрюли; для чего именно, повара не знали. Скоро узнают.
Это будет счастливый день.
Фортуна шел мимо темных камер для заключенных. В некоторых было тихо; из других доносились стоны; еще в одной кто-то всхлипывал. Фортуна по-хозяйски вглядывался в каждую клетушку и в каждого пленника. Этого заключенного я освобожу, думал он. Этого казню. Остальных продам 6 рабство. Его приговор будет скорым и окончательным.
Извилистый коридор вел дальше, звуки затихали позади, и вдруг песок на полу кончился. Здесь регулярно подметали - дальше жили монахи. Фортуна остановился, снял сандалии и постучал ими о стену, вытряхивая песок - то был знак почтения по отношению к монахам. Ему не хотелось принести в их жилище грязь, которую развел Джабба, поселившись в их дворце. Как же их, должно быть, огорчает грязь 6 тех частях дворца, откуда их выгнали! Фортуна дал себе зарок, что позволит монахам основательно прибрать во дворце - - прежде чем выгонит их навсегда, пока им не пришло в голову повернуть оружие против него самого. Он снова надел сандалии и двинулся дальше.
Все меньше и меньше свечей тускло мерцало в нишах прохода. Тени сгустились; временами Фортуна шел в полной темноте, но он ни разу не остановился. Он уверенно шагал вперед. Тви'-лекк отлично знал этот коридор: он проходил по нему множество раз, чтобы изучать секреты монахов и плести с ними заговоры. Но на нижних уровнях было холодно, и Фортуна поплотнее завернулся в плащ.
Впереди мелькнула неясная тень. О камень царапнуло что-то металлическое. Фортуна остановился и прощупал окружающую темноту; его инстинкты не обнаружили никакой опасности. Но затем во тьме снова послышался шорох - что-то приближалось к нему. Когда показалась тень гигантского паука ростом с самого Фортуну, тви'лекк достал бластер и прислонился к стене. Вскоре из темноты выполз и сам паук, проковылял мимо. Фортуна слегка расслабился, но прятать оружие не стал. Всего лишь мозгоносец, сказал он себе. Паукообразная машина, несущая мозг просветленного монаха в сосуде, прикрепленном под брюхом. Безобидная. Несмотря на это, он содрогнулся от отвращения. Мозгоносцы выводили его из себя. Он смотрел, как мирно перемигиваются синие и зеленые огоньки на стенках мозгового сосуда, словно то было флуоресцентное украшение на теле тщеславного паука размером с человека. Направляется к Джаббе на ужин? Вполне возможно: мозги зачастую проповедовали с помощью динамиков, бессмысленно пытаясь объяснить гангстеру природу Вселенной и наставить его на путь просветления. Джаббу и его гостей это неизменно забавляло.
Фортуне вспомнилось, как он впервые увидел мозгоносца. Тогда ему было совсем не смешно. Сделавшись управляющим Джаббы, тви'лекк загорелся желанием обследовать все во дворне: его главные коридоры, его потайные ходы и комнаты, его темницы, обитателей и кто чем занимается. Однажды вечером он сопровождал кухонных служащих, разносивших еду заключенным. Не успели они дойти до первой камеры, как навстречу им вышел чудовищный паук, опрокинул кастрюлю с супом и забрызгал одежду Фортуны горячей жидкостью. Фортуна выстрелил из бластера и попал в мозговой сосуд под днищем паука. Сосуд разлетелся на куски, и на песок шлепнулся мозг. Паука замкнуло, из него посыпались искры, внутри раздавались хлопки.
Только тогда Фортуна понял, что паук на самом деле машина.
Никто не произнес ни слова - ни повара, ни охранники, ни заключенные, столпившиеся у дверей своей камеры. Паук и их сбил с толку. Подошли монахи, чтобы забрать мозг, и один из них объяснил, что, когда монах достигает просветления, другие братья, искусные в хирургии, вырезают его мозг и помещают п специальный сосуд с питательным раствором. Там мозг созерцает Вселенную, свободный от прихотей тела.
Фортуну тут же стошнило. Он стремглав бросился в тронный зал Джаббы, даже не сменив запачканную одежду, и посоветовал хозяину немедля уничтожить монахов. Их культ отвратителен, заявил он. В то же время он поражен, что в одном дворце уживаются две столь разные культуры - криминальная организация Джаббы и сии монахи. В течение многих поколений гангстеры занимали помещения монастыря, построенного братией. Они превратили его в свой дворец, заняв лучшие комнаты и захватывая все новое и новое пространство. Настало время забрать себе все.
Но Фортуна вдруг запнулся. Он был зол, что монахи до сих пор здесь живут. А вот что они сами думают о присутствии в своем дворце Джаббы и его приспешников? Ясно, что они не в восторге. Фортуна решил, что их недовольством можно воспользоваться. Следовало вслушиваться в их жалобы, разыгрывать из себя ретивого ученика, науськивать их, что нужно избавиться от Джаббы. В общем, слепить из них новую силу - он сможет воспользоваться ей, когда придет время брать власть в свои руки.
Как же здорово сработал его план! Ныне монахи были достаточно обучены и экипированы, чтобы занять дворец. Сотни братьев в собственных телах и еще сотни в мозгоносцах - - этого хватит, чтобы одолеть ничего не подозревающую стражу. Кроме того, Фортуна многому научился у монахов. Его интерес не был притворным: у них было чему поучиться. Теперь он умел интуитивно чувствовать заговоры, окружающие Джаббу, мелкие кражи, которые замышлялись рядом с ним, и извращенные плотские желания. Монахи рассказали ему, что его судьба предопределена. Фортуна развил их учение еще дальше: звезды сложились так, считал он, что ему суждено получить достаточные власть и богатство, чтобы завоевать Рилот, свою родную планету, и превратить свой народ - тви'лекков - в тех, кою больше всех ценит Империя, то есть в охотников за головами, наемников и шпионов. Он сделает так, что они перестанут быть всего лишь рабами-экзотами, и спасет всех, кого удастся спасти. По удачному стечению обстоятельств под контроль Фортуны попал Нат Секура, последний представитель некогда великого тви'леккского дома. Нат играл жизненно важную роль в его плане: народ пойдет за Натом (а на самом деле за ним, Фортуной), когда наступит время завоевания Рилота. Тви'лекки навсегда запомнят, что для них сделал Фортуна.
Имена его предков снова будут прославлены.
Он тоже будет прославлен.
Но впереди ждало много работы, и нужно - . было приготовиться. Время счастливых мечтаний прошло. Фортуна наглухо закрыл свой разум, спрятав как можно глубже самые черные мысли, и ускорил шаг.
В комнате совета его ждал всего один монах, который почему-то не сидел в медитативной позе, а расхаживал взад-вперед.
- Мастер Фортуна, - сказал монах. - Мы думали, вы не придете. Ваш друг в большой опасности.
- Какой друг? - - спросил Фортуна. У него не было никаких друзей.
- Нат Секура. Джабба собирается скормить его ранкору.
Фортуна пулей вылетел из комнаты и помчался обратно. Джабба терпеть не мог Ната Секуру, потому что тот был уродлив: Нат получил страшные ожоги, когда посланные Джаббой охотники за рабами подожгли город, чтобы загнать его жителей в свои сети. Его лицо и тело были покрыты рубцами; его лекку - головные хвосты, которые тви'лекки широко используют во время разговора, - были практически сожжены. Нат теперь мог общаться только голосом - - ужасное увечье, - но тем не менее он по-прежнему оставался Натом Секурой. Фортуна обнаружил Ната на развалинах города и сразу понял, что это за трофей. Этот трофей стоил дороже жемчуга. Надо же, скормить его ранкору!
Когда Фортуна сбавил ход, привел в порядок костюм, выровнял дыхание и вошел в зал, он увидел следующую картину: Нат, исполосованный бичами и связанный, лежал лицом вниз на решетке. Ранкор внизу ревел и разевал пасть, ловя капающую кровь. Жалкие обрубки лекку Ната неуклюже свешивались на решетку: кто-то сорвал головную повязку, которую Фортуна велел ему носить. Толпа подхалимов и шутов Джаббы громко ржала и издевалась над Натом, поглощая еду. Рука самого Джаббы висела в нескольких сантиметрах от кнопки, открывавшей люк, но завидя Фортуну, хатт раскатисто захохотал и жестом подозвал его к себе.
- Нат такой урод, - сказал Джабба. - Я хочу посмотреть, съест его ранкор или бросит обратно к нам.
Такое могло случиться. Если ранкор находил жертву неаппетитной, он швырял ее о решетку до тех пор, пока тело - не превращалось в бесформенную массу, которую на следующий день убирал смотритель. Решетка почернела от крови тех, кого ранкор не захотел есть.
- В таком случае вы пропустите развлечение, которым вас может порадовать Нат, - сказал Фортуна.
- Какое еще развлечение? - громыхнул Джабба.
Фортуна быстро соображал, пытаясь найти способ выручить Ната.
- Нат - хороший бегун, - сказал он, - и акробат. Он сможет какое-то время ускользать от ранкора.
Джабба обожал смотреть на такую забаву через решетку. Все об этом знали. Хатт положил палец на кнопку.
- Но не сейчас, - быстро сказал Фортуна. - Его слишком сильно избили. Дайте ему пару дней. Пусть очухается, тогда можно будет бросить его в пещеру. Это будет славное развлечение для всех нас.
- Ты предал меня! - крикнул Нат ему в спину. - Мне не следовало тебе доверять. Ты...
Фортуна поднял руку. Нат мгновенно умолк. Фортуна отлично его вымуштровал, и одним из первых уроков было повиновение.
- Хозяин? - спросил Фортуна. Джабба размышлял. Управляющий не мог оторвать глаз от его руки, лежавшей на кнопке.
- Хорошо, два дня, - произнес наконец Джабба и убрал руку. - Жду с нетерпением.
Фортуна подозвал двух стражников-гаморре-анцев; те сняли Ната с решетки и поволокли в темницы. Фортуна пошел за ними. Стражники остановились у первой камеры, в которой было полно народу.
- Нет, не сюда! - сказал Фортуна. - Я не хочу, чтобы Ната убили или покалечили, сорвав развлечение Джаббы. Идите за мной.
Он провел их в самый конец коридора, к самой дальней камере. Она была пуста.
- Сюда его, - велел он.
Стражники швырнули Ната в камеру, захлопнули дверь и закрыли ее на замок, после чего потопали обратно. Фортуна смотрел вниз сквозь решетку на двери. Нат лежал на каменном полу. Сесть прямо, чтобы видеть Фортуну, он не мог или не хотел. Это затрудняло дело, поскольку большую часть того, что хотел сказать Фортуна, стоило передавать при помощи лекку, чтобы никто чужой не понял. Ему не хотелось говорить вслух, потому что могли услышать посторонние уши. В конце концов Фортуна произнес три слова: - Я спасу тебя.
Он повернулся и ушел - но не в тронный зал Джаббы, а дальше по коридору, к монахам. Он знал лишь один способ спасти Ната.
И лишь теперь, шагая по чистому монастырскому коридору, Фортуна задумался: как они узнали, что это случится, а он - нет?
На следующий день, еще перед рассветом, Фортуна привел монахов-хирургов в камеру Ната. Он хотел, чтобы процедура была завершена задолго до того, как Джабба прикажет бросить Ната ранкору.
- Оставьте мозговой ствол, чтобы тело продолжало дышать, - сказал он.
- Нет! - вскрикнул Нат. Он понял, для чего здесь хирурги. - Не дай им забрать мой мозг!
Фортуна не боялся, что Ната услышат другие заключенные. Они постараются игнорировать его крики, если смогут, и будут надеяться, что с ними этот ужас не случится. Но стражник-гаморреанец, который торопливо направился к ним, не стал спрашивать, что делают хирурги.
- Я доложу Джаббе, что ты замучил этого заключенного и сорвал развлечение, - заявил он.
- Тогда я скажу Джаббе, что, раз ты настучал на меня, ты не умеешь хранить секреты м должен быть скормлен ранкору вместе с Натом.
Стражник засопел и отступил. Бот дурак, как же ими легко манипулировать, подумал Фортуна. Джабба ошибся, взяв их к себе 6 охрану.
- Я ничего не скажу, если ты тоже не скажешь, - ответил наконец стражник. - Делай свое дело быстро.
Он ушел. Фортуна переключил бластер на парализующий режим и посмотрел на Ната. Это единственный известный мне способ, спасти тебя, передал он с помощью лекку и выстрелил в Ната через прутья решетки. Нат опрокинулся на пол... но его руки вздрагивали, как будто он, хоть и оглушенный, силился встать, чтобы сражаться за свое тело. Фортуна отомкнул камеру и настежь открыл дверь. Хирурги вошли внутрь, катя перед собой дребезжащую тележку.
Фортуна за ними не пошел. Ему не хотелось на это смотреть. Нет, крови он нисколько не боялся, просто считал, что это будет неуважительно по отношению к Нату - стоять за спинами хирургов и наблюдать, как они копаются в его голове.
Поэтому Фортуна встал перед входом в камеру, нетерпеливо дожидаясь, когда хирурги закончат свою работу. Он вспомнил, как нашел маленького Ната на дымящихся развалинах особняка его семьи на Рилоте. Фортуна забрел туда в поисках жемчуга, но вместо него обнаружил Ната на руках у матери. Она была в сознании, но не могла подняться, чтобы защитить своего ребенка.
- Ты! - закричала она. - Биб Фортуна... Я должна была догадаться, что ты приложил к этому свои грязные руки. Только ты мог привести работорговцев на свою родную планету!
Она произнесла его имя с такой ненавистью, с •гаким презрением, что Фортуна попятился. Он был одним из первых, кто стал продавать за границу наркотический спайс-рилл, и из-за этого Ри-лотом заинтересовалась Империя. Тви'лекки, которых он полагал своими друзьями, судили его и приговорили к смертной казни за то, что приманил к их планете работорговцев, пиратов и негодяев всех сортов. Фортуна бежал. Имущество его семьи было конфисковано, а за его голову назначена награда. Теперь он вернулся, чтобы отомстить.
И он отомстил. Семь городов лежали в руинах, их население было продано в рабство, их богатства вывезены - в основном Джаббой, но некоторая часть тайно попала к Фортуне.
И все же это было не то, чего ему хотелось. Спрос на рилл оказался намного выше, чем он предполагал, этот спрос грозил высосать его планету досуха, уничтожить ее. Фортуна не настолько ненавидел свой народ. Чтобы отвлечь внимание от рилла и Рилота, он пытался развивать торговлю более дешевым, менее эффективным - и менее прибыльным - глиттерстимом с Кесселя. Тщетно. Спрос на спайс любого сорта неминуемо должен был разорвать обе планеты на куски. Фортуна надеялся, что тви'лекки адаптируются к жизни в большой Империи - тви'лекки всегда адаптировались, - но все произошло слишком быстро. Им нужно было указать верный путь. Фортуна понял, что это его долг - показать им этот путь, - в тот момент, когда с ним заговорила мать Ната у развалин своего дома. Он достал бластер и подошел к ней, целясь ей в голову.
- Трус, - молвила она.
Он выстрелил, и она сразу же умерла. Это не трусость, сказал он сам себе. Это акт милосердия. Я спас ее от ужасов рабства.
В это время застонал Нат.
Ребенок был жив. Фортуна не застрелил его и не отдал охотникам, а отнес на свой корабль и оказал первую медицинскую помощь. Позднее он объяснил Джаббе, что, поскольку это последний отпрыск великого тви'леккского семейства, будет забавно какое-то время подержать малого у себя. За все эти годы Фортуна так и не сказал Нату, кто убил его мать. Вдвоем они строили планы, как вызволить Рилот из того ада, в который его превращали торговцы спайсом и Империя...
Дверь камеры отворилась; в коридор торопливо вышел хирург. Он держал в руках сосуд с заключенным внутри мозгом. Все индикаторы на стенках кувшина светились ярко-красным цветом. Плохой знак. Огоньки должны были мигать зеленым и синим.
- Мозг кричит, - произнес другой хирург. - Если он быстро не придет в себя, то сойдет с ума и умрет. Так всегда происходит.
Нат не достиг просветления. Он не был готов отказаться от своего тела. Монахи объяснили это Фортуне, но он все равно велел им делать операцию. Другого способа спасти его не существовало. Именно это и было исполнено.
- Мы сделаем все возможное, чтобы помочь вашему другу, - сказал еще один хирург. Они ушли, катя перед собой свою тележку. Ее дребезжание далеко разносилось по подземелью.
Фортуна вошел в камеру. Тело Ната лежало на полу; Биб присел, чтобы осмотреть его. Хирурги проделали замечательную работу: швы на черепе можно было обнаружить лишь при тщательном осмотре. Ствол мозга был на месте, и легкие продолжали качать воздух. Сердце по-прежнему билось. Сердце самого Фортуны было готово выскочить из груди. Он знал, что умрет, если Джабба узнает об этом до того, как он прикончит хатта. Фортуна расправил одежду Ната и обмотал его изуродованные лекку ярко-красным шарфом. Он перевернул тело на спину и легонько смахнул песок с его лица. Лицо было все в рубцах и таким измученным...
В этот момент Фортуне вдруг стало совершенно ясно, что так распорядилась Вселенная. Нат должен был потерять свое тело. Никто на Рилоте не узнал бы его. Вскоре в распоряжении Фортуны окажутся необъятные богатства Джаббы; он разыщет и наймет к себе на службу тех, кто занимается запрещенным ремеслом клонирования. Ната клонируют, и его мозг будет помещен в новое тело, лишенное изъянов. Когда они вернутся на Рилот, Нат сможет общаться более эффективно... если только он переживет ближайшие несколько дней. Фортуна решил позже зайти к нему, чтобы подкрепить его дух надеждой на клонирование.
Позднее тем же утром, когда Джабба приказал бросить Ната ранкору, Фортуна отрядил за ним двух стражников. Те приволокли тело Ната к плите-ловушке перед троном Джаббы.
- Нат от страха упал в обморок, - тихо сказал им Фортуна. - Но он, конечно, проснется, когда полетит к ранкору.
Стражники поверили. Очень многое зависело от того, что произойдет в следующие несколько минут, и от того, как воспримет все это Джабба.
Стражники швырнули тело Ната на плиту-ловушку, и Джабба нажал на кнопку - - как и надеялся Фортуна. Плита перевернулась, и Нат полетел вниз, в пещеру ранкора. Лизоблюды Джаббы сгрудились над решеткой, предвкушая зрелище поедания ранкором тви'лекка. Джабба, нажав несколько кнопок, пододвинул свой трон ближе к краю, чтобы тоже это видеть.
Нат лежал на песке лицом вниз. Ранкор громко зарычал, но жертва не шелохнулась.
- Нат не убегает! - - воскликнул Джабба. - Почему он не убегает?
Ранкор схватил тело и сожрал его в три присеста. Хлынула кровь и забрызгала руки, одежду и лицо Фортуны, а также всех, кто стоял над решеткой. Ранкор посмотрел наверх, рыгнул и зарычал.
Но в тронном зале царило молчание. Все ждали, что Джабба сейчас разозлится.
- Должно быть, Нат возненавидел тебя, - сказал Фортуна хозяину в наступившей тишине. - Он знал, что, если он побежит, вам это доставит удовольствие. Поэтому он не стал убегать.
Кто-то засмеялся. Сю Снутлис начала напевать песенку. Макс Ребо ударил по клавишам. И Джабба наконец захохотал.
- Он сожрал его - ранкор сожрал его! Фу, как неэстетично.
Хатт отодвинул трон на прежнее место; теперь заиграл уже весь оркестр, и жизнь вернулась в обычное русло.
Джабба поверил в то, что сказал ему Фортуна. Он ничего не заподозрил. Стирая с ладоней капельки крови Ната, Фортуна в задумчивости стал пробираться сквозь толпу галактических негодяев всех рас - негодяев, к числу которых он хотел добавить своих сородичей.
Вечером, улучив момент, Фортуна поспешил к монахам и к мозгу Ната. Первым делом он зашел в Великий Зал Просветленных, где на полках стояли сосуды с мозгами, а внизу терпеливо ждали мозго-носпы. Монах из непросветленных вытирал пыль. - Нат кричит не переставая, пришлось перенести его в отдельную комнату, - сказал монах. - Он мешал просветленным братьям.
Монах провел Фортуну в комнату. Сосуд, содержавший в себе мозг Ната, одиноко стоял на столе. Индикаторы на его стенках светились в темноте ярко- красным сиянием.
Монах зажег две свечи в нишах у двери и молча ушел. Фортуна присел возле стола и положил руки на сосуд. Мозг представлял собой жуткое зрелище: обнаженный, местами белый, плавающий в растворе, который кровь Ната окрасила в красный цвет. Монахи будут ежедневно менять раствор в течение трех дней, пока кровь не закончится и раствор не станет чистым.
Фортуна нажал на кнопку на стенке сосуда, чтобы мозг его "слышал".
- Нат, - сказал он. - Это был единственный известный мне способ тебя спасти. Поверь мне.
Он начал рассказывать о клонировании. Тут ему в голову пришла новая мысль.
- Возможно, мы найдем подходящее тело и поместим туда твой мозг, пока не будет готов клон.
Чем больше Фортуна раздумывал над этой идеей, тем больше она ему нравилась: похитить кого-нибудь подходящей комплекции, вынуть из тела мозг и поместить туда на время мозг Ната. Несомненно, живое, дышащее тело поможет Нату удержаться в здравом уме, а потом его можно будет пересадить в его собственный клон.

Предыдущая страница 12 Следующая страница


13 , Под редакцией Кевина Андерсона

Надо будет поговорить об этом с хирургами.
Когда часом позже он покинул комнату Ната, треть огоньков светилась уже не красным, а розовым, даже бледно-розовым.
Фортуна пошел обратно в тронный зал - спать. Там было его спальное место. Параноик Джабба требовал, чтобы вся его свита по ночам спала вокруг него - считалось, что для защиты его от убийц, но на самом деле для того, чтобы стражники могли за всеми следить и не дать никому из них убить Джаббу. Это правило давно превратилось в формальность: стражники дрыхли вместе с остальными. Фортуна даже перестал их за это отчитывать.
Но когда он придет к власти, у него будет совсем другая охрана.
Фортуна никак не мог заснуть. Он чувствовал, что во дворце происходит нечто такое, чего он не мог разгадать или списать на волнения этого дня; в полусонном окружении Джаббы роились сотни возможных событий. Но монахи хорошо обучили его. Скоро все снова прояснится, Фортуна был в этом уверен. Существа со всех концов Галактики постоянно прилетали и улетали, и иногда требовалось несколько дней, чтобы разгадать истинные цели их появления. Кроме того, монахи предупредят его, как предупредили насчет Ната. У Фортуны были союзники, о которых никто догадывался.
Управляющий поднял голову и посмотрел на Джаббу, который покоился совсем близко от его постели. Душный зал провонял его гнусным мускусным потом. Фортуна сморщил нос и приступил к ритуалу, который часто помогал ему успокоиться и заснуть. Одна из неприятностей этого дня, подумал Фортуна. То, что Джабба все еще жив. Это была первая и основная неприятность в каждодневном списке неприятностей.
Но скоро Джабба умрет.
Приготовления Фортуны были практически завершены: он получил последние коды разбросанных по Галактике банковских счетов Джаббы и удостоверился в надежности еще нескольких участников, необходимых ему для свершения переворота. Оставалось немногое. Но помимо собственного заговора Фортуна знал еще о четырнадцати покушениях на жизнь Джаббы - покушениях, которым он на сей раз не станет препятствовать. Всегда полезно иметь план на случай непредвиденных обстоятельств, и эти четырнадцать групп заговорщиков делали это за него. Он будет просто следить за ними и по возможности направлять. Фортуна надеялся, что ему удастся обскакать остальных и самому поиметь удовольствие убить Джаббу, но вообще это было не принципиально при условии, что конкуренты сделают ход примерно в нужное время. Впрочем, когда Джабба сыграет в ящик, у руля окажется он, Фортуна. Все сокровища будут его.
Некоторые заговоры были весьма занятны - например, убийца-анцати, которого наняли госпожа Валариан и Юджин Тальмонт, имперский префект... забавное сочетание клиентов. Был еще Тессек, маленький суетливый куаррен, которого Джабба хотел убить и который сам замышлял убить Джаббу. Простой заговор, который Фортуне нравился больше всего, вынашивал поваренок - он планировал отравить Джаббу ядом за то, что тот бросил его брата ранкору, сочтя приготовленный им соус невкусным. Джаббу ненавидело множество народа, и хатту их ненависть доставляла удовольствие. Одна из его крупных, ошибок, подумал Фортуна. Джабба полагал, что его жестокие поступки заставляют всех бояться его, и думал, что страх его защищает. Но страх, переживаемый в течение многих дней, месяцев, лет, превращается в ненависть. Ненависть рождает планы возмездия. Фортуна исходил совсем из других чувств.
Он снова лег и мысленно улыбнулся. Четырнадцать запланированных покушений - - и, кроме того, шестьдесят восемь планов ограбления дворца. Этим заговорам несть числа.
Еще неприятности этого дня, продолжал размышлять Фортуна. То, что ему пришлось смотреть, как уничтожили тело Ната. Что ему пришлось угрожать монахам, чтобы они изъяли его мозг. Что опять не была доставлена очередная партия двухголовых червей эффрикимов, которых Джабба любил есть на завтрак (их эндорфины вызывали многочасовую дремоту), и по этой причине возросла потребность в других развлечениях: танцовщицах, спиртном, спайсе. Сплошные неприятности. Какой-то день неприятностей.
Но из всех этих неприятностей самой большой, самой главной являлось то, что Джабба был до сих пор жив.
Ранкор заревел в своей пещере и обрушился на каменную стену. Никто даже не пошевелился.
Эти звуки давно стали привычными.
В ответ на просьбу Фортуны хирурги сказали, что "обмен мозгами" возможен, но практикуется очень редко и лишь тогда, когда Галактике нужен воплощенный духовный наставник и нет времени на то, чтобы он родился и вырос. В таких случаях монахи выбирают здорового послушника и одного из просветленных и хирурги пересаживают мозг в тело. Фортуна был уверен, что сумеет убедить монахов выполнить эту процедуру для Ната.
Каждый день он разговаривал с мозгом Ната, а иногда и дважды в день, и спустя несколько недель часть огоньков уже сменила цвет на зеленый и синий. Но как минимум один всегда светился красным: внутри Ната все еще гнездилась паника, причем чересчур долго. Мозг был нестабилен.
Монахи считали, что Нат отчасти безумен: время от времени - иногда несколько дней - он воображал, будто ему завязали глаза, скрутили по ру-1 кам и ногам и что Фортуна и монахи не дают ему подняться. Что он все еще в родном теле. Однажды Фортуна спросил его: если его связали, почему тогда он не чувствует своего тела? Все индикаторы) немедленно вспыхнули красным.
- Приладьте его к мозгоносцу, - сказал он! монахам. - - Возможно, побродив туда-сюда, он| немного придет в себя.
Чтобы научиться управлять мозгоносцем, Нату потребовалось несколько дней, но все равно его машина вечно натыкалась на стены, Фортуну или монахов. Фортуна боялся, что он разобьет свой сосуд, но монахи заверили его, что сделать это нелегко. Куда бы дворецкий ни направлялся, Нат постоянно норовил увязаться следом, и монахам приходилось удерживать его, чтобы не пошел вслед за хозяином к Джаббе.
- Никуда его не выпускайте! - велел Фортуна монахам.
Ему не хотелось, чтобы Нат забрел куда не след и наговорил лишнего. Пусть все думают, что ранкор слопал его без остатка.
Но однажды, когда монахи были заняты церемониями Дня Весеннего Равноденствия и не могли достаточно тщательно стеречь пациента, как распорядился Фортуна, Нат поднялся в тронный зал. Его мозгоносец споткнулся на лестнице и царапнул о каменную стену; никто не обратил внимания. Но затем механический паук неуверенной походкой поковылял в середину зала, рискуя наступить на решетку в полу. Фортуна понял, что, если две или три его ноги провалятся и он не сможет самостоятельно освободиться, стражникам придется его вызволять. Хуже того, Джабба мог отправить его к ранкору. Правда, до сих пор он никогда не отправлял к ранкору моз-гоносцев, но Фортуне не хотелось, чтобы эта идея посетила его именно сейчас.
У Джаббы был новый протокольный дроид - некий Ц-ЗПО, подарок одного спесивца, объявившего себя рыцарем-джедаем. Фортуна быстро подозвал золоченого дроида к себе.
- Отгони мозгоносца от решетки, - приказал он. - Проведи его по периметру зала и отошли обратно к монахам. Поскорее.
- Сей момент, мастер Фортуна, - ответил Ц-ЗПО.
Но через минуту дроид прикоснулся к плечу тви'лекка.
- Просветленный брат желает говорить с вами, - сказал он. - Он наотрез отказывается возвращаться к монахам, если вы не выслушаете его. Я даже представить себе не могу, какой это важности дело, раз...
- Хватит, - оборвал его Фортуна. - Я поговорю с ним. Оставь нас.
Дроид-секретарь выпрямился и неуклюже зашагал прочь.
- Что такое? - спросил Фортуна у Ната.
- Я нашел тело - подходящее тело. Ты сказал, что у меня будет тело...
- Да, да. Где оно?
- Я не помню его имени, но на вид оно сильное, а мне нужно сильное тело...
- Да где же оно? Здесь, в зале?
Фортуне не нравилось, что этот разговор происходит в тронном зале Джаббы. Еще не хватало, чтобы их кто-то подслушал. Двое или трое любопытных уже смотрели на них.
- Говори быстро, - велел он. - И сразу же возвращайся к монахам.
- Вот это тело в карбоните - оно ведь никому не нужно. Дай мне тело, что в карбоните!
Фортуна подавил улыбку.
- Хэн Соло? - спросил он. Идея была восхитительна. У Фортуны были свои причины ненавидеть кореллиан: Бидло Кверв, его соперник в борьбе за пост, был с Кореллии. Если использовать тело Хэна таким манером, это будет отличная месть всем кореллианам. Фортуна посмотрел на тело Хэна Соло, вмороженное в карбонит и пребывающее в полной сохранности. На вид голова Хэна была того же размера, что у Ната.
- Разумеется, - сказал управляющий. - Ты получишь это тело. Скоро.
Он не стал добавлять: когда я буду здесь командовать. Вероятно, такой эксперимент позабавил бы Джаббу, но Фортуна не мог объяснить ему роль Ната в этом - - как и свою собственную.
После обеда Фортуна отправился по делам в Мое Айсли. Он был рад вырваться из дворца, но дел было по горло: разобраться с новыми поставщиками, чтобы они доставили во дворец заказанных эффрикимов; проинспектировать ход отстройки дома Джаббы в городе, уничтоженного пожаром. Но самой интересной обещала стать встреча с тем человеком, Люком Скайуокером, который объявил себя рыцарем-джедаем и который послал Джаббе дроидов в подарок. Человек хотел поговорить насчет Хэна Соло, и Фортуна пригласил его в городской дом, чтобы выслушать его предложение. Этот внезапный интерес к замороженному кореллианину показался Фортуне занятным. Возможно, из Соло все же удастся извлечь выгоду.
- Твой хозяин только выиграет, если просто отпустит Хэна, - сказал Скайуокер.
Фортуна засмеялся. Он ожидал, что этот самозванный джедай будет заносчив и самонадеян, и тот его не разочаровал.
- Хэн Соло обошелся Джаббе недешево, юный джедай, - сказал управляющий. - Каким образом мой хозяин выиграет, если отпустит его? Кроме того, я уверен, что Империя не обрадуется, если Соло выйдет на свободу.
- Режим поменяется, - вот и все, что ответил Скайуокер.
И вдруг туман, застилавший интуицию Фортуны, рассеялся. Он увидел занимательный заговор, который готовился во дворце. Повстанцы хотели заполучить Хэна Соло. Человек, сидевший сейчас перед ним, был агентом повстанцев, прочие уже внедрились во дворец: стражник, дрои-ды и, возможно, кое-кто еще. Все они были частью грандиозного плана, целью которого было освобождение Хэна Соло; с какой целью - фортуна не догадывался. Для чего повстанцам понадобился контрабандист?. В значительной мере это была пока всего лишь вероятность: ключевые фигуры еще не прибыли на место, Фортуна это чувствовал. Но его любопытство возросло до предела. За развитием этого сценария будет очень интересно наблюдать. Естественно, Скайуокеру Фортуна ничего этого не сказал. Он снова перевел тему разговора к денежному вопросу: - Как я сказал, Соло недешево обошелся Джаббе. Он потребует компенсации за ту партию спайса, которую Соло выбросил за борт. Если он вообще согласится его отпустить.
- Я заплачу Джаббе любую сумму плюс проценты, если это единственный вариант, - молвил Скайуокер. - Но лично ты хочешь не денег. Ты хочешь помочь своему народу, хотя от твоих планов ему станет еще хуже. Освободи Хэна, и после того как ты свергнешь Джаббу, присоединись к восстанию. Альянс возьмет Рилот под свою защиту. Рилот избегнет участи, которая ждет его под властью Империи, и ты достигнешь своей цели.
На какой-то миг Фортуна потерял дар речи. Интуиция этого молодого человека была и впрямь сильна. Убежденность и искренность Люка тронули сердце тви'лекка. На короткое мгновение ему привиделось светлое будущее, где никому не придется строить козни, заговоры и интриги, чем он занимался всю жизнь. Но это мгновение быстро прошло. Фортуна чувствовал, что Империя и ее методы слишком глубоко въелись в его разум. Империю невозможно свергнуть. Он не мог доверить судьбу народа тви'лекков жалким мечтателям-идеалистам из повстанческого Альянса. Собственный план казался ему наилучшим.
- Твои слова меня тронули, - сказал он Скайуокеру и не смог удержаться, чтобы не намекнуть на готовящийся переворот. - Кое-что из того, что ты предсказал, случится в течение ближайших дней. До тех пор твоему другу лучше оставаться в нынешнем состоянии. В карбоните он будет в полной безопасности во время заварухи. Но относительно денег ты ошибаешься. Мне понадобятся огромные суммы, чтобы осуществить мою мечту. Джабба не примет твое предложение - заплатить за Соло с процентами, но я передам ему твои слова. Хотя я, разумеется, позже приму его.
Скайуокер немедленно встал и поклонился, показывая, что разговор окончен; правда, у Фортуны просто не было времени, чтобы предложить ему стакан воды со спайсом или оказать еще какой-нибудь знак гостеприимства. Эта бесцеремонность была весьма неожиданной. Не потому ли он заторопился, что понял: я знаю правду о нем самом и его планах? подумал Фортуна. Что эти планы теперь изменятся, тви'лекк не сомневался. Он не встал и не ответил на поклон.
- И все же я заберу Соло, - сказал Скайуокер, и Фортуна не обнаружил в его словах ни высокомерия, ни похвальбы. Это была простая констатация факта.
- Конечно, ты сможешь забрать своего друга, когда привезешь мне деньги. Ты узнаешь, когда приходить, - ответил Фортуна.
Скайуокер повернулся и ушел.
Фортуна не стал говорить светлоглазому молодому человеку, каким образом он намеревался выполнить свое обещание. Он продаст ему то, что останется от Хэна Соло - мозг. Именно мозг Соло его стражники отдадут "джедаю", получив с того деньги. Такая сделка привлечет внимание имперских властей и поправит репутацию Фортуны в их глазах.
Джабба отверг предложение джедая и велел управляющему не впускать Скайуокера, - в точности как и было предсказано. В течение следующих дней Фортуна наблюдал, как во дворец проникли остальные повстанцы. Дроиды и стражник сработали блестяще. Затем появились - вернее, так сказать, были приняты Джаббой - еще двое агентов Альянса. Женщина по имени Лейя Органа, в прошлом принцесса и сенатор, а теперь рабыня-танцовщица - она стала ею после того, как глупейшим образом раскрыла себя и избавила Фортуну от хлопот с разморозкой Хэна Соло. Вуки Чубакка, который дополнял ее неудавшийся маскарад, был немедленно брошен в тюрьму и теперь сидел в одной камере со своим старым дружком Соло. Похоже, этот план развивался не слишком удачно: в то время как одни ключевые игроки ощущали себя довольно комфортно на своих местах, другие угодили в рабство или в темницу. Фортуна решил, что правильно сделал, не вложив ни акции в восстание, раз это все, что они могут сделать, чтобы кого-то спасти. Он больше полагался на план поваренка.
Но бывшая принцесса все же сделала, с точки зрения Фортуны, одно доброе дело - - она пронесла во дворец термодетонатор, и теперь он находился у управляющего. Фортуна украл его у стражника-випхида, который в свою очередь украл его у принцессы в суматохе ее разоблачения.
О термодетонаторе никто не спрашивал. Он один открывал замечательную возможность на случай чего.
Однажды утром Фортуна вдруг проснулся; все остальные еще спали. Что-то было не в порядке: во дворце находился кто-то, кому здесь быть не полагалось, и он шел прямиком в тронный зал. Тви'-лекк встал и оделся. Интуиция подсказала ему имя того, кто к ним пожаловал: Люк Скайуокер. Фортуна быстро и бесшумно пересек зал и встретил Скайуокера наверху, на выходе с лестницы.
- Что ты здесь делаешь? - спросил он, - Ты же знаешь, Джабба не принял твое предложение и не станет с тобой разговаривать. Дождись моего сигнала.
- Ты отведешь меня к Джаббе, - сказал Скайуокер. - Сейчас же.
Никаких объяснений. Типичная самоуверенность.
- Я сейчас же отведу тебя к Джаббе, - ответил Фортуна.
На миг ему подумалось, не задурил ли ему джедай голову каким-то трюком, но он тут же отмел эту мысль. Конечно же, нет.
Фортуна стал спускаться обратно. Он взглянул на Джаббу. Чтобы разбудить его так рано, требовалась определенная смелость, но он это сделает. Лентяи-стражники наконец зашевелились и уставились в его сторону. Человек шел сзади и бормотал ему в спину какую-то чепуху - мол, ты хорошо служишь своему хозяину и получишь награду. Фортуна не сумел подавить усмешку. Он произнес Джаббе на ухо: - Люк Скайуокер, джедай, пришел, чтобы поговорить с вами.
Джабба мгновенно пришел в ярость, и Фортуна приготовился к худшему.
- Я же сказал - не пускать его! - громыхнул Джабба.
- Меня нужно выслушать, - молвил Скайуокер.
Он пытался использовать на всей аудитории свой особый прием внушения, который, очевидно, считал очень ловким.
- Его нужно выслушать, - повторил Фортуна. Джабба немедленно отшвырнул его к стене.
- Слабоумный придурок! - рявкнул он. Фортуна не спеша поднялся, поправил одежду. Никто на него не смотрел. Мажордом чувствовал, что его унизили на виду у всех его сторонников. Момент был критический. Фортуна планировал совершить переворот через два дня; теперь он был вынужден сократить срок до нескольких часов. План нужно было менять, и менять быстро. Потеряв расположение Джаббы, он долго не протянет.
Тви'лекк быстро проанализировал свое положение. Возможно, Джабба прав и у него действительно слабый ум: оглядываясь назад, он видел, что Скайуокер действительно мог воздействовать на его сознание. Но сейчас было не время сомневаться в самом себе, если он хотел выжить. Фортуна подумал о том, что известно Джаббе о нем самом и о его планах. Вероятно, много: он бы не отреагировал с такой свирепостью, если бы по-прежнему доверял своему мажордому и его суждению. Фортуна прикоснулся к разумам своих сообщников и вздрогнул: не требовалось особой тренировки интуиции, чтобы уловить презрение, которое чувствовали некоторые из них. Трое даже собирались разоблачить заговор. Фортуна понял, что при нынешних обстоятельствах исполнение его плана придется ускорить еще больше, пока его сторонники совсем не разбежались. Спесивого "джедая" бросили ранкору; вся толпа сбежалась к решетке - смотреть, как ранкор поедает Скайуокера, и в этой суматохе никто не заметил, что Фортуна ненадолго отлучился. Вскоре он вернулся обратно. Если срок приходится менять - с нескольких дней на несколько часов и, возможно, даже минут, - что ж, он согласен. В кармане у него лежал украденный термодетонатор, и он был готов в любую секунду пустить его в дело.
Но ситуация быстро изменилась: ко всеобщему удивлению, Скайуокер сумел убить ранкора. Что ж ты раньше не пришел? подумал Фортуна. Нат мог бы сохранить свое тело, а множество ценных рабов и прочих существ - - включая талантливую девчонку-танцовщицу были бы сейчас живы. Джабба приказал, чтобы Скайуокера, вуки и Соло бросили сарлакку, и велел всем важным персонам готовиться лететь с ним на барже, чтобы присутствовать на казни. Фортуна и еще четырнадцать групп заговорщиков поняли, что лучшего шанса им не сыскать.
Джабба не вернется живым из этого путешествия.
Фортуна решил, что взорвет термодетонатор сразу после того, как спрыгнет с баржи: таким образом он убьет разом и Джаббу, и всех тех, перед которыми он его осрамил. Он сожалел о вероятной потере тела Соло, но был уверен, что отыщет для Ната другое. Тви'лекк методично делал последние приготовления. Он разместил на барже свой личный скифф, на котором собирался бежать, затем передал монахам приказ занять дворец, когда все улетят вместе с Джаббой. Переслал коды, заморозившие все счета Джаббы.
Его план начал действовать.
Собственно, начали действовать все планы. Во время полета над песками Фортуна сидел и размышлял о том, сколько у Джаббы появилось вариантов кончины. Все это было невероятно забавно. Подкатился Р2Д2, один из повстанческих дро- идов, и предложил ассортимент напитков, изящные бутербродики и маринованных эффри-кимов (их наконец-то подвезли); последние явно должны были обрадовать Джаббу... и убить его: все черви были отравлены. Отравлена была также половина всех напитков. Яд был медленного действия: приняв его с пищей, жертва довольно долго не замечала ею действия. Фортуна знал, из каких бокалов можно пить, и пил без опаски. Он увидел, как Джабба проглотил горсть эффрикимов и запустил процесс собственного умерщвления. Тви'лекк украдкой взвел термодетонатор, чтобы сделать это умерщвление гарантированным.
Подошел Ц-ЗПО, поклонился.
- Господин Фортуна, - произнес он. - Могу ли я задать вам вопрос?
- Разумеется.
- Случалось ли раньше, чтобы кого-нибудь спасали из ямы сарлакка?
- Я о таком не слыхал, - ответил Фортуна и отвернулся, не желая утруждать себя хлопотами дроида.
Все же его заинтересовало, почему тот спросил о спасении от сарлакка. Интуиция здесь помочь не могла: разгадывать мотивы механических существ было очень сложно. Но Фортуна предположил, что дроидом движет преданность. Возможно, только что родился еще один план: Ц-ЗПО хотел каким-то образом спасти своего прежнего хозяина. Это растрогало Фортуну. Он подумал о том, что, если такая преданность переключится на него, он будет обеими руками за. Тви'лекк повернулся к дроиду.
- Ц-ЗПО, - вполголоса произнес он. - На корме, возле вентиляционной решетки, стоит мой личный скифф. Иди туда и жди. Когда увидишь, что я бегу на корму, снимай чехол и залезай внутрь.
Но попасть на скифф дроиду было не суждено. Он задержался, чтобы увидеть исполнение приговора, а затем случилось нечто неожиданное. Казнить повстанцев оказалось труднее, чем думал Джабба; завязалась драка. В этой суматохе Фортуна потерял Ц-ЗПО из виду; что с ним стало дальше, он не знал. Сам он задержался на барже ровно на столько, чтобы все-таки увидеть, как умрет Джабба. Как оказалось, не от яда. Не от руки одного из убийц, нанятых многочисленными врагами хатта. Это не был, в конце концов подброшенный термодетонатор. Лейя, бывшая принцесса, задушила Джаббу цепью. Фортуна полюбовался на смерть хатта и побежал к скиффу.
Все ж таки можно было предвидеть непредвиденное. Такова Вселенная: она всегда преподносит сюрпризы.
Обратное путешествие было сущим удовольствием. Термодетонатор взорвался точно в заданное время, и ударная волна показалась тви'лекку приятным ветерком - ведь то был ветер перемен. По пути ему не встретились ни Песчаные люди, ни пылевые бури, ни даже йавы. Казалось, после взрыва пустыня ждет чего-то еще.
Во дворец он прибыл уже под вечер. Ворота немедленно отворились. Внутри его ждали монахи: они заняли дворец, - Мастер Фортуна, - сказал один из них. - На барже все произошло, как было запланировано?
- Джабба мертв. Командую теперь я. Пусть высшее духовенство соберется в тронном зале: я хочу с ними побеседовать.
Он умышленно не сказал: "в тронном зале Джаббы". Теперь это был его тронный зал.
Фортуна поспешил туда и принялся вводить в систему безопасности дворца важную информацию: нужно было заменить кодовые слова, подтвердить или отменить выданные пропуска, перевести систему автоматизированной защиты в режим полной готовности. В подобные моменты можно было ожидать нападения с любой стороны.
Но вдруг главный терминал погас. Вслед за ним выключились все остальные терминалы. Лампы на потолке мигнули и погасли; остались гореть только свечи и факелы в нишах.
Фортуна побежал к выходу - и увидел, что главная дверь закрыта на замок.
Все это произошло совершенно незаметно.
Тви'лекк мгновенно понял, что это значит.
Монахи предали его. Они каким-то образом ощутили его намерения. Ему следовало догадаться, что монахи не пожелают менять одних бандитов на других, если можно забрать весь дворец себе. Чтобы понять это, не нужен особый дар интуиции. Фортуна вдруг задумался о том, чему же все-таки его научили монахи. Салонным фокусам? Детским играм? Здесь были бездны знания, о которых он мог лишь догадываться.
Но из тронного зала и из дворца вело множество выходов. Можно будет завершить переворот и из дома в Мое Айсли, затем вернуться и отобрать дворец у монахов.
Фортуна направился к потайному выходу, но тот оказался заблокирован. Все выходы были заблокированы. Фортуна бросился к помосту Джаббы и нажал на кнопку, опускавшую решетку пещеры ранкора - из пещеры было два секретных выхода, - но решетка не опустилась.
Фортуна был в ловушке.
Потайные ящики с оружием оказались ттус-ты. У Фортуны был бластер, но чем один бластер поможет против армии монахов?
Ожил один из терминалов. По экрану побежало сообщение. Фортуна быстро подскочил к терминалу и прочел: Ты достиг большого прогресса на своем духовном пути, брат Фортуна. Твои искания близки к завершению. Приготовься стать просветленным.
Судорожно вздохнув, Фортуна вцепился пальцами в терминал, затем взял себя в руки и попытался набрать ответ. Терминал его не принял. Сейчас тви'лекк был бы рад поторговаться с высшим духовенством - на этот раз честно, - но сильно сомневался, что его выслушают. Б любом случае, эти монахи шли не в тронный зал. Они шли за ним.
Фортуна уселся на трон Джаббы и сложил руки на коленях. Он знал, что видит руки в последний раз, и внезапно они стали ему очень дороги. Он окинул взглядом свое тело и понял, что оно ему тоже очень дорого.
В голове крутились всякие мелочи, вопросы, на которые он уже никогда не получит ответы. Скольких слуг Джаббы удалось отравить на барже поваренку, прежде чем он отравил самого Джаббу? Сколько времени потребуется монахам, чтобы убрать весь песок, занесенный во дворец многими поколениями гангстеров? Что сделают повара с жиром, который он велел им собрать?
В главном коридоре за тронным залом послышался звук. Этот звук нельзя было спутать ни с чем. Фортуна вынул бластер, размышляя, не использовать ли его на себе, но передумал. Он положил оружие на пустой трон и стал вслушиваться в дребезжание приближавшейся тележки хирургов.

ДЖОРДЖ АЛЕК ЭФФИНДЖЕР

АНГАР ВЕЛИКОГО НАДУВАТЕЛЬСТВА ИЛИ ВЕЛИКИЙ БОГ КВАЙ

История Барады и викваев

Барада был родом с Клатуина. По ночам ему снилось, что он все еще жил там, чувствовал свежий ласкающий ветер на своем лице... Конечно, в его грезах лицо не было в шрамах и перекошенным, да и в своих снах он не был заключенным, рабом хатта. По ночам, когда он спал на своей койке, Барада все еще был молодым, полным надежд, планирующим оставить Клатуин и отправиться в поисках приключений на захватывающие планеты в бескрайних просторах Империи. Но приходило утро, и Барада просыпался. Моргал несколько раз, сны и воспоминания о семье и его детстве медленно покидали разум. Клатуин, думал он сурово. Приключения. Он вставал, тер лицо большими, сильными ладонями. Он знал, что никогда не увидит свой родной мир. Он проведет остаток своей жизни на этой пустынной планете, заботясь о репульсорном флоте хатта.
Барада пожал плечами. Это была столь же хорошая жизнь, что и какая-нибудь другая, даже лучше некоторых. Чего ему недоставало, так это свободы, но в Империи это была довольно типичная ситуация. Его нужды удовлетворялись, а что до его желаний, так ему позволялось сколько угодно видеть сны.
Этим утром единственной заботой Барады был поиск шести шплинтов килевых панелей для узла АЕ-35, который помогал держать парящую баржу хатта в воздухе. Партия запчастей, которую Барада заказал несколько недель назад, так и не прибыла; если ему не удастся найти шплинты на свалке, ему придется добывать их сложным путем: изготовлять в своей мастерской.
На Дюнном море царил яркий, ясный день, как раз такая погода, которую предпочитал хатт. Барада, выйдя из бараков, искоса посмотрел на пылкое сияние солнц. Ему удалось пройти всего несколько шагов, когда два вооруженных виквая присоединились к нему с двух сторон.
- Я что-то сделал? - спросил Барада. - Что-то не так?
Серокожие викваи не ответили. Барада никогда не слышал, чтобы они разговаривали. Они просто шли за ним, держа свои силовые пики. Он не был в восторге от их компании.
- Хатт послал вас за мной? - спросил он вновь.
Ответом викваев была лишь тишина. Он повернул в направлении свалки за дворцом хатта; викваи последовали за ним. Они были самыми безжалостными бойцами в свите хатта, но если бы Барада нужен был им мертвым, покалеченным, или закованным в цепи, это бы уже случилось. Викваи были столь же загадочны, что какой-либо другой вид существ в Империи, поэтому Бараде оставалось только и делать, что игнорировать их присутствие. В итоге, он решил просто забыть о том, что они тут были, и пойти по своим делам, которые планировал на утро.
Пламенеющие летние солнца и пустынный климат сделали из свалки весьма и весьма неприятное место. Барада почуял зловоние задолго до того, как увидел цель. Мусор и помои всевозможного типа были свалены в одну гигантскую кучу. Клатуинец покачал головой и нахмурился. Он очень не хотел заниматься этим, но все же двинулся в нелегкий путь через гниющую пищу и негодные механизмы, выискивая полдюжины маленьких металлических деталей.
- А вы, ребята, не хотите ли мне тут помочь? - - обратился он к паре викваев, прикрывая глаза рукой.
Викваи только лишь смотрели на него. Барада проворчал ругательство на своем родном языке и вновь принялся за работу. Пять минут спустя, механик сделал находку. Но это не было шплинтом килевой панели, который он искал, или каким бы то ни было другим полезным механизмом. Это было мертвое тело.
- Ак-Буз, - проворчал Барада, опознавая останки.
Ак-Буз, капитан баржи хатта. Викваи переглянулись и подступили ближе. Они по-прежнему ничего не говорили, но, по крайней мере, проявили рке какой-то интерес. Вместе они вытащили тело Ак-Буза из помойки и положили на землю.
- Никаких следов, - проворчал Барада. - Кто бы ни убил парня, он не оставил следов на теле.
Он посмотрел сначала на одного виквая, затем на другого.
- Анцат. Это анцат убил его. Анпат не оставляет следов.
Если даже викваи и были впечатлены, они не показали этого. Они присели возле тела Ак-Буза, изучая останки несколько минут. Затем они встали и пошли прочь. Барада последовал за ними.
- Последнее время что-то появляется слишком много мертвых тел, - заметил он вскользь.
Викваи остановились и обернулись, подступая к нему. Один ткнул вытянутой рукой в грудь Ба-раде. Другой указал назад, на свалку.
- Конечно, - сказал механик. - Не мое дело. Я понял. Ну, тогда я пойду обратно выискивать свои детали. Хотите, чтобы я сделал что-нибудь с нашим другом, Ак-Буэом?
Ему, конечно же, не ответили.
Викваи положили пики на плечо и размеренными шагами пошли к своим квартирам. Они смотрели исключительно вперед, не меняя даже выражений на лицах, пока не достигли небольшого здания, где у хатта размещался контингент викваев. Они зашли внутрь. На службе у хатта были еще викваи, но они были на дежурстве.
- Одни теперь, - сказал викваи.
- Мы можем говорить, - ответил другой викваи.
У викваев не было индивидуальных имен; да и это вроде никогда не вызывало у них затруднений.
- Проблема.
Викваи кивнул. Он положил пику на кушетку.
- Слишком много мертвецов.
- Даже глупый Барада знает это. Викваи сделали паузу, видимо, размышляя.
- У нас должно быть собрание, - сказал один в итоге.
- Согласен, - сказал второй.
Викваи сели за массивный деревянный стол, друг напротив друга. Один достал пачку бумаги и пару ручек. Затем последовало первое действие как на всяком собрании викваев: выборы руководителей.
- Нас двое. Один будет президентом, другой верховным секретарем.
- Согласен.
Каждый взял по чистому листу бумаги и по ручке, написал что-то в своем секретном избирательном бюллетене, и согнул его пополам.
- Мы будем читать их одновременно. Они развернули бумагу и подсчитали голоса.
- Есть два голоса за виквая-президента и два голоса за виквая-генерального секретаря.
- Сделано, - сказал другой. - Теперь я президент. Ты, секретарь, должен записывать все дела для дальнейшего рассмотрения.
Виквай-секретарь положил между ними небольшое электронное записывающее устройство.
- Хорошо. Теперь я спрашиваю: скажем ли мы Джаббе об этом последнем убийстве?
- Нет, - секретарь покачал головой из стороны-в сторону. - Мы не можем. До тех пор, пока не найдем убийцу.
Еще немного времени прошло в тишине.
- Мы должны спросить бога, - сказал вик-вай-президент.
- Спросим бога, - согласился второй.
Ни один не проявил особого энтузиазма относительно этого решения.
Викваи поклонялись разным богам, большинство из которых представляло естественные силы природы и животных на их родной планете. Одним из их главных богов был бог Квай - бог луны, "виквай" означает "последователь Квая". Многие виквай держали личный контакт с этим богом через устройство, которое они тоже называли квай. Это была белая сфера, выполненная из ударопрочного пластика, сантиметров двадцать в диаметре. Квай мог распознавать речь и давать ответы на простые вопросы. Для викваев объект выглядел как луна их родной планеты, и они верили, что кусочек их лунного бога живет в каждом квае. Они никогда не понимали, что квай задешево производились народами с большим воображением, и в них не было ничего сверхъестественного.
Виквай-президент благоговейно извлек блестящий квай из своего кожаного мешка.
- Услышь нас, о Великий Бог Квай, - обратился он к шару. - Мы пришли за твоим руководством. Удостоишь ли ты вниманием своих истинных верователей и выслушаешь ли?
Прошло несколько секунд. Затем тонкий механический голосок сказал: - Определенно, это так.
Викваи кивнули друг другу. Иногда Великий Бог Квай бывал не в духе отвечать на вопросы, и он мог упорствовать часами, и даже, бывало, днями. Но теперь, когда несколько из слуг хатта мертвы - - включая уже и капитана баржи, Ак-Буза, - виквай знали, что им будет дана незамедлительная помощь.
- Мы, твои истинные верователи, восхваляем тебя, о Великий Бог Квай, и благодарим тебя. Раскроешь ли ты для нас личность грязного убийцы капитана баржи Ак-Буза?
Викваи задержали дыхание. Они слышали шум вентиляции в бараках, но ничего более. Затем механический голос пробубнил: - Как я вижу, да.
Сегодня бог был в настроении общаться!
- Убийца в этой комнате? - - спросил вик-вай-президент.
Секретарь уставился на него яростно и непонимающе.
- Это необходимый первый вопрос в таком деле, - объяснил президент.
- Сконцентрируйся и спроси вновь, - изрек белый квай.
Президент усердно зажмурился и сказал: - Убийца в этой комнате?
- Лучше не сообщать тебе сейчас, - сказал шарик-бог.
- Видишь! - закричал президент. - Это ты! Виквай перетянулся через стол и схватил за одежду своего приятеля.
- Нет! Я клянусь! - завопил секретарь. - Великий Бог Квай не назвал меня! Спроси у него третий раз!
Президент неохотно выпустил виквая, затем посмотрел на сферу пророчеств на столе между ними.
- Мы молим тебя, Великий Бог Квай! Но убийца в этой комнате?
- Очень сомнительно, - на редкость быстро раздался ответ.
Оба виквая расслабились.
- Теперь я спокоен, - сказал президент. - Я не желал отдавать тебя Джаббе для мести.
- Мы все еще не знаем, кто убийца, - напомнил секретарь. - Мы должны узнать, будут ли еще жертвы.
Президент медленно кивнул. Он начал осознавать, что их будущее благополучие зависит от расследования этих преступлений и предоставления их полному подозрений нанимателю точно выстроенного решения проблемы. Хатт совершенно не терпел некомпетентности, и стражники, которые не могут сторожить, в один прекрасный момент оказываются на противоположном конце чьей-то пищевой цепочки.
- Будет ли кто-то еще из окружения Джаб-бы убит? - спросил президент.
Низкочастотный раздражающий звук раздался из квая. Оба виквая посмотрели друг на друга, затем опять на белый шар.
- Это определенно, - сказал тонкий голосок. Секретарь нагнулся ближе к устройству.
- А я умру? - спросил он тихим голосом.
- Без сомнения, - мгновенно отреагировал квай.
- Виквай, - вздохнул президент. - Ты тратишь время. Конечно же, ты умрешь. Все живущие однажды умирают. Теперь помалкивай, я буду узнавать информацию. О Великий Бог Квай, что за оружие ищем мы? Это бластер?
- Не рассчитывай на это, - сказал белый мячик.
- Ну, тогда, бластерный карабин или что-то вроде?
- Мой ответ - нет.
Виквай-президент перебросил свой заплетенный пучок волос на левое плечо.
- Тогда это какой-то новый тип метательного оружия?
- Мой ответ - нет.
- Тогда нож? Оружие убийцы - это нож? Секретарь ударил по столу кулаком.
- У Ак-Буза не было ножевых ран, - произнес он.
- Веревка или шелковый шнур? - спросил президент.
Секретарь приобрел еще более нетерпеливый вид.
- Следов удушья нет. Мы бы заметили.
Загадка была слишком сложной для ограниченных виквайских умов.
- Все эти смерти... - проговорил президент. Глаза секретаря широко открылись, когда до него дошло.

Предыдущая страница 13 Следующая страница


Байки из дворца Джаббы Хатта 14

- Разные способы. Но почему?
- И кто, - сказал президент.
Некоторое время он тер свой подбородок, затем положил ладони на стол, по сторонам от божественного Квая.
- О Великий Бог Квай, ты сказал нам, что будет, по крайней мере, еще смерть. Случится ли это другим способом?
- Хорошая наблюдательность, - только и сказало устройство.
- Это не бластер, - задумчиво сказал секретарь. - Не бластерный карабин. Не нож. Не веревка. Это отравляющий газ?
- Мой ответ - нет, - изрек Великий Бог Квай.
- Это укол смертельного яда?
Квай издал звук наподобие скрежета зубов.
- Очень сомнительно.
- Это маленькие инопланетные создания, которые поселяются в теле и на следующий день убивают хозяина ужасной смертью, предоставляя убийце время заработать себе алиби, находясь в другом месте?
Последовала долгая пауза, как будто квай оценивал странную вероятность.
- Мои источники говорят - нет.
* * *

Снаружи горячее солнце Татуина ползло все выше и выше. Приближался полдень. Барада работал в своей лавке, наблюдая за сборкой и установкой шести новых шплинтов килевых панелей для узла АЕ-35. Сам хатт распорядился, что парящая баржа должна быть готова к отбытию сегодня днем, чуть позже. Поскольку у Ак-Буза как раз была встреча с предками в версии рая их народа, Барада решил, что сам будет капитаном огромного транспорта. Ему приходилось заниматься этим и раньше, когда Ак-Буз предпочитал дежурству выпивку.
Тем временем, викваи силились вытянуть хоть сколько-то полезной информации из квая. Дело было лишь затем, чтобы задавать правильные вопросы. Если викваи остановятся на правильном оружии и на настоящей личности убийцы, Великий Бог Квай сообщит им наконец, что они преуспели. Однако время текло, пока они загадывали одну вещь за другой, начиная с любого тяжелого предмета, заканчивая стогом соломы неподалеку от свалки.
- Ак-Буз мог быть задушен соломой, - настаивал президент. - Это возможно.
- И ты еще обвиняешь меня в трате времени, - презрительно отрезал секретарь. - О Великий Бог Квай, был ли капитан баржи утоплен в чане с водой?
- Не рассчитывай на это. - Как никто иной, квай имел терпения больше, чем все остальные примитивные божества.
- Начинается ли оружие с буквы "А"? - спросил президент.
Другой викваи пронзил его яростным взглядом.
- Теперь мы будем торчать здесь весь день. Какой глупый способ!
- Мой ответ нет, - сказал шарообразный бог.
- Буква "Б"? - - продолжил президент, - Ты никогда не узнаешь ничего таким образом, - заворчал секретарь. - Я созываю перевыборы, - Это определенно так.
Оба виквая вытаращились на белый пластиковый шар.
- Буква "Б", - сказал секретарь.
- "Б" к чему...? Бластер? Нет, мы спрашивали. Банта? Убьет ли убийца следующую жертву с помощью банты?
Последовала напряженная тишина в бараках. Затем квай ответил: - Не могу предсказать сейчас. Президент глубоко вдохнул и выдохнул.
- Убьет ли убийца следующую жертву с помощью банты?
- Мой ответ - нет, - на этот раз квай не колебался.
Викваи таким образом испробовали весь алфавит, перебирая каждый объект и технику, которые могли представить в качестве орудия убийства. Наконец, еще три вооруженных виквая вошли в бараки, когда секретарь спросил: - Бомба? Это бомба? На барже?
- Все знаки указывают, что да, - сказал механический голос.
Все пятеро викваев задержали дыхание.
- О Великий Бог Квай! - произнес президент охрипшим голосом. - Мы, твои истинные верователи, благодарим тебя! Мы используем дар твоего пророчества, чтобы защитить твоих слуг, мы восхваляем твою, мудрость и силу!
Один из новоприбывших викваев подошел к столу.
- Что это означает? - - потребовал он ответа.
- Ак-Буз мертв, - сказал секретарь.
- Бомба на борту баржи, - сказал президент.
- Мы должны найти ее, - сказал третий виквай.
- Мы должны обезвредить ее, - сказал четвертый.
- Мы должны наказать... кого? - - спросил пятый.
Секретарь посмотрел на президента.
- Начинается ли имя убийцы с буквы "А"? - обратился тот к кваю.
Секретарь ничего не сказал; он только зажмурил глаза и уронил голову на руки. Это будет очень длинный день.
Барада не даст работникам уйти на обед, пока АЕ-35 не будет отремонтирован и установлен на баржу. Это не было такой уж и сложной работой, но Барада был на редкость требовательным контролером. Ему приходилось быть. Если бы была хоть незначительная неисправность, если что-то сломается, прерывая приятный круиз хат-та, Барада сам окажется следующим трупом, который найдут на свалке. Он совершенно не намеревался дать этому произойти.
Он тщательно проверил весь монтаж и соединения, затем поставил крышку АЕ-35 на место и задвинул ее.
- Хорошо, - сказал он, вытирая вспотевший лоб рукой. - Что-нибудь еще?
Май Хиб, человек, наиболее способный из помощников Барады, посмотрела на датапад в своих руках.
- Все тесты диагностики пройдены до зеленой отметки, - сказала она.
Механик кивнул.
- Ну, сейчас, я думаю, мы ничего больше не сможем сделать. Отлично, можно взять час на обед. Но мы еще проверим баржу позднее, прежде чем хатт доберется сюда.
Май Хиб нахмурилась. Она получила признание в мастерской за свое умение обращаться со сварочным аппаратом. Хотя женщина и была на две головы ниже Барады, обладая меньшей комплекцией, она также являлась хорошим союзником в потасовках. Ее умение драться всегда удивляло оппонентов - но только один раз.
- Снова тесты? - спросила она.
- Ты не работала у хатта столько, сколько я, - проворчал Барада. - Если бы я смог заставить команду делать это, я бы гонял диагностические тесты весь день и всю ночь. Я видел, как хатт казнил члена команды только за то, что скрипели ставни.
Май Хиб покачала головой и ушла. Барада услышал звук, обернулся и увидел компанию из пяти викваев, входящих в ангар, где стояла баржа. Ему не доставляло удовольствия их видеть.
Викваи приблизились к нему. Один из них сделал жест по направлению к барже.
- Хотите подняться на борт? - спросил Барада. - Зачем? Вы все еше пытаетесь докопаться, кто убил Ак-Буза?
Представитель викваев кивнул.
- У вас нет ни шанса, - отрезал Барада. - У нас баржа целиком настроена, и я не хочу, чтобы какие-то серолицие недотепы все испортили.
Второй виквай достал скомканный кусок бумаги. Барада взял его, развернул и заглянул внутрь.
- Беньет, - вслух прочитал он. - Беньет Порселлуса?
Другой виквай кивнул.
- Ну ладно тогда, - сказал механик. - Вам тоже нужно делать свою работу. Только не трогайте ничего.
Пятеро викваев выстроились в линию и поднялись на борт баржи, не зная толком, что искать. Бомбу, конечно, но бомбу какого рода? Насколько большую? И где? Тут был миллион мест, чтобы спрятать ее.
Виквай-президент нес с собой квай и бубнил: - Начинается ли имя убийцы с "В"? Бей-дер? Валариан? Венд Паз?
Квай стал заикаться: "В... в..." - Да? - закивал виквай, подсказывая. - В.. . в...
- О Великий Бог Квай, что ты хочешь сказать нам? виквай-президент бесцеремонно постучал по шару-оракулу, выказывая невероятно низкий уровень почтения. - В. Вуки? Это он? Вуки это и есть убийца?
- Не думаю, что это возможно, - подал голос секретарь.
- В, - продолжал квай.
- Виквай? - - спросил президент. - Не может быть! Виквай, да чтобы виновен в убийстве!
- В...
Третий виквай прислушался к обмену репликами.
- Что здесь не так? - - спросил он.
- Я не знаю, - сказал президент. - У Великого Бога Квая какие-то проблемы со связью.
- В... - Випхид? - - спросил секретарь.
- Без сомнения, - наконец выдал пластиковый шар.
- О! - изрек президент. - Загадка разгадана. Випхид заложил бомбу на борт!
Пять викваев кивнули, довольные тем, что наконец узнали правду. Они стояли в личной гости-ной Джаббы, нетерпеливо перекидывая силовые пики из одной руки в другую. Президент держал притихший квай.
- Значит, так, - медленно сказал секретарь. - Тут бомба. И мы тоже будем на борту, когда она сработает. Мы все еще должны разыскать ее.
- Разыскать ее! - крикнул один из викваев.
- Да, - решил президент. - Вы четверо, обыскивайте баржу. А я проконсультируюсь с Великим Богом Кваем.
Четверо викваев принялись неистово разыскивать спрятанную взрывчатку. Они оставляли открытыми шкафчики, передвигали мебель, разламывали переборки в поиске тайников и спрятанных отсеков. Между тем, президент сел за стол с пророчествующим шаром, и принялся за дело.
- Есть ли бомба под той фиолетовой диванной подушкой?
- Очень сомнительно.
- Есть ли бомба под той золотой диванной подушкой?
- Не рассчитывай на это.
- Спрятана ли бомба в той кипе шелков? Президент осознавал, что прогресс у него не слишком большой, но он не имел представления, чем еше заняться. Он был хороший, честный, непоколебимый виквай, но он в то же время имел и виквайскую ограниченность.
Час спустя стали прибывать гости и слуги хатта, подготавливающие баржу для дневного круиза. Некоторые из них награждали викваев подозрительными взглядами, но так как виквай вели себя будто охрана баржи, им было дозволено свободно продолжить свои поиски.
- Постарайтесь Не выделяться, - шептал президент своим приятелям.
Они все еще прочесывали всю баржу от кормы до носа, но теперь они старались выглядеть естественными и не обеспокоенными. Правда же была в том, что минуты шли, и становилось все более вероятным, что бомба рванет и разнесет всех на атомы. Даже виквай понимали это.
Был отдан приказ - - отчаливать, а никаких признаков скрытой угрозы найдено все еще не было. Гости развлекали себя, проедая запасы хатта и распивая напитки хатта, и, в общем-то, делали и без того нелегкий поиск еще сложнее. Президент- виквай внезапно обнаружил, что смотрит в три недоброжелательные глаза грана Рие- Йиеса. Президент повернулся обратно к кваю и спросил: - Есть ли бомба в контрольной рубке?
- Ответ неясен. Попробуй еще раз, - раздражающе ответил белый шар.
От злости виквай чуть было не швырнул устройство об стену, но это привлекло бы излишнее внимание, да и Великий Бог Квай мог бы произвести какое-нибудь ужасное возмездие. Президент проследил взглядом за золотистым протокольным дроидом, переговаривающимся с Р2, разносящим напитки.
- Господин президент, - прошептал низкий голос.
Виквай обернулся. Четыре его приятеля стояли рядом. Один держал нечто, покрытое зеленой тканью.
- То... что мы искали? - также прошептал президент.
Четыре виквая кивнули. Президент приподнял край зеленого покрова и увидел термический детонатор.
- Мы должны обезвредить его. Тайно. Без шума.
Группа играла свою ужасную музыку; гости вальяжно прохаживались, не подозревая об опасности прямо под носом. Виквай же сбились в плотную кучку и лихорадочно разбирали детонатор. Необходимые инструменты нашлись, конечно же, на борту баржи, но главная проблема была в том, что два виквая имели разногласия по технике разминирования.
- Сейчас вытащи эту смычку схем, - сказал секретарь.
- Ты убьешь нас всех, - не согласился президент. - Отсоедини зеленый и желтый провода. Затем вытаскивай смычку схем.
- Там нет зеленого провода, - настаивал на своем секретарь. - Есть желтый и серый.
- Тогда у тебя проблема с глазами, - сказал президент.
- Быстрее! - поторопил их один из прочих.
- Я беру ответственность на себя, - решился президент.
Он взял детонатор и инструменты. Он отсоединил зеленый провод, затем желтый, а потом резко выдернул смычку схем.
Виквай потеряли дар речи. Они даже не осознавали, что ни один из них не дышал около минуты.
- Ты бы мог взорвать нас на части! - - первым пришел в себя секретарь. - Нужно было проконсультироваться с Великим Богом Кваем, прежде, чем действовать!
- Я забыл, - лаконично ответил президент.
- Все же бомба мертва! - сказал один другой.
- Мы победили! - обрадовался еще один. Ясный и громкий голос внезапно раздался из-за переборки: - Джабба, это твой последний шанс! Освободи нас или умрешь.
Хатт ответил что-то на своем языке.
- Что происходит? - - спросил виквай. Президент быстро обернулся. Паника и смятение охватывали парящую баржу. Девушка-человек душила великого Джаббу своими цепями. Снаружи донеслись выстрелы из бластеров. Один из викваев открыл амбразуру, и тут же был вытянут из судна и брошен на песчаную землю внизу.
Сжав силовую пику, президент повел оставшихся викваев туда, где совершенно определенно кипела битва. Он выставил пику вперед, ведя свой отряд на палубу. Он как раз успел увидеть облаченного в черное человека-заключенного, расчищающего с помощью светового меча палубу от стражей-викваев и прочих защитников.
- К пушке! - - прокричал человек девушке-рабыне. - Направь ее вниз! Вниз!
- За Великого Бога Квая, - мягко прошептал президент.
Затем он выдвинулся вперед. По крайней мере, они обезвредили бомбу, так что парящая баржа будет в безопасности.
Прежде чем он успел атаковать, человек со световым мечом обхватил девушку- рабыню, ухватился за массивный трос и пнул спусковой механизм палубной пушки. Затем он и рабыня оттолкнулись от парящей баржи, и перескочили на небольшой репульсорный скиф, болтающийся возле смертоносного провала Каркун, где обитал сарлакк.
Президент смотрел, как они сбегают. Вокруг него баржа горела и взрывалась на части, но, к сожалению, викваи не имели достаточно воображения, даже чтобы бояться смерти. Президент спокойно взялся за перила, когда еще один жуткий взрыв разнес баржу на кусочки.
Последней вещью, которую он увидел, был восхитительный вид взмывающего ввысь белого шарика - - Великий Бог Квай взошел на небеса.

ДЖУДИТ и ГАРФИЛД РИВЗ-СТИВЕНС

ДУРНОЕ ПРЕДЧУВСТВИЕ

История ЕВ-9Д9

Словно громадное животное, бредущее к своей погибели, Облачный город вздрогнул, накренился и начал падать. Ландо Калриссиан услышал, как закричали от ужаса угнауты и прочие обитатели его владений, видевшие в нем залог своей безопасности и стабильности. Все его надежды пошли ко дну вместе с гибнущим городом. Он уронил бластер, подпрыгнул и вцепился в опору, как будто крепкая хватка могла спасти его от падения в облака Беспина. Оружие покатилось по скошенной под невообразимым углом палубе, ударилось о бортик, отскочило от полукруглого края и исчезло в водовороте тибанновых облаков, проносившихся мимо. Завывала сигнализация. Город опять покачнулся; металлические конструкции жалобно застонали. Калриссиан почувствовал, что его хватка ослабевает. Облака прикасались к нему извивающимися, дрожащими щупальцами. Он закрыл глаза, не в силах вынести яростных порывов ветра, и в следующий миг едва не полетел вниз. Лобот подхватил его.
Как это приятно, когда в последний момент в твое плечо впиваются сильные, почти совершенные пальцы! Калриссиан почувствовал, что его удерживают на месте с такой силой, как будто его ноги приварены к палубе, Он обернулся. Имплан-ты Лобота мигали огоньками - киборг сканировал все используемые каналы связи. Город снова накренился, но на этот раз угол наклона был несколько меньший, чем в прошлый раз. Облачные полосы замедлили свой бег; вой ветра ослаб.
- Резервные генераторы включены, сэр!
Тонкий голосок принадлежал Сари Рандом. От страха на ее мертвенно-бледном лице проступили красные пятна, наспех надетая униформа была встопорщена и смята, заляпана гидравлическим наполнителем и воняла паленой изоляцией; было видно, что девица работала как проклятая. Под пристальным взглядом Лобота она неверной походкой подошла к Калриссиану; в дрожащих руках она держала портативный дисплей системы безопасности.
- Судя по всему, она подложила взрывчатку под главные репульсоры, Даже теперь Калриссиан не мог поверить в то, что им противостоит именно этот разум. Плохо было уже то, что пленница обошла все системы Башни Безопасности, но генераторы гравитации, удерживавшие сооружение над облаками, считались неуязвимыми для саботажа: слишком много жизней зависело от них. - Она хотела уничтожить весь город?
Лобот наклонил голову к Рандом. Та прочла данные, которые он вывел на ее деку.
- Не все генераторы были заминированы, сэр, - Рандом не смогла скрыть свое удивление. - Диверсия?
Калриссиан поплотнее закутался в плащ. Диверсия - это он мог понять. Отвлекающий маневр. Точно так же карточный мастер с шумом сбивает столбик фишек, одновременно незаметным движением выкладывая поверх колоды выигрышную карту.
- Куда она улетела? - - спросил он. Палуба практически вернулась в нормальное положение, еле заметно вибрируя от монотонной работы генераторов и постоянной смены контрольных поверхностей, удерживавших летающий город в вертикальном положении.
Но Сари Рандом не могла дать ему ответ. Она занимала пост шефа безопасности всего одну смену - с того момента как добыла ему информацию о том, кем в действительности была его прежний шеф безопасности. В другой рудной колонии ее, скорее всего, выбросили бы за борт. Но Сари была неопытна и не знала, как это опасно - уличать кого-то в коррупции в тесном мирке, где эта коррупция превратилась в норму. Она рассказала о своем открытии самому барону- администратору, который - - вопреки всем тем страшным историям, что ходили о нем в нескольких десятках миров, - все же являлся человеком, для которого слово "честь" что-нибудь да значило.
Звякнула панель связи. Лобот ввел код и достал из панели микрофон. Киборг автоматически передал его Калриссиану.
- Администратор слушает.
- Говорит диспетчерская, - доложил дро-ид. - Один из транспортных челноков стартовал без разрешения на вылет с восточной платформы.
Калриссиан позволил себе облегченно улыбнуться. Пленница наконец допустила ошибку.
- Она не сможет на нем далеко улететь. Челнок предназначался лишь для орбитальных перевозок исключительно внутри системы.
- Все катамараны - за ней. Подать ее сюда немедленно, причем в исправном состоянии. Хочу знать, какого ей это понадобилось.
- Лучше взорвите ее к ситховой матери, - ответил дроид, затем быстро добавил: - - Сэр.
Калриссиан и Рандом недоуменно переглянулись. Обычно дроиды так не разговаривали.
- Кто это? - - спросил Калриссиан.
- 1-2-4Ц-4-1. Сэр. Диспетчер второго класса. Калриссиан хотел было отругать дерзкого дроида, но передумал, узнав код префикса. Три других модуля 1-2, поступившие в одной партии с ним, были обнаружены в отсеке утилизации, в очереди на переплавку. Вернее сказать, там были найдены их части - - свидетельство того, что их разобрали во включенном состоянии. Это было непонятно. Что случилось с остальными, могла бы сказать лишь прежняя шеф безопасности, так что Калриссиан имел представление о том, что чувствовал дроид, - если можно так выразиться. Барон-администратор Облачного города встречал в своей жизни стольких дроидов с вполне убедительным эмоциональным поведением, что часто сомневался в сложившемся стереотипе. Меж тем, процессоры, которые использовались в модулях 1-2 и благодаря которым эти дроиды могли отслеживать сложный воздушный и космический трафик, определенно были достаточно сложными, чтобы сделать поведение 1-2 непредсказуемым.
- Послушай-ка, 4-1. Сейчас не время для мести. Передай мой приказ патрулям или слезай с кресла. Ты меня понял?
Последовала долгая пауза. В канале трещали разряды. Наконец дроид сказал: - Приказ передан, сэр.
Лобот кивнул. Он сканировал каналы безопасности.
- Патрули поднялись в воздух, - подтвердила Рандом, бросив взгляд на дисплей.
Калриссиан сунул микрофон обратно в панель.
- Это не займет много времени, - сказал он Рандом. - Они приволокут сюда этот транспорт, прежде чем...
В этот миг раздался оглушительный грохот. Калриссиан, Лобот и Рандом одновременно повернули головы и посмотрели вниз, на облака.
Из тибанновых клубов вылетела "Принцесса". Заходящее солнце окрасило ее тускло-серый корпус в кроваво-красный цвет.
- Нет, - прошептал Калриссиан. Это невозможно.
Катер "Принцесса" принадлежал Гильдии шахтеров; асимметричной формы, с грушевидными суперсовременными гипердвигателями, ощетинившаяся сканерами и зондами, он был сконструирован для вакуума, а не для атмосферы. И отправиться он должен был лишь завтра, после того как Калриссиан сделает ежегодный платеж Гильдии - таким образом, он покупал ее согласие не подстрекать его рабочих к демонстрациям и стачкам.
- Она угоняет катер Гильдии?..
Импланты Лобота неистово замигали. Он отвернулся, чтобы не смотреть в глаза хозяину. Да, именно так и было.
Похищение транспортного челнока было всего лишь вторым отвлекающим маневром. Патрульные катамараны умчались слишком далеко, чтобы успеть вернуться и перехватить "Принцессу", не дать ей уйти в гиперпространство. Неудивительно, что пленница не стала по-настоящему обрушивать город. Чтобы удрать, ей требовался некоторый промежуток времени. Но не слишком большой.
Каким-то непостижимым образом, всего за десятую часть интервала, что прошла с момента включения тревоги в Башне Безопасности, пленница сумела подделать разрешение на взлет на двух летающих платформах, дистанционно поднять в небо челнок, чтобы избавиться от патрульных машин, и захватить самый охраняемый корабль в городе. Что же это за сверхразум такой?
Затем он вспомнил: тот самый разум, который уничтожил четверть всех дроидов Облачного города, и никто бы его ни в чем не заподозрил, если бы его случайно не застал на месте преступления младший офицер службы безопасности.
"Блестяще" - это было не то слово.
Так же, как и слово "гениально".
Единственным выражением, которое Калрис-сиану казалось уместным, было "издевательски". Кроме того, другим словом нельзя было передать то, как она обошлась с его дроидами.
Рандом встала рядом. Калриссиан чувствовал, что она дрожит, хотя поднявшийся ветер был теплым.
- Мы уже ее не поймаем, сэр? - спросила Рандом.
Калриссиан обнял ее одной рукой - чтобы успокоить, ничего больше.
- Да, - признал он. - Но я распихаю ее ИД-код по всей сети. О ней узнают все.
- Вы думаете, раньше никто не пытался это сделать?
Калриссиан знал, что она права. Вне всякого сомнения, в первую очередь из- за этого пленница и выбрала Облачный город - крохотную шахтерскую колонию, слишком маленькую, чтобы привлечь внимание Империи, и слишком удаленную от торных гиперпространственных путей, чтобы туда дошли истории о неизвестной злобной силе, от которой уже пострадала сотня миров. Впрочем, вполне возможно, что в этом крылась и причина ее неизбежного краха. Постепенно миров, где она может действовать без опаски, будет становиться все меньше. В конце концов ей станет некуда бежать. Но это случится в отдаленном будущем. Галактика слишком большая.
Катер медленно, словно издеваясь, заложил вираж над городом; затем, набирая скорость, ушел вверх по восходящей дуге и исчез в облаках, оставив на фоне сумеречного неба хвост пара, похожий на струйку крови.
Калриссиан повернулся и пошел к главному порталу. Нужно было срочно утихомирить совет Гильдии, предотвратить назревавшую стачку. Его бывшая шеф безопасности скрылась, и было невозможно сказать, где она теперь появится. Калриссиан был уверен, что, если во вселенной есть центр, это будет самое удаленное от него место, потому что лишь там такой злобный и хитрый дроид, как ЕВ-9Д9, будет чувствовать себя более-менее комфортно. И где бы эта планета ни находилась, Калриссиан искренне надеялся, что его нога никогда на нее не ступит.
У него было нехорошее предчувствие на этот счет.
* * *

Несколько лет спустя на берегу Дюнного моря на Татуине, ЕВ-9Д9 тоже испытывала нехорошее ощущение. И ей это нравилось. Потому что каждый жалобный вопль отчаяния энерго-дроида ЖНК был для нее словно мощный импульс тока во всех цепях. Нехорошие ощущения являлись целью ее существования.
Человекообразная дроидесса темных тонов, известная здесь под именем "Девятка", оторвала взор от командной консоли в центральном зале подземелья и посмотрела на дроида серии ЖНК, который медленно поворачивался вокруг своей оси, выставляя на всеобщее обозрение двигательные придатки. Придатки изо всех сил пытались занять правильное положение относительно корпуса, чтобы переориентировать центр тяжести и вернуть машину в рабочее состояние. И, как ни у одного дроида до или после, реакция ЕВ-9Д9 не отвечала ни одному из вариантов, которые можно было бы предсказать на основе логического анализа ее технической документации. "Девятка" чувствовала острое наслаждение, наблюдая за тщетными попытками дроида избежать повреждений.
Распахнулась дверь, и в зал ввалился сопящий стражник-гаморреанец с двумя новыми узниками. "Девятка" даже не повернула головы - она жадно смотрела, как раскаленные энергоиндукторы опускаются на придатки ЖНК. В результате быстрого поджаривания жидкий охладитель мгновенно испарился, и из наружных клапанов знергодроида с ласкающим электронное ухо свистом вырвался пар. Чувствуя необратимую потерю функциональности, ЖНК издал широкополосный, многоканальный вопль о помощи; это был именно вопль, потому что часть его действительно пришлась на ограниченный диапазон частот, в котором слышала большая часть органических существ. Это была запрограммированная паника, чистая и отчаянная. Для тонких акустических сенсоров "Девятки" эти звуки казались музыкой высшего порядка.
Забыв на мгновение о гаморреанце и его узниках, "Девятка" увеличила усиление внутренних рецепторов, наслаждаясь яркостью ощущений. Она сконцентрировала метааналитические функции на высокочастотной несущей, генерируемой имитатором боли, подключенным к центральным цепям ЖНК. Сигнал был.. . восхитительно вкусный. "Девятка" понимала, что это органический термин, но он был уместный, такой уместный - ассоциативная память выдала файлы текстуры, запаха и переменной плотности; это были такие сенсорные данные, которых не достичь никаким саморазбором. УЖ кто-кто, а "Девятка" это знала. Она разбирала и собирала себя множество раз, и все без какого-либо эффекта. Точно так же органические жизненные формы иногда делали себе надрез в наружном покрове, выпуская тонкую струйку жидкого переносчика кислорода и энергии, циркулирующего внутри.
"Девятка" наблюдала такие акты соматической реконструкции вблизи и знала, что они нередки среди организмов, содержавшихся в клетках коридора дворца Джаббы. Проведя в этой темноте год, два, пять, десять, даже самые стойкие из них начинали грызть собственные шупаль-ца и выковыривать себе оптические сенсоры.
"Девятке" такие действия казались упоительно элегантным проявлением логики высшего порядка, постичь которую из всех дроидов могла лишь она одна. Такую способность она получила в результате сбоя при производстве (как это выглядело со стороны), но ныне ее восприятие было значительно расширено в результате тщательных и непрерывных модификаций. Для органических существ такие акты самопреобразования являлись второй натурой - "Девятка" отчаянно желала достичь этого состояния, и часто ей казалось, что до него манипулятором подать, так нет же. Действительно, много чего скрывалось в органическом мозгу, который, как считала "Девятка", был сравним с ее собственным. Не в объеме интеллекта - она была уверена, что в этом отношении клеточные процессоры ей не ровня. Сходство было п оценке ощущений - именно так она предпочитала именовать свое развлечение. Наслаждаться синусоидами дискомфорта. Погружаться в алгоритмы отчаяния. Пробегать по пикам и впадинам, излучаемым цепями схемы, работающей не по назначению и сверх расчетной нагрузки. В сущности, пока что ее встроенные рецепторы позволяли ей работать только с двоичным языком дроидов, но когда она получит достаточно памяти и сопроцессоров с нужным быстродействием, в мире не останется ощущений, которые она не могла бы выбить из своих механических собратьев, которые она не могла бы вызвать, записать, оцифровать и потом проигрывать энное количество раз.
Это было очень просто, а "Девятка" любила все простое; свои занятия она считала творчеством, свое рода искусством. Хотя объяснять органическому существу, что дроид тоже может ценить искусство, было все равно что убеждать, что дроид может чувствовать боль.
Конечно же, дроиды могли чувствовать боль. Тому доказательством служил один из двух новых пленников, которых привели к ней, - импозантного вида золоченый протокольный дроид, отполированный до блеска, непонятно как очутившийся среди этих сырых туннелей, рассыпающихся кабелей и мохнатых органических мусорщиков, снующих туда-сюда.
- А, - сказала "Девятка", когда пленники подошли ближе. - Пополненьице прибыло.
Она навела на золоченого дроида встроенный оптический сканер. Других дроидов неизменно выбивало из колеи, когда они замечали, что у нее - гуманоидной модели - имеется третий оптический сканер, расположенный рядом со стандартным устройством слева. Сканер не был предусмотрен ни в спецификации модели ЕВ, ни в других машинах. Кое-кто даже считал, что это дефект производства, свидетельство того, что ее собрали неправильно, - как будто это могло объяснить ее амбиции и абсолютно немашинные аппетиты. Сама "Девятка" знала, что такое этот третий сканер - дар, позволявший ей воспринимать больше информации, чем другие дроиды, получать данные в невиданных количествах, далеко превосходящих отношение "сигнал/шум" входных систем обыкновенных дроидов.
Третий сканер "Девятки" замигал вразнобой с основным циклом сканирования.
- Если не ошибаюсь, ты дроид-секре-тарь?
Новый пленник не успел произнести и слова, а "Девятка" уже знала ответ на свой вопрос. Его высокомерная поза и гордая осанка говорили о том, что перед ней протокольный дроид высшего порядка, самый официозный из всех.
- Я Ц-ЗПО, - зачем-то начал дроид. - Кибернетический человекоподо...
"Девятке" это уже начинало надоедать.
- Да или нет? - - оборвала она пленника.
Протокольного дроида только о чем-то спроси и будешь пол-интервала выслушивать бессмысленную болтовню. С такими лучше всего обшаться в двоичной форме.
- Э... да, - ответил дроид. Уже лучше.
- На скольких языках говоришь? - "Девятка" вызвала на командную консоль штатное расписание дворца.
Она надеялась, что там не окажется вакансии для протокольного дроида; в этом случае она с превеликим удовольствием покажет ему одно из чудес мастерской. ..

Предыдущая страница 14 Следующая страница


15 , Под редакцией Кевина Андерсона

- Я свободно владею более чем шестью миллионами форм общения и могу...
- Прекрасно, - опять перебила его "Девятка", обнаружив, что вакансия все- таки имеется, - У нас как раз нет толмача. Нашему хозяину не понравилось, как его переводил старый протокольный дроид. Он рассердился и приказал его дезинтегрировать.
Ей хотелось посмотреть на реакцию дроида на эту новость, но ее отвлек сначала грубый хохот второго гаморреанца, усевшегося позади нее, а затем трансляция схемодробительной боли от серебристого дроид а-посыльного, подвешенного на дыбе, - его правые конечности не выдержали перегрузки и заискрились.
- Дезинтегрировать?.. - переспросил золоченый дроид, пытаясь осмыслить происходящее.
"Девятка" подумала, что, возможно, его реакция усилила агонию расчлененного дроида, и почувствовала легкое возбуждение. В принципе имитаторы боли являлись технологией ограниченного использования и обычно устанавливались на моделях дроидов, которым приходилось постоянно общаться с органическими существами. Например, если ударить протокольного дроида по голове, он пожалуется, что ему больно. Такая восприимчивость к потенциально опасным физическим ощущениям должна была помогать этим дроидам лучше понимать живых существ. С точки же зрения "Девятки" эта особенность делала протокольных дроидов прекрасными объектами для экспериментов.
А экспериментировать "Девятка" любила.
- Эй, ты, - окликнула она стражника. - Этот пригодится. Поставь ему блок- ограничи-_, тель, а потом отведи в главный зал аудиенции Его Великолепия.
Гаморреанец поволок дроида обратно в коридор, в мастерскую "Девятки" - точнее, в помещение, которое вся обслуга подземелья считала ее единственной мастерской.
- Р2! - захныкал золоченый дроид откуда-то из-за двери. - Не бросай меня! Спутником, к которому тщетно взывал протокольный дроид, был потрепанный астромеха-ник серии Р2, которого, по мнению "Девятки", давно следовало списать в утиль. К ее удивлению, в ответ на жалобы собрата он разразился потоком двоичной брани, которую "Девятке" пришлось обрабатывать в десять раз дольше, чтобы уловить все тонкости. Сквернословие маленького Р2 было затейливым и впечатляющим для такой ничтожной машинки, но, в конечном итоге, менее интересным, чем возможности, которые сулил золоченый дроид. "Девятка" заново просмотрела список и нашла еще одну вакансию.
- Да ты, малыш, злюка! - сказала она Р2. - Но мы тебя научим, как себя вести. Есть одна работка на барже нашего хозяина - - думаю, ты [щолне сгодишься.
Как бы подчеркивая заявление "Девятки", ЖНК издал новую серию схемораздираюших высокотоновых визгов - - его система охлаждения опять подверглась истязанию. Р2 молча покатил со вторым стражником в мастерскую - получать блок-ограничитель. "Девятка" смотрела ему вслед, пока он не исчез за дверью; она не могла понять, почему он в первый раз так бурно протестовал, а теперь не произнес ни слова возражения. Как будто дроид хотел, чтобы его отправили на баржу Джаббы...
"Девятка" увеличила тактовую частоту центральных процессоров, заново просеивая данные. Ее третий оптический сканер замигал в неровном ритме, по мере того как анализировались все вероятностные комбинации. Выглядит так, решила она в конце концов, будто Р2 знал, что его пошлют на баржу Джббы "Девятка" закрыла все двери в подземелье. Ей требовалось время, чтобы обдумать этот неожиданный поворот; напомнили о своем существовании циклы самосохранения, заработавшие на нескольких сопроцессорах. "Девятка" даже проигнорировала соблазнительные импульсы страдания, исходившие от распятого дроида. Она принялась набирать на консоли определенные команды, просматривая штатное расписание на предмет подставных лиц. Насколько она знала, существовало пятнадцать отдельных заговоров, имевших целью убрать Джаббу Хатта, главного криминального во-ротилу Татуина, но ни один из них "Девятку" не заботил. По правде говоря, количество покушений на жизнь Джаббы даже несколько уменьшилось по сравнению с прошлыми годами - печальный признак того, что жирный зеленый слизняк сильно сдал и уже не так раздражал, как прежде. Как бы там ни было, поскольку при любом новом хозяине безраздельная власть "Девятки" над дворцовыми дроидами должна была сохраниться - а дроидесса в этом не сомневалась, - она просто фиксировала заговоры против своего нанимателя и никак в них не вмешивалась. Это было идеальным местом для ее занятий, и она не хотела рисковать своей должностью и работой, ввязываясь в дворцовые интриги.
Но эвристические подпрограммы давным-давно усвоили, что она должна постоянно быть настороже и следить, нет ли угрозы ее безопасности. Случай в газодобывающей колонии на Беспине научил ее уделять еще больше внимания на первый взгляд не связанным между собой аномалиям. Если бы речь шла об организме, эту склонность можно было бы назвать паранойей. Но для "Девятки" это была просто эффективная программа, и она вызывала эту программу снова и снова, дабы быть уверенной, что ее электронная жизнь вне опасности.
"Девятка" вывела список в более подробном виде, чтобы посмотреть, кто из слуг Джаббы был нанят на определенные должности. Затем она сопоставила эти данные с вакансиями, освободившимися по традиционным причинам - из-за убийств, необъяснимых катастроф, церемониальных удалений конечностей, ранкора, поджигающих устройств, отравлений, эксцентричного чувства юмора Джаббы и его непредсказуемых шуток. Отдельная функция поиска выдала случаи деактивации дроидов, которых также было множество. Причем не все они были связаны с приватными исследованиями "Девятки".
Она просмотрела результаты поиска и постучала манипулятором по консоли, обрабатывая данные. Судя по всему, у Джаббы появилась привычка разбирать протокольных дроидов.
Некоторое время назад протокольный дроид связался с двумя воришками, и в результате сгорел дом Джаббы в Мое Айсли. Этого дроида наказали. Сурово.
Затем, как раз в прошлом сезоне, такая же судьба постигла его преемника. Согласно рапорту, дроид неправильно перевел комплимент партольдского посланника, назвавшего Джаббу вечным источником безмерных милостей, - он перепутал ритуальное партольдское приветствие с хаттским медицинским термином, связанным с чрезмерным скоплением газов. Когда в зале аудиенций умолкли последние смешки, недоумевающий партольдский посланник увидел перед собой клыки любезного, как всегда, ранкора. На следующий день, когда расстроенная по понятным причинам партольдская делегация отказалась платить налог "крыше", ошибка переводчика вскрылась, и протокольного дроида разобрали цепь за цепью в течение нескольких десятков интервалов - он все это время негодующе твердил, что его перепрограммировал один из дворцовых стражников.
Насчет этой истории с перепрограммированием "Девятка" терялась в догадках. Джабба в нее не поверил. Сама она наслышалась многих странных вещей, разбирая функционирующих дрои-дов; правда, в основном это были рассказы о свете и туннеле, которые она списывала на стандартное замыкание цепей в отключаемых схемах. Зачем стражнику перепрограммировать дроида, чтобы тот неправильно перевел комплимент? "Девятка" не видела здесь никакой логики.
Она вызвала дело дроида-бармена на барже Джаббы - именно на эту должность она только что назначила коротышку Р2, который так безропотно подчинился своей участи.
И опять сведения оказались крайне занятными. Насколько помнила "Девятка", предыдущим барменом был едва разумный дроид серии Ц5 - одноколесный, с пятью руками и одним-един-ственным оптическим сканером на стебельке. У него с трудом получалось сохранять равновесие и одновременно смешивать шипучку из очищенного молока банты, но Салациус Крамб обожал на нем кататься во время вечеринок, и Джабба не спешил избавляться от дроида, несмотря на его недостатки.
Затем на консоли появился новый рапорт, куда более интересный. Не далее чем пять циклов назад этого самого Ц5 нашли с выдранными цепями питания в малоиспользуемом коридоре в западном крыле; он не подлежат восстановлению. Создавалось впечатление, что кто-то умышленно ликвидировал дроида-бармена, но чем же этот Ц5 заслужил такую участь? У него не было достаточно мозгов, чтобы нажить себе врагов.
"Девятка" вводила команду за командой, активируя "червей", долгое время дремавших в главной системе управления дворцом. Ее логические фильтры выявили непонятные случаи, и она не снизит тактовую частоту, пока не локализирует их и во всем не разберется.
На экране мелькали все новые и новые рапорты и записи камер наблюдения; сведения о денежных суммах - - полученных, выплаченных и похищенных; кадровые назначения; случаи насильственной трансплантации органов...
"Девятка" вдруг остановилась, набрала предыдущий запрос и снова вернулась к досье обслрки-ваюшего персонала. Один из стражников был оштрафован на пять кредиток за опоздание на работу в том самом цикле, когда был уничтожен Ц5.
Процессоры "Девятки" заработали в сверхускоренном режиме, побитово сверяя кажды и факт.
Факт: Два уничтоженных дроида, чьи функции в точности соответствуют двум доставленным сегодня пленникам.
Факт: Стражник, случайно связанный с обоими эпизодами.
Предположение: Совпадения маловероятны.
Вывод: Но заговоры - - вполне.
"Девятка" быстро ввела имя стражника, опоздавшего на пост. Тамтел Скридж. Он служил во дворце меньше одного сезона. Его ИД-номер оказался фальшивым, но, согласно служебному досье, его командир расценил это положительно. "Девятке" новые данные не понравились. Она вызвала изображение Скриджа. Над консолью начало формироваться лицо гуманоида: темный наружный покров, узкая полоска шерсти над глотательно-коммуникационным отверстием...
Процессоры "Девятки" пропустили цикл обновления данных.
Она узнала этот организм.
Ландо Калриссиан, барон-администратор Облачного города.
"Девятка" ухватилась за консоль - - из-за прецессии гироскопов она на миг потеряла равновесие.
Два новых дроида вовсе не были причастны к какому-то неизвестному ей заговору против Джаббы Хатта.
Они могли быть причастны только к плану Калриссиана по захвату ЕВ-9Д9.
Вывод казался неопровержимым. По-другому просто нельзя было объяснить, для чего Калриссиан и эти два дроида явились на Татуин, во дворец Джаббы.
"Девятка" отключила параноидные цепи. Они больше не были нужны. Стало ясно, что на нее готовится покушение.
Пришло время двигаться дальше.
ЖНК закричал в последний раз и перестал функционировать, но на этот раз его вопль "Девятку" не потешил. Сейчас ее могло потешить лишь одно: демонтаж этого самого модуля Р2. Добраться бы до него и медленно, субпроцессор за субггроцессором, снять с него все активные цепи - а золоченый дроид пусть смотрит и записывает боль своего товарища. А потом - кто знает? Возможно, настало время расширить творческие эксперименты и заняться демонтажем органической конструкции. Например, Ландо Калриссиана.
"Девятка" встала из-за консоли и прошла мимо неподвижного, дымящегося трупа ЖНК. Нужно было сделать очень много, а рабочих циклов оставалось мало.
Четырьмя уровнями ниже, словно кишки сар-лакка, извивались длинные коридоры, покрытые фосфоресцирующей зеленой дрелловой слизью, заполненные клубами пара и утыканные обызве-ствленными столбами-опорами. Там "Девятка" устроила себе настоящую мастерскую.
Разумеется, была еще одна мастерская. Напоказ, Она не отличалась от прочих помещений во дворце Джаббы. Там, наверху, прямо за главным залом, стояли длинные столы для робосекции, ящики с деталями и архаичная испытательная аппаратура, на которую не польстился бы последний мусоршик-йава. Сейчас, наверное, в этой мастерской устанавливали ограничительные блоки золоченому дроиду и новоиспеченному бармену Р2. Впрочем, зная Калриссиана, "Девятка" догадывалась, что дроидов втихаря переконфигурировали таким образом, что эти блоки не будут работать. Это возможно. "Девятка" сама сделала себе такую модификацию.
Но здесь этих дроидов не спасли бы никакие модификации. Войдя в эту мастерскую, ни один дроид из нее уже не выходил. Время от времени "Девятку" посещала мысль о том, какое это несчастье, что больше никто не оценит тех шедевров, в которые превратились некоторые из дрои-дов. Но разве искусство не требует жертв?
Вход в мастерскую был спрятан внутри древней каменной стены, которая когда- то поддерживала дворец, более древний, чем тот, что соорудил Джабба. Сколько таких построек стояло на этом месте, не могли подсчитать даже удивительные процессоры "Девятки". Между двумя каменными блоками неместного происхождения виднелась узкая щель; осыпающаяся известь содержала следы пролитого переносчика кислорода какого-то из органических существ. "Девятка" заглянула в щель, и все три ее органических сканера замигали в кодовой последовательности.
Стена вздрогнула. Сдвинулись каменные противовесы. Потайная дверь медленно отворилась с протяжным скрипом.
Как художник входит в свою студию, "Девятка" вступила в святая святых.
Вдоль сочащихся стен огромной комнаты висели факелы с горючей жидкостью; они закоптили каменный свод, но зато ни один управляющий не обнаружит кражу энергии. У одной стены ее ждали клетки, из которых слышались шорохи и лязганье дроидов, которым вырезали громкоговорители, чтобы их крики не привлекли нежелательного внимания.
"Девятка" осмотрела ближайший ряд клеток. В одной содержалось туловище ЛВ- 3, к которому были искусно приделаны манипуляторы трех разобранных Б4К. Процессоры ЛВ не справлялись с ориентационными требованиями дополнительных конечностей, и он постоянно натыкался на стены и железные прутья своей клетки, гремя трансмиссией. Время от времени "Девятка" включала у этого уродца симулятор боли, чтобы наслаждаться бесконечным сигналом тревоги и дезориентации. Для "Девятки" этот сигнал был словно торжественный гимн, волнующие аккорды которого вызывали в памяти файлы самых грандиозных ее планов • переделать всех дроидов во дворце, переставляя конечность за конечностью, и создать таким образом тысячи искореженных, скорченных конструкций. Это будет одна обширная, колышущая масса бесцельного механического движения, а имитаторы боли, включенные в цепи обратной связи, будут транслировать страдания участников не только "Девятке", но и самим дрои-дам, которые будут исполнять в реальном времени симфонию боли, усиливая восхитительный выходной сигнал до невероятных высот.
"Девятка" с трудом переборола искушение немедленно взяться за работу. У нее было такое множество великолепных замыслов! Но не здесь. Не сейчас.
Первым делом нужно было замести следы. Прибрать мастерскую, чтобы никто не узнал, куда она отправится после того, как разберется с двумя новыми дроидами и Калриссианом. "Девятка" снова задумалась, припоминая шаги, которые она предприняла во время побега с Беспина. Ее сильно удивило, как это администратор Облачного города вычислил, что она на Татуине.
Для органического существа это была впечатляющая ловкость. Впрочем, Калриссиану она не поможет.
"Девятка" подошла к автономной консоли, которая управляла оборудованием всей мастерской, получая энергию от маленькой термоядерной батареи. Она собиралась перезаписать все ячейки памяти консоли, а затем запрограммировать батарею на перегрузку через два цикла, чтобы никто не узнал, какие работы велись в этой мастерской. Но перед этим нужно было остановить один специфический эксперимент.
"Девятка" повернулась к ближайшей стене, где висел вниз головой серебристый дроид с потускневшей обшивкой; в его системе охлаждения был пробит аккуратный ряд отверстий, через которые медленно, капля по капле, вытекала жидкость. Температура внутри машины повышалась на протяжении бесконечно долгих циклов. Серебристый дроид слабо извивался в своих путах, и с его черепа разлетались искрящиеся синие капли охладителя. При таком положении последними отключатся его высшие функции, причем уже после того, как его мозг зарегистрирует остановку всех остальных компонентов платформы из-за перегрева. Имитатор боли работал два последних цикла на более чем сто десять процентов от номинальной мощности, и "Девятке" было ужасно досадно, что этот эксперимент придется прервать.
- Как жаль, что я не могу ускорить темп твоего исследования, - сказала она, проводя кончиком манипулятора по ручейку маслянистой жидкости. - Но кое-кто здесь не ценит мой труд.
Устремленные на нее фоторецепторы дроида слабо мигнули. "Девятка" почувствовала печаль, в последний раз вкушая трансляцию его боли. Она охватила манипуляторами шею серебристого дроида и сжала так, что лопнули гидравлические трубы, а из закороченных проводников посыпались искры. Дроид обвис в своих путах, и на глазах у "Девятки" огоньки в его глазницах медленно потухли.
- Ах как изысканно, - прошептала дроидес-са в тишине мастерской, наслаждаясь пережитым моментом выключения - она особенно любила этот порог между рабочим состоянием и окончательной дезактивацией.
Остальные дроиды тоже почувствовали смерть сотоварища - об этом свидетельствовал всплеск активности их сверхчувствительных имитаторов боли. Они зашевелились в своих клетках, скрипя несмазанными шарнирами и искря временными соединениями; в воздухе доплыл аромат разлитой гидравлической жидкости. Хотя ни один не мог даже пискнуть, металлические тела создавали какофонию глухих звуков - то был плач машин, выходящих из строя.
- Я знаю, - печально сказала им "Девятка". - Все заканчивается слишком рано.
Ее собственные ощущения воспарили на восхитительную высоту; она чувствовала одновременно реакцию всех своих пленников - - сложное наложение сигналов, подобное хору высших логических измерении, которые, несмотря на каторжный труд, ей удавалось разглядеть лишь в смутных очертаниях.
Бросить все это будет очень трудно. Но она начнет снова - в другом месте. За долгие годы она узнала от органических существ основополагающую истину: боль вечна. Ни одна другая мысль не вдохновляла ее до такой степени. Третий сканер "Девятки" вспыхнул, питаемый энергией знания.
Вдруг дроиды в клетках замерли. В течение нескольких циклов обновления "Девятка" не могла понять причину. Но наконец она идентифицировала то, что регистрировали ее акустические сенсоры.
Движение каменных противовесов. Знакомое раскатистое громыхание.
Кто-то ломился в ее святая святых.
Все дроиды одновременно повернули головы в направлении открывающейся двери. "Девятка" продолжала стоять у консоли, на мгновение зациклившись из-за конфликта программ. Она была настолько уверена, что здесь ее никто не найдет, что даже не продумала алгоритмических ветвей на случай такого события.
Она переключила оптические сенсоры на высокую чувствительность и низкий контраст. Фигура в потайном проеме превратилась в черный силуэт на светящемся зеленом фоне коридора. Вокруг ее ног клубился туман.
Гуманоид, отметила "Девятка". Она увеличила чувствительность сканеров. Гуманоид сделал шаг вперед; вокруг его плеч развевался плащ, лицо закрывал характерный шлем со щитком, окруженным кальциевыми клыками.
"Девятка" узнала эту оболочку. Униформа.
Униформа дворцового стражника.
В ее логических цепях мелькнул единственно возможный вывод: Калриссиан.
- Итак, барон-администратор, мы встретились снова.
Калриссиан уронил маленькое устройство, на котором мигали три оптических сканера, расположенных в той же конфигурации, что и у "Девятки". Прибор с грохотом покатился по каменному полу.
- Замечательное устройство, - молвила "Девятка", поняв, каким образом Калриссион подобрал ключ к двери.
Одновременно она оценила траекторию до паяльной лампы, свисавшей с потолка над робо-секционным столом. Она думала разорвать Кал-риссиана акустической завесой, но поняла, что при таком неожиданном развитии событий придется импровизировать.
- Я знаю, ты не держишь на меня зла, - быстро сказала "Девятка".
Она давно поняла, что органических существ часто можно сбить с толку разговорами. Очевидно, их процессоры не могли справиться с таким непосильным многозадачным процессом, как одновременное выполнение двух простых процедур.
Но Калриссиан на ее заявление никак не отреагировал. Его рука скользнула под плащ и появилась снова с кореллианским бластером. Той модели, что имела всего один режим - режим деструкции.
- Давай не будем принимать поспешных решений, - предупредила "Девятка".
Она отступила на шаг за свою консоль, стараясь расположить ее между собой и дулом бластера. Такое агрессивное поведение было весьма необычным для организма, особенно если учесть, что единственным ее преступлением было уничтожение дроидов. На Татуине все еще были места, куда дроидов вообще не пускали.
- Может быть, мы обсудим варианты? предложила "Девятка", когда Калриссиан поднял бластер.
Ее ориентапионные субпроцессоры торопливо сосредоточили внимание на мушке оружия, чтобы рассчитать, куда целится Калриссиан. Но сразу за тем подпрограммы визуальной активности переключили сканеры на кисть руки, сжимавшей рукоятку бластера.
На этой кисти отсутствовали пальцы.
Вместо них наличествовали придатки манипулятора.
Ее противник был дроидом.
Противопылевая крышка громкоговорителя на лице "Девятки" рухнула вниз.
Бластер выстрелил.
Воздух прорезала желтая вспышка плазмы, осветившая мастерскую так, словно под землей взошли оба солнца Татуина.
Плечевой шарнир "Девятки" взорвался, и сегмент ее манипулятора отлетел в сторону. Она дернулась назад; все ее цепи залила ни с чем не сравнимая волна обжигающей боли. Ее третий оптический сканер вспыхнул яростным светом. Почувствовав ее собственную боль, дро-иды в клетках нетерпеливо задвигались взад и вперед.
Бластер выстрелил снова; дроид в униформе шагнул вперед, лязгая двигательными придатками по каменному полу.
Вторая рука "Девятки" превратилась в плазменный шар.
Еще два быстрых выстрела отделили ее ноги, и "Девятка" свалилась на пол, под неподвижный корпус серебристого дроида.
Боль не поддавалась описательному кодированию. Никогда прежде "Девятка" не чувствовала такого единения с окружающей обстановкой. В глубине операционной системы она желала, чтобы дроид стрелял еще и еще, чтобы ее боль никогда не прекращалась.
Но, к великому ее сожалению, дроид спрятал бластер в кобуру; функции оружия были выполнены. Она смотрела, как дроид снимает с головы шлем.
"Девятка" просчитала, что с восьмидесятитрехпроцентной вероятностью перед нею тот самый золоченый дроид, но, к еще большему своему удивлению, она не смогла идентифицировать лицо своего противника. Это был всего-навсего дроид серии 1-2, похожий на тех, которых она с таким успехом...
В происходящем вдруг появился смысл.
- Я 1-2-4Ц-4-1, - произнес дроид.
Плащ за его плечами затрепетал.
- Диспетчер. Второй класс. Ты дезактивировала остальных из моей партии. Нужно сбалансировать уравнение.
"Девятка" полностью обработала его аргумент. На этот раз он звучал логично.
4-1 подошел к консоли с каким-то тонким инструментом в руке. "Девятка" услышала неприятный звук открывающихся клеток.
- Тебя неверно проинформировали, - сказала она. - Эти дроиды больше не годятся для работы. Они теперь предметы искусства. Мои шедевры.
4-1 повернулся к ней; - Они годятся для одной последней работы.
"Девятка" услышала новые неприятные звуки: грохот и царапанье волочащихся по полу обесточенных конечностей, мокрое чавканье свисающих проводов, ползущих по лужицам застывающего охладителя. Дроидесса наклонила голову, пытаясь разглядеть, куда двигаются дроиды, но она лежала вдоль стены и не видела их. Гидравлическая жидкость, вытекавшая из дезактивированного дроида, капала ей на череп и затуманивала сканеры. Процессоры единогласно, со стопроцентной вероятностью выдавали следующий шаг 4-1. "Девятка" задумалась о том, насколько такое развитие событий вписывается в ее основной план.
- Очень хорошо, - сказала она. - Я принимаю свою судьбу. Но ты в свою очередь должен сказать мне, каким образом Ландо Калриссиан меня нашел.
4-1 присел возле нее на корточки.
- Барон-администратор Калриссиан? - - переспросил он. (tm) Он не знает, что ты здесь. Ему до тебя нет дела.
- Но он здесь, - возразила "Девятка". - На Татуине. Во дворце Джаббы.
4-1 постучал зубчатым инструментом по черепу "Девятки", словно проверяя его на прочность.
- Несколько лет назад, когда я последний раз видел барона-администратора Калриссиана, он был в Облачном городе. Если он здесь, значит, он прибыл сюда по другой причине, а не для того, чтобы демонтировать тебя.
- Но что может быть важнее, чем я и моя работа? - спросила "Девятка".
Она перестала видеть логику в его словах. Но теперь она видела, хоть и смутно, неуклюжие, изуродованные фигуры, что ползли к ней из клеток, ковыляя на оплавленных обрубках ног и погнутых манипуляторах. "Девятка" переключила болеобрабатывающие процессоры на крайний уровень чувствительности, чтобы уловить каждый нюанс своей неизбежной ликвидации. Она была знакома с этим процессом не понаслышке и по меньшей мере представляла, чего ожидать. Ни одна наносекунда ее постепенного перехода в нерабочее состояние не будет упущена. Сейчас "Девятка" была практически уверена, что целью всего ее существования являлась подготовка к этому мгновению полного освобождения. Возможно, это даже будет кульминация всех ее усилий, и она поймет наконец что это значит - пересечь порог между двумя великими состояниями - "вкл" и "выкл".
- Приступай, - повелительно сказала она 4-1. - Ты - орудие моей финальной трансформации.
4-1 склонился над нею, держа в манипуляторах инструменты. "Девятка" услышала царапанье металла о металл между главными оптическими сенсорами. Вдруг она почувствовала исчезновение питания и взвизгнула, увидев, что 4-1 вытаскивает замасленным зондом ее третий сканер.
- Нет, - простонала "Девятка", ощутив переход на цикл паники. - Я не смогу видеть в высших измерениях.
4-1 отшвырнул аномальный сканер в сторону и снял грудную пластину "Девятки", вскрыв ее внутреннюю начинку.
- Ах, - облегченно вздохнула "Девятка", решив, что 4-1 собирается разбирать ее пошагово.
Так еще лучше. Она нетерпеливо ждала первого горько-сладкого рывка проводов, подняв тактовую частоту до максимальной величины. Но первыми пострадали не центральные платы.
4-1 удалял имитатор боли.
- Не-е-е-ет! - - "Девятка" изо всех сил попыталась согнуть шею и отодвинуться от инструментов 4-1.
Но дроид был неумолим.
- Ты не понимаешь, - умоляюще сказала "Девятка", когда пробник нашел жилы питания имитатора. - Не забирай его у меня. Я не смогу почувствовать свою гибель.
- Есть веши, которые дроиды чувствовать не должны, - ответил 4-1.
За его спиной виднелись синхронно ковыляющие дроиды. Они были похожи на какого-то громадного зверя, ползущего вперед с намерением убить; свет факелов бросал слабые блики на их корпуса.
- Но тонкости, детали, нюансы, оттенки... - "Девятка" умолкла, почувствовав рассоединение контактов. С растущим ужасом она поняла, что это случилось практически безболезненно.
4-1 вынул имитатор боли, мигавший огоньками состояния; с него капало машинное масло. Крохотное устройство все еще было подсоединено к "Девятке" одним-единственным проводком. Зрелище было жуткое, даже для закаленных сенсоров "Девятки".
- Двоичный язык лучше, - молвил 4-1. - Отныне для тебя не существует ни оттенков, ни нюансов. Только "да" и "нет".
Он перерезал провод и раздавил прибор передним сегментом манипулятора.
"Девятка" просканировала блестящую пыль и обломки имитатора, впервые за много лет не зная, что ее ждет. И в то время как она анализировала эту последнюю задачу, ее настиг первый из изувеченных дроидов.
Эти дроиды сами рассыпались на глазах, и их усилия были совершенно неэффективны. Четыре цикла они кололи, долбили и рвали "Девятку", пока она не перешла в нерабочее состояние. Как раз в это время в Дюнном море взорвалась баржа Джаббы, и Калриссиан, и два новых дроида, и их товарищи выполнили свой план, даже не догадываясь о судьбе "Девятки".
До завершения мести дроида 124-Ц-4-1, которого давно уже здесь не было, осталось лишь одно. Глубоко внутри "Девятки" работала последняя подпрограмма, и до самой дезактивации ЕВ-9Д9 испытывала глубокое сожаление, что впервые у нее нет нехорошего ощущения.

Дейв Волвертон

СВОБОДНЫЙ КУАРРЕН ВО ДВОРЦЕ

История Тессека

Тессек лежал в бассейне с водой, якобы предаваясь послеполуденной дреме, хотя на самом деле он обдумывал завтрашние планы. К полудню, так или иначе, Джабба Хатт будет мертв. Завтра утром в десять часов хатт планировал провести инспекцию партии спайса на одном из своих крупнейших складов в Мое Айсли. И в этот час префект Юджин Тальмонт, самодовольный осведомитель Империи, планировал совершить набег на склад в надежде получить пост где-нибудь за пределами этого булыжника.
Тальмонту неизвестно о том, что Тессек их всех подставил. Тессек подкупил двух младших офицеров Тальмонта, чтобы те открыли огонь по Джаббе и своему собственному начальнику, а затем поспешили уйти до того, как сработает бомба, скрытая в транспорте Джаббы, взорвав Джаб-бу, Тальмонта и практически пустой склад. Один из двух офицеров будет, скорее всего, взят на место Тальмонта в качестве префекта, а Тессек продаст криминальные аферы Джаббы госпоже Ва-лариан - - за немалое вознаграждение.
Тем временем для самого себя Тессек сохранил бы "чистые" дела Джаббы, те, которые существовали только для операции по отмыванию денег. Уже четыре года Тессек подумывал заняться таким бизнесом. По его наблюдениям, чистые организации хатта приносили примерно столько же, сколько и его криминальные дела. И многие из благородных, законопослушных личностей удивились бы, узнав истинную сущность их работодателя. Тессек мысленно улыбнулся, обдумывая заговор, но что-то его беспокоило.
Он услышал звук внутри своего дома. Он все еще лежал тихо, чуть приоткрыв один глаз и вглядываясь в темнеющие комнаты, Куаррен был уверен, что слышал движение - глухой, скребущий звук металла по пластиловым полам его комнаты.
Но комната оставалась темной, только бесформенные груды старой одежды были разбросаны по полу. Он долго изучал их, пока наконец не заметил что-то возле дверного проема: большой паукообразный дроид, сделанный из черного металла, с тусклыми головными лампочками, святящимися, как глаза. Б'омаррский моз-гоносец. Из всех обитателей дворца Джаббы Хатта только Б'омаррцы были страшнее, чем сам Джабба. Где-то глубоко под крепостью хирургически удаленные мозги Б'омаррцев хранились в сосудах, наполненных питательным веществом, где веками они могли размышлять о космосе, не отвлекаясь на чувства. В редких случаях мозг иногда вызывал одного из паукообразных дроидов, которые доставляли их на верхние уровни дворца.
Тессека интересовали мотивы этих созданий. Шпионы, все они шпионы.
Тессек щелкнул пальцем по выключателю, блокирующиму закрытую дверь в его комнате, затем выбрался из бассейна, позволяя драгоценной жидкости пролиться на теплые полы.
Слишком поздно Б'омаррец понял, что он в ловушке, и мозг монаха, запертый в паукообразном теле, засуетился по комнате, ища укрытия за кучей одежды.
- Давай же, о великий просветленный, - поддразнил Тессек, - встреть неминуемую смерть хладнокровно.
К его удивлению, монах остановился на полушаге, затем повернулся к нему, мерцая яркими огнями. Он взобрался на груду грязной одежды и царственно встал, нацелив линзы камер на Тессека.
- А ты встретишь неминуемую смерть так же хладнокровно? - монах разговаривал через крошечный вокодер на животе паука.
Тессек нервно рассмеялся, затем начал заправлять бластер в ремень на своем бедре, еще один на левом колене, вложил виброклинки в ножны на спине, на правом колене и левом запястье. Сначала он хотел убить монаха немедленно, но теперь решил сперва поиграть с ним.
- Ты притворяешься, что знаешь будущее, видишь мою смерть? - спросил Тессек. - Но в то же время не можешь видеть свою?
- Может быть, я пришел сюда в поисках собственной смерти, - ответил монах. - Может быть, я жажду этой идеальной свободы, так же как жаждешь свободы ты.
- Я уже свободный куаррен, - сказал Тес-сек. - Я работаю на Джаббу на добровольной основе и могу покинуть эту работу, когда пожелаю. Я свободен.
Он спрятал последний нож, вытащил бластер, проверил, полностью ли тот заряжен, затем установил его на смертельную мощность.
- Ты не волен вернуться к зеленым морям твоего родного мира, - возразил монах. - Мон каламари с презрением относятся к представителям твоей расы. Годами вы служили им, и теперь потому, что один куаррен предал их Империи, остальные стали изгоями. И ты поклялся, что когда-нибудь освободишь себя, что никогда не будешь служить существу другой расы.
- Как ты можешь знать о таких вещах, когда заключен в эти сосуды? - - спросил Тессек.
- Я читал твои мысли, пока ты спал. Я почувствовал жажду, и я пришел предложить тебе свободу, которой ты желаешь.
- Ты можешь читать мои мысли? - спросил Тессек, подозревая, что это правда.
- Разумеется, - сказал монах. - Я знаю, что ты планируешь кончину Джаббы, но боишься, что твои собственные приспешники - Рие-Йиес, Ба-рада и викваи - мало годятся на это и не заслуживают доверия, чтобы осуществить твои планы.
- В общем-то ты намного мудрее своих коллег, мудрее, чем сам Джабба, - у Тессека возникло подозрение, что монах пытался польстить ему.
- Ты надеешься убить хатта, завладеть его богатством, разбросанным по всей Галактике, и занять его место. Ты думаешь, что, сделав это, будешь свободен. Ты полагаешь, что богатство купит тебе уважение и душевное спокойствие, которого ты ждешь...
- Но?.. - спросил Тессек.
- Но со временем ты обнаружишь, что стал рабом богатства, пойманным в паутину подозрений и лжи, управляемым заговорами существ, очень похожих на тебя. Даже сейчас ты сражаешься с этой паутиной. Джабба подозревает, что ты хочешь убить его. Его шпион, Салациус Крамб, следует за тобой тенью, вместе с охранником Ортуггом, и Биб Фортуна также хорошо осведомлен о твоей неверности. Джабба следит за твоими усилиями и забавляется, планируя твою безвременную кончину.
- Так что я должен делать? - беспокойно спросил Тессек, щупальца возле его губ задрожали.
Его сердца колотились в груди, и капля чернил потекла из ротовой железы - древняя реакция его расы на страх.
- Иди за мной, - настойчиво прошептал монах, - в царство Б'омарр в подземельях дворца. Мы укажем тебе путь к покою и просветлению.
- Но сначала вы вырежете мой мозг из тела? - спросил Тессек. - Спасибо за предложение, но нет! - - Он выхватил бластер и выстрелил так быстро, что у монаха не было времени двинуться. Паукообразное тело взорвалось синими искрами, разлетевшимися по дальней стене, сгорающие ноги изогнулись в мучительных спазмах.
Зеленокожий охранник-гаморреанец ворвался в комнату, размахивая огромным вибротопором. Тессек узнал Ортугга по массивным пожелтевшим клыкам и ощутимому запаху.
- Что произошло? - - хрюкнул Ортугг, возникнув в дверях.
От внимания Тессека не ускользнуло, что Ортугг смог преодолеть голосовой замок на двери.
- Я проснулся и стал надевать оружие, когда это существо появилось в дальнем конце моей комнаты, - ответил Тессек, раздумывая, не пристрелить ли ему заодно и Ортугга, но решил этого не делать. - Во дворце недавно было несколько странных смертей, и я решил не рисковать. Пойди и скажи Джаббе, что я избавился от убийцы среди нас.
Тессек добавил последнюю фразу экспромтом. Конечно, во дворце случилось несколько загадочных убийств, и на телах не было признаков физического насилия. Но Тессек подозревал, что все они могли относиться к неуклюжему трехглазому грану Рие-Ииесу. Конечно, это похожее на скотину создание проводило больше времени пьяным, чем трезвым, и погружалось глубже и глубже в одинокое безумие, становясь все более жестоким. Если бы Рие-Йиес не был одним из самых ценных (хоти и не благонадежных) помощников Тессека, он бы уже разобрался с ним. Тессек любил переводить подозрения на монахов. Конечно, это давало Джаббе информацию для размышления.
Ортугг поскреб пальцем между двумя роликами жира под щетинистым подбородком и обдумал объяснение Тессека. Если бы это был любой другой гаморреанец, например, такой болван, как Гартогг, который таскал повсюду гниющие трупы, думая, что они будут ценными "уликами" убийства, он бы принял слова Тессека за чистую монету. Но Ортугг только продолжил почесываться и произнес: "Хм-м-м..." - Хватит думать, болван! - рявкнул Тессек. - Если ты слишком туп, чтобы видеть правду, я сам скажу Джаббе и сам получу от него награду.
Тессек поспешно вышел в коридор, к пролету широких каменных ступеней. Он слышал стоны измученных дроидов, которых пытали в боковом помещении, рев зверей в ямах, пленников в подземельях. Дом Джаббы был домом боли, рабства и стонов. Когда Тессек станет повелителем этой крепости, все изменится. Эти залы будут наполнены звуками музыки и беззаботной болтовней. Тессек был бизнесменом и вовсе не мечтал стать злодеем. Джабба тратил ценные ресурсы - как созданий из плоти, так и дроидов - на свои грязные злобные деяния.
Через мгновение Ортугг выбежал из комнаты, бряцая кольчугой, и бросился за Тессеком с криком: - Стой! Стой! Я скажу Джаббе о тебе! Разумеется, Тессек предвидел такую реакцию. Намека на возможную награду было достаточно, чтобы затмить рассудительность даже самого умного гаморреанца.
Итак, Тессек мог свободно приступать к своим ежедневным делам. Впереди у него был день, полный забот, нужно было осуществить много планов. Его первый пункт назначения был у Ба-рады, заведующего транспортом Джаббы.
Немногим из слуг Джаббы было дозволено иметь собственные спальни. Такие удобства были дарованы только тем, чья анатомия, как у Тессека, требовала специальных условий. Остальные обитатели довольствовались тронным залом Джаб-бы, так что Джабба спал вместе с многочисленной охраной, и для его собственных сторонников становилось труднее плести заговоры против него.
Но все же были и те, кто, как Барада, имел собственные комнаты. Барада был обречен спать в ангаре, где он мог заодно охранять транспортные средства.
Тессек неспешно спустился на нижний уровень дворца, затем осторожно поскреб дверь в ангар. Та со свистом скользнула в сторону. Тессек заскочил внутрь, и дверь резко захлопнулась за ним.
Транспортный отсек был обширным помещением, в котором находилась баржа развлечений Джаббы, дюжины судов для перевозной торговли, флаеры, гравициклы, защищенные от кражи тяжелой взрывоустойчивой дверью. В помещении пахло ржавчиной, смазкой, краской и пылью.
Наружная дверь в транспортный отсек, к счастью, защищала от дневного зноя. В одном из углов комнаты лежали камни с насыпанным на них слоем песка. На нем лежал Барада, раздетый до пояса, его желтые глаза тускло мерцали в слабом свете рабочих ламп.
- Что такое? - прошипел Барада.
Барада был свирепым существом с потрескавшейся коричневой кожей, похожей на суровые пустыни Татуина и по структуре, и по цвету, хотя гребень на его черепе иногда менялся на ярко-красный. Умный, скрытный, он стал одним из немногих слуг, которым Джабба доверял.
Барада должен был сам выкупить свою свободу у хатта, но Джабба обманывал его слишком долго.
Он мог бы поступить мудрее, освободив Бараду и наняв его честно. Вместо этого хатт слишком поздно узнает, что его доверие не оправдалось.
- Сегодня тот самый день, друг мой, - тихо ответил Тессек. - Ты заработаешь свою свободу. Все в норме? В надежном месте?
Он не осмеливался говорить более открыто, спрашивая о бомбе, закрепленной на транспорте Джаббы.
Барада утвердительно прикрыл глаза.
- Я не ложился спать весь день, подготавливая баржу, но до того как пошел отдыхать, узнал кое о чем интересном.
- О чем же?
- Во дворец Джаббы снова проникли члены Альянса!
Тессек зашипел от недовольства: - Расскажи мне об этом.
- Помнишь женщину, которая притворилась убезианским охотником за головами и привела вуки, друга Хэна Соло, а потом попыталась спасти его? Мы установили ее личность. Это не кто иная, как Лейя Органа, принцесса с Алдера-ана. А Джабба приковал ее у своих ног.
- Вот кретин, - сказал Тессек. - Неужели Джабба не понимает, как это опасно? Задерживать Хэна Соло довольно опрометчиво, а добавить к нему еще и вуки - просто безрассудно. Но заключить в тюрьму принцессу? Разумеется, Альянс организует операцию по спасению!
- Джабба так не думает. Ты бы слышал, как он хохотал, когда узнал о том, кто она.
- Джабба может смеяться сейчас, но мы посмотрим, кто будет смеяться последним! Наши замыслы скоро принесут плоды, а что касается меня, то я вздохну свободнее, когда уберу этих повстанческих героев из дворца.
Тессек развернулся и покинул помещение, шурша одеждами. Очень многие вещи требовали внимания. Атаки повстанцев, шпионы Джаббы, подлые намеки какого-то давно умершего монаха, тупость собственных сородичей, убийцы во дворце. И неуверенность в успехе спланированной атаки Тессека против Джаббы.
Внезапно он услышал удивленный рев Джаббы Хатта, идущий из коридора под ним, - в то время, когда хатт обычно все еще спал. У кого-то явно были проблемы. Тессек поспешил в палату аудиенции.
Все проснулись. Биб фортуна стоял между Джаббой и молодым человеком в темных одеждах. Юноша предупреждал Джаббу: "Тем не менее, я заберу капитана Соло и его друзей. Ты можешь получить от этого прибыль... или будешь уничтожен".

Предыдущая страница 15 Следующая страница


Байки из дворца Джаббы Хатта 16

Молодой человек говорил с достоинством, и в его тоне было столько решимости, что Тессек обнаружил, что его сердца бешено стучат в груди, и он отчаянно надеялся, что Джабба освободит своих пленников.
- Хо-хо-хо-хо-хо, - рассмеялся Джабба, а затем произнес на родном языке: - Сделки не будет, юный джедай!
Толпа мешала Тессеку разглядеть, и он встал повыше, чтобы лучше видеть. Один из дроидов Джаббы хотел предупредить джедая, но Джабба нажал кнопку и открыл люк в подземелье, в то время как молодой джедай загадочным образом выхватил бластер и выстрелил в воздух.
Джедай соскользнул в яму ранкора вместе с одним из охранников-гаморреанцев. Большинство обитателей дворца кинулись вперед, чтобы посмотреть последующую битву, но Тессек держался позади и просто в ужасе смотрел на Джаббу. У безумного хатта не было ни капли рассудительности. Убить посла Альянса было невообразимо.
Несколько мгновений творилось столпотворение, когда громадный зеленовато- коричневый ранкор взревел и направился к своим жертвам. Но битва, разгоревшаяся в яме ранкора, оказалась стремительной и закончилась смертью монстра, заставив Джаббу Хатта взреветь от разочарования.
Через минуту Джабба выстроил в ряд мятежных героев и вынес им смертный приговор. "Вас отвезут в Дюнное море и сбросят в Великий провал Каркун, где обитает всемогущий сарлакк. В его утробе вы найдете понятиям "боль" и "страдание" новые определения и, осознавая эти новые определения, будете перевариваться тысячу лет".
Через несколько мгновений дворец встал на уши, пока приспешники Джаббы готовились к путешествию. Хатт начал выкрикивать приказы: "Подготовить мою баржу! Обеспечить ее запасами! Отправляемся через несколько часов!" Очевидно, Джабба знал, что долго держать джедая в пленниках было слишком опасно, но в то же время он так медлителен, что желал насладиться мучительной местью, а не просто уничтожить молодого человека.
У Тессека похолодела кожа. Путешествие к Великому провалу Каркун займет весь день. Префект Тальмонт совершит набег на склад в Мое Айсли, когда тот будет пуст. Тессеку пришлось менять планы.
Пока все суетились, Тессек бросился к хатту. Дыхание чудовища источало гнилостное зловоние и запах нелегальных наркотиков. Джабба опустил на него мутные глаза.
- Ваше высокородие, - убедительно произнес Тессек, - возможно, вы должны переосмыслить эту безрассудную миссию. Убив героев Альянса, вы обрушите на себя его ярость. Возможно, они уже держат корабли на орбите в ожидании атаки.
- Хо-хо-хо-хо, - рассмеялся Джабба. - Атаковать мою крепость? Посмотрел бы я на их попытки.
Джабба дотянулся до коробочки с едой, вытащил из нее извивающееся существо, положил его на язык и забросил в рот.
- Возможно, силы Альянса только и ждут, когда вы покинете дворец, подставив себя под удар, - предположил Тессек.
Джабба не сразу ответил, но его глаза расширились от страха. Это был самый логичный аргумент.
- Да-да, - сказал Джабба. - Мы должны быть осторожны. Мы поедем к Каркуну, но только с полным контингентом воинов. Иди, Тессек, подготовься к путешествию.
Тессек старался не выказать страх. Это бы только раздразнило и доставило удовольствие хатту.
- Но, повелитель, я не могу ехать в пустыню. Я... моя кожа высохнет.
- Хо-хо-хо-хо, - рассмеялся Джабба, и Тес-сек понял, что у него нет иного выбора, кроме как сопровождать хатта.
Мысль о боли Тессека забавляла это чудовище.
- Но, повелитель, - возразил Тессек, - у нас есть важное дело, о котором нужно позаботиться. Помните корабль со спайсом с Кесселя? Мы должны проинспектировать груз сегодня! Возможно... возможно, мне следует отправиться в Мое Айсли и сделать это за вас.
Глаза Джаббы сузились, он облизнулся. Джаб-ба очень дорожил спайсом, и ему самому нужна была часть того груза. К тому же он не доверял Тессеку.
- Да-да, - задумчиво произнес Джабба по-хаттски, его глубокий голос эхом отдавался по комнате, - спайс... ему придется подождать. Иди подготовься к путешествию на Каркун. Ты будешь рядом со мной!
В ловушке. Тессек был о ловушке. Слова монаха эхом раздались в уме Тессека: "Он планирует твою безвременную кончину". Несомненно, Джабба подозревал Тессека, а те, кого Джабба в чем-либо подозревал, редко жили долго. Конечно, Джаббу забавляла мысль о том, что Тессек опасается обезвоживания. Тессеку вспомнилось, как Хэн Соло провел несколько недель, замороженный в карбоните и висевший на стене Джаббы, и он представил свою собственную высушенную кожу, засохшую, как мумия, и висяшую в качестве украшения на стене Джаббы.
- От меня будет мало пользы, - возразил Тессек. - Другие могли бы справиться с этим гораздо лучше, чем я.
- Тем не менее, - заверил его Джабба, - твое присутствие не просто желательно, оно необходимо. У меня большие виды на тебя.
Тессек побежал в свою комнату, лихорадочно строя планы. Три-четыре часа - это все, что у него было.
Было слишком поздно отменить рейд префекта Тальмонта на склад Джаббы. У Тессека не было времени послать письменное сообщение агентам Тальмонта в Мое Айсли. Тессеку придется поговорить с Тальмонтом после случившегося, чтобы он провел рейд в помещениях позднее.
Тессек задумал поместить бомбу в транспорт Джаббы. Если Джаббе нужен полный состав военных, хатт приведет с собой и лодку, нагрузит ее соратниками и использует ее в качестве защитного прикрытия в случае стычки. При таких условиях не потребуется много взрывчатки, - искра от горячего конденсатора, случайный выстрел. Это была большая бомба - достаточно большая, чтобы при взрыве уничтожить всю баржу, если та окажется близко.
У Тессека не было времени демонтировать заряд. Несомненно, слуги и дроиды Джаббы уже, возможно, погружались на лодку, готовясь к путешествию.
Чтобы спастись, Тессеку оставалось только одно. Ему придется бежать во время беспорядочных приготовлений. Он упаковал небольшой мешок с несколькими кредитными чипами и одеждой, взял дополнительное оружие. Затем бросился к нижним этажам, увертываясь от других придворных.
Пробегая мимо тронного зала Джаббы, он заметил, как Парна, толстая танцовщица Джаббы, женщина с шестью большими грудями, дотянулась к секретному отделению в троне Джаббы и запихнула несколько небольших драгоценных камней в лиф.
- Пожалуйста, - прошептала она по-хатт-ски. - Это не для меня, а для моих детей. Я ухожу и не вернусь.
На полсекунды Тессек остановился, думая о том, что если бы он выдал женщину, то показался бы более верным в глазах Джаббы.
Вместо этого он пожал плечами и поспешил в транспортный отсек.
Большой зал был наполнен дюжинами существ, подготавливающих оружие, повара носили еду к транспорту. Обычно дроиды Барады строго следили за бухтой, но сегодня это был сумасшедший дом, освещенный бегающими огнями корабля.
Медленно подойдя к свупам, стоявшим в тени баржи, Тессек опустился на колени, чтобы осмотреть каждый из них. Свупы были не просто тяжелыми машинами на репульсорной тяге, оснащенными стабилизаторами. Они могли перемещаться быстро и на большие расстояния, но давали мало защиты от наступательного вооружения. Но в тот момент Тессеку нужна была только скорость.
Он нашел байк, выглядевший самым быстрым, переключил распределение топлива так, чтобы иметь полное питание. Он удвоил подачу топлива и посмотрел на большие тяжелые двери. Ему нужно открыть их, чтобы осуществить побег, но Джабба никогда их не откроет до того, как будет готов отправиться. Открыть эти широкие двери было наивернейшим способом подставить дворец под атаку. В то же время требовался умелый оператор в комнате управления, чтобы открыть дверь, и кто-то, кто знал нужные коды, чтобы разблокировать замки.
Их мог открыть Барада, но если бы он это сделал, Джабба бы его убил. Тессек сел и стал думать, какой подкуп он мог предложить за такую помощь.
- Тессек? Тессек? Где ты?
Это был Ортугг, охранник-гаморреанец, посланный, чтобы наблюдать за Тессеком.
Тессек не мог уйти, поэтому поспешил укрыться за банком в тени баржи. Ортугг зарычал, бряцая кольчугой, и принялся обходить кругом баржу - - самое большое транспортное средство в отсеке.
- Давай же, - прорычал Ортугг. - Ты же не пытаешься скрыться от Его великолепия, так ведь?
Изнутри баржи доносились звуки работающих дроидов. Тессек посмотрел на одну из боковых панелей за кухонным отсеком баржи и заметил, что одна из них откреплена. Это навело Тес-сека на мысль. Возможно, он мог сбежать с самой баржи. Конечно, поднимется большая суматоха, пока пленники будут страдать от пыток.
Подняв свуп, Тессек запихнул его в нишу баржи. Он как раз запирал панель, когда Ортугг взревел за его спиной: - Что это ты здесь делаешь?
- Мы готовимся к отбытию, - сказал Тессек, поворачиваясь лицом к гаморреанпу. - Я спустился сюда, чтобы подняться на борт баржи, но, видимо, никто еще не готов.
Красные глаза Ортугга сузились.
- Еще час до отбытия. Ты пойдешь со мной, - прорычал Ортугг, хватая Тессека за руку. - Джабба не хочет, чтобы ты тут шнырял.
Тессек и не пытался стряхнуть руку охранника со своей руки. Сила Ортугга была всем печально известна, да и большой гаморреанец тащил его так сильно, что Тессеку приходилось либо следовать за ним, либо позволить волочь себя.
Ортугг затащил его в баржу, затем сел с ним рядом с троном Джаббы. В барже было темно и слабо пахло плесенью и отходами.
Тессек тяжело сглотнул, почувствовав, как желудок скручивается в узел. Он еще не обедал и теперь с тоской подумал о моллюсках, хранившихся в его комнате, представив, как вскрывает их четырьмя щупальцами.
Ортугг вытащил тяжелый бластер и начал прочищать карбонизированные насечки на конце ствола. Закончив, он навел дуло на правый глаз Тессека и спросил: - Ну как, чисто?
- Чисто. Очень чисто, - ответил Тессек. Ортугг долгое время держал бластер нацеленным в лицо Тессеку.
- Джабба не доверяет тебе, - сказал он наконец, положив оружие на колено. - Это очень плохо для тебя.
- Скоро Джабба узнает, насколько я предан, - сказал Тессек.
- Слишком плохо для тебя, - прорычал Ортугг снова.
Тессек сидел, затерявшись в раздумьях, весь следующий час, пока баржа начала заполняться до отказа. Полдюжины самых верных соратников заняли места в пределах досягаемости от Тессека. Последним из всех пришел сам Джабба, волоча на цепях принцессу Лейю. Джабба водрузился на постамент, и почти в тот же момент баржа накренилась, приходя в движение, а музыканты заиграли громкий мотив.
Баржа выплыла на дюны, перепрыгивая через холмы, как корабль, ныряющий во впадинах огромных волн. Пока баржа продолжала разогреваться, Джабба велел своей свите открыть несколько боковых панелей, чтобы ослепительно желтый свет татуинских солнц-близнецов осветил внутреннее помещение. Горячий сухой воздух ворвался внутрь.
Тессек молчал, боясь словами спугнуть затрудненное течение мыслей. Ему нечего было сказать ужасному Джаббе или другим его захватчикам. Вместо этого страх наполнял его, как чашу, пока не стало казаться, что он вытекает через его запах, через чернила, капающие из уголков рта, при каждом нервном вздрагивании.
В то время как судно разогревалось, кожа Тессека начала зудеть и трескаться, окрашивая его странными пятнами - между щупалец у рта, над гребешками на лице. Обычный - серый - цвет кожи сменился на белый. Нездоровые темно-синие пятна начали появляться на тыльной стороне его ладоней.
Строго говоря, ближайшими биологическими родственника Тессека были моллюски и слизни.
Но раса куарренов давным-давно адаптировалась к тому, чтобы жить на суше хотя бы ограниченный период. И тем не менее ему нужна была вода, чтобы сохранять подвижность. Иначе его кожа растрескается и будет кровоточить - а значит, терять жидкость еще быстрее, - и достаточно долгое пребывание в таких условиях может привести к гибели.
Но все же Тессек волновался не от того, что может медленно погибнуть от потери влаги. Его беспокоил взгляд Лейи: в нем была жесткость, уверенность, которой не было еще вчера. Даже (или ему только показалось?) сдерживаемый гнев.
Разумеется, Лейя не поддалась напору Джаб-бы. Она не потеряла свой дух. Даже сейчас она держала себя под контролем и ждала спасения.
Чем дольше Тессек смотрел на нее, тем больше обретал уверенность: Альянс организует для баржи засаду.
Джабба лакомился живыми существами и курил гигантский кальян, его глаза затуманились от удовольствия. Его помощники столпились вокруг.
Тессек вдруг захотел поговорить с Лейей, дать ей знать, что он союзник, но завел разговор издалека. - Великий Джабба, - начал он; хатт ответствовал ему взглядом суженных глаз. - Я боюсь, что не смогу принести вам пользы, если и дальше подвергнусь обезвоживанию. Могу ли я последовать на кухню и быстро принять ванну?
Джабба лениво посмотрел на него с извращенным интересом, наслаждаясь страданиями Тессека.
- Оставайся со мной, - сказал Джабба. - Докажи свою преданность.
- О повелитель, вы можете быть уверены в моей преданности: если возникнут проблемы, я займу свое место и буду прикрывать вас со спины!
- Хо-хо-хо-хо, - тихо рассмеялся Джабба, потом сделал глубокую затяжку из кальяна, закрывая глаза в экстазе.
В этот момент Тессек пристально посмотрел Лейе в глаза, пытаясь передать ей свои вероломные намерения, К его удивлению, глаза ее расширились, словно она полностью его поняла.
Еще через час, когда Тессек совсем ослаб, они достигли Великого провала Каркун. Солнца Тату-ина палили нещадно. Дыхание Тессека стало прерывистым, и когда Джабба алчно наклонился вперед, чтобы посмотреть на казнь Люка Скай- уокера, Тессек тайком дотянулся до напитка одного из приближенных и растер лед по лицу.
Робот-секретарь Джаббы зачитал смертный приговор Люку Скайуокеру и другим повстанцам, затем спросил, есть ли у них последнее слово. Хэн Соло ответил набором ругательств, особенно оскорбительных для тех, кто более-менее знал язык хаттов, а Скайуокер просто предложил Джаббе последний шанс сдаться. Тессек пристально изучил горизонт по левому борту, уверенный, что отряд повстанческих истребителей уже готовится к бою. Озадаченный, он развернулся и посмотрел по правому борту, потом взглянул вверх, на слепящие двойные солнца Та-туина. По- прежнему ни одного признака вражеского корабля.
- Сбросьте их! - выкрикнул Джабба, и его слуги столкнули Люка Скайуокера в яму.
Но молодой джедай использовал доску как трамплин, - перевернувшись к воздухе, чтобы приземлиться обратно на транспорт, - и кто-то на барже бросил ему оружие. Через несколько мгновений джедай начал наносить удары.
- Схватить его! Схватить его! - - закричал Джабба, и несколько приближенных начали стрелять в повстанцев, не обращая внимания на то, что случайные выстрелы могли запросто зацепить их товарищей.
Они знали, что Джабба щедро вознаградит того, кто одолеет джедая.
Одно крошечное мгновение Тессек еще думал, когда же придет помощь Альянса. Хэн Соло и герои Альянса дрались изо всех сил, но казалось, что большинство из них были не слишком хорошими воинами. Один из них упал на край Великого провала Каркун, другие поспешили ему на помощь, оставив молодого джедая в одиночку противостоять мощи войск Джаббы.
Тессек вытащил собственный бластер и встал за спиной у Джаббы. Все соратники Джаббы ринулись к левому борту корабля, пытаясь подстрелить Люка Скайуокера и других повстанцев. Тес-секу представилась возможность выстрелить в голову Джаббы.
Но пока он размышлял, стрелять или нет, Лейя подпрыгнула и обмотала цепи вокруг горла Джаббы, начав душить его. Тессек не мог больше свободно выстрелить Джаббе в голову, поэтому он сделал два шага назад, растворяясь в тени, наблюдая, заметят ли соратники Джаббы движение Лейи, и гадая о раскладе битвы: скоро ли прибудет Альянс? Смогут ли подхалимы Джаббы одолеть героев?
Один из викваев - соратник Тессека обернулся и, увидев Лейго, хотел закричать. Тес-сек выстрелил ему в горло. Во всей суматохе никто, похоже, этого не заметил.
Через несколько секунд одна из лодок взорвалась - его собственная бомба, как он предположил, - и половина слуг Джаббы была мертва, Лейя прикончила хатта, и Тессек, который продолжал ждать атаки повстанцев, вдруг понял, что отряда истребителей не будет. Эти казавшиеся неумелыми повстанцы рвали на части тренированных наемников Джаббы. Вуки выстрелил очередью в баржу, заставив ее накрениться с жалобным скрипом под ногами Тессека, а затем поспешил на помощь Хэну Соло.
Тессек развернулся и побежал, спасая свою жизнь. Он проскочил через кухни, схватив на бегу кувшин воды, нашел свуп, отсоединил спасательную панель и вылетел на пески на максимальной скорости.
Как только он покинул баржу, позади выросло грибообразное облако, огненное ознаменование конца правления Джаббы.
Тессек сделал несколько глубоких глотков и вылил воду на кожу, затем замотался в плащ плотнее, направляясь домой и раздумывая, как ему объединить свои силы в том месте, что было раньше дворцом Джаббы.
Он чувствовал сухость. Пустыня обожгла его лицо, высосала из него влагу. Он ненавидел это ощущение, ненавидел горячие ножи ветра, резавшие кожу и пронзающие его до костей. Но пока свуп взмывал над песчаными холмами, нырял во впадины, Тессек понял, что чувствует себя легко. Впервые в жизни он чувствовал себя легко и свободно...
- Я свободен. Я свободен! - Тессек начал говорить бессвязно.
Он грезил о богатствах Джаббы, лежащих беззащитными горами во дворце, и еше большем богатстве, заботливо скрытом в многочисленных счетах и расчетливо вложенном в деловые предприятия по всей Галактике.
Тессек достиг оплота Джаббы к вечеру, когда на сторожевых башнях уже сияли огни и воррты в бассейнах вокруг дворца квакали, словно напевая какую-то ужасную песню.
Дворец был темным, пустым, и Тессек боялся, что он останется брошенным умирать в темноте. Но когда его свуп с воем приблизился ко входу по еще горячему песку, как какое-нибудь летучее насекомое, Тессек заметил горящие факелы у центральных ворот. Мне лучше предупредить их, что Джабба мертв, и теперь я здесь командую. После того как он сообщил ужасные вести, он покинул поднявшийся хаос в поисках какого-нибудь темного, тихого, безопасного места. Он отвел свуп обратно в транспортный отсек. Когда он подошел, пластиловая дверь открылась.
Барада. Добрый, верный Барада, подумал Тессек. Он проскользнул в транспортный отсек и тут же почувствовал, что что-то не так. По самой крайней мере, должны были работать ремонтные дроиды, освещая отсек мерцающими глазами.
Но в транспортном отсеке было тихо и темно, как в могиле. Двери захлопнулись за ним, и Тессек позволил себе уронить свуп, слишком измотанный и больной, чтобы идти.
- Барада? Барада? Принеси мне воды, пожалуйста... - крикнул он.
Потом он вспомнил. Барада был мертв, он погиб на барже. Он не принесет воды, и он не мог быть тем, кто открыл двери.
Тессек оглядел темные пустые помещения, размышляя, кто же впустил его.
Тессек ненавидел свое тело, свое хрупкое тело, которое не могло выносить жар пустыни Татуина, которое постоянно грозило сдуть ветром, как песок. Он тихо выругался, когда никто не ответил на его зов. Он прокрался к ближайшей раковине в комнатах Барады, смочил кожу и от души напился, затем пошатываясь пошел во дворец, сказать другим, что Джабба мертв. Его новости никого не взволновали, и Тессек поспешил в свои верхние комнаты, чтобы упаковать воду и пишу, планируя, как забрать как можно больше сокровищ Джаб-бы. Коридоры дворца были темны, пустынны, все солдаты Джаббы ушли. В некотором роде дворец казался еще более мрачным и зловещим, чем в любое время, когда здесь правил Джабба.
После того как он сложил вместе все свои принадлежности, Тессек покинул свое жилище, с облегчением осознавая, что ему никогда не придется сюда возвращаться.
Он услышал хихиканье, идущее от дальней стены коридора, а потом щелчки шагов приближающегося дроида, который переступал по темному полу, его шаги гулко отдавались эхом.
Тессек посмотрел в зал. Большой черный паукообразный мозгоносец подполз к нему, пара огней сияли, как мрачные глаза в темноте. Позади него подошел еще один, и еще - - приближаясь к нему по коридорам со всех направлений. Б'о- маррские монахи.
- Приветствую тебя, служитель Тессек, - прошептал первый из монахов.
- Уходите, - умоляюще попросил Тессек, ослабев, прислонился спиной к стене и сполз вниз, сжимаясь от страха и усталости.
Потом он услышал скрежет колес тележки и увидел лазерные скальпели, аккуратно выложенные на ней.
Шесть месяцев спустя Тессек в первый раз покинул дворец Джаббы. Он чувствовал себя отдохнувшим и спокойным, когда его паучье механическое тело с легкостью взобралось на самый верх башни.
Там Тессек сел на парапет, наблюдая, как вечерние солнца окрашивают небо в малиново-пурпурные тона над засыпающей белой пустыней. Подул ветер, подняв облако пыли. Был ли он жарким или холодным, влажным или сухим, Тессека уже не волновало.
Впервые за шесть месяцев его мозг покинул сосуд, используя свои недавно развитые способности, чтобы физически подчинить своей воле одно из механических тел.
Сокровища Джаббы по-прежнему лежали во дворце, открытые для тех, кто осмелится туда войти. Но после первых нескольких вялых попыток воров из Мое Айсли, добровольцев на эту работу как-то поубавилось.
Тессек поместил свой мозг на карниз стены, расставив пошире паучьи лапы. Сначала он словно боялся упасть. Потом он чувствовал, словно поднялся на вершину мира.
Тессек закрыл глаза и изучал мир с помощью разума. Под ним, в глубочайших подземельях дворца с привидениями, новые Б'омаррские монахи практиковались в медитации. В пустыне хищники охотились на все, что еше имело плоть на костях. Йавы и Песчаные люди вели битвы за воду. В Мое Айсли госпожа Валариан несла новый стиль и класс в преступный мир. А в небесах Альянс по-прежнему боролся... за что? За свободу.
Тессек позволил своему разуму парить далеко среди звезд, слегка касаясь разума тех, кого он однажды встречал и с которыми чувствовал некое родство. Люк, Лейя, Хэн, вуки.
Одновременно каждый из героев Альянса вдруг чувствовал одну и ту же странную непреодолимую мысль: если вы когда-нибудь вернетесь в крепость Джаббы, вы найдете во дворце свободного куаррена.
И один за другим каждый из героев встряхивает головой, чтобы очистить разум от странной мысли.
Когда солнца опустились за горизонт, Тессек поднялся и неровным шагом последовал по темному коридору, который вел на самые нижние уровни дворца Джаббы. Там, среди сосудов с питательной жидкостью, он обретет покой.

ДЭРИЛ МАЛЛЕТТ

ЛИШЕННЫЙ ДАРА РЕЧИ

История Бубо

Фьют. Длинный цепкий язык облизал шершавые губы, подбирая последние крохи пиши. Но, облизываясь, Бубо не забывал и смотреть. Расположенные поверх его зеленой головы, багровые глаза с интересом наблюдали за происходящим в кухне. Жабопес сидел, согнувшись в три погибели, в затененном углублении под еще теплыми печами.
За длинную карьеру шпиона и убийцы, побывав во многих местах, похожих на это, он много раз видел то, что происходило сейчас. Гар-тогг, один из громадных охранников, допрашивал Рие-Йиеса. Прямо перед ними лежало тело. Бубо почувствовал прилив щенячьего восторга, представив, как охранник бьет грана по голове, а потом утаскивает его в камеру дожидаться наказания, которое определит ему хатт.
Бубо терпеть не мог работать с граном. В этом трехглазом существе ни на грамм не было профессионализма, зато была целая куча эмоций. Он полагался на окружающих вместо того, чтобы полагаться на собственные способности. А уж если его что-то нервировало, он поглощал громадные количества алкоголя. Ну и плюс ко всему, Рие-Йиес был просто противным.
Чуткий язык Бубы свернулся колечком от отвращения, когда трехглазому идиоту удалось убедить тупого охранника в своей невиновности.
Когда-нибудь ты получишь все, что тебе причитается, подумал он, повернулся и потащился в вентиляционную шахту позади печей. Пробираясь по каменно- металлическим шахтам, жаждя поймать вкусного йаву или застать Сала-циуса Крамба одного, Бубо размышлял о своем нынешнем контракте. Хотя он и был в этот раз весьма незначительной фигурой, его беспокоила уязвимость, создаваемая ему его коллегой, который никогда не мог ничего толком сделать. С хат-тами лучше не шутить.
Бубо знал, что его используют и Рие-Ииес, и другие. Все они, как и большинство в Галактике, считали его вид слюнявыми безмозглыми пожирателями жуков. Собственно говоря, такая репутация была жабопсам на руку, а потому никто и не пытался ее изменить. На самом же деле, они были одними из самых умных существ в Галактике. По крайней мере, Бубо считал именно так.
Поэтому, прибыв несколько лет назад на эту планету, наводненную песком и ящерицами, Бубо был очень рад, узнав, что Б'омаррские монахи обитали в этой самой крепости. К ним-то он и обращался, когда ему требовалось просвещение. К ним он обратится и сейчас. Ну а если не выгорит, у него остается еще один туз в рукаве, чтобы свалить Рие-Йиеса.
Под землей воздух был холоднее, и в воздухе даже присутствовал намек на влагу. Заслышав приближающиеся шаги, Бубо попятился в тень и прекратил размышлять. Обычно ему не приходилось прятаться, так как все считали его тупоголовым животным. Обычно он мог спокойно разгуливать, ничего не опасаясь. Но эта мягкая поступь несомненно принадлежала Бибу Фортуне.
Дворецкий Джаббы вечно шнырял в подземных туннелях под дворцом, выуживая любую информацию, какую мог из монахов-гуманистов. Тви'лекк обладал невероятным ментальным контролем. Не на таком уровне, как Б'о-маррцы или джедаи, конечно, но на достаточном уровне, чтобы испугать Бубо и заставить его закрыть свой мозг. Он знал, что тви'лекк что-то замышляет. Возможно, он шантажировал монахов, чтобы они сделали то, что он хочет. Но, хотя Бубо и уважал монахов, ему не хотелось в это ввязываться.
Когда дворецкий прошел мимо, Бубо продолжил свое путешествие, с легкостью избегая многочисленных механических пауков, которые таскали банки с мозгами монахов. Он направился прямиком к маленькой пещерке в стороне от исхоженного пути. Здесь было темно, и ему приходилось пробираться на ощупь. В самой пещерке присутствовал приглушенный свет. Бубо сел. Через несколько минут из другой шахты появился большой мозг, заключенный в банку с питательными веществами.
Добро пожаловать, Бубоикуллаар.
Мозг называл Бубо полным именем и разговаривал с ним мысленно без всех тех вспышек света и искр, которые Бубо видел в дешевых голо-графических фильмах. Глубокий радостный голос проникал, казалось, во все клеточки тела, ободряя и успокаивая.
Приветствую, Злобо Твоздецци, ответил Бубо, как всегда испытывая благоговейный трепет перед бестелесным голосом.
Что я могу тебе поведать, малыш? спросил просвещенный монах.
Бубо решил начать издалека.
Как мне контролировать свои чувства и выполнить мое задание?
Убить Джаббу, ты это имеешь в виду?
Бубо непроизвольно открыл рот от удивления. Начал издалека, называется.
Монаший мозг рассмеялся, когда Бубо спросил: "Вы знаете?" Мы живем в логове воров, малыш... голос на секунду затих. Зачем тебе это?
Теперь пришла очередь Бубо рассмеяться.
Ради денег, конечно.
Но что тебе на самом деле нужно, Бубоикуллаар? Мне хотелось бы знать. В отличие от большинства моих собратьев, я не занят такими абстрактными идеями, как истина и просвещение. Я стремлюсь собрать как можно больше информации: мне не удалось бы это, находись я по-прежнему в своем теле - - оно бы умерло меньше чем через столетие. Б таком виде, как сейчас, я могу оставаться в живых тысячелетиями, обучаясь и совершенствуясь духовно, чтобы возвратиться к материальному существованию, когда я того пожелаю.
Бубо мысленно фыркнул.
Но вы всегда были несколько... нетрадиционны, учитель мой.
Что ты имеешь в виду, малыш? рассмеялся в ответ мозг монаха.
Склонность к театральности и вниманию к своей собственной персоне, например. Вы ведь до сих нор произносите целые предложения и облекаете свои слова в законченные мысли, вместо того чтобы общаться посредством одиночных слов и образов, честно ответил Бубо.
Это необходимо, чтобы контактировать с окружающим миром. Не думаю, что нужно учиться в вакууме. Общение с материальными существами броде тебя, служит моему просвещению.
И. все-таки... Последний вопрос, учитель мой, что мне делать?
Со всеми моими знаниями, малыш, понятия не имею...
* * *

Когда по дворцу разлетелась весть о "несчастном случае" с Джаббой у Великого провала Кар-кун, Бубо совсем не удивился тому, что монахи неожиданно заполонили дворец. Какая-то часть его рептильих мозгов подозревала, что монахи выступят против нынешних обитателей дворца. Он знал, что будет дальше. Но в отличие от Биба Фортуны, мысленные вопли которого он слышал аж из другой части дворца, Бубо было все равно.
Он был в восторге, узнав, что Рие-Йиес был на борту прогулочной баржи, когда та взорвалась над ямой сарлака. Бубо видел Рие-Йиеса, когда гран взбирался на борт, чтобы присутствовать при казни повстанцев, злой, как ран-кор, бормоча себе под нос, что следует придумать, что делать дальше. Он вспомнил об этом, когда монахи вытаскивали его мозг из черепа, и хрипло рассмеялся.
Что тебя так насмешило, малыш? зазвучал глубокий голос Гвоздецци у Бубо в мозгу.
Он помедлил с ответом, зная, что большинство монахов косо смотрели на концепцию мести, как на бессмысленное действие, особенно когда разумное существо имело в своем распоряжении вечность, чтобы обдумывать секреты вселенной. Он надеялся, что его учитель оценит шутку.
Я съел детонатор, учитель. Самую существенную часть плана Рие-Йиеса.
Молчание. Потом недоверчиво: Ты сделал что?
Бубо рассказал о последних часах Рие-Йиеса во дворце.
* * *

- Глупый двуглазый червяк! - - снова вопил Рие-Йиес.
Бубо сидел в очередной вентиляционной шахте. Перед Бубо лежал детонатор, недостающая часть бомбы. Бубо положил его так, чтобы пьяный Рие-Йиес не мог дотянуться.
- Я скормлю тебя ранкору!
Ну давай, попробуй потягаться со мной, ты, вонючий идиот.
Бубо выманил грана из его комнаты, перетаскивая кусок электроники так, чтобы тот не мог его достать. Часок поиграв с пьяным в стельку Рие-Йиесом, он спрятался в шахте.
Гран схватил длинную поварешку, пытаясь достать утраченную деталь. Язык Бубо слизнул детонатор с пола. Медленно, лениво Бубо втянул добычу в рот и со смаком проглотил ее.
Наверху, в тронном зале, Джабба и его свита на мгновение прекратили свое шумное веселье, когда дворец наполнил мученический вой. Потом смех и музыка возобновились.
* * *

Когда его мозг помещали в банку с питательным раствором, Бубо мысленно улыбнулся, услышав раскатистый хохот своего учителя-монаха.
Да, вечность, разделенная с этим умнейшим существом, будет прекрасной.

ДЖЕННИФЕР РОБЕРСОН

ВЫЙТИ ИЗ ТЕНИ

История убийцы

Жара.
И солнце.
И песок.
И мертвые тела. Или умирающие.
Тела, в которых пока есть кровь, еще не пролившаяся в татуинскую пыль, на опаленные солнцем камни Мое Айсли, не впитавшаяся в мокрую от пота одежду, купленную за тысячу планет отсюда. Не более чем капля, блестящая на обмякших губах, вылившаяся из хрупкого горла, не более чем тонкий, словно пером нанесенный, рисунок возле их ноздрей.
У тех, кто обладает такими предметами, как ноздри или кровь.
Им не обязательно быть гуманоидами, ни одному из них, чтобы я мог выпить их нектар. Просто их мозг должен производить особое студенистое вещество внутри черепа, внутри панциря.
... боль/наслаждение...
... наслаждение/боль..,
Его/ее/чья-то.
И моя тоже, всегда.
Я забираю их в городе, во владениях Джаббы: этого, того, еще одного... и ухожу, как всегда ухожу, без доказательств, что я убил их. Ни способа, ни средства, ни улик. Просто тела, без малейшего следа на них, лишенные жизни, но более того: лишенные того нектара, который и составляет их сущность. Суть их жизни.
Мне нужна не кровь и даже не плоть, которая, в конце концов не более чем бесполезная оболочка. Мне нужен нектар, необходим мне, чтобы спасти свой дух, сохранить жизнь своей оболочки.
Я забираю их так, как мне угодно, с неизменной эффективностью и целесообразностью, достойной одобрения: этого, того, еще одного. Ты потанцуешь со мной и умрешь?
Но в этот раз я делаю это ради смерти, ради бесполезной оболочки; в этот день, в этом месте, на этой планете, для большего, чем нектар, большего, чем спасение моего духа. Они передо мной, три умирающих, уже мертвых тела, лежащих в космопорте Мое Айсли - здесь, и здесь, и там, - обычные придворные, пустые, раболепствующие существа с жидким и безвкусным нектаром... но их смерти послужат если не моей выгоде, то моей цели. Я хочу, чтобы они умерли от моих рук, без единого следа на теле, так как моя раса не оставляет видимых следов, позволяющих узнать о нашем существовании.
Но один узнает, в этот раз он узнает - потому что из-за него я вынужден терпеть муки, которые должен принять он. Мой наниматель, мой предатель.
- Анцати, - прошепчут они. - Анцат из анцати.
... боль/наслаждение...

Предыдущая страница 16 Следующая страница


17 , Под редакцией Кевина Андерсона

... наслаждение/боль...
Я забираю тех и других, всех, кто ему служит, и оставляю их брошенными, чтобы их нашли. Там, где их найдут и о них сообщат. Префекту Тальмонту, госпоже Валариан, королеве, которая хочет быть королем, самому Джаббе.
Тальмонт и Валариан радуются: те, кого я убил, принадлежали Джаббе.
Сам хатт будет встревожен, он уже встревожен - и уже готовится, без сомнения, возложить вину на ближайших врагов; на невероятно бесчисленных врагов, плетущих заговоры против него более часто и регулярно, чем дышит гуманоид.
Но ни одной вины нет на Даннике Джерри-ко. Пока нет. Пока я этого не захочу.
А я захочу. Я должен. Чтобы он узнал.
Джабба.
Знай и бойся.
К тому времени, как тела будут обнаружены и о ник сообщат, к тому времени, как их. наконец исследуют, чтобы выяснить правду, и правда превратится в слух, а слух в фантазию, я уже буду во дворце. Не спрашивайте, ни как я прибыл, ни как мне удалось войти, мы эгоистичны в своих секретах.
* * *

Вот и тело, пока еще живое, вот он приближается, ничтожный обитатель печально известного дворца Джаббы. Это виквай, с бледной кожистой плотью, рептилоидными чертами и воинской прической в виде одинокого хвоста, свисающего с бритого черепа. Я встречал его соплеменников раньше, в предыдущих делах с Джаббой. Злобная, грубая раса; их нектар пропитан жестокими желаниями. Это жидкий, кисловатый нектар, слишком едкий на вкус, но и он сгодится. Сейчас. Здесь. В это мгновение. Да, этого хватит.... боль /наслаждение...... наслаждение/ боль...
Танец смерти, когда один из танцоров - жертва: объятие, абсолютно неизбежное,. руки пришельца, охватывающие чей-то череп, глаза, неподвижные и жестокие, расширившиеся в темноте. А потом хватательные щупальца выдвинутся из мясистых щечных карманов возле моего носа, чтобы робко задержаться, нежно, почти любовно, возле его ноздрей - пока, не в силах больше ждать, они сами не вонзятся внутрь. Уже не любовно.
Чтобы пробиться к его мозгу в поисках жизненного нектара.
Это мой танец, поэтому я веду. Для меня он не смертелен, не безжалостен, напротив, он непередаваемо прекрасен; и благодаря ему я выживаю.
Он, виквай, танцует, как танцуют и все другие, пытаясь сбежать, когда я даю им шанс на попытку, потому что танец должен быть убыстрен, тогда нектар слаще. Но даже танцуя, он пойман в ловушку и не может освободиться. И он знает, боится; стонет, шипит и хрипит. Б его горле уже не рождается ни звука - - только в глазах. Кричит. Знает. Умирает. И все это происходит в тишине.
... жар...
Мос Айсли, раскаленный, убийственный. Но там не настолько жарко, чтобы опалить мою кожу или сжечь мои кости; мой жар - в нектаре, в сущности, в теле, независимо от того, чье он. Он падает. С ним покончено. Он оставлен возле кухни, где его обязательно найдут.
Щупальца насытились и теперь сворачиваются, подрагивая, в щечные карманы. На моих губах след сахарной сладости. Он что-то ел перед танцем, поддавшись детскому желанию своровать еду. Но ничто сделанное чужими руками не может превзойти сладчайший вкус того, что производит мозг, Я поправляю манжеты, аккуратно разглаживаю сюртук. Там, во дворце Джаббы, меня ждет изобилие нектара.
- Анцат, - прошепчут они. - Аицат из анцати.
С личной стороны, эта история - лишь невинное желание, прихоть разборчивого вкуса. Это была жажда нектара - без него я не могу жить, - но также жажда именно его нектара, нектара из всех нектаров, сущность гуманоида, который знает страх, но избавляется от него; кто встречает его лицом к лицу, побеждает его, но не смеется ему в лицо; показывает себя хрупким плотью, но сильным духом. Кто, преодолевая его, производит нектар из всех нектаров, сладкий, горячий и чистый.
Нектар Хэна Соло.
С профессиональной стороны, это история предательства и вероломства. Джабба хотел, чтобы его поймали. Хатта мало заботил нектар; даже если он знал о нем, то. никогда не говорил. Похоже, с его источниками и средствами, он действительно знал, но это не имело большого значения. Он знал, что я непобедим, потому что я - это я и я - лучший. Для лучших дел.... нектар Хэна Соло...
Мой, когда будет пойман. Мой, чтобы забрать его и выпить. Мой, чтобы сделать глоток и вкусить его: горячий, сладкий и чистый.
Пока Джабба не отнял его у меня. Пока я, не был предан.
Феттом. Калриссианом. Самим Джаббой Хат-том, руководящим ими всеми. Купившим их всех. Купившим и меня. Пообещав нечто уникальное лучшему из лучших, на веки вечные, аминь: Данник Джеррико, убийца для убийцы. За это Джабба умрет. И другие тоже: трое в Мое Айсли, еще больше, как виквай, во дворце Джаббы.
И Хэн Соло тоже. И его женщина королевских кровей. И мальчик удивительного происхождения, который обретет непостижимое могущество в том, что было силой Кеноби.
Я знаю эту силу столько же, сколько живу, и чем дальше, тем больше; мы, анцати, знаем много тайн бесчисленных вселенных, галактик, миров. Сила, которой будет обладать мальчик, есть у Кеноби, она также есть у Вейдера и Императора.
Но в последних двух она исказилась, теперь она не такая, как была у Кеноби, у тех, кто был рыцарями-джедаями.
Смогут ли они исказить ее и в мальчике?
Возможно. Никто живой не может выстоять против Императора или Дарта Вейдера.
Или Джаббы Хатта.
Но никто из них не знает обо мне, кроме Джаббы. Они лишь знают зловещие сказки, рассказанные обо мне и моей расе.
Я этим пользуюсь: неведением и слухами. Пусть говорят, что хотят говорить. Я смогу использовать все.
Во дворце, который когда-то был монастырем, - он был чист, пока не был запятнан сначала захватчиками, а позже самим Джаббой, - для меня много тех, кого можно внимательно рассмотреть, обдумать, преследовать их - даже следить, как утверждают истории, раньше я избегал этой манеры, но теперь она уместна, - и изобилие рас, видов, нектара. От мириад наций, бесчисленных планет. Но здесь ничто не имеет значения, кроме хозяина, которому все они служат, они ничто для него, для меня, и они умрут, как ничтожество.
Лишь для того, чтобы обратить внимание.
Бойся, Джабба. Даже ты можешь умереть.
И можно надеяться и молиться, что твой нектар будет так же сочен, как громадна твоя плоть.
* * *

Я таков, каков есть: перфекционист 6 своем деле. Все умерли. Все. Никого не осталось, чтобы рассказать правду. Но теперь правда необходима, и нужно, чтобы ее рассказали. Биквай мертв по неизвестной причине, это порождает растерянность и неуверенность. Теперь нужно совершить "ошибку", то, что они примут за ошибку. Оставить кого-то в живых. Чтобы тот описал, в бесконечном страхе неизбежном ужасе, какое чудовище чуть не лишило ею жизни.
Таким образом, пора покинуть тень слухов, в которой мы, анцати, так часто обитаем.
Есть уровни страха, по которым нужно. выбирать жертв внутри дворца Джаббы. Чтобы нанести удар по хатту, я должен сначала нанести удар по другим, по тем, чье присутствие значимо или не очень, но тем не менее их исчезновение заставит ощутить раздражение, сомнение, гнев, внезапную тревогу за чью-то безопасность. Я знаю эти уровни страха, и я знаю, как использовать их. Сначала те, в Мое Айсли, об их смерти уже доложили, но Джабба не увидит в этом совпадения - пока его не убедят в обратном.
Следующий, виквай. Джабба обратит на него внимание. Но другие - нет. И когда умрет достаточное число мелких прислужников, пора приступать к истинному страху.
Теперь женщины. Танцовщица, девочка-тви'-лекка с головными хвостами. Она уже мертва, брошена как закуска голодному ранкору, но есть еще женщины. И я найду одну.
Она из тех, что многие, в том числе и Джабба, считают красивой: пышная, округлая плоть, многочисленные груди, сильные движения тела. Взмахи рук, колыхание груди, покачивание бедер. Но праздник закончен, и она останавливается. Женщина-аскайианка - они приносят многочисленное потомство за один раз - покидает зал аудиенций, чтобы найти отдых в остатке ночи, пока жестокие солнца Татуина снова не поднимутся высоко над головой.
Но отдыха ей не будет. И сна она не узнает.
В комнате прислуги, там, где она думает, что в безопасности, я нахожу свою цель.
Когда она выходит из зала аудиенции, гордый шаг превращается в утомленное шарканье, облегчение, оттого что она наконец может добраться до кровати. Она устала и потому неосторожна; она даже не думает об осторожности, ведь это дворец Джаббы, охраняемый всеми отбросами общества бесчисленных вселенных.
Я легко позволяю ей пройти мимо меня в прихожую, она жаждет отдыха и не знает, что я следую за ней, я подхожу сзади, шепчу ласковые слова на ее родном языке.
Она резко оборачивается, качнув многочисленными грудями. Сначала в ее глазах восторг; значит, она кого-то ждала? Но это я, не он, не она, не оно; восторг обращается в страх.
На ее языке я говорю, что она самая прекрасная женщина, которую я когда- либо видел; что я страстно желал ее, наблюдая из тени, из углов дворца Джаббы, желая, чтобы она хоть посмотрела в моем направлении. Но она не смотрела, и я обездолен, слаб и робок, и только сейчас во мне достаточно смелости, достаточно мужества, чтобы сделать шаг, признаться ей, унизить себя, чтобы она узнала правду, она должна знать, как это - быть со мной, мужчиной, который ищет и желает женщину, такую женщину, как она...
И она почти верит. Два алых пятна вспыхивают на сочных щеках. Ее плечи приподнимаются под моими руками. Ее губы приоткрываются, когда мои руки скользят от плеч к шее, от шеи, к подбородку, спрятанному под пышной плотью. И затем я охватываю ее череп объятием анцати и позволяю ей увидеть правду о том, кто я есть. Легенда воплотилась в жизнь.
Вскрик. Неимоверный парализующий страх, и я разворачиваю щупальца. Они разборчивы и возбуждаются медленнее, чем обычно; они привыкли к нектару высшего сорта, а с недавних пор им приходится довольствоваться нектаром существ, в которых нет смелости.
Но они поднимаются, выдвигаются. И женщина снова вскрикивает, в плену ужаса, моих рук и осознания.
... наслаждение/боль...... боль / наслаждение...
Нет. Не в этот раз. Нужно терпение и контроль.... удовольствие?.. Позже. Позже.
Только ласка, легчайшее прикосновение щупалец к ее ноздрям. Она дрожит в моих руках. Шаг. Появление. Голос, невыразительно-механический, требующий объяснить мое присутствие и мои намерения. Она снова вскрикивает и поворачивается. Я позволяю ему видеть себя, как позволил ей. Жаль, что после стольких веков я должен раскрыть правду, позволить постичь методы и средства, но это необходимо.
Я захотел оставить ее в живых. Моей целью было позволить ей увидеть меня, узнать меня, закричать от близкой опасности. Но теперь он тоже здесь, мужчина в броне и шлеме, который таюке служит дыхательной маской; его достаточно. Ее достаточно. Они оба могут рассказать историю ужаса.
Анцат из анцапш... вольный во дворг^е ^каббы.
Немыслимо долгое время я существовал лишь в воображении. Я фольклор. Миф. Легенда. Вымысел, ускользающий сон, называемый кошмаром. Все одно и то же, лишь под разными ярлыками... но правда еще жестче и гораздо страшнее.
Но перевернутая правда, искаженная правда может послужить цели. Она служила анцати бесчисленно долгое время, и служит мне. До сих пор служит.
Она служит мне сейчас.
Меня ждет нектар, насыщение...
Зачем ждать? Я жажду его сейчас. Нектара, победы. Знание того, что я сделал то, что никто другой не сделал.
Нектар Джаббы: суть его, того, чем он стал; что он сам из себя сделал.
Нектар, который нужно пролить, чтобы выпить его силу.
Поглотить жизнь хатта, пока не разложилась огромная оболочка.
Но не так скоро. Джабба не прост. Хитрый хатт хорошо сведущ в том, как оградить свою жизнь от опасности. Чтобы принести страх в его душу - и заставить нектар закипеть, - потребуется время. Усилие. Нужно раскрыть мою правду.
Но я сейчас голоден, и мне нужен не только нектар Джаббы. Страх Джаббы.
Услышь обо мне, о Джабба, и познай свой страх.
* * *

Я живу как днем, так и ночью; я отдыхаю, когда захочу, а не как диктует биологический ритм.. Я волен блуждать, как пожелаю, по лабиринтам коридоров бывшего монастыря, а теперь логова Джаббы. И я уверен: несомненно, во дворце есть те, кого здесь не было раньше.
И вдруг:... нектар...
Я знал это и раньше. Но эта сущность, эта сущность...
... нектар...
О, он могуществен, поразителен... Я останавливаюсь в тени, парализованный осознанием, сверхъестественным ощущением такого нектара, какого я мог желать для всех прежних жертв...
... нектар...
Щупальца протестуют и бешено извиваются внутри щечных карманов. Они знают. Я знаю.
Хэн Соло. Хэн Соло, полный жизни; и другие рядом с ним, в них похожий нектар...
Сколько? Соло, еще один и еше.
... нектар...
Через коридоры на кухню. Там я найду тело, еще живое; маленькое, незначительное существо с жидким и незрелым нектаром, но его хватит, хватит; сейчас мне нужен любой нектар.
Времени не осталось, не осталось... Я схвачу его. Разверну. Заключу в объятия.
Он слабо борется, слишком слабо. Щупальца вонзаются в ноздри, к мозгу.
Там так мало нектара, и он такой жидкий.
Но этого достаточно. На данный момент.
Он отброшен быстро, резко, щупальца выдергиваются. Я позволяю ему упасть неуклюже, нескладно на разбитый ящик, почти соответствующий по величине его телу.
На лице мальчика кровь. Я оставил улику - средство и метод.
Времени не осталось.
Этого будет достаточно. Это послужит цели.
Ащат из анцати... вольный во дворце /^каббы.
... нектар...
Меня ждет восторг.
Кто?
По коридорам крадется анцат, скрытый тенью, но утрачивает обычную осторожность в поисках правды...
О радость!
... это здесь, здесь; все они здесь... Соло, еще один. Еще один.
Я останавливаюсь на углу, за выступом в тронном зале. Потому что это здесь, все это здесь: Соло, оттаявший из карбонита, его нектар дик и безрассуден, с оттенком страха, паники: он слеп, слеп и неуверен, но все его инстинкты направлены на борьбу, на борьбу...
Еще один. Дикий, свободный и кипящий. Тоже боится, что она...
... она?...
... не сможет освободить его, несмотря на предосторожности, несмотря на планы: Чубакка, Ландо, Хэн; Хэн ближе всех...
... Калриссиан...
Значит, он третий.
Соло. Женщина. Калриссиан.
Предатель.
Радость... о радость!
Нектар Соло ошеломляет меня.
Щупальца выдвигаются, подрагивая.
... нектар...
Женщина разоблачена. Она стоит без шлема, и он не будет бояться.
Нет. Пусть он боится, чтобы он мог преодолеть страх. И в страхе, в преодолении его прийти к осознанию, к мощи, к дикой, безумной отваге, тогда он станет таким, как я хочу, как мне нужно.
... нектар Хэна Соло...
О, пусть он будет моим!
Я возьму их всех. Одного за одним.
Нет. Стой. Сначала задание.
... нектар...
Нет! Задание.
Прояви терпение.
Но это трудно. Самоотречение - это дисциплина, которой я никогда не учился; мне никогда не приходилось этому учиться.
Соло. Женщина королевской крови. И Ландо Калриссиан.
И этот юноша, будущий джедай.
... нектар Хэна Соло...
Я отступаю. Сдерживать себя, контролировать - это трудно; щупальца протестуют, когда я пытаюсь отдернуть их. Внутри моего черепа идет война.
Зашел ли я слишком далеко? Потерял слишком много?
Никогда не был так близко к краю. Должна случиться смерть. Сейчас. Нектар должен быть выпит. Сейчас.
Я поворачиваюсь. Прижимаюсь к стенам и быстро отступаю, слыша эхо хохота Джаббы. Значит, они пойманы? Хатт схватил их всех?.. нектар...
Соло. Женщину. Калриссиана. Всех. Все они будут моими. Или я умру, добиваясь этого.
Для нас это не сон. Это ступор, почти кома. Уход от того, что есть жизнь, для тех, чьи жизни слабы; в глубину, в темноту, в иное состояние, где мое тело само исцелит себя любым способом, если будет необходимость. Но в этом не Выло необходимости долгое время, так как я осторожен и бдителен, никто, кроме моих жертв, не видел меня. Если я не захочу просто ходить среди существ, не представляя для них угрозы. Это одинокая жизнь, а я не хочу быть одиноким.
Но все имеет свою цену. Этот ступор глубже, чем когда-либо. Почти полная кома. Поэтому, когда меня выдергивает из нее что-то совершенно неожиданное, я стою на краю безумия, так близко, насколько только возможно.
Это ошеломляющее безумие, я возвращаюсь резко, слишком резко, с осознанием, острым и болезненным, эта сила выше ожидания. Как у Йоды, как у Кеноби. Но он еще молод, еще изучает свой путь.
И опасность этой силы должна быть полностью осознана тем, кто будет владеть ею.
Вытащенный из ступора, я зол. Я отчетливо, слишком отчетливо понимаю: он будет сильнее, чем любой из прежних. Все они, уже угасшие, снова живут в нем.
Этот мальчик. Ученик Кеноби, которого я видел несколько лет назад в кантоне Чалмуна. Он еще не знал, кто он, но ясно знает теперь; знает достаточно, как использовать эту силу, как скрывать.
Он здесь, во дворце Джаббы.
Соло. Женщина. Калриссиан. Мальчик.
Все они здесь. Сейчас.
Почему он сейчас открыт? Почему я знаю его теперь? Джедай выражает силу, когда он этого хочет; для анцати это очевидно. Всегда есть контроль. На этот раз его нет. Он полностью открыт, незащищен, устремлен к какой-то цели, которую я не могу постичь.
... нектар...
Щупальца скребут мои ноздри. Вытащенный из ступора, я выхожу из теней лабиринта и совершаю свой путь, проходя мимо тех, кто едва видит меня, но знает достаточно, чтобы остановиться, смотреть, моргать; спрашивать, что они увидели, в тишине, в окружении их страха. Позволить им видеть. Это послужит цели.
... Анцат из анцати...
... вольный во дворце Джаббы...
Но это не сейчас. Теперь мне ясно, слишком ясно: этот мальчик пришел в логово со своей собственной целью... это было спланировано, все это спланировано. Калриссиан, просочившийся сюда; переодетая принцесса; вуки, проглоченная наживка; и теперь мальчик, ученик Кеноби, в нем велика - так велика! - та сила, что раньше была призрачной, едва возможной...
И Соло, всегда Соло... они теперь вместе: Соло, вуки, женщина, ученик Кеноби и Калриссиан...
И Джабба!
Я был легкомыслен. Я!
... через коридоры, бежать...
Бежать. Бежать.
Как я мог быть так легкомыслен?
... бежать...
Теперь ближе. Щупальца извивались, выдвигались.
... нектар...
Все они здесь, несомненно.
Где-то.
Многие умерли по моему желанию. Но ни один из них не считается - - все они ничто, - единственно важный нектар здесь и сейчас, но он уходит...
... нет...
Этого не может быть, этого не будет. Я это я: Данник Джеррико.
Я ни разу не потерпел неудачи.
Я здесь ради нектара Джаббы.
Ради нектара их всех.
... нектар...
Массивные ворота остаются открытыми. Охранять некого, хатта защищать не нужно. Он ушел, ушел; все они ушли...
Пыль от баржи, от ее воздушной подушки, медленно падает на землю.
... исчезли, все они исчезли...
... нектар...
Джабба забрал их. И сам ушел.
Куда-то. Не здесь. Далеко от меня.
О унижение! Я'должен был подойти так близко. Я должен был позволить узнать, что ан-цати среди них. Должен был раскрыть себя лишь для того, чтобы питать ночные кошмары.
О унижение. Я погиб.
Провал непереносим. Для моей расы - невозможен. О ужас. Ужас.
В моем теле кричит жажда. Понимает. Признает.
Они далеко, так далеко, за дюнами.
Весь мой нектар. Теперь он мне недоступен.
О величайшее унижение.
* * *

Остается только ждать. Ждать возвращения хатта. Никого уже не будет с ним, так как он избавился от них и истратил весь нектар - болван! болван! - но остался Джабба.
Джабба.
И Данник Джеррико.
О болван. О жирный глупый болван.
У меня еще есть шанс искупить вину, прийти к успеху, а не провалу. Джабба - - мое задание. Другие - лишь песок.
Джабба вернется. И я выпью его нектар.
Джабба вернется.
Он должен.
Или я погиб.
Здесь всегда есть тени. Это просто - войти в них и надеть их покров.
Я могу подождать. Я всегда ждал, когда необходимо. Это дар. Сила.
Мне тысяча десять лет, и я могу ждать вечно.

ДЭН'Л ДЭНЕХИ-ОУКС

ШААРА И САРЛАКК

История стражницы на скиффе

Предыдущая страница 17 Следующая страница


Байки из дворца Джаббы Хатта 18

Да уж, мастер Боба Фетт, дело и впрямь серьезное. Во дворце Джаббы Хатта больше ни о чем другом не говорят. Но это меня ничуть не удивляет: еще никому не удавалось вот так вот проползти под шкурой Джаббы, как сделали этот самозванный рыиарь-джедай и его дружки. Да вы сами подумайте: это ж какую надо иметь наглость, чтобы явиться во дворец, угрожать хатту, покалечить его ранкора, еще и освободить этого грошового псевдоконтрабандиста Соло... Нет, я, конечно, восхищена их храбростью, но не могу того же сказать об их здравом смысле. Так сказать, не самое умное дело - злить Джаббу Хатта подобным образом.
Джабба в страшной ярости. На его месте я бы тоже была в ярости. Дворец - это не только его крепость, но и его дом, а кому приятно, когда над тобой глумятся в твоем собственном доме? Так что я нисколько не удивилась, когда он велел бросить всю компанию сарлакку.
И должна добавить, для меня это великая честь - сопровождать вас. Я уверена, что Джабба Хатт решил таким образом почтить вас, выделив персональную охрану. Кроме того, я могу показать вам лучшее место, откуда можно увидеть сарлакка.
Да-да, мастер Боба Фетт, в таких случаях мы всегда имеем в виду нашего татуинского сарлакка. Если где-нибудь и есть другой сарлакк, я о нем никогда не слыхала. А очень хотелось бы, потому что сарлакк занимает меня с самого детства. Видите ли, моя сестра Шаара - единственное известное мне живое существо, которому удалось выбраться живым из Великого провала Каркун. Я, правда, слышала, будто Скайуокер тоже когда-то оттуда спасся, но он же известный враль, как вы сами убедились. Рыцарь-джедай? Да что вы, у него даже не было меча, когда его схватили.
О, это длинная история. Вы не захотите... Вы хотите ее услышать? Очень хорошо.
Все началось с импов, как и много чего в последнее время. Имперские штурмовики. Их было с полдюжины, и они пришли издалека, чтобы посмотреть на Шаару. Она на три года старше меня, а мне было двенадцать, когда все это случилось, - значит, ей было пятнадцать. Она выступала в шоу в одной кантине на окраине Мое Айсли, играла роль дроида - - надо сказать, весьма сомнительную в моральном плане. Но это была просто роль, не более того: наши родители были почтенные фермеры, которые воспитали своих дочерей как следует, без нынешней модной вседозволенности. Она была честной девушкой во всех значениях этого слова, уж будьте уверены.
Импы, наоборот, честными не были. Среди них нет ни одного честного человека. Я думаю, они сначала сдают тест на жестокость, и только потом им разрешают впервые надеть броню. Итак, однажды вечером эти импы зашли в кан-тину и увидели Шаару на сцене. Им захотелось посмотреть, как она выглядит под металлической одеждой, ну и, наверное, еше кое-чего такого, что делается не при свидетелях.
Они уговорили хозяина кантины - неприятного типа, носившего имя Даккар Дальний - пустить их за кулисы, когда шоу закончится. Мне не хочется даже думать, что бы случилось, если бы они действительно застали ее в гримерке. Но ее там не было - она разговаривала с руководителем оркестра о завтрашних изменениях в музыкальном сопровождении. Импы расположились как дома и стали ее ждать.
Когда Шаара, все еше одетая в ладный, бронзового цвета костюм из металла келш, открыла дверь, она увидела импов, которые снимали с себя броню и рылись в ее вещах. Смышленая сестра взяла пример с челнока Кандоса и свалила раньше времени. Они погнались за ней. Почему бы им было не погнаться за ней? В конце концов они представляли здесь закон и никто не смел им препятствовать.
Через несколько минут Шаара влетела в помещение фермы наших родителей - по- прежнему в своем костюме дроида. Она едва успела выпалить, что случилось, когда импы приземлились в нашем пюковом саду. Они прилетели на своем транспорте, но так как надевать снятые части брони им было лень, они представляли собой интересное зрелище. Передняя дверь не задержала их ни на долю секунды.
Мой старший брат Камма попытался их остановить. С тех пор у меня нет брата Каммы. Я, перепуганная двенадцатилетняя девочка, смотрела на все это из-за перегородки. Думаю, именно с того момента я так сильно невзлюбила им-пов, в результате чего ныне с выгодой для себя служу у Джаббы Хатта. Камма преуспел не более чем дверь, но ему все же удалось немного их задержать; тем временем сестра вскочила в машину и была такова.
Как вы, наверное, видели, Мое Айсли расположен у края Дюнного моря. Шаара полетела прямо в пустыню. По понятным причинам она не особо следила за картой и вскоре оказалась очень близко от Великого провала Каркун.
Импы нагоняли. Их транспорт был мощнее флаера, но их туда набилось шестеро, а Шаара была одна, и к тому же она легкая, как пушинка, так что они нагоняли ее очень медленно. Им оставалось всего несколько секунд, когда сестра метнулась к провалу. Позднее она рассказала мне, что в тот миг она плакала от страха. И я ей верю.
В отчаянии она достала с полки отцовское ружье, которое лежало там на случай неприятностей, и прицелилась в имперский транспорт.
Шаара с детства метко стреляла, а в тот день, должно быть, ее руку направляла Сила. Она попала аккурат в двигательный отсек. Импов должно было бы поубивать взрывом, но они в тот момент уже натягивали на себя броню. Ни один еще не оделся полностью, а на водителе вообще не было ничего, кроме комбинезона, но им, наверное, в тот миг тоже сопутствовала невероятная удача.
Я говорю "наверное", потому что, хотя взрыв и не убил их на месте, они взмыли в воздух и приземлились в самом провале Каркун; все бы хорошо, но только тот же взрыв свалил и флаер, и Шаара тоже полетела в яму.
Несколько минут все семеро лежали на песке, оглушенные. Затем - ив эту часть истории я сама с трудом верю - двое импов поползли к ней вокруг ямы.
Несомненно, они знали, куда их занесло. Даже имперским штурмовикам должны рассказывать о главных опасностях планеты, на которую их отправляют. Тем не менее эти парни, оказавшись у самой пасти сарлакка, думали не о спасении своих жалких жизней, а о том, как добраться до моей бедной сестры.
Естественно, их возня разбудила сарлакка, и он начал шарить вокруг своими языками-щу-пальцами. Он схватил одного неподвижного импа и без звука потащил вниз. Шаара увидела это и громко взвизгнула, но сдается мне, импы решили, что это она испугалась их.
Затем щупальце схватило за ногу другого импа, и теперь завопил уже он. Остальные настороженно замерли - все, кроме одного. Этот имп, так и не очнувшись, съехал в пасть сарлакка - одно из щупалец обрушило песчаный склон, на котором он лежал. Не знаю, считаете вы или нет, мастер Боба Фетт, но в Великом провале Каркун (в яме, а не в желудке сарлакка) осталось всего трое им-перцев и моя сестра.
Те двое, которые ползли вокруг ямы, остановились и начали изо всех сил карабкаться наверх, спасаясь от пасти сарлакка. Конечно, толку с того не было никакого - песок осыпался быстрее, чем они взбирались по склону. Сарлакк немедленно заинтересовался происходящим, схватил обоих, и они с визгом полетели навстречу своей погибели. Не знаю, правду ли говорит Джабба Хатт насчет того, что жертва переваривается в желудке сар-лакка тысячу лет; откровенно говоря, относительно тех двоих я полностью "за", хотя Шаара надеется, что они умерли быстро. Наверное, она более тонкая натура, чем я. А может, просто хочет, чтобы они поскорее подохли.
Итак, остались только Шаара и один штурмовик; они смотрели друг на друга и вниз, на языки-щупальца сарлакка. Похоже, этот имп был сообразительнее остальных: он лежал неподвижно, чтобы песок не осыпался и сарлакк не знал, где он. Шаара вела себя так же. Он посмотрел на нее через яму. Сестра потом рассказала, что на нем не было шлема и она никогда не видела у человека такого испуганного взгляда. Надеюсь, я тоже никогда его не увижу.
Тем временем языки сарлакка продолжали обшаривать песчаные стены ямы в поисках пищи. Один задел ногу Шаары и пополз дальше... но затем повернул обратно.
Шаара завизжала. И тут имп совершил, наверное, самый удивительный поступок во всей истории. Он достал из сапога штатный вибронож и метнул его в щупальце, схватившее сестру.
Щупальце отпустило ее, но тут же выхлест-нулись два других, и еще с полдюжины принялись обшаривать место, откуда вылетел нож. Тут отвага импа испарилась без следа. Он неистово заработал руками, пытаясь выбраться наверх; этим он подписал себе приговор. Одно из щупальцев опутало ногу Шаары, одетую в металл, меж тем как два других схватили импа и разорвали надвое. Шаара надеется, что он умер сразу. Я тоже надеюсь, что она права.
Щупальце, державшее Шаару, подняло ее над ямой, обвилось вокруг ее тела и потащило ко рту сарлакка... но тут же со страшной силой распрямилось и отшвырнуло ее далеко за пределы провала Каркун, флаер был разбит вдребезги, но его коммуникатор кое-как работал, и Шаара могла позвать на помощь. Что она и сделала.
А, смотрите. Мы приближаемся к Великому провалу Каркун. Сюда, пожалуйста.
Почему сарлакк отпустил Шаару? Это очень интересный вопрос, мастер Боба Фетт. Перво-наперво я обращаю ваше внимание на то, что он не отпустил ее - он ее вышвырнул. Я не знаю, почему он это сделал, но я много об этом думала все эти годы и могу предложить на этот счет несколько версий.
Возможно, он уже набрал себе достаточно пищи и просто выкинул излишки. Шааре эта версия не нравится, мне тоже. Я видела, как он за раз съедал намного больше.
Шаара полагает, что щупальца - это действительно языки, пробующие пищу на вкус. Она думает, что сарлакк отведал ее металлический костюм и решил, что она несъедобна. Лично я в это не верю: я своими глазами видела, как он глотает различные предметы, которые по вкусу не должны напоминать органику. Кроме того, он, похоже, вообще не заметил, что импы были в броне.
Сама я вот что думаю. На самом деле никто ничего не знает о сарлакке. Судя по всему, он единственный в своем роде, но живые существа не эволюционируют индивидуально. И он очень, очень стар. Мы полагаем, что он не наделен разумом, но ведь вполне может быть, что он разумен. Возможно, его разум работает медленнее, чем наш, и на одну мысль у него уходят годы. И существует вероятность - всего лишь вероятность, - что он знал, что делает.
Я не знаю, почему сарлакк спас мою сестру, и это все, что я могу сказать. Как говорят мои родители, они никогда не слыхали, чтобы сарлакк съел кого-то, кто бы хоть чем-нибудь этого не заслужил. Но в таком случае все мы в конечном итоге потенциальная еда для сарлакка.
А, вот мы и на месте. Отсюда вам будет видно лучше всего - даже лучше, чем с трона Джаббы Хатта. Оставайтесь на скиффе, и я обещаю вам поистине удивительное зрелище. Возможно, вы даже увидите то, что мало кому удалось увидеть и остаться в живых. Желудок сарлакка.

ДЖ. Д. МОНТГОМЕРИ

ТАКОЙ ВОТ ЗАМЕЧАТЕЛЬНЫЙ БАРВ

История Бобы Фетта

С годами он научился распознавать определенные вещи. Когда сознание вернулось к нему в первый раз, он понял, что находится на поверхности планеты. Искусственная гравитация мерцает на границе ощущений; как бы ни были хороши компенсаторы, корабль с работающими маршевыми двигателями вибрирует. И гравитацию, обеспечиваемую инерционным эффектом, тренированный человек обычно сразу распознает.
Но - вот и все, что он знал, когда голос, донесшийся до него из тьмы, произнес: Ты - Боба Фетт.
Он запрокинул голову и уставился...
... в никуда.
Потянулся за оружием - и не смог пошевелиться. Руки и ноги были крепко привязаны... к чему? Он висел посреди мрака, не касаясь земли.
Он вновь услышал отдаленный шум, теперь уже ближе, Голова его была свободна, но ощущала привычную тяжесть шлема. Остальное же тело как будто завернули во что-то...
Он активировал макробинокуляры шлема.
Ты - Боба Фетт.
Сенсоры тоже ничего особенного не показали - - во всем спектре от инфракрасных частот до ультрафиолетовых. Только необычное. Стена какого-то туннеля, не из камня, не камень, не глина, не какой другой искусственный материал, - что-то мягкое, податливое, словно губка, упругое. Как будто стена выросла. Он сумел повернуть голову настолько, чтобы увидеть, что в нескольких метрах справа и слева туннель резко поворачивал.
Крики вдали.
Свист.
После долгой паузы чей-то голос спросил с любопытством: Ты - Боба Фетт?
Все обрушилось разом: Татуин, баржа Джаб-бы, мальчишка Скайуокер и Соло, удар о борт, песок... и ужас, затмивший собой остальные мысли, когда он понял, где находится. В желудке сарлакка...
Медленно переваривающийся обед.
* * *

Все, кто многие годы имел дело с Феттом, считали, что он начисто лишен эмоций и ощущений. Они практически не ошибались. Так оно и было.
Хотя, покидая Беспин, он испытывал к капитану Соло вполне теплые чувства. Не поймите неправильно, это не были чувства к человеку. В конце концов редко когда удавалось получить двойную оплату за одну добычу. Вейдер заплатил хорошо, хатт - заплатит тоже.
Джабба пообещал сотню тысяч кредиток. Хорошая сумма, хотя Боба Фетт получал и больше. За пирата Фелдралла Окора - сто пятьдесят тысяч. За Нивек'Иппикса, еретика ффиба, бежавшего с родного Лоранса от религиозной олигархии, контролировавшей этот мир, - полмиллиона, такое не забывается.
Религия Фетта не волновала, слишком напоминала о молодости. Платили жрецы хорошо, и их "правонарушители" всегда были умны, но любили поговорить и редко стреляли в ответ.
Цена за кореллианского шкипера будет выше, чем предполагает Джабба. Фетт пока не представлял, каким образом растрясет прижимистого хат-та, но слабые стороны есть у всех. А Джабба, помимо всего прочего, коллекционер.
Хэн Соло, заключенный в карбонит, гораздо ценнее, чем просто Хэн Соло - - живой или мертвый.
Раз ничем нельзя заглушить неприятное ощущение от того, что кореллианина ему просто вручили, словно подарок, может быть, хорошая сумма денег успокоит его? В сумме получалось больше, чем за дурака Иппикса.
Фетт спал, сидя в пилотском кресле (постель не самая удобная, но гораздо уютнее многих, какие ему доводилось видеть), пока "Раб-1" совершал последний прыжок к Татуину.
Гиперпространство было единственным местом, где он чувствовал себя настолько безопасно, что осмеливался крепко спать. Снов он не видел, по крайней мере он не помнил, чтобы ему что-то снилось; его сон был спокоен и глубок. Сон честного человека. Сторонний наблюдатель мог назвать это сном праведника.
Фетт проснулся незадолго до перехода на субсветовую скорость. Его ничто не разбудило; он решил проснуться в определенное время - он проснулся. Просмотрел показания приборов на контрольной панели. Похоже, все было в порядке.
Мгновением позже гиперпространственный туннель развернулся в звездное небо. И тут же заныла сирена.
Плохие новости, и Боба Фетт воспринял их, учитывая обстоятельства, спокойно. Кто-то установил на корабль маячок и прослушивал его частоту, чтобы узнать, когда "Раб-1" войдет в систему. Умозаключение было мгновенным и абсолютно верным: коллега-охотник, позарившийся на чужую добычу. Корабль достаточно долго оставался без присмотра в Облачном городе. Фетт включил автопилот и рысью помчался на нижнюю палубу.
Другой охотник, которому самому хочется получить награду за голову Соло. Единственный ответ, имеющий смысл, и Боба обругал себя дураком за то, что не осмотрел корабль, когда имел на то шанс и время. Основы, основы, пренебрегаешь основами - получи по заслугам. На бегу' Фетт активировал огнемет. Последний поворот перед нижней палубой, Фетт затормозил, повел шлемом - сенсоры показали маяк - и нажал на гашетку. Он прожаривал переборку до тех пор, пока металл не зардел красным, а горячий воздух запах озоном. Он перевел струю огня выше - сирена заткнулась. Предоставив корабельному дроиду бороться с пожаром, Фетт опять же бегом вернулся в рубку.
Сел за пульт. "Раб-1" шел на высокой скорости, не меняя курса, Татуин уже заполнил почти весь иллюминатор. Местные корабли не обращали на него никакого внимания. Хорошо, но кое-кто уже знал о его прибытии. Фетт рассчитал еще один прыжок в гиперпространство, ввел цифры в компьютер, запустил диагностику всех систем корабля.
За оружие и дефлекторы он не волновался; они либо готовы к работе, либо нет. Вероятнее всего, что готовы. Одно дело - установить маячок, обмануть бортовой компьютер - другое.
Но он нырнул слишком глубоко в систему, гравитация Татуина затрудняет прыжок, расчет требует времени, компьютер может не справиться, даже такой быстродействующий, какой он установил на своем корабле. И так результат машина выдала после того, как объявился противник.
Из-за горба планеты появилась иголка космического корабля.
"ИГ-2000". Это уже серьезно. Корабль принадлежал дроиду-убийце ИГ-88, который считался вторым среди охотников и лез из кожуха, чтобы выйти на первое место. Пальцы Фетта протанцевали по клавиатуре; корабль разом ухнул на низкую орбиту. Боба выстрелил на сближении, корабль противника вспыхнул, превратившись в огненный шар плазмы и расплавившегося металла...
Дешевая приманка, но он на нее попался. Чуть не попался. Дроид-убийца никогда бы не совершил подобной ошибки.
Сенсоры будто взбесились, зато нащупали цель - из гиперпространства, всего в нескольких щелчках, вышел корабль, и "Раб-1" содрогнулся от попавших в корму разрядов. Голографи-ческие камеры, расположенные сзади, показали настоящий ИГ- 2000, не обманку; он заходил сверху и сзади, готовый снова открыть огонь, прижимая Фетта к Татуину. Маневр, который по силам спланировать и воплотить только дрои-ду-терминатору с его машинными рефлексами.
"Раб-1" нырнул в атмосферу, "ИГ-2000" не отставал. Ожила внешняя связь: - Отдай-пленника, - монотонно пробубнил ИГ-88, - и-у-тебя-будет- тридцатипроцентная-вероятность-выжить.
Фетт не стал отвечать; его пальцы летали по клавишам. Терминатор сказал что-то еще, но Боба Фетт так и не узнал, что же именно. Он перекинул всю мощность на кормовую защиту, дал еще пару залпов, чтобы преследователю было не скучно, а затем... ни один пилот в здравом уме и твердой памяти не стал бы повторять того, что сделал Фетт.
Охотник включил инерционный демпфер. Раздался стон корежащегося металла. На мгновение "Раб-1" погрузился во тьму, дефлек-торные щиты превратились в воспоминание, оружейные системы отключились - одно-единственное попадание, и от него ничего не останется, - а потом сработал сам демпфер.
На нижней палубе ухнули взрывы, инерционный демпфер, сделав дело, прекратил существование и, похоже, прихватил с собой гипердрайв. Половина индикаторов на очнувшемся пульте горела красным. То, что осталось от "Раба-1", разом потеряло девяносто процентов скорости: столько требуется электрону, чтобы перейти со своей орбиты на соседнюю, Питание вернулось "Рабу-1" в тот момент, когда "ИГ- 2000" с разгона проскочил мимо. Фетт невозмутимо проделал все необходимое: разнес ионными пушками кормовой дефлектор "ИГ-2000", потом поймал корабль лучом захвата, не дав противнику отступить, и ракетой завершил начатое.
- Не следовало называть его так, - сказал он вслух.
Голос вежливо удивился: то есть?
- Корабль. "Раб-1". Ошибка. Название предоставляет другим информацию, что у меня есть еще...
Он замолчал. Он висел, пришпиленный к стене, в стылой тьме. Он не чувствовал ни рук, ни ног, кожа начинала гореть, а хуже всего было то, что борт "Раба-1" далеко.
- Как так вышло?
На него накатило ощущение чужого удовлетворения. Не его. Это было легко. Нет... ты был легок. Ты силен. Ты хорошо жил. Сильно. Быстро.
Он вздрогнул от внезапного холода в темноте, где рядом что-то чмокало и хлюпало.
- Кто ты?
Хороший вопрос. Темное наслаждение стало сильнее. Как ты был моим прошлым, я - твое будущее.
* * *

- У него хорошее выражение лица, - сказал хатт. - Нас впечатляют твои усилия, и мы рады заплатить семьдесят пять тысяч кредиток за Хэна Соло.
Боба Фетт покачал головой.
- Джабба... ~ сказал он и услышал, как в комнате неодобрительно зашушукались от такой фамильярности. - Мы торгуемся не по поводу капитана Соло. К тому же за его голову ты давал сто тысяч кредиток. Я помню.
Джабба нервно дернул хвостом; знак опасный. Тон голоса хатт понизил почти до рычания.
- Это - не Соло?
- Это? - сказал Фетт со всей вежливостью, на которую только был способен.
Обшегалактический не был для него родным языком, Боба до сих пор говорил на нем недостаточно четко и довольно грубо.
- Это произведение искусства. Скульптура. Повелитель тьмы использовал карбонит человеческое тело там, где прочие берут глину.
Он пожал плечами.
- Пока летел сюда, даже привязался к нему. Есть в нем что-то.
- Хорошее выражение, - медленно повторил хатт. - У него на лице - хорошее выражение.
- А мне нравятся руки, - добавил Боба Фетт - Полюбуйся. Повелитель тьмы работает по высшему разряду.
- Вполне, - буркнул хатт, - вполне... Ему было страшно в последнее мгновение.
Хатт пристально оглядел Бобу Фетта, застывшего у карбонитовой плиты молчаливым часовым. И Фетт, и предмет обсуждения находились далековато от ловушки. Ташитъ туда их придется силой, и неизвестно, кто пострадает больше. Не исключено, что дворец и челядь.
- Говорят, - сказал Джабба, - Вейдеру не удалось захватить Скайуокера, Органа и Калрис-сиан тоже сбежали. Вероятно, Чубакка тоже свободен. Их общая стоимость... впечатляет.
Он не отводил глаз с тяжелыми веками от охотника.
- Впечатляет.
И Чубакка может прийти сюда - спасать Соло. Фетт кивнул своим мыслям.
- Все обсуждаемо, - произнес он. - А за скульптуру в авторстве Дарта Вейдера...
Охотник почувствовал все возрастающий интерес к предмету торга; легкое разочарование постигло его, когда Джабба перебил почти с энтузиазмом, который отметил Фетт.
- У меня есть работа для охотника за головами, - Джабба облизал губы. - Сто тысяч - за поимку и доставку сюда крайт-дракона. Я хочу стравить с ним ранкора.
- Много, - сухо откликнулся Боба. - За крайта - как за Соло?
Хатт отмахнулся.
- Мы еще поговорим о Соло. О произведении искусства. А пока... Фетт поднял голову: - Четверть миллиона.
В тронном зале воцарилась тишина, какой здесь никогда не бывало, даже когда дворец был абсолютно пуст. Те, кто стоял ближе всех к Фет-ту, попятились.
Джабба тряс головой, пытаясь справиться с негодованием.
- Это уж... слишком! Даже за работу Вейдера.
Фетт пожал плечами и стал ждать.
Хатт скривился. Охотник не ошибся, приняв это за знак того, что Джабба, скорее всего, согласится.
- Итак... четверть миллиона кредиток за... скульптуру.
Глаза его сузились в щелочки.
- И мы насладимся твоими попытками поймать крайта. И твоим присутствием во дворце. Ненадолго.
- Четверть миллиона. Ненадолго, - повторил Боба Фетт и отвесил издевательский поклон. - Все обсуждаемо, Джабба.
* * *

Впечатляюще... о да.
Он мотнул головой, и тронный зал дворца Джаббы растворился во тьме. Во влажной тьме, в которой он висел, пришпиленный к упругой стене, в глубинах сарлакка. Во рту появился вкус гнили; прежде чем отвечать, он нашарил губами трубку, втянул немного воды. Шлем еще был на нем.
- Не делай так больше...
Не буду, после долгой паузы сказал голос. Если по-прежнему будешь меня веселить.
- Пошел ты в преисподнюю... кто ты?
Преисподняя. Ты очень точно выразился. Я - сарлакк. Я - чистый дух...
- Ты не сарлакк, - угрюмо откликнулся фетт. - У него нет мозгов. Имя им без надобности.
Голос хмыкнул. Я - Сусейо. Стена дрогнула. От нее исходила волна удовольствия. У меня давно не было такого, как ты. Ограненного. Сияющего. Холодного. Ты - произведение искусства, Фетт. Твои намерения чисты. Ты великолепен.
- Я охотник, - мрачно сообщил он, подавив ярость; в этом ему не было равных. - Мне платят, я приношу добычу. Я разбираюсь с теми, кто нарушает законы справедливости. Тут даже обсуждать нечего.
Ты мне напоминаешь... как их звали? Ах, да. ^едаев. Тоже не любят эмоций.
Потребовалось усилие, чтобы сохранить голос бесстрастным: - Кого?
Ты слышал. Дй. Мы проглотили одного-одну несколько тысяч лет назад. Сохранили ее. Ты ее напоминаешь. Хочешь с ней поговорить?
- Нет, - Боба закрыл глаза и утонул в своей собственной мгле.
Голос сказал: мы проглотили.
- Нет. Оставь себе.
Ощущение пожатия плечами. Как пожелаешь. Скоро тебе станет скучно. Очень скоро.
Он открыл глаза и опять стал смотреть в пустоту, слушая тишину. Крики, которые он слышал раньше, крики существ, упавших в сарлакка вместе с ним, прекратились. Некоторое время было очень тихо. В сердце зарождалась ярость, черная и глубокая. Рядом раздался щелчок, похожий на удар хлыста. Дыхание застревало в горле, в результате голос едва заметно дрогнул.
- Я не понимаю. Совсем. Почему смерть должна быть долгой? Для чего? Сарлакк сможет меня сожрать, только когда я умру, что ли? Я убивал. Говорят, что я стреляю во все, что движется. Почти правда. Я видел смерть многих существ, разумных и глупых. Если существо дышит, значит, его можно убить. Но я убивал чисто и быстро. Не затягивал. В долгой смерти нет милосердия.
Ощущение размышления. Ты прав. Для тебя милосердия нет. Но теперь твоя жизнь и смерть принадлежат мне, не тебе. Пойми и, прими свое место, Боба Фетт, потому что теперь ты - - всего лишь собрание мыслей, а не реальное существо. Тут все нереально.
- Значит, я не реален? Ничто не реально? - он оскалился. - Слишком сильно воняет, чтобы поверить.
Ты и я, все вокруг - всего лишь процесс, Ъоба Фетт. Прогресс, который называет себя "я". Конечно, реальность существует, успокойся, мы лишь ее отражение. Но реальны ли мы с тобой? Нет. Мы - прогресс, который зашел далеко и больше реальности не принадлежит. В свое время мы соединимся с ней. Невидимый собеседник сделал паузу. Хочешь знать, почему так долго? Ты здесь всего лишь день, Боба Фетт. Здесь есть разумные, которые прожили сотни лет, лишь потом сарлакк переварил их. Сотни лет? Он столько не выдержит. После более длительной паузы голос устало добавил: А некоторые и всю тысячу...
Фетт не знал, что его убедило, должно быть усталость.
- Ты... лжешь, - уверенно сказал он. - Ты не сарлакк. Ты здесь, внутри.
Я не сарлакк? Размышления. Ты так уверен? Я - Сусейо из Чои, вернее, я был им очень-очень давно. Дольше, чем ты сможешь вообразить. Хотя... кто знает? Может быть, ты тоже будешь жить долго. Ты меня забавляешь, и это забавляет сарлакка; а когда счастлив я, счастлив и он. Надеюсь, ты останешься с нами на некоторое время.
Дай мне активировать хотя бы одну из боевых систем и тебе станет так весело, что обхохочешься, мрачно подумал Фетт, но вслух произнес: - Ты жесток.
Хочешь, расскажу смешную историю <Мне ее рассказал мой джедай. Одно разумное существо посетило ферму здесь поблизости и увидело во дворе барва. Барв бродил по двору на пяти ногах, одна нога была отрезана. Разумное существо, его звали Йо-Мо, удивилось и спрашивает владельца, почему у барва отрезали одну ногу. Ну, говорит хозяин, позволь мне кое-что рассказать об этом барве. Это самый смьггиленый барв, которого ты только видел в своей жизни,'Йо-Йо. Он говорит, умеет водить флаер, присматривает за детьми, недавно спас младшенького, когда тот тонул. Гость говорит: как здорово, но что случилось с его ногой? Хозяин внимательно смотрит на гостя и пожимает плечами: ну не резать же такого вот замечательного барва на холодец!
Сусейо молча рассмеялся во тьме. Стена вновь содрогнулась.
Был бы у меня термодетонатор, подумал Фетт...
Ты - абсолютная реальность... здесь нечего желать.
Хронометр справа в визоре шлема показывал, что наверху сейчас время рассвета. Когда он очнулся, было темно. Сейчас сквозь разверстую пасть сарлакка просачивалось немного света. В полдень солнце встанет почти над самой головой, тогда он рассмотрит все в деталях.
Серо-зеленые, в цвет доспехов, стены туннеля на вид казались влажными, но проверить на ощупь этого он их не мог - мешали перчатки. Из стен рос живой лес шевелящихся щупальцев. На полу они были потолще, четыре-шесть сантиметров толщиной, и в длину три-четыре метра. По большей части они лежали неподвижно, а двигаясь, производили щелчки, подобно хлысту. Этот звук его и разбудил... сообразив, что это такое, Фетт вздрогнул. Щелчки раздавались постоянно, но щупальца вокруг почти не шевелились. Интересно, какого объема нутро сарлакка и как далеко он от поверхности. Интересно, сколько щупальцев ему придется преодолеть, прежде чем он выйдет отсюда?
Но ты не выйдешь отсюда, Боба Фетт. Отсюда никто не выходит. Ты не станешь первым. Слушай...
Сначала сарлакк сожрал мою левую ногу, любовь моя. Я не могу шевелиться уже несколько месяцев, полагаю, это долгое время. Зато ноги теперь не болят, хотя кожа горит и не перестает гореть, с тех пор, как я в этой треклятой яме.
Меня держат в центральной камере и постепенно переваривают. Думаю, это что- то значит: может, за это даже стоит благодарить.
Мы с Микой попали сюда одновременно, наш флаер подбили, но Мика сразу провалился внутрь, в самый желудок. Нехорошая смерть, но бывает и хуже. Много хуже. Я слеп на один глаз, любовь моя, но вижу солнечный свет, говорю тебе, поэтому я и живу. Никогда не думал, что возможность увидеть на мгновение бледно- голубое небо Татуина заставит меня продолжать существование.
Я смотрю только вверх. Вниз стараюсь не смотреть. Левой ноги нет ниже колена. Скажу тебе правду, я даже не заметил, как она исчезла. Просто однажды посмотрел вниз и увидел, что она на дне ямы в кислоте. Растворилась...
Этот надоедливый Сусейо иногда оставляет меня в покое. Не знаю, чем он занят, когда не говорит со мной; может быть, истязает Мику? Я вообще не знаю, чем занят Сусейо... Иногда я не уверен, что знаю, кто я такой. Нас здесь много; по-моему, Сусейо специально держит нас здесь, чтобы они с сарлакком могли забавляться. Своего рода бессмертие, верно? Но, любовь моя, я бы выбрал смерть. Я всегда думал, как я умру; может быть, кто-то пристрелит меня, когда мне стукнет девяносто три. Стильно, да?
(Я даже не уверен, та ли ты девушка, которую я помню. Иногда твоя кожа и волосы черны, и ты учишься на советника, а иногда у тебя светлые волосы и зеленые глаза и ты пилот космического корабля, и будь я проклят, если я могу вспомнить, которую из вас я люблю, или обеих вас сразу, или кого-то другого...
Но я любил, это я помню.) Здесь плавает столько воспоминаний. Сарлакк - это суп, а варятся в нем его жертвы. Сусейо никогда не признается, но, по-моему, он - всего лишь самый первый ингредиент этого супа.
Кесс, сказал мне Сусейо.
Почему бы нет? Одно имя не хуже другого.
Твое имя - Кесс, сказал он сурово. Ты - игрок с Кореллии... сарлакк пожирает тебя чуть быстрее, чем мне бы хотелось. Мне очень жаль. С тобой приятно поговорить, но сарлакк голоден 6 последнее время, а я не могу его контролировать целиком. Расскажи мне другую историю.
Я подумал и вспомнил историю, которую ты мне рассказывала, малышка, вскоре после того, как мы встретились, в те дни, когда одна из вас хотела стать советником, в те дни, когда ты решила, что во мне больше нет ничего хорошего - лишь одержимость игрой. Я рассказал Сусейо о человеке, которого преследовала логра.
Она загнала его на скалу, и некуда было больше бежать, но человек огляделся и увидел корень, высовывающийся из земли. Человек схватился за корень и полез по отвесному склону вниз. Посреди спуска он посмотрел вниз и увидел вторую логру, прохаживающуюся под скалой. Он не мог лезть ни вниз, ни вверх, так и висел там, пока не пришла парочка крошечных банда, один белый, а второй черный. И банда начали грызть корешок. И тут человек увидел ягоды, совсем рядом с собой. Б то мгновение когда банда перегрызли корень, он схватил ягоды и сунул себе в рот.
Какой же сладостный у них был вкус!
Молчание.
Наконец Сусейо произнес: не уверен, что мне нравится эта история.
Я висел на стене, и единственным глазом смотрел, как танцуют пылинки в луче света, и думал: как это прекрасно.
Кем бы ты ни была, любовь моя, ты гордилась бы мной.
Чуть позже Сусейо сказал: сарлакк голоден; думаю, я позволю ему сожрать твою руку.
Фетт ощущал ужас кореллианского игрока как свой собственный, страх человека, мертвого. уже много столетий. Чувствовал, как тот переваривает его снаружи. Он словно впервые в жизни видел сон, и сон был чужой. Он тонул в последних мгновениях игрока, лежащего на скользком полу, слепого, глухого, с грудной клеткой, разорванной впившимися во внутренние органы щупальцами, думающего о женщине, которая любила его...
Боба Фетт не хотел так умирать. Он, спокойный, бесчувственный, равнодушный, рожден был для ярости. Гнев был его жизнью. Он вырвался из объятий кошмара на волне холодного бешенства и вновь оказался в живом коридоре вместе с болью, корежащей тело, со сжигающей кожу кислотой, но ненависть покрывала его, как доспехи. Ясная, чистая, леденящая ненависть, какой позавидовал бы сам Повелитель ситхов.
Боба Фетт услышал биение своего сердца и произнес: - Я убью тебя очень медленно.
Он всегда выполнял обещания.
Он повис в темноте наедине с яростью.
* * *
Какое-то время спустя Сусейо сказал: пожалуй, я позволю сарлакку начать есть тебя. Начнем с ноги?
* * *

Лазерная винтовка, бластеры в наручах, огнемет, ракеты, гранатомет, но чтобы использовать все это, нужны руки, а он распят на этой проклятой стене витой сетью из сотен щупальцев. Вырываться бессмысленно, живые путы затянутся только сильнее, упреждая каждое движение. Он уже рискнул - - только что, и теперь едва может дышать.
Сарлакк пробует на прочность мандалорские доспехи. Пара больших щупальцев что-то такое творят с его правой ногой, что он сейчас не выдержит и закричит. Колено разламывается от боли. Доспехи пока еще держатся, они выдержат и не такое, за это Фетт не волновался. Но кислота уже добралась до кожи. Почти все тело горит: грудь, спина, ноги, руки. Но под шлем кислота пока не проникла. И ниже пояса, в пах - тоже, хоть на этом спасибо.
Из всего управления доступен лишь шлем. Комлинк молчит, на всех частотах - - шорох помех. Либо на девяносто щелчков вокруг никого рядом нет, либо тело сарлакка экранирует сигналы. Либо комлинк сломан, мрачно подумал Боба Фетт.
Теперь сарлакк взялся и за левую ногу, одной ему было, видимо, недостаточно. Доспехи выдержали, и Фетта дернуло вниз, те щупальца, что держали верхнюю часть его тела, чуть-чуть ослабили хватку. В результате он повис под углом как на дыбе, оторвавшись спиной от стены; очевидно, сарлакк решил, что сзади доспехи менее прочные. Он ощутил давление на правую ступню. Сарлакк спустил его достаточно глубоко, чтобы охотник ощутил под правой ногой поверхность.
Хорошо это или плохо, Фетт не знал. Он согнул ногу, пытаясь найти точку опоры.
Охотник расслабился и стал размышлять.
Сенсоры и компьютер его боевых доспехов продолжали работать, им все равно, в сознании хозяин или нет. Компьютер подчинился устным командам, одну за другой развернул на внутреннем мониторе шлема сцены, предшествующие падению в Великий провал Каркун. Хотя после того, как охотник понял, что именно Соло - это надо же! - был виноват в этом падении, пусть случайно, он приказал компьютеру отключить просмотр. УГОЛ съемки был ужасным, но сомнений не оставалось: этот ублюдок Соло виноват в падении Фетта в яму. Потребовалось несколько минут на то, чтобы успокоиться и продолжить. Вот мерзавец, почти с удовлетворением подумал Фетт. Вот он стартовал с палубы баржи, приземлился на скифф, на котором стояли мальчишка-джедай, Соло и вуки. И... да. Вот оно. Соло случайно задел его ранец концом какого-то то ли копья, то ли прута, теперь уже неважно, что это было. Это ж надо было так прицелиться, чтобы ударить именно по этой панели. Бортовой компьютер не имеет соединения с ранцем, диагностику не проведешь; Фетт понятия не имел, работает ли он еще или рке нет. Панель была сзади. Если бы он смог освободить левую руку, то сумел бы дотянуться до нее.

Предыдущая страница 18 Следующая страница


19 , Под редакцией Кевина Андерсона

Боба Фетт криво усмехнулся сухими губами. Если бы я смог освободить левую руку, то многое сумел бы сделать.
А пока приходиться пользоваться тем, что есть. Сонар исправно нарисовал картинку: основная камера "желудка" сарлакка, из нее глубоко в недра Татуина уходит несколько туннелей. Сам он находится примерно в десяти метрах от главной камеры, метрах в сорока под землей. Даже если он сумел бы пошевелиться, если бы ракетный ранец смог вынести его наверх, то застрял бы посреди самой огромной пустыни, какую он когда-либо видел...
Щупальца больно сдавили левую ногу, Фетт все-таки застонал, не сдержался...
- Клянусь душой, которой у меня нет, я тебя убью.
Кого именно? Сусейо засмеялся. Того, кто говорит с тобой? Или того, кто тебя ест?
- Любого. Обоих.
Ах. Ты в дурном настроении, Боба Фетт.
* * *

На второй день я чуть было не выбралась.
Я лежала на спине на дне ямы, в кислоте, все ночь. Мы "беседовали" с сарлакком. Он молод и не слишком умен, мне его жаль. Редко случается, чтобы споры проросли в пустыне, обычно они предпочитают влажную почву, хотя жить могут практически везде. Однажды я видела изображение сарлакка, живущего на лишенном воздуха планетоиде. Он был довольно мелкий, пасть его была меньше стандартного метра в диаметре. Жил он в молодой системе, там было много комет и астероидов. Кометы по большей части состоят из углерода, водорода, кислорода и азота, тот сар-лакк, бедняжка, голодал. Знаешь, сарлакк - скорее растение, не животное. У него самая удивительная корневая система.
Нашему хозяину не повезло с пустыней. Сарлакк почти не осознает своего существования, у него есть нервная система, но не слишком хорошо развитая. И вряд ли разовьется здесь, в песках. Сарлакки умеют делать забавные вещи, не без помощи своей РНК: за проходящие тысячелетия они организуют что-то вроде группового сознания, присоединяя к себе воспоминания тех, кого переваривают. Несколько десятков лет назад я говорила с таким существом. Совсем глупышка, хотел знать, вкуснее или нет джедаи прочих разумных существ. Помню, я была изумлена, потому что не настолько глупа, чтобы подходить к его щупальцам.
Я перешагнула через этого малыша-са^лакка. Он закопался в песке, спрятав щупальца. Он схватил меня за лодыжки и втащил в яму сквозь слой песка в метр толщиной.
Песок обрушился вместе со мной, завалил меня. Я лежу на дне, удерживаемая на удивление сильными щупальцами, повсюду сухой песок, и смотрю на ночное небо. Кислота, вырабатываемая сарлакком, очень слабая; песок, упавший вместе со мной, впитал ее. Но одежда моя почти растворилась, и если я выберусь отсюда, то очень скоро буду представлять собой нелепое зрелище: обнаженная шестидесятилетняя женщина-дже-дай, спешащая к своему кораблю.
Даже разбавленная, кислота все равно очень жжет.
Сарлакка я не виню, он делает то, что велит ему его природа. Он не очень умный и достаточно молодой, всего метров пять шириной. В глубину, наверное, столько же, хотя, трудно сказать, на какой я лежу, глядя в ночное небо сквозь его пасть.
Скорее всего, я вторая или третья его разумная жертва. Еще одна его добыча висит сейчас рядом со мной - чой по имени Сусейо. Когда я упала в сарлакка, он был уже почти полностью переварен. Я чувствую его мысли, кажется, он телепат. Он совсем еще маленький чой, почти что ребенок, и очень сердитый, мне его тоже жалко.
Когда наступило утро, здесь стало светло. Мой шанс выбраться, мой единственный шанс - лазерный меч. Падая, я потеряла его, а очнувшись в темноте, не смогла понять, где он, внизу или на поверхности. Но он внизу, лежал в кислоте, в нескольких метрах - от меня. Я повернулась посмотреть на него. Он скользнул через всю яму в мою ладонь. Я активировала его; светящийся клинок рассек щупальца, держащие меня за руку. Сарлакк пронзительно вскрикнул и ослабил хватку. Я освободила руку, и обрезала остальные щупальца, которые еще держали меня, пока не освободилась вся. Перекатилась со спины на корточки, а потом...
Пять метров вверх - много даже для молодого джедая. Призвав Великую силу, я прыгнула.
Щупальце схатило меня на середине прыжка. Стащив вниз, сарлакк сломал мне ногу и пару ребер. И меч опять выпал, на этот раз куда-то в глубь туннеля. Не знаю уж, что с ним сделал сарлакк, но больше я меч не видела. Но меня не оставляет желание найти его.
Весь день сарлакк был обеспокоен, щупальца его бессмысленно дергались и дрожали.
Я хотела сказать, что мне действительно жаль, как все вышло, я не хотела причинять ему боль и этого можно было избежать.
Чой, висящий на стене передо мной, поднял голову. Если тебе непременно нужно с кем-нибудь говорить, сказал он, так говори с тем, кто, по крайней мере, может слушать тебя.
У медленной смерти есть одно преимущество - она дает время собраться с мыслями. Я блокировала боль, а через несколько дней, скажу честно, заскучала.
Сусейо, позвала я. Почему бы нам не убить время, рассказывая друг другу истории?
* * *

Пот собирался под доспехами, смешивался с кислотой. Калейдоскоп огней танцевал перед глазами, на мгновение он решил, что его сейчас стошнит прямо в шлем. Старуха-храмовница была настоящей. Чужие мысли еще раздавались эхом в его голове, смешивались с мыслями кореллианско-го игрока, яркими короткими вспышками прочих мыслей, воспоминаний, желаний и снов мужчин и женшин, мертвых годы, столетия и эпохи. Они все умерли. Все, без исключения, утонув в кислоте.
Женщину-джедая мне жаль, произнес Сусейо. Она была добра ко мне.
Очевидно, Сусейо поддерживал с тварью некий контакт; раньше, когда чой был счастлив, сар-лакк дрожал. Боба Фетт принял решение и щедро зачерпнул из котла, в котором закипал гнев.
- Тогда нечего было жрать ее, ублюдок, - огрызнулся он.
Щупальца, сжимающие его, конвульсивно дернулись. Это не я, буркнул Сусейо, се сожрал сарлакк.
Ну почему стена за его спиной такая податливая и мягкая?
- И за четыре тысячи лет ты не смог остановить сарлакка? Ты даже попытки не сделал спасти женщину или кого-то другого? Что, не знаешь о благодарности, ты, жалкое подобие разумного существа? Ты попал сюда ребенком. Всем, что ты знаешь, всем, что у тебя есть, ты обязан тем, кого позволил сожрать...
Щупальца сжались, вдавили его в упругую стену.
- Что, обиделся? Ты мог помочь той женщине, она бы вернулась за тобой. Вместо этого ты провел четыре тысячи лет, забавляясь с философией, обесчестив тех, кто учил тебя, и ни разу не подумал о том, что у тебя есть выбор, а почему? - яростно выкрикнул Боба Фетт; щупальца били его спиной об стену, душили, пытались расплющить, но слепая ненависть монстра и сравниться не могла с бешенством, которое охотник неторопливо и методично копил всю свою жизнь. - Потому что ты - пустой, никчемный дурак, которому не хватает ни смелости, ни воображения...
Щупальца с треском тысячи хлыстов обвились вокруг него еще крепче, заткнув на полуслове.
Охотник уперся ногами в поверхность и рванулся вверх.
Тумблер на задней панели ранца скользнул о мягкую стену и включился. В утробе сарлакка вспенилось пламя.
Сарлакк вздрогнул от боли, крик прокатился по туннелям. Щупальца корчились, как живые, то, что держало его поперек горла, чуть было не придушило охотника...
Двигатели не были рассчитаны на длительную работу в тесном пространстве.
Они взорвались.
Самое первое и старое его имущество - мандалорские боевые доспехи, делившие с ним его славу, его репутацию, его жизнь. Десятилетиями они защищали его от выстрелов и ножей, взрывов, камней, стрел и прочих шуток вселенной, всегда готовой запустить чем-нибудь в человека его образа жизни. Но даже доспехи, созданные мандалорами, которые сражались и порой побеждали джедаев, не были рассчитаны на то, что их хозяин будет стоять в маленьком помещении, объятом пламенем.
Без сознания Боба Фетт пробыл не больше нескольких секунд и очнулся, не в силах дышать.
Топливо разбрызгалось по живому туннелю, плоть сарлака горела. Фетт тоже горел. Пламя плясало на поверхности мандалорских доспехов, поврежденных взрывом, поедало лохмотья комбинезона, лизало обнаженную кожу. Быстро нагревающийся металл доспехов добавлял ощущении...
Боба Фетт поднялся. Поверхность под ногами вздрагивала, сарлакк корчился от боли. Фетт закинул руку за спину, отстегнул гранатомет, самое смертоносное оружие из всего арсенала.
Стоя посреди пламени, сгорая заживо, Боба Фетт поднял оружие и выстрелил в потолок и бросился ничком в пылающую смесь кислоты и ракетного топлива.
Взрыв разорвал мир на части. Ударная волна вжала Фетта в огонь, левая рука оказалась под неправильным углом, и, обрушившись вниз, охотник услышал отчетливый хруст. Пришла боль, подобная вспышке чистого белого пламени, и Боба Фетт понял, что все-таки проиграл, что теперь он умрет, как все прочие до него, зато он обменял долгую смерть от желудочной кислоты на быструю в погребальном костре...
Сверху посыпался песок.
Прошло время, Боба Фетт понял, что все еще жив. Он заставил себя сесть и оглядеться. Пламя не унялось, вдалеке громко щелкали щупальца, но здесь, где он сидел, было тихо.
Левая рука бесполезным грузом болталась вдоль тела. Наверху стояла ночь, в туннеле было темно, но охотник знал, куда идти, чтобы вернуться в центральную камеру, к шахте, что ведет на поверхность... в центральную камеру, где висит Сусейо, где ждет его разгневанный сарлакк и в нетерпении стегает щупальцами по стенкам.
По шлему шуршал песок. Боба Фетт поднял голову.
Темнота.
Не двигаясь с места, Боба Фетт дотянулся до гранатомета. Оставалось еще две гранаты из трех.
Одну из них он запустил в темноту над головой. Пришлось выкапывать самого себя из лавины песка, обрушившейся на него. Охотник постоял у подножия образовавшегося небольшого холма, глядя в темноту, и... начал раздеваться. Доспехи теперь бесполезны - изъеденные кислотой, потрескавшиеся, обгоревшие. Хорошо, что они сломались, так легче их стаскивать. Он чуть было не грохнулся в обморок, снимая кирасу; левая рука была сломана, возможно в двух местах, ожоги начинали давать о себе знать.
Процесс занял время, но он выбрался из доспехов и, борясь с головокружением и слабостью, полез наверх по осыпающемуся склону. Третья граната ушла в темноту. Волна песка, которая захлестнула его на этот раз, поволокла, погребла под собой, была невероятна. Больше всего борьба с ней напоминала плавание. Песок засыпал охотника, скребя по обнаженному телу. Воздух оставался только в шлеме, который Фетт снять не успел. Охотник барахтался, разгребая песок обеими руками, и сломанной, и здоровой, охваченный страхом смерти, который давал ему нужные силы. ..
Ладонь скользнула по пустоте. Последний рывок. Боба Фетт сорвал с головы шлем и понял, что дышит холодным ночным воздухом Татуина, что стоит на коленях посреди Дюнного моря, на краю Великого провала Каркун - - в тысячах километрах от кого-либо и чего-либо.
Живой.
Год спустя.
Он вернулся на Татуин.
"Раб-2" спустился с орбиты и завис над Великим провалом Каркун посреди Дюнного моря. Подобный солнцу огонь, вырывающийся из дюз, превратил ночную пустыню в костер.
"Раб-2" опускался на огненном выхлопе точно на глотку сарлакка. Волна боли, окатившая его в ответ, на вкус была сходна с выдержанным вином. Закрыв глаза, охотник все равно видел, как центральную камеру, где висел Сусейо, заполняет обжигающий воздух, как стекает в зев твари расплавленный песок.
Это ты?
- Верно.
Посреди оглушающей боли Боба Фетт почувствовал нечто похожее на облегчение.
Ты освобождаешь меня от долгого цикла.
"Раб-2" повисел над провалом, а затем сместился и сел рядом с ним, метрах в пятидесяти от края - так, чтобы его не достали обожженные извивающиеся щупальца. Боль и смятение Сусейо тронули охотника.
Откуда в тебе милосердие?
Под надежной защитой мандалорского шлема Боба Фетт улыбнулся. Не резать же такого замечательного барва из-за одного холодца.
Ясно... Значит, мы сноба увидимся?
- Это точно, - сказал Боба Фетт. - Можешь рассчитывать.
Руки охотника заплясали над пультом.
Заработали двигатели, свет еше раз омыл Великий провал Карукн...
А затем темный призрак растворился в ночи.

Э. К. КРИСПИН

ТОЛЩИНА КОЖИ

История толстой танцовщицы

Тук... тук... тук. Ритмичное биение слабым эхом раздавалось в похожем на пещеру зале аудиенции во дворце Джаббы. Грузная фигура, сидя дремавшая скрестив ноги на пустом постаменте, вздрогнула, выпрямилась и опасливо посмотрела на арку прохода, ведущего к лестнице главного входа. Стук раздался снова.
Откуда там взялся кто-то, кто мог так колотить по дверям? Йарна д'ал'Гарган хотела бы это знать. Тяжело поднявшись, многогрудая танцовщица отважилась осторожно приблизиться к проему и встала, всматриваясь в главный вход. Питомец Джаббы, нечто между амфибией и млекопитающим по имени Бубо, привязанный наверху ступенек, посмотрел на нее и жалобно заквакал, прося объедков. Йарна его проигнорировала. Напрягая слух, танцовщица уловила слабый крик.
Тук... тук... тук.
Аскайианка оглянулась и нервно сглотнула. Она не хотела подниматься туда одна. Смерть следовала по коридорам и залам дворца Джаббы; было найдено еще одно тело, на этот раз несчастного помощника повара по имени Флегмин. Чуть раньше Йарна сама подверглась нападению и с трудом убежала невредимой.
- Ж'Квилле? - - негромко позвала она в темноту.
Была его очередь стоять на страже.
Нет ответа.
Где же этот глупый випхид? Скрестив^ руки на колыхающихся холмах верхней груди, Йарна передернулась. За стенами дворца уже был закат, и никто не мог оказаться снаружи в этот час.
Правда, мастер Джабба уехал на барже наблюдать за казнью несчастного Хэна Соло и его друзей. Хатг задерживался уже на несколько часов, и от них не было вестей с тех пор, как баржа отбыла... но это не могла быть свита мастера Джаббы. Он не стал бы стучаться в центральные двери, а вошел бы во дворец через большие задние ворота. За год ее "службы" у Джаббы, Йарна слишком хорошо выучила эти обычаи.
Так кто же там?
И что ей делать?
тук... тук... тук.
Удары усилились, и крик стал громче и отчаяннее. Все, кто мог дать ей указания, - мастер Фортуна, Тессек, Барада - - ушли. Даже начальника гаморреанцев, Ортугга, нигде не было видно.
Обведя языком неожиданно пересохшие губы, танцовщица повернулась и сложила руки рупором у рта.
- Охрана! - выкрикнула она на весь зал. - Охрана! Все оглохли, что ли? Кто- то у главного входа Другие обитатели разношерстного "двора" криминального лорда, которые спали у дальних стен зала аудиенции, зашевелились, украдкой оглядываясь. .. но ни один из них не присоединился к аскайианке, стоявшей у лестницы. Во дворце Джаббы опасно было привлекать к себе внимание.
Йарна услышала шум бегущих ног и увидела гуманоида в броне, мчащегося из противоположных ворот. Охранник в потрепанной темной броне был ей знаком, хотя он всегда был скрытен, и она не знала его имени. Он был тем, кого безрассудно ударил вуки Чубакка, впечатав в стену одним взмахом длинной мохнатой руки.
- Что происходит? - механически звучащий голос исходил изнутри шлема, скрывавшего черты его лица, и Йарна поняла, что он говорит через дыхательный фильтр. - Где мастер Джабба?
- Еще не вернулся, - сказала Йарна, чувствуя, как ее сердца колотятся в животе. - Кто вы?
- Сержант Доаллин к вашим услугам, - сказал охранник, автоматически вытягиваясь по стойке "смирно".
Новый стук у входа заставил его посмотреть вверх по лестнице.
- Кто там у двери, госпожа Гарган?
- Не знаю, - ответила она, оценив уважительное обращение.
Прошло долгое время с тех пор, как кто-нибудь обращался к ней иначе чем "Уродина". Удары снова достигли их слуха, но теперь стали заметно тише. Йарна пожала плечами и указала на вход: - Часовой, который должен быть здесь... его нет. А я подумала, мне не следует открывать дверь в отсутствие охраны.
Голова в шлеме кивнула.
- Хорошая мысль, - охранник сделал ей знак следовать за ним и начал подниматься по ступеням.
Йарна держалась так близко к нему, что почти наступала на пятки его сапог.
Когда пара достигла высоких массивных дверей, Доаллин посмотрел на экран слежения, но было слишком темно, чтобы выяснить личность посетителя. Он поднял бластер, потом сделал жест: - Откройте и отойдите в сторону.
Двигаясь с быстротой, противоречащей ее тучности, Иарна набрала необходимую комбинацию, затем сдвинулась в сторону. Снаружи стоял куаррен Тессек, его одежда была растерзана и пахла дымом. Его сморщенные черты и щупальца были бледными и потрескавшимися, словно он подвергся действию сильного жара.
- Джабба... Мастер Джабба, баржа... - бездыханно пробормотал он. - Соло, вуки... и дже-дай! На нас могут напасть!
- Где Джабба? требовательно спросил Доаллин.
- Мертв! Она задушила его, эта аддераанская танцовщица, новенькая. Когда должна была произойти казнь, на барже вспыхнула ужасная битва. У них было спрятано оружие, и этот джедай, он обладает невероятными способностями! Я сражался с ними, но меня задело выстрелом, и я потерял управление свупом... Я чуть не свалился в яму сарлакка! Затем, - он выразительно взмахнул руками, - огромный взрыв! Баржа разлетелась на части по всему Дюнному морю!
- Джабба? Мертв? - даже механический тон Доаллина казался ошеломленным.
Куоррен кивнул. Он перевел взгляд с Иарны на Доаллина, потом, казалось, вспомнил о достоинстве. Подтянувшись, он расправил ссутуленные плечи.
- Теперь я здесь командую, - сказал он, и его голос стал глубже. - Ждите меня здесь, я скоро вернусь.
Доаллин изобразил некое подобие салюта, но больше ничего не ответил, и куаррен, все еще дрожа, повернулся и закинул ногу на свуп. Через несколько мгновений он скрылся.
Иарна стояла, застыв от шока, с трудом осмеливаясь поверить в то, что услышала. Она так долго ждала этого дня! А может быть, Тессек лгал? Вдруг это еще один изощренный план Джаббы, чтобы проверить верность своих подданных? И все же... она не верила, что куаррен желал ей зла. Вчера он застал ее за кражей нескольких полудрагоценных камней и не доложил об этом Джаббе. Она вспомнила расширившиеся испуганные глаза Тессека. Нет. Куаррен говорил правду.
Иарна услышала взволнованный гвалт внизу лестницы и поняла, что новости уже начали распространяться. Через несколько минут все будут знать. Аскайианка попыталась успокоиться. Она должна думать - думать! Что эти новости означают для нее? Что будет теперь?
Она не чувствовала себя обязанной подчиняться Тессеку - хоть он и оказал ей вчера услугу. Куаррен был настоящим трусом, и все это знали. Со смертью Джаббы Иарна не могла представить никого, кто мог бы обладать такой же силой воли, беспощадностью и умом, чтобы принять лидерскую мантию Джаббы. Через час дворец погрузится в хаос. А там, в Мос Айсли... Дыхание застыло в горле у Йарны, как кусок загустевшего сагбата. По законам Татуина нелегальное имущество Джаббы будет конфисковано и ликвидировано. Его рабы будут проданы тому, кто предложит наибольшую цену. Сама Йарна не была легальной рабыней, так как Джабба заключил с ней "контракт", пообещав, что однажды она сможет выкупить свою свободу. Это было одной из любимых уловок Жирнотелого. "Свободные" старались работать усерднее и выказывали большую преданность, чем рабы. И Иарна четко помнила формулировку контракта, который она подписала, приложив большой палец, - он гласил, что в случае смерти Джаббы она получает свободу - если, конечно, не приложила усилий к наступлению его смерти. Но она этого не делала. Так что теперь... она была свободна.
Возможность получить свободу заставила Йарну верно служить хатту, танцуя для него, отвечая за персонал хозяйственной части и выполняя роль матери для других танцовщиц. Еще три года, и она была бы свободна - если, конечно, не надоела бы Джаббе и он бы не приказал ее убить.
Воспоминание о Лейе и других танцовщицах заставило ее мысли вернуться к Оуле. Если бы только бедная девочка тви'лекка послушалась ее совета, она тоже дожила бы до этого дня - и тоже была бы свободна! Иарна не очень хорошо знала Оулу, но ей нравилась эта девочка... хоть она и оказалась достаточно глупа, чтобы проигнорировать совет Йарны, чтобы остаться в живых.
Прошло всего несколько дней с тех пор, как Оула была скормлена монстру, обитающему под тронным залом... теперь он тоже был мертв, сражен молодым воином, называющим себя джеда-ем. Йарна, глядя с лестницы, едва могла скрыть мстительное ликование. Аскайианская танцовщица ненавидела отвратительное чудовище с яростной страстью с тех пор, как оно поглотило ее супруга, Наутага. Вся их семья была захвачена в результате рабовладельческого набега, и их привезли на Татуин как часть груза для инспекции Джаббы. Работорговцы доставили свой товар прямо в тронный зал и пригласили Джаббу ознакомиться с их товаром.
Затем, в момент, который до сих пор преследовал Йарну во сне, Наутаг шагнул вперед и проклял Жирнотелого, бросая вызов Джаббе и утверждая, что он, его жена и их дети никогда не будут рабами... никогда! А потом... Джабба расхохотался, и от этого зловещего "хо-хо-хо" у Парны всегда застывали сердца. Джабба рассмеялся... и открыл люк, и Наутаг упал.
Ее муж храбро сражался, но продержался лишь несколько минут. Торжествующий рев ранкора, когда он разорвал ее мужа надвое, эхом раздавался в ушах Иарны...
Пронзительным крик, несомненно женский, резко вернул Йарну к действительности. Хаос начался.
Я должна выбраться отсюда, подумала она, вспомнив маленький запас украденных драгоценностей, который она собирала с момента, как оказалась здесь. Они ей понадобятся, когда она доберется до Мое Айсли и своих детей. Аукционисты префекта Тальмонта любят продавать, но они ожидают не меньше чем сотню за каждого... Мысленно она прикинула ценность своего маленького запаса. Хватит ли мне? Возможно. Хоть и с трудом.
Она не могла оставаться здесь, не сейчас. Она не продержится целый день, она знала это. Недавно она видела лик Смерти, бродившей по дворцу Джаббы, и она знала, что та не оставит ее в живых, чтобы рассказать, что она видела. Вчера ее спасла лишь удача. Если бы Ортугт не пришел ее искать...
А потом они нашли кухонного слугу. Йарна единственная поняла, что означали маленькие капли крови, засохшие в ноздрях жертвы. Она знала, как парень встретил свою смерть... и у нее не было желания разделить его судьбу. С того момента она старалась никогда не оставаться одна, даже брала с собой кого-то из прислуги, когда посещала купальню и уборную.
- Госпожа.., - сказал кто-то нерешительно, и Йарна, повернувшись, увидела Доаллина, все еще стоявшего рядом с ней.
Хоть его черты были скрыты, в нем безошибочно чувствовалось напряжение и настойчивость.
- Да? - аскайианка постаралась сдержать нетерпение, прорывавшееся в голосе. Никто не должен знать, что она намерена сбежать, иначе ее остановят.
- Мне хотелось бы знать, не могли бы вы мне помочь. Вы отвечаете за уборку. .. вы знаете, где Джабба хранит... хранил вещи. Вы когда-нибудь видели, где лежит вот это? - быстрым движением пальцев охранник отцепил капсулу сбоку своего дыхательного шлема и протянул ей, чтобы она могла ее рассмотреть.
Йарна видела коробку маленьких газовых капсул, похожих на эту, спрятанную за панелью в личных апартаментах Джаббы. Она с любопытством взглянула на Доаллина.
- Что это?
- Капсула для дыхательного аппарата. Я могу дышать татуинским воздухом небольшой отрезок времени, но если я не получу минимальное количество гидрона- три, добавленного в мой воз-духоприемник, я умру, - охранник боязливо оглянулся через плечо. - Джабба выдавал мне дневную норму за один раз... это был его способ проверить мою верность. Но теперь, когда он мертв...
Йарна изучающее посмотрела на него, сложив руки на верхней груди. Есть ли у него деньги? Может ли она заставить его заплатить за информацию? Она хотела потребовать кредитки в обмен на место, но что-то внутри нее воспротивилось этой мысли. Именем Лунной Повелительницы Аскайи, Доаллин умрет - а он не был из тех, кто мучил и унижал ее, он был просто еще одним существом, попавшим в неволю к Джаббе.
Кроме того, ей нужна была помощь, чтобы добраться до тайника. Еще один пронзительный крик эхом разнесся по дворцу, за ним последовало хрюканье и визгливый смех гаморреанца. С каждой секундой звуки пьяных пирушек и разгула становились все громче. Несмотря на то что в коридорах дворца Джаббы встречались вещи похуже, чем просто пьяные гаморреанцы, они тоже были малоприятны...
Йарна отрывисто кивнула Доаллину: - Я знаю, где он хранил их.
Так странно было говорить о Джаббе в прошедшем времени. Аскайианка обнарркила, что ей трудно представить, что хатт мертв. Джабба был подлым, отвратительным, извращенным и жадным - но он был без сомнения полон жизни.
- Пойдем со мной, будешь охранять меня, пока я заберу некоторые ветци, а потом я покажу тебе, где они. Идет?
Доаллин кивнул.
Аскайианка двинулась к своей цели, быстро передвигаясь по дворцу в сопровождении Доал-лина. Проходя через каждый затемненный дверной проем, она напрягалась, думая, не ждет ли он внутри. Но их путь проходил беспрепятственно.
Когда они достигли комнаты прислуги, Иарна направилась прямиком к шкафу, где хранились ультразвуковые метлы и предметы для уборки.
- Держи оружие наготове, - велела она своему сопровождающему, потом опустилась на колени и открыла панель в одном из автоматических полотеров. - Я не хочу сюрпризов.
Протянув руку рядом с энергетической ячейкой, она вынула маленький мешочек, который спрятала внутри чистящего прибора. Доаллин склонил голову в шлеме, и Йарне почудилось удивление в его механическом тоне.
- Что у вас там, госпожа?
Иарна покачала мешочек на ладони, оценивая его вес. Ее губы изогнулись в первой искренней улыбке за весь год.
- Свобода моих детей, - медленно произнесла она.
- Ваших детей?
- Они не здесь, - сказала Иарна. - Джабба приказал держать их в его городском доме в Мос Айсли. У меня осталось три ребенка... работорговцы убили четвертого во время захвата. Мне нужно добраться до Мос Айсли до того, как власти распродадут имущество Джаббы. Они продадут моих малышей, я должна попасть туда вовремя и купить их!
Почему-то она знала, что он пристально смотрит на нее из-за шлема.
- Мос Айсли? Вы собираетесь в Мос Айсли?
- Я должна, - сказала Иарна, и голос ее наполнился решимостью. - И быстро.
- Через Дюнное море? Вы, должно быть, с ума сошли.
Иарна поднялась на ноги, ее грудь тяжело вздымалась в кожаном наряде.
- Возможно, - признала она. - Но я скорее умру там, - она махнула рукой в сторону Мос Айсли, - чем останусь здесь взаперти, ожидая того, чтобы стать следующей жертвой убийцы.
- Неизвестный убийца... - произнес Доал-лин. - Да. Я тоже не горю желанием стать следующей жертвой.
- Если я останусь, - сказала Иарна и начала запихивать мешочек в пространство между нижней парой грудей, надежно привязывая его, чтобы не выпал, - я буду следующей жертвой, я знаю это, - она подняла на него глаза и содрогнулась. - Я... Я видела его лицо. Он не оставит меня в живых.
- Вы видели его? - - голос Доаллина задрожал от нетерпения.
Он схватил ее за руку, притягивая к себе, и реф-лекторно оглянулся через плечо. Никого не было.
- Кто он? - прошептал он. Голос Йарны задрожал.
- Я не знаю его имени, - хрипло пробормотала она. - Это высокий стройный гуманоид, такой, в щегольском наряде... с мешками по обе стороны лица. - Она провела пальцами вниз по собственным щекам в качестве иллюстрации.
- Тот, кого вы описали, - это Джеррико, - сказал Доаллин. - - Данник Джеррико. Он работал на Джаббу. Вы уверены? Откуда вы знаете?
- Потому что он пытался убить меня вчера, - голос Йарны был безжизненным, но все ее тучное тело содрогалось. - У него... такие штуки, которые выходят из лица. Возле носа... и они убивают тебя.
- Штуки? - глухо повторил Доаллин. - Какие штуки?
- Как... щупальца. Они разматываются. Он... - ее чуть не стошнило от воспоминаний. - Он просовывает их в нос... он сделал это со слугой.
- Как вам удалось уйти?
- Когда его щупальца только прикоснулись ко мне, вошел один из гаморреанцев. Он... это существо... отпустило меня.
- Но Джеррико далеко до вас, - пальцы Доаллина сжались на ее плече, проверяя плотный мускул под кожей. - Вы в два раза больше его.
- Когда он кладет на тебя руки и смотрит тебе в глаза... ты не можешь двигаться, - прошептала Иарна, чувствуя, как желудок поднимается к горлу. - Когда ты видишь, как: разворачиваются эти щупальца, ты знаешь, что происходит, потому что он хочет, чтобы ты знал. Но ты не можешь шевельнуться. Это... ужасно, - она задохнулась, прижав руку ко рту и пытаясь справиться с собой.
Несколько секунд спустя она снова посмотрела на него.
- Если ты поклянешься чем угодно, во что ты веришь, что проводишь меня до транспортного отсека после этого, я сейчас отведу тебя туда, где находятся газовые капсулы, - пообещала Иарна.
Как она могла доверять тому, чьего лица не могла видеть? Но у нее было мало выбора...
Доаллин прикоснулся к своей груди тремя пальцами, сложенными в виде знака, похожего на ритуальный жест (возможно, так и было): - Я клянусь Небесными Серафимами, что отведу тебя в транспортный отсек.
Иарна кивнула.
- Тогда идем.
Оба вышли в коридор и целеустремленно направились к другой стороне здания с И арной во главе. Она шла быстро, уверенно, ее лишь беспокоили раздающиеся время от времени крики и грохот из других частей дворца. Еще несколько минут, и меня здесь не будет, говорила она себе, ее шаги становились все быстрее и быстрее. Она почти бежала. Еще несколько минут...
Удача подвела ее, когда она обогнула следующий угол, а Доаллин отстал на дюжину шагов.
Двое прежних охранников Джаббы поджидали добычу. Танцовщица узнала их - человека звали Торник, а гаморреанца - Варлуг. Оба были в стельку пьяны. Она попыталась поспешно отступить, но они поприветствовали ее пьяным восторженным хрюканьем и схватили ее.
- Уродина! - проревел Торник. - Любовь моей жизни! Иди сюда и выпей со мной!
Йарна попыталась вырваться, но он крепко держал ее руку.
- Потанцуй для меня, а потом мы развлечемся!
Аскайианка оглянулась назад, но Доаллина не было видно. Неужели он сбежал и бросил ее? А как же его дыхательные капсулы?
- Нет! - провизжал гаморреанец, пытаясь оттащить ее от своего товарища. - Я ее первый увидел! Я первым получу Уродину!
- Прекратите! - приказала Йарна, стараясь сохранять спокойствие, несмотря на бешеный стук обоих сердец, - Отпустите меня. Я... Я выполняю задание для мастера Фортуны.
- Ха! Он тебя не получит! - заявил Торник. - Варлуг прав! Мы первые тебя увидели! Ему придется занять очередь!
Гаморреанец потянулся к застежке на ее верхней груди.
- Моя! Я перв... - он замолк от внезапной вспышки и шипения, недоверчиво глядя на выжженную дыру, неожиданно расцветшую на его боку.
Выпустив Йарну, он отшатнулся, задыхаясь, затем, взвыв от боли, ударился о стену и съехал вниз.
- Отпустите ее, - сказал Доаллин, выходя из-за угла с все еще нацеленным бластером.
- Но мы увидели ее первыми, - запротестовал охранник, сузив глаза. - Ты можешь получить ее, когда мы с ней разберемся.
- Я сказал, отпустите ее, - голос Доаллина все еще был спокоен, но дуло ровно поднялось вверх, пока не оказалось нацеленным человеку в лицо. - Или я заставлю вас это сделать. Выбирайте.
Выругавшись, Торник отпустил руку Йарны и, спотыкаясь, отступил назад. Варлуг безумно вопил о помощи, и человек схватил его за руку, поднял раненого на ноги, и они оба пошатываясь удалились.
Йарна прислонилась к стене, колени грозили подогнуться.
- О сержант, они... спасибо вам, спасибо... они хотели,..
- Не время для этого, - быстро сказал Доаллин. - Дыхательные капсулы. Вы обещали.
- Да... - пробормотала Йарна, собирая спутавшиеся мысли. - Сюда...

Предыдущая страница 19 Следующая страница


Байки из дворца Джаббы Хатта 20

Через несколько минут они оказались в личных покоях Джаббы. Здесь уже побывали мародеры - - везде царил беспорядок, а еще кто-то кинул хорошую горсть высохшего ранкорьего помета на середину спального ложа.
На стене огромными корявыми буквами было написано послание: "Застынь, Джабба, на Девятом Круге Проклятия". Слова были уже наполовину скрыты другими, менее изобретательными напутствиями и непристойностями. Йарна быстро подошла к затейливо вырезанной панели и нажала на хвост причудливого зверя. Маленькая дверца распахнулась.
- Как вы узнали об этой панели? - требовательно спросил Доаллин, начав запихивать капсулы в мешок, но перед этим положив несколько штук в карман.
Йарна вынула несколько кредитных дисков, лежавших на самой нижней полке.
- Я была любимой танцовщицей Джаббы, - сказала Йарна. - Он посылал за мной иногда, когда не мог заснуть, и я танцевала для него Танец Песчаной Волны. Он говорил, это помогает ему расслабиться после трудного дня. Однажды Джабба заснул, а я дремала вон там, - она указала на спальное ложе, - когда вошел Биб Фортуна. Он не знал, что я не сплю, и открыл панель.
- Я удивлен, что Джабба доверил ему секрет этого тайника, - сказал Доаллин, когда они осторожно покинули покои.
Охранник шел первым, предусмотрительно держа наготове бластер.
Йарна невесело улыбнулась: - Джабба никому не доверял. Он...
Она тревожно осеклась, когда они завернули за угол и она узнала знакомый силуэт в темном коридоре. Длинный, стройный, скрытый тенью... Данник Джеррико! Танцовщица ахнула и метнулась назад, а Доаллин с хладнокровием, достойным похвалы, поднял оружие.
- Не двигайся, Джеррико!
Вампир повернул голову, и стали видны черты его лица. Йарна застонала от ужаса. Ни один демон, извергнутый из Глубочайшей Бездны Ас-кайа, не выглядел более зловещим. Ярость исказила черты Джеррико, и мешки по обеим сторонам его лица зашевелились, словно жили собственной жизнью. Его рот раскрылся в беззвучном вопле злобы. Аскайианка прижала обе ладони ко рту, чтобы сдержать визг. Палец Доаллина, должно быть, непроизвольно дернулся на спусковом крючке оружия, так как из дула внезапно вырвалась белая вспышка.
Темная фигура растворилась в дверном проеме.
Йарна вынуждена была восхититься смелостью Доаллина, хотя и сомневалась в его здравомыслии. Он последовал за пришельцем, и танцовщица вопреки своему здравому смыслу пошла за ним.
Но когда они достигли входа в зал и Доаллин включил освещение, комната была пуста и безжизненна. Ни других дверей, ни окон... но, тем не менее, она была пуста.
- Не мог же он просто испариться, - пробормотал охранник потрясенно. - Здесь есть тайный ход или скрытая дверь? Йарна покачала головой: - Нет, насколько я знаю. Но во дворце много секретов. Знаете, под ним есть ходы. Часть этого места по-прежнему является Б'омаррским монастырем.
Дыхание Доаллина прерывисто свистело, потом он закрыл дверь и запер ее. Йарна услышала, как он тихо выругался. По всей видимости, на родном языке.
- Он видел меня, - наконец сказал он, снова переходя на общегалактический. - Теперь он будет искать и меня тоже. Я иду с вами.
- Но... - - Йарна помедлила.
Она не могла кого-то оставить лицом к лицу со смертью, которая так близко угрожала ей.
- Хорошо, - сказала она.
Следующим пунктом назначения была кухня.
- Порселлус - мой друг... он хранил здесь вещи для меня, - сказала Иарна, заходя в кладовую. - Надеюсь, ему удалось благополучно выбраться отсюда...
В дальних углах кладовой аскайианка прятала несколько одеял, фляги с водой и пару старых толстых курток, украденных ею из бараков охранников несколько месяцев назад. Над ними на крюке висел белый узел, который мог оказаться большим фартуком - - но это было не так. Йарна расправила тонкий, слабо светящийся материал, и он оказался длинным просторным плащом с капюшоном, похожим на монашеский.
- Мой пустынный плащ, - сказала она, заметив взгляд Доаллина. - Мы должны найти что-нибудь для вас.
Он кивнул, держа мешок, в который она быстро сложила упаковки с консервированной едой.
- А теперь вода, - сказала она, когда он завязал мешок и перекинул его через плечо.
Подойдя к раковине, она показала Доаллину на фляги.
- Наполните их, пожалуйста.
Он повиновался, а она в это время наполнила большой сосуд с водой и выпила его без остановки, потом наполнила и опустошила второй.
Сдернув искусно сделанный танцевальный головной убор, она запустила пальцы в длинные, густые волосы со вздохом удовольствия. Она никогда не осознавала, какой тяжелой была эта вещь, пока не поняла, что ей не придется снова ее надеть. Плеснув воды в лицо, она смыла большую часть больших бородавчатых пятен, которые Джабба считал привлекательными.
- Я не знал, что это грим, - прокомментировал Доаллин ее действия.
- Они нравились Джаббе. Он говорил мне, они напоминают ему о матери.
Доаллин медленно качнул шлемом.
- У Джаббы была мать? Иарна улыбнулась ему: - У меня была такая же реакция.
Снова наполнив сосуд водой, танцовщица медленно вылила прохладную жидкость на голову и тело, позволив влаге струиться по коже.
Когда она закончила, то обнаружила, что Доаллин внимательно за ней наблюдает. Его механический тон звучал удивленно.
- Вы... увеличились, - сказал он, изучая ее с головы до пят. - Ваша кожа... такая тугая.
- Аскай - - пустынный мир, - Йарна фактически ответила на его невысказанный вопрос. - Тело моего народа поглощает и запасает воду достаточно эффективно.
Он кивнул.
- Вы можете жить в непустынном мире?
- Конечно, - ответила она. - Когда нам не нужно запасать воду, мы этого не делаем.
- Как вы выглядите в непустынном мире? - в его голосе звучало неподдельное любопытство.
- Тоньше, - кратко ответила Йарна, расправляя складки пустынного плаща.
Она натянула его через голову, потом подхватила одеяла, старые куртки и одну из фляжек с водой. Доаллин взял еду и остальную воду.
Когда они добрались до транспортного отсека, то увидели, что количество подходящих флае-ров и скиффов печально уменьшилось. Осталось только одно транспортное средство, и оно было в ремонтном отделении. Механиков, которые должны были поддерживать технику в должном порядке, нигде не было видно.
Еще один дрожащий вопль послышался издалека, только чтобы быть грубо оборванным на середине высокой ноты. Йарна и Доаллин посмотрели друг на друга.
- Ты можешь управлять этой штукой <- спросила она.
Он кивнул.
Через несколько мгновений они загрузили машину. Доаллин обнаружил в ящике кусок солнцезащитного материала, и они смогли сообразить для него накидку. Оставшийся материал они уложили в багажное отделение.
По сигналу Доаллина Йарна грузно залезла на пассажирское сиденье. Оно было тесным, но ей удалось это сделать. Охранник открыл внешнюю дверь в транспортный отсек, после этого, почувствовав холодный ночной воздух, оба поспешно надели куртки.
- Пошли, - нетерпеливо сказала аскайиан-ская танцовщица, видя, что ее спутник все еще стоит возле машины.
- Мне следовало вернуться в бараки, - сказал Доаллин, поворачиваясь ко входу во дворец.
- Почему?
- Все оружие, что у меня есть, это мой бластер и без дополнительных зарядов к нему, - сказал он. - Там снаружи дикие банты и краит-дра~ коны. Это долгий путь через Юндландскую пустошь в Мое Айсли...
- Как далеко?
- Двадцать пять сотен щелчков... как летит мышь-ракушечница.
- Что?
- Летающая рептилия из моего мира. Иарна почувствовала огонек любопытства.
- Что это за планета?
- Геран, система Мнеон, Иарна оглянулась через плечо на вход в опустевший дворец.
- Вы действительно хотите туда вернуться? Доаллин покачал головой.
- Нет. Я хочу выбраться отсюда. Я чувствую... - он нервно осмотрелся, вглядываясь в тени за спиной. - Я чувствую, будто за мной следят.
- И я тоже, - сказала Иарна. - Тогда просто пошли.
Доаллин кивнул, затем взобрался на место пилота.
- Я только надеюсь, что они починили эту штуковину, до того как покинули транспортный отсек, - сказал он, манипулируя переключателями. - Он не из быстрых моделей и не рассчитан на большие расстояния.
Флаер двинулся вперед, и темнота окружила их. Через несколько секунд они оставили позади дворец Джаббы. Транспорт - набрал скорость, и они понеслись над землей быстрее любой птицы.
Йарну хлестали удары холодного ветра, но она была так воодушевлена, что почти не чувствовала этого. Наконец-то она свободна! После ужасного года унижения и прислуживания она была свободна и мчалась вперед! Скоро... скоро она увидит своих малышей... крепко обнимет их маленькие тельца, вдохнет их теплый детский запах. Возможно, они уже начинают ходить... Ее глаза наполнились влагой, но она решительно отогнала слезы. Она должна беречь жидкость своего тела... она понадобится ей в пути.
Запрокинув голову, она увидела звезды, мчащиеся столь стремительно, что это походило на прыжок в гиперпространство. Такими темпами даже на флаере они доберутся до Мое Айсли через пару дней, даже учитывая, что им придется найти укрытие на время самого сильного дневного зноя.
Йарна поплотнее запахнула куртку и стала думать о своих детях, вспоминая день, когда они родились, и гордость Наутага за такое красивое потомство. Малышам едва исполнился всего один сезон, когда пришли работорговцы... поэтому им еще не дали имен. На Аскайе детей не называют до первого дня рождения.
Йарна мысленно подсчитала время с момента их пленения, сравнивая аскайианский год с годом на Татуине. Ее дети запаздывали с получением имен... Но она исправит этот недочет, как только они воссоединятся. Ветер развевал короткие волосы Иарны, она впервые задумалась, как назвать своих детей.
Мальчика, конечно же, Наутаг... танцовщица с острой болью вспомнила своего второго малыша, которого выхватил из ее рук один из работорговцев и неосторожно уронил. При падении его череп разбился. Йарна заставила себя смотреть вперед. Как ей назвать двух дочерей?
Внезапно ее осенило: Лейя и Люка... она не очень хорошо успела узнать алдераанскую девушку, но если та и вправду убила Джаббу, то Йарна перед ней в неоплатном долгу. А молодого джедая, который убил ранкора, звали Люк Скай-уокер. Благодаря им обоим, девушке-танцовши-це и юному джедаю, Наутаг был отомщен. Будет хорошо, если его дети будут названы в их честь.
Она повернула голову и посмотрела на Доал-лина, ведущего машину. Охранник был для нее загадкой... как он выглядел под маской? Был ли он похож на человека? Его руки в черных перчатках имели то же число пальцев, что и у нее...
- Как флаер, хорошо идет? - спросила она, повысив голос, чтобы перекричать ветер.
Его механически усиленный голос донесся до нее без труда.
- Баланс рулевого управления плохо отрегулирован. Его перетягивает вправо. Мне приходится удерживать его вручную.
- Значит, его не починили?
- Сомневаюсь.
- Он довезет нас до Мос Айсли?
- Да, если дела не пойдут хуже.
Йарна беззвучно воззвала к Лунной Повелительнице, пока они продолжали ехать.
Они путешествовали несколько часов, когда перескочили через гребень высокой дюны, и Йарна, прищурившись, увидела слабое сияние на востоке. Пока она смотрела, оно становилось ярче, очерчивая далекие холмы. Пустыня под ними еще лежала в тени, но это, без сомнения, были те самые холмы.
Йарна потрогала Доаллина за руку, чтобы привлечь его внимание, и указала: - Пустошь Юндланд? Он кивнул.
- Их окраина. Сейчас мы всего в трехстах километрах от Каменной Иглы.
Через несколько минут двойные солнца Тату-ина возникли в поле зрения, и холмистые песчаные дюны пустыни вокруг них озарились розовым и золотым светом. Йарна никогда раньше не видела Дюнное море - когда ее привезли во дворец Джаббы, она была внутри челнока, и в нем не было иллюминаторов.
Лучи солнца скользнули по ней, и прохлада ночи быстро исчезла. Она слишком плотно была втиснута в кресло, чтобы снять куртку, поэтому просто ждала, потея и размышляя, намерен ли Доаллин добраться до Юндландской пустоши до того, как сделает остановку.
Но еше через час, когда солнца палили все жарче и жарче, пилот прервал стремительную гонку. Маленький транспорт замедлился, затем пролетел некоторое расстояние над полосой белого песка.
- Думаю, нам надо найти укрытие, - произнес охранник, расстегивая и сбрасывая куртку. - Путешествовать посреди дня опасно.
- Я согласна, - сказала Йарна. - Особенно для вас, ведь вы не привыкли к жаре. А если вы получите солнечный удар, то что будет с нами? Я не умею водить флаер. Он кивнул.
- Тогда помогите мне соорудить укрытие.
Доаллин и Йарна использовали остатки солнцезащитного материала, чтобы сделать навес, задействовав машину в качестве опоры. Они забрались в образовавшуюся тень и устроились там полулежа; оба они были слишком высокими, чтобы сесть прямо. Йарна протянула Доаллину фляжку с водой. Он галантно вернул ее.
- Вы первая, госпожа. Аскайианка покачала головой.
- Нет. Я пила перед тем, как мы ушли. Мне нужно намного меньше воды, чтобы выжить, чем вам. Пейте вволю, сержант... не ограничивайте себя, а то заболеете.
Он помедлиЛч потом кивнул. Медленно, осторожно он отцепил защелки на шлеме и дыхательной маске и снял их. Йарна не хотела в открытую разглядывать его, но обнаружила, что ей крайне любопытно узнать своего напарника. Занявшись открыванием пакетов с едой, она искоса бросила взгляд на его профиль.
На первый взгляд он казался таким же человеком, как тот же кореллианин, но его кожа имела легкий синеватый оттенок под короткой стрижкой взлохмаченных абсолютно черных волос. Под машиной было слишком темно, чтобы точно разглядеть цвет его глаз, но Йарне они показались скорее светлыми, чем темными. Черты его лица были правильными и довольно привлекательными. Он был не так хорош, как тот ко-реллианский контрабандист, Соло, но на него было приятно смотреть, решила Йарна, протягивая ему пакет с едой.
Медленно, почти лениво он повернул к ней голову, потянувшись за пакетом, пока она не увидела его лицо полностью.
Иарна сдержала удивленный вздох и заставила себя не отшатнуться.
Заметив ее реакцию, половина губ Доаллина растянулась в улыбку, сказавшую ей, что он ожидал этого. Улыбка больше походила на предсмертный оскал, чем выражение хорошего настроения.
Милостью Лунной Повелительницы, что же произошло с ним?
Одна сторона лица Доаллина была отмечена ужасным шрамом. Широкая полоса загрубевшей плоти изгибала его рот вверх, скручивала и сминала кожу его щеки. Рана едва обошла его левый глаз и закончилась у линии волос. Иарна с усилием отвернулась, не желая больше смотреть.
Словно прочитав ее мысли, Доаллин вдруг сказал: - Это метка когтя. От кореллианской песчаной пантеры. Их когти ядовиты, и рана воспалилась.
- Она напала на вас? - - она постаралась сохранить голос будничным.
Инстинктивно она знала, что любое проявление сочувствия будет с презрением отвергнуто.
- Я охотился на нее и ранил. Она бросилась на меня, - Доаллин методично откусил и сосредоточенно прожевал.
- Вам повезло, что вас не убили, - сказала она через мгновение.
- Я был неосмотрителен, - резко сказал он. - На мгновение я отвлекся. Охотнику этого не следует делать.
- Я думала, вы были солдатом.
Он покачал головой. Было странно видеть его без шлема, хотя его черты были так же непроницаемы, как если бы были маской.
- Я был охотником. Вот почему я прибыл на Татуин. Джабба потребовал охотника, чтобы добыть ему крайт-дракона.
- Крайт-дракона? - Иарна недоверчиво воззрилась на него.
Она слышала раньше об этих чудовищах - молодые были размером с ранкора, и, по рассказам, с возрастом они вырастали еще больше.
- Для чего он был нужен ему?
- Он хотел устроить состязание между драконом и ранкором и брать плату за вход. Джабба считал, это будет спортивное событие века. Он предложил огромное вознаграждение за живого крайт-дракона.
- И вы решили, что сможете его поймать?
- Я был охотником много лет. Редкого зверя я не могу перехитрить, - сказал он с тихой уверенностью, которая была намного более убедительной, чем любое хвастовство. - Я изучал все, что есть в банках данных о крайт-драконах. Я приехал хорошо подготовленным к охоте на него.
Иарна откусила кусок сушеного фрукта и задумчиво пожевала его.
- Если вы приехали на Татуин, чтобы поймать дракона, как вы оказались охранником во дворце Джаббы?
Впервые его непроницаемое лицо изменилось.
Доаллин показался Йарне огорченным и смущенным.
- Когда я первый раз прибыл сюда, я решил осмотреть... достопримечательности... - охотник не отрывал взгляда от пакета с едой. - Мос Айсли. Чалмунский ликер оказал больше... воздействия... чем я ожидал от выпивки. Мне никогда не везло в азартных играх, и... я не совсем помню, как оказался втянутым в "дикую звезду" на большие ставки, но следующим утром я проснулся с жуткой головной болью и обязанностью год служить у Джаббы.
- Значит, вам так и не удалось поймать крайт-дракона?
- Эго было одним из пунктов, которые Джабба от меня требовал. Я входил во многие экспедиции, охотился за ним с момента, как попал во дворец - но они редко появляются. За все эти месяцы я не видел ни одного. Джабба... - он печально качнул головой, - становился нетерпелив. Для меня хорошо, что его больше нет.
- То есть, даже если бы вы поймали крайт-дракона, вы бы не получили вознаграждения?
- Верно, - сказал он. - Но были и... другие... причины охотиться за драконом. Если бы даже мне пришлось убить его, я получил бы деньги, уверен в этом.
Любопытство Йарны было задето. - Как?
- Говорят, что крайт-драконы хранят... внутреннюю ценность, - уклончиво ответил он.
Йарна слышала, как некоторые охотники за головами и наемники говорили об этом. Некоторые говорили, что сокровище скрыто внутри крайт-дракона, другие - что они, как драконы древних легенд, стерегут сокровище. Но большинство не принимали их всерьез, считая просто раздутым слухом или даже откровенной сказкой.
- Что было написано в вашем контракте с Джаббой? Вы теперь свободны? - спросила она.
- Да, я свободен, - сказал он. - А вы?
- Свободна, - сказала она, чувствуя удовлетворение в собственном голосе. - А когда я доберусь до Мое Айсли, мои дети будут свободны тоже.
- У вас, - он сделал паузу, словно тщательно выбирая слова, - есть супруг?
- Был, - сказала она, открывая флягу с водой.
Она осторожно вылила немного воды на ладонь и растерла ее по лицу. Затем позволила себе сделать один долгий глоток.
- Но Джабба отправил его в пасть ранкора. Он подобрал шлем и сказал, не глядя на нее: - Простите, госпожа Гарган.
- Ничего, - сказала она, - формальности между нами больше не нужны. Я Иарна.
- Очень хорошо. Зовите меня Доаллин, - он опустил взгляд на фляжку, которую она аккуратно закрывала. - - Почему вы больше не пьете? У нас достаточно воды.
- Мне больше не надо, - честно ответила она. - Мои народ - пустынные скотоводы, на каждой планете, столь же жаркой, как эта.
- Каких животных вы пасете?
- Томуонов. Больших, с густой шерстью и длинными рогами.
Ее руки танцовщицы плавными жестами описали животных.
- Они дают нам молоко, мясо и шерсть. Этот плащ, - она подняла складку белого пустынного плаща, - был соткан из их шерсти.
Он потрогал складку одежды, поразившись тонкой мягкости и красоте ткани.
- Он почти светится, - сказал он.
- Да, наша ткань высоко ценится. Говорят, что церемониальные одежды Императора сделаны из шерсти томуона.
Йарна сильно сжала складку плаша, потом раскрыла ладонь, и ткань упала на ее колено неповрежденной.
- Наша ткань прочная, она редко мнется или пачкается. Аскайианская технология ткачества - - это ценные секреты нашего народа. На-утаг... мой муж... был одним из лучших ткачей моего мира.
- А вы, - сказал он, беря свежую капсулу гидрона-три и вставляя ее в маску, - были танцовщицей до того, как попали во дворец Джаббы?
- Да, - ответила она. - Мой отец был вождем, и я танцевала в честь нашего племени на самом большом состязании, - она не могла сдержать нотку гордости в голосе, но потом, вспомнив год во дворце Джаббы, вздохнула: - - Я выиграла состязание. А потом... пришли работорговцы. Они забрали нас... Наутага, меня, наших детей. Они... они убили одного из наших малышей во время захвата, - ее горло сжалось.
- И они привезли вас на Татуин? - спросил Доаллин почти с нежностью в голосе.
Она кивнула.
- Джабба попросил у них аскайианскую танцовщицу. Поэтому они поймали меня.. . и я должна была танцевать для хатта. Джабба обещал мне, что не будет продавать моих детей, пока я буду танцевать для него хорошо. Но вы знаете, что Жирнотелому нельзя доверять... Я всегда боялась, что он позволит мне работать, зарабатывать деньги, чтобы выкупить нашу свободу, а потом убьет меня, потому что это его позабавит. А потом оставит моих детей в рабстве.
Он понимающе кивнул.
- Должно быть, тяжело было танцевать для Джаббы после всего, что случилось.
- Да, - сказала она. - Но, Доаллин... знаете, что было тяжелее всего? - непроизвольно Йарна протянула руку и положила ему на предплечье, потом, осознав свое действие, поспешно отдернула ее, спрятав руки в складки плаша.
- Что?
- Они смеялись надо мной. Все они. Они говорили, что я...
Ее губы скривились на слове "уродина". Вдох застрял в горле.
- Они называли меня жирной, нелепой и... толстой. Даже Джабба смеялся надо мной. Но он смеялся не потому, что считал меня уродливой, а потому что знал, как больно мне это слышать. Он... наслаждался чужой болью. Вы знаете.
Доаллин кивнул.
- Да, я знаю.
- Это больно, - сказала она. - Я научилась не показывать этого, отдавать себя танцу и не слышать этот смех... большей частью. Но это больно, - она посмотрела на него со вспыхнувшим неповиновением. - Я такая, какой рождена быть! Почему все должны судить друг друга? Почему они должны глазеть, высмеивать и говорить жестокости?
Он покачал головой, и его пальцы потрогали шрам, о котором она почти забыла.
- У меня нет ответа для вас, Йарна, - мрачно сказал он. - Но я слишком хорошо вас понимаю.
* * *

Луч от заходящих солнц скользнул по глазам Доаллина, пробуждая его от изнуренной дремоты. Он моргнул, затем приподнялся в тесном укрытии, опираясь на руки. Его спутница все еще спала, глубоко дыша. Белая ткань плаща очерчивала линию пышного бедра, и он ощутил легкое возникновение мужского интереса. Сколько времени прошло с тех пор, как он был с женщиной... любой расы?
Почти год, понял он. Он не был склонен к частым случайным связям... поэтому большую часть времени он проводил один в диких местах. Без сомнения, женщин двора Джаббы оттолкнул бы его шрам. Достаточное число женщин отшатывалось от его лица с тех пор, как он получил этот шрам, и он стал очень осмотрителен, снимая маску в присутствии женщины. Он пытался нанимать женщин время от времени, но это не доставляло ему удовольствия. Легче было воздерживаться, чем видеть отвращение... или, еще хуже, безразличие в глазах партнерши.
Доаллин обнаружил, что бездушное кратковременное совокупление оставляло его с еще худшим чувством, чем одиночество. Время от времени он жалел, что у него нет друга, с кем можно поговорить, но привычку к тишине было трудно нарушить. Он больше говорил с Иарной после их побега, чем с любым человеком за прошедший год.
Конечно, разговоров с Иарной не избежать, но время, которое они проведут вместе, строго ограничено, напомнил себе охотник. Он будет счастлив вернуться к своему одинокому существованию.
Доаллин выскользнул из маленького убежища. Поднявшись, он машинально проверил количество гидрона-три в капсуле. Израсходовано меньше трети. Ему не понадобится следующей до полуночи или около того.
Охотник зашел за сторону дюны, чтобы удовлетворить зов природы, потом провел несколько минут за навигационным компьютером флаера, проверяя их курс. Как раз когда он закончил, он услышал шорох и увидел, как Иарна идет к нему. Он обнаружил, что думает об истории, которую она рассказала. Насколько он знал переменчивость вкусов Джаббы, было удивительно, что Иарна продержалась целый год у хатта на "службе".
Пока она шла к нему, прохладный ветерок подул на ее одежды, сначала они раздулись, потом очертили ее тело. Доаллин был поражен... аскайианская танцовщица была заметно меньше. Он помнил ее отрывистый ответ, что в непустынном мире она будет "тоньше". Ткани ее тела, очевидно, впитывали жидкость, как губка, потом использовали ее, как было необходимо, поэтому она действительно могла долго жить без воды.
- Мы доберемся до Мое Айсли сегодня? - спросила она, подойдя к нему.
Доаллин помотал головой.
- Не этим вечером, в любом случае, - он показал ей проложенный курс на экране навигационного компьютера. - Когда мы доберемся до пустоши, нам придется снизить скорость из-за холмов и впадин. Если мы сможем остановиться где-нибудь к северу от Каменной Иглы и отдохнуть несколько часов, это будет хорошо.
- А оттуда как далеко?
- Всего лишь еще около пяти сотен щелчков. Если мы выедем на рассвете, прибудем где-то к полудню.
Медленная улыбка озарила ее крупные черты, пока они не стали сиять, как татуинскии рассвет.
- Значит, завтра я смогу увидеть своих детей?
- При любом раскладе, - сказал он с ответной улыбкой, которую она не могла видеть.
- Доаллин... - ее глаза смотрели очень пристально; с внезапным удивлением охотник заметил их приятный чистый зеленый цвет. - Спасибо за то, что пошли со мной. За то, что ведете машину. Я не думаю, что смогла бы справиться без вас.
- Как вы планировали пересечь Дюнное море? - спросил он.
Он задавался этим вопросом со вчерашнего дня.
- Я собиралась идти пешком, - просто ответила она. - Я сильная, и у меня хорошее дыхание. Но... - она оглянулась на бесконечные дюны вокруг и нахмурилась, - эта земля... очень суровая. Было бы трудно нести с собой достаточно припасов... мне бы понадобилось долгое, долгое время. Возможно, я бы не одолела этот путь.
Тебя бы убили Песчаные люди, подумал Доаллин. Или солнце... Но тем не менее он был впечатлен ее смелостью.
Заново загрузив флаер, Доаллин и Йарна залезли внутрь и заскользили по пескам. Солнца низко висели над западным горизонтом, и скоро стало холодать. Доаллин держал машину хорошей хваткой, но его беспокоило, что проблема с управлением постоянно ухудшалась. Что, если флаер совсем сломается? Они окажутся посреди Дюнного моря... нет, показания навигационного компьютера слегка обнадежили. Дюнное море теперь лежало позади; они мчались над захламленными изгибами и расщелинами Юндландс-кой пустоши.
Доаллин был вынужден замедлить стремительный бег спидера и сосредоточить внимание на управлении. Рулевой механизм вел себя все хуже, и скоро мускулы его левой руки и плеча стали протестовать. Наконец охотник с облегчением увидел, что они приближаются к намеченным координатам. Он начал искать подходящее место, чтобы сделать остановку на несколько часов до ухода ночи...
* * *

Иарна проснулась на рассвете и обнаружила, что прижимается к спине Доаллина, должно быть, она инстинктивно подвинулась к нему в поисках тепла. Она поспешно откатилась и села, протирая глаза и оглядывая унылую пустошь, которая и была пустошью Юндланда. Камни... камни повсюду. Искаженные, обточенные ветром камни всяких оттенков коричневого. Охристо-коричневый, желто-коричневый, рыжевато-коричневый, красновато-коричневый, темно-коричневый... с жалкими кустиками желтовато-зеленой растительности, разбросанной там и тут.
И песок. Белый песок, такой чистый и нетронутый, что его белизна ослепляла глаза. Он казался невинным и безопасным, но она знала, что Юндландская пустошь кишела предательскими песчаными ямами, которые могли поглотить неосторожного. Йарна нашла длинную палку и для надежности проверяла ею землю, прежде чем ступить.
Обратив взгляд на юг, Иарна мельком увидела узкий шпиль, который, по всей видимости, и был Каменной Иглой, самым высоким ориентиром на пустоши. В чистом воздухе рассвета она ясно видела его, даже на таком расстоянии.
Вынув провизию, она тщательно разделила пакет надвое, затем позволила себе несколько скудных глотков воды. Она провела руками по телу, заметив, что теперь стала почти на треть менее грузной, чем была при дворе Джаббы. Хат-ту она нравилась на максимуме вмещенной жидкости, он утверждал, что это делало ее покачивания более приятными, но управлять тучным телом было трудно. Она была рада, что теперь может хоть немного избавиться от этого.
Когда Доаллин проснулся, два беглеца быстро загрузили машину и отправились на восток, по направлению к Мое Айсли. Иарна откинулась на сиденье, довольная, что теперь может подвигаться и размяться с большей свободой. Она все больше замечала, как Доаллину приходится сражаться с управлением время от времени.
- Как флаер, дотянет? - с беспокойством спросила она.
Он кивнул: - Но у меня появляются судороги в руках, когда я пытаюсь удержать его на курсе.
- Жаль, что я не умею водить.

Предыдущая страница 20 Следующая страница


21 , Под редакцией Кевина Андерсона

Поддерживаемые знанием, что быстро приближаются к своей цели, они разговаривали в дороге. Доаллин описывал поиски крайт-драконов, обитавших на Юндланской пустоши, и рассказывал Иарне о многих удивительных моментах жизни в диких условиях. Целые племена Песчаных людей кое-как перебивались, хотя на этой земле почти не было воды, и у них было всего несколько украденных влагоиспарителей и сборщиков росы.
- Как же они выживают? - удивилась она.
- Тыквы хубба, - сказал он и рассказал ей о круглых желтоватых плодах, росших в тени скал.
Плоды содержали влагу в жестких жилистых волокнах, жидкость, которую можно было высосать или выжать, чтобы поддержать свою жизнь.
Он также описал, какими злыми были Песчаные люди, как они убивали лишь для того, чтобы украсть чью-то одежду.
- Земля достаточно опасна, - сказал Доаллин, - здесь нужно беспокоиться о диких бантах, и ядовитых ящерицах, и песчаных ямах... но Песчаные люди еще опаснее.
Йарна содрогнулась, несмотря на жару, вгляделась в экран навигационного компьютера. - Сколько еще осталось?
- Мы прошли Мотесту около часа назад, - Доаллин указал на оранжевую точку на экране. - Мы примерно в пятидесяти щелчках от окраин Мое Айсли. Мы будем там через... - фраза оборвалась каким-то сдавленным звуком, полувздохом- полувскриком, и машину резко мотнуло.
Йарна смотрела на Доаллина - она не увидела, что случилось. Все, что она знала, - в одно мгновение флаер гладко мчался, в следующее - его так сильно ударило, что он закрутился в воздухе, как детский волчок. Йарна вскрикнула, оттого что центробежная сила вдавила ее в кресло, как гигантская рука. Потом нос машины ударился о камни впереди них, и Доаллин вылетел наружу.
Йарна снова закричала, заметив очертания массивной фигуры, видневшейся вдали, как живая чешуйчатая гора. Она поняла, что звуком, который она неясно услышала, было громкое шипение, словно одновременно закипели все чайники в мире. Хвост флаера подался вниз в ответ на еще один сокрушительный удар, и Йарна тоже выпала. Она приземлилась наполовину на камень, наполовину на песок и почувствовала, как песок поддался под ней, засасывая ее ногу внутрь.
Песчаная яма! подумала она и отчаянно схватилась за камень, поднимаясь подальше от движущегося песка. В это время она заметила темный силуэт, уже наполовину погрузившийся в песок и быстро исчезающий. О нет! Флаер!
Йарна беспомощно смотрела, как засасывало их единственный транспорт до тех пор, пока он не скрылся полностью. Ее внимание отвлек рев, от которого задрожала земля, и она оглянулась. Что их ударило? У нее кружилась голова, она была дезориентирована и не знала, где Доаллин.
Спотыкаясь, стараясь не наступать ни на что, кроме камня, она обошла кругом по каменистой опоре, которая спасла ее, пока не увидела это.
Зрелище, представшее ее взгляду, было столь ошеломляющим, что ее колени подогнулись и ей пришлось схватиться за каменную стену, чтобы не упасть. Нечто занимавшее древнее русло реки, куда они "приземлились", было огромным - намного больше ранкора.
Существо было желтовато-коричневого цвета, почти золотое, когда его чешуйчатая спина попадала под лучи солнц. У него было три огромных рога, по одному над каждым глазом и один посередине лба. Щелевидные ноздри выступали над пастью, полной клыков, каждый длиной почти с руку Йарны. Гребень шипов покрывал его спину от шеи до копьевидного хвоста. Чудовище стояло на четырех приземистых лапах, прогибавшихся от огромной массы его тела. Глаза дракона были зеленовато- желтыми, с горизонтальными щелями зрачков, сверкающих, как сапфиры.
Йарна застыла, когда массивная голова, во много раз превышавшая размеры ее собственного тела, развернулась к ней. Потом она услышала голос Доаллина: - Они реагируют на движение. Не шевелись!
Она больше ничего не могла сделать. Йарна почувствовала, как ее ноги словно корнями вросли и стали частью камней под ней. Она скосила глаза в сторону и увидела Доаллина. Охотник, низко пригнувшись, приближался к дракону сзади из-за низкого гребня камней. В руке его был бластер.
Что он делает? Она хотела громко закричать, но страх парализовал ее. Он не может даже пытаться сразиться с этим зверем! Мысль о том, что человек, даже вооруженный бластером, двинется на эту громадину, была нелепа.
Но именно это и намеревался сделать Доал-лин. Крайт-дракон фыркнул, пробуя воздух, ребристый хвост хлестал взад-вперед. Голова медленно поворачивалась из стороны в сторону, опустив рога, словно чудовище использовало их, чтобы определять движение.
Доаллин был уже близко, сжавшись всего в паре дюжин метров от чудовища. Он проверил заряд бластера. Нет! Йарна хотелось кричать. Давай заберемся на скалы! Он не сможет преследовать нас там! Доаллин, НЕТ!
Но ни звука не могло издать ее парализованное горло. Она не могла двинуться с места.
Выпрямившись словно пружина, Доаллин вскочил на ноги, перепрыгнул низкую преграду камней и помчался прямо навстречу дракону.
Его движение вывело Йарну из ступора.
- Нет! - выкрикнула она.
Массивная голова развернулась к охотнику, челюсти раскрылись, капая слюной, достаточно широко, чтобы проглотить флаер в два приема.
- Нет, не надо! - вскрикнула она и сдвинулась.
Вылетев из-за камня, она схватила осколок песчаного камня из русла реки и швырнула его в чудовище.
Рогатая голова развернулась к ней, Йарна отшатнулась к укрытию и в ужасе отступила. Доаллин, воспользовавшись тем, что монстр отвлекся, покрыл расстояние до дракона двумя огромными скачками. Он подпрыгнул, хватаясь за правый рог, и, повиснув на голове чудовища, взмыл в небо с головокружительной быстротой. Дракон взревел, оглушительный звук раскатился по ущелью.
Доаллин вцепился в рог, как насекомое, потом метнулся вверх, схватившись за средний рог. Чудовище описало головой стремительную дугу, явно намереваясь размазать надоедливое существо по каменной поверхности. Но до того как движение завершилось, Йарна услышала взвизг и увидела вспышку бластера Доаллина. Он выстрелил зверю прямо под нижний рог, между глаз.
Воздух выплеснулся из легких крайт-дракона с силой небольшого взрыва. Пока Йарна стояла как вкопанная, огромные лапы вывернулись наружу, ослабев, и голова рухнула, как глыба, ударившись об каменистое дно ущелья. Удар сбросил Доаллина, и он упал без движения.
Он убил его, догадался оцепеневший мозг Йарны через секунду. Именем Аунной Повелительницы, он действительно убил его!
Но выжил ли победитель?
С приглушенным восклицанием Йарна подбежала к распростертому телу. Она присела рядом с ним, зовя по имени, казалось, целую вечность - - хотя на самом деле всего секунду или две, - перед тем как он шевельнулся, сдвинулся с места. Она услышала, как он вздохнул, потом застонал.
- Доаллин, ты ранен?
До нее донесся приглушенный шлемом голос.
- Дыхание... отшибло...
Охотник попытался подняться, и, видя, что он двигается свободно, хоть и с трудом, она помогла ему.
Он тяжело дышал некоторое время, потом сказал более нормальным голосом: - Он мертв?
- Мертв, как Джабба, - твердо сказала Йар-на. - Я не могу поверить, что ты убил эту тварь одним выстрелом!
- Уязвимое место... пазушная полость ведет прямо к мозгу... хорошо, что я изучал их, - осторожно отведя поддерживающие руки Йарны в сторону, Доаллин поднялся, изучая добычу.
Йарна увидела, как плечи охотника распрямились, казалось, все тело его провозглашало триумф, который он чувствовал над мертвым чудищем., - Мне нужно добыть трофей, - услышала она его бормотание. - Иначе мне никто не поверит.
- Ты лучший охотник во всей Галактике, - сказала Йарна, и она верила каждому своему слову. - Я не думаю, что кто-нибудь другой смог убить его.
Доаллин повернул к ней голову в шлеме и кивнул. Не видя его лица, она знала, что он торжествующе улыбался.
- Но я не смог бы сделать этого без тебя, Йарна! Если бы ты не отвлекла его в самый нужный момент, он бы добрался до меня!
Аскайианка громко рассмеялась, словно часть его торжества передалась и ей. Затем, когда она поднялась на ноги, реальность вернулась к ней резким ударом.
- Доаллин, машина... все наши веши... пропали. Их засосало в песчаную яму.
- Нам придется идти пешком, - сказал Доаллин. - Есть тыквы хубба. Мы можем протянуть на них пару дней.
- Но как же твои дыхательные капсулы? - тихо спросила она.
Он стоял не двигаясь, словно прикованный к месту этой мыслью, как она была прикована драконом.
- Я положил пару в карман, - медленно сказал он, зарывая пальцы в одежду.
Через несколько секунд он вытагяил три капсулы.
- Нехорошо, - медленно сказал он.
- Гидрона-три хватит, чтобы дотянуть до Мое Айсли? Мы ведь можем купить там еще, так ведь?
- Да, он есть у большинства продавцов, торгующих скафандрами или дыхательными приборами, - медленно сказал он. - Этого хватит... должно хватить. Если мы не будем мешкать.
Йарна потянула его за рукав.
- Тогда давай, пошли прямо сейчас.
- Через минуту. Сначала мне нужно кое-что сделать.
Поняв, что ему нужно уединение, Йарна поняла, что она тоже может потратить несколько минут на себя. Она кивнула Доаллину.
- Куда мы пойдем? Он указал: - Точно на восток.
- Тогда встретимся здесь через несколько минут.
Он кивнул и отвернулся.
Аскайианская танцовщица повернулась и пошла в противоположном направлении мимо морды крайт-дракона. Мертвое чудовище казалось лишь чуть менее ужасающим, чем при жизни. Это рептилия, подумала Йарна, вспоминая похожих существ (хотя по размеру они составляли лишь малую его часть) на Аскайе. А они не умирают по- настоящему до захода солнца.
Как только Йарна ушла, Доаллин побежал как можно быстрее обратно к задней части крайт-дракона. Наброски анатомии чудовища мелькали в его мыслях, когда он снова извлек бластер, переключив оружие так, что оно стреляло узким рассекающим лучом, а не разрывными вспышками.
Это была кровавая, вонючая работа - разрезать внутренности крайт-дракона, но в конце концов он постепенно рассек и распылил достаточно кусков чешуи и мяса, чтобы открыть кишечник зверя. Последний отсек желудка, подумал он, изучая кровавое месиво вывалившейся наружу требухи. Где же они?
- Вот вы где, - тихо пробормотал он.
Вытащив виброклинок из сапога, Доаллин нанес несколько последних ударов. Первый мешочек, который он вскрыл, был одним из средних отделов - камни, которые он вытащил оттуда, были больше, чем его кулак, это были осколки гранита и песчаного камня, лишь немного скругленные и сглаженные.
Используя этот отдел как направляющий, охотник смог найти орган, который был нужен - последний отдел массивной желудочной системы крайт-дракона. У этого зверя были зубы, да, но эти зубы использовались только чтобы убивать и разрывать жертву на части. У дракона не было коренных зубов для перемалывания нищи. Вместо этого у него был второй желудок, как у птиц, но многокамерный. Когда еда постепенно проходила через орган, все более измельченными и переваренными частями, камни во втором желудке перемалывали ее мельче и мельче - пока она не достигала кишечной системы.
Доаллин взял себя в руки, прочел быструю молитву Небесным Серафимам и вскрыл последний отдел. Проникнув внутрь, он нащупал, затем вытащил пять идеально круглых предметов. Каждый величиной с последнюю фалангу его большого пальца. Когда он стер с них кровь и гной, они засияли в солнечном свете, как драгоценности, а они ими и были.
Драконьи жемчужины.
Воплощение красоты. Две были чистого зелено-то цвета - цвета глаз Йарны. Одна была синяя, как небо только что после заката. Четвертая была белой и переливающейся - а пятая была черной, как глубины межзвездного пространства. Когда Доаллин разглядывал их, восхищаясь их совершенством, он, казалось, мог смотреть сквозь камень, словно черный свет был скрыт глубоко внутри.
Доаллин хотел кричать, петь, танцевать - но он помнил, что с каждым вздохом он использовал драгоценное количество гидрона-три. Он быстро сунул жемчужины во внутренний скрытый карман рубахи. Оглядевшись, он увидел, что весь выпачкан драконьей кровью. Ему нужно было найти объяснение этому, чтобы Иарна не стала задавать вопросов...
Охотник целенаправленно пошел к хвосту крайт-дракона. Он отрежет один из шипастых гребней в качестве трофея, и это, он надеялся, объяснит состояния его рук и одежды. Если он не допустит, чтобы Йарна обошла чудовище с другой стороны, она никогда не узнает, что он делал.
Опустившись на колени рядом с хвостом дракона, Доаллин схватил гребень и начал его отрезать. Конечно же, он собирался поделиться частью сокровища с Йарнои. В конце концов именно она дала ему возможность убить дракона. Я сохраню жемчужины и покажу их, когда мы доберемся до Мое Айсли, сказал он себе, тревожно понимая, что он оправдывается, если не открыто лжет сам себе. В конце концов сейчас мы должны отправляться в путь. Нам вовсе не нужно...
Без предупреждения гигантский хвост дракона шевельнулся в его руках, выдернувшись из хватки Доаллина, и начал биться из стороны в сторону. Один гребень попал охотнику по боку шлема, швырнув его на землю, в мгновенную - и полную - темноту.
* * *

Иарна нашла его несколько минут спустя там, куда отбросило его рефлекторное движение хвоста. Она в ужасе посмотрела на него, потом, положив руку ему на грудь и почувствовав, как она медленно поднимается и опускается, поняла, что он еще дышит. Лунная Повелительница, что мне делать? в отчаянии подумала она, оглядывая строгий пейзаж.
И все из-за того, что ему нужно было взять трофей! Как любой мужчина... подумала она сердито. Мужчинам всегда нужно чем-то гордиться и хвастаться. На какое-то мгновение она так разозлилась, что ей захотелось пнуть охотника, лежавшего без сознания.
Как оказалось, гнев полезен. Он придал ей силы. Иарна постояла некоторое время, чувствуя, как гнев разносится по ее венам, как мощный наркотик, потом медленно, осторожно она наклонилась и взяла руку Доаллина. Закинув ее себе на плечо, она медленно распрямилась, пока его распростертое тело не повисло на ней, как ягненок томуона. Она носила многое именно таким способом.
Сузив глаза от лучей полуденных солнц и решительно сжав зубы, Иарна повернулась лицом точно на восток. Она начала путь.
Шлеп, шлеп... шлеп, шлеп. Звук ее кожаных сандалий по утрамбованной дороге был единственным звуком во вселенной. Иарна мысленно считала шаги, зная, что не могла позволить себе идти медленно, хотя каждый мускул кричал, чтобы она положила свою ношу и отдохнула. Сколько времени она уже прошла? Ее мир так сузился, что она не могла сказать точно. Всплыли разбросанные воспоминания. Желтые шарики в каменистых укрытиях... тыквы хубба. Она раздавила несколько и выжала воду в рот Доаллина, поглаживая его горло, пока он не проглотил. Потом она позволила себе несколько глотков кисловатой, но благословенно влажной жидкости.
Сколько раз она давала Доаллину воду? Два? Три? Она не могла быть уверена, как не могла быть уверена, сколько времени прошло с тех пор, как она спотыкаясь шла по этой дороге, ведущей в правильном направлении. Йарна думала, что, может быть, она нашла ее вчера, но время... время ускользало, ускользало и утекало, как сок тыквы хубба. Она больше ни в чем не была уверена - кроме того, что Доаллин еше дышал. Ее уши настроились на звук этих хриплых болезненных вздохов. Она проверяла его дыхательные капсулы каждые несколько часов. Он уже израсходовал ту, что была в его шлеме, и две других из кармана его униформы. Она вставила на место последнюю несколько часов назад.
Сколько он сможет жить без гидрона-три? Йарна не представляла. Все, что она могла делать, - это идти, шлеп, шлеп... шлеп, шлеп... идти так быстро, насколько ей позволяла угасающая сила и спутанные мысли.
В какой-то момент прошлой ночью она очнулась и обнаружила себя сидящей посреди дороги, тело Доаллина лежало у нее на коленях. Должно быть, она заснула на ходу и упала на землю, даже не проснувшись.
Как долго она спала? Йарна не знала... но мысль, что это время, которое она потратила, имеет значение жизни и смерти для человека, которого она несла, преследовала ее даже сквозь растущий туман истощения, обволакивающий ее разум.
Шлеп, шлеп... шлеп, шлеп...
Дыхание Доаллина стала учащаться, словно он задыхался. Йарна опустила его на дорогу и посмотрела шкалу сбоку шлема. Отметка показывала "пусто".
Вздохи изменились, стали более ясными. Доал-лин пытался говорить. Йарна наклонилась ближе.
- Прости... - разобрала она. - Спасай себя... брось меня.
- Ни за что, пока я жива, - неистово сказала она. - Молчи... береги дыхание. Уже недалеко...
Он вцепился в край ее пустынного плаща, настойчиво бормоча что-то. Какой-то бред про со-кровише. Йарна не обратила на это внимания. Ей понадобились все силы и воля, чтобы снова взвалить его себе на плечи.
Шлеп, шлеп... шлеп, шлеп...
Она тяжело шагала, заставляя себя идти как можно быстрее, зная, что каждая секунда может оказаться последней для Доаллина. Опустив голову, сосредоточившись на том, чтобы идти как можно быстрее, она уже шла по одной из улиц Мое Айсли, прежде чем поняла, что дошла до города.
Йарна вскинула голову на крик продавца воды. У меня получилось! Теперь нужно найти торговца, продающего дыхательное снаряжение!
Спотыкаясь, она заставила ноги ускорить шаг. Дышал ли еще Доаллин? Она не знала... она больше не слышала его. Может быть, это было из-за крови, шумевшей в ушах, когда она пыталась бежать?
Перед ней была более широкая улица. Торговцы с прилавками и тележками, кричавшие о своем товаре. Замутненные пустыней глаза Йарны зацепился на одном из них - ортолан, похожий на Макса Ребо. Бедняга Макс... он ведь был на той барже? смутно подумала Йарна, ломаным шагом пересекая улицу по направлению к намеченной цели. Дойдя до прилавка, она бесцеремонно бросила Доаллина на пыльную землю и выдохнула заказ: - Капсулу гидрона-три, пожалуйста! Ортолан фыркнул в хобот.
- Конечно, госпожа. Но мне жаль вас огорчать, но гидрон-три сильно подорожал. Поставок не было с тех пор... в общем, уже довольно долго.
- Не важно, - отрезала Йарна, копаясь под плащом в поисках своего драгоценного мешочка, который она унесла из дворца Джаббы так давно - было ли это всего четыре дня назад? Казалось, будто прошла половина вечности, - Я могу заплатить. Дайте мне норму на пять дней.
- Конечно, госпожа, - сказал ортолан. - Позвольте посмотреть вашу валюту?
Йарна дрожащими руками вытащила два маленьких полудрагоценных камня и украденные кредитные диски - все, что она могла истратить.
- Берите.
Ортолан скорбно покачал головой, его огромные темные глаза сильно погрустнели.
- Мне безумно жаль, но мне нужно в два раза больше за двухдневную норму.
Йарна сверкнула на него столь яростным взглядом, что он отшатнулся в тень своего прилавка.
- Ворюга! Мне некогда торговаться! Тогда дай мне двухдневную норму!
Торговец стоял на своем: - Простите, госпожа, но я должен настаивать на указанной цене. Она и так очень невыгодна для меня.
- У меня здесь человек умирает! Ему нужен гидрон-три! - сказала Йарна, ее сердца бешено колотились.
Если бы она отдала торговцу то, что он требует, она смогла бы выкупить только двух своих детей. Ни одна мать не может сделать такой выбор!
Но в то же время... Доаллин спасал ей жизнь... несколько раз.
- Я дам вам это за нужную цену, госпожа, - сказал торговец. - Еще два камня для трехдневной нормы.
Оставшегося все равно не хватит, чтобы освободить всех троих детей. Но Йарна обнаружила, что не может отвернуться от охотника.
- Хорошо, - рявкнула она, швыряя требуемое количество на прилавок. - Дайте мне капсулы!
С драгоценным маленьким контейнером она склонилась над Доаллином, чтобы посмотреть, не умер ли он, пока она торговалась. Это было бы последней, заключительной иронией...
Но нет... он еще дышал, хоть и медленно. Вставив капсулу в его шлем, она закрепила его и увидела, как он заработал. Только потом аскайианка спрятала драгоценности обратно туда, где они лежали.
Ей удалось оттащить Доаллина к стене магазина, в тень. Потом она опустилась рядом с ним. Долгое время она просто существовала, не думая, не чувствуя... просто дыша, и Йарна была выдернута из своего полутранса, когда Доаллин зашевелился, потом со стоном сел. Он повертел головой в шлеме из стороны в сторону, словно не мог поверить, где он находится. Наконец охотник повернул лицо к ней.
- Ты... донесла меня сюда?
- Пришлось, - сказала Йарна. - Ты был без сознания. Разве ты не знаешь, что рептилии никогда не умирают до захода солнца?
Охотник мотнул головой.
- Это старая сказка.
- Что ж, в этот раз она оказалась довольно верной, - заметила Йарна.
Доаллин проверил уровень гидрона-три в шлеме.
- Полный! - воскликнул он.
С мрачным выражением лица Йарна протянула руку и уронила запасные капсулы ему в ладонь.
- Возьми. Они тебе пригодятся.
- Где... - пробормотал он. - Как...
Она вкратце объяснила, как ей пришлось купить капсулы. Доаллин медленно расстегнул застежки шлема и снял его, держа капсулу рядом с лицом, чтобы он мог вдыхать гидрон-три, когда шлем снят.
- Ты пожертвовала одним из своих детей... ради меня? - медленно спросил он, словно не мог поверить в то, что услышал.
Йарна устало пожала плечами.
- Я же не могла стоять столбом и позволить тебе умереть.
Быстрым движением он схватил ее руку.
- Я не могу поверить, что ты это сделала... ради меня.
- Ты спас мне жизнь, помнишь?
- Что ж, теперь мы квиты, - сказал он, и впервые с момента, как она его узнала, Йарна увидела ею искреннюю улыбку.
Его изуродованное лицо просветлело, он выглядел почти привлекательным.
- Йарна... у мня сюрприз для тебя.
- Какой?
Медленно, с большой церемонностью он вынул из туники пять маленьких предметов и протянул ей.
- Жемчужины дракона. Одна стоит целое состояние. На них мы можем выкупить всех твоих детей - и космический корабль, чтобы отвезти их.
Йарна, словно ослепленная, уставилась на драгоценности.
- Где ты их взял? - - наконец спросила она. Доаллин надел шлем, закрепил его.
- Я расскажу тебе по дороге, - сказал он. - Идем найдем твоих детей.
Деньги, как выяснила Йарна, были ключом ко всему в Мос Айсли. Еще до восхода луны той же ночью она и Доаллин достигли цели. Иарна несла Люку и Лею на одной руке и Наутага на другой. Она не могла поверить, как они выросли, и еще больше ее удивляло, что они узнали ее. Осознание того, что она держит своих детей на руках, заставило аскайианку потерять дар речи от радости.
Они остановились на углу улицы напротив городского дома хаттского лорда.
- Что ж, теперь они у тебя, - сказал Доал-лин. - Что дальше?
Йарна посмотрела на него с затруднением. Она так долго размышляла об этом моменте, что теперь не представляла, что делать дальше. Она подумала еще немного и дала ответ.
- Исчезнуть с Татуина, - твердо объявила она. - Я не хочу больше видеть эту планету.
Доаллин кивнул головой.
- Очень разумно. В точности, что и я думаю. После того как мы купим этот космический корабль, ты не... то есть, как думаешь, ты бы хотела увидеть Геран? Это хороший мир. Тебе понравится, я полагаю.
Йарна обдумала вопрос, и медленная улыбка возникла на ее лице.
- Думаю, Геран - хорошее место, - сказала она.
- Хорошо! - сказал Доаллин, теплота окрасила его голос даже через механический фильтр. - Следующий пункт - - космопорт. Я всегда хотел иметь личный корабль.
Йарна кивнула и поудобнее взяла Наутага, который беспокойно ерзал и пытался дернуть ее за волосы.
Доаллин протянул руки к Наутагу.
- Давай я понесу его. У тебя и так руки заняты.
Йарна кивнула и передала ребенка охотнику. Они пошли вместе, и свет маленькой луны Татуина мягко струился на всех пятерых.

Эпилог

Что произошло с?..

Посетив Геран, Йарна и Доаллин решили обосноваться на борту своего нового корабля и вести жизнь вольных торговцев, специализируясь на тканях и драгоценных камнях. Когда требовались лишние деньги, Йарна подрабатывала танцовщицей. Она представляла танец Семидесяти лиловых вуалей на свадьбе Хэна Соло и Лейи Органы, где ее заметил известный модельер и предложил работу.
Доаллин стал ее агентом, время от времени отлавливая для зоопарков экзотических зверей. Их отпрыски проявили недюжинный талант в музыке и организовали джизз-трио, которое продолжало традиции Макса Ребо и его оркестра.
* * *

Вскоре после отлета с Татуина Сю Снутлис разорвала контракт с Максом Ребо и продолжила сольную карьеру. Она выпустила два сборника, оба продавались из рук вон плохо. Карьера покатилась под гору, работы Сю найти не могла и вновь присоединилась к какой-то джизз-группе, с которой и гастролирует поныне, меняя псевдонимы один за другим.
Макс Ребо после ухода Сю подался в Альянс и несколько лет мотался по Галактике, развлекая повстанцев. В заявлении он написал, что "в Альянсе лучше кормят". После гибели Императора Макс вернулся к гражданской жизни и на данный момент содержит сеть ресторанов на восьми планетах.
Друпи МакКул сгинул в Дюнном море, и больше его никто не видел. Хотя некоторые старики утверждают, будто слышали, как по ночам из сердца пустыни доносятся звуки музыки ки-тонаков. Некоторые считают, что это Друпи и его родичи играют в ожидании прихода Космического Яйца.
* *
В суматохе, случившейся после крушения баржи, Малакили, смотритель ранкора, освободил Порселлуса из застенка, и друзья ухитрились унести достаточно добра, чтобы открыть в Мое Айсли ресторан "Хрустальная луна". Они все еще работают вместе, и их заведение считается лучшим, а слава о нем идет по всем внешним территориям.

* * *,
Гаморреанец Гартогг всю свою оставшуюся жизнь сожалел, что не попал на баржу Джаббы Хатта. Тем не менее, когда Ортугг так и не вернулся из поездки и не выполнил угрозы поджарить Гартогга, отставной стражник вместе со своей маленькой компанией отправился в Мое Айсли. Он по-прежнему таскает на плечах своих друзей. А еще он выяснил, что за время перехода через пустыню поваренок и монах высохли и замумифицировались. В Мое Айсли гаморреанец нашел весьма прибыльную работу, он теперь охраняет контрабандистов и на все задания берет своих постоянно улыбающихся друзей.

* * *

Эфант Мон решил вернуться на родную планету Винсиот. Встреча с юным джедаем пробудила в нем духовную сторону, и Мон, начав с размышлений о природе, закончил созданием религиозной секты, которая поклоняется Великой силе.
Хотя старых делишек он так и не бросил, время от времени пробавляется аферами, но деньги идут исключительно на поддержание секты и постройку храма.

* * *
Когда Ж'Куилле попытался вернуться домой на Тоолу и немного отдохнуть, ему намекнули, что госпожа Валариан, разгневанная его "увольнением", назначит за его голову награду, если он хоть шаг сделает с Татуина. Ж'Куилле вернулся во дворец Джаббы и присоединился к монахам Б'омарр. Обменять тело на контейнер - неплохой способ пережить невыносимую татуинскую жару.

* * *

Биб Фортуна обнаружил, что даже отделенный от тела мозг может завести друзей - - Тессе-ка, Бубо и еще нескольких "новобранцев", которые появились после гибели Джаббы. Нат беседовал с ним и утешал, помогая пережить шок от потери тела, учил, как пользоваться мозгоносцем, водил по коридорам. В конце концов они перестали отличаться от других таких же разгуливающих по дворцу мозгов. Встречающиеся по дороге монахи обязательно кланялись им, как другим просветленным.
Но Фортуна все пытался выяснить, что же случилось с его так хорошо выстроенным заговором. Компьютеры на его голос больше не реагировали, зато Биб сумел - пусть медленно, цифра за цифрой, - ввести коды доступа, пользуясь передними конечностями. Если приближался монах, Фортуна бросал ложку и прятался за угол, а потом на ощупь искал ложку и вновь принимался за дело. Какой все-таки неудачный день выдался, думал он. Пришлось бросать ложку г$е-лых восемнадцать раз.

Предыдущая страница 21 Следующая страница


Байки из дворца Джаббы Хатта 22

Он проверил счета и обнаружил, что большинство тех, что были открыты на другое имя, остались не тронуты. Они даже выросли. Фортуна была на его стороне. Он разослал письма всем своим бывшим сообщникам, и - предложение за предложением, слово за словом - они узнали, что произошло. Кто-то даже пообещал спасти его.
Через некоторое время монахи разрешат им гулять за пределами дворца, явится помощь, и Нат вместе с Бибом оставят Тессека, Бубо и всех остальных. Затем они найдут клонеров и обретут новые тела, молодые, сильные, без изъянов. Биб Фортуна надеялся, что если монахи узнают об их планах, то посочувствуют и отпустят их с Натом.

* * *
Навсегда лишившись из-за взрыва парусной баржи возможности выпить "нектар" Джаббы, Данник Джеррико устроил во дворце кровавую баню. Анцат, который всегда гордился своей утонченностью и самоконтролем, лишился и того, и другого. Еще ни разу в жизни Джеррико не упускал чей-то "нектар". Репутация была загублена, его имя заняло первые строчки в списках охотников за головами. Хищник стал жертвой.

* * *
Ну и, разумеется, Боба Фетт и Мара Джейд нашли чем заняться... но это уже совсем другие истории.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
    • Вступление (Страница 1)
    • ЧЕЛОВЕК СО СВОИМ МОНСТРОМ (Страница 1)
    • ВЫБОР ДЕГУСТАТОРА (Страница 2)
    • ВОТ ЗАБАВА (Страница 3)
    • ВРЕМЯ ГОРЕВАТЬ, ВРЕМЯ ТАНЦЕВАТЬ (Страница 4)
    • БУДЕМ НАДЕЯТЬСЯ (Страница 5)
    • ЛОВКОСТЬ РУК (Страница 6)
    • БЫВАЕТ ЖЕ ТАКОЕ (Страница 7)
    • СТАРЫЕ ДРУЗЬЯ История Эфанта Мона (Страница 8)
    • КОЗОТРАВНИК (Страница 9)
  • История Рие-Йиесо (Страница 9)
    • А ГРУППА ПРОДОЛЖАЛА ИГРАТЬ (Страница 10)
    • ДЕНЬ НЕПРИЯТНОСТЕЙ (Страница 12)
    • АНГАР ВЕЛИКОГО НАДУВАТЕЛЬСТВА ИЛИ ВЕЛИКИЙ БОГ КВАЙ (Страница 13)
    • ДУРНОЕ ПРЕДЧУВСТВИЕ (Страница 14)
    • СВОБОДНЫЙ КУАРРЕН ВО ДВОРЦЕ (Страница 15)
    • ЛИШЕННЫЙ ДАРА РЕЧИ (Страница 16)
    • ВЫЙТИ ИЗ ТЕНИ (Страница 16)
    • ШААРА И САРЛАКК (Страница 17)
    • ТАКОЙ ВОТ ЗАМЕЧАТЕЛЬНЫЙ БАРВ (Страница 18)
    • ТОЛЩИНА КОЖИ (Страница 19)
    • Эпилог (Страница 21)


Под редакцией Кевина Андерсона

Байки из дворца Джаббы Хатта

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin