Тимоти Зан - Наследник Империи

1 Тимоти Зан

ГЛАВА 1

- Капитан Пелеон? - Голос по внутренней связи еле пробился сквозь гомон, царивший в экипажном отсеке, - Сообщение патрульной службы: корабли-разведчики только что прошли световой барьер.
Казалось, что капитан, склонившийся вместе с техником над монитором бортового компьютера "Химеры", пропустил важное сообщение мимо ушей. Не отрываясь от экрана, он ткнул светящимся карандашом в схему на дисплее и приказал:
- Выведите для меня этот канал.
- Сэр?.. - Инженер недоуменно вскинул брови.
- Я все слышал, - ответил Пелеон. - Выполняйте приказ, лейтенант.
- Да, сэр, - поспешно кивнул тот и принялся быстро настраивать канал.
- Капитан Пелеон. - На этот раз голос прозвучал уже в отсеке - дежурный, не дождавшись ответа по интеркому, явился лично. Все еще не отрываясь от экрана, Пелеон дождался, пока шаги приблизятся. Затем с неторопливостью, на которую имел право после пятидесяти лет службы во флоте Империй, расправил плечи и повернулся.
Молодой дежурный офицер бравым строевым шагом протопал к Пелеону и замер на положенной дистанции.
- Сэр... - начал было он, но, встретившись взглядом с капитаном, умолк.
Пелеон выдержал паузу, достаточную для того, чтобы офицерик вспотел от волнения.
- Здесь вам не шаум-хайский базар, лейтенант Шелл, - спокойно, но с ледяной интонацией произнес капитан, - вы на борту имперского разрушителя, и незачем о текущих делах орать как в лесу. Ясно?!
- Да, сэр. - Шелл отсалютовал.
Пелеон холодно оглядел офицерика, затем чуть кивнул.
- Да, сэр. - Шелл еще раз козырнул. - Мы только что получили сообщение с патрульных кораблей, сэр. Разведчики вернулись из рейда по системе Оброа-скай.
- Хорошо, - хмыкнул Пелеон. - У них были неприятности?
- Немного, сэр. Аборигены, очевидно, сделали для них исключение - перевернули вверх дном только центральную информационную систему. Бригадный командир сообщил, что враги пытались преследовать, но разведчики ушли от погони.
- Надеюсь, они сумели оторваться от хвоста, - жестко отчеканил капитан.
Система Оброа-скай занимала стратегически важную позицию в пограничных районах, и данные разведки показывали, что Новая Республика сильно заинтересована в ее поддержке. Если у аборигенов имелись боевые корабли, тогда... Придется потом узнать-таки все подробности.
- Как только прибудут разведчики, доставьте мне в рубку рапорт бригадного командира, - приказал он Шеллу. - И выведите патрульный канал в режим тревоги. Вы свободны.
- Да, сэр. - Бойко повернувшись кругом, лейтенант направился в сторону отсека связи.
Этот мальчишка... который только что... - Пелеон подумал о совершенной лейтенантом оплошности с запоздалым раздражением. Во времена расцвета Империи нельзя было даже помыслить, чтоб такой юнец, как Шелл, мог служить офицером в рубке "Химеры". А теперь... Капитан взглянул на еще одного "вояку", склонившегося над управляющим монитором. Теперь на борту "Химеры" трудно встретить кого-нибудь старше двадцати.
Пелеон медленно обвел взглядом рубку. В глубине души вновь закипел приутихший было гнев. Вспышка ярости отдалась болью в желудке. Капитан знал немало офицеров флота, считавших, что Император при помощи Звезды Смерти пытался взять под контроль военные силы Империи, так же как это им было сделано с властью политической. Тот факт, что он проигнорировал всем доказанную уязвимость военной базы, потерял ее и пошел вперед со второй Звездой Смерти, только усиливал это подозрение.
В высшем эшелоне командования едва ли нашлось несколько человек, которые действительно сожалели об этой потере, если бы в предсмертной агонии он не погубил бы еще и суперразрушитель "Палач".
Даже через пять лет после случившегося Пелеон не мог без содрогания вспоминать, как потерявший управление "Палач" столкнулся с недостроенной Звездой Смерти и затем разлетелся на куски в вихре чудовищного взрыва. Сама по себе потеря корабля была бы не так страшна, если б это был не "Палач" - личный корабль Дарта Вейдера.
Несмотря на легендарное и всегда смертельное непостоянство Темного Владыки, работа на корабле была гарантией быстрого продвижения по службе.
Вместе с "Палачом" погибло множество лучших молодых офицеров. Флот так и не смог оправиться от этой потери. Без доблестной команды "Палача" - это уже другая война. А учитывая, что сгорело еще несколько разрушителей, приказ отступать был принят окончательно. Что же касается Пелеона, то после гибели прежнего капитана "Химеры" он взял командование на себя и делал все возможное, чтобы быть в курсе всего, что происходит на корабле. Но несмотря на все его старания, пока у имперцев не хватало сил, чтобы одержать победу в борьбе с Повстанцами. Приходилось бесконечно отбиваться, отбиваться...
Здесь, в бывшем имперском захолустье, под фактическим контролем флота оставалось едва ли больше четверти систем. Вот ведь пакость! Судьба распорядилась так, что грозным боевым кораблем теперь управляют хорошо вымуштрованные, но чертовски неопытные сопляки. Большую часть из них приволокли с родных планет на службу силой, под угрозой немедленной расправы.
Надо ведь такому случиться - армия необстрелянных сосунков под командой, возможно, величайшего из военных гениев, которых когда-либо знала Империя. Улыбка тронула уста капитана. Но оттого что губы были плотно сжаты, улыбка вышла свирепой. Он еще раз оглядел рубку. Нет, конец Империи еще не настал. Найти бы только уязвимое место этой проклятой самозваной Республики...
Пелеон глянул на панель таймера. Два часа пятнадцать минут. Адмирал Траун, должно быть, сейчас медитирует в своей рубке... но, если Устав не терпит балагана на мостике, то еще более неодобрительно относится к тому, чтобы отрывать Адмирала от медитации. Однако если не доложить лично, то уж лучше помалкивать совсем...
- Продолжайте следить за каналом, - приказал Пелеон инженеру за пультом управления. - Я скоро вернусь.
Новая рубка Адмирала располагалась двумя этажами выше. В этом помещении раньше устраивали роскошные званые вечера для офицеров. Второй мостик считался залом для медитаций, но был, наверное, чем-то большим, нежели обычный корабельный отсек. На борту "Химеры" ни для кого не было секретом: после последнего ремонта корабля Адмирал практически все свое время проводил на втором мостике. Непонятным являлось другое: что он там делал долгими часами?
Подойдя к двери, Пелеон одернул китель и сосредоточился.
- Капитан Пелеон прибыл для встречи, с Адмиралом Трауном, - объявил он. - Я доклады...
Дверь скользнула вбок прежде, чем капитан успел договорить. Внутренне подготовив себя ко встрече, Пелеон шагнул в тускло освещенный тамбур. Огляделся и, не заметив ничего интересного, двинулся в сторону зала. Вдруг капитан почувствовал сзади чье-то присутствие.
- Капитан Пелеон... - Глубокий, вкрадчивый голос промурлыкал прямо в ухо.
Пелеон отпрянул и развернулся. Проклятье! Меньше чем в метре от него стояло невысокое, жилистое существо.
- Черт возьми, Рукх, - огрызнулся капитан, - что ты здесь делаешь?
Казалось, целую вечность Рукх внимательно смотрел на капитана. Пелеон почувствовал, как по спине скатилась холодная капля пота. Огромные черные глаза, выступающая челюсть и сверкающие острые зубы стража производили в темноте еще более кошмарное впечатление, чем при свете. Тем более что Пелеон знал, какую работу у Трауна выполнял Рукх.
- Я делаю свое дело, - наконец произнес Рукх. Он простер руку в направлении двери, и Пелеон мельком увидел отблеск света на тонком клинке, который тут же исчез в рукаве. Ногри сжал и разжал пальцы, было видно, как под темно-серой кожей перекатываются стальные мускулы... - Можете входить.
- Спасибо, - проворчал Пелеон. Он еще раз оправил мундир и вошел.
Не успел капитан сделать и пару шагов, как застыл в удивлении. Стены и свод рубки были увешаны живописными полотнами и графикой, частью человеческого, но в основном инопланетного происхождения. На полу расставлены всевозможные скульптуры. В центре зала - двойной круг дисплеев, внешний - немного выше внутреннего. Однако компьютеры, насколько мог видеть Пелеон, воспроизводили все те же разноцветные рисунки, что украшали стены.
В центре двойного круга, в кресле, которое было копией адмиральского кресла на капитанском мостике, восседал Траун.
Он сидел неподвижно, иссиня-черные волосы поблескивали в тусклом свете, бледно-голубая кожа казалась холодной и безжизненной. Обликом Адмирал ничем не отличался от обычного человека, только кожа выдавала его инопланетное происхождение. Адмирал откинулся на спинку. Глаза закрыты. Только мерцают отблески красного пламени на веках.
Пелеон облизнул пересохшие губы, внезапно усомнившись в необходимости врываться в святая святых. Вдруг Адмирал решит, что его напрасно беспокоят?
- Входите, капитан, - проговорил Траун, чеканя каждое слово. Не открывая глаз, он обвел рукой зал. - Что вы обо всем этом думаете?
- Очень интересно, сэр, - кое-как выдавил из себя Пелеон, подходя поближе.
- К сожалению, всего лишь голографии, - признался Траун, и Пелеон уловил нотку разочарования в голосе Адмирала, - И скульптуры, и полотна. Некоторые из них уже безвозвратно утеряны, другие - на планетах, занятых Повстанцами.
- Да, сэр, - кивнул Пелеон. - Сэр, я подумал, что мне следует доложить: корабли-разведчики вернулись из рейда по системе Оброа-скай. Бригадный командир будет готов к рапорту через несколько минут.
- Они уже привели в порядок свою систему информации? - спросил в ответ Траун.
- У них произошла большая путаница, - сообщил Пелеон. - Я точно не знаю, удалось ли им разобраться до конца. За ними была погоня, но бригадный командир считает, что им удалось уйти от преследователей.
Траун немного помолчал. Потом заметил:
- Нет. Вряд ли за ними гнались. Во всяком случае, это были не Повстанцы. - Глубоко вздохнув, он выпрямился в кресле и в первый раз с тех пор, как Пелеон вошел, открыл свои светящиеся глаза.
Пелеон выдержал взгляд Адмирала без внутренней дрожи, чувствуя от этого удовлетворение и гордость. Многим из высших командиров становилось не по себе от этого взгляда, да и вообще от встреч с Адмиралом. Возможно, поэтому Траун и провел большую часть своей жизни в отдаленных районах, стремясь к тому, чтобы окраинные сектора галактики попали под контроль Империи. Блестящими боевыми операциями он честно заслужил право носить белую форму Адмирала - первый и единственный не-человек, который когда-либо удостаивался такой чести от Императора.
Новое звание только прибавило Трауну ответственности в пограничных кампаниях. Пелеона не оставляла мысль, как закончилась бы битва при Эндоре, если бы Траун, а не Вейдер командовал тогда "Палачом".
- Да, сэр. Я приказал перевести канал слежения в режим "желтой" тревоги. Может, пора уже перейти на "красную"?
- Не стоит, - ответил Траун. - У нас есть еще немного времени. Скажите мне, капитан, хорошо ли вы знаете искусство?
- Э... не очень. - Пелеон был сбит с толку неожиданной переменой темы разговора. - По большому счету, у меня никогда не хватало времени, чтобы заняться его изучением.
- Надо было поискать... - Траун указал на дисплей во внутреннем круге. - Живопись Саффа, - определил он, - приблизительно 1550 - 2200 года, доимперский период. Заметьте, как здесь изменяется стиль - после первого контакта с Тенндорой. А тут, - он повернулся к левой стене, - памятники искусства Паоннидов. Отчетливо видно сходство с ранними работами Саффа и с плоскостными фигурами Ваатри середины восемнадцатого столетия.
- Да, да, - неуверенно пробормотал капитан. - Адмирал, не стоит ли нам...
Резкий звонок прервал его.
- Адмиралу Трауну докладывают с мостика. - Взволнованный голос лейтенанта Шелла перекрывал шум помех. - Сэр, нас атакуют.
- Говорит Траун, - включив передатчик, отозвался Адмирал. - Переходим в режим "красной" тревоги. Доложите мне ситуацию, если можно, поспокойнее.
- Слушаюсь, сэр! - Вспыхнули датчики тревоги, и Пелеон уловил доносившиеся из-за переборки звуки сирены. - Радары засекли четыре фрегата Новой Республики, - продолжил Шелл напряженно, но заметно сдерживая себя, - плюс три ряда крестокрылов. Они двигаются клином по курсу наших кораблей-разведчиков.
Пелеон чертыхнулся про себя. Один разрушитель с огромной, но неопытной командой против четырех фрегатов и сопровождающих их истребителей.
- Включить двигатели на полную мощность, - бросил капитан в передатчик, - приготовиться к преодолению светового барьера! - Он сделал шаг к двери.
- Отмените приказ о преодолении светового барьера, - невозмутимо проговорил Траун. - Экипажам истребителей занять боевые позиции, включить щиты отклонения.
Пелеон резко повернулся к нему:
- Адмирал...
Траун жестом остановил капитана.
- Подойдите сюда, - приказал Адмирал. - Давайте сначала разберемся, что происходит.
Он коснулся клавиш на пульте: и вдруг все произведения искусства исчезли; Вместо музея комната превратилась в мостик в миниатюре: узел управления, проекции двигателей и вооружения на дисплеях. Открытое пространство стало голографическим экраном тактической развертки. В одном из углов мерцающая сфера выделила нападающих. Ближайший дисплей давал оперативную сводку за двенадцать минут.
- К счастью, корабли-разведчики обладают достаточным запасом мощности, чтобы их восприняли всерьез, - прокомментировал Траун. - Так. Давайте посмотрим, с кем в действительности мы имеем дело. Мостик, прикажите трем ближайшим патрульным кораблям атаковать.
Через весь зал пронеслись три голубые точки, вырвавшись из патрульной цепочки на линию перехвата. Краем глаза Пелеон заметил, как Траун подался вперед в кресле, когда фрегаты и сопровождавшие их истребители приготовились к ответному удару. Одна из голубых точек замигала.
- Отлично. - Траун вернулся в свое прежнее положение. - Все сделано, лейтенант. Возвращайте оставшиеся корабли назад и прикажите четвертому сектору уходить с курса противника.
- Да, сэр, - ответил Шелл дрогнувшим голосом.
Пелеон хорошо понимал причину этого волнения.
- Может, нам все-таки обратиться за помощью, - предложил он, чувствуя, как сильнее застучало сердце, - "Мертвая Голова" может прибыть сюда через двадцать стандартных минут, большая часть остальных сил - менее чем через час.
- Непростительная глупость - стянуть сюда наши корабли, капитан, - произнес Траун и чуть заметно усмехнулся. - В конце концов, враги могут ускользнуть. Зачем показывать Повстанцам наши корабли? Будем бороться сами.
Он опять повернулся к пульту:
- Мостик, я приказываю отклониться от курса на двадцать градусов, выйти на траекторию противника и развернуть суперструктуру! И пока они на орбите, пусть четвертый сектор перестроится сзади, и заглушите все передатчики.
- Есть, сэр. Но?..
- От вас не требуют понимания приказов, - перебил Траун ледяным тоном, - а только их исполнения.
- Есть, сэр.
Затаив дыхание, Пелеон следил, как на экране появилось изображение послушно разворачивающейся "Химеры".
- Может, я чего-то не понимаю, Адмирал, - сказал он, - но разворачивать нашу суперструктуру за ними...
И опять Траун прервал его, подняв руку
- Смотрите и учитесь, капитан. Хорошо, мостик, остановите вращение и ложитесь на курс. Приготовьте стыковочные узлы щитов отклонения, усильте подачу энергии на остальные. Эскадрилье истребителей стартовать по готовности. Головной машине отойти от "Химеры" на два километра, остальным двигаться группой и открыть огонь на поражение.
Он получил очередную сводку и посмотрел на Пелеона:
- Теперь понимаете, капитан? Пелеон прикусил губу
- Боюсь, что нет, - признался он. - Я только вижу, что вы повернули корабль для того, чтобы обеспечить истребителям прикрытие при выходе. А в остальном это не что иное, как обыкновенный маневр "Марга Сабл". Они вряд ли попадутся в эту ловушку.
- Как раз наоборот, - спокойно заметил Траун. - Они не только попадутся, но будут полностью уничтожены. Смотрите, капитан, и учитесь.
Истребители быстро удалялись от "Химеры" Затем, резко повернув, взмыли вверх, как струи фонтана. Корабли нападавших, отстреливаясь, изменили курс.
- Во имя Империи, что же они делают? - остолбенел Пелеон.
- Они используют единственный известный вариант защиты от "Марга Сабл", - с явным удовольствием ответил Траун. - Вернее, единственный вариант защиты, который психологически они могли использовать. - Он кивнул в сторону мерцающего шара: - Видите ли, капитан, их кораблями командует Элом, и он просто не может справиться со странной атакой, по виду так похожей на идеально исполненный маневр "Марга Сабл".
Пелеон наблюдал за противником, все еще предпринимавшим совершенно бесполезные попытки защититься... и постепенно начинал понимать, что же задумал Траун.
- Патрульная атака несколько минут назад, - проговорил он, - по ее результатам вы сделали вывод, что это корабли Элома?
- Изучайте искусство, капитан, - мечтательно ответил Траун. - Когда вы начнете понимать толк в искусстве, вы сможете сами делать подобные выводы.
Он сел в кресле поудобнее:
- Мостик, переходим на фланкирующую скорость. Приготовьтесь присоединиться к атаке. Еще час спустя с противником было покончено.

Дверь адмиральского зала закрылась за бригадным командиром, и Пелеон вновь склонился над картой.
- Похоже, система Оброа-скай - место гнилое, - с сожалением отметил он, - трудновато здесь будет сберечь команду, дорого нам обойдется это миротворчество.
- Пока, да, - согласился Траун, - но только пока.
Пелеон недоверчиво посмотрел на Адмирала. Траун держал в руке донесения разведчиков и с отсутствующим видом перебирал их, уставившись в экран с картой звездного неба. Странная улыбка играла на губах у командующего.
- Адмирал? - тихо позвал Пелеон. Траун обернулся, его взгляд остановился на капитане, глаза блестели.
-Вот вторая часть головоломки, - негромко проговорил Траун, приподняв листы с донесениями, - часть, которую я искал больше года. Он резко повернулся к передатчику: - Мостик, это Адмирал Траун. Подайте сигнал "Мертвой Голове", передайте капитану Харбарду, что мы временно покидаем флот. Он должен продолжить тактический анализ близлежащих систем, по возможности собирая полезную информацию. Потом пусть ложится на курс к планете Миркар - в навигационном компьютере заложены данные о ее расположении. - На мостике приняли приказ, и Траун опять обратился к Пелеону: - У вас растерянный вид. Капитан, мне кажется, что вы в жизни не слышали о Миркаре?
Пелеон покачал головой, пытаясь по выражению глаз понять, о чем думает Адмирал:
- Я обязан это знать?
- Может быть, и нет. Кто уж точно знает - так это контрабандисты. Недовольные нынешним режимом громилы, всевозможные отбросы галактики. - Он замолчал, чтобы глотнуть из стоявшей рядом кружки - судя по запаху, крепкого форвишского пива. Пелеон сделал усилие, чтобы сохранить подобающую тишину.
Что бы ни хотел рассказать ему сейчас Адмирал, он знает, как и когда это лучше сделать.
- Семь лет назад мне случайно попалось на глаза упоминание об этой планете, - продолжил Траун, - мое внимание привлек тот факт, что, несмотря на трехсотлетнюю цивилизацию на Миркаре, эту планету не замечали ни Старая Республика, ни Джедаи. - Он провел пальцем по иссиня-черной брови. - Какой вывод вы могли бы сделать из этого, капитан?
- Это пограничная планета, находящаяся так далеко, что никому нет до нее дела, - пожал плечами Пелеон.
- Отлично, капитан. Сначала и я подумал так же... но это не так. В действительности Миркар расположен на расстоянии не более ста пятидесяти световых лет отсюда, около границы с территорией Повстанцев, в пределах Старой Республики. - Траун взглянул на данные в донесении, которое все еще держал в руке. - Нет, настоящее объяснение гораздо интереснее и намного полезнее.
Пелеон тоже заглянул в листы:
- Это объяснение и стало первой частью вашей головоломки?
- Вы опять правы, капитан, - улыбнулся Траун. - Да, Миркар, а вернее, один из его обитателей, является первой частью головоломки. Вторая - планета Вейленд. - Он перелистнул донесение. - Планета, расположение которой я узнал благодаря обрам.
- Я поздравляю вас, - ответил Пелеон, внезапно устав от этой игры. - Но могу я поинтересоваться, в чем все-таки смысл загадки?
Траун улыбнулся, и от этой улыбки по спине Пелеона прошла настоящая дрожь.

ГЛАВА 2

- Люк!
Призыв доносился слабо, но настойчиво. Знакомый голос. Когда-то Люк слышал его на просторах Таттуина. Кто же это зовет? Люк Скайвокер огляделся. Некая тень застыла рядом, словно наблюдая за ним.
- Привет, Бен, - проговорил Скайвокер. Слова будто обрели вещественность - тягучую, вязкую, словно нагретый целлофан. - Давно не виделись.
- Действительно, - серьезно ответил Оби ван Кеноби. - Думаю, встретимся теперь не скоро. Я пришел, чтобы попрощаться, Люк.
Казалось, что все вокруг задрожало и поплыло. И вдруг какой-то частью подсознания. Люк вспомнил, что спит. Спит в своей комнате в Императорском Дворце, и ему снится Бен Кеноби.
- Нет, я отнюдь не порождение сна, - уверил его Бен, словно отвечая на мысль Люка, - но расстояние, разделяющее нас, настолько огромно, что я не могу предстать перед тобой в другом виде. Сейчас подобный путь мне ближе всего.
- Нет, - Люк услышал свой собственный голос, - ты не должен покидать нас. Ты нам нужен.
Брови Бена приподнялись. Слабая старческая улыбка коснулась губ.
- Я не нужен тебе. Люк. Ты - Джедай, у тебя Сила.
Улыбка пропала, и некоторое время казалось, что ван Кеноби пристально рассматривает что-то, чего Люк не мог видеть. - В любом случае, не мне , решать. Я здесь и так задержался, нельзя надолго оттягивать свой уход из этой жизни на ту сторону.
В памяти всплыла картина: Йода на смертном одре. Люк, умоляющий его не умирать. "Я силен в битве, - сказал тогда Мастер, - сейчас же я бессилен".
- Смысл всей жизни - не стоять на месте, - напомнил Бен. - Ты тоже когда-нибудь совершишь это путешествие.
Опять его внимание рассеялось, но он тут же вновь сосредоточился.
- Сила теперь у тебя, а если будешь настойчив и станешь крепко держать себя в руках, сделаешься еще сильнее.
Его взгляд помрачнел.
- Но ты не должен терять осторожности. Император погиб, но Темная Сила еще могущественна. Не забывай этого.
- Не забуду, - пообещал Люк. Выражение лица Бена смягчилось, и он опять улыбнулся.
- На своем пути ты еще встретишь много трудностей, - заметил он, - однако найдешь новых союзников там, где и не надеялся их обрести.
- Новых союзников, - повторил Люк. - Кто они?
Призрак умолк, будто бы раздумывая, и медленно стал исчезать.
- А теперь прощай. - Бен как будто не расслышал вопроса. - Я любил тебя как сына, как ученика и как друга. Пока мы не встретимся снова, пусть Сила пребудет с тобой.
- Бен...
Но ван Кеноби отвернулся, и видение рассеялось... И во сне Люк чувствовал, что Бен покинул его. "Значит, я один, - сказал он себе. - Я - последний из Джедаев".
Ему показалось, что он еще слышит голос Бена, слабо и неотчетливо, словно на большом расстоянии.
- Последний из старых Джедаев, но первый из новых.
Голос пропал, и наступила тишина... Люк проснулся.
Несколько минут он просто лежал, наблюдая за тусклыми огнями Великого Города. Их свет пробивался сквозь дремоту. Невыносимая тоска острой болью наполнила все естество Скайвокера. Сначала погибли дядя Оуэн и тетя Беру; потом Дарт Вейдер, его подлинный отец, пожертвовал жизнью ради Люка, а теперь даже Бен Кеноби оставил его.
Третий раз в жизни он чувствовал себя одиноким.
Тяжело вздохнув, Люк выскользнул из-под одеяла и накинул халат. В его комнате имелась маленькая кухонька, и, чтобы приготовить себе попить, Люку хватило пары минут. Он сделал экзотический напиток, рецепт которого поведал ему Ландо, когда последний раз заглядывал на Корускант. Потом, машинально сунув бластер в карман халата, Люк поднялся на крышу.
Он не хотел, чтобы центр Новой Республики перенесли на Корускант, еще больше он протестовал против размещения только что созданного правительства в старом Дворце. С его точки зрения, символы не стоят внимания и одного человека, а тут целое государство уделяет так много внимания символам...
Но несмотря на мрачные мысли. Люк должен был признать: вид, открывавшийся с вершины Дворца, великолепен.
Несколько минут он стоял на краю крыши, склонившись над тяжелой каменной оградой, позволяя слабому ночному бризу ворошить волосы. Даже глубокой ночью Город продолжал бурную жизнь. Свет фонарей, блики рекламы, горящие зрачки летящих машин, смешиваясь, создавали своеобразное произведение искусства. Над головой в свете городских огней тянулись еле заметные многослойные облака, исчезая в бесконечности, как и сам Город. Далеко на юге Люк мог различить горы Манараи. Их покрытые снегом вершины сверкали подобно облакам.
Он еще любовался горами, когда тихо отворилась дверь, ведущая на крышу.
Скайвокер привычно сжал рукоятку бластера, но тут же расслабился. Из двери выглянуло отнюдь не чудовище и не свирепый бандюга.
- Я здесь, Трипио, - откликнулся Люк. Он повернулся, чтобы посмотреть, как дройд неуверенно ковыляет по крыше. На бронзовом лице - всегдашнее выражение легкого удивления.
- Здравствуйте, Мастер Люк, - прострекотал Трипио, мимоходом заглядывая в чашку Скайвокера. - Мне очень жаль, что побеспокоил вас.
- Ничего, - успокоил его Люк, - я только вышел подышать свежим воздухом, вот и все.
- Вы уверены? - спросил Трипио. - Впрочем, я не собираюсь совать нос в чужие дела.
Несмотря на паршивое настроение. Люк не мог не улыбнуться.
Попытки дройда быть одновременно полезным, любопытным и вежливым вполне удавались. В любом случае выглядел он достаточно смешно.
- У меня плохое настроение, - заметил он дройду и опять стал вглядываться в панораму ночного Города.
- Оказывается, собрать настоящее, работоспособное правительство гораздо сложнее, чем я полагал. И даже сложнее, чем рассчитывали члены Совета. - Он замялся. - Больше всего я скучаю сейчас по Бену.
Некоторое время Трипио молчал.
- Он был всегда очень добр ко мне, - прогудел дройд. - И к Арту, конечно, тоже.
Люк поскорее поднес чашку к губам, чтобы скрыть улыбку.
-У тебя оригинальный взгляд на мир, Трипио.
Уголком глаз он заметил, как замигали круглые глазки дройда. Это, наверное, должно означать смущение.
- Надеюсь, я вас не обидел, Мастер, - пропищал дройд. - Я не хотел.
- Ты не обидел меня, - уверил его Люк. - Ты преподал мне последний урок Бена.
- Вы простите меня?
Люк сделал несколько маленьких глотков из чашки.
- Правительства, союзы и прочее - вещи, конечно, необходимые, Трипио. Но если разобраться, то всю работу делают обыкновенные люди.
Получилась короткая пауза.
- Тр-ар, - просигналил дройд. Что-то вроде согласия и восхищения.
- Другими словами, - продолжил Люк, - Джедай не может решать дела общегалактического значения так, чтобы они не пересекались с интересами отдельных людей. - Он взглянул на Трипио и улыбнулся. - Или отдельных дройдов.
- Я понял. Мастер. - Трипио наклонил голову, чтобы еще раз посмотреть в кружку Люка. - Простите, могу ли я узнать, что вы тут пьете?
- Это? - Люк бросил, быстрый, взгляд на чашку. - Ландо научил меня делать превосходный коктейль.
- Ландо? - переспросил Трипио с неодобрительным дребезжанием. Запрограммированная вежливость у него или нет, но дройд раньше никогда не интересовался Ландо.
И неудивительно, учитывая обстоятельства их первой встречи.
- Да, но, несмотря на столь темное происхождение, это достаточно вкусно, - усмехнулся Люк. - Называется горячий шоколад.
- Ясно. - Дройд выпрямился. - Ну, если у вас все в порядке, мне кажется, я могу идти.
- Конечно. Кстати, что заставило тебя прийти ко мне?
- Меня послала принцесса Лея, конечно, - прожужжал Трипио, явно удивленный вопросом Скайвокера. - Она сказала, что вы не в духе.
Люк улыбнулся и покачал головой. Он предоставил Лее возможность заботиться о нем, когда он в этом будет нуждаться.
- Жеманство, - тихо проговорил он.
- Простите, Мастер? Люк махнул рукой:
- Лея показывает свое умение, как Джедая, вот и все. Доказывает, что даже посреди ночи может исправить мое настроение.
Трипио наклонил голову:
-Мне показалось, что она действительно беспокоилась о вас, Мастер.
- Знаю, - сказал Люк. - Я всего лишь шучу. Трипио надолго задумался, потом прогудел:
- Тогда я ей скажу, что у вас все хорошо.
- Конечно. - Люк кивнул, - И скажи ей, чтоб не беспокоилась обо мне и попыталась заснуть. Ей бывает плохо по утрам, когда она не высылается,
- Я передам, - сказал Трипио.
-И скажи, - добавил Люк тихо, - что я люблю ее.
- Хорошо. Спокойной ночи, Мастер Люк.
- Спокойной ночи, Трипио.

1 Следующая страница


Наследник Империи 2

Он посмотрел, как дройд топает обратно, и вновь комок горечи подкатил к горлу. Железяка Трипио, конечно, не поймет. Как и не понял Скайвокера никто в Совете Повстанцев. Лея на третьем месяце беременности и проводит большую часть времени здесь... По его телу пробежала дрожь, но не от свежего ночного воздуха. Это место пропитано Темной Силой. Йода имел в виду пещеру на Дагобахе - пещеру, где Люк сражался с Дартом Вейдером. Тогда несколько недель воспоминания о явном преимуществе и близости Темной Силы занимали все мысли Скайвокера; гораздо позже он наконец догадался, что основная цель занятий - показать, как много ему еще нужно сделать.
Люк часто задавался вопросом, каким странным образом свершилась тогда его судьба. Может быть, там произошло нечто сверхъестественное?
Император когда-то жил во Дворце...
Люк опять содрогнулся. Но самое страшное состояло в том, что он не мог почувствовать присутствие Темных Сил во Дворце. Совет спрашивал его об этом, когда они собирались переезжать сюда, в Великий Город. Ему пришлось, вопреки своей воле, сказать, что после Императора во Дворце ничего не осталось.
Но это случилось лишь потому, что Люк ничего не почувствовал. На самом же деле все могло быть и по-другому.
Он встряхнул головой. "Перестань!" - приказал он себе. Прячась за чьей-нибудь спиной, можно запросто стать параноиком. Ночные кошмары и бессонница - следствие того, что Лея и другие пытаются сделать из военных мятежников гражданское правительство. Конечно, Лея никогда бы не приблизилась к Дворцу, если бы у нее были какие-нибудь сомнения на этот счет. Лея. Люку стоило больших усилий выбросить из головы все мысли и расслабиться. В верхней части Дворца он чувствовал присутствие Леи, ее и близнецов, которых она носила. Скайвокера удивило это ощущение присутствия еще не родившихся детей. Часть Силы Джедаев была там; именно об этом говорил тот факт, что Люк ощущал их на расстоянии.
Он принял это как должное. Когда-нибудь он спросит об этом Бена.
Но теперь уже поздно. Бен ушел.
Остановив внезапно подступившие слезы, Люк приказал себе думать о другом. Чашка с шоколадом остыла, допив ее, он последний раз глянул через парапет - город, облака, звезды над головой. Звезды, вокруг которых вращаются планеты, а на планетах живут люди. Многие из них все еще надеются на свободу и на достойную жизнь, которую им пообещала Новая Республика.
Он закрыл глаза от яркого света и таких же ярких надежд. "Нет еще такой силы, - подумал он, - которая сможет все изменить к лучшему".
Даже Джедай не может этого.

Шаркая, Трипио вышел из комнаты, и Лея Органа Соло со вздохом опустилась на подушку. "Победа наполовину лучше, чем поражение", - вспомнилась ей старая пословица.
Она раньше никогда не верила этому. На ее взгляд, победа наполовину - это наполовину поражение.
Лея опять вздохнула, чувствуя незримое присутствие Люка. Ей хотелось, чтобы при встрече с Трипио настроение брата улучшилось; но когда дройд ушел, тоска по-прежнему терзала Скайвокера.
Может быть, ей нужно пойти туда самой, узнать, что беспокоит его последние несколько недель? В животе шевельнулись малыши.
- Это нормально, - успокоила она себя, нежно проводя рукой по животу. - Я беспокоюсь о тебе, дядя Люк, вот и все.
Боль постепенно прошла. С ночного столика Лея взяла стакан и выпила, пытаясь не скорчить гримасу. Теплое молоко стояло на последнем месте в списке ее любимых напитков, но им легче всего было успокоить частые боли в животе. Доктора говорили, что с каждым днем боли будут ослабевать. Она страстно хотела, чтоб это было именно так.
Из соседней комнаты послышался звук тихих шагов. Лея одной рукой быстро поставила стакан на место, а другой натянула на себя одеяло. Ночник все еще горел, и она попробовала с помощью Силы выключить его.
Лампа даже не мигнула. Сжав зубы. Лея попробовала опять: и снова не сработало. Очевидно, она не слишком хорошо контролирует свои действия, если не может справиться с такой мелочью, как выключатель. Выскользнув из-под одеяла, Лея хотела стукнуть по лампе, но не успела.
На противоположном конце комнаты открылась боковая дверь, и вошла высокая женщина в халате.
- Ваше Высочество? - поинтересовалась она, поправляя свои блестящие белые волосы. - С вами все в порядке?
Лея вздохнула и оставила безуспешную попытку погасить свет.
- Входи, Винтер. Долго ты подслушивала за дверью?
- Я не подслушивала, - сказала Винтер, голос ее звучал так жалобно, что Лея не могла больше ни в чем ее обвинять. - Я увидела свет в вашей комнате и подумала, не нужно ли вам чего.
- Все хорошо, - уверила ее Лея. Ей захотелось узнать, когда же эта женщина перестанет удивлять ее. Поднятая посреди ночи, одетая в старый халат, с распущенными волосами. Винтер выглядела гораздо величественнее, чем Лея в свои лучшие дни. Она уже точно не могла сказать, сколько раз, когда они были детьми, какой-нибудь посетитель Альтераанского Двора принимал Винтер за Принцессу.
Винтер, конечно, со счета не сбилась. Та, которая может дословно повторить все разговоры, может вспомнить и сколько раз ее ошибочно называли Принцессой.
Лее всегда хотелось узнать, что скажут члены Совета, если узнают, что секретарь, сидящий рядом с ней на официальных встречах и стоящий позади при неофициальных разговорах, записывает каждое сказанное слово. Она предполагала, что некоторым это совсем не понравится.
- Вам не принести еще молока. Ваше Высочество? - поинтересовалась Винтер. - Или печенья?
- Нет, спасибо, - покачала головой Лея. - Живот меня сейчас не беспокоит. Не в этом причина... Ты знаешь, что Люк...
Винтер кивнула:
- То же самое, что и последние девять недель?
- Я не знала, что это продолжается так долго. - Лея сдвинула брови. Винтер пожала плечами.
- Вы были заняты, - заметила она со свойственной ей дипломатичностью.
- Расскажи поподробнее, - попросила Лея сухо. - Я ничего не знаю, совсем ничего. Трипио он сказал, что скучает по Бену Кеноби, но я думаю, что это еще не все.
- Возможно, это связано с вашей беременностью, - предположила Винтер. - У вас все должно было наладиться еще девять недель назад.
- Да, я знаю, - согласилась Лея. - Но именно тогда Мон Мотма и адмирал Акбар решили перенести правительство на Корускант. И в это же время поступили сведения с пограничных территорий о каком-то военном гении, взявшем на себя командование имперским флотом. - Она развела руками. - Как ты думаешь, что именно беспокоит Люка?
- Мне кажется, вам придется подождать, пока он сам не расскажет, - заключила Винтер. - Возможно, когда капитан Соло вернется, он сможет вытянуть из него хоть что-нибудь.
Лея сжала большой и указательный пальцы, волна уже осточертевшего одиночества накатила на нее. Хэну каждый раз приходится посещать эти глупые контактные миссии, оставляя ее одну...
Вспышка гнева погасла, перейдя в ощущение вины. Да, Хэн опять улетел, но даже когда он бывал дома, казалось, что они с трудом выносят друг друга. Так как работы с каждым днем становилось все больше, времени Лее хватало только на то, чтобы поесть, но никак не на то, чтобы увидеться с мужем.
"Это моя профессия", - напомнила она себе. В отличие от остальных членов Совета, у нее было гораздо больше теоретического и практического опыта во всех аспектах политики. Она выросла в Королевском Дворце Альтераана, где под руководством отца обучилась всему, что связано с управлением системой, и выучила это настолько хорошо, что в тринадцать лет представляла отца в Сенате. Теперь без ее участия все могло провалиться, тем более на раннем этапе развития Новой Республики. Еще несколько месяцев - всего-то ничего - и Лея бы могла немного расслабиться. Тогда бы она помирилась с Хэном.
Чувство вины исчезло, но одиночество осталось.
- Может быть, - сказала она Винтер, - мы все-таки немного поспим. Завтра будет тяжелый день.
Винтер нахмурила брови.
- Вот так, да? - спросила она с оттенком безразличия.
- Ну, ну, - предупредила ее Лея чуть насмешливо, - ты еще слишком молода, чтобы быть циничной. Я просто предлагаю поспать.
- Вы уверены, что ничего не нужно?
- Уверена. Ты можешь уйти.
- Хорошо. Спокойной ночи. Ваше Высочество. Она вышла, закрыв за собой дверь. Растянувшись на кровати. Лея поправила одеяло и положила поудобнее подушки.
- Вам двоим тоже спокойной ночи, - сказала она своим малышам, нежно погладив себя по животу. Хэн считал, что разговаривать с собственным животом могут только ненормальные. Но ей казалось, что втайне Соло придерживается мнения, что каждый человек отчасти ненормальный.
Лея ужасно скучала по мужу.
Со вздохом она дотянулась до столика, выключила свет и моментально заснула.

На расстоянии в четверть галактики от Великого Города Хэн Соло прихлебывал из кружки и хмуро лицезрел полный кавардак, царивший вокруг. "Выберемся мы когда-нибудь отсюда?" - спрашивал он себя.
Однако приятно сознавать, что в бесконечном хаосе Вселенной некоторые вещи остаются неизменными. Сменился оркестр, играющий в углу, обстановка в кабинках стала менее комфортной, чем прежде, но независимо от этого таверна "Мос Эшли" выглядела, как и всегда. Так же, как в тот день, когда Хэн первый раз встретил Люка и Оби ван Кеноби.
Такая же она была и сотню лет назад.
За спиной Хэна глухо прорычал Чубакка.
- Не беспокойся, он придет. Ты же знаешь Дрэвиса. За всю жизнь он вряд ли хотя бы раз не опоздал.
Хэн медленно обвел взглядом толпу. Нет, кое-что все-таки изменилось: не видно практически ни одного крутого парня, которых раньше здесь бывало полно. Значит, теперешний преемник Джаббы не крутит свои делишки на Таттуине. Соло в очередной раз посмотрел на входную дверь таверны, сделав себе заметку расспросить Дрэвиса о ребятах Джаббы.
И тут на стол упала чья-то тень.
- Привет, Соло.
Хэн выдержал паузу в три секунды, потом спокойно повернулся.
- Ну, здравствуй, Дрэвис. Давно не виделись, - Он кивнул. - Присаживайся.
- Само собой, - проговорил Дрэвис с усмешкой. - Не виделись с тех пор, как ты и Чуви забросили наше ремесло.
Хэн хмуро глянул на старого приятеля.
- Ну, ну. - Хэн постучал пальцами по кружке. - Думаешь, я пригласил тебя сюда, чтобы пристрелить? Не забудь, мы ведь бывшие подельники!
- Да, конечно. - Дрэвис бросил на Чубакку оценивающий взгляд. - По крайней мере, были раньше. Но я слышал, ты теперь заделался в добропорядочные.
Хэн многозначительно пожал плечами:
- Добропорядочный... Какое многозначное понятие.
Дрэвис нахмурился.
- Хорошо, буду говорить конкретно, - сказал он, сардонически улыбаясь. - Я слышал, что ты присоединился к Повстанцам, стал генералом, женился на Альтераанской Принцессе и у тебя скоро родятся близняшки.
Хэн протестующе махнул рукой:
- От генеральского чина я отказался несколько месяцев назад.
Дрэвис фыркнул:
- Ну извини! К чему ты это говоришь? Это предупреждение?
Хэн удивленно поднял брови:
- Не понял...
- Не прикидывайся. Соло. - Все напускное добродушие Дрэвиса вмиг улетучилось. - Новая Республика заменит Империю! Жизнь станет удовольствием! Но ты знаешь так же хорошо, как и я, что контрабандистам это безразлично. Так что если ты приперся с предложением прикрыть лавочку, то я только посмеюсь и уйду отсюда. - Он начал было вставать.
- Нет, дело совсем не в этом, - заметил ему Хэн. - Вообще-то я надеялся привлечь тебя на нашу сторону.
Дрэвис так и застыл в нелепой позе, наполовину поднявшись из-за стола.
- Что? - осторожно переспросил он.
- Ты не ослышался, - сказал Хэн. - Мы собираемся предложить парням работу.
Дрэвис медленно опустился на место.
- Это как-то связано с войной? - поинтересовался он. - Если так, то...
- Нет, никак не связано, - уверил его Хэн. - Об этом слишком много болтают, но все сводится к тому, что Республике не хватает на данный момент грузовых кораблей. Уже не говоря об опытных пилотах. Если ты хочешь быстро и честно заработать немного денег, то сейчас самое время для этого.
- Ох. - Дрэвис опустился на стул, оперся рукой о спинку и подозрительно посмотрел на Хэна. - А как насчет левого товара?
- Никакой контрабанды. - Хэн отрицательно покачал головой. - Нам нужны корабли и пилоты, чтобы наладить межпланетную торговлю. Ты хороший пилот, у тебя есть корабль. Это все, что нужно.
Дрэвис задумался.
- С какой стати я должен вкалывать на вас, да еще за жалкие гроши? - поинтересовался он. - Почему мы не можем заполнить свободное место в трюмах хорошими вещичками и заработать гораздо больше?
- Ты бы мог это сделать, - уступил Хэн, - но только если твои покупатели будут платить по тарифу, чтобы для нас наем отчаянных ребят не оказался убыточным. Именно поэтому, - он улыбнулся, - у вас все пройдет без проблем.
Дрэвис злобно ощерился:
- Полегче на поворотах, Соло! Хочешь убедить меня в том, что новое правительство, нуждающееся в деньгах, не будет завышать тарифы?
- Можешь верить чему хочешь, - ответил Соло, пытаясь держать себя в руках. - Топай и подумай. Но когда решишь, свяжись со мной.
Дрэвис облизнул губы, его глаза не отрываясь смотрели прямо на Хэна.
- Ты знаешь. Соло, - проговорил он задумчиво, - я бы никогда не пришел сюда, если б не доверял тебе. Возможно, я слишком любопытен, чтобы заранее понять, куда ты собираешься меня втянуть. Красивую сказку рассказал... Прям-таки хочется бросить все и рвануть с тобой! Но должен тебе заметить, вряд ли кто-нибудь из наших решится на это.
- Почему?
- Потому что ты стал законопослушным, только поэтому. Не смотри на меня так, все очень просто: ты слишком давно соскочил, чтобы с ходу заклеить все наши понятия. Нажива - вот что движет парнями. Нажива и азарт.
- Ну и что ты собираешься делать? Проводить операции на территории Империи? - Хэн пытался вспомнить все уроки дипломатии, которые давала ему Лея.
Дрэвис пожал плечами.
- Это выгодно, - сказал он просто.
- До поры до времени, - напомнил Хэн, - но их территория сокращается без малого пять лет, и так будет продолжаться. Вооружение у нас с ними примерно на одинаковом уровне - это ты знаешь. Но наши бойцы сильнее духом и лучше подготовлены.
- Может, и так, - отозвался Дрэвис, - а может, и нет. Ходят слухи, что какой-то новый пахан тянет у них одеяло на себя. И успел врезать вам по соплям, например в системе Оброа-скай. Я слышал, не так давно вы потеряли там тактическую группу Элома. Очень некстати...
Хэн разозлился:
- Заруби себе на носу: тот, кто навредит нам, навредит и себе! И если ты думаешь, что Новой Республике не хватает денег, то подумай, как они сейчас нужны Империи.
- Конечно, это рискованное предприятие, - согласился Дрэвис, вставая. - Я очень рад был увидеть тебя снова, Соло, но мне пора. Передай привет от меня своей Принцессе.
Хэн вздохнул:
- Постарайся все же растолковать ребятам мое предложение, хорошо?
- Да, конечно. Может, и сыщутся сорвиголовы. Но приказать им ты не сможешь.
Хэн кивнул. От этой встречи получить большего он и не надеялся.
- Еще одно, Дрэвис. Кто сейчас самая крупная рыба в пруду, после смерти Джаббы?
Дрэвис задумчиво посмотрел на него.
- Ладно... Невелика, в конце концов, тайна, - проворчал он. - Запомни, что пока таких нет, но если б я держал пари, то поставил бы на Тэйлона Каррда.
Хэн нахмурился. Конечно, он слышал о Каррде, но раньше его шайка не входила даже в десятку сильнейших, а сейчас неожиданно выбилась в лидеры. Либо Дрэвис не прав, либо Каррд из того типа людей, которые не любят высовываться раньше времени вперед.
- Где я могу найти его? Дрэвис лукаво улыбнулся:
- Тебе очень нужно это знать, не так ли? Возможно, я тебе скажу как-нибудь.
- Дрэвис...
- Прощай. Увидимся, Чуви.
Он уже двинулся было, но приостановился:
- Кстати, передай своему лопоухому приятелю, что он придумал плохой предлог для настоящего мужчины, чтобы вызвать меня сюда.
Еще раз усмехнувшись, он развернулся и попытался смешаться с толпой.
На лице Хэна появилась гримаса. Он пристально наблюдал за Дрэвисом. Бывалый космический волк шел настороженно, время от времени оглядываясь. Многие парни, с которыми Хэну приходилось общаться, теперь даже близко к себе не подпускали! Хоть какой-то прогресс.
За спиной Чубакка прорычал что-то оскорбительное.
- Что ты рассчитываешь получить от адмирала Акбара в Совете? - Хэн пожал плечами. - Каламари были профессиональными контрабандистами задолго до начала войны, это все знают. Не беспокойся, они согласятся. По крайней мере, некоторые из них. Дрэвис может болтать что угодно о наживе и азарте, но мы даем им возможность, не рискуя жизнью, прилично заработать. Никаких поборов, как это делал Джабба. Никто не будет лупить в них из бластеров. Думаю, ребята все-таки заинтересуются. Ну давай пойдем отсюда.
Хэн выбрался из кабинки и направился к стойке недалеко от выхода. На полпути он остановился у одной из кабинок и посмотрел на ее одинокого посетителя.
- Мне нужно тебе кое-что сказать, - произнес Соло. - Дрэвис просил передать, что для настоящего мужчины ты выбрал дрянной предлог, чтобы устроить нашу встречу.
Видж Антилес взглянул на Хэна и поднялся из-за стола.
- Мне казалось, все были тогда у Джаббы, - ответил он, нервно пригладив свои темные волосы.
- Дрэвис - нет.
Тут Хэн покривил душой. Ведь он лично рассказал, что Дрэвис попал тогда к Джаббе вместе с ними. Понятно, что Видж не будет высовываться, как шишка на ровном месте, только сидя в кабине крестокрыла, превращая в пыль вражеские штурмовики.
- А где Пейдж? - поинтересовался Соло.
- Я здесь, сэр, - послышался сзади бесцветный голос.
Хэн обернулся. Рядом стоял человек среднего веса, среднего роста, мало чем приметной внешности и вообще трудно поддающийся описанию. Парней подобного типа мало кто замечает, они могут ужиться в любой компании.
Видж прибыл в таверну вместе с Соло.
- Ты видел что-нибудь подозрительное? - спросил Хэн.
Пейдж поднял голову:
- Боевиков с ним не было, оружия с собой он тоже не притащил. Кроме бластера, разумеется. Этот парень, должно быть, очень доверял вам.
- Да, это прогресс. - Хэн последний раз огляделся. - Пойдем. Мы и так уже опаздываем на Корускант. По пути я еще хочу маленько пошарить в системе Оброа-скай.
- Это там, где пропала тактическая группа Элома?
- Да, - хмуро ответил Хэн, - посмотрю, может, удастся разнюхать, что с ней приключилось. Если догадки подтвердятся, то мы найдем виновника и начистим ему рыло!

ГЛАВА 3

Складной стол был уже накрыт, еда готова. Тэйлон Каррд как раз разливал вино, когда из-за двери послышался слабый шум. Как всегда, Каррд рассчитал все точно.
- Мара? - окликнул он.
- Да, - послышался в ответ молодой женский голос. - Вы просили составить вам компанию за обедом.
- Да, да! Входи!
Дверь плавно отворилась, и Мара Шейд изящно, как кошка, проскользнула в комнату.
- Вы не говорили, что... - ее глаза забегали по искусно сервированному столу, - что вы конкретно имеете в виду, - закончила она, чуть изменив тон. Тэйлон поймал ее спокойный и ровный взгляд.
- Дальше закуски дело не зайдет, будь уверена, - усмехнулся Каррд и предложил сесть напротив. - Деловой обед, только и всего.
Из-за письменного стола в дальнем углу комнаты вдруг раздался странный звук - нечто среднее между кудахтаньем и мурлыканьем.
- Именно так, Дрэнг, деловой обед, - сказал Каррд, оборачиваясь на источник звука. - А ты убирайся.
Вонскр выбрался из-под стола. Передние лапы урода цепляются за ковер, морда прижата к полу, словно на охоте.
- Я сказал, убирайся! - повторил Каррд твердо, указывая на открытую дверь за спиной Мары. - Твоя еда на кухне. Старм уже подсуетился, и я почти уверен, что он сожрал твою порцию.
Неохотно, крадучись, вонскр с жалобным кудахтаньем побрел к двери.
- Не смотри на меня так несчастно, - вздохнул Каррд, взяв с тарелки кусок тушеного мяса. - На, утешься!
Он кинул кусок вонскру. Вся вялость Дрэнга мигом улетучилась, как только он набил пасть.
- Ну, - крикнул ему вслед Каррд. - Теперь топай, насладись ужином.
Вонскр поспешил удалиться.
- Отлично, - проговорил Каррд, возвращаясь к разговору. - На чем мы закончили?
- Вы сообщили мне, что это деловой обед, - ответила Мара, пересев на другой стул и с удовольствием оглядывая угощение. - Безусловно, это самая прекрасная деловая встреча, в которой я когда-либо участвовала.
- Теперь о деле. - Каррд подвинул к себе поднос. - Мне кажется, что, даже будучи контрабандистом, не стоит становиться жлобом.
Мара пригубила из фужера и кивнула:
- Думаю, большинство ваших ребят будут вам очень благодарны за такое напоминание.
Каррд улыбнулся. Приложено достаточно усилий, чтобы вывести красотку из себя! К тому же затянувшаяся прелюдия, да еще так обставленная, вряд ли подействует на Мару.
- Хорошая сервировка и к месту пришедшаяся мысль часто делают вечер интересным, - согласился он. - Особенно когда обсуждается очередное производство в чин.
В глазах ее блеснула алчная искорка, но тут же погасла.
- Производство в чин? - спросила женщина осторожно.
- Да, - подтвердил Каррд, ставя поднос с угощением поближе к Маре. - Если конкретнее, то твое.
Красотка напустила на себя самый невозмутимый вид:
- Вы же знаете, что я была с группой только шесть месяцев.
- Точнее, пять с половиной, - поправил босс. - Но время никогда не играет такой роли, как умение и результат... и то и другое у тебя на высоте.
Мара выпрямилась, ее оранжево-золотистые волосы красиво рассыпались при этом движении.
- Судьба была на моей стороне, - заметила она.
- Да, удача не оставила тебя, - согласился Тэйлон. - Но, с другой стороны, я давно понял:
обычно люди называют удачей неразвитый талант, соединенный с умением использовать ситуацию себе на пользу.
Босс нагнулся к блюду с салатом и положил немного себе на тарелку.
- У тебя есть опыт в управлении кораблем, ты умеешь давать и исполнять приказы... - Тэйлон улыбнулся. - Тебя достаточно трудно застать врасплох. Все это ценно для контрабандиста.
Он замолчал, но Мара не нарушила воцарившейся тишины. Наверное, уже давным-давно она научилась не задавать лишних вопросов. Еще один полезный талант.
- Дело в том, Мара, что скоро ты нам будешь очень нужна. Не стоит сейчас торчать день-деньской в группе поддержки или вкалывать оператором на линии, - заключил босс. - Первое, что я собираюсь сделать, так это взять тебя себе в помощники.
Нет сомнения, подобный расклад для нее - полнейшая неожиданность. Сначала глаза ее широко раскрылись, но вдруг снова сузились.
- В чем будет состоять моя работа? - спросила Мара.
- В основном тебе нужно будет летать со мной, - ответил Тэйлон, глотнув вина. - Посмотришь, как я проворачиваю дела, встретишься с нашими постоянными клиентами, к тебе привыкнут... В общем, все в таком роде!
Сразу видно - девчонка не доверяет ни на йоту! Ей не так-то просто запудрить мозги! Наверняка смекнула, что вся эта болтовня - лишь прикрытие для какой-то более личной просьбы или требования.
- Ты можешь не отвечать сейчас, - проговорил Каррд. - Подумай, посоветуйся с теми, кто работает здесь подольше. - Он пристально посмотрел женщине в глаза. - Они скажут тебе, что со своими я веду открытую игру.
Она чуть скривила губы.
- Я это уже слышала. - Голос ее прозвучал бесстрастно. - Если мне дают шанс, я стараюсь воспользоваться...
Она не договорила, потому что кто-то вышел на внутреннюю связь.
- Да. - Каррд включил передатчик.
- Это Авис, - послышалось в динамике. - Босс, вам, наверное, будет интересно узнать, что у нас объявился сосед: имперский разрушитель вышел на нашу орбиту.
Каррд поднялся.
- Вы что-нибудь уже предпринимали? - спросил он, бросив салфетку рядом с тарелкой и встав поближе к засветившемуся экрану.
- Последнее время сигналы транслируются с помехами. - Авис на мониторе тряхнул головой. - Надпись на корпусе трудно прочитать на таком расстоянии, но Торв полагает, что это "Химера".
- Интересно, - проговорил Каррд. Значит, Адмирал Траун пожаловал. - Они пробовали связаться с вами?
- Мы ничего не получали - подождите минутку. Похоже... да, они запускают шаттл. Даже два. Приблизительное место посадки... - Авис на секунду отвернулся от экрана. - Они приземлятся где-то здесь в лесу.
Краем глаза Каррд видел, как напряглась Мара.
- Они точно не направляются к какому-нибудь городу? - спросил он Ависа.
- Нет, определенно, в лесу. Сядут километрах в пятидесяти отсюда.
Каррд потер подбородок, обдумывая, какие возможности сулит нежданный визит имперцев.
- Всего два шаттла?

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

- Пока да. - Авис начинал нервничать. - Подать сигнал тревоги?
- Наоборот. Может, им понадобится помощь. Освободи для меня канал.
Авис раскрыл было рот, но тут же осекся.
- Хорошо. - Он тяжело вздохнул и ударил несколько раз по клавишам у экрана. - Канал свободен.
- Спасибо. Имперский разрушитель "Химера", говорит Тэйлон Каррд. Могу я вам чем-нибудь помочь?
- Не отвечают, - пробормотал Авис. - Возможно, они не хотят, чтобы их заметили.
- Если ты не хочешь, чтобы тебя заметили, не садись на разрушитель, - усмехнулся Каррд. - Скорее всего, они ищут мое имя в корабельных списках. Интересно будет как-нибудь посмотреть, что там у них есть на меня. Если есть, конечно... - Он откашлялся. - Разрушитель "Химера", говорит...
Внезапно на экране появилось лицо человека средних лет. Незнакомец носил нашивки капитана.
- Капитан Пелеон с "Химеры", - резко проговорил офицер. - Что вам нужно?
- Мы засекли два ваших шаттла, - ответил Каррд, - и по-соседски решили спросить, не нуждаетесь ли вы или Адмирал Траун в помощи.
Лицо офицера на экране превратилось в застывшую маску.
- Кто?
- А, - кивнул Каррд, слегка улыбнувшись. - Конечно. Я никогда не слышал об Адмирале Трауне. Не вступал в связь с "Химерой". И тем более ничего не знаю о небольшой заварушке в системе Оброа-скай.
Пелеон прищурился.
- Вы очень хорошо осведомлены, мистер Каррд, - говорил Пелеон мягко, но в его голосе слышалась угроза. - Можно поинтересоваться, откуда у контрабандиста такого невысокого уровня столь ценные сведения?
Каррд пожал плечами:
- Моим парням приходится бывать в разных краях, выслушивать всевозможные сплетни. Я собираю слухи и составляю целостную картину. Полагаю, что почти так же действуют и ваши информаторы. Если шаттлы случайно приземлятся в лесу, то предупредите их об опасности. В лесу обитают некоторые хищные твари, а высокое содержание металлов в растительности выводит из строя приборы.
- Спасибо за совет, - отозвался Пелеон холодно. - Они не собираются там задерживаться.
- О. - Каррд кивнул, продолжая в уме лихорадочно прикидывать: зачем явились сюда имперцы? К счастью, их было немного. - Решили поохотиться, так, что ли?
Пелеон наградил его снисходительной улыбкой:
- Информация в активах Империи стоит дорого. Я думаю, что человек вашего рода занятий должен это знать.
- Действительно, - признал Каррд, пристально глядя на собеседника. - Но в наши края просто так никто не забирается... Ищете исаламири?
Ледяная улыбка не сходила с губ офицера.
- Не будем заключать никаких сделок, Каррд, - проговорил он после короткой паузы, голос его был спокоен. - Дорого - значит, дорого.
- Это правда, - заметил Каррд. - Если, конечно, в обмен не предлагается что-нибудь равноценное. Надеюсь, вам известны уникальные особенности исаламири - иначе бы вас здесь не было. Могу также предположить: вы в курсе, что со знаниями изотермии можно свободно выманить исаламири с деревьев?
Пелеон слушал контрабандиста, и бесстрастное выражение лица имперца стало чуть озадаченным.
- Мне известно лишь одно: исаламири не больше пятидесяти сантиметров в длину, и они не хищники.
- Тогда я не поручусь за вашу безопасность, капитан, - ухмыльнулся Каррд. - К тому же вы не сможете выманить змеек из зарослей. Исаламири в этот период времени неподвижны - их когти выросли настолько, что вонзились в ветви практически намертво.
- А вы, разумеется, знаете, как это сделать.
- Некоторые из моих парней знают, - ответил Каррд. - Если вы хотите, я могу послать кого-нибудь вам на подмогу. Способ не слишком сложный, но словами это не объяснить.
- Хорошо, - согласился имперец. - И вознаграждением за это...
- Никаких гонораров. Как я уже сказал, мне нужны только дружественные отношения с вами.
Пелеон слегка наклонил голову:
- Мы не забудем вашу щедрость.
Некоторое время он выдерживал взгляд Каррда и, несомненно, смысл его слов был неоднозначен. Если бы Тэйлон задумал предательство, это бы тоже запомнилось.
- Я передам на шаттлы, чтобы они приняли ваших экспертов.
- Они будут там. До свидания, капитан.
Пелеон исчез с экрана, вместо него вновь появился Авис.
- Ты понял? - спросил Каррд. Авис кивнул:
- Данкин и Чин уже разогревают двигатели у одного из скипреев.
- Отлично. Выведи их на открытую связь, пусть сразу же соединятся со мной, как только закончат дело.
- Слушаюсь, босс!
Дисплей погас.
Каррд подошел к столу, взглянул на Мару и вновь уселся на прежнее место.
- Извини, что прервал тебя, - проговорил Тэйлон, наливая себе вина.
Казалось, мысленно Мара находится сейчас в другом месте.
- Вы действительно не собираетесь брать с них денег? - спросила она, неуверенно потянувшись за своим фужером. - Они бы точно заставили вас заплатить, если б вам что-нибудь понадобилось. Единственное, чего сейчас недостает Империи, так это денег.
Каррд пожал плечами:
- Наши люди будут наблюдать за имперцами с момента посадки до времени отлета. По-моему, это лучший гонорар.
Мара покачала головой:
- Вы ведь не думаете, что они прилетели сюда только для того, чтобы достать исаламири?
- Конечно нет. - Каррд отправил в рот ложку салата. - В конце концов, у каждой вещи есть свое назначение, даже если мы о нем не знаем. Преодолеть столь долгий путь для того, чтобы найти исаламири? Нет, это только малая часть грандиозного плана по поимке Джедая.
Мара задумалась.
- Может, они охотятся не Скайвокера? - предположила она. - Они могли обнаружить еще кого-нибудь из Джедаев.
- Не похоже, - сказал Каррд, внимательнее присматриваясь к женщине. Странная интонация прозвучала в ее голосе, когда женщина произнесла имя Скайвокера...
- Вроде бы Император разделался с ними еще во времена Нового Ордена. Если только... - добавил Тэйлон, и новая мысль пришла ему в голову: - Возможно, они нашли Дарта Вейдера.
- Вейдер погиб на Звезде Смерти, - напомнила Мара. - Вместе с Императором.
- Всякое болтают...
- Он погиб, - отрезала Мара, ее голос стал неожиданно резким.
- Конечно, - согласился Каррд.
Он потратил пять месяцев, но в результате нашел несколько тем, удерживающих эту женщину от грубости. К примеру, Император. Имя Скайвокера, наоборот, выдавало у женщины прилив ненависти.
- Но... - продолжил Тэйлон задумчиво. - Если Адмирал думает, что может взять на борт всех исаламири, то мы с таким же успехом можем проследить за ними.
- А на кой черт вам это? - поинтересовалась она.
- Зачем же так грубо? Простая предосторожность.
Тэйлон наблюдал, как на лице женщины отразилась целая гамма чувств.
- По-моему, это пустая трата времени, - сказала она. - Траун пытается замести следы. В любом случае, невозможно доставить исаламири живыми, не захватив хотя бы несколько деревьев.
- Я уверен, что Траун знает, как это сделать. А Данкин и Чин разнюхают все в деталях.
- Да, - пробормотала она, смутившись. - Конечно, они разнюхают...
- А пока, - Каррд сделал вид, что ничего не замечает, - мы должны обсудить кое-что. Если я не ошибаюсь, ты собиралась перечислить какие-то новшества, которые хочешь ввести в организации.
- Да. - Мара сделала глубокий вдох и закрыла глаза... Когда же открыла их, то почувствовала себя гораздо лучше. - Да. Хорошо - Сначала неохотно, но потом со все возрастающим энтузиазмом, она во всех деталях обрисовала недостатки своей группы. Занявшись ужином, Каррд внимательно слушал ее, постоянно восхищаясь скрытыми талантами этой женщины. Когда-нибудь, пообещал он сам себе, я докопаюсь до ее прошлого, которое она так тщательно пытается скрыть. Узнаю, откуда она взялась и кем была до нашей первой встречи.
Интересно, что сделал ей Люк Скайвокер, что она его так яростно ненавидит?

ГЛАВА 4

Даже пустив двигатели на четвертую крейсерскую скорость, "Химере" понадобилось около пяти дней, чтобы преодолеть расстояние в триста пятьдесят световых лет от Миркара до Вейленда. Этого времени как раз хватило инженерам, чтобы собрать портативную клетку для исаламири.
- Не очень-то меня впечатляет эта штуковина, - проворчал Пелеон, недовольно посматривая на изогнутые трубы и привязанных к ним лохматых ящериц. Трубы и клетка выглядели по-уродски, и вонь от всего этого сооружения стояла невыносимая. - Если вы думаете, что Хранитель поставлен на Вейленде самим Императором, то с ним, я думаю, у нас не будет проблем.
- Считайте это мерой предосторожности, капитан, - заметил Траун, усаживаясь в шаттл на место второго пилота и закрепляя ремни. - Ясно, что у нас были бы проблемы, пока ему объясняли бы, кто мы такие и служим ли еще Империи. - Он пробежал глазами по дисплеям и кивнул пилоту: - Взлетай.
Послышался глухой шум, с легким толчком шаттл оторвался от стартовой площадки "Химеры".
- Разговор был бы коротким, если б мы шли в сопровождении эскадры штурмовиков, - буркнул Пелеон, оборачиваясь на дисплей заднего обзора.
- Так мы бы вызвали подозрение, - спокойно заметил Траун. - Темных Джедаев нельзя захватить врасплох. Кроме того... - он оглянулся, - есть еще Рукх. Те, кто был тесно связан с Императором, должны помнить, какую роль играли ногри на протяжении всех этих лет.
Пелеон посмотрел на кошмарную фигуру, сидящую посреди прохода:
- Вы полностью уверены, сэр, что Наместник окажется Темным Джедаем?
- Кого же еще мог поставить Император, чтобы охранять свою собственную базу? - спросил Траун. - Отряд гвардейцев, снабженных системой защиты и самым современным оружием, вы определили бы с орбиты с закрытыми глазами.
Пелеон усмехнулся. Об этом не стоило беспокоиться: сканеры "Химеры" не обнаружили никаких военных баз на поверхности Вейленда.
- Интересно, а не мог ли Император забрать его с Вейленда на борьбу с Повстанцами?
Траун пожал плечами:
- Скоро узнаем.
Шум за бортом становился все сильнее, корабль входил в атмосферу, и вскоре на дисплее уже появились детали рельефа планеты. Большая часть пространства, лежащего непосредственно под днищем шаттла, занимали леса. Они большими зелеными пятнами покрывали всю равнину. Впереди из-за пелены облаков появилась гора, одиноко возвышавшаяся посреди равнины.
- Это Гора Тантисс? - спросил капитан у пилота.
- Да, сэр, - подтвердил тот. - Скоро покажется город.
Незаметно он протянул руку к правому бедру и проверил бластер. Траун мог быть совершенно уверен в себе, и с точки зрения исаламири, взятых с собой, и со своей собственной точки зрения. Пелеон просто хотел убедиться, что их шаттл хорошо вооружен.
Город приютился у юго-западного склона горы, теперь он казался гораздо больше, чем с орбиты, приземистые дома простирались на большое расстояние под кронами деревьев.
Траун приказал пилоту сделать два круга над городом, а потом приземлиться в центре того, что называлось главной площадью, перед огромным, на первый взгляд почти королевским зданием.
- Интересно, - сказал Траун, поглядывая в иллюминатор, в то время как забрасывал рюкзак с исаламири за плечи. - Здесь я вижу три архитектурных стиля - человеческий и два инородных. Не часто встречается такое разнообразие в одном планетарном регионе, да еще в одном городе. Дворец, тот, что перед нами, вобрал в себя все три стиля.
- Да, - согласился Пелеон, посмотрев в иллюминатор. В этот момент здания не так интересовали его, как люди в них. - Как вы думаете, эти инородцы враждебно относятся к незнакомцам?
- Возможно, - ответил Траун, ступая на трап, где их уже ждал Рукх. - Самые дикие из них - да. Мы идем?
Трап опустился с шипением выпускаемого газа. Скрипя зубами, Пелеон присоединился к ним. С Рукхом во главе они последовали вниз.
Никто не стрелял по ним, пока они спускались на землю и шли первые несколько шагов от шаттла. Никто не звал их и не появлялся.
- Они нерешительны, - проговорил Пелеон, вцепившись в рукоятку бластера.
- Это объяснимо, - сказал Траун, вытаскивая из-за пояса диск мегафона. - Ну что ж, попробуем вынудить их обратить на нас внимание.
Держа диск в руке, он поднес его к губам.
- Я ищу Хранителя Горы. - Его голос загремел по простору площади, отзываясь эхом от близлежащих домов. - Кто проводит меня к нему?
Последний слог не повторился эхом, а как будто исчез. Траун опустил диск и стал дожидаться; но ответа так и не последовало.
- Может, они не понимают на интерлингве? - предположил Пелеон.
- Понимают, - ответил холодно Траун, - каждый человек должен знать ее. Возможно, им нужен повод посущественнее.
Он поднял мегафон.
- Мне нужен Хранитель Горы, - повторил он. - Если никто не проводит меня к нему, я обещаю: вы пожалеете об этом.
Не успел он это сказать, как без всякого предупреждения по ним была пущена стрела. Она клюнула Трауна в правый бок, едва не попав в рюкзак с исаламири, висевший у него за спиной, и отскочила от бронежилета под униформой.
- Осторожно, - сказал Траун, в то время как Рукх прикрыл его, держа бластер наготове. - Ты понял, где они?
- Да, - ответил Рукх и выстрелил по двухэтажному зданию, стоящему в четверти пути от дворца.
- Хорошо. - Траун опять поднял мегафон. - Кто-то из ваших стрелял по нам. Чего вы добились? - Он опустил диск и кивнул Рукху: - Давай!
Со сдержанной ухмылкой Рукх продолжил - быстро, аккуратно и обдуманно - разрушать здание.
Сначала он выбил окна и двери, выпуская до двенадцати выстрелов по каждому, чтобы исключить следующие атаки, затем направил луч на стены первого этажа. После двадцатого выстрела у здания стал разваливаться фундамент. Еще несколько выстрелов по верхнему этажу и парочку по первому...
Громоподобный треск - и дом превратился в руины.
Траун подождал, пока шум стихнет, потом опять взял мегафон.
- Это потому, что вы пренебрегаете моими словами, - сказал он. - Я еще раз спрашиваю: кто покажет мне, где находится Хранитель?
- Я, - послышался голос слева.
Пелеон посмотрел вокруг. Человек, стоящий перед дворцом, был высок и худ, с седыми непричесанными волосами и бородой по грудь. Одет он был в застегнутые на голени сандалии и в старую коричневую рубашку с блестящим медальоном, часть которого была закрыта бородой. Лицо у него было темное, все в морщинах, но величественное. Когда он высокомерно смерил их взглядом, в глазах у него было заметно любопытство и одновременно презрение.
- Вы чужие здесь, - сказал он все с тем же смешением чувств в голосе. - Чужие... - Он взглянул на шаттл, возвышающийся над ними. - Вы пришли из другого мира.
- Да, это так, - подтвердил Траун. - А вы?
Старик посмотрел на дымящиеся руины, которые еще недавно были домом.
- Вы разрушили одно из моих строений, - сказал он. - В этом не было нужды.
- Нас атаковали, - сказал Траун спокойно. - Вы владеете этой территорией?
Пелеону показалось, что глаза незнакомца сверкнули, но на таком расстоянии он мог и ошибиться.
- Я правитель, - сказал он тихо, но со скрытой угрозой. - Все, что здесь есть, - мое.
На несколько мгновений Пелеон прикрыл глаза. Траун первым нарушил молчание.
- Я - Адмирал Траун, командующий войсками Империи, слуга Императора. Я ищу Хранителя Горы.
Старик слегка наклонил голову:
- Я провожу вас к нему.
Развернувшись, он пошел ко дворцу.
- Не расходитесь, - прошептал Траун спутникам, следуя за проводником. - Смотрите, чтобы мы не попали в ловушку.
Ни одна стрела больше не пролетела, пока они шли через площадь к резной каменной арке у входа во дворец.
- Я думал, Хранитель живет на Горе, - сказал Траун, в то время как его проводник открыл двери. Они вошли. Пелеон решил, что старик гораздо могущественнее, чем кажется.
- Он жил там когда-то, - ответил тот. - Когда я только начинал правление, народ Вейленда построил этот дворец для него. - Он остановился в центре украшенного орнаментом зала, не доходя чуть-чуть до следующей пары дверей. - Оставьте нас, - приказал он.
Пелеон сперва подумал, что старик говорит это ему. Он только хотел было возразить, как открылись две секции в стене и два тощих человека сошли с замаскированных охранных постов. Молча взглянув на представителей Империи, они повесили на плечо арбалеты и вышли из здания. Старик подождал, пока они выйдут, потом открыл двери.
- Входите, - сказал он, показывая на дверь, его глаза странно блестели. - Слуга Императора ждет вас.
Двери тихо отворились, свет сотен свечей заливал огромную комнату. Пелеон посмотрел на старика, оставшегося за дверьми; страх не оставлял его. Глубоко вздохнув, он последовал за Трауном и Рукхом внутрь.
В склеп.
Это было несомненно. В комнате ничего не было, кроме большого прямоугольного саркофага из темного камня, стоявшего посередине.
- Ясно, - проговорил Траун. - Он мертв.
- Да, он мертв, - подтвердил старик. - Вы видите эти свечи. Адмирал Траун?
- Да, вижу, - кивнул Траун. - Наверное, люди любили его?
- Любили? - усмехнулся старик. - Вряд ли. Эти свечи обозначают могилы тех чужаков, которые появлялись здесь после его смерти.
Пелеон обернулся, одновременно нащупывая ручку бластера. Траун подождал еще несколько секунд, потом повернулся.
- Как они погибли? - спросил он. Старик слегка улыбнулся:
- Конечно, это я убил их. Так же, как я убил Наместника. - Он протянул руки вперед ладонями вверх. - Так же, как убью сейчас вас.
Без всякого предупреждения из его пальцев вырвались потоки электрического излучения.
И бесследно исчезли в метре от каждого из них.
Все произошло настолько быстро, что Пелеон даже не успел среагировать. С опозданием он выхватил бластер; обжигающе горячий воздух после электроразрядов обдувал его руку.
- Не горячитесь, - сказал Траун спокойно. - Вы видите, Хранитель, что мы не просто чужестранцы.
- Хранитель мертв, - перебил его старик, последнее слово слилось с шумом следующего разряда. Опять же лучи ушли в никуда, не успев даже приблизиться к ним.
- Да, Хранитель мертв, - согласился Траун, говоря очень громко, чтобы быть услышанным в электрическом треске. - Хранитель теперь вы. И вы должны охранять Гору Императора.
- Я не служу Императору, - возразил старик, выпуская третью абсолютно бесполезную очередь разрядов. - Я служу лишь себе.
Атака закончилась так же неожиданно, как и началась. Старик пристально посмотрел на Трауна, руки его все еще были подняты, недоумение и раздражение показались на его лице.
- Вы не Джедай. Но как вы можете делать это?
- Присоединяйтесь к нам, и вы научитесь, - предложил Траун.
Тот вытянулся в полный рост.
- Я Мастер Джедай, - сказал он. - Я не должен ни к кому присоединяться.
- Ясно, - кивнул Траун. - В таком случае разрешите нам присоединиться к вам. - Его глаза неотрывно смотрели в лицо старика. - И разрешите нам также показать вам, как приобрести еще больше могущества по сравнению с тем, о котором вы когда-либо мечтали. Даже больше, чем хотел бы иметь Мастер.
Старик долго рассматривал Трауна, дюжина разных выражений быстро сменилась на его лице.
- Хорошо, - наконец сказал он. - Пойдемте поговорим.
- Спасибо, - сказал Траун, слегка склонив голову. - Могу ли я узнать, с кем имею честь?
- Конечно. - Лицо старика мгновенно стало величественным, и, когда он говорил, его голос даже звенел в тишине склепа. - Я Мастер Джедай Йоруус К'баот.
Пелеон сделал глубокий вдох, мурашки пробежали по его спине.
- Йорус К'баот? - тихо переспросил он. - Но... Он остановился. К'баот посмотрел на него так, как сам Пелеон смотрел на младших офицеров, которые обращались к нему вне очереди.
- Пойдемте, - повторил он, обращаясь к Трауну. - Поговорим.
Они вышли из темного склепа на солнце. Несколько небольших групп людей собрались на площади там, где они раньше стояли. Они смотрели то на шаттл, то на склеп и нервно перешептывались между собой.
С одним исключением. В нескольких метрах от них стоял один из двух охранников, которым К'баот приказал выйти из склепа. У него на лице было заметно выражение плохо прикрытой ярости. В руках наготове он сжимал свой арбалет.
- Вы разрушили его дом, - объяснил К'баот. - Без сомнения, он хочет отомстить.
Только он успел это сказать, как охранник внезапно взвел арбалет и выстрелил. Пелеон инстинктивно пригнулся и выхватил бластер.
Недолетев трех метров от имперцев, стрела зависла в воздухе.
Пелеон долго смотрел на кусок дерева с железным наконечником, парящий в воздухе, и никак не мог понять, что все-таки произошло.
- Это наши гости, - сказал К'баот охраннику, но так, чтобы это услышали все на площади. - Они должны быть приняты соответственно их положению.
С треском арбалетная стрела сломалась, и щепки разбросало в разные стороны. Охранник медленно опустил арбалет, в его глазах все еще горела ненависть. Траун дал ему еще несколько секунд, чтобы постоять так, а потом подал сигнал Рукху. Ногри поднял бластер и выстрелил.
Какое-то движущееся пятно приближалось к ним, это был плоский камень, отделившийся от земли и направившийся навстречу выстрелу. Он рассыпался в пыль.
Траун повернулся и посмотрел на К'баота, лицо старика выражало удивление и злость.
- К'баот!..
- Это мои люди, Адмирал Траун, - оборвал его тот железным тоном. - Не ваши, а мои. Если они заслуживают наказания, то это сделаю я.
Несколько секунд оба стояли с закрытыми глазами. Потом Траун с явным усилием продолжил свою речь.
- Конечно, Мастер К'баот, - сказал он. - Извините меня.
К'баот кивнул:
- Так-то лучше. Гораздо лучше. - Он посмотрел мимо Трауна и жестом отпустил охранника. - Так пойдемте поговорим.
- Теперь скажите мне, - сказал К'баот, жестом приглашая их устроиться на подушках, - как вы отразили мою атаку?
- Сначала я хочу изложить вам мое предложение, - сказал Траун, бросая беглый взгляд на обстановку комнаты, только потом он опустился на одну из подушек, Пелеону показалось, что Адмирал рассматривает произведения искусства, развешанные по стенам. - Оно должно вам...
- Вы мне расскажите, как вы отразили мою атаку, - повторил К'баот.
Легкая улыбка, мгновенно подавленная, появилась на губах Трауна.
- На самом деле это несложно. - Он посмотрел на исаламири, обвивающую его плечи, и мягко постучал пальцем по ее длинной шее. - Эти твари, которых вы видите у нас за плечами, называются исаламири. Они живут среди деревьев на далекой, третьеразрядной планете, и у них есть очень интересная и, возможно, уникальная особенность - они нейтрализуют Силу Джедаев.
К'баот вздрогнул:
- Что вы имеете в виду, они подавляют ее?
- Они отталкивают ее проявления от себя, - объяснил Траун. - Так же как пузырь, состоящий из воздуха, выталкивается из воды. Одна исаламири может сделать такой пузырь в десять метров в диаметре. А если их будет несколько, то он будет еще больше.
- Я никогда не слышал об этом, - сказал К'баот, разглядывая исаламири с детским любопытством. - Как такое существо могло уродиться?
- Я в точности не знаю, - признался Траун. - Я думаю, что для каждого таланта есть своя жизненная необходимость, но что это конкретно, я не могу вообразить. - Он приподнял брови. - На данный момент для меня важна лишь сама эта особенность.
Лицо К'баота помрачнело.
- Ваша цель в том, чтобы подавить мою мощь?
Траун пожал плечами:
- Мы надеялись здесь найти слугу Императора. Я должен был убедиться, что он позволит нам представиться и объяснить нашу задачу. - Он опять постучал по шее исаламири. - Так случилось, что, защищая нас от Хранителя, они еще раз показали, на что способны. Но у меня есть гораздо более интересный план по применению этих существ.
- Значит?.. Траун улыбнулся:
- Все в свое время. Мастер К'баот. И только после того, как мы обследуем императорские склады на горе Тантисс.
Губы К'баота искривились.
- Так вам нужна только Гора?

Предыдущая страница 3 Следующая страница


Наследник Империи 4

- Конечно, мне нужна Гора, - пояснил Траун. - А точнее, то, что я надеюсь там найти.
- И это?..
Траун некоторое время внимательно изучал его.
- Ходили слухи, как раз перед битвой при Эндоре, что императорские ученые разработали гениальный Незримый Щит. Я хочу достать его. И еще, - добавил он, - хотя бы намек на способ его изготовления.
- И вы надеетесь раздобыть один из этих щитов на Горе?
- Я рассчитываю найти или уже работающую модель, или, на худой конец, полный комплект схем, - сказал Траун. - Одна из причин, по которой Император решил разместить здесь склад, состоит в том, чтобы оригинальная и полезная технология не исчезла.
- А кроме того, еще для сохранения бесчисленных напоминаний о его великих завоеваниях, - усмехнулся К'баот. - Там все комнаты забиты различного рода поздравлениями самому себе.
Пелеон немного выпрямился.
- Вы были внутри? - спросил он. Он полагал, что склад закрыт на тысячи замков и огорожен. К'баот спокойно взглянул на него:
- Конечно, я был внутри. Не забывайте, я же убил Хранителя. - Он опять повернулся к Трауну: - Итак, вы хотите заполучить игрушки Императора. Теперь вы сами можете пойти туда, с моей или без моей помощи. Почему вы еще здесь?
- Потому что Гора - только часть того, что мне нужно, - ответил Траун. - Я также хочу заручиться поддержкой Мастера Джедая, то есть вашей.
К'баот опустился обратно на подушки. Циничная улыбка заиграла у него на лице.
- Наконец-то вы дошли до главного. Я думаю, теперь вы мне предложите Силу, о которой только может мечтать Джедай.
Траун улыбнулся:
- Именно так. Скажите, Мастер К'баот, вы знакомы с историей сокрушительного поражения имперского флота в битве при Эндоре пять лет назад?
- Я немного слышал об этом. Один из чужеземцев, который прилетал сюда, рассказывал мне об этом. - К'баот посмотрел в окно на Дворец-склеп, который был виден на другой стороне площади. - Но он говорил очень кратко.
Пелеон подавился слюной. Траун не заметил двойного смысла в последних словах старика.
- Наверное, вы задавались вопросом, как дюжина кораблей Повстанцев могла разбить имперский флот, в десять раз превосходящий их по численности?
- Я никогда не думал об этом, - сухо ответил тот. - Мне просто кажется, что Повстанцы профессиональнее.
- В какой-то степени вы правы, - согласился Траун. - Повстанцы действительно сражались лучше, но не из-за каких-то особенных способностей или тренировок. Они дрались лучше, потому что Император был мертв.
Он обратился к Пелеону:
- Вы были там, капитан, вы должны были заметить это. Внезапно пилоты стали терять управление кораблями, потеряли боеспособность и дисциплину. Потеряли, наконец, то абстрактное качество, которое мы называем воинским духом.
- Да, была небольшая неразбериха, - сказал Пелеон. Он пытался понять, что же, в конце концов, нужно Трауну. - Но ничего такого, что не может быть объяснено напряжением при битве, не было.
Иссиня-черная бровь Адмирала приподнялась.
- Разве? Потеря "Палача", и разлаженность в действиях истребителя в последнюю минуту, что повлекло за собой разрушение Звезды Смерти, потеря еще шести разрушителей в таких боях, из которых раньше они выходили победителями. И это вы объясняете лишь напряжением в бою?
- Император не руководил действиями флота. - Пелеон вспыхнул. - Никоим образом. Я был там, Адмирал, и знаю.
- Да, капитан, вы были там, - сказал Траун, в голосе его зазвучала сталь. - В это время вы перестали слепо доверять всему и столкнулись с реальностью, как бы мучительно это вам ни казалось. У вас уже не было боевого духа - вы ничего не сделали лично для имперского флота. Воля Императора управляла вами; разум Императора придавал вам силы, смелости и энергии. Вы так же зависели от его присутствия, как если бы вы были внедрены в боевой компьютер.
- Вы не правы, - выпалил Пелеон, в его желудке что-то заныло. - Этого не может быть. Мы сражались и после смерти Императора.
- Да, - сказал Траун пренебрежительно. - Вы сражались. Как юнцы.
К'баот усмехнулся.
- Это все, для чего я вам нужен. Адмирал Траун? - спросил он насмешливо. - Сделать из вашего флота марионеток?
- Не совсем так. Мастер К'баот, - сказал ему Траун, его голос стал опять спокойным. - Аналогию с боевым компьютером я привел неспроста. Основная ошибка Императора состояла в том, что он хотел иметь полный личный контроль над флотом. В результате это и стало причиной всех бедствий. Я хочу, чтобы вы усиливали взаимосвязь между основными силами и специальными отрядами в самые трудные моменты и только в хорошо продуманных ситуациях.
К'баот бросил взгляд на Пелеона.
- С какой целью? - поинтересовался он.
- С целью, которую мы только что обсудили, - сказал Траун. - Сила.
- Сила какого рода?
Первый раз с момента приземления Траун был захвачен врасплох.
- Завоевание галактик, конечно. Окончательный разгром Повстанцев. Восстановление той славы, которую имел когда-то имперский Новый Орден.
К'баот покачал головой:
- Вы не понимаете, в чем заключается Сила, Адмирал Траун. Захват галактик, которые вы, может, никогда больше не посетите, - это не Сила. То же самое с разрушением кораблей, убийством людей и Повстанцев, которых вы даже в глаза не видели. - Он обвел рукой вокруг себя, в его глазах загорелся огонь. - Сила перед вами, Адмирал Траун. Этот город - эта планета - эти люди. Каждый человек, который живет здесь, принадлежит мне. Мне! - Он опять посмотрел на окно склепа. - Я учу их. Я командую ими. Я наказываю их. Их жизнь и смерть в моих руках.
- Как раз это я вам и предлагаю, - сказал Траун. - Миллионы жизней - биллионы, если хотите. Вы можете с ними делать все, что пожелаете.
- Это не то, - сказал К'баот с образцовым терпением в голосе. - У меня нет желания управлять теми, кого я не вижу.
- Если хотите, у вас будет один город, - предложил Траун. - Большой или маленький, по вашему усмотрению.
- Я и сейчас управляю городом.
Траун прищурил глаза:
- Мне нужна ваша помощь, Мастер К'баот. Назовите вашу цену.
К'баот улыбнулся.
- Мою цену? Цену за услугу? - Улыбка моментально исчезла. - Я Мастер Джедай, Адмирал! - В его голосе чувствовалось презрение. - Я не наемный убийца, как ваш ногри.
Он пренебрежительно посмотрел на Рукха.
- Да, ногри, я знаю, что ты собой представляешь. Личные бойцы Императора, убивающие и умирающие по прихоти таких честолюбивых людей, как Дарт Вейдер и Адмирал.
- Лорд Вейдер служил Императору и Империи, - произнес Рукх, его темные глаза остановились на К'баоте. - Так же как и мы.
- Возможно. - К'баот повернулся к Трауну. - У меня есть все, чего я хочу и в чем нуждаюсь. Прошу вас покинуть Вейленд.
Траун не пошевелился.
- Мне нужна ваша помощь, Мастер К'баот, - повторил он. - И я добьюсь этого.
- Иначе что вы сделаете? - усмехнулся К'баот. - Ногри попробует меня убить? Очень увлекательное зрелище получится. - Он посмотрел на Пелеона: - Или бесстрашный капитан разрушителя разбомбит мой город с орбиты? Правда, вы не хотите разрушить Гору, не так ли?
- Мои артиллеристы могут стереть с лица земли этот город, не задев и травинки на Горе, - возразил Пелеон. - Если вы хотите убедиться...
- Спокойно, капитан, - прервал его Траун. - Вы предпочитаете властвовать над теми, кого можете видеть. Мастер К'баот. Да, я понимаю вас. Никаких проблем с этим нет. Конечно, - добавил он задумчиво, глядя в окно, - может, это все, что вам нужно. Даже Мастера перестают с годами интересоваться чем-либо, кроме места под солнцем.
Лицо К'баота потемнело.
- Выбирайте выражения, Адмирал Траун, - предупредил он. - Или я приму это как вызов.
- Для человека такого мастерства и силы это не составит труда, - сказал Траун, пожав плечами. - Но, может, под вашим началом здесь есть еще кто-нибудь из Джедаев?
К'баот вздрогнул, ошарашенный таким оборотом дела.
- Другой Джедай? - повторил он.
- Конечно. По-моему, вполне нормально, что Мастер имеет при себе помощника. Джедая, которого вы учите, командуете им и наказываете.
Тень легла на лицо К'баота.
- Здесь не осталось ни одного Джедая, - пробормотал он. - Император и Вейдер долго охотились за ними и всех уничтожили.
- Не всех, - поправил его Траун. - Еще двое Джедаев появились за последние пять лет: Люк Скайвокер и его сестра. Лея Органа Соло.
- А мне что от этого?
- Я могу доставить их к вам.
Некоторое время К'баот пристально смотрел на них, недоверие и соблазн боролись в его душе. Соблазн победил.
- Обоих?
- Обоих, - кивнул Траун. - Представьте, что с вашим искусством вы сделаете с новыми Джедаями. Формируйте их, изменяйте, создавайте их заново так, как вы захотите. - Траун потер лоб. - А с их приходом появятся и еще, так как Лея Органа Соло беременна. У нее будет двойня.
К'баот глубоко вздохнул.
- Близнецы Джедаи? - прошептал он.
- У них есть потенциал Силы, если мои источники не врут, - улыбнулся Траун. - Кем они в конечном счете станут - зависит от вас.
К'баот устремил взгляд на Пелеона, потом на Трауна.
- Отлично, Адмирал Траун, - сказал он. - Ради восстановления Джедаев я буду помогать вам. Проводите меня на ваш корабль.
- В свое время. Мастер К'баот, - сказал Траун, поднимаясь. - Сначала мы должны сходить на Гору. Эта сделка состоится, только если я найду то, что ищу.
- Конечно. - Глаза К'баота вспыхнули. - Будем надеяться, - сказал он осторожно, - что так и будет.
Понадобилось несколько часов поисков крепости на Горе, которая оказалась гораздо больше, чем полагал Пелеон. Но в конце концов им удалось разыскать то сокровище, о котором мечтал Траун. Незримый Щит... и секрет его технологии.

Дверь в командную рубку Адмирала плавно отворилась, Пелеон вошел внутрь.
- Можно вас на минутку, Адмирал?
- Конечно, капитан, - сказал Траун, сидя посередине комнаты, по окружности заставленной двумя рядами дисплеев. - Проходите. Есть какие-нибудь новости из Императорского Дворца?
- Нет, сэр, никаких со вчерашнего дня, - сказал Пелеон, подойдя ко внешнему кругу дисплеев, про себя повторяя уже приготовленную речь. - Если хотите, я могу послать запрос.
- Возможно, этого не понадобится. - Траун поднял голову. - Похоже, что детали полета на Биммисаари начинают проясняться. Все, что мы должны сделать, это поднять по тревоге одну из десантных групп - скорее всего, Восьмую Команду, - и тогда Джедаи наши.
- Да, сэр. - Пелеон приободрился. - Адмирал... я хотел сказать, что я не уверен, что использование К'баота было хорошей идеей. Откровенно говоря, мне кажется, он не совсем нормальный.
Траун провел рукой по брови:
- Конечно, он ненормальный. И к тому же он вовсе не Йорус К'баот.
Пелеон почувствовал, что у него открылся рот.
- Что?
- Йорус К'баот мертв, - сказал Траун. - Он был одним из шести Мастеров, участвовавших в проекте Старой Республики по вылетам за пределы галактики. Я не уверен, что вы находились на достаточно высоком посту, чтобы знать об этом.
- До меня доходили слухи. - Пелеон нахмурился. - Это была попытка установить влияние Старой Республики за пределы галактики. Насколько я помню, предпринятая как раз перед Войнами Клоннеров. Больше я об этом ничего не слышал.
- Потому что больше ничего не нужно было слышать, - сказал спокойно Траун. - Их корабли были перехвачены специальными отрядами за пределами Старой Республики и уничтожены.
Пелеон внимательно посмотрел на него, мороз пробежал у него по коже.
- Откуда вы знаете? Траун поднял глаза:
- Я командовал этими отрядами. Еще тогда Император понял, что все Джедаи должны быть истреблены. Шесть Мастеров на одном корабле были слишком хорошей добычей, чтобы упустить ее.
Пелеон облизал губы:
- Но потом?
- Кого мы доставили на борт "Химеры"? - Траун закончил вопросом самому себе. - Мне кажется это очевидным. Йорус К'баот, - обратите внимание на неправильное произношение лже-К'баотом имени "Йоруус" - клоннер. А точнее - робот.
Пелеон уставился на него:
- Клоннер-робот?
- Конечно, - сказал Траун. - Сделанный из псевдоткани за некоторое время до смерти настоящего К'баота.
- Другими словами, в начале войны, - сказал Пелеон, тяжело дыша. Роботы первого поколения - те, с которыми имел дело флот, - были непредсказуемы как умственно, так и эмоционально. Иногда так захватывающе... - И вы умышленно притащили на борт моего корабля такое? - поинтересовался он.
- Вы бы больше обрадовались, если бы мы привели сюда сформировавшегося Темного Джедая? - холодно спросил Траун. - Возможно, второго Дарта Вейдера, с амбициями и Силой, позволившей бы ему спокойно подчинить себе ваш корабль? Считайте это благом, капитан.
- Темный Джедаи должен быть предсказуем, - сказал Пелеон.
- К'баот достаточно предсказуем, - уверил его Траун. - Но когда нет, - он махнул рукой в сторону экрана, на котором светились шесть клеток, окружавших мостик, - для этого существуют исаламири.
Пелеон состроил гримасу:
- Все-таки мне это не нравится. Адмирал. Мы не можем оберегать корабль от него, одновременно доверяя ему координацию атак флота.
- Конечно, это сопряжено с риском, - согласился Траун. - Но риск всегда был неотъемлемой частью войны. Поэтому потенциальная выгода стоит опасности.
Неохотно Пелеон согласился. Ему не нравилось это - и никогда бы не понравилось, - но было ясно, что Траун все просчитал.
- Да, сэр, - пробормотал он. - Вы упоминали о послании к Восьмой Команде. Вы хотите, чтобы я передал его?
- Нет, я сам сделаю это. - Траун сардонически усмехнулся. - Их знаменитый лидер и все такое - вы же знаете ногри. Есть ли еще что-то?..
Было ясно, что пора удаляться.
- Нет, сэр, - сказал Пелеон. - Если что-то потребуется, я на мостике. - Од повернулся, чтобы выйти.
- Победа будет за мной, капитан, - сказал Адмирал ему вслед. - Успокойтесь и сосредоточьтесь на этом.
"Если мы все не погибнем", - подумал Пелеон.
- Да, сэр, - сказал он громко и вышел из комнаты.

ГЛАВА 5

Хэн закончил свой отчет и ждал, пока кто-нибудь начнет критиковать его. Ждать пришлось не долго.
- Опять твои друзья контрабандисты отказываются хоть что-то делать для нас, - сказал адмирал Акбар, говоря это более чем с отвращением. Куполообразная голова раскачивалась то туда то сюда в манере каламари, его большие глаза моргали синхронно с движениями головы. - Ты помнишь, что я был полностью не согласен с этой идеей, - добавил он, размахивая перепончатой рукой над отчетом Хэна.
Хэн через стол посмотрел на Лею.
- Дело не в том, что это мы, адмирал, - сказал он. - Причина в том, что многие из них не видят никакого смысла бросать все дела и заниматься честной работой.
- Они доверяют нам не полностью, - вмешался мелодичный посторонний голос. - Может, поэтому?
Хэн нахмурился прежде, чем смог остановить себя.
- Возможно, - сказал он, взглянув на Борск Фей'лиа.
- Возможно? - Фиолетовые глаза Фей'лиа расширились, кремового цвета шерсть, покрывавшая все его тело, слегка шевелилась при движении. Это был знак вежливого удивления, часто используемый Фей'лиа. - Вы сказали "возможно", капитан Соло?
Хэн вздохнул и уступил. Фей'лиа хотел, чтобы он сказал это как-нибудь по-другому.
- Некоторые из тех, с кем я говорил, не доверяют нам, - согласился он. - Они думают, что это уловка, чтобы вывести их на чистую воду.
- Это, конечно, из-за меня, - прорычал Акбар, его оранжево-розовый цвет стал темнее. - Вы еще не устали захватывать одну и ту же территорию, Советник Фей'лиа?
Глаза Фей'лиа опять расширились и некоторое время он пристально смотрел на Акбара, напряжение вокруг стола быстро возросло до уровня теста, готового перелиться через край. Хэн знал, что они никогда не нравились друг другу, с тех нор как Фей'лиа привел в Совет значительное количество своих сторонников после битвы при Явине. С самого начала Фей'лиа пытался обманом захватить высокий пост и власть, срывая сделки, когда и где это только было возможно, и объясняя всем, что он получил высокую должность в недавно созданной политической системе Мон Мотмы. Акбар считал, что такие амбиции - пустая трата времени и сил и именно из-за них настали трудные времена. Со свойственной ему простотой Акбар даже не пытался сохранить при себе свое мнение.
За в общем-то неплохую вначале репутацию и некоторые успехи (Хэн почти не сомневался в этом) Фей'лиа в конечном счете дали бы какую-нибудь незначительную должность в правительстве Новой Республики... если бы не случилось так, что шпионы, которые раскрыли существование и расположение новой имперской Звезды Смерти, не были из группы ботанов Фей'лиа.
Загруженный в то время более важными делами, Хэн так и не разобрался, каким образом Фей'лиа умудрился получить такой статус в Совете. Но если честно, он и не хотел этого знать.
- Я только стараюсь объяснить самому себе ситуацию. - проговорил Фей'лиа в гробовой тишине. - Вряд ли имеет смысл посылать такого стоящего человека, как капитан Соло, на эти контактные миссии, если каждая из них обречена на провал.
- Они не обречены, - перебил Хэн. Краем глаза он увидел, что Лея предупреждающе посмотрела на него, но не обратил на это внимания. - Контрабандисты, которых мы ищем, - очень консервативные деловые люди, - они не кинутся на новое дело, прежде все хорошенько не обдумав. Они примут наше предложение.
Фей'лиа пожал плечами, шерсть на нем опять зашевелилась.
- Мы уже потратили на это много времени и сил, но похвастаться пока ничем не можем.
- Послушайте, вы не можете создать... Тихий, почти неслышный стук молотком о крышку стола не дал ему договорить.
- Чего контрабандисты ждут? - тихо спросила Мон Мотма, окинув взглядом всех собравшихся за столом. - Того же, чего все остальные в галактике: официального восстановления принципов и законов Старой Республики. Это наша первоочередная цель, господа. Стать Новой Республикой не только по названию, но и по делам.
Хэн поймал взгляд Леи, и теперь уже он послал ей предупреждение. Она слегка кивнула, но не сказала ни слова.
Мон Мотма помолчала пару минут, чтобы все успокоились. Хэн пристально вглядывался в нее: углубляющиеся морщины, проблески седых волос, скорее худая, чем просто тонкая шея. Она сильно постарела со времени их первой встречи; это было как раз в то время, когда Альянс пытался отбиться от второй Звезды Смерти. С тех пор Мон Мотма была в центре всех дел, связанных с созданием жизнеспособного правительства, и такое напряжение не могло не сказаться на ее здоровье.
Но, несмотря на то, что годы делали с ее лицом, в ее глазах полыхал огонь. Как и прежде, это был тот огонь, который, по рассказам, впервые зажегся после ее исторического разрыва с имперским Новым Орденом и присоединения к Альянсу Повстанцев. Она была проницательна, настойчива и хорошо руководила людьми.
Ее взгляд остановился на Хэне.
- Капитан Соло, мы благодарим вас за отчет и за старание. На этом заседание закрывается.
Она опять постучала молоточком и встала. Хэн закрыл папку с отчетом и в поднявшемся беспорядке пробрался на другую сторону стола.
- Ну, - тихо сказал он, остановившись перед Леей, в то время как она собирала свои бумаги. - Пойдем отсюда?
- Чем быстрее, тем лучше, - проговорила она в ответ. - Я только отдам это Винтер. Хэн оглянулся и на тон понизил голос:
- Наверное, главное произошло до того, как пригласили меня?
- Не больше, чем обычно, - ответила она. - У Фей'лиа с Акбаром завязалась перепалка, на этот раз по поводу поражения в Оброа-скай: потеря флота Элома - намеки на то, что Акбару не по силам должность командующего. Потом, конечно, и Мон Мотма...
- Можно тебя на пару слов. Лея? - послышался голос Мон Мотмы из-за спины Хэна.
Хэн обернулся и прямо-таки кожей почувствовал, как Лея напряглась и подобралась.
- Да?
- Я забыла спросить тебя, ты говорила с Люком по поводу миссии в Биммисаари? - спросила Мон Мотма. - Он согласился?
- Да, - кивнула Лея, пристально посмотрев на Хэна. - Извини, Хэн; у меня не было времени сообщить тебе. Биммы прислали вчера просьбу, чтобы мы с Люком прибыли к ним на переговоры.
- Да? - Год назад он бы взбесился, услышав, что заранее продуманный план в последнюю минуту меняется, как теперь. Наверное, дипломатичность Леи начала действовать и на него.
А может, сам Хэн становился мягче.
- Они объяснили зачем?
- Биммы серьезно настроены, - сказала Мон Мотма, прежде чем Лея успела ответить - Принцесса искала взгляд Хэна. Женщина пыталась понять, насколько сильно Соло рассердился из-за этого неожиданного известия. - И заслуги Люка в битве при Эндоре им хорошо известны.
- Я слышал об этом, - сказал Хэн, пытаясь не быть слишком саркастичным. В принципе, он никогда не оспаривал место Люка в Когорте Славы Новой Республики - безусловно. Люк заслужил там свое место. Похвастаться наличием Джедая в своих рядах для Мон Мотмы было настолько важно, что она позволила Лее даже тренироваться на Джедая, вместо того чтобы навалить на нее еще какую-нибудь дипломатическую работу.
Лея нащупала руку Хэна и сжала ее. Он тоже взял ее руку, чтобы показать, что не сердится. Хотя она, наверное, уже и сама поняла.
- Мы лучше пойдем, - сказала она Мои Мотме. Взяв Хэна под руку, она вытащила его из-за стола. - Мы должны еще подготовить дройдов.
- Всего хорошего вам, - сказала Мон Мотма. - Удачи.
- Дройды уже на "Соколе", - сказал Хэн, когда они проходили мимо Советников. - Чуви доставил их на борт, пока я был здесь.
- Я знаю, - проговорила Лея.
- Отлично, - сказал Хэн и на этом остановился.
Она опять сжала его руку:
- Все будет в порядке, Хэн. Ты, я и Люк снова вместе - как и раньше.
- Конечно, - ответил Хэн. Они присоединились к толпе наполовину мохнатых, небольшого роста чужаков, которым Трипио очень пунктуально целый день объяснял, по нескольку раз повторяя одно и то же, что им нужно сделать, чтобы присоединиться к Новой Республике.
- Конечно, - повторил он со вздохом. - Снова вместе...

ГЛАВА 6

Неведомой породы деревья раздвинулись волнами, как гигантские щупальца, и Хэн мягко посадил "Сокола" на неровную землю.
- Ну вот мы и на месте, - сказал он, не обращаясь конкретно ни к кому. - Биммисаари. Специализация - мех и растения.
- Не говори так, - предупредила его Лея, отстегиваясь от сиденья за ним и расслабляясь по технике Джедаев, которой обучил ее Люк. Политические дискуссии с людьми были для нее парой пустяков. Но в дипломатическую миссию к незнакомым расам она попала впервые.
- У тебя все получится, - сказал Люк, взяв сестру за руку.
Хэн наполовину повернулся к ним.
- Я думал, вы все-таки получше подготовитесь к встрече, - пожаловался Хэн. - А то наблюдать ваши джедайские фокусы - все равно что слушать разговор через слово.
- Извини. - Люк выбрался из кресла и стал рассматривать пейзаж через стекло кабины. - Выглядит так, как будто прилетела наша приемная комиссия. Я пойду скажу Трипио, чтобы он приготовился.
- Мы подойдем через минуту, - крикнула ему вслед Лея. - Ты готов, Хэн?
- Да, - ответил тот, проверяя бластер в кобуре. - Последний шанс изменить твой образ мыслей, Чуви.
Лея напрягла слух: Чубакка кратко прорычал что-то в ответ. Даже за несколько лет она не научилась понимать, что он говорит. Как это может Хэн? Какая-то неуловимая грань была в тембре голоса вуки, которую она не могла уловить.
Однако, несмотря на то что слова были более чем неясны, общий смысл можно было разобрать.
- Ну пойдем, - поторапливал Хэн. - Тебя уже наградили однажды. Помнишь, что ты получил по возвращении на базу Явин. Тогда я что-то не слышал твоих жалоб.
- Все нормально, Хэн, - вставила Лея, стараясь перекричать Чубакку. - Если он хочет остаться на борту с Арту и заняться стабилизаторами, пусть остается. Биммы не обидятся.
Хэн посмотрел через лобовое стекло на приближающуюся делегацию.
- Я и не думал о том, что они обидятся. Я просто хотел, чтобы у меня была поддержка. На всякий случай.
Лея улыбнулась и погладила его по руке.
- Биммы - очень дружелюбный народ, - уверила она. - С ними не будет никаких трудностей.
- Я уже это слышал, - сухо сказал Хэн, доставая микрофон из небольшого ящичка за сиденьем. Он стал прикреплять его к поясу, потом передумал и прикрепил на воротник.
- Выглядит неплохо, - сказала Лея. - Может, ты свои старые генеральские знаки отличия нацепишь?
Хэн сурово посмотрел на нее:
- Очень смешно! С микрофоном мне будет нужно только включить его, и я смогу незаметно связаться с Чуви.
-А, - кивнула Лея. - Придумано неплохо. Похоже, ты слишком много времени проводишь с лейтенантом Пейджем и его наемниками.
- Я провел слишком много времени сидя в Совете, - сказал он, потом выбрался из кресла и встал. - После четырех лет политических баталий понимаешь цену хитрости. Пойдем, Чуви, закроешь за нами.
Люк с Трипио ждали у выхода.
- Готовы? - спросил Люк.
- Готовы, - ответила Лея. С шипением створы шлюза открылись, и путешественники сошли по скату вниз.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Их ожидали одетые в желтое наполовину заросшие создания.
Церемония приветствия была короткой и большей частью непонятной, хотя Трипио очень старался делать синхронный перевод. Песня-приветствие закончилась, и двое биммов выступили вперед. Один из них продолжал играть мелодию, другой держал маленькое электронное послание.
- Он приветствует почетного гостя Лею Органа Соло, - сказал Трипио, - и надеется, что ваши дискуссии с Советом Старейшин будут плодотворными. Также он просит капитана Соло отнести на борт личное оружие.
Дройд так быстро отчеканил это, что смысл сказанного дошел не сразу.
- Что ты сказал последнее?
- Капитан Соло должен отнести свое оружие на корабль, - повторил Трипио. - В городе не разрешается носить оружие. И никаких исключений.
- Ужасно - проговорил Хэн на ухо Лее. - Ты мне не говорила об этом.
- Я не знала об этом, - сказала спокойно Лея приветливо улыбнувшись двум биммам. - Не делай вид, что мы колеблемся.
- Дипломатия, - проворчал Хэн, произнося это как проклятие. Отстегнув ремень, он завернул в него кобуру с бластером и кинул сверток в люк. - Довольна?
- Я всегда довольна. - Лея кивнула Трипио. - Передай им, что мы готовы.
Дройд перевел. Отойдя назад, двое биммов указали направление, в котором надо было идти.
Они были уже в двадцати метрах от "Сокола" и слышали, как закрывается выходной шлюз, когда Лея внезапно вспомнила что-то.
- Люк? - прошептала она.
- Да, я знаю, - ответил он. - Наверное, они думают, что это неотъемлемая часть снаряжения Джедая.
- Или их детекторы оружия не реагируют на Огненные Мечи, - вмешался Хэн. - В любом случае, то, о чем они знают, не принесет им вреда.
- Надеюсь, - сказала Лея, заставив себя не думать об интуиции. Если до сих пор биммы не обратили внимания на Меч, то... - О небо! Вы только взгляните на эту толпу.
Они были там, где тропинка выходила из-за деревьев. Сотни биммов стояли по обе стороны дороги, и все были одеты в желтое. Встречавшие их у корабля цепочкой начали пробираться вниз.
Приободрившись, Лея последовала за ними.
Странно, но она ощущала себя очень комфортно. Каждый бимм протягивал руку, когда она проходила. Они сияли, когда им удавалось дотронуться ее плеча, головы, руки или спины. Все происходило в полной тишине и образцовом порядке, что производило впечатление вполне цивилизованного действа.
Она была рада, что Чубакка решил остаться. Он терпеть не мог, когда его трогали. Они прошли сквозь толпу, и стоящий рядом с Леей бимм что-то запел.
- Он говорит, что Башня Законов как раз перед вами, - перевел Трипио. - Здесь размещается Совет Планеты.
Лея посмотрела через головы впереди стоящих. Действительно, там была Башня Законов. А за ней...
- Трипио, спроси, что такое находится рядом, - попросила она дройда. - Трехэтажное величественное здание со стенами, но почти без крыши.
Дройд перевел, бимм ответил.
- Это главный рынок города, - объяснил Трипио. - Он говорит, что у них предпочитают по возможности свежий воздух.
- Крыша, наверное, закрывает только каркас дома при плохой погоде, - добавил Хэн из-за ее спины. - Я видел такой дизайн еще в некоторых местах.
- Он говорит, что, может быть, вы совершите экскурсию, прежде чем улетите, - сказал Трипио.
- Звучит заманчиво, - сказал Хэн. - Хорошее место для приобретения сувениров.
- Успокойся, - предупредила Лея. - Или можешь подождать на "Соколе" с Чуви.
Двухэтажное здание биммисаарской Башни Законов было очень скромным по сравнению с трехэтажным рынком, стоящим по соседству.
Они вошли внутрь, и их проводили в большой зал на первом этаже. Его стены были украшены гобеленами, там их уже ждала группа биммов. При появлении Леи трое биммов встали и запели.
- Они присоединяются к приветствиям, которые вы слышали на посадочной площадке, Принцесса Лея, - перевел Трипио. - Они приносят свои извинения, что переговоры не могут начаться сию же минуту. Только что выяснилось, что лицо, ответственное за переговоры, заболело.
- О, - произнесла Лея, подавшись немного назад. - Пожалуйста, вырази наше сожаление и спроси, не нужна ли им наша помощь.
- Они благодарят вас, - сказал Трипио после очередного обмена репликами. - Они уверяют, что в том нет необходимости. Опасности для него нет, просто он плохо себя почувствовал. - Дройд замялся. - Я не думаю, что вам следует дальше интересоваться этим, Ваше Высочество, - прибавил он деликатно. - Разговор приобретает слишком личный характер.
- Я понимаю, - сказала Лея, улыбнувшись слишком официальному голосу дройда. - Так что нам, наверное, придется вернуться на "Сокол", пока он не поправится.
Дройд перевел, один из биммов вышел и пропел что-то в ответ.
- Он предлагает вам альтернативу, Ваше Высочество: он устроит экскурсию по рынку, пока вы ждете.
Лея посмотрела на Хэна и Люка.
- Есть возражения?
Бимм еще что-то проговорил.
- Также он говорит, что Мастер Люк и капитан Соло могут найти для себя нечто интересное на верхних этажах Башни, - передал Трипио. - Там находятся реликвии, датированные серединой эры Старой Республики.
Лея насторожилась. Может, биммы хотят их разделить?
- Хэн и Люк тоже пойдут на рынок, - предупредительно сказала она.
Последовал очередной обмен ариями.
- Говорят, что им это вскоре наскучит, - сказал Трипио. - Если это то же самое, что я видел раньше...
- Мне нравятся рынки, - грубо прервал его Хэн, в его голосе послышалось недоверие. - Мне они очень нравятся!
Лея посмотрела на брата:
- А ты что думаешь?
Люк бросил на биммов оценивающий взгляд, со всей проницательностью, на которую способен Джедай.
- Я не вижу здесь никакой опасности, - медленно сказал он, - и не ощущаю их двуличности. Ничего, кроме обычной политики.
Лея кивнула, ее напряжение немного спало. Обычная политика... Возможно, бимм хотел всего лишь переговорить с ней лично по некоторым вопросам до начала основных переговоров.
- Ладно, - сказала она, поворачиваясь к нему, - мы принимаем ваше предложение.
- Рынок стоит здесь уже более двухсот лет, - переводил Трипио, когда Лея и Хэн последовали за проводником по отлогому спуску между вторым и третьим этажами. - Хотя, конечно, он сейчас сильно перестроен. Башню Законов построили здесь, потому что на этом месте было пересечение дорог.
- А что перестроено? - поинтересовался Хэн, крепко прижимая к себе Лею, чтобы ее не снесла вниз решительная толпа покупателей. Он ходил по многим рынкам на разных планетах, но такой многолюдный видел впервые.
Толпу составляли не только местные жители. Среди одетых в желтое биммов (они хоть когда-нибудь носили что-то другое?) можно было видеть нескольких людей, парочку барадов, группу юкиолов и нечто, смутно напоминающее паоннида.
- Теперь ты понимаешь, почему мы должны присоединить этот регион к Новой Республике? - проговорила Лея.
- Догадываюсь, - сказал Хэн, подходя к киоску с выставленными там металлическими изделиями. Владелец-продавец что-то пропел ему, указывая на набор ножей для резьбы по дереву.
- Нет, спасибо, - ответил Хэн, отходя. Бимм продолжал что-то тараторить, его жесты становились резче.
- Трипио, передай проводнику, чтобы он успокоил его, - крикнул он дройду. Ответа не последовало.
- Трипио? - повторил он, оглядываясь. Трипио внимательно вглядывался в толпу.
- Эй, Златошкурый, - кричал он. - Я с вами говорю.
Трипио вернулся.
- Я ужасно сожалею, - извинился он. - Но, кажется, наш проводник исчез.
- То есть как исчез? - не понял Хэн, посмотрев вокруг.
Он запомнил, что у их бимма на плечах было несколько блестящих шпор.
Шпор, которых нигде не было видно.
- Как он успел исчезнуть? Лея сжала ему руку.
- У меня плохое предчувствие, - сказала она напряженно. - Давай вернемся в Башню.
- Давай, - согласился Хэн. - Пойдем, Трипио. Не потеряйся. - Взяв за руку Лею, он развернулся.
И застыл. В нескольких метрах от них, как острова в море желтого, стояли три чужеземца и наблюдали за ними. Маленького роста, не, больше, чем сами биммы, серокожие, с большими темными глазами и выдающейся челюстью.
В руках наготове они держали газовые дубинки.
- У нас проблемы, - прошептал он на ухо Лее, медленно осматриваясь, надеясь, что их только трое.
Но это было не так. По крайней мере еще восемь человек окружало их на расстоянии десяти метров. Круг, и в центре его - Хэн, Лея и Трипио.
- Хэн, - проговорила Лея.
- Я вижу, - ответил он. - Мы в опасности, дорогая.
Он чувствовал, что она смотрит на них.
- Кто они? - спросила она.
- Я не знаю, ничего похожего я раньше не видел. Но уйти мы от них вряд ли сможем. Эти штучки, у них в руках, называются "газовые дубинки" - они способны создавать газовое облако на расстоянии двухсот метров, и этого хватает, чтобы убить здоровенного ящера.
Хэн заметил, что они с Леей отодвигаются от ближайшей группы чужеземцев. Он посмотрел через плечо.
- Они выловят нас у нижнего спуска, - сказал он ей. - Они хотят схватить нас, пока мы не смешались с толпой.
- Мы обречены, - простонал Трипио. Лея схватила Хэна за руку:
- Что нам делать?
- Посмотрим, насколько они внимательно следят за нами. - Пытаясь держать в поле зрения сразу всех, Хэн свободной рукой взял микрофон, пристегнутый к воротнику.
Ближайший противник направил на них свое оружие. Хэн остановился и медленно опустил руку.
- На этот раз хватит, - пробормотал он. - Мне кажется, церемония приветствия еще не закончилась. Лучше вызови Люка.
- Он не сможет нам помочь. Хэн пристально посмотрел на нее: на ее потускневшие глаза и искаженное лицо.
- Почему нет? - спросил он, холодея. Она тяжело вздохнула:
- Они схватили и его.

ГЛАВА 7

Скорее чувством, а не слухом Люк ясно уловил призыв о помощи.
Он огляделся. Старинный гобелен, который ой только что рассматривал, был забыт, разум Джедая пришел в полную боевую готовность. Вокруг него, как и минуту назад, был большой музейный зал Башни: несколько биммов прогуливались около гобеленов и ящиков с реликвиями. Опасности не предвиделось, по крайней мере мгновенной. "В чем дело?" - спросил он у Леи.
Через ее сознание он увидел неподвижные фигуры чужеземцев и понял, что друзья попали в ловушку. "Держитесь, - передал он ей. - Я иду". Бегом он бросился в дверь зала, выходящего на лестницу, зацепился за косяк, чтобы не занесло на повороте... и внезапно остановился.
Лестницу в полном молчании загораживал полукруг из семерых серокожих незнакомцев.
Люк остановился как вкопанный, автоматически уцепившись рукой за дверь поближе к Огненному Мечу на поясе. У него не было никакого представления о том, что за дубинки были направлены в его сторону противником, и он никак не мог понять, как выпутаться из этой ситуации.
- Что вам нужно? - громко спросил он.
Чужеземец, стоящий в центре полукруга, - главарь, как понял Люк, дубинкой указал на дверь, из которой он только что выбежал. - Вы хотите, чтобы я вернулся? - спросил он. Главарь снова указал на дверь... и в тот же миг Люк заметил это. Незначительную тактическую ошибку.
- Хорошо, - сказал он как можно спокойнее. - Пожалуйста. - Не отводя глаз от чужеземцев и убрав, руку с Меча, он отступил.
Они погнали его через весь зал обратно к арке перед комнатой, которую он раньше не заметил.
- Может, вы скажете, что вам от меня нужно, тогда бы мы договорились, - предложил Люк. По глухим, шаркающим звукам он понял, что вокруг еще много биммов, поэтому чужеземцы не нападают.
- Я думаю, мы в конце концов договоримся. Нет никаких причин, чтобы причинить вред кому-нибудь из вас.
Рефлексивно большой палец на левой руке главаря пошевелился. Еле заметно, но Люк чувствовал каждое его движение.
- Если у вас есть какое-то дело ко мне, давайте обсудим, - продолжил он. - Как я понял, вам не нужны мои друзья, которые ходят по рынку.
Он был как раз под аркой. Оставалось пройти еще пару шагов. Если они до сих пор не стреляют в него...
- Теперь куда? - спросил он, расслабляя мышцы.
Опять главарь указал дубинкой... но на одно мгновение он повернул ее к своим спутникам.
Приведя в действие Силу Джедая, Люк решил изменить ход событий. Послышалось громкое и резкое шипение, палец серокожего, сам того не желая, резко пошел вниз, и из дубинки вырвалась мощная струя газа.
Люк не стал дожидаться его действия. У него было всего несколько секунд, которые нужно было использовать. Бросившись назад и в сторону, он оказался в задней комнате и попытался открыть дверное устройство.
Он едва успел это сделать. Даже когда он бежал через арку, он слышал беспорядочные залпы, а теперь, обернувшись, увидел, что весь дверной косяк забрызган тонкими линиями из странно разряженного, полупрозрачного вещества. Когда он уже отбежал от двери, еще одна струйка дыма зазмеилась по полу и превратилась сначала в жидкую, а затем в твердую полупрозрачную субстанцию.
Огненный Меч вылетел из ножен и, щелкнув, зажегся. Люк знал, что через миг противники появятся в проходе и все его усилия, направленные на то, чтобы перехитрить их, окажутся тщетными. И когда они появились...
Он стиснул зубы. Вдруг перед глазами встала картина короткого столкновения с Бобой Фиттом. Обмотанный тогда охотничьими веревками, Люк выжил только из-за того, что перебил кабель слабеющим лучом бластера. Но сейчас у него не было бластера.
Люк сильно сомневался в том, что Меч может справиться с газом. Это все равно, что обрубать бесконечный канат.
Точнее, семь таких канатов.
Он уже слышал звуки шагов. Враги подбежали к двери со следами кривых полосок, уходящими в зал, и приостановились, дабы убедиться, что жертва достаточно далеко. Люк решил неожиданно напасть на них. Стандартные боевые приемы, выполненные с безукоризненной четкостью и быстротой, показывали, что он имеет дело с профессионалами.
Люк поднял Меч и мельком глянул по сторонам. Как и прочие, эта комната украшена только гобеленами и еще какими-то реликвиями - спрятаться негде. Он обвел взором стены в поисках выхода, который, по идее, должен был быть где-то здесь. Но все это на самом деле бесполезно! Где бы ни был выход, он все равно слишком далеко, чтобы помочь ему!
Выстрелы прекратились. Люк повернулся как раз в тот момент, когда чужаки входили в комнату. Они заметили его, окружили и направили на него дубинки...
Силой Джедая Люк сорвал один из гобеленов со стены и швырнул на врагов.
Этот трюк мог проделать только Джедай, и он должен был сработать. Все семеро находились в комнате, и, когда ковер упал, все семеро оказались под ним. На полу образовалась огромная свалка.
Из-под гобелена послышались громкие хлопки. Люк шарахался от них, пока не понял, что ни один не попадает даже рядом с ним. Струи газа летели в стены и на уже упавший ковер.
Сначала он решил, что кто-то выронил газовую дубинку, пока они выбирались из-под гобелена, но чуть позже понял, что это было: они закрепляли остальные гобелены на стенах, чтобы он не повторил такой же фокус еще раз. Ему это стало ясно, когда он собрался укрыть их следующим ковром, но оказалось, что все они намертво приварены к стенам. Стрельба прекратилась, и чья-то голова осторожно высунулась из-под гобелена... Люк с грустью осознал, что у него нет больше выхода. Оставалась только одна надежда, - если Лея и Хэн спасутся и помогут ему.
Люк выключил Огненный Меч и позволил себе расслабиться. В то же время он направил весь разум Джедая на то, чтобы создать перед, глазами образ этих семерых. Чужак, наблюдавший за ним, опустил свое оружие.
Развернувшись через левое плечо, Люк со всей силы метнул Огненный Меч. Лезвие помчалось вперед, рассекая воздух, как клюв невиданного огненного зверя.
Чужак, увидев летящий Меч, моментально исчез под гобеленом...
Но его это не спасло. Меч попал в ковер и разрубил бандита на части.
Остальные, должно быть, поняли, что на его месте мог оказаться любой из них, но не отступили.
Со страшным воем они бросились вперед: двое по флангам, остальные прямо. Люку было уже все равно. Меч, управляемый Силой, летал, кромсая все на своем пути. Строй противников быстро редел.
Через несколько секунд все было закончено.
Люк с облегчением вздохнул. У него все получилось. Не так, как он Хотел, но получилось. Он только надеялся, что сделал это вовремя. Вернув себе Огненный Меч после круга смерти, Скайвокер стал пробираться через мертвые тела и опять призвал Силу.
"Лея?"

Декоративные колонны первого этажа были еле видны за очередным рядом киосков. Хэн почувствовал, что Лея дергает его за рукав.
- Он свободен, - сказала она. - Идет сюда.
- Великолепно, - пробормотал Хэн. - Будем надеяться, что наши "друзья" не обнаружат нас, пока он не придет.
Едва он сказал это, как появилась группа серокожих с поднятыми дубинками. Они быстро шли сквозь толпу биммов.
- Поздно, - произнес Хэн. - Они уже здесь. Лея сжала его руку:
- Может мне попробовать отобрать у них оружие?
- У всех вместе не получится, - ответил Хэн, лихорадочно разыскивая выход из создавшегося положения.
Его взгляд остановился на столике неподалеку, заваленном коробками с драгоценностями... Он нашел!
- Лея, видишь драгоценности? Прихвати немного и дай мне.
Он почувствовал, как она испуганно посмотрела на него.
- Что?..
- Делай что говорят, - жестко сказал он, наблюдая за приближавшимися чужаками. - Возьми и брось мне.
Краем глаза он видел, как Лея схватила одну из самых маленьких коробочек. Потом по кривой она полетела к нему, ударилась о его руки, и из нее на пол посыпались цепочки, прежде чем он успел поймать оставшееся.
Внезапно гул рынка прорезал пронзительный крик. Хэн повернулся и увидел перед собой разъяренного владельца украденного товара.
- Хэн! - послышался голос Леи.
- Сейчас бежим! - крикнул он в ответ. Его буквально сбивала с ног желтая волна приведенных в ярость биммов, желавших повалить вора на землю и растоптать.
Народ образовал живой барьер и отделил их от серокожих. Хэн выбросил драгоценности и схватил микрофон.
- Чуви! - заорал он что было мочи сквозь шум.
Люк слышал эти крики даже на верхнем этаже башни; в голове Леи творился какой-то сумбур. Из этого Люк понял, что вовремя уже не успеет.
Он остановился, чтобы все обдумать. Окно на другой стороне залы выходило на открытую часть здания; но пять этажей, даже для Джедая, - это слишком высоко, чтобы удачно приземлиться. Он осмотрел комнату, из которой только что вышел, и увидел дубинку, валявшуюся под аркой. Это было как раз то, что нужно. С помощью Силы он притянул ее к себе и, пока бежал к окну, уже успел изучить ее устройство. Все было достаточно просто: газ под давлением плюс выключатель. Он установил самую тонкую струю и самое высокое давление, встал сбоку от окна, направил дубинку на крышу рынка - и выстрелил.
Отдача оказалась гораздо сильнее, чем обычно бывает при выстреле газом. Зато результат впечатляющий. Конец изгибающейся газовой струи ударил в крышу, прилип, и вся она стала быстро твердеть, спрессовываясь от все новых и новых порций, выходящих из дубинки. Люк досчитал до пяти и выключил газ. Потом он сконцентрировал Силу на ближнем конце струи, чтобы она не оторвалась от дубинки. Скайвокер подождал, пока вся струя затвердеет, прежде чем коснулся ее пальцем. Потом убедился, что она прочно закрепилась на крыше рынка. Глубоко вздохнув, Люк схватился обеими руками за самодельный канат и прыгнул.
Пока он летел вниз, ураганный ветер сдувал его, рвал волосы и одежду. Под верхним этажом рынка он увидел толпу одетых в желтое биммов и несколько серых фигур, пробивавшихся к Хэну и Лее. Последовала вспышка света - и один из биммов упал на пол. Оглушенный или мертвый, Люк не понял. Земля приближалась, он приготовился к приземлению.
С грохотом, от которого задребезжали стекла в близлежащих домах, "Сокол" пролетел над его головой.
Ударная волна испортила все приземление. Люк растянулся на полу рядом с двумя биммами. Встав на ноги, он подумал, что Чубакка появился как раз вовремя. В десяти метрах от него стояли двое серокожих. Запрокинув головы вверх, они ждали возвращения "Сокола". Вытащив из-за пояса Огненный Меч и перепрыгнув через рядом стоящих биммов, Люк убил обоих еще до того, как они успели обратить на него внимание.
Сверху опять послышался рев двигателей; на этот раз Чубакка не просто так пролетал над рынком. Направив лазеры двигателя вперед, он завис в воздухе. Из днища корабля высунулось дуло бластера, повернулось в сторону их осажденных друзей, и Чуви открыл огонь.
Биммы были не дураки. Как бы ни старались Хэн и Лея устроить суматоху в этом осином гнезде, сами его обитатели никак не хотели стрельбы с неба. Некоторое время раздраженная желтая толпа оставалась в нерешительности, наконец биммы решились оставить все разборки на потом, чтобы избежать террора со стороны "Сокола". Пробираясь сквозь толпу, по возможности используя биммов для защиты. Люк подошел к кругу нападавших. Побыв некоторое время между Огненным Мечом и бластером, все чужаки быстро исчезли.

- С тобой, - сказал Люк, тряхнув головой, - постоянно попадаешь в неприятности.
- Извините, Мастер Люк, - попросил прощение Трипио, его голос звучал невнятно, так как всю верхнюю часть тела покрывала тяжелая пленка. Трипио напоминал завернутый в бумагу подарок. - Кажется, я - причина всех ваших бед.
- Ты же знаешь, что это не так, - успокоил его Люк, рассматривая набор растворителей, расставленных на столе в каюте "Сокола". Ни один из них не действовал против этой дряни. - Ты много лет был нам опорой. Видать, пришла пора прощаться.
Арту что-то пропищал.
- Нет, капитан Соло не приказывал мне уходить, - объяснил Трипио Арту. - Он сказал: "Сейчас бежим!" Я думаю, разница есть.
Арту пропищал что-то в ответ. Трипио почему-то не обратил на него внимания.
- Так, давай попробуем это, - предложил Люк, взяв очередной пузырек с растворителем. Когда в комнату отдыха вошла Лея, он искал чистую тряпку в куче с отбросами.
- Как он? - спросила она, оглядывая Трипио со всех сторон.
- Все с ним будет нормально, - заверил Люк. - Но в таком виде ему придется остаться до Корусканта. Хэн рассказал мне, что эти газовые дубинки используются охотниками с отдаленных планет, а газ имеет сложную структуру. - Он показал на уже опробованные растворители.
- Может, спросить у биммов, - посоветовала Лея, прочитав название на одном из пузырьков. - Мы спросим, когда спустимся вниз.
Люк косо посмотрел на нее:
- Мы будем спускаться?
Лея тоже зыркнула на брата:
- Мы должны! Это же дипломатическая миссия, а не круиз! Несправедливо отстаивать свои права, когда один из наших кораблей только что обстрелял главный рынок.
- Я думаю, пусть радуются, что никто из них не пострадал, - заметил Люк. - Отчасти они тоже виноваты в этом.
- Ты не можешь осудить целый народ за действия нескольких человек, - сказала довольно сурово Лея. - Особенно когда один из политиков сделал неправильный выбор.
- Неправильный выбор? - фыркнул Люк. - Так ты это называешь?
- Да, так, - кивнула Лея. - По-видимому, бимма, который сопровождал нас на рынке, подкупили. Хотя он не знал, что должно произойти.
- Я полагаю, он также понятия не имел, какую дрянь подсунул ответственному за переговоры.
Лея пожала плечами.
- У нас нет достоверных сведений, что он или кто-то другой отправил посредника, - сказала она. - Но, судя по всему случившемуся, они допускают это.
Люк нахмурился:
- Очень благородно с их стороны. А что думает Хэн по поводу второго спуска?
- У Хэна нет выбора, - твердо сказала Лея. - Это моя миссия, а не его.
- Это так, - сказал Хэн, входя в комнату отдыха. - Миссия твоя, а корабль мой.
Лея недоверчиво посмотрела на него.
- Ты не сделал этого! - произнесла она.
- Сделал, - спокойно сказал он, устроившись в одном из кресел. - Две минуты назад мы преодолели световой барьер. Следующая остановка - Корускант.
- Хэн! - вспылила она. Такой злой Люк ее еще не видел. - Я сказала биммам, что мы вернемся.
- А я сказал, что мы немного задержимся, - возразил Хэн. - В следующий раз вернемся в сопровождении крестокрылов или тяжелого крейсера.
- А что, если ты обидел их? - выпалила Лея. - У тебя есть хоть малейшее представление о сути нашей миссии?!
- Да, есть кое-какое, - сказал Хэн, голос его стал тверже. - У меня встречный вопрос. Что бы произошло, если бы наши товарищи с газовыми дубинками были не одни?
Лея долго смотрела на него, и Люк чувствовал, как ее злость начинает утихать.
- Все равно ты не должен был улетать, не посоветовавшись со мной, - сказала она.
- Ты права, - произнес Хэн. - Но я не хотел терять времени. Если у них были сообщники, то, наверное, был и корабль. - Он попробовал улыбнуться. - У меня не было времени созывать по этому поводу Совет.
- Я - не Совет, - отрезала Лея. На этой фразе кратковременная буря стихла, и напряжение исчезло. Люк дал себе слово обязательно спросить у сестры или Хэна, не надоело ли им огрызаться друг на друга?
- Теперь поговорим о наших серокожих друзьях, - сказал он. - Никто из вас не спрашивал биммов, кто они такие?
- Биммы не знают, - ответила Лея, поднимая голову. - Я никогда не видела ничего похожего.
- Мы можем поискать в архивах Империи, когда вернемся на Корускант, - сказал Хэн, чувствуя, что на щеке у него появляется синяк. - Там должны быть данные о них.
- Если только, - тихо сказала Лея, - это не то, что обнаружила Империя в Неисследованных Районах.
Люк посмотрел на нее;

Предыдущая страница 5 Следующая страница


Наследник Империи 6

- Ты думаешь, они еще принадлежали им?
- Но тогда откуда еще они могут быть? - сказала она. - Прочему?
- Почему да отчего! Придется их разочаровать, - сказал Хэн. - Я пойду в кабину, попробую запутать следы. Никогда не стоит надеяться на случай.
Люку вспомнился следующий эпизод: Хэн на "Соколе", петляющем в самой сердцевине первой Звезды Смерти, уходит от преследования истребителей Дарта Вейдера.
- Странно слышать от Хэна Соло, что он не надеется на случай, - заметил он. Хэн ткнул в него пальцем:
- Ты не наглей, вспомни, что я стараюсь защитить тебя, твою сестру, твою племянницу и племянника. Это ведь совсем другое дело?
Люк улыбнулся.
- Ну, давай, - допустил он, взмахнув воображаемым Огненным Мечом.
- И еще одно, - добавил Хэн. - Не пора ли Лее обзавестись собственным Мечом?
Люк пожал плечами.
- Я могу его сделать в любое время, - сказал он, бросив взгляд на сестру. - Лея?
Лея сомневалась.
- Я не знаю, - призналась она. - Я не очень хорошо себя чувствую с подобными вещами. - Она посмотрела на Хэна. - Но мне кажется, попробовать нужно.
- Мне тоже так кажется, - согласился Люк. - У тебя есть талант во всем, но ты должна знать основы. Насколько я знаю, все Джедаи Старой Республики носили Огненные Мечи, даже ученики.
Лея кивнула.
- Хорошо, - сказала она. - Как только немного разберусь с работой.
- Не "как только", а до того, - настаивал Хэн. - Вот что я имею в виду. Все твое дипломатическое искусство ни к чему не приведет, если имперцы запрут тебя где-нибудь в комнате для допросов.
Лея опять кивнула:
- Я думаю, ты прав. Когда мы вернемся, я скажу Мон Мотме, чтобы она уменьшила мою нагрузку. - Она улыбнулась Люку. - Кажется, каникулы закончены. Мастер.
- Думаю, да, - сказал Люк, скрывая внезапно подступивший к горлу комок.
Лея все равно заметила его, но неправильно истолковала.
- Ну ладно, - с укором сказала она. - Я не такая уж плохая ученица. Смотри на это как на практику. Ведь когда-нибудь тебе придется обучать всему этому близнецов.
- Я знаю, - мягко сказал Люк.
- Отлично, - вмешался Хэн. - С этим покончено. Я оставлю вас, увидимся позже.
- Пока, - сказала Лея. - Теперь... - Она критически взглянула на Трипио. - Теперь посмотрим, что можно сделать с этим.
Опустившись в кресло, Люк наблюдал, как она бьется над отяжелевшей тканью, - глухая знакомая боль распространялась в нем.
"Я взялся, - сказал Бен про Дарта Вейдера, - тренировать его, как Джедая. Я думал, что смогу научить его не хуже Йоды. Я ошибался".
Эти слова не выходили из головы Люка до самого Корусканта.

ГЛАВА 8

Адмирал Траун долго сидел в кресле, окруженный голографическими проекциями произведений искусства, не произнося ни слова. Пелеон внимательно следил за ним, рассматривая ничего не выражающее лицо, сверкающие глаза, и старался не думать о судьбе курьеров, приносивших плохие новости, которые постоянно страдали от рук Дарта Вейдера.
- Все погибли, кроме координатора? - спросил наконец Траун.
- Да, сэр, - подтвердил Пелеон. Он окинул взглядом комнату, где К'баот рассматривал один из настенных дисплеев, и на тон сбавил голос. - Мы так до сих пор и не знаем, что они сделали не так.
- Передайте генералу, чтобы устроил координатору доскональный допрос, - распорядился Траун. - Какие новости с Вейленда?
Пелеону казалось, что они говорили тихо и К'баот их не слышит. Но это было не так.
- Есть что-нибудь? - поинтересовался К'баот, отворачиваясь от дисплеев и подходя к креслу командующего. - У ногри ничего не вышло! Ваши действия дадут когда-нибудь результат? Вы обещали мне Джедаев, Адмирал Траун.
Траун спокойно посмотрел на него.
- Я обещал вам Джедаев, - пояснил он. - И дам вам их. - Он медленно повернулся к Пелеону. - Так какие новости с Вейленда? - повторил он.
У Пелеона встал комок в горле. Он постарался успокоить себя тем, что в комнате, набитой исаламири, К'баот безвреден. По крайней мере, на время.
- Инженерная группа заканчивает анализ данных, сэр, - сказал он Трауну. - Они сообщают, что схемы Незримого Щита вроде бы в полном порядке, но чтобы построить хотя бы один, нужно время. И это будет стоить приблизительно столько, во сколько обойдется постройка корабля типа "Химеры".
- Ну, мы обсудим проблему цены чуть позже, - сказал Траун, протягивая Пелеону сводку данных. - Вот то, что нам необходимо на Слуис-Ване.
- Стоянки для кораблей? - переспросил Пелеон, прочитав сводку. Адмирал обычно не распространялся по поводу своих целей и стратегии предстоящей атаки.
- Да. Еще мне нужны усовершенствованные буровые машины - "кроты", так они неофициально называются. Пусть разведка соберет сведения о них; понадобятся, по меньшей мере, сорок.
- Да, сэр. - Пелеон сделал заметку у себя в блокноте. - И еще, сэр. - Он быстро взглянул на К'баота. - Инженеры сообщают, что приблизительно восемьдесят процентов цилиндров Спаарти или в рабочем состоянии, или подлежат восстановлению.
-Цилиндры Спаарти? - нахмурился К'баот, - Что это такое?
-Та часть технологии, которую я искал в Горе, - успокоил его Траун, предостерегающе посмотрев в сторону Пелеона. Это предостережение было излишне. Пелеон и так понял, что обсуждать с К'баотом цилиндры Спаарти не стоит. - Итак, восемьдесят процентов! Отлично, капитан! Отлично! - Странный отблеск появился в его глазах. - Как мудро было со стороны Императора оставить нам такое оборудование, чтобы воссоздать Империю. Уж не говоря о мощи Горы и системах защиты.
- Кстати, тоже действующих, - сказал Пелеон. - Три реактора из четырех уже опробованы. Кажется, несколько изотермических систем поражены, но, чтобы защитить склад, хватит и оставшихся.
- Превосходно, - кивнул Траун. Минутная вспышка эмоций исчезла, и его тон опять стал спокойно-деловым. - Передайте им, чтобы привели баллоны в полный порядок. "Мертвая Голова" вернется через несколько дней со специалистами и двумястами исаламири на борту. Поэтому... - он слабо улыбнулся, - нам нужно серьезно подготовиться к операции. Начнем со строительства площадок на Слуис-Ване.
- Да, сэр. - Пелеон опять внимательно посмотрел на К'баота. - А что насчет Скайвокера и его сестры?
- Мы используем Четвертую Команду, - сказал Адмирал. - Передай им, чтобы снимались с текущих позиций и ждали дальнейших указаний.
- Вы хотите, чтобы я передал ваше послание, сэр? - спросил Пелеон. - Я не обсуждаю приказ, - торопливо добавил он. - Просто раньше вы связывались с ними сами.
Брови Трауна слегка приподнялись.
- Восьмая Команда разочаровала меня, - мягко сказал он. - Если вы пошлете им мой приказ, то они поймут, насколько я ими недоволен.
- А когда и Четвертая Команда, разочарует вас? - вставил К'баот. - Я уверен, так оно и будет. Вы будете ими только недовольны? Вы допускаете, что ваши профессиональные киллеры не смогут поймать Джедая?
- Еще не было таких, кого бы они не смогли поймать. Мастер К'баот, - спокойно сказал тот. - Какая-нибудь из групп добьется успеха. А пока... - Он пожал плечами. - Несколькими ногри больше или меньше, в конце концов, какая разница.
Пелеон вздрогнул и быстро посмотрел на дверь. Он надеялся, что Рукх не услышит о таком отношении Трауна к его сородичам.
- С другой стороны. Адмирал, еще одна попытка покажет им, с кем они имеют дело, - заметил он.
- Он прав, - сказал К'баот, указав пальцем на Пелеона. - Вы не сможете дважды обвести Джедая вокруг пальца одним и тем же трюком.
- Возможно, - вежливо сказал Траун, но в его голосе послышалось несогласие. - Что предлагаете вы? Чтобы мы сосредоточили внимание на сестре, а его оставили?
- Именно так, - согласился К'баот. - Я хочу иметь дело с молодыми Джедаями.
Опять брови Трауна приподнялись.
- И как же вы собираетесь это сделать?
К'баот улыбнулся:
- Мы Джедаи; я позову, он придет.
Траун долгое время смотрел на него.
- Вы нужны флоту, - наконец сказал он. - Приготовления к штурму повстанческих доков на Слуис-Ване уже начались. Некоторые пункты требуют координации Мастера.
К'баот выпрямился:
- Я обещал помогать вам, только если вы доставите мне Джедаев. Я получу их, Адмирал Траун?
Траун посмотрел прямо в глаза К'баота:
- Мастер отказывается от своих слов? Вы знаете, чтобы захватить Скайвокера, понадобится время.
- Тем больше причин, чтобы начать прямо сейчас, - выпалил К'баот.
- Но почему мы не можем сотрудничать? - вставил Пелеон.
Оба взглянули на него.
- Объясните, капитан, - приказал Траун, в его тоне почувствовалась угроза.
Пелеон заскрипел зубами, но было слишком поздно отступать.
- Мы начнем распространять слухи о вашем присутствии где-нибудь, Мастер К'баот, - сказал он. - На малонаселенной планете, например, где вы, возможно, жили несколько лет, никем не замеченный. Слухи такого рода дойдут до Новой Респу... к Повстанцам, - исправился он, поглядев на Трауна. - Особенно если будет упомянуто имя Йорус К'баот.
К'баот усмехнулся:
- И вы думаете, что, поверив пустым слухам, Скайвокер примчится разыскивать меня?
- Позвольте ему самому это решать, - задумчиво проговорил Траун, злость его прошла. - Если он поверит, то сам убедит в вашем существовании половину Повстанцев. От вас в любом случае ничего не потребуется.
Пелеон кивнул:
- А пока мы будем подыскивать подходящую планету и распространять слухи, вы можете остаться здесь и руководить подготовкой операции на Слуис-Ване. Все равно Скайвокер будет проверять правдивость этих историй, пока не закончится операция на Слуис-Ване.
- А если там ничего не выйдет, - добавил Траун, - мы будем знать, куда он направится, и всегда вы окажетесь на месте раньше его.
- Гм, - пробормотал К'баот, почесывая бороду, взгляд его устремился в бесконечность. Пелеон затаил дыхание... После минутного раздумья К'баот согласился. - Ладно, - сказал он. - План хороший. Теперь я пойду к себе, Адмирал, посмотрю, с какой планеты начать. - Слегка кивнув обоим, он вышел.
- Поздравляю, капитан, - сказал Траун, глядя на Пелеона. - Ваша идея, похоже, пришлась по вкусу Мастеру.
Пелеон постарался встретить его взгляд.
- Извините, Адмирал, что перебил вас. Траун чуть улыбнулся:
- Вы слишком долго находились под гнетом Лорда Вейдера. Я никогда не отказываюсь от хорошей идеи только потому, что она принадлежит не мне. Мое личное мнение - отнюдь не единственно верное.
"Исключая, возможно, отношений с К'баотом..." - подумал про себя капитан.
- Да, сэр, - вслух сказал Пелеон. - С вашего позволения. Адмирал, я пойду приготовлю послания на Вейленд и команде ногри.
- Как вам угодно, капитан. Продолжайте заниматься подготовкой операции на Слуис-Ване. - Взгляд Трауна остановился на нем. - Изучите все получше. С Горы Тантисс и Слуис-Вана начнется наш путь к победе. С К'баотом или даже без него.

Теоретически, столкновения на заседаниях Внутреннего Совета должны были проходить спокойнее, чем во Временном Совете. По личному опыту Хэн знал, что вопросы будут самые дурацкие.
Настолько, насколько сильно воодушевится большинство.
- Объясните мне, пожалуйста, вот что, капитан Соло, - как обычно, вежливо сказал Борск Фей'лиа. - Почему вы один, не посоветовавшись ни с кем из официальных лиц, решили прервать Биммисаарскую миссию.
- Я уже все рассказал, - объяснил Хэн. Он чувствовал, что как будто просит ботана уделить ему побольше внимания. - Я также уже изложил все причины этого.
- На мой взгляд, действия капитана Соло вполне обоснованны. - Степенный голос адмирала Акбара поддержал Хэна. - Его обязанность в сложившейся ситуации вполне определенна - он должен защитить послов и вернуться невредимым, чтобы предупредить нас.
- Предупредить о чем? - поинтересовался Фей'лиа. - Простите, адмирал, но я никак не пойму, что нам угрожает. Кто бы ни были эти серокожие, они все равно не стоят того, чтобы даже Старый Совет принял их во внимание. Сомневаюсь, чтобы такая малочисленная народность осмелилась напасть на нас.
- Я не думаю, что их не внесли в имперскую картотеку по причине малочисленности, - вмешалась Лея. - Скорее - от какого-то недосмотра.
- Или это был обдуманный план, - сказал Люк.
Шерсть на Фей'лиа приподнялась. Это означало вежливое недоверие.
- А почему имперскому Сенату потребовалось уничтожить информацию о существующих расах?
- Я не говорил, что это непременно идея Сената, - сказал Люк. - Может, сами серокожие стерли записи о себе.
Фей'лиа фыркнул:
- Маловероятно. Но даже если это возможно, неужели каждый может это сделать?
- Возможно, Советник Органа Соло ответит на этот вопрос, - тихо заметила Мон Мотма, глядя на Лею. - Вы лучше знакомы с информационной системой имперского Совета, чем я. Такие манипуляции возможны?
- Я не знаю, - сказала Лея, поднимая голову. - Я никогда не вникала в суть действия механизма записи. Там все должно быть в порядке, хотя, я думаю, вряд ли можно создать защитную систему, которая была бы застрахована от взлома, Особенно, если работают специалисты.
- Тут появляется еще один вопрос: разве эти серокожие настолько образованы? - усмехнулся Фей'лиа.
- Может, при развале Старой Республики, - проговорила Лея с раздражением, - они решили уничтожить все упоминания о себе и о своей планете, чтобы расцветающая Империя не заметила их.
Фей'лиа был сообразителен, - Хэн не мог отказать ему в этом.
- В таком случае, - начал уверенно ботан, . - возможно, страх быть обнаруженными заставил их напасть на вас. - Он посмотрел на Акбара. - Тогда я не вижу причин посылать целую военную эскадру против них. Попытка понизить наши лучшие силы до уровня сопровождающих лиц - это оскорбление их мужества и боевого духа.
- Вы бы могли не говорить этого, Советник, - прогремел голос Акбара. - Здесь нет никого из наших "лучших сил", которые были бы подавлены ими.
- Я сказал только то, что думаю, - проговорил Фей'лиа с чувством оскорбленного самолюбия, которое он хорошо умел изображать.
Взгляд Акбара остановился на Фей'лиа.
- Интересно, - быстро проговорила Лея, - мы вернемся к первоначальной теме? Я полагаю, ни от кого не ускользнул тот факт, что независимо от мотивов чужеземцы были готовы к нашему прилету и дожидались, пока мы не приземлимся на Биммисаари.
- Мы должны обеспечить усиленную охрану таких миссий, - решил Акбар. - В любом случае, атакующие подкупили кого-то из местных чиновников.
- Но это потребует гораздо большего времени и сил, - пробормотал Фей'лиа, шерсть на нем опять встала дыбом.
- Что же делать, - твердо сказала Мон Мотма. - Если мы не будем защищать наших посредников, Новая Республика перестанет развиваться и увянет. Соответственно, - она взглянула на Акбара, - вы должны усилить сопровождение Советника Органа Соло завтра на обратном пути с Биммисаари.
Завтра? Хэн быстро повернулся к Лее, и в ответ получил лишь удивленный взгляд.
- Извините, - сказал он, подняв палец. - Завтра?
Мон Мотма посмотрела на него с не меньшим удивлением:
- Да, завтра. Биммы все еще ждут, капитан.
- Я знаю, но...
- Хэн хочет сказать, - вступилась Лея, - что на этой встрече я собиралась попросить вас на время снять с меня обязанности дипломата.
- Боюсь, это невозможно, - сказала Мон Мотма, слегка вздохнув. - У нас слишком много работы.
- Мы говорим не об отдыхе, - сказал ей Хэн, вспоминая свои дипломатические манеры, - Лея должна сконцентрироваться на обучении искусству Джедаев.
Мон Мотма закусила губу, смотря то на Акбара, то на Фей'лиа.
- Извините, - сказала она, встряхнув головой. - Думаю, со мной солидарен весь народ - для нас очень важно появление новых Джедаев. Но на данный момент у нас слишком много неотложных дел. - Она опять посмотрела на Фей'лиа, как будто ожидая его одобрения. - В следующем году, может, даже раньше, - добавила она, многозначительно поглядев на живот Леи, - у нас будет больше опытных дипломатов, и Лея сможет уделять больше времени занятиям. А сейчас, боюсь, она нужна здесь.
Несколько минут в комнате царила тишина. Акбар заговорил первым:
- Простите, я пойду отдам распоряжение о подготовке кораблей сопровождения.
- Конечно, - кивнула Мон Мотма. - Хотя не все вопросы решены, заседание объявляю закрытым.
На этом закончили. Стиснув зубы, Хэн стал собирать информационные листы.
- С тобой все нормально? - тихо спросила Лея.
- Знаешь, когда мы встретились лицом к лицу с имперцами, это гораздо легче было перенести. - Он посмотрел на стол на другой стороне комнаты, за которым сидел Фей'лиа. - Тогда, по крайней мере, мы знали, кто наши противники.
Лея сжала его руку:
- Вставай. Пойдем посмотрим, очистили Трипио или нет.

ГЛАВА 9

Чеканя шаг, офицер ступил на командный мостик "Химеры".
- Все подразделения готовы. Адмирал!
- Отлично, - с леденящим спокойствием произнес Траун. - Готовьтесь к переходу светового барьера.
Пелеон мельком взглянул на Адмирала и вновь принялся ломать голову над тактикой предстоящего боя - проблем было слишком много. Он обратил внимание на темноту за бортом, поглотившую пять кораблей тактической группы. На расстоянии трех тысяч световых лет от них звезда системы Бфассх казалась лишь точкой, ничем не отличавшейся от других сверкающих вокруг звезд. Теория ведения войн в космосе расценивала перенос действий из основной системы куда-то еще как происшествие из ряда вон выходящее - ведь один или даже несколько кораблей могут легко потеряться по пути на место сбора; плюс к тому очень сложно сделать прыжок через гиперпространство на такое короткое расстояние. Хотя, с другой стороны, Пелеон понимал Трауна - его тонко выстроенную схему атаки через гиперпространство. Теперь, после года новой войны, подобные операции стали происходить даже слишком часто. Практика обгоняла теорию.
Пелеон уже не проклинал в душе молодое поколение "Химеры", даже несмотря на свойственное молодняку частое пренебрежение уставом.
- Капитан? Флагманский корабль готов?
Пелеон вновь вернулся к своим прямым обязанностям. Вся система защиты корабля готова; штурмовики в доках ждут приказа к атаке.
- "Химера" полностью в вашем распоряжении, Адмирал. - Вопрос и ответ, прозвучавшие согласно по уставу, напомнили Пелеону те времена, когда точное и строгое исполнение устава было единственной истиной в галактике.
- Превосходно. - Траун обернулся на неподвижную фигуру, сидящую у него за спиной. - Мастер К'баот, - кивнул он. - Еще две тактические группы готовы?
- Да, - серьезно ответил тот. - Они только ждут моей команды.
По телу Пелеона пробежала дрожь, и он еще раз посмотрел на Трауна. Однако похоже, что Адмирал пропустил эти слова мимо ушей.
- Тогда отдавайте приказ, - сказал он и отбросил в сторону исаламири, которая вылезла из клетки и подползла к его креслу. - Капитан, начинайте отсчет.
- Да, сэр. - Пелеон сел за свой пульт управления и нажал кнопку таймера. Разбросанные вокруг флагмана корабли приняли этот сигнал, отсчет пошел синхронно.

Таймер досчитал до нуля, за иллюминатором мелькнули слившиеся в гигантскую сферу звезды, и "Химера" пошла за световой барьер.
Звезды на экране стали распадаться на сотни огненных потоков.
- Третья скорость, - сообщил штурман, считывая показания бортового компьютера.
- Принято. - Пелеон сжал пальцы в кулак. Он думал о предстоящем бое и внимательно следил за таймером: семьдесят секунд, семьдесят четыре, семьдесят пять, семьдесят шесть...
Светящиеся звездные потоки вспыхнули в последний раз и превратились в обычные точки: "Химера" пришла к цели.
- Всем штурмовикам, вперед! - приказал Пелеон, взглянув на строчку тактических сообщений, ползущую по экрану. Они вышли из гиперпространства точно по плану - в районе двойки планет Бфассх и сложной системы естественных спутников.
- Какая реакция? - спросил он у офицера.
- От третьего спутника выпущены истребители защиты, - доложил тот. - Пока ничего опасного.
- Узнайте расположение их базы, - подал команду Траун, - передайте на "Неумолимый", чтобы он разрушил ее.
- Да, сэр.
Пелеон уже видел вражеские истребители. Они приближались, как туча злых насекомых. По правому борту "Химеры" в сторону базы истребителей шел разрушитель "Неумолимый"; сопровождавший его штурмовик вступил в бой с противником.
- Измени курс к дальней из планет-близнецов, - приказал капитан штурману. - Истребителям обеспечить прикрытие. "Мститель" пусть возьмет на себя вторую планету. - Он посмотрел на Трауна. - Какие-нибудь указания. Адмирал?
Траун внимательно разглядывал на экране очертания планет-близнецов.
- Следуйте плану, капитан. Собранная ранее информация подтверждается. Сами выбирайте себе цели. Только распорядитесь, чтобы ваши подчиненные знали: наша задача - лишь припугнуть врагов, а не стирать их с лица земли.
- Передайте это всем, - сказал Пелеон станции связи. - Особенно штурмовикам.
Краем глаза капитан увидел, как Траун повернулся.
- Мастер К'Баот? Как обстоят дела в двух других системах?
- Там уже все началось.
Вздрогнув, Пелеон оглянулся. Голос у Мастера такой хриплый и неестественный, что почти не узнать!
Очевидно, настала его очередь.
Пелеон долго и пристально вглядывался в темную фигуру. К'баот сидел с закрытыми глазами, неестественно выпрямившись. Руками он вцепился в подлокотники кресла, губы так плотно сжаты, что проступили жилы на шее.
- С вами все в порядке. Мастер К'баот? - спросил Пелеон.
- Занимайтесь своим делом, капитан, - ледяным голосом оборвал его Траун. - Он делает то, что ему нравится больше всего на свете, - управляет людьми.
Джедай издал звук, напоминавший нечто среднее между кашлем и иронической усмешкой,
- Я как-то говорил вам, Адмирал Траун, что Сила отнюдь не в этом.
- Да, вы говорили, - признал Траун. - Скажите, там оказывают какое-нибудь сопротивление?
К'баот еще больше напрягся.
- Определенно, нет. Но несмотря на это, войска в опасности. Я чувствую некое беспокойство в их сознании.
- Хорошо. Пусть "Мститель" отойдет от остальных, направится к сектору сбора и ждет нас там.
Пелеон удивленно посмотрел на Адмирала:
- Сэр?..
Траун обернулся и предупреждающе взглянул на него:
- У вас есть чем заняться, капитан...
Неожиданно Пелеон понял, что вся это долго отрабатывавшаяся атака - только подготовка к рейду на Слуис-Ван. Своего рода испытание. Проверка возможностей К'баота и тест на способность войск принимать его приказы.
- Есть, Адмирал, - пробормотал Пелеон и повернулся к мониторам.
"Химера" вошла в сферу планеты. Как только были включены огромные импульсные двигатели корабля, на тактическом дисплее появились маленькие искорки. Вспыхнули точки станций связи, зажглись промышленные объекты, потом исчезли в темноте и опять появились, когда были включены двигатели второй ступени. Пара устаревших крейсеров класса "каррак" пронеслась по правому борту; штурмовик "Химеры" обеспечивал прикрытие. На некотором расстоянии от них сверкали батареи "Дракона", недалеко от орбитальной защитной платформы. На глазах Пелеона она превратилась в пыль. Казалось, битва проходит успешно.
В самом деле, просто превосходно...
Неприятное предчувствие в душе Пелеона постепенно сменилось радостью, особенно когда он проверил сводку на этот час. Имперские войска потеряли всего три штурмовика, разрушители повреждены незначительно. Неприятель потерял восемь линейных кораблей и восемнадцать истребителей. Очевидно, защита Бфассха разгромлена. Но все-таки...
Неохотно Пелеон подошел к своему пульту. Две недели назад он сделал статистическое сравнение всех битв, в которых принимала участие "Химера" за последний год. Он вызвал эту программу и наложил ее на текущий анализ.
Так и есть! По всем статьям: скорость, координация, боеспособность, точность - "Химера" и ее команда улучшили результаты на сорок процентов.
Он обернулся и увидел напряженное лицо К'баота. Мурашки пробежали у капитана по спине. Он не верил в теорию Трауна, объяснявшую, как и почему флот потерпел поражение в битве при Эндоре. Он никогда не хотел в нее верить. Но сейчас напряжение на лице и во всей фигуре К'Баота было лучшим аргументом, доказывающим обратное.
В это время К'баот обратил все свое внимание и Силу на телепатическую связь с двумя тактическими группами, находящимися на расстоянии четырех световых лет от Бфассха. Там многое еще нужно было сделать.
За те несколько минут, пока Пелеон сопоставлял факты и наблюдал за К'баотом, презрительное отношение к старику сменилось в его душе если не благоговением и почтением, то хотя бы пониманием того, что тот заслуженно и по праву носит звание "Мастер".
- Получены новые сообщения, - передал офицер связи. - К нам движется еще одна группа орбитальных вражеских крейсеров средней дальности.
- Пусть "Дракон" идет наперерез, - приказал Траун.
- Да, сэр. Мы также обнаружили положение их передающей станции, Адмирал.
Забыв на время о своих переживаниях, Пелеон посмотрел на экран. На самом дальнем из спутников системы появился мерцающий кружок.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Приказ Четвертой Эскадре - уничтожить врага, - рявкнул капитан.
- Отменить приказ, - прозвучал голос Трауна. - Мы уйдем прежде, чем они успеют развернуться. В конце концов у Повстанцев должно же хоть что-то остаться для продолжения войны. Поэтому, - Адмирал посмотрел на таймер, - по-моему, самое время уходить. Прикажите истребителям возвращаться на корабли; как только они будут на месте, всем судам перейти на световую скорость.
Пелеон нажал несколько клавиш на пульте. "Химера" вошла в режим подготовки к прыжку через световой барьер. Военный гений Трауна восторжествовал и в этот раз. В Старой Империи никогда не использовали разрушители в открытом бою, отводя им роль стационарных баз. Траун стал первым, кто нарушил неписаное правило и ввел разрушители в открытый бой.
Противники такой тактики ведения боя потому и оставались противниками, что ни разу не имели счастливой возможности, какая выпала у Пелеона, увидеть, как блистательно она претворяется в жизнь под командованием Адмирала Трауна.
- Прикажите своим группам прекратить атаку, - бросил Траун К'баоту. - Надеюсь, вы достаточно контролируете их?
- Вы слишком часто меня об этом спрашиваете, Адмирал, - откликнулся К'Баот, его голос стал еще более хриплым, чем раньше. - Слишком часто.
- Я спрашиваю только то, что мне до сих пор не ясно, - заметил Траун, оглядываясь вокруг. - Пусть отходят в сектор сбора.
- Как угодно, - просипел тот.
Пелеон пристально посмотрел на К'баота. Проверка его возможностей в условиях боя • - это, конечно, хорошо. Однако так и до беды недалеко...
- Он должен понять, кто здесь главный, - шепнул Траун, как будто читая мысли Пелеона.
-Да, сэр, - согласился капитан, стараясь придать голосу твердость.
Траун сверился с графиком еще раз. Пелеону очень хотелось понять, осознает ли Адмирал, какую силу они пробудили во время пребывания на Вейленде.
Траун кивнул:
- Хорошо. Вы дали указание по поводу буровых машин?
- Э... нет, сэр. - Еще год назад Траун обнаружил какую-то странную привычку говорить о малозначительных делах в самом разгаре битвы. - По крайней мере, их еще крайне мало. Думаю, нужно поискать остальные в системе Атега. Но только... если мы справимся с чудовищной активностью тамошнего солнца.
- С этим проблем не будет, - уверенно заявил Траун. - Если мы перейдем через световой барьер достаточно точно, то "Мститель" попадет под прямые лучи всего на несколько минут. Его обшивка выдержит и не такое. Нам понадобится всего несколько дней, чтобы заделать иллюминаторы и перенести наружные датчики и оборудование связи на новое место.
Выслушав его последние слова, Пелеон кивнул. Конечно, пока К'баот с ними - самые большие трудности могут показаться ерундой.
- Адмирал Траун? Траун обернулся:
- Да, Мастер К'баот.
- Где мои Джедаи, Адмирал? Вы обещали, что ваши ногри доставят мне их.
Пелеон заметил, как Рукх пошевелился.
- Спокойствие, Мастер К'баот. Нам нужно было какое-то время, чтобы подготовить операцию. Теперь уже все готово, и ногри только ждут подходящего момента, чтобы начать действовать.
- Чем быстрее они начнут, тем лучше, - предупредил К'баот, - мне уже надоело ждать.
Траун посмотрел на Пелеона, в его светящихся глазах полыхнул недобрый огонь.
- Мне тоже, - спокойно ответил Адмирал.

На большом расстоянии от грузового корабля "Варвар" у одного из имперских разрушителей, еле видных в обзорный экран кабины, вспыхнули двигатели при запуске, и разрушитель исчез.
- Они отходят, - проговорила Мара.
- Что, уже? - отозвался Каррд у нее из-за спины.
- Уже, - подтвердила она и нажала несколько кнопок на главном компьютере. - Один из разрушителей перешел барьер, остальные прекратили атаку и собираются последовать за ним.
- Интересно, - пробормотал Каррд, выглядывая у нее из-за плеча, чтобы посмотреть в иллюминатор. - Такая стремительная атака... еще и с разрушителями.
- Я слышал, то же самое было в системе Дрокиз месяца два назад, - вмешался второй пилот, грузный мужчина по имени Лаштон. - Такая же стремительная атака. Только там был всего один разрушитель.
- Думаю, перед нами пример того, как Адмирал Траун меняет военную стратегию Империи, - сказал задумчиво Каррд с чуть уловимой долей иронии в голосе. - Хотя странно. Он сильно рискует, хотя особой выгоды от риска я не вижу. Интересно, что бы это могло означать?
- Что бы это ни означало, это слишком сложно для нас, - фыркнула Мара. Металлические нотки прозвучали в ее голосе. - Траун никогда не действует наобум. Даже когда Империя следила за тактическим стилем атак, он выделялся на общем фоне.
- Естественно, вы не можете позволить себе необдуманных шагов, когда ваша территория постепенно уменьшается. - Каррд помолчал, и Мара почувствовала, что он наблюдает за ней. - Ты, кажется, знаешь кое-что об Адмирале?
- Я много чего знаю, - заметила она. - По-моему, именно поэтому вы собираетесь произвести меня в чин лейтенанта.
- Может, и поэтому... - ответил Каррд. Мара посмотрела в иллюминатор. Третий разрушитель перешел на скорость света.
- Мы пойдем за ними? - спросила Мара. - Последний исчезнет через минуту.
- Нет, подождем, - ответил Тэйлон, - Я подумал, что будет полезно посмотреть на сражение, коли мы оказались здесь в нужный момент.
Мара оцепенела.
- Вы хотите сказать, мы не полетим сейчас? Но они рассчитывают на нас.
- Да, конечно, - согласился Каррд. - Но, к сожалению, в системе ждут появления кораблей Новой Республики. Вряд ли стоит в подобной ситуации высовывать нос, когда под завязку нагружен контрабандой.
- Почему вы так уверены, что они появятся? - поинтересовалась Мара. - Все равно уже слишком поздно, чтобы что-либо предпринимать.
- Нет, они прибудут не за этим, - сказал Каррд. - Они прилетят завоевывать политический авторитет. Пусть даже и не участвуя в военной операции, все равно выставить свои войска в лучшем свете. Или, в крайнем случае, чтобы убедить местных жителей, что подобное больше не повторится.
- И обещая компенсировать все последствия налета, - добавил Лаштон.
- Это само собой, - сухо согласился Каррд. - В общем, сейчас не самый подходящий момент для полета. Со следующей стоянки мы передадим компаньонам, что попытаемся доставить товар в течение недели.
- Мне все это не нравится, - настаивала Мара. - Раз обещали - значит, должны сделать. Мы обещали.
На минуту установилась тишина.
- Обычное дело, - проговорил Каррд; оттенок любопытства, постоянно скрываемый под вежливым спокойствием, послышался в его голосе. - Уверен, для них даже выгодней, чтоб мы задержались, чем потеряли весь груз.
С усилием Мара отогнала от себя поток нахлынувших воспоминаний. Обещания...
- Я согласна, - уступила она, вернувшись к пульту управления. Пока они разговаривали, последний разрушитель умчался с места сражения, оставив яростных, но бессильных защитников и горящие обломки кораблей. В этом бедламе должны будут разобраться Повстанцы.
Женщина долго и внимательно разглядывала отдаленные планеты, размышляя - окажется ли Скайвокер среди тех, кого Новая Республика направит сюда разгребать последствия налета имперцев.
- Ты готова, Мара?
Она с трудом отбросила посторонние мысли.
- Да, сэр.
"Еще нет, - проговорила она про себя. - Еще нет. Но скоро. Очень, очень скоро".

Шар приподнялся; приостановился; еще раз приподнялся; и опять остановился; в последний раз повис в воздухе и вспыхнул. Лея взмахнула своим новым Огненным Мечом, описала дугу, но слишком медленно.
- Ты плохо контролируешь Силу, - заметил Люк. - Ты должна... Подожди минутку.
Он усилием воли остановил тренировочный шар и вдруг явственно припомнил свое первое практическое занятие на "Соколе". Тогда он должен был сконцентрировать внимание на инструкциях ван Кеноби и в то же время не отрываться от предмета, за которым следил. Делать это одновременно было непросто.
Но такова основная тактика обучения. Возможно, урок, пройденный под давлением, усваивается лучше.
- Я контролирую как только могу, - вздохнула Лея, потирая руку там, где управлявшийся на дистанции Меч обжег ее. - У меня просто не хватает умения, - Она глянула на Скайвокера: - Или я вообще не создана для этих дел.
- Ты научишься, - твердо сказал Люк. - Я же научился, хотя никогда не знал приемов самозащиты, каким тебя обучали на Альтераане.
- Может, в этом и проблема, - пожала плечами Лея. - Наверное, срабатывают старые защитные рефлексы. Они и мешают мне.
- Может быть. - Люк постарался убедить себя, что он и сам так думал. - Чем скорее ты отучишься от них, тем лучше.
Открылась дверь.
- Это Хэн. - Лея погасила Меч. - Входи, - позвала она.
- Привет! - Хэн вошел в комнату, посмотрел сначала на Лею, потом на Люка. - Как успехи в занятиях?
- Неплохо, - ответил Люк.
- Лучше не спрашивай, - возразила Лея, вглядываясь в лицо мужа. - Что случилось?
- Имперцы. Они только что вторглись в трех направлениях в секторе Слуис. Где-то на так называемом Бфассхе, и еще два названия я не могу выговорить.
Люк присвистнул:
- В трех местах сразу... По-моему, они становятся все нахальнее.
- Для них это нормально. - Лея тряхнула головой, зрачки сузились, взгляд стал жестче. - Они что-то задумали, Хэн, - я чувствую это. Что-то очень масштабное и опасное. - Она беспомощно взмахнула руками. - Но я никак не могу выразить это точнее.
- Да, Акбар сказал то же самое, - кивнул Хэн. - Проблема в том, что он ничем не может это доказать. Только тем, что стиль и тактика атаки напоминают нападение двухлетней давности, когда имперцы нас сначала долго изматывали, а потом пришли со всем флотом. Но это как-то неубедительно.
- Сама знаю, - огрызнулась Лея. - Не думайте, что Акбар недостоин своего поста, у него отличная военная интуиция. Независимо от того, что говорят люди.
Хэн почесал затылок:
- Дорогая, я на твоей стороне. Она виновато улыбнулась:
- Прости. Потери большие? Хэн пожал плечами:
- Все не так плохо, как могло быть. Особенно если учесть, , что. в каждую систему они послали по четыре разрушителя. Но все равно все три системы перевернуты вверх дном.
- Могу себе представить, - вздохнула Лея. - А теперь я попробую догадаться, с чем ты явился от Мон Мотмы. Она хочет, чтобы я отправилась туда и уверила их, что у Новой Республики есть желание и силы защитить их.
- Как ты догадалась? - проворчал Хэн. - Чуви уже подготовил "Сокол".
- Уж не собираешься ли ты туда одна? - удивился Люк. - После Биммисаари..
- О, не беспокойся. - Хэн слегка улыбнулся. - Мы не будем сидеть на месте все это время. Их будет сопровождать конвой из двадцати кораблей плюс эскадрилья Виджа. Будет безопасно.
- О Биммисаари говорили то же самое, - заметил Люк. - Я лучше полечу с ними.
Хэн посмотрел на Лею:
- Ты не сможешь этого сделать.
Люк замер.
- Почему?
- На Бфассхе не любят Джедаев.
Хэн поджал губы.
- Это потому что некоторые Джедаи плохо вели себя там по время Войны Клоннеров. Из-за них положение дел ухудшилось еще до окончания войны. Так говорит Мон Мотма.
- Она права, - кивнула Лея. - Когда я работала в Сенате Империи, мы получали подобные сведения. Правда, это случилось не на самом Бфассхе, но, в любом случае, какой-то Темный Джедай спасся, и от этого пострадал весь сектор Слуис. Он даже умудрился добраться до Дагобаха, прежде чем его поймали.
Люк вздрогнул. Дагобах?
- Когда это было? - спросил он как можно небрежнее.
- Тридцать - тридцать пять лет назад. - Лея взглянула Люку в лицо и нахмурилась. - А что?
Люк тряхнул головой. Йода никогда не говорил, что на Дагобахе когда-либо был Темный Джедай.
- Так, ничего, - пробормотал он.
- Пойдем, об истории поговорим попозже, - вмешался Хэн. - Чем раньше мы там окажемся, тем быстрее закончим.
- Правильно. - Лея пристегнула Огненный Меч к поясу и направилась к двери. - Я возьму дорожную сумку и дам указания Винтер. Встретимся на корабле.
Люк подождал, пока Лея удалиться, и повернулся к Хэну,
- Мне это не нравится!
- Не беспокойся - ничего с ней не случится. Я вижу, как ты заботишься о ней, особенно в последнее время. Но не может же она постоянно находиться под опекой старшего брата.
- Честно говоря, мы так и не выяснили, кто из нас старше, - пробормотал Люк. Хэн не стал вдаваться в подробности.
- Самое лучшее, что ты можешь сделать для нее, ты уже делаешь. Она становится Джедаем и через некоторое время сможет противостоять всему, что направит против нее Империя.
У Люка все сжалось внутри.
-Будем надеяться.
- А пока мы с Чуви будем приглядывать за ней. - Хэн подошел к двери. - Увидимся по возвращении.
- Будьте осторожны, - крикнул вслед Люк.
Соло обернулся, на губах его заиграла невинная улыбка.
- Слушай, в конце концов она же летит со мной!
Люк остался один.
Он долго ходил по комнате, мысленно пытаясь снять с себя груз ответственности, которую, как ему казалось, он взвалил на себя. Рисковать своей жизнью - это одно, но когда от него зависит будущее Леи - совсем другое.
- Я не Учитель, - громко произнес он в пустой комнате.
Ответом было легкое движение зависшего в воздухе шара, на котором упражнялась Лея. С внезапно проснувшимся энтузиазмом Люк включил его, выхватил из-за пояса Меч и приготовился к атаке. Как взбесившееся насекомое, шар выпустил двенадцать обжигающих лучей. Без труда Люк отразил их все по очереди, описывая Мечом светящиеся дуги. Это занятие поглотило его полностью. Безудержный восторг овладел им. Это была борьба - не призрачные химеры, глупые домыслы и страхи, а нечто реальное и осязаемое. Тренажер продолжал атаковать. Все его лучи, не принося никакого вреда, отражал Меч Джедая...
Неожиданно звякнув, шар остановился. Люк задумался - что с ним могло случиться?..
И внезапно сообразил, что прямо-таки валится с ног от усталости, тяжело дыша и обливаясь потом. У тренажера двадцатиминутный запас, и время уже истекло.
Люк погасил Меч, спрятал за пояс и почувствовал, что впадает в мрачное оцепенение. Не впервые он терял контроль над временем, но раньше это всегда происходило в медитации. Единственный раз, когда это случилось в бою, так это по возвращении на Дагобах и под наблюдением Йоды.
На Дагобахе...
Вытирая пот с лица рукавом, Люк подошел к командному пульту в углу и ударил по клавишам:
- Это Скайвокер. Приготовьте крестокрыл к вылету через час.
- Да, сэр, - ответил дежурный офицер. - Вы не могли бы перед вылетом зайти к нам и взять навигационное оборудование?
- Хорошо.
Люк отказался от ежемесячных проверок бортового компьютера, потому что в результате он в скором времени мог бы превратиться лишь в жалкое подобие такой уникальной личности, как Арту. Вдобавок между ними могла бы разладиться связь. Однако в отказе проверять компьютер был и свой минус. Компьютер с течением времени потерял способность поддерживать связь с системой обслуживания базы.
- Я приду за ним через пару минут.
- Да, сэр.
Люк выключил пульт и выпрямился. Он сам себе не мог объяснить, зачем он стремится на Дагобах. Конечно, там теперь нет Йоды. С ним не поговоришь, не расспросишь.
Но, может, все-таки там кто-то будет?

ГЛАВА 10

- Сам видишь, какой здесь бардак, - проговорил Видж Антилес. Тон его был далеко не официален.
- Это уж точно, - согласилась Лея. Ей стало как-то не по себе, когда она заглянула в засыпанную осколками воронку. Еще несколько республиканцев из отряда бродили рядом, тихо переговариваясь с проводниками Бфассха. Некоторые изредка останавливались, чтобы подобрать то, что еще недавно было громадной силовой установкой. Под ногами хрустело пластиково-керамическое покрытие. - Сколько человек погибло? - спросила Лея, хотя понимала, что вовсе не желает услышать ответ.
- В этой системе - несколько сотен, - ответил Видж, сверившись с листом данных. - Не так уж много.
- Да. - Невольно Лея посмотрела на глубокое сине-зеленое небо над головой. В самом деле, не так много. Если учесть, что не меньше четырех разрушителей поливали город огнем. - Хотя разворотили прилично.
- Могло быть гораздо больше.
- Интересно, зачем им это было нужно, - пробормотал Хэн.
- Это всем интересно, - ответил Видж. - Это второй из двух вопросов, которыми все задаются сейчас.
- А каков первый? - спросила Лея.
- Я, наверное, знаю, - вставил Хэн, прежде чем Видж успел Ответить. - Первый - почему они нанесли удар именно по Бфассху?
- Точно, - кивнул Видж. - Не похоже, чтобы это был их единственный вариант. Ведь на базе Слуис-Вана в любое время до сотни кораблей! Не считая уникальных коммуникаций, всего в тридцати световых годах отсюда. Станция связи на Преситлине - в шестидесяти. Четыре или пять центров торговли - в ста. Всего один лишний день пути, если идти на обычной крейсерской скорости... Так почему же Бфассх?
Лея задумалась. Хорошенькая задачка!
- Слуис-Ван слишком хорошо защищен, - заметила она. - Любой имперский стратег, обладающий хоть частичкой разума, дважды подумает, прежде чем сунуться между нашими крейсерами и постоянными боевыми станциями Слуиса. Потом, все остальные системы находятся гораздо ближе к центру Новой Республики. Может быть, они не хотели испытывать судьбу?
- И тем временем под прикрытием боя испытали новую систему передачи информации, - мрачно предположил Хэн.
- Мы еще точно не знаем, есть ли у них новая система, - предупредил его Видж, - Согласованные атаки бывали и прежде.
- Нет. - Хэн поднял голову и огляделся. - Они придумали что-то новое. Такой тип сигнала, который проходит через щиты отражения и развалины, я еще не встречал.
- Я так не думаю, - отозвалась Лея. Но мороз пошел у нее по коже, и что-то стало покалывать внутри, - Никто в трех системах не поймал ни одной передачи.
Хэн внимательно посмотрел на нее:
-С тобой все в порядке?
- Да, - проговорила она и опять задрожала. - Я вспомнила, когда... когда Дарт Вейдер держал нас на Веснине, Люк чувствовал его, где бы он тогда ни находился. Говорили, будто Император и Дарт Вейдер тоже могли это.
- Да, но они оба мертвы, - напомнил Хэн. - Так сказал Люк.
- Я знаю. - Предчувствие Леи становилось все сильнее... - А что, если имперцы нашли еще одного Темного Джедая?
Видж ушел вперед, но когда услышал последнюю фразу - обернулся.
- Вы говорите о К'баоте?
- О ком? - замерла Лея.
- Йорус К'баот, - уточнил Видж. - Мне показалось, вы упомянули про Джедая.
- Да, да. Но кто это?
- Он был одним из главных Учителей Джедаев еще до образования Империи, - пояснил Видж. - Считается, что он пропал как раз перед началом Войны Клоннеров. Два дня назад до меня дошли слухи, что он опять объявился и учредил какой-то Орден на малой планете под названием Йомарк.
- Замечательно! - фыркнул Хэн. - А во время Восстания он что, сидел сложа руки?
Антилес пожал плечами:
- Я говорю только то, что слышал, генерал. Ничего не выдумываю.
- Спросим у Люка, - предложила Лея. - Может быть, он что-то знает?.. Ну что, готовы?
- Конечно, - сказал Видж. - Скоростные машины уже здесь...
В одну секунду слабое предчувствие Леи перешло в уверенность.
- Хэн, Видж - бегите!
На краю воронки появились несколько небезызвестных серокожих.
- Прикройте! - крикнул Хэн находившимся в воронке республиканцам, когда серокожие открыли огонь. Потянув Лею за запястье, он бросился за бесформенную металлическую плиту, которая случайно оказалась на пути и была наполовину зарыта в землю. Видж еле успел и вдобавок столкнулся с Леей, когда упал рядом.
- Извиняюсь, - проговорил он, достал бластер и осторожно осмотрел укрытие. Он только один раз обвел взглядом щит, как луч бластера расплавил металл как раз возле его головы. Видж отпрянул и прижался к плите спиной. - Может, это и не так, - проговорил он. - Но у меня такое чувство, что мы влипли.
- По-моему, ты прав, - согласился Хэн. Лея обернулась и посмотрела, как Соло, с бластером в одной руке, другой рукой переставляет микрофон передатчика назад, на ремень. - Они, кажется, научились работать. Сейчас нас возьмут в кольцо.
Теперь Лее показалось, что она абсолютно окоченела. Вылезать отсюда - совершенно бесполезно, но и оставаться - невозможно. На этот раз у них нет ни малейшей надежды на помощь. Правой рукой Лея машинально провела по животу и нащупала Огненный Меч. Она вытащила его. Решительность превосходила страх. Джедай она или нет, много у нее опыта или мало, как бы то ни было, она не собирается сдаваться без боя.
- Похоже, вы и раньше встречались с этими ребятами, - заметил Видж, на секунду выглядывая из-за щита, чтобы вслепую сделать пару выстрелов в сторону нападавших.
- Да, мы с ними уже встречались, - выдавил из себя Хэн, занимая более удобную позицию для стрельбы. - Хотя до сих пор не поняли, что им от нас нужно.
Лея полностью овладела Силой Меча, хотя и не была уверена в том, что сможет отбить им все выстрелы бластера... и прислушалась. Сквозь шум стрельбы и металлический скрежет пробивался какой-то новый звук. Но очень знакомый...
- Хэн!
- Я слышу, - отозвался Хэн. - Сюда, Чуви!
- Что? - переспросил Видж.
- Шум, который ты слышишь, - это "Сокол", - пояснил Хэн, выглядывая из-за прикрытия. - Наверное, Чуви узнал, что мы окружены. А дальше нетрудно догадаться, что нужно делать. Я его вижу.
Над головой послышался привычный гул двигателей "Сокола". Он сделал круг и приземлился на неровную поверхность между пойманным в ловушку отрядом и противником. Осторожно высунувшись из-за барьера, Лея увидела, как из корабля опускается трап.
- Превосходно, - воскликнул Хэн, выглянув у нее из-за плеча. - Я пойду первым и буду прикрывать вас со стороны трапа. Лея, ты следующая; ты, Видж, защищаешь тыл. Будьте осторожны, они могут попробовать окружить нас.
- Понял, - кивнул Антилес. - Скажи, как будешь готов.
- Хорошо. - Хэн быстро поднялся.
- Подождите минутку, - вдруг проговорила Лея, хватая мужа за руку.
- Правильно - нам сначала нужно вызвать огонь на себя, - вставил Видж.
- Я серьезно, - выпалила Лея. - Что-то здесь не так.
- Что именно? - Хэн насторожился. - Ну, ладно, Лея, не можем же мы торчать здесь весь день.
Лея сжала зубы, пытаясь объяснить себе чувство, которое она сейчас испытывала. Сначала оно было неясно... но потом она внезапно поняла.
- Все дело в Чуви, - пояснила она. - Я не ощущаю его присутствия на корабле.
- Может, он где-нибудь у двигателя, - предположил Видж, в его голосе явственно звучала тревога. - Поторопитесь, а то он улетит без нас.
- Подожди минутку, - проворчал Хэн. - Как-то он слишком вовремя прилетел... У них только ручные бластеры. Если нам будет трудно добежать, в любом случае он может задействовать...
Хэн осекся и странно посмотрел на Лею. Секундой позже Лея тоже поняла, в чем дело.
- Бортовой бластер, - вздохнула она. - Почему он им не пользуется?
- Хороший вопрос, - проговорил Хэн. Он высунулся из-за плиты и стал пристально вглядываться в сторону корабля... Когда он вернулся под шит, лицо его было мрачнее тучи. - Это не "Сокол".
- Что? - У Виджа отвисла челюсть.
- Фальшивка, - объяснил Хэн. - Я не могу поверить, что эти ребята достали еще один работающий корабль типа ИТ-1300.
Видж присвистнул:
- Похоже, им действительно от вас что-то нужно.
- У меня тоже начинает складываться такое впечатление, - сказал Хэн. - У вас есть какие-нибудь предложения?
Видж выглянул из-за укрытия:
- Не думаю, что стоит бежать туда.
- Тем более когда серокожие сидят неподалеку и ждут, когда нас можно будет схватить, - добавила Лея.

Предыдущая страница 7 Следующая страница


Наследник Империи 8

- Да, - согласился Хэн. - Но как только они поймут, что мы не собираемся лезть в мышеловку, нам станет плохо.
- Мы можем как-нибудь вывести из строя этот корабль? - спросила Лея. - Нельзя допустить, чтобы он взлетел и прикончил всех нас.
- Испортить-то его можно, - проворчал Хэн. - Проблема в том, что для этого кто-нибудь должен находиться внутри. Внешнее покрытие у него не особо мощное, но от бластеров оно предохраняет.
- А от Огненного Меча?
Хэн удивленно посмотрел на жену:
- Ты же не собираешься?..
- Не думаю, что у нас есть выбор, - бросила Лея. - Я права?
- Думаю, да. - Соло нахмурился. - Хорошо, но пойду я.
Лея покачала головой:
- Мы пойдем вместе! Кто-то из нас нужен им живым, иначе они бы перебили нас с воздуха. Если мы пойдем вместе, они не станут стрелять. Сделаем вид, будто собираемся подняться на борт, но в последний момент разделимся и спрячемся за трапом. Мы с Виджем будем стрелять вверх и внутрь, чтобы не дать никому сунуться, а ты в это время выведешь из строя корабль.
- Не знаю... - пробормотал Хэн. - Наверное, нам лучше идти с Виджем.
- Нет, мы должны быть вместе, - настаивала Лея. - Только так они точно не откроют огонь. Хэн взглянул на Виджа:
- Что думаешь?
- Думаю, это лучший шанс, который может у нас быть. Если мы собираемся его использовать, это надо делать побыстрее.
- Согласен. - Хэн глубоко вздохнул и отдал Лее свой бластер. - Хорошо. Дай мне Меч. Ну все, вперед!
Пригибаясь, чтобы не попасть под перекрестный обстрел, Хэн вылез из укрытия и направился к кораблю.
Остальные республиканцы, как заметила Лея, когда они с Виджем последовали за Соло, не давали покоя серокожим. На корабле было заметно какое-то движение, и Лея крепче сжала рукоятку бластера. Через долю секунды Соло добежал до трапа, внезапно свернул и нырнул под корпус корабля.
Серокожие сообразили, что их план рухнул. Как только Лея и Видж разделились и начали обходить трап с разных сторон, их встретили выстрелами из открытого люка. Прижимаясь к земле, Лея постаралась как можно дальше откатиться под трап, беспорядочно стреляя на ходу. По другую сторону Антилес тоже отстреливался. Где-то сзади Лея услышала легкое царапанье по земле, - это Хэн принимал удобную позицию, чтобы совершить задуманное. Луч бластера сверкнул рядом и чуть не задел плечо. Лея попыталась залезть подальше. Сквозь шум пальбы послышался знакомый звук - Хэн зажег Меч. Стиснув зубы, Лея попробовала приободрить себя, не зная точно для чего...
Вспыхнули двигатели, и ударной волной Лею отшвырнуло в сторону. Корабль поднялся и завис в метре над землей, потом рухнул вниз.
Сквозь звон в ушах до Леи донесся чей-то боевой клич. Пальба внезапно прекратилась, и в тишине она услышала свистящий гул, доносившийся откуда-то спереди. Осторожно Лея выбралась из-под трапа и отползла чуть вбок.
Она надеялась увидеть клубы дыма, там, где Хэн проделал дыру. Вместо этого увидела мощную струю белого газа, которая неслась в небо, как выброс действующего вулкана.
- Как тебе это нравится? - спросил Соло, появляясь у нее из-за спины, в полном восхищении от своей работы.
- Похоже, что корабль сейчас взорвется, - заметила Лея. - Что ты сделал?
- Я прорезал трубы охлаждения и добрался до основной системы. - Объясняя, он забрал у Леи свой бластер и вернул ей Меч. - Весь охлаждающий газ улетучился.
- Я раньше думала, что он опасен для жизни, - проговорила Лея, опасливо покосившись на столб белого пара.
- Так и есть. Но газ легче воздуха, так что, лежа внизу, мы можем быть спокойны. Вот внутри корабля - другое дело. Надеюсь.
Вдруг Лее показалась странной внезапно наступившая тишина.
- Они прекратили стрельбу. Хэн прислушался:
- Ты права. Внутри тоже тихо.
- Интересно, что они задумали? - пробормотала Лея, крепче сжав Меч.
Через секунду загадка разрешилась. Раздался страшный взрыв. Лея опять оказалась на земле, сбитая взрывной волной. Сначала она подумала, что серокожие установили на корабле систему самоуничтожения; но гром стих, а трап так и остался стоять.
- Что это было?
- Это, дорогая, - проговорил Хэн, поднимаясь, - шарахнул использованный контейнер, - Соло осторожно выбрался из-под трапа и глянул на небо. - Возможно, модифицированный для применения в атмосфере. Никогда не думал, что может так греметь.
- Они же обычно отделяются в безвоздушном пространстве, - напомнила Лея, тоже встав на ноги. - Ну, что теперь?
- Теперь, - начал Хэн, - мы дождемся наших сопровождающих и уберемся отсюда.
- Наших сопровождающих? - Лея замерла. - Каких сопр...
Ее вопрос был прерван гулом двигателей. В воздухе появились три крестокрыла. Крылья в боевой позиции, уже подготовленные на случай неожиданного нападения. Лея посмотрела на белый столб испаряющегося газа... и неожиданно поняла.
- Ты специально сделал это, да?
- Конечно, - скромно ответил Хэн. - Зачем просто так разваливать корабль, если одновременно можно передать сигнал о бедствии? - Соло посмотрел на облако. - Ты знаешь, - задумчиво сказал он, - иногда я сам себе удивляюсь.

- Могу уверить вас, капитан Соло, - послышался из передатчика голос адмирала Акбара, - мы делаем все возможное, чтобы выяснить, как это могло произойти.
- То же самое вы говорили четыре дня назад, - напомнил ему Хэн, стараясь оставаться спокойным. Это было нелегко. Он давно привык вызывать огонь на себя, но когда жизнь Леи подвергалась опасности - этого он не прощал никому. - .Вспомните, ведь не так уж много народу знало о том, что мы летим на Бфассх.
- Вы можете удивиться, - отозвался Акбар. - Кроме членов Совета, их заместителей, команды обслуживания кораблей, различных охранников и персонала поддержки, еще примерно двести человек имели прямой доступ к вашему маршруту. Уж не говоря о друзьях и коллегах тех двухсот, до которых дошли некоторые слухи. Чтобы проверить каждого, нужно много времени.
Хэн нахмурился:
- Отлично. Могу я вас спросить, что нам теперь делать?
- У вас есть сопровождение.
- Четыре дня назад оно тоже было, - заметил Хэн. - Но пользы от этого пока мало. Командир "Эскадрильи Бродяг" Антилес незаменим в обычном бою, но для выполнения такого рода задач он не очень подходит. Вы не могли бы послать к нам лейтенанта Пейджа с десантниками?
- К сожалению, они все на задании. Мне кажется, будет лучше, если вы доставите Лею Органу Соло назад. У нас она будет под надежной защитой.
- Мне бы очень этого хотелось, - сказал Хэн. - Но вопрос в том, будет ли она там лучше защищена, чем здесь.
Последующие несколько секунд прошли в молчании, Хэн представлял себе, как бегают большие глаза Акбара туда-сюда.
- Мне не нравится ваш тон, капитан.
- Мне он тоже не нравится, адмирал, - отрезал Хэн. - Но согласитесь, если имперцы так легко получают информацию из Дворца, то им ничего не стоит направить туда своих агентов.
- Я думаю, это невозможно, - проговорил Акбар ледяным тоном. - Охранные подразделения разбросаны по всему Корусканту; они не дадут имперцам и носа сунуть.
- Я в этом не сомневаюсь, - вздохнул Хэн. - Хотел только сказать...
- Мы дадим вам знать, когда появится новая информация, капитан, - перебил его Акбар. - • Пока делайте то, что посчитаете нужным. Корускант отпадает.
Слабый гул передатчика стих.
- Хорошо, - пробормотал Хэн. - Бфассх тоже.
С минуту он просидел в кабинете "Сокола", раздумывая о политике вообще и об Акбаре в частности. Дисплей перед ним, обычно показывавший текущее состояние корабля, давал, картинку ближайших окрестностей, особо выделяя площади, которые находились в непосредственной близости от корабля. Бортовой бластер был подготовлен к бою, щиты преломления - полностью активизированы, даже несмотря на то что они не совсем эффективны в атмосфере.
Хэн поднял голову, в душе его обида мешалась с отвращением. "Кто бы мог подумать, - удивлялся он самому себе, - что придет день, когда я стану параноиком".
Послышались мягкие шаги. Хэн обернулся, рука автоматически потянулась к оружию...
- Это всего лишь я, - сказала Лея, входя и всматриваясь в дисплеи. Она выглядела усталой. - Ты уже поговорил с Акбаром?
- Это нельзя назвать разговором... - кисло отозвался Хэн. - Я спросил, как они собираются накрыть парня, который настучал нашим друзьям с бластерами, что мы летим сюда. Он уверил меня, будто они делают все возможное! Я попробовал прижать его, он разозлился и прервал связь. Очень похоже на обычное поведение Акбара!
Лея слегка усмехнулась:
- Тебе нужно учиться обращаться с людьми.
- В этот раз я ни в чем не виноват, - возразил Хэн. - Я всего лишь предположил, что охрана не в состоянии держать лазутчиков подальше от Дворца. А он не сдержался.
- Я знаю, - кивнула Лея, опускаясь в кресло второго пилота. - Несмотря на военный гений, у Акбара нет дара политика. Особенно, когда Борск Фей'лиа наступает ему на пятки... - Она устроилась поудобнее. - Он только защищает свою территорию. .
- Если он хочет отстранить Фей'лиа от военных дел, ему нужно поступать по-другому, - проворчал Хэн. - Половина Советников убеждена, что Фей'лиа Именно тот человек, к мнению которого можно прислушиваться.
- К сожалению, так оно и есть, - согласилась Лея. - Милосердие и амбиции. Опасное сочетание.
Хэн замер. В голосе жены прозвучало что-то...
- В каком смысле опасное?
- Так, ничего. - Лея виновато глянула на мужа. - Извини, я говорю невпопад.
- Лея, если ты что-то знаешь...
- Ничего я не знаю! - бросила Лея таким тоном, что Хэн понял, эту тему лучше оставить. - Всего лишь чувство. Мне кажется, что Фей'лиа метит не только на пост главнокомандующего. Но повторяю, это только чувство.
А еще она чувствовала, что Республика стоит на пороге чего-то значительного.
- Ну хорошо, - успокаивающе проговорил Хэн. - Я понимаю. Ты закончила свои дела?
- Все сделано. - Усталость опять появилась в ее голосе. - Восстановительные работы займут много времени, руководство должно осуществляться из Корусканта... - Она растянулась в кресле и закрыла глаза. - Грузовики с оборудованием, консультанты, дополнительная рабочая сила... все это придется организовать.
- Да, - сказал Хэн. - И ты боишься, что в конце концов мы придем к тому, с чего когда-то начинали?
Она открыла глаза и с любопытством посмотрела на Соло:
- Ты так говоришь, будто сам об этом не думаешь.
Хэн внимательно изучал мониторы.
- Ладно, все уверены, что ты именно так и поступишь, - заметил он. - Так что, наверное, мы. должны сделать что-нибудь другое.
- Что?
- Я не знаю. Ну давай найдем такое место, где тебя никто и не подумает искать.
- А потом?.. - спросила она угрожающе. Невольно Хэн приободрился:
- Останешься там на некоторое время.
- Ты же знаешь, что я не могу. - Ее тон стал примерно таким, на какой рассчитывал Хэн. - У меня есть дела в Корусканте.
- Ты все возьмешь с собой, - сказал Хэн. - Даже близнецов.
Она посмотрела на него:
- Это нечестно.
- Разве?
Лея отвернулась.
- Я не могу жить в глуши, Хэн, - тихо проговорила она. - Просто не могу. Слишком много здесь всего происходит, чтобы просто так исчезнуть.
Хан стиснул зубы.
- Хорошо, если все, что тебе нужно, - это поддерживать связь с внешним миром, почему бы нам не остановиться поблизости от дипломатической станции? У тебя будет возможность получать официальные новости из Корусканта.
- А ты уверен, что местный управляющий не выдаст нас? - Лея подняла голову. - Что я такое говорю? - пробормотала она. - Как будто мы опять всего лишь мятежники, а не законные правители.
- А кто говорит, что управляющий должен знать о тебе? На "Соколе" есть дипломатический передатчик - так что мы сами можем передавать сообщения.
- Если только достанем схему кодов, - напомнила Лея, - сумеем совместить ее с передатчиком. А это непросто.
- Выход всегда найдется, - продолжал настаивать Хэн, - В конце концов, это даст Акбару дополнительное время, чтобы отследить, кто передает информацию.
- Да, верно, - согласилась Лея, медленно поднимая голову. - Не знаю. Систему кодов Новой Республики почти невозможно преодолеть.
Соло усмехнулся:
- Не хочу тебя разочаровывать, дорогая, но есть такие личности, которые постоянно ищут, в какую бы дыру им залезть, и все эти твои коды для них - все равно что проглотить завтрак. Нам нужно найти одного из них.
- И заплатить ему бешеные деньги? - сухо спросила Лея.
- Скорее всего, - подумав, согласился Хэн. - Но, с другой стороны, изредка они оказывают некоторым людям услуги бесплатно.
- О? - Лея искоса посмотрела на него. - Я сомневаюсь, что ты знаешь хоть кого-нибудь из них.
- А вот как раз и знаю! - Хэн сжал губы. - Плохо, если имперцы предусмотрели это. Возможно, они уже поставили кого-нибудь следить за ним.
- В смысле?..
- В смысле, нам нужно найти того, у кого есть связи с этими людьми. - Он дотянулся до пульта и включил передатчик. - Антилес, это Соло. Ты здесь?
- Здесь, генерал.
- Мы покидаем Бфассх. Это пока между нами, остальные должны узнать не раньше, чем мы будем в открытом космосе.
- Я понял, - отозвался Видж. - Вы хотите, чтобы я дал вам сопровождение, или вы собираетесь ускользнуть незаметно? У меня есть два человека, которым я полностью доверяю.
Хэн улыбнулся Лее. Видж все понял правильно.
- Спасибо, не стоит оставлять без прикрытия оставшихся членов делегации.
- Что бы вы ни задумали, я с вами. Рассчитывайте на меня. Увидимся в Корусканте.
- Хорошо. - Хэн выключил внешнюю связь. - Наконец-то, - добавил он, потом вздохнул и включил внутренний передатчик. - Чуви? Мы готовы к старту?
Вуки утвердительно прорычал.
- Отлично. Убедись, что все закрыто. И позови сюда Трипио - нам нужно будет переговорить со Службой Контроля Бфассха при вылете.
- Я могу узнать, куда мы собираемся? - поинтересовалась Лея, когда Хэн начал готовиться к старту.
- Я уже сказал тебе, - ответил Хэн. - Нам нужно найти того, кому мы можем доверять и у кого есть собственный список нелегалов.
Ее глаза удивленно сверкнули.
- Уж не имеешь ли ты в виду... Ландо?
- А кого же еще? - невинно спросил Хэн. - Выдающаяся личность, бывший герой войны, честный предприниматель. Естественно, у него есть связь с головастыми парнями.
Лея вскинула глаза к небу.
- Почему же тогда, - проговорила она, - у меня плохое предчувствие на этот счет?

ГЛАВА 11

- Держись, Арту! - крикнул Люк, когда первые порывы атмосферного вихря закружили крестокрыл. - Мы вошли. Сканеры в порядке?
Из передатчика донеслась утвердительная чечетка, перевод тут же поплыл по экрану компьютера.
- Хорошо. - Люк сосредоточил все внимание на укутанной облаками планете, стремительно поднимавшейся навстречу. "Странно, - подумал он, - почему в ту первую экспедицию на Дагобах сенсоры полностью отказали при приближении?"
Или не так уж страшно? Возможно, Йода намеренно заглушил его датчики, чтобы незаметно подвести ученика к верному месту посадки.
А теперь Йоды нет...
Люк решительно выбросил эту мысль из головы. Вполне уместно и согласно с правилами чести оплакивать потерю Учителя и друга. Однако бесплодно размышлять об этой утрате - значит, давать прошлому слишком большую власть над настоящим.
Крестокрыл провалился в нижние слои атмосферы, и через секунду его полностью поглотили густые белые облака. Люк следил за приборами, отлаживая медленную спокойную посадку. В последний раз, когда он наведывался сюда, как раз перед Эндорской битвой, приземление обошлось без неприятностей, но тем не менее Люк не собирался рисковать. Он настроил датчики на старое обиталище Йоды.
- Арту! - окликнул Люк. - Найди мне хорошую ровную площадку, будь умницей!
В ответ на переднем экране вспыхнул красный прямоугольник, к востоку от дома, на расстоянии пешего хода.
- Спасибо! - поблагодарил Люк дройда, входя в цикл приземления. Мгновением позже корабль опустился на землю, в свистящем урагане разбрасывая вокруг толстые ветви деревьев.
Сорвав с головы шлем, Люк откинулся на спинку кресла. Насыщенный аромат болот Дагобаха нахлынул на него, необычное сочетание сладости и увядания, пробудил в нем тысячи воспоминаний. Вот подергиваются кончики ушей Йоды, вот причудливое, вкусное жаркое, которым он угощал ученика, жесткие волосы Йоды щекочут Люку шею, когда Учитель залезает ему на спину во время тренировки.. И сами тренировки: час за часом, душевная и физическая усталость, постепенно нарастающее ощущение Силы, уверенности, пещера и темные образы в ней... Пещера!
Люк резко остановился, рука инстинктивно нащупывала Меч, пока глаза привыкали к туману. Неужто он посадил крестокрыл прямо возле пещеры?
Так оно и есть. Вон там, в пятидесяти метрах от него, дерево, что как раз затеняло опасное место. Огромный черный силуэт великана высится посреди окружающей его рощи. Внизу, среди корявых корней, проступающих даже в тусклом свете среди низкой растительности. Люк увидел темный вход в саму пещеру.
- Замечательно! - пробормотал он. - Просто потрясающе!
Сзади донеслись жалобные гудки.
- Все в порядке, Арту, - подбодрил Люк дройда, отбрасывая шлем на сиденье. - Все в полном порядке. Побудь тут, а я...
Машина слегка вздрогнула, и Люк, оглянувшись, обнаружил, что Арту уже высвободился из своей ниши и неуклюже пробирается вперед.
- Ладно, если тебе охота, присоединяйся, - проворчал Скайвокер.
Арту прогудел вновь - не слишком жизнерадостно, по правде говоря, но, по крайней мере, с облегчением. Маленький дройд не выносил одиночества.
- Держись! - приказал Люк. - Сейчас я выйду и помогу тебе.
Он спрыгнул на землю, почва ощутимо колебалась под. ногами, но вполне могла выдержать вес крестокрыла. Успокоившись, Люк направил Силу, чтобы подхватить Арту и опустить на землю.
- Оп-ля! - воскликнул Джедай.
Издалека донесся громкий пронзительный плач какой-то птицы. Люк прислушался к забиравшему все выше верещанию, одновременно обследуя взглядом простиравшиеся вокруг болота и гадая, зачем, в самом деле, он вернулся. Там, на Корусканте, это казалось важным, даже необходимым. Но вот он стоит здесь, и все кажется смутным... и более чем глупым.
Рядом послышался вопросительный скрежет Арту. Люк с трудом стряхнул с себя раздумье.
- Я подумал, вдруг Йода что-то оставил, - пояснил он дройду, выбирая наиболее разумную из всех версий. - Дом... - тут он вновь огляделся, припоминая, - дом где-то там. Пошли.
Расстояние казалось небольшим, но путь занял больше времени, нежели рассчитывал Люк. Отчасти виной тому были заросли и коряги - он уже забыл, как трудно добраться куда-либо по болотам Дагобаха. Но имелась и иная причина: легкое, но постоянное напряжение где-то в затылке. Нечто протискивалось в разум, затемняя, лишая способности мыслить...
Наконец они пришли... и увидели, что дома уже нет.
Показалось, минута растянулась на час. Люк стоял неподвижно, уставившись в заросли на той самой площадке, где прежде стоял дом. Вновь охватило чувство невозвратимой утраты, к которому примешивалось все более ясное сознание собственной глупости. Люк вырос в пустынях Таттуина, где заброшенное строение могло просуществовать полстолетия, и ему в голову не пришло прикинуть, что произойдет за пять лет с опустевшим домом посреди болот.
Рядом прогудел Арту.
- Я думал, Йода оставил здесь книги или пленки, - повторил Люк, - что-нибудь, что поможет мне больше разузнать о методах подготовки Джедаев. Однако, похоже, тут ничего не уцелело, а?
В ответ Арту приподнял сенсорную пластинку.
- Все равно, - произнес Люк, вновь устремляясь вперед, - раз уж мы тут, надо все осмотреть.
За считанные минуты Люк прорубил Мечом тропинку среди кустов и добрался до остатков наружной стены дома. По большей части стена уже превратилась в развалины, достигавшие лишь до пояса в самом высоком месте. Руины были покрыты сеткой тонкого плюща. Внутри растительность цвела еще пышнее, наползая на старый каменный очаг, а местами уже и проникая вовнутрь. Древние железные горшки Йоды наполовину утонули в грязи и покрылись диковинным мхом.
Арту тихонько присвистнул.
- Да, похоже, ничего существенного мы тут не найдем, - признал Люк, наклоняясь и извлекая из лужи горшок. Когда он поднял сосуд, маленькая ящерка выскользнула из-под него и исчезла в ржавой траве. - Проверь, Арту, может быть, ты обнаружишь где-нибудь электронику? Я в жизни не видел, чтобы он пользовался чем-то подобным, однако... - Не договорив, он пожал плечами.
Дройд покорно приподнял свою сенсорную пластинку. Люк следил, как она раскачивалась взад-вперед - и вдруг замерла.
- Что-то заметил? - удивился Люк. Арту взволнованно забулькал, поворачивая котелок назад, в ту сторону, откуда они пришли.
- Сзади? - нахмурился Люк. Он вновь осмотрел обступившие его заросли. - Не здесь?
Арту еще разок прогудел и направился в обратный путь, с трудом катясь по неровной поверхности. Приостановившись, он качнул головой в направлении Люка, издав целый ряд звуков, которые, несомненно, означали вопрос.
- Иду-иду, - подтвердил Люк, пытаясь подавить внезапный, совершенно неуместный испуг.
Солнечные лучи, пробивавшиеся сквозь лиственный покров над головой, заметно поблекли к тому времени, когда они подошли к крестокрылу.
- Так как же? - поинтересовался Люк. - Надеюсь, ты не собираешься мне доложить, будто все, что тебе удалось засечь, - это наш собственный корабль?
Арту завертел котелком и негодующе прощебетал в ответ. Сенсорная пластинка слегка повернулась-
Повернулась, указывая на пещеру. Люк с трудом сглотнул:
- Ты уверен?
Дройд заскрежетал - на этот раз он пытался сказать "да".
- Уверен, значит, - вздохнул Люк.
С минуту он растерянно вглядывался в туман, скрывавший пещеру, мозг напряженно пульсировал, пытаясь принять решение. На самом деле нет никакой необходимости лезть в пещеру - уж это-то Скайвокер знал. Что бы там Арту ни обнаружил, это не может быть подарком от Йоды, - где угодно, только не в этом месте.
Но что же там такое? Лея говорила, что сюда заходил Темный Джедай с Бфассха. Неужели там осталось нечто ему принадлежащее?
Люк стиснул зубы.
- Оставайся тут, Арту, - приказал он дройду, шагнув вперед, к пещере. - Я постараюсь вернуться как можно скорее.
Страх и ярость - рабы Темной Стороны, - много раз остерегал его Йода. Интересно, какой стороне служит любопытство?
Деревья, карабкавшиеся вверх по обрыву к пещере, выглядели столь же отталкивающе, как и помнилось Люку: темные, искореженные, угрожающие, будто в них самих обитала Темная Сила. Может быть, так оно и было. Люк не мог утверждать это с уверенностью сейчас, когда мощные испарения пещеры помрачали рассудок. Именно они, конечно же, вызывали то давление, которое он ощущал с момента прибытия на Дагобах. Однако на один миг Люк удивился, почему прежде этот эффект не казался ему столь сильным.
Вероятно, потому, что прежде бок о бок с ним шел Йода и присутствие Учителя оберегало Люка от полновесного натиска таившейся в пещере Силы.
Но теперь Йоды нет... Люк должен один войти в пещеру.
Он глубоко вдохнул. "Я - Джедай", - напомнил он самому себе. Отстегнув передатчик от пояса, он легонько пощелкал по нему:
- Арту? Записываешь?
Передатчик обнадеживающе загудел.
- Прекрасно. Тогда я вхожу. Подай сигнал, когда я приближусь к тому, что ты там улавливаешь.
Вновь послышался гудок-подтверждение. Люк спрятал передатчик в кармашек на поясе и зажег Меч. Еще раз глубоко вдохнул, нырнул под переплетавшиеся корни и оказался в пещере.
Он не ошибся - тут так же мерзко, как и прежде. Темно, сыро, полно щелкающих насекомых и скользких растений, самое неприятное местечко, в каком Люку только доводилось бывать. Почва сделалась совсем ненадежной, на первых же десяти шагах Люк дважды едва не упал лицом вниз, когда земля подалась под ногами - не слишком резко, но достаточно, чтобы сбиться с ритма. Впереди, посреди сырого облака, он разглядел хорошо знакомое пятно и крепче сжал рукоять Огненного Меча. Там он сражался в кошмарной битве с призраком Дарта Вейдера...
Дойдя до этой площадки, Люк остановился и постарался отогнать воспоминания. На этот раз, к его радости, ничего не произошло. Из темноты не раздавалось шипящего дыхания, Темный Владыка не полз навстречу, бросая вызов. Пусто.
Люк облизнул губы и вытянул из-за пояса переговорное устройство. Разумеется, здесь ему ничего и не должно встретиться. Он уже один раз стоял лицом к лицу с этим ужасом - сразился с ним и победил. Вейдер потерпел поражение и исчез, пещера уже не грозит ничем, кроме смутных страхов. Надо лишь не допустить, чтобы они овладели его рассудком. Следовало понять это с самого начала.
- Арту! - позвал Люк. - Ты меня слышишь?
Маленький дройд взволнованно зажужжал.
- Прекрасно, - похвалил его Скайвокер и вновь шагнул вперед. - Сколько еще до...
Он не успел договорить - на полуслове, на полушаге туман, окружавший его, внезапно вспыхнул сверкающим, нереальным видением...
Люк оказался на борту небольшого воздушного судна, зависшего над чем-то вроде глубокой ямы. Он не мог в точности разглядеть землю внизу, но чувствовал, как от нее поднимается нестерпимый жар. Что-то с силой ударило Скайвокера в спину, вытолкнув вперед на узкую доску, выступавшую горизонтально вперед из борта корабля...
Люк задержал дыхание, сцена постепенно прояснялась. Он вернулся на скутер Джаббы Хатта, и его ждала казнь в Большой Яме Каркуна...
Впереди он различал очертания парусника Джаббы, подплывавшего все ближе. Придворные теснились на нем, давя друг друга, чтобы получше разглядеть обещанное зрелище. Сквозь туманную завесу Люк разглядел не все подробности, но отчетливо увидел маленькую круглоголовую фигурку Арту на носу корабля. Он ждал сигнала...
- Я не стану играть в эти игры! - крикнул Люк, отгоняя видения. - Не стану! Я уже встречался лицом к лицу и с этим кошмаром тоже, и я победил его!
Но слова Люка не подействовали даже на его собственный слух... В тот самый момент, когда он произносил их, он почувствовал, как ткнулось в позвоночник копье стража. И Скайвокер полетел вниз. В воздухе Люк проделал сальто, ухватился. за борт и взмыл высоко над головами стражей...,
Он вспрыгнул на палубу и развернулся лицом к паруснику, протянув руку за Огненным Мечом, который Арту уже бросил ему.
Оружие так и не долетело до Люка. Он стоял, ожидая его, но Меч, сменив направление, отклонился к корме. Люк в отчаянии потянулся к нему Силой, но все напрасно. Меч продолжал колдовской полет, пока рукоять не оказалась в руке изящной женщины, одиноко стоявшей на борту корабля.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Люк уставился на нее, ужас разрывал его изнутри. Сквозь пелену, против светившего в глаза солнца, Скайвокер не видел ее лица. Однако то, как она, гордясь своим трофеем, приподняла Огненный Меч, все объясняло - женщина владела Силой. Это она осудила Скайвокера и его друзей на смерть.
Копья вновь уткнулись в спину Люка, толкая его вперед, на узкую доску. И сквозь туман он отчетливо расслышал издевательский смех женщины.

- Нет! - вскрикнул Люк, и видение померкло столь же внезапно, как появилось. Он вновь стоял в пещере Дагобаха, по лицу стекали капли пота. рубашка промокла насквозь, из передатчика, зажатого в руке, доносился отчаянный писк.
Люк вздрогнул всем телом, набрал побольше воздуха в легкие и резко взмахнул Мечом, проверяя, на самом ли деле его оружие по-прежнему принадлежит ему.
- Все... - попытался смочить слюной пересохшее горло и повторил: - Все отлично, Арту. - Надо же успокоить дройда. - Я в порядке. Ох! - Он замолк, пытаясь сориентироваться и понять, что он здесь делает. - Ты все еще слышишь электронный сигнал?
Арту утвердительно прогудел.
- По-прежнему впереди? Вновь гудок-подтверждение.
- Отлично! - повторил Люк. Утерев с лица пот, он осторожно двинулся вперед, поводя крепко зажатым в руке Мечом и пытаясь одновременно уследить за движением в каждом углу.
Однако пещера вроде бы уже израсходовала свои фокусы. Призраки больше не поднимались навстречу Люку, в то время как он продвигался все глубже и глубже. Пока Арту не просигналил, что Скайвокер уже достиг цели.
Прибор, выуженный наконец из грязи и мха, вызвал у Люка разочарование: маленький, слегка сплющенный цилиндр немногим шире ладони. С пятью треугольными проржавевшими ключами на одной стороне и витиеватой невнятной надписью на другой.
- И все? - уточнил Люк, сердясь, что ему пришлось проделать весь этот путь ради такого хлама. - Больше ничего?
Арту откликнулся биканьем и засвистел, явно Пытаясь расспросить хозяина.
- Я не знаю, что это, - сообщил Люк дройду, - может быть, ты сумеешь опознать эту штуку. Погоди, я уже возвращаюсь.
Обратный путь, хоть и малоприятный, обошелся без происшествий. Несколькими минутами спустя Люк вынырнул из-под древесных корней и с облегчением вдохнул сравнительно свежий воздух.
Пока он торчал в пещере, успело стемнеть, и Люк с изумлением отметил, что путаные видения прошлого продлились дольше, чем думалось. Арту включил посадочные огни крестокрыла, туман превратил свет фар в два горизонтальных столба. Пробираясь сквозь густые заросли. Люк поспешил к кораблю.
Арту поджидал его, что-то тихонько мурлыкая. Когда Люк вступил в полосу света, жужжание сменилось свистом, выражавшим радость. Маленький дройд закачался взад и вперед, точно переволновавшийся ребенок.
- Успокойся, Арту, со мной все в порядке, - заверил его Люк, плюхнувшись на землю и доставая из бокового кармана плоский цилиндр. - Что ты об этом скажешь?
Дройд пару раз задумчиво щелкнул, завертел котелком, рассматривая странный объект с разных сторон. Затем внезапно щелканье перешло во взволнованное электронное стрекотание.
- Что? - переспросил Люк, пытаясь разобраться в потоке звуков и сердито недоумевая, почему Трипио всегда нет под рукой именно тогда, когда он нужен.
- Угомонись, Арту. Я не могу.. А, все равно! - оборвал он самого себя, поднимаясь на ноги и оглядываясь через плечо на надвигавшуюся тьму. - Нет никаких причин торчать тут дольше.
Он еще раз посмотрел в сторону пещеры, которую уже поглотила сгустившаяся тень, и вздрогнул. Нет, медлить не стоит... Давно пора убираться прочь. Итак, ничего интересного он тут не нашел. Следовало знать это заранее.
- Пошли! - приказал Люк дройду. - Пора подключить тебя к аппаратуре. Расскажешь мне все по дороге домой.
Однако сообщение Арту по поводу цилиндра оказалось на редкость кратким и неинформативным. Маленький дройд не понимал этой конструкции, не мог определить ее назначения по данным своих сканеров и даже не узнавал язык надписи, украшавшей цилиндр, не говоря уж о том, чтобы ее расшифровать. Люк не догадывался, из-за чего дройд сперва так разволновался, пока по экрану компьютера не поползла последняя строчка.
- Ландо? - Люк, хмурясь, перечитал эту фразу. - Я никогда не видел у Ландо ничего подобного.
Ответ дройда вновь вспыхнул на дисплее.
- Да, понимаю, я был тогда очень занят, - признал Люк, бессознательно сжимая и разжимая пальцы протеза. - Привыкал к новой руке, совершенно верно. Так он передал эту штуку генералу Мэдину и только показал ее ему?
Новое сообщение.
- Ясно, ясно, - подбодрил Люк дройда, - конечно, ты тоже был тогда занят.
Он поглядел на задний экран: полумесяц Дагобаха таял вдали. Люк намеревался лететь прямиком на Корускант и там ждать Лею и Хэна, пока они не вернуться с Бфассха. Однако, судя по тому, что он слышал, их экспедиция может продлиться пару недель, а то и дольше, в то время как Ландо уже несколько раз приглашал Люка в гости на шахту по добыче редких ископаемых, которую он недавно оборудовал на сверхжаркой планете Нкллон.
- Планы меняются, - предупредил Скайвокер, набирая данные нового курса. - Мы заглянем в систему Атега и навестим Ландо. Может статься, он объяснит нам, для чего предназначена эта игрушка.
А по дороге будет время подумать о тревожном сне или видении, - которое Люк пережил в пещере. Надо уговорить себя, что это был всего-навсего сон.

ГЛАВА 12

Нет, у меня нет транзитной визы на Нкллон, - терпеливо повторил Хэн, склонившись к передатчику "Сокола" и следя за кружившим вокруг его корабля модернизованным глайдером. - И банковского счета у меня тут тоже нет. Я хочу повидать Ландо-калриссита.
С соседнего кресла донесся звук, похожий на приглушенный смех.
- В чем дело? - бросил Хэн через плечо.
- Ничего, - невинным голосом вымолвила Лея, - просто припомнила кое-что.
- Хорошо, - проворчал Хэн. Он тоже мог кое-что припомнить, и Беспин не относился к лучшим его воспоминаниям. - Послушайте, вы можете связаться с Ландо? - запросил он глайдер. - Скажите, что здесь его старый друг, который хочет перекинуться с ним в картишки. За его счет, разумеется. Ландо поймет, о чем речь.
- Чего ты добиваешься?.. - переспросила Лея, перегибаясь через спинку кресла и удивленно заглядывая в лицо мужу.
Хэн приглушил передатчик.
- У Империи могут найтись шпионы и здесь, - предупредил он ее, - в этом случае не стоит называть свои имена, чтобы вся система Атега узнала, кто мы такие.
- Твоя взяла, - нехотя признала Лея, - однако сообщение и впрямь странное.
- Не для Ландо, - заверил ее Хэн. - Он поймет, что я здесь. Если только этот ублюдочный кнопочник соизволит отвалить от нас и передать мой текст.
Чубакка рядом с ним заворчал, предупреждая: по правому борту приближалось что-то подозрительно большое.
- Это еще что? - буркнул Соло, выворачивая шею, чтобы разглядеть непонятный объект.
Передатчик ожил прежде, чем вуки успели дать ответ,
- Внимание, на корабле! Генерал Ландо подписал для вас специальную транзитную визу, - несколько разочарованным голосом сообщил глайдер. Вероятно, он уже облизывался, предвкушая, как пинками вышибет нежеланных гостей за пределы своей системы. - Эскорт движется вам навстречу. Оставайтесь на месте до его прибытия.
- Ясно, - откликнулся Хэн, не желая благодарить этого стража.
- Эскорт? - тревожно переспросила Лея. - Зачем нам понадобился эскорт?
- Вот что бывает, когда с головой уходишь в политику и покидаешь родные места, - поддразнил ее Хэн, повернувшись к жене вполоборота. - Тебя не было, когда Ландо приземлился возле Дворца. Нкллон - сверхжаркая планета, расположенная чересчур близко к солнцу. Потому ни один корабль не может подобраться к ней без того, чтобы броня не расплавилась. А значит, нам нужен эскорт. - И он махнул рукой, привлекая внимание Леи к объекту, появившемуся справа.
Спутники Хэна резко втянули в себя воздух, и сам капитан, привыкший к фокусам Ландо, вынужден был признать - зрелище и впрямь потрясающее. Корабль-эскорт более всего смахивал на гигантский зонтик или вогнутое блюдо, всего вдвое меньше в поперечнике, чем имперская Звезда Смерти. Нижнюю часть "блюдца" украшали трубы и цистерны, для хранения и перекачки охлаждающей жидкости, спасавшей судно от жары во время путешествия к Нкллону. Там, где у нормального зонтика ручка, торчал толстый цилиндрический столб длиной в полрадиуса этого зонтика. На краю столба раздувались жабры огромного жидкостного радиатора. Посреди "ручки" виднелся корабль, который тащил на себе все это сооружение, - выглядел он так, словно его, спохватившись, приляпали в последний момент.
- О небеса! - потрясение вздохнула Лея. - И оно умеет летать?
- Да, только медленно, - заверил ее Хэн, с некоторой тревогой следя за тем, как чудовище вплотную приближается к-"Соколу". Совсем необязательно подходить так близко, ведь "Сокол" намного меньше грузового транспорта, который обычно приходится сопровождать кораблю-эскорту. - Ландо говорил мне, что им пришлось немало повозиться, пока они создали эту махину, и еще дольше пришлось учить людей управлять таким кораблем.
- Надо думать, - кивнула Лея. Передатчик щелкнул.
- Постороннее судно! Говорит эскорт "номер девять". Готов подключиться, сообщите мне код вашего привода.
- Так, - проворчал Хэн, нажимая переговорную кнопку. - Эскорт "номер девять", у нас нет привода. Просто сообщите мне курс, и мы последуем за вами.
На миг воцарилось молчание.
- Ладно, постороннее судно, - отозвался наконец голос (нехотя, как показалось Хэну). - Установите курс два-восемь-четыре, скорость 0, 6 скорости света.
Не ожидая подтверждения, огромный зонтик отчалил.
- Следуй за ним, Чуви, - приказал Хэн своему напарнику. Никакой проблемы это не составляло: "Сокол" был быстрее и гораздо маневреннее, чем любое судно подобных размеров. - Эскорт "номер девять", назовите наш код для Нкллона.
- Вы торопитесь, постороннее судно?
- Зачем нам торопиться при таком прекрасном пейзаже? - саркастически пробормотал Хэн, окидывая взглядом нижнюю сторону диска, заслонившего почти все небо. - Разумеется, мы спешим.
- Очень жаль, - возразил его собеседник. - Видите ли, если бы у вас был привод, мы могли бы быстренько совершить гиперпространственный прыжок вовнутрь и через час оказались бы на Нкллоне. А таким способом - пожалуй, понадобится часиков десять.
Хэн скорчил гримасу:
- Очень мило!
- Мы могли бы установить временный привод, - вмешалась Лея. - Трипио достаточно разбирается в компьютере "Сокола", чтобы это сделать.
Чубакка полуобернулся к Лее и прорычал столь сурово, что отпадала всякая охота спорить, даже если бы у Хэна имелись сомнения - а у него их не было.
- Чуви прав, - сердито ответил он Лее, - мы не собираемся ни к чему привязывать наш корабль. Никогда. Понял, эскорт?
- Мне все равно, постороннее судно, - откликнулся тот. Все они с каким-то садистским наслаждением использовали эту фразу. - К тому же у меня почасовая оплата.
- Прекрасно, - решил Хэн, - тогда поехали.
- Поехали.
Связь оборвалась. Соло опустил обе руки на приборную доску. Зонтик все еще дрейфовал, почти не двигаясь.
- Чуви, он включил наконец свой движок? Вуки отрицательно заворчал в ответ.
- В чем дело? - наклонилась вперед Лея.
- Не знаю, - озираясь по сторонам, пробормотал Хэн. Зонтик загораживал ему обзор. - Мне это не нравится. - Он снова включил переговорник. - Эскорт "номер девять", почему стоим?
- Не волнуйтесь, постороннее судно, - успокаивающе прожужжал голос, - к нам подгребает еще один корабль без привода, так что мы подхватим вас обоих. Нет смысла посылать два эскорта, верно?
Волосы на затылке у Хэна слегка зашевелились. Еще одно судно следует на Нкллон их маршрутом?
- Вам известно, что это за корабль? - поинтересовался он.
С эскорта фыркнули:
- Послушайте, дружок, нам ведь неизвестно, кто ВЫ!
- Много от тебя толку, - буркнул Хэн, выключая передатчик. - Чуви, ты уже обнаружил того парня?
Ответ вуки прозвучал коротко и резко. Он внушал тревогу.
- Хитро, - прорычал Хэн, - очень хитро.
- Не понимаю, - пожаловалась Лея, заглядывая мужу через плечо.
- Он подбирается с дальней стороны эскорта, - угрюмо пояснил Соло, указывая на пунктирную линию помех вдоль экрана сканера. - Оставляет эскорт между собой и нами, чтобы мы не могли его разглядеть.
- Нарочно?
- Вероятно, - кивнул Хэн, стараясь подавить тревогу. - Прими-ка управление, Чуви! Я приведу в боевую готовность орудия.
Он промчался по боковому коридору в центр корабля и вскарабкался вверх по лестнице.
- Капитан Соло! - позвал металлический голос со стороны палубы. - Что-то случилось?
- Вполне возможно, Трипио, - крикнул Хэн, - лучше приготовиться.
Он вышел наверх, пробрался сквозь действующий под прямым углом разрыв в гравитационном поле к прибору управления орудиями и опустился в кресло. Контрольный экран загорелся с обнадеживающей быстротой. Одной рукой Хэн включил энергию, второй активизировал систему огня.
- Какие-нибудь новости, Чуви? - позвал он в микрофон,
Второй пилот отрицательно заворчал: приближающийся корабль по-прежнему полностью скрывался за "ручкой зонтика". Однако сигнал помех на сканере позволял провести приблизительную оценку, и вуки уже вычислил максимальные размеры экипажа - не слишком многочисленного.
- Уже что-то, - похвалил Хэн, мысленно перебирая типы звездных кораблей и пытаясь угадать, какое же судно подобных размеров могла выслать против них Империя. Вероятно, какую-нибудь модификацию штурмовика.
- Следи внимательно - это может быть, ловушка.
Пунктирная линия дрогнула; неопознанное судно начало обходить "ручку". Хэн подобрался, пальцы слегка коснулись клавиш подачи зарядов...
И тут, с удивившей его внезапностью, судно ворвалось в полосу света, тугой спиралью развернувшись вокруг колонны эскорта. Корабль слегка притормозил.
- Это крестокрыл, - с огромным облегчением выдохнула Лея, - опознавательные знаки Республики.
- Привет, незнакомцы! - затрещал в ушах Хэна голос Люка. - Рад видеть вас.
- Ух-ух... - выдохнул Соло, подавляя импульсивное желание назвать Люка по имени. Теоретически, все они общались на засекреченной частоте, однако любой, кому бы этого очень захотелось, сумел бы обойти эти хитрости. - Что ты здесь делаешь?
- Решил повидать Ландо, - пояснил Люк, - прости, если напугал. Когда они предупредили меня, что предстоит встреча с неопознанным кораблем, - я решил, что угодил в ловушку. И только минуту назад, понял, что это вы.
- Ага, - отозвался Хэн, следя, как второй корабль пристраивается на параллельный курс. Все верно, это крестокрыл Люка. По крайней мере, выглядит похоже...
- Так, - с деланной небрежностью протянул Хэн, нацеливая пушку на пришельца. Учитывая, как расположился крестокрыл, ему пришлось бы развернуться на девяносто градусов, прежде чем он сумел бы выстрелить в "Сокола". Если только этот корабль не переоборудовали.
- Просто в гости захотелось или как?
- Да нет. Я нашел одну вещицу, которая... в общем, я подумал, что Ландо сумеет ее опознать. - Люк замялся. - Не думаю, что нам следует обсуждать это в открытом эфире. А ты зачем?
- Я тоже думаю, не следует это сейчас обсуждать, - подтвердил Хэн. Голос; похоже, принадлежал Люку, но после едва не погубившей их ловушки на Бфассхе Соло не собирался ничего принимать на веру. Каким-то образом надо срочно провести идентификацию.
Он нажал кнопку, отключив переговорное устройство.
- Лея, ты сумеешь определить, кто там - Люк или нет?
- Думаю, там мой брат, - медленно произнесла она, - я почти уверена.
- "Почти" нам не годится, дорогая, - предупредил Хэн.
- Я знаю, - отозвалась Лея, - погоди, у меня есть идея.
Хэн снова включил связь.
- ...Если б у меня был привод, они бы доставили меня гораздо быстрее, - донесся голос Люка, - гиперпрыжок почти прямиком на Нкллон, насколько позволяет гравитация, а затем всего несколько минут полета, и я бы оказался на орбите планеты. И сумел бы добраться сам.
- Однако крестокрылы не оснащаются приводами? - уточнил Хэн.
-Верно, - суховато подтвердил Люк, - какой-то недосмотр в конструкций, надо полагать.
- Надо полагать, - эхом подхватил Соло, слегка вспотев. Чтобы там Лея ни придумала, надо осуществлять это как можно скорее.
- Собственно, я рада, что у тебя нет привода, - вступила, в разговор Лея. - Чувствуешь себя в безопасности, когда путешествуешь с конвоем таким способом. Да, пока я не забыла, тут кто-то еще хочет поздороваться,
- Арту? - тревожно просипел Трипио. - Ты тут?
Трубка в руках Хэна взорвалась каскадом электронных гудков и щелчков.
- Не знаю, где еще ты мог бы быть, - чопорно выговорил Трипио, - как показывает недавний опыт, ты то и дело попадаешь в разные неприятности. Тем более когда меня нет рядом, чтобы все за тебя уладить.
Трубка издала звук, подозрительно напоминавший электронное фырканье.
- Да, ты всегда был в этом уверен, - еще более чопорно парировал Трипио, - полагаю, тебе уже не избавиться от сбоев в программе.
Арту фыркнул еще раз. Тихонько улыбаясь самому себе, Хэн отключил приборы управления огнем и вновь дезактивировал пушку. В те времена, когда он промышлял контрабандой, ему нередко случалось встречать мужчин, которых вряд ли устроила бы жена, соображающая быстрее мужа.
Что же касается его самого, Хэн давно понял, что ему нравятся именно такие отношения.
Пилот конвойного судна не преувеличивал: прошло почти десять часов, прежде чем он посигналил, что они могут дальше добираться сами, выпалил на прощание еще пару нелюбезных фраз и отодвинулся в сторонку, уступая дорогу.
Вид был не слишком интересен, но Соло. понимал, что ночная сторона незаселенной планеты и не может оказаться чересчур живописной. На ближнем Холме вспыхнул сигнальный маяк, и Хэн. неторопливо потянулся в указанном направлении.
Позади раздались легкие шаги.
- Что происходит? - поинтересовалась Лея, зевая и опускаясь в кресло второго пилота.
- Мы вошли в тень, Нкллона, - пояснил Хэн, кивком указывая в сторону темной массы, надвигавшейся прямо на них, - Я подключился к системе связи на шахтах Ландо. Похоже, нам осталось десять или пятнадцать минут.
- Отлично, - Лея поглядела в сторону, на мчавшиеся мимо них бортовые огни крестокрыла. - Ты давно говорил с Люком?
- Пару часов назад. Он сказал, что попробует немного поспать. Думаю, сейчас судно ведет Арту.
- Да, это он, - кивнула Лея. Голос ее звучал чуть отстранение, как бывало, когда она пускала в ход недавно обретенные способности Джедая. - Однако Люк спит беспокойно. Что-то тревожит его.
- Его что-то тревожит вот уже два месяца, - напомнил Хэн, - он справится с этим.
- Нет, на этот раз нечто другое, - покачала головой Лея. - Я не могу понять... нечто очень важное. - Она повернулась и заглянула мужу в лицо. - Винтер думала, что ему следует поговорить об этом с тобой.
- Пока он этого не сделал! - возразил Хэн. - Послушай, Лея, не надо дергаться! Когда придет время. Люк сам все расскажет.
- Да, наверное, - Лея смотрела сквозь защитное стекло на приближавшийся к ним край планеты. - Невероятно. Ты хоть понимаешь, что отсюда можно разглядеть часть солнечной короны?
- Разумеется! Только не проси меня подобраться ближе, чтобы ты насладилась пейзажем, - проворчал Соло, - ты же знаешь, эскорт посылают не просто так. Снаружи солнечного света хватит с избытком, чтобы за несколько секунд пережечь все наши датчики, а еще через минутку изжарить и весь "Сокол".
Лея изумленно покачала головой:
- Сперва Беспин, теперь Нкллон. Ты можешь припомнить, чтобы Ландо не занимался каким-нибудь безумным проектом?
- Да уж, что-то не припомню, - признал Хэн, - хотя на Беспине он, по крайней мере, применял разработанную технологию. Город-облако существовал уже много лет, прежде чем он его использовал. А это, - он ткнул пальцем в сторону планеты, - им пришлось придумывать заново.
Лея наклонилась вперед:
- Кажется, я вижу город - вон то скопление огней.
Хэн проследил за ее взглядом.
- Маловато, - возразил он, - скорее, это наружные выходы шахт. Недавно, я слыхал. Ландо пустил в ход больше сотни новых буровых машин, чтобы расковырять землю.
- Это те астероидные комбайны, которые мы помогли ему купить у "Стоунхилл Индастриз"?
- Нет, эти он использует в наружной системе как баржи, - поправил ее Хэн, - а здесь работают небольшие машинки на двух человек, похожие на конусы со срезанным верхом. У них целый набор сверл с плазменными соплами, которые кольцом окружают площадку, намеченную для бурения. Попросту приземляешься в том месте, где решили прорубить шахту, включаешь на пару минут мотор, вгрызаешься в почву, а потом погружаешься все ниже и выбрасываешь один кусок земли за другим.
- Да, теперь припоминаю, - согласилась Лея. - Первоначально они тоже предназначались для астероидов, верно?
- Похожая модель. Когда Ландо нашел эти машины, они уже использовались на перерабатывающих комбинатах. Вместо того чтобы просто убрать плазменные сопла, владельцы отключали их и держали машины на конвейере.
- Как же Ландо удалось получить их?
- Лучше нам этого не знать.
Передатчик ожил.
- Постороннее судно, говорит Контроль Города-Кочевника, - объявил официальный голос, - вам освободили для посадки платформы пять и шесть. Следуйте за сигналом маяка и берегитесь ухабов.
- Ясно, - подтвердил прием Хэн. "Сокол" уже скользил над землей, указатель высоты застыл на пятидесяти метрах. Впереди невысокая полоса поднималась им навстречу, Хэн выпустил шасси, прицеливаясь, - прямо перед ним возник Город-Кочевник.
- Расскажи-ка мне еще о Ландо и его безумных проектах, - попросил он Лею.
Она без слов покачала головой, и даже Хэн, который более-менее догадывался, что их ожидает, был потрясен открывшимся видом. Огромный, горбатый, сиявший во тьме ночи тысячью огней, комплекс рудных разработок предстал перед ними. Он был похож на огромную неведомую тварь, которая проползла по земле, сокрушив все приземистые холмы, через которые она перебиралась. Лучи прожекторов пересекали местность во всех направлениях, горстка небольших кораблей жужжала неподалеку, словно рой мух на спине чудовища, и, как стайка блох, подпрыгивала на земле у его ног.
Мозг Хэна затратил несколько секунд, прежде чем сумел разложить гиганта на составные части: старый Дредноут наверху, сорок захваченных у имперцев платформ, поддерживающих его в воздухе, а вокруг и спереди - шаттлы и пилотируемые корабли.
Но даже понимая, из чего эта конструкция состоит, Хэн не избавился от мощного потрясения.
Переговорное устройство ожило вновь.
- Постороннее судно, - произнес хорошо знакомый голос. - Добро пожаловать в Город-Кочевник. Перекинемся в картишки?
Хэн широко ухмыльнулся:
- Привет, Ландо. Мы как раз говорили о тебе.
- Не иначе, обсуждали мою деловую хватку и изобретательность? - суховато уточнил Ландо.
- Что-то в этом роде, - признался Хэн. - Трудно приземлиться на этой площадке?
- Ничего особенного, - заверил его собеседник, - просто сбавь скорость до пары километров в час. На крестокрыле к нам не иначе как Скайвокер пожаловал?
- Да, это я, - вступил в разговор Люк. - Потрясающее местечко, Ландо.
- Погоди, пока не осмотришь его изнутри. Честно говоря, я давно уже поджидаю гостей Вроде вас. Лея и Чуви с вами?
- Мы все тут, - отозвалась Лея.
- Это не просто дружеский визит, - предупредил Хэн. - Нам нужна помощь.
- Разумеется, - чуть поколебавшись, пообещал Ландо. - Все, что в моих силах. Слушайте, я сейчас в Центре, слежу, как проходят трудную шахту. Я пришлю кого-нибудь встретить вас на площадке и подвезти сюда. Не забудьте, тут нет атмосферы, надо подождать, пока к вам подсоединят шлюзовую трубу, прежде чем вылезать из корабля.
- Хорошо, - согласился Хэн, - проследи, чтобы встречающий был из надежных людей.
Снова небольшая заминка.
- Да? - небрежно переспросил Ландо, - Есть проблемы?
Шквал электронных сигналов, донесшихся из переговорного устройства, внезапно оборвал его речь.
- Что это? - выдохнула Лея.
- Кто-то нас глушит, - проворчал Хэн, отключая радио. Треск оборвался, но в ушах все еще неприятно звенело, когда Хэн буркнул в микрофон внутренней связи:
- Чуви, у нас неприятности, поднимись наверх. Услышав подтверждение, Хэн вернулся к переговорному устройству.
- Просканируй окрестности, - приказал он. - Кто-нибудь приближается к нам?
- Сейчас. - Лея уже послушно нажимала нужные кнопки. - Что ты собираешься делать?
- Надо найти свободную частоту. - Он изменил курс "Сокола", убедился, что со всех сторон простирается свободное пространство, затем вновь включил радио, приглушив звук. В прежние времена против такого рода помех он использовал переключатель частот и микширование. Весь вопрос в том, хватит ли на этот раз времени, чтобы пустить в ход знакомые уловки.
Внезапно, гораздо раньше, чем Соло этого ожидал, сквозь помехи прорвался голос:
- Повторяю: всем кораблям, которые слышат меня, немедленно отозваться.
- Ландо, это я, - крикнул Хэн, - что происходит?
- Пока не знаю, - почти спокойно ответил Ландо, - быть может, всего-навсего солнечная вспышка нарушила связь, такое тут случается. Но то, что происходит, кажется не вполне.
Голое пропал.
- Что - "не вполне"?! - требовал ответа Хэн. Из микрофона донесся едва слышный свист, кто-то резко втянул в себя воздух.
- Имперский разрушитель, - негромко произнес Ландо, - быстро входит в тень планеты.
Хэн поглядел на Лею, увидел, как окаменело обращенное к нему лицо жены.
- Они нас нашли, - прошептала девушка.

ГЛАВА 13

- Вижу, Арту, вижу, - подбодрил дройда Люк, - я сам разберусь с разрушителем, а ты постарайся пробиться сквозь помехи.
Маленький дройд нервно засвиристел в ответ и вновь принялся за работу. Впереди "Сокол" отвернул от порта и, судя по курсу, направился на перехват приближающегося корабля. Надеясь, что Хэн понимает, на что идет. Люк перевел крестокрыл в режим атаки и последовал за "Соколом".
"Лея!"-мысленно окликнул он.
Ответ сестры состоял не из слов. Однако Скай-вокер отчетливо почувствовал ее разочарование, гнев и приглушенный ужас.
"Держись, я с тобой!" - телепатически передал Люк, вкладывая всю свою уверенность в эту мысль.
Люк признался себе, что сам подобной уверенности не испытывает. Одиночный разрушитель не так уж пугал его: если Ландо верно оценил интенсивность солнечных лучей, огромный корабль сделался уже беспомощным, его датчики и большая часть вооружения попросту испарилась.
Однако хранившиеся в его чреве истребители не испытали подобного воздействия, и, как только разрушитель войдет в тень Нкллона, истребители вырвутся наружу.

Предыдущая страница 9 Следующая страница


Наследник Империи 10

Внезапно связь восстановилась.
- Люк!
- Здесь! - подтвердил Люк. - Каков наш план?
- Я надеялся, план есть у тебя, - суховато откликнулся Хэн. - Похоже, мы в меньшинстве.
- У Ландо имеются боевые корабли?
- Он наскребет все, что сможет, но они нужны ему там, внизу, чтобы защищать шахты. Боюсь, его экипажи не слишком готовы к бою.
- Стало быть, мы на передней линии, - подытожил Люк. В сознании всплыл обрывок воспоминаний: как пять лет тому назад он вошел во Дворец Джаббы на Таттуине, использовав Силу, чтобы парализовать стражей.
- Попробуем так, - предложил Люк, - я пойду вперед и постараюсь нарушить или замедлить их ход, насколько смогу. Вы следуете прямо за мной и беретесь за них.
- Лучшее, что нам остается, - проворчал Хэн. - Держись поближе к поверхности, если повезет, мы заманим их на те низкие холмы.
- Но не слишком низко, - остерегла его Лея, - ведь ты не сможешь полностью сконцентрироваться на управлении полетом.
- Я справлюсь и с тем и с другим, - заверил сестру Люк, последний раз проверяя все приборы. Первая космическая битва в качестве Джедая, закончившего курс обучения. Ему сделалось любопытно, так ли вели подобные битвы Джедаи Старой Республики и вообще - на что были похожи их сражения.
- Вон они, - предупредил Хэн. - Вылетают наружу и прямиком к нам. Кажется... кажется только одна эскадра. Чересчур самонадеянны.
- Может быть. - Люк, хмурясь, следил за экраном. - Что за корабли сопровождают их?
- Не знаю, - медленно произнес Хэн; - Довольно здоровые. Возможно, транспорт с солдатами.
- Только бы не это! - Неужели это попытка завоевания, а не просто атака, как на Бфассхе? - Сообщи Ландо.
- Лея сообщит. Ты готов?
Люк глубоко вдохнул. Истребители построились в три группы по четыре корабля и пошли на него прямо в лоб.
- Готов, - подтвердил Скайвокер.
- Отлично! Тогда за дело.
Первая группа стремительно приближалась. Полуприкрыв глаза, доверив управление корабля рефлексам, Люк потянулся навстречу врагам Силой.
Странное ощущение. Странное и довольно противное. Одно дело - соприкасаться с чужим мозгом в процессе общения, но когда касаешься чужого сознания с намерением повредить его восприятие - это совсем другое.
Так чувствовал себя Люк и у Джаббы, когда расправлялся со стражей. Однако тогда он решил, что нервное возбуждение вызвано тревогой за Хэна. Теперь он понял, что дело не только в этом. Вероятно, подобный поступок, пусть даже совершающийся исключительно в целях самообороны, опасно приближается к границе Темной Стороны, через которую Джедаям проход запрещен.
Скайвокер подивился, почему ни Йода, ни Бен Кеноби никогда не заговаривали с ним об этом. Сколько еще загадок предстоит ему разгадать в одиночку?
"Люк!"
Люк смутно ощутил, как давят ему на плечи ремни безопасности, - он сам отклонил крестокрыл в сторону. Голос, шепчущий где-то в глубине сознания...
- Бен? - вслух откликнулся он. На Бен Кеноби, похоже... Но если это не он, то кто же?
"Приди ко мне. Люк, - повторил голос, - Ты должен прийти ко мне. Я жду тебя"...
"Кто ты? - спросил Скайвокер, направляя на контакт почти все свое внимание, насколько это было возможно без риска совершить аварию. Однако чужой разум ускользал, легонько отпрыгивал в сторону, словно пузырек воздуха в урагане. - Кто ты и где?"
"Ты найдешь меня. - Люк напрягся, но связь уже оборвалась. - Ты найдешь меня, и Джедаи восстанут. До тех пор - прощай".
"Погоди!" - Зов Люка растворился в пустоте. Скайвокер стиснул зубы, сосредоточился и постепенно услышал, как окликает его иной, более знакомый голос.
- Лея? - прохрипел он в ответ пересохшей глоткой.
"С тобой все в порядке. Люк?" - тревожилась сестра.
- Конечно, - подтвердил он. На этот раз его голос прозвучал уверенней. - Все прекрасно. Что случилось?
- Что-то случилось с тобой, - вмешался Хэн. - Собираешься преследовать их до самой базы?
Люк сморгнул, изумленно озираясь по сторонам. Жужжащие истребители исчезли, от них остались лишь дымящиеся обломки, украшавшие собой пейзаж. На экране Люк увидел, что разрушитель уже покинул тень Нкллона и поспешно удаляется от планеты к той точке, из которой можно совершить гиперпространственный прыжок: Снизу приближались два миниатюрных солнышка - два конвойных судна Ландо, запоздавшие и теперь собиравшиеся принять участие в битве.
- Все уже позади? - в растерянности переспросил Люк.
- Все позади, - заверила его Лея, - мы расколошматили два истребителя прежде, чем остальные рассыпались и отступили.
- А как же военный транспорт?
- Они отправили всех солдат назад, - подхватил Хэн. - Мы так и не поняли, зачем они явились, во время боя мы потеряли их из виду. Однако, похоже, они даже не пытались приблизиться к городу.
Люк тяжело вздохнул и посмотрел на хронометр крестокрыла. Каким-то образом он проспал полчаса, полчаса, которые остались незамеченными его биоритмом. Неужели странные переговоры с тем Джедаем продолжались так долго?
С этим надо разобраться - очень тщательно.
"Мститель", казавшийся маленьким светлым пятнышком на фоне темного силуэта Нкллона, готовился к прыжку через световой барьер.

- Они отстали, Адмирал, - возвестил Пелеон, поднимая глаза на Трауна.
- Прекрасно. - Адмирал будто бы рассеянно скользнул взглядом по дисплеям, хотя, вернувшись в систему Атега, волноваться было особенно не из-за чего;
- Так, - произнес он, разворачивая кресло, - Мастер К'баот!
- Они выполнили задание, - произнес К'баот, однако напряжение так и не сошло с его лица. - Они захватили пятьдесят одну из тех буровых машин, за которыми вы их посылали.
- Пятьдесят одну, - повторил Траун с очевидным облегчением; - Замечательно. У вас были проблемы, когда вы вводили туда корабли и выводили их обратно?
К'баот уставился в лицо Трауну.
- Они выполнили задание, - повторил он. - Сколько раз вы собираетесь задавать мне один и тот же вопрос?
- До тех пор, пока не получу точный ответ, - холодно отпарировал Траун. - Судя по вашему лицу, у вас есть проблемы.
- Никаких проблем, Адмирал, - легко возразил К'баот. - У меня состоялся разговор с Люком Скайвокером, - добавил он после паузы, слегка улыбнувшись.
- О чем вы говорите?! - фыркнул Пелеон. - По последним данным разведки, Скайвокер находится...
Резкий жест Адмирала прервал его.
- Объяснитесь, - потребовал Траун. К'баот кивком указал на дисплей:
- Он сейчас там. Прибыл на Нкллон незадолго до нас.
Сверкающие глаза Трауна сощурились.
- Скайвокер на Нкллоне? - Тихий голос звучал угрожающе.
- В самом центре сражения, - подтвердил К'баот, очевидно наслаждаясь тревогой Адмирала.
- И вы меня не предупредили? - угрожающим голосом продолжал Траун.
Усмешка исчезла с губ Темного Джедая.
- Я уже говорил вам, Адмирал: оставьте Скайвокера в покое. Я займусь им - когда сочту нужным. Все, что от вас требуется, - выполните свое обещание и доставьте меня на Йомарк.
Некоторое время Траун созерцал Учителя Джедаев. Красные глаза Адмирала сверкали, лицо превратилось в непроницаемую маску. Пелеон перестал дышать...
- Не будем спешить, - решил наконец Траун.
- Почему?! - фыркнул К'баот. - Мои способности кажутся вам настолько полезными, что вы не желаете со мной расставаться?
- Вовсе нет, - ледяным голосом возразил Траун, - это просто вопрос эффективности. Слухи о вашем присутствии не успели еще распространиться. Пока мы не уверены в реакции Скайвокера, вы просто зря потеряете время.
Странное мечтательное выражение преобразило физиономию К'баота.
- Он откликнется, - тихо произнес он. - Поверьте мне. Адмирал. Люк ответит.
- Я всегда готов верить вам, - сардонически подхватил Траун. Он ласково погладил исаламири, лежавшую на кресле главнокомандующего, словно жестом напоминая Джедаю, до какой степени он доверяет ему. - В любом случае, вы вправе распоряжаться собой. Капитан Пелеон, сколько времени уйдет на ремонт корабля?
- По меньшей мере несколько дней, Адмирал, - сообщил Пелеон. - В зависимости от повреждений, это может занять даже две или три недели.
- Ладно. Мы доберемся до места встречи, пробудем там подольше, чтобы убедиться, что ремонт идет полным ходом, а затем доставим Мастера К'баота на Йомарк. Полагаю, вас это устроит? - заключил он, оглянувшись на К'баота.
- Да, - К'баот аккуратно поднялся с кресла и встал на ноги. - Теперь я пойду отдохнуть, Адмирал. Предупредите, если понадобится моя помощь.
- Непременно.
Траун наблюдал, как его спутник пробирается по коридору, и, как только двери плотно сомкнулись за его спиной, Адмирал обернулся к Пелеону. Капитан подобрался, стараясь не дрожать.
- Мне нужен маршрут Скайвокера, капитан, - ровным, холодным голосом объявил Траун, - Самый прямой курс от Нкллона до Йомарка на максимальной скорости, которую может развить крестокрыл, оборудованный гипердвигателем.
- Слушаюсь, Адмирал, - Пелеон передал команду навигатору, который кивнул в ответ и погрузился в работу. - Полагаете, К'баот прав и Скайвокер в самом деле болтается неподалеку?
Траун пожал плечами:
- Джедаи умеют воздействовать на людей даже на значительном расстоянии. Вполне возможно, что даже отсюда он сумел приблизиться к Скайвокеру на достаточное расстояние, чтобы передать свое предложение. Сработает ли это по отношению к Джедаю... - Он вновь пожал плечами. - Поживем - увидим.
- Да, сэр. - На дисплее Пелеона уже вспыхнули цифры; - Даже если Скайвокер покинет Нкллон немедленно, остается возможность забросить К'баота на Йомарк прежде, чем Люк попадет туда.
- Это мне и так ясно, капитан, - оборвал его Траун. - От вас требуется гораздо больше: мы доставим К'баота на Йомарк, а затем двинемся навстречу Скайвокеру и перехватим его на расстоянии примерно двадцати световых лет отсюда.
Пелеон нахмурился. Он всмотрелся в лицо Адмирала, и холодный пот выступил у капитана на лбу.
- Я не совсем понял, сэр, - тревожно пробормотал, он.
Красные глаза сосредоточенно изучали его.
- Все очень просто, капитан. Я собираюсь избавить нашего великого и славного Учителя от излишней уверенности в том, : что без него мы бессильны. Теперь Пелеон догадался:
- Значит, мы должны подстеречь Скайвокера на пути к Йомарку и устроить засаду ?
- Вот именно, - кивком головы подтвердил Траун. - И тогда мы решим, доставить его живым К'баоту или, - взгляд сделался еще жестче, - или просто убить.
Пелеон уставился на Адмирала, челюсть у него отвисла.
- Вы обещали К'баоту, - напомнил он.
- Я пересмотрел условия сделки, - холодно возразил Адмирал. - Скайвокер оказался слишком опасным и выдержал по крайней мере одну попытку переманить его. К'баоту скорее удалось бы подчинить своей воле сестру Скайвокера и ее близнецов.
Пелеон оглянулся на закрытую дверь, уговаривая себя, что К'баот ничего не сумеет услышать, поскольку повсюду на борту "Химеры" рассредоточены исаламири.
- Вероятно, ему нравится подобное приключение, сэр, - осторожно предположил капитан.
- У него будет еще много приключений впереди, пока мы не восстановим Империю. Пусть побережет свои способности и уловки для этого. - Траун вновь обернулся к монитору. - В любом случае, он и думать забудет о. Скайвокере, если получит его сестру. Полагаю, , вкусы и желания нашего Учителя столь же изменчивы, как и его настроение.
Пелеон задумался. Что касается Скайвокера, стремление К'баота его заполучить казалось на редкость устойчивым.
- Со всем почтением, Адмирал, осмелюсь предложить все же попытаться захватить Скай-вокера живым. - Вдохновение внезапно охватило Пелеона. - Тем более что его гибель побудит К'баота покинуть Йомарк и вернуться на Вейленд.
Траун обернулся, жуткие глаза его полыхнули.
- Интересная мысль, капитан, - негромко проговорил он, - в самом деле очень интересная. Разумеется, вы правы. Мы всеми средствами должны удержать его от возвращения на Вейленд. По крайней мере до тех пор, пока не завершится работа над цилиндрами Спаарти и мы не соберем там всех исаламири, которые нам понадобятся. - Адмирал скупо улыбнулся. - Его реакция на наши действия может оказаться не слишком дружелюбной.
- И мне так кажется, сэр, - подхватил Пелеон. Траун дернул уголками губ:
- Прекрасно, капитан, - я принимаю ваше предложение. - Он откинулся на спинку кресла. - Пора в путь. Подготовьте "Химеру" к прыжку.
Пелеон вернулся к экрану:
- Слушаюсь, сэр. Прямой курс к месту свидания.
- Сперва мы немного свернем с маршрута. Я хочу, чтобы вы подошли к системе коммерческих спутников возле гавани кораблей-эскортов и оставили там несколько датчиков для наблюдения за полетом Скайвокера. - Адмирал бросил последний взгляд в сторону Нкллона. - Кто знает? За Скайвокером нередко следует "Сокол".
- И тогда мы захватим всех разом!

ГЛАВА 14

- Пятьдесят одна! - простонал Ландо-калриссит, бросая гневные взгляды на Лею и Хэна и зигзагами лавируя посреди низких кресел, расставленных в гостиной. - Пятьдесят одна из моих лучших модифицированных буровых машин! Почти половина! Вы понимаете это?! Половина моих машин!
Он рухнул в кресло, в тот же миг вновь вскочил на ноги и промчался по комнате. Черный плащ не поспевал за ним и раздувался, точно укрощенная грозовая туча. Лея приоткрыла было рот, собираясь посочувствовать, но Хэн успел удержать ее, крепко схватив за руку. По всей видимости. Соло уже случалось видеть Ландо в подобном состоянии. Попридержав просившиеся на язык слова, Лея наблюдала, как их хозяин мечется, точно пленное животное.
И вдруг, без предупреждения, буря завершилась.
- Извини! - воскликнул Ландо, останавливаясь перед Леей и склоняясь к ее руке. - Я позабыл о правилах гостеприимства, не так ли? Добро пожаловать на Нкллон! - Он поднес ее руку к губам, запечатлел поцелуй и свободной рукой махнул в сторону окна. - Как вам понравилось мое маленькое предприятие?
- Это потрясающе! - искренне воскликнула Лея. - Как вам только в голову пришла подобная мысль?
- О, я уже многие годы прикидывал что-то в этом роде. - Ландо пожал плечами, осторожно помог Лее подняться на ноги и подвел ее к окну, неожиданно приобняв женщину сзади. С тех пор как Принцесса с Хэном поженились, Лея постоянно отмечала внезапный всплеск подобного рода любезности со стороны Ландо, - любезности, напоминавшей об их первом свидании в Облачном Городе. Некоторое время Лея удивлялась этому, пока не обратила внимание, что ухаживание Ландо злит Хэна.
Во всяком случае, обычно он раздражался, однако на этот раз даже не обратил внимания.
- В файлах Облачного Города я обнаружил подобный проект, еще с тех времен, когда Лорд Экклессис Фикк основал город, - продолжал .Ландо, все еще указывая рукой в сторону окна. Город медленно двигался, пейзаж по обе стороны сменялся. Движение и открывающийся вид напоминали Лее о путешествии на борту парусника, - Металл, который они использовали, в основном добывался на Мизере - очень горячей планете внутренней орбиты. И хотя угноты там делали самую тяжелую работу, это требовало страшных усилий. Фикку пришло в голову построить шагающий горнодобывающий завод, который мог бы постоянно уходить от прямых солнечных лучей на темную сторону планеты. Однако тогда из проекта ничего не вышло,
- Непрактично, - подхватил Хэн из-за спины Леи. - Почва Мизера слишком неровная, на колесах там передвигаться чересчур тяжело.
Ландо удивленно оглянулся на своего гостя:
- Откуда ты знаешь?
Хэн рассеянно покачал головой, разглядывая пейзаж и раскинувшееся над планетой звездное небо.
- Я как-то раз пошарил в файлах имперского архива, еще тогда, когда ты уговаривал Мон Мотму вложить деньги в эти разработки. Хотел убедиться, что никто еще не пробовал чего-то в этом роде, и убедился, что из этого ничего не выходит.
- Спасибо за заботу, - Ландо вздернул одну бровь. - И что теперь?
- Подождем, пока Люк прибудет, тогда и поговорим, - негромко предложила Лея.
Ландо взглянул на Хэна так, как будто только теперь обнаружил отсутствие Скайвокера.
- А где же он?
- Он хотел быстренько принять душ и переодеться, - Хэн сосредоточил внимание на маленьком груженном рудой шаттле, заходившем на посадку, - Крестокрылы не слишком комфортно оборудованы.
- Особенно для долгого путешествия. - Ландо проследил за взглядом Хэна. - Мне всегда казалось, что устанавливать гипердвигатель на такое суденышко не слишком разумно.
- Надо проверить, чего он копается, - внезапно решил Хэн. - Здесь есть переговорное устройство?
- Вон там. - Ландо ткнул пальцем в сторону округлого деревянного столика в дальнем конце гостиной. - Вызови Центр, а они найдут Люка.
- Спасибо, - через плечо отозвался Соло.
- Плохи дела, верно? - пробормотал Ландо, уставившись ему в спину.
- Плохи, - подтвердила Лея, - Похоже, что разрушитель явился сюда за мной.
Ландо на миг онемел.
- Вы ищете помощи. - Его интонация вовсе не казалась вопросительной.
- Да.
Ландо глубоко вздохнул:
- Ну что ж... все, что в моих силах, разумеется.
- Спасибо.
- Всегда рад, - повторил Ландо, однако его взгляд, миновав Хэна, устремился к бурной деятельности за окном, и лицо калриссита застыло. Вероятно, он припомнил тот случай, когда Хэн и Лея в первый раз обратились, к нему за помощью - и как дорого ему это обошлось.
Ландо молча выслушал всю повесть и покачал головой.
- Нет, - решительно объявил он, - утечка информации происходит не на Нкллоне,
- Откуда ты знаешь? - усомнилась Лея.
- За вас не предлагали никакой награды, - пояснил Ландо. - У нас хватает мерзавцев, но их интересует только прибыль. Никто не выдаст вас Империи просто ради удовольствия. И потом, если б имперцы явились за вами, к чему им красть мои машины?
- Отвлекающий маневр, - предположил Хэн, - сам посуди, зачем вообще красть машины?
-Тут ты меня поймал, - признал Ландо, - может быть, они хотят оказать давление на кого-нибудь из моих клиентов или просто лишить Республику поставок сырья. В любом случае, это к делу не относится. Они захватили машины, а вас не тронули.
- Ты уверен, что за нас не предлагали награду? - раздался голос Скайвокера.
Люк проскользнул в комнату и устроился в кресле справа. Лея отметила, что брат со своим
Мечом как бы преградил путь к единственной двери. Похоже, ее брат не чувствовал себя в безопасности, как, впрочем, и сама Лея.
- Потому что не слышал об этом. - На этот раз ответ прозвучал не столь убедительно. - Хоть я и почтенный предприниматель, старые связи у меня остались.
- Говорил я, что у него есть осведомители, - с угрюмым удовлетворением пробормотал Хэн. - На кого из них ты можешь положиться. Ландо?
- Ну. - Тут калриссит прервался, поскольку браслет на его запястье издал короткий гудок. - Прошу прощения. - Он щелкнул переключателем мини-передатчика. - Слушаю!
Оттуда, где сидела Лея, было не разобрать, что говорит собеседник Ландо.
- Передатчик какого типа? - хмурясь, переспросил Ландо. Голос пробормотал что-то еще. - Ладно, с этим я разберусь. Продолжайте наблюдение.
Он отключил связь и вдвинул переговорное устройство в браслет.
- Это отдел коммуникаций. Они обнаружили передатчик малого радиуса действия с крайне необычной частотой... похоже, что он работает в этой самой комнате. .
Лея почувствовала, как напрягся сидевший рядом с ней Хэн.
- Что за передатчик? - требовательно спросил он.
- Быть может, этот, - предположил Люк. Поднявшись на ноги, он извлек из рубашки сплющенный цилиндр и протянул его Ландо. - Я надеялся, что ты сможешь рассказать мне, что это такое.
Ландо взял цилиндр и взвесил его на ладони.
- Забавно, - пробормотал он, внимательно всматриваясь в надпись на поверхности прибора. - Уже много лет я не встречал ничего подобного. Во всяком случае, не в таком стиле. Где ты его нашел?
- В грязи посреди болота. Арту засек его издали, но не сумел определить, что это за штука.
- Это наш передатчик, - подтвердил Ландо, - странно, что он до сих пор работает.
- И что он передает? - поинтересовался Хэн, всматриваясь в прибор так, словно перед ним была гремучая змея.
- Это сигнальщик, - пояснил Ландо, - очень маленький радиус действия, меньше планетарного. Его нельзя использовать, чтобы выследить Люка, если это тебя беспокоит.
- Значит, ты знаешь, что это такое?
- Разумеется. - Ландо протянул прибор обратно Скайвокеру. - Это старый маяк. Судя по внешнему виду, еще со времен перед Войной Клоннеров.
- Маяк? - Люк, нахмурившись, взвесил цилиндр на ладони. - Ты имеешь в виду - для вызова корабля?
- Вроде того, - кивнул калриссит, - только это устройство намного хитрее. Если у корабля есть система автоматического привода, достаточно однажды послать вызов, и корабль направится прямиком к тебе, автоматически обходя по дороге все препятствия. Некоторые корабли даже вступают в бой с теми, кто пытается им помешать, и при этом неплохо маневрируют. - Припоминая, Ландо покачал головой. - Иногда эта штука оказывалась очень полезной.
Хэн негромко фыркнул:
- Взять хотя бы флот Катаны.
- Разумеется, приходится устанавливать систему защиты, - признал Ландо; - однако распределять основные функции корабля между дюжинами, а то и сотнями дройдов - тоже хлопот не оберешься. Мы пользуемся приводом ограниченного действия, когда соединяем транспортные судна с эскортом, и это вполне безопасно.
- У вас был такой привод и в Облачном Городе? - поинтересовался Люк. - Арту сказал, что видел эту штуку у тебя в руках как раз после того, как мы выбрались оттуда.
- На моем корабле был полный автоматический привод, я хотел, чтобы он был под рукой, на всякий случай. - Верхняя губа его резко дернулась. - Люди Вейдера могли наткнутся на него, когда искали тебя, и отключить сигнал. Поскольку когда я вызывал корабль, он не пришел. Ты говоришь, что нашел прибор в болоте?
- Да! - Люк бросил быстрый взгляд на Лею. - На Дагобахе.
Лея уставилась на него.
- Дагобах? - переспросила она. - Планета, куда бежал Темный Джедай с Бфассаха?
Люк кивнул:
- То, самое место. - Он покрутил в руках маяк, странное выражение появилось у Скайвокера на лице. - Должно быть, это его штука.
- Его мог давным-давно потерять кто-нибудь еще, - предположил Ландо, - осколки Войны Клоннеров еще сотню дет будут давать о себе знать.
- Нет. - Люк медленно покачал головой. - Это его маяк, точно. Пещера, в которой я нашел эту штуковину, полностью сообщается с Темной Стороной. Думаю, именно там он и умер.
Некоторое время все сидели молча. Лея .пристально изучала брата, чувствуя, как растет напряжение на самой поверхности его сознания. С ним случилось на Дагобахе что-то еще. Дело не в найденном маяке. Нечто, что может объяснить то странное беспокойство, которое она ощущала по пути к Нкллону...
Люк резко вздернул голову, словно прочитал мысли Леи.
- Мы говорили о контрабандистах - приятелях Ландо, - Лея поняла сейчас не время расспрашивать брата.
- Верно, - поспешно подхватил Хэн. Очевидно, он уже уловил намек, - Я хочу знать, кому из твоих полулегальных друзей можно доверять.
Ландо пожал плечами: .
- Это зависит от того, что ты собираешься им поручить.
- Жизнь Леи.
Чубакка, устроившийся по другую руку от Хэна, издал испуганное ворчание. У Ландо слегка отвисла челюсть:
- Ты шутишь!
Хэн помотал головой, пристально глядя на Ландо.
- Ты же видишь, имперцы уже дышат нам в затылок. Надо спрятать Лею, пока Акбар разберется, каким образом враги добывают информацию. Лея должна оставаться в курсе того, что происходит на Корусканте, следовательно, нам нужно найти дипломатическую службу, в которую мы могли бы постучаться с заднего хода.
- Дипломатическая служба - это значит тайные коды, - подхватил Ландо, - а чтобы потихоньку войти в тайные коды, нужен предатель.
- Предатель, которому ты доверяешь.
Ландо тихонько свистнул сквозь зубы и отрицательно покачал головой:
- Мне очень жаль, Хэн, но у меня нет под рукой заслуживающих доверия предателей.
- Может быть, у кого-то из контрабандистов найдется человек на жалованье?
- Которому я мог бы верить? - уточнил Ландо. - Право же, нет. Единственный, с кем можно связаться, - это главарь шайки контрабандистов Тэйлон Каррд - все, с кем я говорил, подтверждают, что он на редкость честен в делах.
- Ты с ним знаком? - переспросил Люк.
- Видел однажды. Он показался мне чрезвычайно хладнокровным и расчетливым. Явно своего не упустит.
- Я слышал про Каррда, - откликнулся Хэн. - Честно говоря, я уже несколько месяцев пытаюсь установить с ним связь. Дрэвис - помнишь Дрэвиса - говорил мне, что на сегодня банда Каррда самая крупная.
- Возможно. - Ландо помотал головой. - В отличие от Джаббы, Каррд не похваляется своей властью и влиянием. Я даже не выяснил, где его база, не говоря уж о том, кому он служит.
- Если он вообще кому-нибудь служит, - проворчал Хэн, и Лея прочла в его глазах воспоминание о всех бесплодных попытках установить контакт с контрабандистами, которые предпочли соблюдать нейтралитет.
- Профессиональные проблемы. - Ландо потер подбородок, озабоченно наморщил лоб. - Не знаю, Хэн. Я готов принять вас обоих здесь, но у нас нет защиты против по-настоящему мощного нападения. - Он хмуро уставился в пространство. - Разве что... какая-нибудь хитрость.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Например?
- Например, взять шаттл или дом-модуль и зарыть в землю, - предложил Ландо, и глаза его заблестели. - Устроим все это на границе дня и ночи, и через несколько часов вы окажетесь на самом солнцепеке. Там имперцы вас даже найти не смогут, не говоря уж о том, чтобы достать оттуда.
Хэн помотал головой:
- Слишком опасно. Если что-то случится, никто не сможет прийти к нам на помощь.
Чубакка потянул его за рукав, негромко заворчал, и Соло повернулся к вуки.
- По. большому счету, это не такое уж рискованное предприятие, как кажется с первого взгляда, - обратился Ландо к Лее. - Мы сделаем модуль безопасным; с помощью специальных инструментов мы даже не повредим его обшивку.
- Какой период вращения у Нкллона? - спросила Лея.
Чубакка настойчиво пытался вставить слово в разговор, но слишком тихо, чтобы Лея оставила все и прислушалась.
- Около девяноста дней.
- Значит; мы будем оторваны от Корусканта как минимум сорок пять дней, если, конечно, у вас нет передатчика на солнечной стороне.
Ландо покачал головой:
- Самый надежный из них сгорел бы там в считанные минуты.
- В таком случае, боюсь... - Лея осеклась, так как Хэн сзади предупреждающе кашлянул.
-У Чуви есть предложение, - проговорил Соло не совсем уверенным голосом. Все обернулись.
Хэн облизнул губы:
- Он говорит, что, если ты не против, он может взять тебя с собой на Кашуук.
Лея посмотрела сначала на мужа, затем на Чубакку. Женщина выглядела так, будто на нее вылили ведро холодной воды.
- Я всегда думала, - осторожно начала она, - что вуки не приветствуют появление людей на своей планете.
Чубакка замешкался с ответом, но ответ последовал недвусмысленный.
- Вуки были дружелюбны к людям, до тех пор пока их не поработили имперцы, - перевел Хэн. - Во всяком случае, это посещение можно не афишировать. О нем будете знать ты, Чуви, кое-кто в Совете и несколько вуки.
- Да, но опять информировать обо всем Совет? - возразила Лея.
- Но мы сообщим только представителю вуки, чтобы он взял тебя под свою персональную ответственность.
Лея внимательно посмотрела на Хэна:
- Звучит довольно заманчиво. Однако тебя что-то не устраивает. Хэн стиснул зубы.
- Дело в том, что Кашуук - не самое безопасное место в галактике, - мрачно проговорил он. - Особенно для людей. Тебе придется жить на деревьях, в сотнях метрах над землей...
- Но ведь я буду с Чуви, - напомнила Лея, подавив внутреннюю дрожь. Она слышала истории о смертельно опасных обитателях Кашуука. - Ты ведь частенько доверяешь ему свою жизнь.
Хэн пожал плечами:
- Ну, я другое дело.
- Почему бы тебе не полететь с ними? - предложил Люк, - Тогда она будет под двойной защитой.
- Да, - печально согласился Соло, - я так и собирался сделать, но Чуви считает, что мы выиграем время, если разделимся с Леей. Он отправится вместе с ней на Кашуук, а я полетаю вокруг, изображая, что она все еще со мной. Что-то в этом роде.
- По-моему, это разумно, - кивнул Ландо. Лея взглянула на брата, и с ее губ чуть не сорвалось предложение... но она вовремя остановилась. Что-то в выражении его лица говорило ей, что не надо просить его ехать вместе с нею.
- Нам с Чуви будет хорошо, - проговорила она и пожала ладонь Хэна. - Не волнуйся.
- Ну так решено, - вздохнул Ландо. - Ты можешь взять мой корабль, Чуви. На самом деле, - он задумчиво посмотрел на Хэна, - если хочешь, я могу полететь с тобой.
Хэн опять пожал плечами, весь сразу как-то поникший от принятого решения.
- Конечно, если ты хочешь...
- Замечательно! Может быть, мы слетаем вместе в одно местечко - я задумал деловую поездку недельки на две. Как только мы пройдем защитное поле планеты, Чуви с Леей возьмут мой корабль и могут отправляться.
- Затем Хэн пошлет сообщение, на Корускант, что Лея с вами на борту? - спросил Скайвокер.
- Я придумал еще лучше. Трипио все еще с тобой?
- Он помогает Арту проверять повреждения "Сокола". А что?
- Увидишь. - Ландо встал; - Это займет немного времени, но овчинка стоит выделки. Пойдемте, нужно переговорить с моим главным программистом.
Главный программист оказался невысоким мужчиной с мечтательными голубыми глазами, волосы у него стояли дыбом, словно серая радуга надо лбом. Люк слышал, как Ландо обьяснял ему характеристики новой программы. Он еще некоторое время понаблюдал за происходящим и сел за компьютер, который ему приготовили в отдельной кабине.
Скайвокер провел целый час за бесконечной чередой сменяющих друг друга звездных карт, пока его не нашла Лея.
- Вот ты где. - Она вошла и взглянула на картинку на дисплее. - Мы уже начали волноваться, куда ты подевался.
- Мне нужно проверить кое-что. А ты уже закончила?
- Свою часть - да. - Лея подвинула к нему кресло и села. - Они прорабатывают изменения в программе. После этого наступит очередь Трипио.
Люк покачал головой:
- Слишком уж все сложно.
- Да, как оказалось. Очень сложно изменить программу голоса Трипио так, чтобы не вызвать серьезных изменений его личности. - Она снова взглянула на экран. - Я хотела спросить тебя, не думаешь ли ты прокатиться со мною на Кашуук? - Она постаралась задать вопрос как можно более непринужденно. - Но у меня такое впечатление, что у тебя свои планы.
Люк вздрогнул.
- Лея, я не бросаю тебя, - проговорил он, пытаясь убедить в этом самого себя. - Действительно нет. То, что я собираюсь сделать, может значить для тебя и для близнецов больше, чем моя поездка с тобой на Кашуук.
- Ладно, - ответила сестра, спокойно принимая отказ. - Но, может быть, ты тогда расскажешь, что собираешься делать?
- Да я сам еще толком не знаю, - смутился он. - Мне нужно отыскать кое-кого, но я даже не знаю, с чего начать. - Люк помедлил минуту, представив, как странно звучат его слова. Но когда-то ему все равно придется сказать... - Я ищу еще одного Джедая.
Лея уставилась на него:
- Ты шутишь?
- Нет, - нахмурился он. Реакция сестры показалась ему странной. - Галактика велика!
- Галактика, в которой, как известно, ты - последний Джедай, - возразила Лея. - Ведь так говорил Йода перед смертью?
- Да, - кивнул Люк. - Но мне начинает казаться, что Учитель ошибся.
Лея подняла брови:
- Ошибся? Мастер Йода?
Воспоминания вспыхнули в сознании Люка очень отчетливо: Оби ван посреди болота на Дагобахе пытается объяснить свои собственные прежние рассказы о Дарте Вейдере. - Джедай иногда заблуждаются, ведь даже Мастер Джедай не всеведущ.
Он помолчал и посмотрел на сестру, задумавшись: стоит :ли говорить ей? Империя еще далека от поражения, и жизнь таинственного Джедая может зависеть от сохранения тайны. Лея молча ожидала продолжения.
- Ты должна будешь держать это при себе, - наконец проговорил Люк. - То есть действительно при себе. Я не хочу, чтобы ты рассказывала об этом даже Хану или Ландо, если для этого не будет крайней необходимости. У них нет такой сопротивляемости допросам, как у тебя.
Лея внутренне содрогнулась, но глаза ее оставались ясными.
- Я поняла.
- Хорошо. Ты никогда не задумывалась, почему Мастеру Йоде удавалось скрываться от Императора или Дарта Вейдера все эти годы?
Лея пожала плечами:
- Я просто думала, что они не знали о его существовании.
- Да, но они могли знать об этом, - продолжал Люк. - Они же знали о моем существовании по излучению Силы. Почему же они не чувствовали Йоду?
- Что-то вроде мысленного защитного поля?
- Возможно. Но я думаю, что, скорее всего, это зависело от места, которое он выбрал для жизни или, точнее, которое ему пришлось выбрать.
Легкая улыбка коснулась губ Леи.
- Это там, где располагался твой секретный учебный центр и где я нашла тебя?
- Я не хотел бы, чтобы о нем знал еще кто-нибудь. Он был так хорошо спрятан - но даже после смерти Императора я боюсь, что Империя сможет как-то...
Он осекся.
- Во всяком случае, это сейчас не важно. Дом Йоды был на Дагобахе. Рядом с темной пещерой, где я: ощутил сигнал маяка.
Глаза Леи распахнулись от удивления, а удивление сменилось пониманием.
- Дагобах, - пробормотала она, медленно покачивая головой. - Мке всегда было любопытно, как удалось победить последнего Темного Джедая. Должно быть, это Йода...
- Остановил его, - вместо нее закончил Люк, и дрожь пробежала у него по спине. Его схватка с Дартом Вейдером была ожесточенной, борьба же в полную силу между Мастерами могла быть невероятно напряженной. - И, скорее всего, ему пришлось действовать очень быстро.
- Раз у незваного гостя был маяк, - напомнила Лея, - он был готов вызвать свой корабль.
Люк кивнул:
- Все это объясняет, почему в пещере так тяжело находиться. Но не объясняет, почему Йода остался там.
Люк помолчал, пристально рассматривая Лею.
Вдруг женщину осенило.
- Пещера охраняла его, - выдохнула Лея. - Так же, как положительный заряд нейтрализует отрицательный, - так же и тут положительная энергия была нейтрализована отрицательной. Снаружи ничего не было заметно.
- Наверное, так и есть, - кивнул Люк. - И если Учитель знал это, то и любой другой Джедай может воспользоваться этим знанием.
- Конечно может, - согласилась с ним Лея, - Но мне казалось, что эти слухи о К'баоте совершенно нелепы.
Люк наморщил лоб:
- Какие слухи?
Тут наступила очередь Леи удивляться:
- Ну, история про то, что Мастер К'баот появился откуда-то, где он провел последние десятилетия. Ты что, не слышал об этом?
- Нет, - покачал он головой.
- Но тогда как?..
- Кто-то позвал меня, Лея, сегодня во время битвы. Так может позвать только Джедай.
Они, не отрываясь, смотрели друг на друга.
- Не могу в это поверить, - произнесла Лея. - Просто не могу. Как К'баот, с его Силой и историей, мог где-то спрятаться? И почему?
-Почему - я не знаю, - размышлял вслух Люк, - А вот что касается где... - Он кивнул на дисплей. - Вот это-то я и пытаюсь понять. Определить место, где когда-то умер Темный Джедай... - Он снова посмотрел на Лею. - А слухи не говорят, где бы мог материализоваться К'баот?
- Это вполне может быть имперская ловушка, - предупредила Лея вдруг сорвавшимся голосом. - Человек, который позвал тебя, может оказаться Темным Джедаем, как и Вейдер. А слухи про К'баота специально распустили, чтобы они дошли до тебя. Не забывай, что Йода не принял их тогда в расчет - ни Вейдера, ни Императора. Они еще были живы, когда Учитель говорил, что ты последний из Джедаев.
- Может, и так, - сказал Люк. - А если нет...
Он умолк, и молчание повисло в воздухе. Неуверенность, отразившаяся на лице Леи, объяснялась страхом за жизнь брата. Он заметил это. Но сама она достаточно успешно боролась со своими чувствами. Обучение пошло ей впрок.
- Он на Йомарке, - в конце концов проговорила Лея, - по крайней мере, так сказал Видж.
Люк повернулся к компьютеру и вызвал данные по Йомарку. Данных было не много.
- Малонаселенная планета, - прочитал он. - Менее трех миллионов человек на момент составления базы данных, - Он проверил дату публикации. - Похоже, что никто не интересовался этой планетой в последние пятнадцать лет. - Он опять обернулся к Лее. - Одно из тех мест, которое вполне мог выбрать Джедай, чтобы спрятаться от имперцев.
- Ты отправляешься прямо сейчас? Он смотрел на нее:
- Нет, я подожду, пока вы с Чуви не будете готовы. Тогда я могу вылететь вместе со всеми. И обеспечить вам хоть небольшое прикрытие.
- Спасибо. - С тяжелым вздохом Лея встала. - Надеюсь, ты отдаешь себе отчет в том, что делаешь.
- Надеюсь, что так, - ответил он. - Но как бы то ни было, я должен попытаться найти его!
- Думаю, что мне придется очень стараться, чтобы чувствовать тебя.
- Не беспокойся. А сейчас пойдем посмотрим, что они там сделали с Трипио.

- Наконец! - проскрипел Трипио, когда Люк и Лея вошли в комнату. - Господин Люк! Пожалуйста, пожалуйста, скажите генералу Ландо: то, что он задумал, - серьезное вмешательство в мою основную программу.
- Все будет нормально, - уверил его Люк и подошел к дройду. Сначала он ничего не заметил, но, подойдя поближе, увидел множество проводков от головы Трипио к компьютеру за ним; - Ландо и его программисты сделают все очень аккуратно. - Он посмотрел на калриссита.
- Но Мастер Люк...
- Конечно, Трипио, - вставил свое веское слово Ландо, - мы только усовершенствуем твою основную программу, чтобы дройд-переводчик мог говорить так же, как и лицо, которое он переводит.
- Я дройд для переговоров по протоколу, - прогремел Трипио таким ледяным тоном, на который только был способен. - И повторяю еще раз, что такие веши не требуются для протоколов.
Программист выглянул из-за компьютера и кивнул.
- Мы готовы, - объявил Ландо. - Секунду... так. Скажи что-нибудь, Трипио.
- О, дорогой, - прошелестел дройд, идеально сымитировав голос Леи. Арту тихонько булькнул.
- Вот так. - довольно проговорил Ландо. - Прекрасная имитация, - он повернул голову в сторону Леи, - для прекрасной дамы.
- Это - очень странно, - задумчиво продолжил Трипио голосом Леи.
- Звучит хорошо, - объявил Хэн. - Теперь мы готовы?
- Дай мне час, - попросил Ландо, направляясь к двери. - Я проверю наше защитное поле.
- Мы ждем тебя на корабле - крикнул ему вслед Соло. Он подошел к Лее и взял ее за руку - Пойдем, нам лучше вернуться на "Сокол".
Лея держала его руку в своей и улыбалась ему:
- Все будет хорошо, Хэн. Чуви и другие вуки позаботятся обо мне.
- Ну ладао, - проворчал Хан. Программист отсоединил, последний компьютерный кабель от Трипио. - - Пойдем, Трипио. Мне очень хочется узнать, что думает Чуви о твоем новом голосе.
- О, дорогой, - проворковал дройд. - О, дорогой...
Лея покачала головой в изумлении и пошла за ними.
- Неужели, - спросила она вслух, - я действительно так говорю?

ГЛАВА 15

Хэн был готов к тому, что на них могут напасть, пока они облетают вокруг Нкллона. Но, к счастью, опасения не оправдались. Все три корабля достигли внешней орбиты без приключений и совершили прыжок через световой барьер одновременно. Выйдя за пределы системы Атега, Чубакка и Лея перешли на легкий полупассажирский корабль "Госпожа Удача" и отправились на Кашуук. Люк подождал, пока они отлетят на безопасное расстояние, и отправился по своим таинственным делам. Хэн остался на "Соколе" вместе с Ландо и Трипио.
- С ней все будет хорошо, - уверил Хэна Ландо, включая навигационный компьютер. - Она теперь в безопасности. Не переживай.
Хэн с трудом оторвался от панорамы звездного неба. Теперь там не на что было смотреть, - "Госпожа Удача" скрылась из виду.
- Помниться, ты то же самое говорил и на Бурди, - мрачно напомнил он. - Ты говорил: "Все будет прекрасно, не беспокойся";
Ландо прищелкнул языком:
- Но в этот раз я действительно так считаю.
- Очень хорошо. Что ты задумал?
- Во-первых, нужно, чтобы Трипио передал какое-нибудь сообщение на Корускант, - начал Ландо, - чтобы создать впечатление пребывания
Леи вместе с нами, и пусть имперцы слушают растопырив уши. Потом надо бы появиться еще в парочке систем и послать сообщения оттуда, А вот после этого, - он взглянул на Хэна исподлобья, - мы, сможем осмотреть некоторые достопримечательности в окрестностях...
- Достопримечательности? - подозрительно переспросил Хэн. Калриссит посмотрел на Соло с таким невинным видом, который он напускал на себя только тогда, когда хотел вовлечь кого-нибудь в авантюру. - Ты имеешь в виду - полетать по галактике и поискать твои украденные буровые машины?
-Хэн! - воскликнул Ландо. - Неужели ты думаешь, что я пал так низко и пытаюсь просить тебя помочь мне в бизнесе?
-О, извини. - Говоря это, Хэн собрал весь сарказм, на какой был способен. - Я забыл, ты теперь респектабельный делец. Так какие же достопримечательности мы будем осматривать?
- Ну, - Ландо непринужденно откинулся в кресле и сложил руки за головой, - ты как-то раньше упоминал, что пытался связаться с Тэйло-ном Каррдом. Я думаю, может, нам стоит повторить эту попытку.
Хэн наморщил лоб:
- Ты это серьезно?
- Почему бы и нет? Тебе нужны грузовые корабли, и тебе нужно укрытие. Каррд может дать и то и другое.
- Теперь мне наплевать на укрытие. Лея уже в безопасности. Не ты ли только что говорил об этом?
- Конечно, но только пока кто-нибудь не пронюхает, - возразил Ландо. - Я не говорю, что вуки могут настучать имперцам. Но на Кашуук прилетают торговцы отовсюду. Если кто-нибудь узнает Лею, нам нужно будет быстро забирать ее оттуда. - Ландо прищурился. - Кроме того, Каррд может кое-что знать о загадочном Адмирале имперцев. Он, несомненно, имеет прямое отношение ко всем покушениям на Лею.
- А у тебя есть выходы на Каррда?
- Не напрямую, но я знаю несколько человек из его команды. Кроме того, с Трипио и его немыслимым количеством разных языков мы наверняка найдем новых партнеров;
- Но это неизвестно сколько протянется.
- Не так уж и много. Новые партнеры, кроме того, могут помочь и в твоих делах, и в моих.
Хэн скривился, но калриссит был прав. Пока Лея более-менее спрятана, они могут заняться своими делами.
- Ладно, - согласился он с неохотой. - Однако единственное, на что не хочется наткнуться у Каррда, так это на полчища имперцев. Неприятностей нам и так хватает. - Хэн включил внутреннее переговорное устройство. - Трипио? Ты где?
- Я здесь, - ответил ему голос Леи.
- Иди сюда. Сейчас будет твое дебютное выступление.

Командный зал Трауна был на этот раз уставлен скульптурами, а не картинами: около сотни их выстроилось вдоль стен в нишах для голографий или на полу на пьедесталах. Разнообразие, даже для подготовленного взгляда Пелеона, было поразительным: от простых камней, обработанных людьми, до скульптур, похожих скорее на застывшие живые существа, чем на произведения искусства. Каждая подсвечивалась так, чтобы создавался яркий контраст с темнотой остального пространства зала.
- Адмирал? - неуверенно позвал Пелеон, всматриваясь в полумрак.
- Входите, капитан, - позвал его спокойный и ровный голос Трауна. В кресле командующего над сияющим белизной мундиром сверкнули два кроваво-красных глаза. - У вас что-то новенькое?
- Да, сэр, - отчеканил Пелеон, подходя к пульту с докладом в руке, - Один из датчиков на внешней орбите системы Атега зафиксировал Скайвокера и его приятелей.
- И его приятелей, - задумчиво повторил Траун. Он взял листки с докладом и минуту молча изучал их. - Интересно, - пробормотал он. - Действительно, - пробормотал он. - А что это за третий корабль - тот, который присоединился к "Соколу"?
- Предположительно мы определили его как "Госпожу Удачу", - ответил Пелеон. - Это личный корабль управляющего - Ландо-калриссита. Мы получили одно из сообщений, где утверждается, что калриссит был на Нкллоне по торговым делам.
- Вы знаете, что на самом деле он там делал?
- Э... нет, сэр, точно не знаю. Но мы можем дать еще один запрос.
- Не нужно, - проговорил Траун. - Наши враги уже миновали стадию детских игр. - Траун посмотрел на экран, где "Сокол" и "Госпожа Удача" уже соединились. - Понаблюдайте, капитан, за их маневром. Хэн Соло с женой и вуки Чубаккой сели на свой корабль на Нкллоне, а калриссит на свой. Они добрались до внешней орбиты системы Атега и поменялись.
Пелеон нахмурился:
- Но мы...
- Тихо, - остановил его Траун, не отрываясь от экрана. Пелеон тоже посмотрел туда. Пока ничего не происходило. Но через несколько минут корабли расстыковались и полетели в разные стороны.
- Отлично, - проговорил Траун. - Четыре минуты пятьдесят три секунды. Они спешат... что значит... - Он сосредоточенно наморщил лоб. - Три человека, - продолжил он с удовлетворением. - Трое каким-то образом перегруппировались.
- Да, сэр, - кивнул Пелеон, недоумевая, как Адмирал пришел к такому выводу, - во всяком случае, мы знаем, что Лея Органа Соло сейчас на борту "Сокола".
- Неужели? - спросил Траун вежливо, но с ленцой. - Действительно знаем?
- Я полагаю, что да, сэр, - настаивал на своем Пелеон. Адмирал еще не знает всего. - Как только "Госпожа Удача" и крестокрыл Скайвокера отделились от "Сокола", мы перехватили передачу с коробля Соло.
Траун пожал плечами.
- Запись, - безоговорочно заявил он. - Нет, они поумнели. Скорее, они перепрограммировали дройда - наверное, ТриПиО Скайвокера - дройда-переводчика. Лея Органа Соло улетела на "Удаче".
- Я не понимаю. - Пелеон взглянул на экран.
- Просчитаем возможные варианты, - начал Траун, откинувшись в кресле и скрестив перед собою руки. - Трое стартовали на борту "Сокола" и один на борту "Удачи". Затем они поменялись. Но и Соло, и калрисеит из тех людей, которые не доверят управление кораблем компьютеру или дройду. Значит, на каждом из судов есть по крайней мере по одному человеку. Вы понимаете?
- Да, сэр, - ответил Пелеон. - Но мы не можем знать, кто из них на каком.
- Терпение, капитан, - прервал его Траун. - Минуту терпения. Как вы сказали, теперь нам надо разобраться, кто из них где. Остается две возможные комбинации. Или Соло с Принцессой вместе на борту "Удачи", или Лея вместе с вуки.
- Если только один из переместившихся не дройд.
- Не похоже на то, - покачал головой Траун. - Так сложилось, что Соло никогда не любил дройдов и не позволит им путешествовать на своем корабле, если только не чрезвычайные обстоятельства. Дройд Скайвокера и его безголосый приятель - редкие исключения. Благодаря вашему перехвату мы теперь знаем, что дройд точно на "Соколе".
- Да, сэр. - Пелеон решил, что спорить бесполезно, и смирился. - Нужно ли атаковать "Госпожу Удачу"?
- Такой необходимости сейчас нет, - ответил Адмирал. - Я совершенно точно знаю, куда направляется Лея Органа.
Пелеон посмотрел на него с недоверием:
- Вы шутите, сэр.
- Я совершенно серьезно, капитан, - возразил Траун. - Поразмыслите. Что выиграют Соло и Лея от пересадки на "Удачу" - ведь "Сокол" быстроходнее и гораздо лучше защищен. Следовательно, Лея Органа на "Удаче" вместе с вуки. - Траун улыбнулся. - Значит, логически есть только одно место, куда они вместе могут отправиться.
Пелеон посмотрел на экран:
- Кашуук?
- Кашуук, - подтвердил Траун. - Они знают, что им не скрыться от наших ногри, они решили окружить ее вуки. Это наилучший вариант для них.
У Пелеона пересохли губы. В свое время он был на борту одного из кораблей, которые были посланы на Кашуук, чтобы захватить вуки для работорговцев Империи.
- Экология на Кашууке смертельная. А вуки весьма отважные бойцы.
- Ногри не хуже, - холодно возразил Траун. - Теперь что касается Скайвокера...
- Его курс совпадает с направлением на Йомарк, - сообщил Пелеон. - Конечно, он запросто может изменить его, он вне досягаемости наших радаров,
- Нет, он направляется туда. - Губы Трауна тронула тонкая усмешка. - Ведь так и говорил наш Мастер Джедай? - Адмирал посмотрел на часы. - Мы отправляемся на Йомарк немедленно. Сколько у нас в запасе времени?
- Как минимум четыре дня, если креетокрыл Скайвокера не усовершенствовали за последнее время. Это также зависит оттого, сколько остановок он сделает по пути.
- Он не будет останавливаться, - заметил Траун. - Джедаи переходят в гиперпространство для длительных путешествий. Но для наших целей четырех дней вполне достаточно.
Он выпрямился и дотянулся до выключателя. Зал в одно мгновение был залит светом, и голографические скульптуры исчезли.
- Нам потребуется еще два корабля, - проговорил Траун. - Крейсер, который сможет открыть огонь на поражение, чтобы вывести Скайвокера из гиперпространственного перемещения, и какой-нибудь грузовой корабль. Лучше тот, который не жалко.
- Не жалко? - Пелеон моргнул от неожиданности.

Предыдущая страница 11 Следующая страница


Наследник Империи 12

- Именно не жалко, капитан. Нам нужно сделать вид, что это нападение - совершенная случайность. Например, во время обследования подозрительного корабля из флота Повстанцев. - Таким образом, у нас останется возможность вернуть Скайвокера К'баоту, если мы решим это сделать. При этом Скайвокер даже не заподозрит, что его подставили.
- Понятно, сэр, - отчеканил Пелеон. - С вашего разрешения, я иду готовить "Химеру" к полету. - Он повернулся, чтобы выйти.
И остановился. Где-то посередине комнаты осталась скульптура, не исчезнувшая вместе с остальными. Одиноко светящаяся в сферическом луче, она была похожа на волну причудливого чужеземного океана.
- Да, - проговорил Траун сзади. - Она - настоящая.
- Она весьма интересна, - выдавил из себя Пелеон. Скульптура странным образом притягивала его.
- Не правда ли? - согласился Траун, в его голосе прозвучали тоскливые нотки. - Это было мое личное поражение - единственный раз, когда понимание искусства расы не помогло мне проникнуть в ее психику. Теперь наконец, мне кажется, я начинаю понимать их.
- Надеюсь, это поможет вам в будущем, - дипломатично заметил Пелеон.
- Сомневаюсь, - проговорил Траун таким же тоскливым голосом, - я разрушил эту планету.
Пелеон осекся.
- Да, сэр, - произнес он и пошел к двери. Когда он проходил мимо скульптуры, его немного шатнуло в сторону.

ГЛАВА 16

Гипернационный транс Джедая не имел ничего общего со сном. Никаких сновидений, сознание полностью отключено, оборваны все связи с окружающим миром... Словом, весьма похоже на кому, за исключением разве что одной немаловажной особенности: несмотря на выключенное сознание, развитое в Люке чувство времени каким-то образом продолжало выполнять свои контрольные функции. Разумеется, мозг Скайвокера не принимал в этом участия. Просто это была некая глубоко укоренившаяся в подсознании способность, которую Люк научился распознавать в себе и использовать в своих интересах.
Словом, именно это чувство времени вкупе с отчаянным писком Арту и подсказало Люку: происходит что-то неладное.
- Все в порядке, Арту, я просыпаюсь, - успокоил он дройда и сделал все необходимое, чтобы прийти в сознание. Моргая слипающимися глазами, он включил контрольные датчики. Показания приборов лишь подтвердили то, о чем ему уже просигнализировало чувство времени: крестокрыл на скорости около двадцати световых лет вышел из гиперпространства. Индикатор расстояния засек два корабля практически прямо по курсу и третий - в стороне и чуть поодаль. Все еще не придя в себя, Люк вскинул голову, чтобы лучше видеть.
Резкий выброс адреналина в мгновение ока вернул ему предельную остроту восприятия. Прямо перед ним виднелось нечто похожее на легкий грузовой звездолет со следами пожара в машинном отделении и с полуоплавленной обшивкой корпуса. А позади изуродованного грузовика мрачным утесом навис разрушитель.
"Страх, злоба, агрессия - вот что является оборотной стороной Силы".
Усилием воли Люк подавил охвативший его страх. Грузовой корабль был между ним и разрушителем. Что, если в погоне за выгодной добычей имперский хищник не заметит приближения крестокрыла?
- Надо нам отсюда смываться, Арту, - проговорил Люк, переходя на ручное управление и разворачивая машину. Двигатель экстремальной системы отчаянно взвыл, протестуя против столь грубого обращения.
- Неизвестный истребитель! - сурово прогремел голос из мегафона. - С вами говорит имперский разрушитель "Химера". Сообщите ваш опознавательный код и цель полета.
Напрасно Люк надеялся остаться незамеченным. Лишь теперь ему удалось разглядеть, кому он был обязан столь внезапным рывком из гиперпространства: третий космический корабль оказался крейсером типа "охотник", излюбленным средством Империи по задержанию кораблей, идущих на сверхсветовой скорости. Очевидно, "охотник" затаился здесь, поджидая грузовик, и надо же было случиться такому невезению, что именно он. Люк, напоролся на заградительный лучевой барьер и тем самым оказался выброшен из гиперпространства.
Закрыв глаза, чтобы лучше сосредоточиться, Скайвокер дал волю своей Силе, пытаясь определить, принадлежал ли этот космический корабль Республике, был ли нейтральным звездолетом или же пиратским судном, захваченным "Химерой". Однако на грузовике не ощущалось ни малейших признаков жизни. Либо экипажу удалось спастись, либо он в полном составе задержан.
Как бы то ни было, в данный момент Люк был бессилен им помочь.
- Арту, определи мне ближайшую границу гравитационного конуса "охотника", - распорядился он, бросая крестокрыл в столь головокружительный вираж, что едва не отказала установка ускорителя. Если удастся занять такую позицию, чтобы грузовик попал как раз между крестокрылом и "охотником", то, может, он сумеет вырваться из зоны гравитационного захвата, прежде чем враг поймает его излучателем.
- Неизвестный истребитель! - В голосе вибрировали гневные интонации. - Повторяю приказ: сообщите свой опознавательный код или будете немедленно уничтожены!
- Стоило бы прихватить с собой один из фальшивых кодов Хэна, - пробормотал Люк. - Арту! Где требуемый расчет?
Дройд пискнул, и на экране компьютера появилась диаграмма.
- Ух ты, так далеко?! - раздосадованно ахнул Люк. - Ладно, ничего не поделаешь. Держись крепче!
- Неизвестный истребитель!..
Остальные слова потонули в реве двигателей, запущенных на форсаж. Последнее, что удалось расслышать Люку, был. недоуменный трезвон Арту.
- Я хочу, чтобы дефлектор заслонил нас снизу, - прокричал в ответ Скайвокер. - Мы перейдем на экстра-скорость...
Он не добавил, что, если разрушитель всерьез намеревается обратить их в пар, наличие или отсутствие заслона тут мало что изменит. Но Арту, вероятно, понял это и без него.
Но даже если имперцы не собираются обращать его в пар, то уж ускользнуть ему они и подавно не позволят. Аппаратура кормового слежения позволяла видеть, как разрушитель обходит поврежденный грузовик, стараясь расчистить себе поле действия.
Люк метнул быстрый взгляд на индикатор расстояния. Пока что он все еще находился в сфере действия крейсерского излучателя, а их теперешние скорости относительно друг друга останутся неизменными в ближайшие несколько минут. Требовалось во чтобы то ни стало отвлечь внимание преследователей или же, ослепив, ускользнуть из их поля зрения...
- Арту, мне срочно нужна замкнутая программа одной из протонных торпед, - сказал Люк. - Я хочу запустить ее на "зеро-дельта-фау". Затем пусть она облетит вокруг и направится прямо к корме грузовика. Никаких датчиков и команд на возвращение. Я хочу, чтобы торпеда ушла глухой. Можешь ты это сделать?
В ответ раздалось одобрительное гудение.
- Хорошо. Как только будешь готов, предупреди меня и выпускай торпеду.
Люк вновь сосредоточил внимание на аппаратуре кормового слежения, корректируя курс крестокрыла. С датчиками управления, задействованными в обычном режиме, торпеда была бы перехвачена заградительными системами разрушителя! Выпущенную же со слепой аппаратурой, ее уже трудно расстрелять лазерными пушками. Весь фокус состоял в том, что, если прицелиться не слишком тщательно, торпеда пройдет мимо цели, не причинив никому никакого вреда, только напугает. А это и нужно.
Арту подал сигнал, и торпеда, слегка накренясь, пошла к цели. Люк следил за ней, стараясь с помощью Силы придать снаряду нужное направление...
Секундой позже под эффектные вспышки цепных детонации грузовик взорвался.
Мысленно заклиная удачу, Люк взглянул на индикатор расстояния. Они почти вырвались за пределы досягаемости разрушителя. Если обломки грузовика хоть на несколько секунд заслонят крестокрыл от воздействия вражеского излучателя, они будут спасены.
Арту подал сигнал предупреждения. Люк глянул на ретранслятор, затем - на экран дальнего обзора, и сердце у него екнуло. Арту застрекотал снова, на сей раз более настойчиво.
- Я вижу, Арту, - проворчал Скайвокер. Корабли Империи, конечно же, прибегли к ответной тактике. Теперь, когда грузовик больше не представлял никакого интереса, "охотник" сменил позицию, стремясь нацелить захваты своего мощного гравитационного поля на ускользающий крестокрыл. Люк наблюдал, как конусообразная гравитационная воронка наплывает на экран...
- Держись крепче, Арту! - крикнул он и предельно резко, так что силовые установки чуть не переклинило, развернул крестокрыл на девяносто градусов от первоначального курса.
Позади раздались звуки, похожие на крики ужаса.
- Спокойно, Арту! - бросил Люк. - Я знаю, что делаю.
Теперь справа по борту разрушитель с вынужденным опозданием принялся разворачиваться всем своим громоздким корпусом, повторяя маневр Люка, и... впервые за все время столкновения вспышки лазерного оружия прорезали пространство между кораблями.
Люк мгновенно принял решение. Теперь уже скорость сама по себе не спасала их, и любая промашка могла положить конец противоборству именно здесь и сейчас.
- Готовь дефлекторы, Арту, - проинструктировал он дройда, целиком сосредоточившись на выполнении своего коронного маневра. - Следи за оптимальным соотношением между силой поля и скоростью.
Арту тренькнул в знак согласия, и двигатель глухо загудел по мере того, как сила поля стала нарастать. Крестокрыл пошел медленнее, однако риск казался оправданным. Сбитый с толку уловкой Люка, круто изменившего курс машины, "охотник" в данный момент двигался в неверном направлении, его гравитационный излучатель пересекал первоначальный курс Люка, вместо того чтобы следовать нынешним его направлением. Командир явно пытался исправить ошибку, но инерция отклонения мощных гравитационных генераторов вражеского корабля работала на Люка. Если крестокрылу в ближайшие секунды удастся вырваться из зоны воздействия разрушителя, можно будет скрыться в гиперпространство.
- Готовь переход на сверхсветовую скорость! - скомандовал Люк дройду. - Направление пусть тебя не тревожит: мы можем сделать короткий обманный скачок, и там разберемся, как только окажемся в свободном гиперпространстве.
Арту подтвердил свою готовность выполнить команду, и тут вдруг Люка с силой швырнуло вперед, прижав к приборной панели...
Излучатель разрушителя настиг их.
Арту вскрикнул от ужаса, но Люку некогда было успокаивать дройда. Прямолинейный курс крестокрыла вдруг сменился дугообразным, являя собой своего рода псевдоорбиту с разрушителем в роли планеты. В отличие от истинной орбиты эта не была стабильной, и, как только корабли Империи направили на крестокрыл еще один луч, курс истребителя мгновенно преобразовался в туго закрученную спираль, конечной точкой своей направленную на ангарный выступ разрушителя.
Люк сбросил скорость, затем снова сконцентрировал всю свою Силу, чтобы кинуть корабль вперед, слишком хорошо понимая, что это всего лишь малоэффективная попытка. И он оказался прав: на какую-то долю секунды гравитационный луч вроде бы дрогнул, утратив устойчивость, но вскоре снова настиг крестокрыл. Столь незначительного изменения скорости оказалось недостаточно для того, чтобы дезориентировать систему слежения вражеского излучателя.
Вот если бы удалось найти способ более существенного изменения скорости...
- Неизвестный истребитель! - вновь раздался грубый голос, в котором на сей раз явно слышались ликующие нотки, - У вас нет ни малейших шансов улизнуть. Дальнейшие усилия приведут к тому, что вы просто-напросто доломаете свою "колымагу. Вам приказано застопорить двигатели и приготовиться к выходу.
Люк стиснул зубы. Дело принимало угрожающий оборот, а он, похоже, исчерпал свои возможности. Он словно бы слышал, как впоследствии станут пересказывать эту историю о столкновении истребителя с кораблями Империи...
- Арту, попробуем-ка еще один трюк, - обратился он к дройду. - По моему сигналу переключи установку ускорителя на реверсный ход - сразу и до предела, на полную мощь, и не думай, выдержит ли обшивка.
На контрольной панели что-то тренькнуло, и Люк метнул быстрый взгляд на оптические приборы. Изогнутая дуга вынесла его прямо к краю гравитационного поля "охотника".
- Арту, давай!
На столь бесцеремонное обращение электронные приборы отреагировали пронзительным визгом, и крестокрыл на миг замер, прекратив движение.
Люк даже не успел сообразить, какая именно аппаратура на борту корабля способна издавать столь ужасные звуки, как его вновь швырнуло - на сей раз более резким толчком - на приборную доску. Он с силой нажал на кнопки выстреливающего устройства, пуская вперед по ходу пару протонных торпед. В то же мгновение крестокрыл, повинуясь воле Люка, круто взмыл вверх. Луч разрушителя, отслеживающий цель лишь по траектории полета, на миг потерял ее, захваченный врасплох столь внезапным маневром. Если компьютеры, направляющие оружие, отреагируют должным образом, луч вместо крестокрыла захватит протонные торпеды.
И вот торпеды вырвались на свободу. Шлейф сгораемого топлива показывал, что они легли на правильный курс. Рискованный трюк удался: разрушитель станет теперь преследовать мнимую цель.
- Ура, свобода! - прокричал Люк, обращаясь к Арту, и включил двигатель на полную мощность. - Готовь переход на сверхсветовую скорость.
Дройд тренькнул, подавая какой-то сигнал, но Люку некогда было взглянуть на экран компьютера, чтобы расшифровать сообщение. Осознав свой промах и понимая, что у них нет времени, чтобы вновь навести лучевое слежение, корабли Империи, по-видимому, приняли решение уничтожить непокорный истребитель. Похоже, заработали все орудия разрушителя, и теперь Люк был поставлен перед необходимостью уклоняться от лазерного огня, шквалом обрушившегося на крестокрыл. Расслабясь, он позволил внутренней Силе высвободиться и предоставил ей управлять его руками, выводя истребитель из-под обстрела. Корабль подскочил от детонации; боковым зрением Люк уловил справа лазерную вспышку, утонувшую в облаке раскаленной плазмы. Заряд, едва не накрывший цель, оплавил обшивку машины, другим попаданием.бодее близким, прожгло сквозную щель в защитном экране дефлектора.
Очередной сигнал привлек внимание Люка к приборной доске: они выходили из гравитационной сети "охотника".
- Поддай жару! - крикнул Люк дройду.
И одновременно с бьющим по нервам визгом электронных систем за спиной Скайвокера небо вдруг переместилось вправо.
Они свершили чудо: вырвались на свободу!

Казалось, прошла вечность с того момента, как Траун приник к перископу, пристально вглядываясь в то место, где должен был быть уничтожен крестокрыл. Пелеон исподтишка наблюдал за Адмиралом, напряженно ожидая, когда же произойдет решающий взрыв. Вполуха он слышал сигналы приборов, сообщивших о повреждении четвертого излучателя, но не дал себе труда вникнуть в причины происшедшего. Выход из строя одного из десяти излучателей "Химеры" не столь уж большая потеря. Скайвокеру все равно не уйти, а это главное.
Оторвавшись от прибора, Траун огляделся по сторонам. Пелеон невольно подтянулся.
- Следуйте за мной, капитан, - ровным тоном произнес Адмирал, размашистым шагом направляясь к капитанскому мостику.
- Слушаюсь, сэр, - пробормотал Пелеон, следуя за командующим; мысль о том, как жестоко поплатился Дарт Вейдер за незначительное, в сущности, упущение, вдруг неприятно кольнула его.
На капитанском мостике царила напряженная тишина, когда Траун шагал к кормовому трапу и спускался через правые бортовые отсеки. Он шел мимо экипажа, застывшего в боковых креслах, миновал офицеров, вытянувшихся перед ним по стойке "смирно", и наконец достиг рубки управления излучателями правого борта.
- Ваше имя? - произнес Траун с убийственным спокойствием в голосе.
- Крис Питерсен, сэр, - ответил сидящий в подвесном боковом кресле молодой человек; глаза его смотрели настороженно.
- Вы управляли излучателем во время столкновения с истребителем. - Фраза прозвучала не как вопрос, а как утверждение.
- Да, сэр, но в том, что произошло, нет моей вины.
Брови Трауна взметнулись вверх.
- Потрудитесь объяснить.
Чуть заметно пожав плечами, Питерсен глубокомысленно изрек:
- Цель проделала что-то со своей установкой ускорения, благодаря чему был погашен вектор скорости.
- Факты мне известны, - оборвал его Траун. - Я желаю услышать, почему нет вашей вины в том, что цель ускользнула от нас.
- У меня нет опыта работы в подобных ситуациях, сэр, - сказал Питерсен, и тень пренебрежения мелькнула в его взгляде. - Компьютер упустил цель, хотя, казалось, ему удалось снова поймать ее. Я не имел возможности убедиться, действительно ли он захватил ее до того самого момента пока...
- Пока протонные торпеды не вывели из строя излучатель?
- Да, сэр. - Питерсен заставил себя смотреть прямо.
С минуту Траун внимательно изучал его.
- Кто ваш офицер? - наконец поинтересовался он.
Взгляд Питерсена скользнул вправо:
- Мичман Колклезью, сэр.
Траун не спеша повернулся к высокому офицеру, застывшему по стойке "смирно":
- Значит, этот человек находится в вашем подчинении?
- Да, сэр, - произнес он.
- Его обучение проходило также под вашим началом?
-Да, сэр, - снова повторил тот.
- Скажите, а в ходе обучения разыгрывались варианты, аналогичные тому, что произошел сегодня?
- Я... я не помню, сэр, - упавшим голосом пробормотал Колклезью. - Стандартная программа подготовки включает в себя разработку ситуаций, когда потеряна цель, с последующим ее повторным захватом.
Траун метнул короткий взгляд на Питерсена:
- Вы сами отобрали его в команду?
- Нет, сэр. Он назначен приказом.
- Означает ли это, что во время подготовки вы уделяли ему меньше внимания, чем другим членам вашей команды?
- Нет, сэр. - Взгляд Колклезью скользнул по лицу Питерсена. - Я всегда старался уделять равное внимание каждому из подчиненных.
- Я вижу. - Траун на мгновение задумался, затем, полуобернувшись, бросил через плечо: - Рукх!
Пелеон вздрогнул, когда Рукх молча прошмыгнул мимо него; он даже не заметил, что ногри проследовал за ними сюда. Выждав, пока Рукх встанет рядом, Траун снова обратился к Колклезью:
- Известна ли вам разница между заблуждением и ошибкой, мичман?
В рубке воцарилась мертвая тишина. Лицо Колклезью побледнело, он снова судорожно Сглотнул, прежде чем заговорить:
- Нет, сэр.
- Каждый может впасть в заблуждение. Но оно не должно перейти в ошибку, которую уже невозможно исправить. - Он поднял палец... Затем небрежным, почти ленивым жестом подал знак.
Пелеон не уловил молниеносного движения Рукха. Бедняга Питерсен безмолвно сник.
Из глубины отсека донесся странный звук: похоже, кто-то стоически пытался побороть тошноту. Траун сделал знак кому-то за спиной Пелеона, и тишину нарушили шаги двух гвардейцев, прошедших вперед.
- Убрать! - распорядился Адмирал, указывая на скрюченный труп Питерсена, и пронзил Колклезью взглядом. - Ошибка, мичман, - мягко произнес он, - сейчас была исправлена. Подыскивайте замену и приступайте к обучению.
Он выдержал паузу, не спуская с Колклезью пронизывающих глаз и наполняя душу офицера страхом.
Затем, не обращая внимания на всеобщее напряжение и скованность, обратился к Пелеону:
- Мне нужна полная тактико-техническая информация и расшифровка последних секунд поединка, капитан. - Голос Адмирала снова звучал спокойно, по-деловому. - В особенности меня интересует вектор его сверхсветовой скорости.
- Здесь все необходимое, сэр, - робко проговорил лейтенант, вручая папку Адмиралу.
- Благодарю. - Траун бегло пробежал записи и передал их Пелеону. - Мы возьмем его, капитан, - сказал он, поворачивая к выходу. - Схватим его очень скоро.
- Да, сэр, - осторожно поддакнул Пелеон, следуя за Адмиралом, - Я убежден, что это всего лишь вопрос времени.
Траун вскинул брови.
- Вы меня неправильно поняли, - мягко произнес он. - Я вкладывал в свои слова буквальный смысл. Ведь крестокрыл недалеко ушел, к тому же, - Адмирал ехидно усмехнулся, - он совершенно беспомощен.
- Не понимаю, сэр, - нахмурился Пелеон.
- Маневр, к которому прибегнул наш противник, имеет один весьма любопытный побочный эффект, и Скайвокер, подозреваю, о нем не знает. - Адмирал счел нужным пояснить: - Разрушающие манипуляции с ускорителем пагубным образом влияют на его подсоединение к гиперэнергии. Через один световой год - не более - он окончательно придет в негодность. Единственное, что от нас требуется, - это отыскать вектор. И крестокрыл в наших руках. Улавливаете мою мысль?
- Да, сэр, - ответил Пелеон. - Подключить к операции остальной флот?
Траун покачал головой:
- Главная задача флота на данный момент - подготовка удара по Слуис-Вану. Нет, я думаю, мы передоверим это дело другим. Я хочу, чтобы вы передали сообщение главарям всех крупных шаек контрабандистов, орудующих в данном районе: Браску, Каррду, Партаг. Воспользуйтесь их персональными частотами и тайными кодами: легкий намек на то, что о каждом из них нам известна вся подноготная, наверняка подтолкнет их к сотрудничеству. Сообщите им вектор гиперпространства Скайвокера и посулите тридцать тысяч в награду за поимку.
- Слушаюсь, сэр. - Пелеон обвел взглядом рубку управления, где вновь закипела привычная работа. - Сэр... но если вы знали, что Скайвокеру удалось лишь временно ускользнуть от нас?..
- Империя в состоянии войны, капитан, - холодно произнес Адмирал. - Мы не можем позволить себе роскошь держать на службе людей со столь ограниченными умственными способностями, что они не в силах справиться с ситуацией.
Бросив мимолетный выразительный взгляд на Рукха, Траун остановил свои сверкающие красные глаза на Пелеоне:
- Выполняйте приказ, капитан. Скайвокера мы возьмем. Живым... или как-то иначе.

ГЛАВА 17

На экранах дисплеев перед Люком светились сообщения о состоянии различных бортовых систем. Большая часть надписей - в красных аварийных рамках. За дисплеями через носовой иллюминатор был виден нос крестокрыла, отсвечивающий в тусклом звездном сиянии.
Сами звезды окружали корабль со всех сторон ледяными сияющими точками. И больше ничего. Ни планет, ни астероидов, ни комет. Ни военных кораблей, ни транспортных, ни спутников, ничего. Они с Арту, можно сказать, находились в середине пустоты.
На дисплее компьютера появились окончательные результаты проверки.
- Арту, - позвал Люк, - ну как?
Позади раздалась печальная трель, и ответ дройда высветился на экране.
- Неужели так плохо?
Арту опять просигналил, и диагноз компьютера сменился результатами анализа, который провел дройд.
Они были неутешительны. Заклинивший клапан компенсатора ускорения вызвал непредвиденный скачок мощности в системе питания обоих гипердвигателей - недостаточно большой, чтобы расплавить их, но достаточный, чтобы разрушить всю систему питания. Корабль находился в четвертом секторе, что равнялось примерно половине светового года. Очевидно, тот же скачок мощности привел к кристаллизации космической радиоантенны.
- Другими словами, - подвел итог Люк, - мы не можем двигаться и не можем позвать на помощь. Не так ли?
Арту подал утвердительный сигнал.
- Также мы не можем оставаться здесь, во всяком случае надолго, поскольку нас могут найти. - Люк провел рукой по подбородку, пытаясь справиться со страхом, закравшимся в душу. Но в страхе теряется способность думать, а в нынешней ситуации подумать было бы полезно.
- Ладно, - медленно начал он, - попробуем вот что. Мы разберем узлы обоих двигателей и посмотрим, не наберется ли там годных деталей на один работающий.. Если наберется, то смонтируем его где-нибудь посередине кормы, куда ближе таскать узлы. Это возможно?
Арту задумчиво забормотал.
- Я не спрашиваю тебя, легко ли это. Мне важно, можно ли это сделать в принципе.
Еще одна трель, и еще один пессимистический ответ.
- Хорошо, но попробовать все-таки стоит, - проговорил Люк, отстегивая крепления и выбираясь из кресла. Если ему удастся перебраться через запасное кресло, он попадетв грузовой отсек, где хранится инструмент.
Арту что-то просигналил.
- Не беспокойся, я не собираюсь там застревать, - уверил его - Люк, и вдруг передумал. Он добрался до кресла, второго пилота и достал хранившиеся там перчатки и шлем от скафандра. После этого направился к грузовому отсеку, а через него к внешнему люку. - Если хочешь помочь, то проверь состояние систем связи и подумай, как из них составить что-нибудь работающее. И взбодрись. А то хнычешь, как Трипио.
Арту что-то продолжал тараторить по поводу последней фразы, пока наконец Люк не надел шлем и не перестал его слышать. Но тон дройда стал не таким испуганным.
Скайвокер провозился больше двух часов, распутывая кабели, чтобы вытащить ускоритель из гнезда. Но когда он его достал, стало ясно, что пессимизм Арту имел под собой все основания.
- Он рассыпался на куски, - мрачно сообщил Люк дройду, вертя в руках коробку. - Магнитное поле повреждено. Остались только какие-то провода. Ты можешь потом посмотреть.
Арту прокомментировал случившееся. И хотя Люк не особо разбирался в устройстве крестокрыла, он понял: без действующего магнитного поля ускоритель - не больше чем коробка с побрякушками.
- Подожди, если второй ускоритель действует, то у нас еще есть чем заняться.
Собрав инструменты, чувствуя себя очень неуклюже в скафандре, Люк направился к двигателю по правому борту. Потребовалось всего несколько минут, чтобы снять защитную крышку и отвести несколько соединительных кабелей. Аккуратно вскрыв коробку ускорителя, Люк заглянул внутрь.
Одного взгляда оказалось достаточно, чтобы понять, что дальше уже можно не продолжать.
Люк распрямился и задумался. Во имя Силы! Что же теперь делать? Его крестокрыл, такой надежный и безопасный в самых жестоких схватках, оказался так невероятно хрупок! И от этого теперь зависит жизнь.
Он оглянулся вокруг - только пустота и далекие звезды - и ощутил то, что обычно дарит невесомость, - чувство потерянности и легкости. В памяти всплыло: он висит под Облачным Городом, ослабевший от страха и шока после потери правой руки, думающий только об одном: сколько у него есть еще сил, чтобы провисеть здесь.
"Лея, - тихо позвал он, вкладывая всю мощь Джедая в этот зов, - Лея, помоги мне! Ответь мне!"
Никакого ответа, кроме эха в его собственной голове, не последовало. Да он и не надеялся на ответ. Лея слишком далеко, на Кашууке, под защитой Чубакки и всей планеты вуки.
"Интересно, - подумал Люк, - она когда-нибудь узнает о том, что со мной произошло?.."
"Джедай должен хранить покой", - вспомнилось ему. Люк сделал глубокий вдох, отгоняя черные мысли. Нет, он не сдастся! Раз не удалось отремонтировать ускорители... тогда, может быть, удастся что-нибудь другое.
- Я возвращаюсь, Арту, - сказал он в передатчик, поставил на место крышку панели и собрал инструменты. - Пока ты ждешь, просчитай, что мы можем сделать, чтобы установить космическую радиоантенну.
К тому времени как Люк пробрался в свою пилотскую кабину, Арту подготовил все сведения и расчеты: для установки антенны необходимой мощности, - изогнутой в форме буквы "V", требовалось около десяти километров сверхтолстой проволоки с суперпроводником.
По мнению Арту, изготовить подобное нереально. Но, в конце концов, Скайвокер был не обычным пилотом.
- Ладно, попробуем это, - не спеша проговорил он. - Проволока нашей антенны совершенно непригодна, но вот сам стержень, похоже, не поврежден. Если удастся отыскать где-нибудь на корабле десять километров сверхпроводниковой проволоки или что-нибудь похожее на нее, то мы соорудим новую антенну своими руками. Так?
Арту подумал некоторое время и пропищал что-то.
- Подожди. Ты хочешь сказать, что не сможешь сделать то, что обычная ремонтная машина делает каждый день?
Арту еще раз подумал и согласился с Люком.
- Прекрасно. Но у нас мало кислорода и еды, поэтому тебе придется собрать всю проволоку самому, пока я уйду на время в гипернетический транс.
Дройд еще раз что-то просигналил.
- Не бойся, я буду приходить в себя каждые несколько дней, мне же надо что-то есть и пить. В любом случае, никаких других вариантов у нас нет. Проследи только, чтобы я сделал это не более двенадцати раз, запомнишь? Теперь займемся делом и проверим расчеты.
Но запасов проволоки никак не хватало на десять километров. Арту еще раз все просчитал и пришел к выводу, что для сооружения антенны дальнего радиуса действия достаточно будет и восьми километров. Однако, предупредил он, при этом он не ручается за результат.
Еще час потребовался на то, чтобы Люк собрал передатчик и антенну снаружи, сняв остатки разорванной проволоки, и передвинул все это сооружение на корму, так чтобы Арту мог дотянуться до него своими приборами. Установка антенны на корме и распределение проводов таким образом, чтобы они случайно не зацепились за что-нибудь, заняли еще час работы. Полчаса Люк регулировал манипуляторы внутри корабля, так чтобы антенной можно было управлять не вылезая наружу. После этого оставалось лишь терпеливо ждать...
- А теперь запомни. - Люк начал поудобнее устраиваться в пилотском кресле. - Если что-нибудь случится или ты только подумаешь, что что-то случится, тут же буди меня. Хорошо?
Арту утвердительно прогудел.
- Прекрасно, - проговорил Люк, обращаясь скорее к самому себе, чем к дройду. - В таком случае, все.
Он глубоко вздохнул, в последний раз обвел взглядом звездное небо. Если это не сработает... Но пока нечего волноваться. На тот момент он сделал все, что мог. Теперь можно погрузиться в свой внутренний мир, вверив судьбу манипуляторам Арту.
Арту... и Силе.
Он еще раз глубоко вздохнул. "Лея", - позвал он, уже бессмысленно и в последний раз. Затем обратил мысли и сознание внутрь себя и стал замедлять работу сердца.
Последнее, что он еще чувствовал, перед тем как погрузиться в темноту, было странное ощущение того, что кто-то где-то все-таки услышал его последний зов

Лея внезапно проснулась.
- Люк? - позвала она, приподнимаясь на одном локте и всматриваясь в полумрак, окружавший ее. Она могла поклясться, что слышала голос брата. Голос или зов сознания.
Вокруг никого не было. Только тесное пространство главного отсека "Госпожи Удачи" и биение собственного сердца. Ну, еще привычный гул летящего космического корабля. Кроме того, она безошибочно чувствовала близкое присутствие Чубакки в пилотской кабине. Она пришла в себя после сна и вспомнила, что Люк был в сотнях световых лет отсюда.
Наверное, это сон.
Со вздохом она легла опять. Но в этот момент услышала, как гул немного изменился и почувствовалась небольшая вибрация, - вероятно, отключился ускоритель и заработал спусковой механизм. Прислушавшись, Лея уловила легкое шуршание воздуха по корпусу корабля.
Несколько опережая расписание, они приземлялись на Кашуук.
Лея встала с постели и нашла свою одежду. Одеваясь, она с новой силой почувствовала приступ беспокойства. Хэн и Чубакка могли говорить ей в утешение что угодно, но она своими глазами читала дипломатические отчеты и хорошо знала. какое сильное чувство обиды испытывают вуки к людям. Было отнюдь не ясно, облегчит ли жизнь ее статус Советника Новой Республики.
Не говоря уже о том, что она ни слова не понимала на их языке.
Лея пожалела и о том, что с ней нет Трипио с его запасом в семь миллионов языков.
"Госпожа Удача" давно уже двигалась в атмосфере, когда Лея вошла в пилотскую кабину. Корабль скользил по поверхности удивительно ровного поля облаков с торчащими то там, то здесь верхушками деревьев. Лея вспомнила, как впервые прочитала о том, какого размера достигают деревья на Кашууке, и спорила тогда с библиотекарем Сената, что это наверняка фантастические преувеличения и выдумки. И что давно пора проверить эти данные, чтобы не хранить в правительственной библиотеке столь очевидно абсурдные вещи. Даже теперь, когда вот они - стоят перед глазами, выпирая из облаков, хочется сморгнуть, чтобы проверить, не галлюцинация ли это.
- Это обычный размер деревьев врошир?
Чубакка отрицательно покачал головой. "Те, которые видны над облаками, должны быть примерно на полкилометра выше средних", - подумала Лея.
- Значит, это деревья, на которые вы надеваете обручи? - вновь спросила Лея.
Чубакка взглянул на нее. И хотя она всегда с трудом могла разобрать выражение лица вуки, тут его удивление было совершенно явным.
- Не удивляйся, - проговорила Лея с улыбкой, - некоторые люди кое-что знают о культуре вуки. Мы вовсе не такие уж нелюбознательные дикари.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

Еще некоторое время он смотрел на нее, а затем рассмеялся своим особенным смехом и опять повернулся к пульту управления.
Впереди справа показалась группа очень высоких врошир. Чубакка повернул "Удачу" по направлению к ним, и через минуту деревья оказались так близко, что можно было разобрать переплетения толстых тросов или веток там, где надо было начать приземление. Чубакка облетел вокруг и затем, пробормотав что-то, резко пошел вниз.
Лея недовольно передернулась. Она никогда не любила летать вслепую в облаках, тем более когда вокруг торчат стволы невероятных деревьев. Но не успела "Госпожа Удача" целиком погрузиться в белое густое облако, как небо опять расчистилось и прямо под ними оказался еще один облачный слой. Чубакка нырнул в него и вынырнул в чистом небе.
Лея ахнула. Занимая обширное пространство между деревьями, внизу висел целый город. И это было не просто скопище примитивных хижин, как деревни эвоков среди деревьев Эндоры. Это был настоящий город, раскинувшийся на нескольких квадратных километрах. Еще издали Лея увидела здания замысловатой архитектуры, некоторые даже в два или три этажа. Улицы между ними прямые и аккуратно проложены. Огромные стволы возвышались в некоторых местах как гигантские коричневые колонны, поддерживающие облачный свод. Снаружи город освещали лучи прожекторов какого-то странного цвета.
Стоявший рядом Чубакка пробурчал некую фразу, явно означающую вопрос.
- Нет, я никогда раньше не видела даже рисунков поселений вуки, - выдохнула женщина. - К сожалению.
Подлетев поближе, она поняла, что раньше вообще не видела ничего подобного.
"А еще непонятно, каким образом он держится в воздухе. На воздушных подушках?" - подумала Лея.
"Госпожа Удача" слегка отклонилась влево: прямо перед ними, на краю города показалась небольшая круглая платформа, освещенная наземными огнями. Платформа как бы вырастала из какого-то дерева. Только через несколько минут Лея догадалась, что это был срезанный недалеко от ствола сук.
"Нестандартное дизайнерское решение, - подумала Лея. - Только вот что они сделали со срубленной веткой?"
Казалось, платформа была слишком мала, чтобы принять корабль таких размеров, как "Удача". Но, взглянув на город. Лея поняла, что постройки казались меньше из-за непропорционально огромных деревьев вокруг. Тем временем Чубакка посадил корабль на поверхность черного, как уголь, дерева, и стало ясно, что на платформу спокойно влезет не только "Госпожа Удача", но и целый пассажирский лайнер.
"Или даже имперский штурмовик", - решила Лея, но не стала углубляться в размышления об особенностях конструкции посадочной платформы.
Она не ожидала, что вуки пришлют делегацию для встречи, и оказалась наполовину права. Только два огромных вуки поджидали ее рядом с кораблем. Чубакка опустил входной пандус, и от пристального внимания Леи не ускользнуло то, что аборигены разного роста и имеют различные перевязи. Перевязи пересекали коричневый мех от плеч до бедер. Тот, что был повыше и с позолоченной перевязью, подошев к Лее. Она двинулась ему навстречу, стараясь изо всех сил успокоиться, призывая на помощь способности Джедая и молясь, чтобы все было хорошо. Ей с трудом удавалось понимать. Чубакку, который прожил среди людей около десяти лет. Но настоящие вуки, говорящие на своем родном языке, будут полной лингвистической загадкой.
Высокий вуки немного наклонил голову и открыл рот.
Лея подалась вперед.
- Я р-рад пр-риветствовать вас, Лея Ор-р-р-гана Соло, - пророкотал он. - Добро пожаловать в Рвукрорро.
Лея была поражена и не сразу нашлась что ответить.
- О, благодарю вас, - проговорила она наконец. - Для меня большая честь оказаться здесь.
- Это для нас большая честь пр-ринимать вас, - вежливо прорычал вуки. - Меня зовут Ралррахин. Но вы можете звать меня пр-росто Ралрра...
- Очень приятно, - кивнула Лея. Кроме излишнего рычания и обилия буквы "Р", речь вуки в устах Ралрра была более чем понятна. Лея почувствовала, что лицо ее заливает краска. Чубакка понял почему.
- Подожди, - сухо обратилась она к нему, - ты что, тоже заикался все это время, а я так ни разу и не заметила?
Чубакка захохотал.
- Р-речь Чубакки почти идеальна, - сказал ей Ралрра. - Это у меня, скорее, тр-р-удности с пр-р-оизношением. Стр-р-анно, но этот недостаток люди замечают в пер-р-вую очер-р-едь.
- Да уж, - проговорила Лея, так еще и не разобравшись, в чем именно дело. - Вы, в таком случае, посол?
Вдруг атмосфера вокруг женщины сгустилась.
- Я был р-р-абом в Импер-р-ии, - тихо прорычал Ралрра. - Так же, как и Чубакка, до того, как Хэн Соло освободил его. Мой хозяин использовал меня для пер-р-еговоров между ним и др-р-угими р-р-абами вуки.
Лея совсем зарделась.
- Простите, - все, что она могла произнести.
- Да не за что, - ответил он. - В силу своей должности я р-р-асполагал некоторой инфор-р-мацией о военной мощи Империи. Это сильно помогло, когда вы освобождали нас.
Вдруг Лея поняла, что Чубакка куда-то делся. К ее крайнему изумлению, он был подхвачен в объятия другим вуки, причем его лучевой арбалет бессмысленно болтался в чужой огромной лапе.
- Чуви! - вскрикнула женщина, хватаясь за бластер на поясе.
Но не уепела она дотянуться до оружия, как железная рука Ралрра легла поверх ее ладони.
- Не мешайте им, - спокойно сказал вуки, - Чубакка и Салпорин - друзья детства, они не видели друг друга многие годы. Не надо прерывать их встречу.
- Извините, - пробормотала Лея, опустив руку и чувствуя себя полной дурой.
- В своем сообщении Чубакка сказал, что вы ищете убежище, - продолжил Ралрра, заметив ее замешательство. - Пойдемте. Я покажу вам, что мы для вас приготовили.
Лея оглянулась на Чубакку и Салпорина, все еще сжимающих друг друга в объятиях.
- Может быть, нам подождать их - неуверенно предложила она.
- Не бойтесь. - Ралрра расправил плечи. - Лея Органа Соло, вы должны понять, что без вас и ваших людей многие из нас так и остались бы р-ра-бами в Империи. Или вообще умер-р-ли бы. Вам и вашей Р-р-еспублике мы обязаны своим спасением.
- Спасибо, - тихо проговорила Лея, и напряженность между ними стала изчезать. Культура и психология вуки во многом оставались для нее еще непонятными, но что такое благодарность за спасение, она понимала прекрасно. Ралрра официально предложил ей защиту, ручаясь за безопасность честью, волей и силой вуки.
- Пойдемте, - прорычал Ралрра, показывая на открытую машину на воздушной подушке у края платформы. - Мы поедем в город.
- Конечно, - сказала Лея. - Я вспомнила, что хотела у вас спросить, на чем держится город. Вы используете воздушную подушку?
- Пойдемте, - ответил Ралрра, - я вам все покажу.
Нет, город держался не на воздушной подушке, а на опорах или каких-нибудь других хитрых изобретениях современной технологии. Лея поразмыслила и решила, что, очевидно, способ вуки изощреннее, чем все остальные.
Поселение держалось на ветках.
- Было достаточно сложно построить город таких размеров, - рассказывал Ралрра, обводя рукой вокруг. - Значительное число веток на этом уровне пришлось срезать, чтобы оставшиеся росли быстрее и становились крепче.
- Это похоже на гигантскую паутину, - откликнулась Лея, рассматривая, по мере того как они спускались, подушку из веток под городом и стараясь не думать, что дальше вниз шли многие километры пустоты. - Как вам удалось так переплести их?
- Это не мы. Они сами ср-растались.
- Извините? - не поняла Лея.
- Ну пр-росто срастались, - пояснил Ралрра, - Когда две ветки врошира встречаются, они соединяются в одну, И продолжают расти вместе, пуская новые ветки в разные стороны.
Он еще что-то проговорил про себя, то ли слово, то ли целое предложение, но его Лея не смогла перевести.
- Это живое напоминание о единстве и силе народа вуки, - добавил он, скорее обращаясь к себе, чем к Лее.
Лея тихо кивнула. Про себя она подумала, что одновременно это признак того, что деревья врошир в этом месте представляют собой одно гигантское растение с единой или, вернее, сросшейся воедино кроной. Понимали ли это сами вуки? Или их благоговейное отношение к деревьям отвергало подобные мысли и изыскания?
Она посмотрела в туманную мглу под подъемником. Где-то там виднелись деревья врошир пониже и сотни других видов, образующих бескрайние джунгли Кашуука. Было известно еще несколько древесных экосистем, существующих в подобных непроходимых джунглях. Эти джунгли делились на уровни, и чем дальше вниз, тем они становились все более и более необитаемыми.
Лея не знала, опускался ли кто-нибудь из вуки когда-нибудь до самой поверхности, но была почти уверена, что никто не проводил там систематических ботанических исследований.
- Они называются кройи, - сказал Ралрра. Лея вздрогнула от неожиданности. Но едва она открыла рот, чтобы переспросить, о чем идет речь, как заметила двойной клин летящих по небу птиц.
- Это птицы? - спросила она.
- Да. Когда-то они служили праздничным лакомством. Сейчас даже самые бедные могут приготовить кройев на ужин. - Ралрра показал на лучи прожекторов, шедшие от края города, которые они заметили еще сверху. - Кройи летят прямо на свет, - пояснил он. - Там их поджидают охотники.
Лея понимающе кивнула.. Она встречалась со световыми приманками разных уровней изобретательности и на других планетах.
- А не мешает охотникам постоянная облачность?
- Наоборот, облака рассеивают свет, который кройи замечают на очень большом расстоянии.
Пока они разговаривали, птичий клин резко взмыл вверх, направляясь к облакам и отражающемуся от них свету прожекторов.
- Вот видите! Вечером, может быть, мы не плохо закусим.
- Интересно, - ответила Лея. - Я помню, Чуви рассказывал, что это очень вкусно.
- Теперь мы должны возвращаться в гор-род, - сказал Ралрра, нажимая на пульт подъемника. Со скрежетом трос стал подниматься. - Мы надеялись предложить вам один из самых роскошных наших домов, - проронил он, - но Чубакка не позволил нам сделать этого.
Ралрра протянул руку, и в первый раз Лея заметила дома, построенные прямо на дереве. Некоторые из них были многоэтажными и очень искусно отделанными. Но большинство из них выходили прямо в пустоту.
- Чубакка знает мой вкус, - ответила она, подавив дрожь. - А почему подъемник расположен так далеко от самого города?
- Подъемник используется только для перевозки грузов или больных, - ответил Ралрра. - В основном вуки предпочитают лазить по деревьям.
Он протянул ей руку и раскрыл ладонь. Мускулы под кожей и шерстью напряглись, и он выпустил когти, до этого спрятанные в подушечках пальцев.
Лея, в который раз за последнее время, была удивлена.
- Я никогда не думала, что у вуки такие мощные когти, - проговорила она, - хотя можно было представить, ведь вы древесные жители.
- Конечно, жить среди деревьев без когтей невозможно, - согласился Ралрра. Он убрал когти. - Даже путешествие по лианам без них затруднительно.
- По лианам? - переспросила Лея, оглядываясь вокруг. Она не заметила никаких лиан на деревьях. Вдруг она краем глаза увидела трос, который тянулся от подъемника к листьям и веткам наверх...
Темно-зеленый трос.
- Это трос? - неуверенно переспросила она. - Или лиана?
- Лиана кашуу, - объяснил ей Ралрр, - не беспокойтесь за ее надежность, она крепче, чем тросы из композитных материалов, и, кроме того, ее невозможно рассечь бластером. И еще она самовосстанавливается.
- Да, - пробормотала Лея упавшим голосом и постаралась подавить внезапно охватившую ее панику. Она облетела всю галактику на сотне различных аппаратов и никогда не боялась высоты. Но тут, повиснув на краю пустоты, без привычных стен пилотской кабины, она наконец узнала это чувство.
Приятное чувство безопасности, которое она ощутила в первый момент на Кашууке, стало улетучиваться.
- Бывает ли, что эти лианы рвутся? - спросила она будто невзначай.
- Да, р-раньше такое случалось, - сказал Ралрра, - Разные насекомые, паразиты и плесень разъедали их. Теперь у нас есть страховка, которой не было у наших предков. Такие подъемники, как этот, снабжены системой на воздушной подушке.
- А, - облегченно вздохнула Лея и снова почувствовала, что на самом деде она трусиха и не самый лучший дипломат. Как она могла забыть, что вуки, несмотря на свою весьма жутковатую внешность, очень хорошо знакомы с новейшими технологиями? Подъемник наконец дошел до уровня города. Чубакка и Салпорин ждали их. Ралрра остановил подъемник у края площадки, и Салпорин подошел подать Лее руку.
- Мы решили, что вы с Чубаккой остановитесь в доме Салпорина, - сообщил Ралрра, когда они ступили на твердую почву. - Это недалеко. Но можно, если хотите, воспользоваться транспортом.
Лея поглядела вокруг на ближайшие дома. Ей очень хотелось прогуляться, поскорее оказаться среди вуки и начать чувствовать это место. Но она так перебоялась за это время, что сейчас ей было стыдно красоваться перед ними.
- Лучше поедем.
Чубакка что-то ворчал, когда они подошли к нему.
- Она хотела посмотреть устройство города, - сказал Ралрра. - Теперь мы готовы ехать.
Чубакка опять недовольно поворчал, но вскинул арбалет на плечо и направился без дальнейших пререканий к аппарату, который стоял на обочине дороги в двадцати метрах от них. Ралрра с Леей пошли следом, Салпорин замыкал процессию. Дома и еще какие-то строения начались за первыми же ветками. Как раньше заметила Лея, они не были связаны между собой, только лианы переброшены над пропастью. Ралрра объяснил, что дома, прикрепленные к деревьям, считаются самыми престижными. Вполне возможно, что эти, на краю, принадлежат верхушке среднего класса. Лея посмотрела на окна ближайшего дома. Вдруг из тени ей почудился чей-то пристальный взгляд.
Она пригляделась.
- Чуви! - вскрикнула она. Но не успела коснуться бластера, как замеченная рожа исчезла. Она не могла ошибиться, это были те же глубоко посаженные глаза, выступающая челюсть и кожа стального серого цвета, что и раньше.
Чубакка подскочил моментально, с арбалетом наперевес.
- Там один из тех, кто напал на нас на Биммисаари, - сказала Лея, взывая к своим способностям Джедая. - В этом окне, - показала она бластером. - Он только что был там.
Чубакка заслонил ее от дома собственным телом и стал медленно отступать вместе с ней под укрытие. Ралрра и Салпорин уже были у дома, каждый с парой тонких острых ножей, неизвестно откуда появившихся. Они замерли по обе стороны от входной двери, а Чубакка метким выстрелом разнес ее вдребезги.
Где-то в центре селения раздался рев - протяжный крик вуки, то ли яростный, то ли тревожный. Рев стал нарастать, как грохот снежной лавины, от дома к дому, от дерева к дереву. Еще до того, как Ралрра и Салпорин исчезли в доме, казалось, что полгорода охвачено этим криком. Лея плотно прижалась к спине Чубакки. Она сморщилась от невыносимого грохота, вспомнив шум, который поднялся на рыночной площади Биммисаари, когда они с Хэном украли драгоценности.
Но тогда вокруг были маленькие смешные биммы, одетые во все желтое, а сейчас огромные и сильные вуки.
Вокруг стала собираться большая толпа, которую, казалось, не замечали ни Чубакка, держащий на прицеле дверь подозрительного дома, ни Ралрра с Салпорином, обследующие его внутри. Они вышли наружу, осмотрели дом с обеих сторон и появились через несколько секунд с таким видом, с каким возвращаются охотники после неудачной охоты.
- Но он был там, - настаивала на своем Лея. Она повернулась к Чубакке: - Я видела его.
- Вероятно, вы действительно кого-то заметили, - проговорил Ралрра, всовывая ножи в ножны, спрятанные под перевязью. Салпорин, все еще внимательно изучавший дом, держал свои наготове. - Но мы не нашли никаких следов.
Лея облизнула губы и обвела взглядом близлежащее пространство. Вокруг не было ни одного места, куда серокожий мог проскользнуть незамеченным. С этой стороны не было никаких построек, а с другой селение заканчивалось.
- Он ушел вниз, - вдруг сказала она. - Спустился где-нибудь в доме и сейчас удирает отсюда под нами по лианам или как-то еще.
- Это нелегко, - проговорил Ралрра, - но возможно. Я пойду к подъемнику и проверю все внизу.
Чубакка коснулся его руки, отрицательно покачав головой.
- Вообще-то, ты прав, - согласился Ралрра. - Главное сейчас - ваша безопасность, Лея Органа Соло. Сначала мы обеспечим вам реальную защиту, а затем разузнаем все о чужаке.
Безопасность... Лея взглянула на дом, и дрожь пробежала у нее по спине. "А существует ли для меня, - подумала Лея, - такое слово, как безопасность?"

ГЛАВА 18

Откуда-то долетела пульсирующая электронная трель. Она вывела Люка из сонного состояния.
- Да, Арту, я просыпаюсь, - неуверенно проговорил Скайвокер и попытался протереть глаза. Пальцы наткнулись на пластик летного шлема. В голове еще стоял какой-то неясный туман. Люк никак не мог вспомнить, когда он погрузился в гипернетический транс, но достаточно отчетливо понимал, что Арту будит его слишком рано.
- Что-то случилось? - спросил он, приходя в себя.
Трель сменилась взволнованными гудками. Люку все еще не удавалось сосредоточить взгляд, но он все-таки посмотрел на компьютер. К его удивлению, экран оказался темным. Как и все остальное оборудование. Люк застрял в глубоком космосе с отключившейся сетью питания всех систем крестокрыла. Осталась только энергия, на которой работал Арту, и минимальный жизненный запас для самого Скайвокера.
Арту, похоже, установил новую радиоантенну. Еще не совсем проснувшись, Люк повернулся к дройду, желая узнать, что же все-таки произошло.
Вдруг сон как рукой сняло. К ним быстро приближался корабль.
Люк моментально развернулся и сам нажал все нужные клавиши на пульте управления. Но эти выученные наизусть движения оказались неуместными. Даже если бы двигатели работали, чтобы вывести их из режима полной остановки, потребовалось бы пятнадцать минут... Все! Если это невесть откуда взявшийся корабль имперцев...
На инерции от работы аварийного двигателя Люк медленно развернул крестокрыл носом к приближающемуся кораблю. Включившиеся датчики и компьютер начали постепенно давать информацию: случайный гость был среднего размера, достаточного потрепанного внешнего вида грузовым кораблем Кореллианы. Подобный тип кораблей обычно не использовался имперцами, и на его борту не было имперских опознавательных знаков.
Но в такой медвежий угол галактики вряд ли забредет добропорядочный грузовик. Может, это пираты? Люк призвал Силу, чтобы поймать чувство, исходящее от их экипажа...
После сигнала Арту он взглянул на экран:
- Да, я тоже это заметил. Обычный грузовой корабль использует такой тип торможения, только если трюмы пусты. Не можешь ли ты быстро провести анализ показаний датчика и выяснить, есть ли у них на борту орудия?
Арту принял запрос, а Люк стал проверять работу других систем.
Вдруг вспыхнул датчик приема радиосигнала. Люк бросился к передатчику.
- ...Нуждаетесь в помощи? - послышался холодный женский голос. - Повторяю: неизвестный корабль, это грузовой корабль "Варвар". Вы нуждаетесь в помощи?
- "Варвар", говорит крестокрыл Новой Республики, - назвал себя Люк. - Да, мы нуждаемся в помощи.
- Вас понял, крестокрыл, - ответили ему. - В чем, по вашему мнению, основная проблема?
- В ускорителе, - сообщил Люк, наблюдая за кораблем. За минуту до этого он развернулся носом к грузовику. Пилот грузового корабля ответил на это небольшим отклонением, так чтобы "Варвар" вышел из-под возможной линии огня лазеров крестокрыла.
Может, это было случайное отклонение, но и обратный вариант тоже вполне реален.
- У меня вышли из строя оба двигателя, треснула коробка реактора магнитного поля, не исключены и другие поломки. Нет ли у вас каких-нибудь запасных узлов?
- Подходящих для такого типа машин, как ваша, нет. - Последовала короткая пауза. - Мне поручили сообщить вам, что вы можете перейти к нам на борт, и мы доставим вас до порта назначения.
Люк снова воззвал к Силе, стараясь определить чувство, которое стояло за этим предложением. Но даже если там замешан обман, ему не удалось определить его долю. Так что приходится рисковать.
- Очень заманчивое предложение, - проговорил он. - Позволите ли вы мне взять с собой корабль?
- Сомневаюсь, что мы сможем разместить его, - сухо проговорила женщина. - Я посоветуюсь с капитаном, но особенно не рассчитывайте. Наши трюмы заполнены до предела.
Люк удивился. Загруженный под завязку корабль не сможет выполнить тот тип торможения, на который совсем недавно обратил внимание Арту.
Так что гости или бессовестно лгут, или их корабль оснащен ультрасовременным оборудованием.
В этом случае "Варвар" вполне может оказаться кораблем контрабандистов, пиратов или замаскированным военным разведчиком.
Пилот продолжал вести сеанс связи.
- Если вы закрепитесь в своей точке, крестокрыл, мы подойдем к вам как можно ближе, чтобы перекинуть стыковочный модуль, - отчетливо произнес женский голос. - Если, конечно, вы не хотите выходить наружу в скафандре.
- С модулем, конечно, быстрее. - Люк решил закинуть еще одну удочку. - Не думаю, что вас привело сюда простое любопытство. Каким ветром вас занесло?
- Мы можем принять только ограниченное количество груза, - отозвалась женщина, не заметив вопроса. - Похоже, вы хотите взять с собой своего навигационного дройда?
"Это уже слишком!"
- Да, мне бы этого очень хотелось.
- Хорошо, закрепляйтесь. Кстати, капитан только что сообщил, что аренда нашего транспорта будет стоить вам пять тысяч.
- Вас понял, - сказал Люк, вставая с кресла. Он взял шлем, а перчатки засунул в нагрудные карманы, на всякий случай. Силовой стыковочный модуль - вполне надежная штука, но всякое бывало. Тем более если команда "Варвара" намеревается овладеть свободным крестокрылом. Оторвут его посередине перехода и уберут с глаз долой.
Команда... Люк задумался, настраивая свои чувства на команду корабля. Ничего не получалось: он что-то чувствовал, но не мог поймать волну.
Арту заволновался.
- Нет, она так и не ответила на вопрос, - сказал Люк. - Вряд ли у них есть какое-нибудь нормальное объяснение, чего ради они забрались в такую глушь. Как ты думаешь?
Дройд пискнул.
- Так-то, - кивнул Люк. - Но отказываться от их предложения было бы еще большим безумием. У нас же нет другого выхода. Будем наготове.
Люк закинул на плечо мешок, проверил заряд у бластера и сунул его в карман летного костюма. Передатчик он положил в другой карман, хотя вряд ли можно будет им воспользоваться на борту "Варвара". Спасательный пакет он обвязал вокруг талии. И наконец, осмотрев Меч, повесил его на пояс.
- Все в порядке, крестокрыл, мы установили модуль, - донесся голос из передатчика. - Как только вы будете готовы, мы подключим его.
Стыковочный узел "Варвара" разместился как раз под ним, внешний люк гостеприимно распахнулся. Люк проверил еще раз снаряжение, удостоверился, что между кораблями действительно протянут воздушный коридор, и глубоко вдохнул.
- Пошли, Арту, - бросил он и открыл люк. Струя воздуха из работающих компрессоров обдала его лицо. Скайвокер выбрался из тамбура и скользнул наружу. В тот же момент он заметил, что Арту выскочил из своего гнезда и его понесло под корпус крестокрыла. Дройд издавал жалостливые вопли и вертел колесиками.
- Сейчас я тебя поймаю! - Люк собрал Силу и потянул дройда к себе.
Он достиг конца воздушного коридора на несколько секунд раньше, чем дройд, схватился за выступающие скобы и подтянул их обоих к шлюзу "Варвара". Кто-то, несомненно, следил за их перемещением, так как в тот момент, когда они залезли внутрь, шлюз захлопнулся. Сила притяжения вернулась, и Скайвокер встал на ноги. Тут же отъехала в сторону внутренняя дверь.
За ней ожидал молодой мужчина в комбинезоне неизвестного Люку покроя.
- Добро пожаловать на борт "Варвара", - вежливо проговорил он. - Если вы последуете за мной, то встретитесь с нашим капитаном.
Не ожидая ответа, он развернулся и пошел по коридору.
- Идем, Арту, - пробормотал Люк, последовав за молодым человеком и одновременно с помощью Силы изучая корабль. Кроме их спутника, Скайвокер ощутил присутствие еще четырех человек на борту в передних секциях. А вот сзади, на корме...
Люк потряс головой, словно желая разогнать туман, царивший в ней. Это не помогло: отсеки на корме так и остались недоступными его сознанию. "Наверное, последствия длительной гипернации", - подумал Люк. Во всяком случае, там не было других членов команды и дройдов, а этой информации ему на данный момент достаточно.
Проводник пропустил их в открывшуюся дверь.
- Капитан Каррд ждет вас, - объявил он перед дверью.
- Спасибо, - кивнул Люк и вошел в комнату. Арту семенил за ним следом.
Это был обычный кабинет, стены которого заняты приборами связи и управления корабля. В центре помещался большой пульт, за которым сидел и следил за движениями Люка сухощавый мужчина с узким лицом, короткими темными волосами и бледно-голубыми глазами.
- Добрый вечер, - приветствовал он Люка хорошо поставленным голосом. - Меня зовут Тэйлон Каррд. - Его взгляд смерил Люка с головы до ног. - А вы, как я полагаю, командир Люк Скайвокер.
Люк уставился на него. Ради всего святого, откуда?..
- Лучше просто - Люк Скайвокер. Я проходил военную комиссию что-то около четырех лет назад.
Усмешка тронула губы Каррда.
- Далековато вы от нее спрятались.
- Я столкнулся с имперским разрушителем в половине светового года отсюда.
- Да, - откликнулся Каррд без ожидаемого Люком удивления. - Имперцы активизировались в этой части галактики. Особенно в последнее время. - Каррд кивнул в сторону, не спуская глаз с лица Люка. - Но вы уже успели это заметить. Совершенно случайно оказалось, что мы можем взять ваш корабль с собой. У меня обнаружился запас аварийных тросов.
- Благодарю вас, - ответил Люк. Он почувствовал, как на шее у него выступили капли пота. Будь Каррд пиратом или контрабандистом, его бы наверняка взволновало сообщение о присутствии поблизости разрушителя. Если, конечно, он не сотрудничает с имперцами... - Позвольте мне также поблагодарить за наше спасение, - продолжил Скайвокер. - Арту и я очень рады, что встретили вас.
- Арту? Кто это? А, ну да, ваш дройд. - Голубые глаза блеснули. - А вы, должно быть, грозный соперник, Скайвокер. Вы доставляете имперцам много неприятностей.
- Я давно не участвовал в боевых действиях, - откликнулся Люк. - Вы так и не сказали мне, каким ветром вас сюда занесло, капитан. А также - откуда вы знаете, кто я такой?
Каррд улыбнулся.
- Когда у человека висит на поясе Огненный Меч? - переспросил он. - Это может быть или, Люк Скайвокер, Джедай, или кто-то еще со склонностью к старине и невыносимо высоким мнением о своих способностях фехтовальщика - Он опять смерил Люка взглядом. - А вы не такой каким я вас себе представлял. Сказания о Джедаях обросли мифами и небылицами, так что трудно распознать в них какую-то долю истины.
Первые предупредительные сигналы зазвучали в сознании Люка.
- Похоже, что вы ожидали встретить меня здесь, - заметил он. Тело его напряглось, мозг стал работать с удвоенной энергией. Все пять членов экипажа сейчас находятся примерно там, где и были несколько минут назад. Никто, кроме самого Каррда, не представляет для него непосредственной опасности.
- На самом деле, да, - спокойно согласился Каррд. - Но это не моя заслуга, а одной из моих коллег - Мары Шейд. - Он кивнул вправо. - Она сейчас на мостике.
Он помолчал, ожидая. Это могла быть уловка, но само предположение, что кто-то чувствует присутствие Джедая на расстоянии в световые годы, было интригующим. Потихоньку Люк настроил сознание на мостик "Варвара". За пультом управления стояла молодая женщина, с которой Люк вел переговоры. Рядом с ней мужчина средних лет проводил какие-то расчеты на компьютере. А за ним...
Встряска от столкновения с этим чужаком была для Люка неожиданно сильной.
- Вот так, - продолжил Каррд. - Она хорошо скрывает свои чувства. Но скрыть их от Джедая невозможно. Я потрагил несколько месяцев тщательного наблюдения, чтобы вычислить, что это именно вы вызываете у нее такие эмоции.
Люк потерял дар речи Никогда раньше, ни от Императора, ни от кого другого, он не ощущал такой черной и жгучей ненависти.
- Вообще-то... я с ней не знаком, - наконец выдавил он.
- Нет? - пожал плечами в недоумении Каррд. - Жаль, Я-то думал, что вы мне расскажете, почему она вас так не выносит. Хорошо. - Он поднялся. - Полагаю, что нам больше не о чем говорить на данный момент... весьма сожалею, что все так получилось...
Инстинктивно Люк схватился за Меч. Но он не успел еще поднять руку, как был оглушен сильным разрядом. У Джедаев был особый прием против оглушающего оружия. Но для этого требовалась хотя бы доля секунды на подготовку, но даже доли секунды у Люка не было. Уже в бессознательном состояний он почувствовал, что падает, и услышал доносившийся до него вопль Арту. Последнее, о чем он подумал: "Как это Каррду удалось обойти Силу?"

ГЛАВА 19

Сознание медленно и тяжело возвращалось. Пока что удавалось осознать только две вещи: во-первых - он лежит на спине и, во-вторых, - чертовски гнусно себя чувствует.
Постепенно к нему вернулись и другие ощущения. Он почувствовал теплый и влажный воздух вокруг, свет, разлитый повсюду, и ветер, доносящий извне незнакомые запахи. Поверхность, на которой он лежал, казалась обычной мягкой кроватью, а кожей он чувствовал, что проспал несколько дней.
Все эти ощущения гасил плотный туман, опутывающий его сознание. Последствия оглушающего удара обычно проходят через час, максимум через два. Значит, его еще и усыпили.
Он улыбнулся про себя. Каррд, наверное, думал, что это надолго выведет его из строя. Что ж, придется удивить Каррда. Сосредоточившись, Люк воспользовался специальной техникой Джедаев для очищения организма от ядов. Через несколько минут тяжелый туман в голове должен был рассеяться.
Но этого не произошло.
И он снова окунулся во тьму. Когда Люк вновь обрел способность чувствовать, сознание было чистым как стеклышко. Сощурившись от яркого света, бьющего прямо в лицо, Люк открыл глаза и приподнял голову.
Он лежал на кровати в маленькой, но уютно обставленной комнате. Прямо напротив было распахнуто окно, в которое залетал ветер, полный ароматов улицы. В окно был виден край леса в полусотне шагов и яркое огненно-желтое солнце - то ли на закате, то ли на восходе, - понять Люк не мог. Обстановка комнаты ничем не напоминала тюремную камеру...
- Ну что, очнулся? - донесся женский голос откуда-то сбоку.
Приподнявшись, Люк повернулся. Первая мысль была - посмотреть, кто еще может быть в комнате. Затем пришла другая: это смешно, голос, наверное, идет из передатчика.
Повернувшись, он понял, что первая догадка оказалось верной.
Женщина сидела в кресле с высокой спинкой, положив руки на подлокотники, и вся ее поза была странной. Женщина - примерно его возраста, стройная, с сияющими золотистыми волосами и такими же сияющими зелеными глазами. Одна нога непринужденно закинута на другую, на коленях - небольшой бластер.
Настоящий живой человек... которого он, непонятно почему, не чувствует.
Недоумение, вероятно, показалась у него на лице.
- Вот так, - произнесла она с улыбкой. Но не с дружелюбной или хотя бы любезной улыбкой, а со смешанным чувством горечи и злорадства. - Добро пожаловать в мир обычных смертных.
...С хлынувшим в кровь адреналином Люк понял, что не может почувствовать не только ее, но вообще ничего. Ни людей, ни дройдов, ни даже лес, который стоял за окном.
Он вдруг словно ослеп.

Предыдущая страница 13 Следующая страница


Наследник Империи 14

- Не нравится? - насмешливо спросила женщина. - Не очень легко вдруг потерять все, что делало тебя таким исключительным?
Люк осторожно спустил ноги с кровати и сел, чтобы посмотреть, как поведет себя тело. Женщина пристально наблюдала за ним, и рука ее соскользнула на бластер.
- Если ты хочешь поразить меня своей чудесной способностью восстанавливать силы, то не утруждай себя.
- Ничего подобного. - Люк тяжело дышал. - Я просто хочу подняться. - Он посмотрел ей в глаза. Она не отвела взгляда. - Минутку, я догадаюсь. Вы - Мара Шейд.
- Нет ничего удивительного в твоей догадливости, - холодно отрезала она. - Каррд сказал мне, что сообщил тебе мое имя.
Люк кивнул:
- Еще он сказал, что именно вы нашли мой крестокрыл. Спасибо.
Ее глаза недобро сверкнули.
- Прибереги свою благодарность для кого-нибудь другого, - бросила она. - Насколько я понимаю, сейчас нам нужно решить - то ли сдать тебя имперцам, то ли пристрелить самим.
Она резко встала:
- Пойдем. Каррд хочет видеть тебя. - Она красноречиво покачала бластером в руке.
Люк поднялся и, вставая, заметил, что Мара пристегнула его Меч к поясу. Неужели она тоже Джедай? Настолько сильный, что может подавить его способности?
- Нельзя сказать, что оба варианта меня устраивают, - заметил он.
- Или и то и другое! - Она подошла к нему так близко, что Скайвокер мог дотронуться до нее рукой, и подняла бластер к его лицу: - Если попытаешься бежать, я убью тебя тут же.
На секунду он замер на месте. Жгучая ненависть горела в ее глазах... но кроме злости в них было что-то еще. Может, глубокая застарелая боль?
- Идем! Каррд ждет!

Комната Люка располагалась в конце длинного коридора, куда через равные промежутки с обеих сторон выходили совершенно одинаковые двери. "Похоже на барак", - решил Люк, когда они вышли и двинулись через зеленую поляну к большому зданию с высокой крышей. Вокруг было еще несколько построек.
Один из бараков был приспособлен под ремонтный ангар; вокруг него стояло около дюжины кораблей. Два из них - в точности такие же грузовые крейсеры, как "Варвар", и несколько аппаратов поменьше. Некоторые корабли задвинуты подальше в лес, который окружал лагерь со всех сторон. Из-за корпуса одного из крейсеров торчал нос крестокрыла Скайвокера.
Он решил спросить Мару, что они сделали с Арту. Но потом передумал - лучше приберечь этот вопрос для Каррда.
Они подошли к большому зданию, и Мара нажала на кнопку возле двери.
- Каррд в большом зале, - сказала она. Дверная панель отъехала в сторону. - Иди вперед!
Они прошли по длинному холлу мимо двух среднего размера комнат, одна из которых была столовой, а другая - комнатой отдыха. Впереди в конце холла открылась большая дверь. Мара впустила Люка внутрь.
И Люк попал прямо в зал из старинных легенд. Рассматривая его, он остановился в дверях. Комната действительно оказалась большой и просторной. Высокий прозрачный потолок держался на изысканно переплетенных балках. Стены покрыты панелями из темно-коричневого дерева, промежутки между ними светятся ровным голубым цветом. Небольшая скульптура - произведение искусства неизвестного Люку народа - стоит у стены. Стулья и кресла образовывают удобный для ведения беседы круг, внося во всю атмосферу дух непринужденности и покоя.
Но по сравнению с главной особенностью этого зала все остальные меркли. В первый же момент внимание Люка привлекло дерево, росшее прямо посередине.
И это было отнюдь не миниатюрное деревце, наподобие тех, которые украшают коридоры Императорского Дворца. Ствоч этого экземпляра имел в основании больше метра и уходил куда-то в вышину, под потолочные перекрытия. Ветки начинались метрах в двух от пола и в некоторых местах доходили до стен.
- А, Скайвокер, - услышал Люк. Он с трудом оторвал взгляд от диковинного растения и увидел Каррда, сидящего неподалеку в просторном кресле.
По обеим сторонам его располагались какие-то длинноногие сторожевые твари. Они навострили уши и вытянули свои собачьи морды в сторону Люка.
- Входите и присоединяйтесь, - сказал Каррд.
Люк направился к нему. Он с детства помнил истории о крепостях, сквозь которые прорастают деревья. Страшные истории, полные опасности, приключений и ужасов. И в каждой из них крепости оказывались пристанищем дьявола.
- Добро пожаловать на грешную землю! - Каррд взял с низенького столика серебряный кувшин и налил в пару чашек красноватую жидкость.
- Я должен извиниться за то, что продержал вас так долго во сне. Но я думал, вы поймете, что у каждого могут возникнуть некоторые сложности с тем, чтобы скрыть место своего пребывания. Особенно если ваш подопечный - Джедай.
- Да, конечно, - ответил Люк. Все его внимание было занято двумя хищниками около кресла Каррда. Они смотрели на Люка со странной настойчивостью. - Если вы извиняетесь искренне, то это только облегчит наше взаимопонимание.
Ехидная усмешка искривила губы Каррда.
- Может, искренне, а может, и нет. - Он указал на одно из кресел перед собой: - Пожалуйста, садитесь.
Люк сделал шаг, но в тот же момент один из зверей у ног Каррда изогнулся и издал жутковатое рычание.
- Тихо, Старм! - крикнул Каррд. - Этот человек - наш гость.
Но чудище не обратило внимание на эти слова, целиком сосредоточившись на Люке.
- Похоже, он вам не особенно поверил, - спокойно проговорил Люк. В ответ второй зверь тоже зарычал.
- Наверное, нет. - У Каррда в руках были легкие поводки. Он оглядел комнату. - Чин! - позвал он одного из трех мужчин, беседующих в углу. - Ты не заберешь их отсюда? А?
- Конечно. - Мужчина средних лет подошел к ним и взял поводки из рук Каррда. - Пойдемте, приятели, - проворчал он и потянул их за собой. - Вам надо прогуляться.
- Тысячу извинений, Скайвокер. - Каррд слегка нахмурился. - Обычно они приличнее ведут себя при гостях. Теперь, пожалуйста, присаживайтесь.
Люк сел и взял из рук Каррда чашку. Мара встала рядом с шефом, в руке у нее недвусмысленно покачивался бластер.
- Это тонизирующий напиток. - Каррд кивнул на чашку Люка. - Он поможет прийти в себя. - Каррд сделал глоток и поставил чашку на стол.
Люк попробовал. На вкус вроде бы ничего. Во всяком случае, если Каррд опять хочет напоить его снотворным, незачем для этого разыгрывать спектакль.
- Не скажите ли вы мне, что с моим дройдом?
- О, с ним все в порядке. Он в одном из складских бараков.
- Мне бы хотелось увидеть его, если это возможно.
- Думаю, что удовлетворить вашу просьбу не составит никакого труда. Но чуть попозже. - Каррд откинулся в кресле. - Это будет возможно только после того, как мы решим, что делать с вами. .
Люк взглянул на Мару:
- Кое-кто мне уже рассказал о ваших планах. Но я считаю, что у меня есть еще несколько вариантов развития событий, которые я хочу вам предложить.
- Например, отправить вас домой? - Каррд улыбнулся.
- За вознаграждение, конечно, - прибавил Люк. - Скажите честно, сколько вы собираетесь получить за меня от имперцев?
- Вы очень легко распоряжаетесь чужими деньгами, - сухо откликнулся Каррд. - Но проблема, к сожалению, упирается не только в деньги, но и в политику. Мы ведем дела не только в секторах, подконтрольных Империи, но и в Новой Республике. И если имперцы узнают, что мы отдали вас Повстанцам, они будут очень недовольны.
- Но в обратном случае вами будет недовольна Республика, - парировал Люк.
- Верно. Но из-за повреждения антенны республиканцы понятия не имеют, что с вами случилось, а вот имперцы, к сожалению, очень хорошо осведомлены.
- Они уже назначили вознаграждение за вашу поимку, - вставила Мара, - тридцать тысяч.
Люк приоткрыл рот:
- Я и не думал, что так дорого стою.
- Ваша поимка - это хороший шанс улучшить дела для тех, кто работает в пограничных районах. - Каррд помрачнел. - Сейчас уже, наверное, дюжина кораблей изменила свои курсы; брошены все дела, чтобы начать охоту за вами. - Он усмехнулся. - Правда, эти ребята и не представляют себе, как они смогут удержать Джедая, даже если им удастся его поймать.
- Ну, вам это каким-то образом удалось, - отозвался Люк. - Вы наверняка не хотите поделиться со мной, как именно.
Каррд снова улыбнулся:
- Секрет этого могущества дорого стоит. Есть ли у вас в обмен какой-нибудь секрет за ту же цену?
- Наверное, нет, - неуверенно сказал Люк, - Но я повторяю. Новая Республика могла бы заплатить за меня неплохие деньги.
Каррд пригубил напиток, рассматривая Люка поверх чашки.
- Я предлагаю вам сделку, - произнес он, ставя чашку на стол. - Вы говорите мне, почему это вдруг Империя так заинтересовалась вами, а я расскажу, почему не действует ваша Сила Джедая.
- Почему бы вам не спросить у самих имперцев?
Усмешка опять заиграла на губах Каррда.
- Нет, благодарю, я не желаю показывать им свою заинтересованность. Особенно после того, как мы не присоединились к общей охоте за вами.
Люк недоуменно посмотрел на него:
- Так вы не искали меня?
- Нет. Это одна из тех шуток, которые подбрасывает нам судьба. Мы просто возвращались из деловой поездки, когда вдруг Мара вытащила нас из гиперпространства и стала обследовать ближайшие окрестности.
Люк взглянул в каменное лицо Мары:
- Вам сильно повезло.
- Наверное, - ответил Каррд. - Судя по карте, мы находились в самом центре поискового района, чего по большому счету я бы хотел избежать.
Люк развел руками:
- Ну так отпустите меня на все четыре стороны, и сделаем вид, что ничего не произошло. Даю слово, что я сохраню в тайне ваше участие в моем спасении.
- Имперцы все равно все узнают, - покачал головой Каррд. - Их новый командующий умеет складывать на удивление сложные головоломки. Нет, сейчас нам обоим лучше всего пойти на компромисс. Как-нибудь так, чтобы и отпустить вас, и отдать имперцам. - Он наклонил голову. - Так что вернемся к моему первоначальному вопросу;
- Это не изменит мой первоначальный ответ, - произнес Люк. - Я действительно не знаю, чего хотят от меня имперцы. - Он помедлил, но Лея была вне досягаемости. - Скорее всего, дело не только во мне. Было совершено два покушения на мою сестру Лею.
- Они хотели ее убить?
Люк помедлил с ответом:
- Нет, вернее назвать это попыткой похитить ее.
- Любопытно, - пробормотал Каррд. - Лея Органа Соло. Она - Джедай, как и ее брат. Это может объяснить кое-какие из последних акций имперцев...
Люк подождал, но секунду спустя стало ясно, что Каррд не собирается ничего предлагать.
- Вы говорили о компромиссе, - напомнил ему Люк.
Каррд отвлекся от своих размышлений:
- Да. Полагаю, что имперцев заинтересует ваше высокое положение в Новой Республике. Они хотят получить информацию о положении дел в Совете. В таком случае мы можем поступить так: мы отпустим вас, а вашего дройда отдадим им для допросов.
Люк почувствовал, что его живот сжался в комок.
- Он ничем не поможет им, - выдавил Люк. Мысль о том, чтобы продать ценой своего освобождения Арту в рабство... - Дройд никогда не бывал на заседаниях Совета.
- Зато он хорошо осведомлен лично о вас, - возразил Каррд. - А также о вашей сестре, ее муже и других высокопоставленных персонах Новой Республики. - Он пожал плечами. - Но это еще неясный вопрос. Внимание имперцев приковано к Джедаю - Повстанцу. А значит, их волнует не просто какая-то информация. Где были совершены эти два нападения?
- Первое на Биммисаари, второе - на Бфассхе.
Каррд кивнул:
- У нас есть связи на Бфассхе, но мы могли бы отказаться от них ради имперцев. Но пока... боюсь, что вы вправе напомнить мне, что вы здесь на правах гостя.
Эти слова были как бы сигналом для окончания встречи.
- Позвольте мне обратить ваше внимание еще на одно обстоятельство, прежде чем я уйду, - начал Люк. - Независимо от того, что произойдет со мной и Леей, главное, что Империя на издыхании. Уже сейчас планет в Новой Республике больше, чем под властью Империи, и их число С каждым днем растет. Мы победим, потому что нас больше.
- Помнится... это был любимый аргумент Императора при обсуждении борьбы с Повстанцами, - сухо заметил Каррд. - Империя успеет сильно попортить мне кровь, если я не сдам вас до того, как Новая Республика окончательно победит в этой гонке.
- Если только они с сестрой будут поддерживать Мон Мотму, - опять вставила Мара. - В противном случае...
- Окончательный результат предугадать пока невозможно, - согласился Тэйлоя. - Во всяком случае, я благодарю вас за проведенное со мной время, Скайвокер. Надеюсь, что мы найдем решение, не откладывая его в долгий ящик.
- За меня можете не беспокоиться, - ответил Люк. - Мне будет даже приятно провести здесь несколько дней.
- Эта планета не только приятна, но и опасна, - предупредил Каррд. - У моих ручных вонскров много диких родственников в лесу.
- Я понял, - отозвался Люк. "Зато, с другой стороны, - подумал он про себя, - я могу выбраться из лагеря Каррда и выяснить, что за странное наваждение охватило меня".
- И не рассчитывайте, что ваши способности помогут вам защититься, - добавил Каррд как будто через силу. - Вы будете в лесу еще беззащитнее, чем в лагере. - Он поднял глаза вверх. - Там на ветках множество исаламири.
- Исаламири? - Люк последовал по направлению взгляда Каррда... и заметил узкое серо-коричневое существо, висящее на ветке прямо над его головой. - Что это такое?
- Это основная причина того, что вы остаетесь там, где нам этого хотелось, - пояснил Каррд. - Они обладают удивительной способностью гасить Силу, создавая непроницаемый для Силы пузырь.
- Я никогда раньше не слышал об этом. - Люку было важно сейчас понять, не врет ли Каррд. Совершенно точно, что ни Йода, ни Бен никогда не упоминали об этих существах.
- Не вы один, - согласился Каррд. - А раньше были люди, которые извлекали из этого знания выгоду. Джедаи Старой Республики по понятным причинам избегали эту планету, так что на ней создали свои подпольные базы контрабандисты. После того как Император разбил Джедаев, контрабандисты перебрались поближе к потенциальным рынкам сбыта. Теперь, когда Джедаи возвращаются, - он вежливо кивнул Люку, - возможно, некоторые из них вернутся на старое место.
Люк осмотрел дерево. Теперь он заметил еще несколько исаламири, прицепившихся к разным веткам.
- Откуда вы узнали, что именно исаламири обладают способностью создавать щит от Силы?
- Отчасти из местных легенд, - ответил Каррд. - Но в основном это подтверждается тем фактом, что вы здесь разговариваете со мной. Как еще можно объяснить, что за вами по кораблю шел человек с оглушающим оружием и Джедай не почувствовал этого?
Люк уставился на него. Вот теперь мозаика сложилась целиком.
- На борту "Варвара" были исаламири?
- Точно, - ответил Каррд. - Совершенно случайно, конечно. Хотя... - Он посмотрел на Мару. - Может быть, и не случайно.
Люк посмотрел на исаламири над головой Каррда:
- И каков радиус их действия?
- Я не знаю точно, - признался Каррд. - Легенда говорит, что каждая отдельная змейка создает щит примерно с радиусом в десять метров, но несколько змеек вместе имеют гораздо больший радиус действия. Что-то вроде эффекта наложения и возрастания энергии. Может быть, вы согласитесь принять участие в нескольких экспериментах, до того как покинете нас?
- Может быть, - ответил Люк. - Это будет зависеть, например, от того, в какую сторону я сейчас направлюсь.
- Хорошо, - согласился Тэйлон. - Полагаю, что вам бы хотелось умыться, - вы проспали в летном костюме несколько дней. У вас есть какая-нибудь запасная одежда с собой?
- В небольшом чемодане в грузовом, отсеке на крестокрыле, - сказал Люк. - Спасибо, что хоть привезли его сюда.
- Я стараюсь не упускать случая быть кому-то полезным, - любезно заметил Каррд. - Ваши вещи принесут, как только один из моих коллег сходит за ними и проверит, нет ли в них оружия. - Он едва заметно улыбнулся. - Сомневаюсь, однако, что Джедай проделывает такие фокусы. Доброго вечера, Скайвокер.
Мара вскинула бластер.
- Пойдем, - проговорила она, указывая бластером на дверь.
Люк еще немного постоял.
- Позвольте предложить вам еще один вариант, - обратился он к Каррду. - Если вам трудно будет выбрать, что же делать, вы можете вернуть меня с Арту туда, откуда вы нас взяли. Я попытаю счастья с другими искателями.
- Включая имперцев?
- Даже включая имперцев.
Улыбка опять скользнула по губам Каррда:
- Может, вы и удивитесь, но я приму к сведению это предложение.

Солнце скрылось за лесом, небо значительно потемнело, когда они с Марой возвращались от Каррда.
- Я не пропустил обед? - Спросил Люк, когда они спускались вниз по коридору к его комнате.
- Что-нибудь съедобное принесут, - ответила Мара чуть менее резким голосом.
- Спасибо. - Люк перевел дыхание. - Я не знаю, за что вы меня так не любите...
- Замолчи, - прервала она. - Сейчас же...
Люк состроил недоуменную гримасу. Они дошли до комнаты, и женщина впустила его внутрь.
- У нас нет решеток на окнах, - сообщила она, - но они под сигнализацией. Если ты попытаешься бежать, то по воле случая или попадешь в пасть вонскров, или под мой выстрел. - Она сладко улыбнулась. - Если не веришь, можешь попытать судьбу.
Люк осмотрел окно, затем оглянулся на Мару:
- Нет, спасибо, не буду.
Без лишних слов Мара вышла из комнаты, закрыв за собой дверь. Щелкнул электронный замок, и вокруг повисла тишина.
Люк подошел к окну и выглянул наружу. В других бараках светились окна, но в своем зданий он не заметил ни одного огонька. Значит, что бы ни предпринял Каррд, сдал ли его Империи или вернул в Новую Республику, он не хочет, чтобы его товарищи, кроме самых близких, знали об этом.
Даже если Каррд последует совету Мары и убьет его.
Люк отошел от окна и направился к кровати. Где-то глубоко в душе застряла ледяная заноза обыкновенного страха. Ни разу со времени встречи с Императором он не чувствовал себя так паршиво.
И самое главное - он беспомощен.
Люк сделал глубокий вдох. Для Джедая не существует эмоций, есть только покой. Как бы то ни было, из любой тюрьмы есть выход.
Для того, чтобы его найти, нужно остаться в живых.

ГЛАВА 20

- Нет же, я уверяю тебя, все хорошо, - сказал Трипио голосом Леи. Если бы дройд обладал человеческой мимикой, вид у него был бы сейчас самый несчастный. - Мы с Хэном решили, что, раз уж сошли с этого курса, заодно осмотрим систему Абрегадо.
- Я понимаю. Ваше Высочество, - донесся из передатчика голос Винтер. Хэн отметил, что голос у женщины усталый, даже слишком. - В таком случае я бы посоветовала вам не задерживаться надолго.
Трипио беспомощно взглянул на Хэна.
- Мы скоро вернемся, - прошептал Хэн в свой микрофон,
- Мы скоро вернемся, - повторил Трипио в передатчик.
- Я только хочу проверить...
- Я только хочу проверить...
- в Гадо...
- в Гадо...
- развитие производства.
- развитие производства.
- Да, Ваше Высочество, - ответила Винтер, - я передам эту информацию Совету. Полагаю, что им будет приятно услышать подобное. - Она сделала едва заметную паузу. - Хотелось бы знать, могу я переговорить с капитаном Соло?
Ландо выглянул из кабины пилота с изменившимся лицом и тихо прошептал:
- Она все знает.
- Ничего подобного, - ответил Хэн так же шепотом. Он посмотрел на Трипио и кивнул ему.
- Конечно, - сказал дройд, садясь в кресло с явныы облегчением. - Хэн?..
Хэн подключил свой микрофон:
- Я здесь, Винтер. Как дела?
- Я хотела бы знать, когда вы с Принцессой Леей собираетесь вернуться? - сказала она. - Адмирал Акбар особенно интересовался тобой.
Хэн нахмурился. С тех пор, как он отказался принимать участие в заседаниях Совета несколько месяцев назад, Акбар едва ли сказал ему пару слов, кроме сугубо официальных разговоров.
- Поблагодари Адмирала за интерес, который он проявляет ко мне, - попросил он Винтер, тщательно подбирая слова. - Я надеюсь, что у него все хорошо?
- Все как всегда, - ответила Винтер, - у него только какие-то проблемы в семье, то есть процесс воспитания идет полным ходом.
- Что-нибудь между детьми? - предположил Хэн.
- Спорят, когда им нужно идти спать, - рассказывала Винтер. - Сложнее всего с самым маленьким, который категорически отказывается ложиться в постель и читает до полуночи. Ну, в общем, ты понимаешь.
- Да уж, - ответил Хэн, - я знаю детей достаточно хорошо. А как соседи? Он все еще не в ладах с ними?
- Я точно не знаю, - после небольшой паузы проговорила Винтер. - Он мне ничего о них не рассказывал. Но если хочешь, я могу спросить.
- Это не так важно, главное, чтое семьей все в порядке.
- Ну да. Во всяком случае, он хочет, чтобы ты помнил о нем.
- Спасибо за информацию. - Он бросил взгляд на Ландо. - Передай ему, что мы не будем надолго задерживаться. Мы сойдем на Абрегадо, может быть, посмотрим еще парочку планет и сразу вернемся.
- Хорошо, - ответила Винтер. - Что-нибудь еще?
- Нет... то есть да, - поправился он. - Какие новости по программе восстановления Бфассха?
- А, это те три системы Империи?
- Да. - Там они с Леей во второй раз встретились с серокожими, но рассказывать об этом не хотелось.
- Подожди, я найду нужный файл, - попросила Винтер. - ...Все идет вполне удачно. Правда, там сначала были проблемы с поставщиками оборудования - не хватало транспортных кораблей, но сейчас все нормально.
- Интересно, как это Акбару удалось? Он что, раскопал какой-то забытый грузовой корабль? - проворчал Хэн.
- Как всегда, он сделал все по-своему, - сухо ответила Винтер. - Он взял и сократил до минимума команды двух боевых кораблей - крейсера и фрегата, дополнил недостающих членов экипажа дройдами и сделал из них грузовые корабли.
Хэн изменился в лице:
- Надеюсь, он хотя бы дал им хорошую охрану? Безоружный крейсер - слишком жирный кусок для имперцев.
- Я уверена, что он позаботился об этом, - попыталась убедить его Винтер, - и весь путь, и посадочная площадка на Слуис-Ване очень хорошо защищены.
- Не думаю, что сейчас у нас существует хоть что-то, что действительно хорошо защищено, - съязвил Хэн, - тем более когда имперские корабли шляются где хотят. Хорошо! Нам пора отправляться. Продолжим в следующий раз.
- Удачи! Ваше Высочество, до свидания!
Ландо щелкнул пальцем по Трипио.
- До свидания, Винтер, - сказал дройд голосом Принцессы.
Хэн провел ладонью по горлу, и все поняли, что он хотел этим сказать.
Ландо отключил передатчик.
- Если на крейсерах еще существует правильный набор рекрутов, не стоило их нагружать дройдами, чтобы сделать из них грузовые корабли, - невинно завершил он.
- Ага, - кивнул Хэн; от напряжения он едва понимал, что сказал ему Ландо.
- Пойдем, нам надо быстро сделать дела и вернуться. - Ландо уселся на свое место в кабине пилота и проверил бластер.
- В Корусканте опять что-то заварилось, - сказал Хэн.
- Ты имеешь в виду эти разборки в семье Акбара? - спросил Ландо, вставая.
- Именно, - сказал Хэн, направляясь к люку. - Если я правильно понял Винтер, похоже, что Фей'лиа начал серьезное наступление на Акбара. Иди сюда, Трипио, закрой за нами.
- Капитан Соло, я вынужден еще раз возмутиться всем этим представлением, - размеренно проговорил дройд, поспешая за Хэном. - Я чувствую, что изображать Принцессу Лею...
- Хорошо, хорошо, - остановил его Соло. - Как только мы вернемся, я попрошу Ландо уничтожить эту программу.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Все кончено? - поинтересовался калриссит, опережая Трипио и присоединяясь к Хэну. - Я думал, ты сказал Винтер...
- Я разыграл все это, чтобы прощупать почву, - ответил он, - Поскольку мы работаем сейчас по этим каналам, то намереваемся вернуться. Может быть, только остановимся на Кашууке и заберем оттуда Лею.
Ландо негромко свистнул:
- Это серьезно?
- Трудно сказать, - отозвался Хэн и щелкнул выключателем. Пандус медленно опустился в пыльную почву. - Я никак не могу понять, что бы могло значить это: "отказывается ложиться в постель и читает до полуночи". Может, Акбар и Мон Мотма разрабатывают разведывательную операцию? Но гораздо хуже, если фейлиаты намерены сорвать весь банк в одиночку.
- Вам с Винтер стоит придумать более легкий шифр, - сказал Ландо, когда они начали спускаться.
- Да, нам стоило бы придумать такой шифр, - огрызнулся Хэн, - но это значит - просидеть с ней и Леей еще три года. И не заикайся об этом!
- Может, психоанализ поможет, - предположил Ландо, осматривая стыковочный узел. - Насколько мне известно, он подходит для анализа слухов. Может, и с шифром поможет? А те соседи, которых ты упоминал, это Империя?
- Угу. Винтер знала бы что-нибудь об этом, если бы у Акбара была утечка информации.
- Слушай, а не опасно нам возвращаться обратно?
- Опасно, - согласился Хэн, чувствуя, что у него пересохли губы, - но мы рискнем. Без Леи, которая всегда примиряет всех, Фей'лиа сумеет уговорить или запугать Совет и получит все, что ему требуется.
- М-м... - промычал Ландо, остановился на краю пандуса стыковочного узла и выглянул, - будем надеяться, что это последний контакт.
- Будем надеяться, что первый, с которого все наконец пойдет как надо, - переиначил Хэн и вышел наружу.
Космодром в Абрегадо-раэ имел ужасную репутацию у пилотов, с которыми работал Хэн, когда был контрабандистом. Он котировался так же низко, как порт в Мос Эшли на Таттуине. Тем большей неожиданностью из разряда приятных неожиданностей было обнаружить сияющий чистотой город, встретивший их при выходе.
- Недурно, недурно, - бормотал Ландо, - неужто цивилизация наконец добралась и сюда?
- Странные вещи творятся, - подтвердил Хэн, оглядываясь. - Вокруг безупречно чисто, а в воздухе - запах большого грузового порта, который ни с чем нельзя спутать, немного шальной и манящий...
- О-хо-хо, - тихо сказал Ландо, заглядывая за плечо Хэна, - похоже, кто-то слишком многого захотел.
Хэн обернулся. В пятидесяти метрах вниз по улице, идущей вдоль космодрома, у одного из входов собралась группа мужчин в форме, в легких бронированных жилетах и с бластерами. Хэн заметил, что часть из них прошла внутрь, остальные остались снаружи.
- Да уж точно, - согласился Хэн, вытягивая шею, чтобы найти вход номер шестьдесят три. - Будем надеяться, что наш партнер не влипнет. Где мы должны с ним встретиться?
- Совсем рядом. - Ландо указал на небольшое здание без окон между двумя более старыми постройками. Резная деревянная доска с одним-единственным словом "Лабуда" висела над дверью. - Мы договорились занять один из столиков около стойки в казино и подождать его там. Он сам найдет нас.
Внутри "Лабуда" оказалась гораздо более просторным заведением, чем можно было судить по фасаду. Сразу у входа - низенькие уютные столики, затем - небольшой, хорошо оборудованный танцевальный зал, в тот момент полупустой, из которого доносилась неплохая музыка. У задней стены танцзала расположились несколько частных кабин, правда слишком темных, чтобы там можно было что-либо разглядеть. Сразу налево и несколькими ступенями выше, отделенное от зала прозрачной гравированной пластиковой стеной, светилось казино.
- По-моему, я вижу там и бар, - прошептал Ландо, - давай сядем за столик слева. Может быть, он уже ждет нас?
- Ты бывал здесь раньше? - бросил через плечо Хэн, когда они прошли мимо столиков и поднялись по ступенькам.
- Нет. Последний раз я был на Абрегадо несколько лет назад. Здесь было еще хуже, чем в "Мос Эшли", и я тогда не мог оставаться тут надолго. - Ландо качнул головой. - Какие бы ни были у нас проблемы с новым правительством, стоит признать, что они хорошо потрудились, чтобы очистить планету.
- Да ладно. Какие бы ни были у нас проблемы с новым правительством, старайся, чтобы все было тихо, правда?
- Как скажешь, - улыбнулся Ландо. Света в баре было меньше, чем в казино, но не настолько, чтобы ничего не видеть. Выбрав столик недалеко от игровых столов, они уселись. Голограмма с изображением весьма привлекательной девушки появилась в центре стола.
- Добрый день, джентльмены, - произнесла она на интерлингве с приятным акцентом. - Чем могу служить?
- У вас есть какой-нибудь сорт "Некр'игот Омик"? - спросил Ландо.
- Да, конечно: 47 градусов, 49, 50 и 52.
- Подайте нам полграфина 49-градусного, - попросил Ландо.
- Спасибо, джентльмены, - сказала она, и изображение исчезло.
- Это был пароль? - пристально изучая казино, спросил Хэн.
Был только полдень, но на половине столов играли. В баре, наоборот, было почти" пусто, если не считать нескольких людей и инопланетян, сидящих у стойки. Пьянство, вероятно, занимало не первую позицию в перечне пороков, популярных на Гадо, азартные игры стояли ближе к началу.
- Он ничего не сказал насчет того, что заказывать, - ответил Ландо, - но мне тогда еще понравилось это вино.
- Особенно с тех пор, как его запретили на Корусканте?
- Может, и так.
Заказанное вино появилось на подносе из открывшегося посередине стола люка.
- Что-нибудь еще, джентльмены? - Изображение девушки опять возникло в воздухе.
Ландо пожал плечами, снимая с подноса графин и два бокала:
- Нет; пока ничего. Спасибо.
- Спасибо вам! - И поднос, и девушка исчезли.
- Итак, - произнес Ландо, разливая, вино по бокалам, - мы продолжаем ждать.
- Как всегда, пока ждешь их, можно успеть сделать еще полсотни дел, - проворчал Хэн. - Смотри, за третьим игровым столом - пять мужчин и одна женщина. Вон тот парень, второй справа - не тот, кого мы дожидаемся?
Ландо приподнял бокал и стал рассматривать его на свет, повернувшись в сторону стола:
- Похоже, это Флинн Торв.
- По-моему, тоже, - согласился Хэн. - Но ты, кажется, встречался с ним реже, чем я.
- Нет, последний раз мы видели его вместе, после полета на Кессел, - Ландо приподнял бровь, - и как раз перед той большой игрой в сэбэк, - добавил он сухо.
Хэн обиженно взглянул на него:
- Ты все еще оплакиваешь "Сокол"?
- Сейчас... - задумался Ландо. - Нет, наверное, нет. Никаких сожалений, раз я продул его такому дилетанту, как ты.
- Дилетанту?
- ...Но первое время я ночами обдумывал планы мести. Хорошо, что я не привел в исполнение ни один.
Хэн опять оглянулся на стол с сэбэк:
- Если это поможет тебе... подумай, если бы ты не проиграл мне "Сокол", мы бы не сидели сейчас здесь. Первая имперская Звезда Смерти сначала уничтожила бы Явин, а потом одну за другой все планеты Альянса.
Ландо пожал плечами:
- Может быть, а может, и нет. С людьми типа Акбара и Леи...
- Лея была бы мертва, - прервал его Хэн, - она уже была приговорена к казни, когда Люк, Чуви и я вытащили ее со Звезды Смерти. - Дрожь пробежала по его телу при воспоминании об этом. Он чуть не потерял ее тогда. И никогда бы не узнал, что именно он потерял.
Сейчас он знает, что именно... и все так же может потерять ее.
- Все будет нормально, Хэн, - тихо сказал Ландо. - Не волнуйся. - Он схватился за голову. - Я только хочу знать, что нужно от нее имперцам?
- Я знаю, чего им нужно, - признался Хэн. - Они хотят двойню.
Ландо уставился на него, вид у него был ошарашенный:
- Ты уверен?
- Как ни в чем другом, - ответил тот. - Чем еще можно объяснить то, что они не применили оглушающие снаряды при той засаде на Бфассхе. Потому что была бы слишком большая вероятность выкидыша, именно поэтому.
- Похоже на правду, - мрачно откликнулся Ландо. - Лея знала это?
- Откуда мне знать. Наверное.
Он посмотрел на игровые столы, и милая раньше обстановка азарта и порока вдруг испортила ему настроение. Если Торв действительно посыльный Каррда, то пусть другие разбираются с ним. У него есть более важные дела.
Он перевел взгляд с казино на бар... и остановился. Там, в глубине, за столиком в тени сидели трое.
И как каждый пилот ни с чем не спутает атмосферу большого грузового порта, состоящую из особых звуков, запахов и движений, так же ни с чем нельзя спутать атмосферу, окутывающую офицеров межпланетной службы безопасности.
- Да уж, - пробормотал он.
- Что? - спросил Ландо, тоже осматривая помещение. Он заметил стол в глубине. - Да, - подтвердил он, мгновенно трезвея. - Теперь ясно, почему Торв прячется за игровым столом.
- И правильно делает, что не замечает нас, - сказал Хэн, наблюдая за агентами безопасности краем глаза и пытаясь определить объект их внимания. Если они следят за всеми ними, то он практически не сможет ничего сделать. Единственное, что осталось бы, - достать удостоверение разведывательного отдела Новой Республики и надавить на них своим званием. Может, поможет, а может, нет; в ответ точно будет взбучка от Фей'лиа.
Или они преследуют только Торва, может быть, в рамках того рейда у входа в космодром, который они наблюдали с Ландо по дороге сюда?
Чтобы прояснить ситуацию, Стоило сыграть. Хэн протянул руку и нажал кнопку в центре стола:
- Официант?
- Да, джентльмены? - тут же появилось изображение.
- Дайте, пожалуйста, двадцать фишек для сэбэк.
- Минутку, - произнесла девушка и исчезла.
- Не стоит ли нам свалить отсюда? - предложил Ландо, в то время как Хэн осушил свой бокал.
- Еще есть какие-нибудь соображения? - огрызнулся Хэн, проверив под столом бластер. - Если это наш партнер, то не стоит его упускать.
Ландо смирился, но все же спросил:
- А стоит игра свеч? Что мне прикажешь делать сейчас?
- Будь готов к бегу с препятствиями. - Люк в центре стола открылся, и в нем появились фишки, сложенные в аккуратный столбик. - Издалека кажется, что они наблюдают только за ним. Может, нам удастся выманить его отсюда незаметно...
- А если нет?
- Тогда я попытаюсь отвлечь их внимание, и встретимся на борту "Сокола". - Он собрал фишки и встал.
- Хорошо. Удачи.
Как раз напротив Торва за игровым столом было два пустующих места. Хэн выбрал одно из них и уселся, высыпав со звоном фишки на стол:
- Сдайте мне карты.
Все обернулись на него - одни с удивлением, другие возмущаясь. Торв тоже посмотрел на него. Хэн подмигнул ему:
- Ты сдаешь, приятель? Сдай-ка и мне.
- Ах нет, сейчас не моя очередь, - отозвался Торв и указал взглядом на толстяка справа от него.
- Мы уже начали, - неприветливо отрезал толстяк. - Подождите до следующей игры.
- Как? Но вы ведь еще не сделали ставки, - возразил Хэн и указал на горстку фишек у игроков. Ставка у крупье была очень неплоха - игра обещала быть долгой, по крайней мере часа на два. Возможно, единственная причина, по которой крупье не хотел нового игрока, - появление еще одного претендента на выигрыш. - Подойдите и дайте мне мои карты, - приказал он толстяку, придвинув фишки к общей куче.
Медленно, с молчаливой яростью крупье сдвинул верхние две карты и отшвырнул их.
- Так-то лучше, - одобрительно проговорил Хэн, - в свое время я срывал неплохие ставки с очень неплохих парней.
Торв быстро взглянул на него, его лицо окаменело.
- Твой ход, - откликнулся он с нарочитой непринужденностью, - но знаешь, все-таки здесь играют не дети, боюсь, они отучат тебя от дурных привычек.
- Я ведь только любитель, - беззаботно парировал Хэн. Он вспомнил, как солдаты и на космодроме проверяли выход номер 63, - ...я выиграл э-э-э... шестьдесят три игры за последний месяц.
Еще раз что-то промелькнуло в лице Торва. Значит, это был его выход!
- Да, многовато, - пробормотал он, опуская одну руку под стол. Хэн насторожился, но рука вернулась на место пустой, Торв пробежал глазами зал, посмотрел на стол, за которым сидел Ландо, и опять повернулся к Хэну: - Ты хочешь оставить свои деньги вместе со своим нахальством?
- Только вместе с твоими.
- Посмотрим, чья возьмет, - упрямо наклонил голову Торв.
- Все это очень увлекательно, несомненно. Но некоторые из нас собрались здесь, чтобы поиграть в карты, - вмешался один из игроков.
Торв поднял глаза на Хэна:
- Ставка на четверку.
Хэн взглянул на свои карты: хозяйка и четверка монет.
- Прекрасно, - ответил он, отсчитывая шесть фишек из своей стопки и опуская их в хэндпот. - У меня есть четверка, и я повышаю ставку. - Вдруг он почувствовал позади какое-то движение.
- Шулер! - кто-то громким голосом прокричал ему прямо в ухо.
Хэн попытался развернуться, инстинктивно хватаясь за бластер, но в это время огромная ручища появилась из-за плеча и выхватила карты.
- Вы шулер, сэр, - снова прогрохотал голос.
- Я не понимаю, о чем вы говорите, - сказал Хэн.
Увидев своего собеседника, он приуныл. Сзади возвышался бородатый громила метра под два. Громила пожирал его глазами, горящими фанатичной ненавистью.
- Вы прекрасно понимаете, о чем я говорю, - ответил тот, чеканя каждое слово. - Эта карта, - он помахал картой Хэна, - крапленая.
Хэн заморгал.
- Да нет же, - запротестовал он. Вокруг стола быстро собралась толпа: охрана казино, служащие, зеваки - все ожидали драки, - Это та самая карта, которую мне сдали.
- Неужели? - Мужчина поднес карту к самому носу Хэна и тронул пальцем угол карты.
"Хозяйка" превратилась в "шестерку сабель". Мужчина еще раз провел по углу рукой, и карта стала "спокойным лицом", затем "восьмеркой фляг"... затем "лицом идиота"... затем "командиром монет"...
- Это та самая карта, которую мне сдали, - повторил Хэн, чувствуя, как под воротничком шея покрывается испариной. Вот уж стоит задуматься, а стоит ли игра таких свеч. - Если она и крапленая, то я в этом не виноват.
Невысокий мужчина с красным лицом отодвинул бородатого локтем.
- Руки на стол, - приказал он Хэну голосом, который соответствовал его лицу, - Отойди в сторону, Реверэнд, - мы обыщем его.
Реверэнд? Хэн оглянулся на негодующего громилу и тут же заметил черную блестящую повязку у него на шее.
- Реверэнд? - произнес он еле слышно. Это была известная всей галактике религиозная экстремистская секта, главной целью которой было уничтожение всех форм азартных игр и заодно игроков.
- Я сказал, руки на стол, - повторил секьюрити и взял подозрительную карту из рук Реверэнда. Пощупав ее, он кивнул. - Замечательный экземпляр, - обратился он к Хэну.
- Он должен был спрятать карту, которую ему сдали, - вставил Реверэнд. Он уже не мог дотянуться до Хэна со своего места. - Где она, шулер?
- Карта, которую мне сдали, в руках у твоего приятеля, - огрызнулся Хэн, - мне не нужны крапленые карты, чтобы выигрывать в сэбэк. Если она оказалась у меня, значит, мне ее подсунули.
- Ты так думаешь? - Реверэнд резко повернулся к толстяку, который сдавал карты. Он все еще сидел за столом, совершенно незаметный в окружившей стол толпе. - Ваши карты, сэр, если вы не хотите неприятностей! - Реверэнд показал кулак.
У толстяка отпала челюсть:
- О чем вы говорите? Зачем бы я сдавал кому-то крапленые карты? Все карты в игре...
- Но проверить все-таки стоит - не так ли? - ответил Реверэнд, сгребая колоду. - А потом вы и вы, - он указал пальцем на крупье и Хэна, - будете обысканы, чтобы найти, кто спрятал лишнюю карту. Я осмеливаюсь предположить, что у вас есть прибор, Кэмпл? - добавил он, обращаясь к охраннику.
- Не учи нас, что делать, Реверэнд, - проворчал Кэмпл. - Покури пока. Принесите сюда сканнер!
Сканнер был небольшой, он помещался в ладонь и был предназначен для тайных проверок.
- Ты первый, - Кэмпл указал на Хэна.
- Правильно. - Еще один охранник обошел Хэна вместе с прибором. - Ничего.
В первый раз по свирепой физиономии Кэмпла пробежала тень неуверенности:
- Попробуй еще раз.
Охранник обошел Хэна:
- Нет ничего. У него есть бластер, переговорное устройство и удостоверение разведывательного отдела.
Кэмпл не отводил от Хэна глаз, затем с явной неохотой обратился к крупье.
- Я протестую, - забеспокоился тот, вскакивая с места. - Я гражданин класса "А-2" - вы не имеете никакого права подвергать меня такому, совершенно необоснованному, наказанию.
- Мы сделаем это здесь или внизу, на станции?! - угрожающе прорычал Кэмпл. - Вы можете выбирать.
Крупье бросил на Хэна взгляд, полный презрения, но молча снес процедуру обыска.
- Этот тоже чист, - доложил охранник с недоумением.
Проверьте пол, - приказал Кэмпл. - Может, кто-то спрятал карту там.
- И пересчитайте карты в колоде, - посоветовал Реверэнд.
Кэмпл повернулся к нему лицом:
- В последний раз предупреждаю...
- Потому что, если в колоде лежат положенные шестьдесят семь карт, - не дал договорить ему Реверэнд - тогда, возможно, мы имеем дело с подтасованной колодой.
Кэмпл подскочил, как будто его ужалили:
- Мы здесь не подтасовываем колоды.
- Нет? - настаивал Реверэнд. - Даже если играют специальные люди? Люди, которые могут воспользоваться специальной картой, если она придет.
- Это просто смешно, - шагнул к нему Кэмпл, - "Лабуда" - уважаемое и вполне легальное заведение. Никто из этих игроков не связан...
- Эй! - вдруг воскликнул толстяк. - А где тот парень, который сидел рядом со мной?
- Итак, никто из них не связан с вами? - фыркнул Реверэнд.
Кто-то чертыхнулся и стал пробираться сквозь толпу к выходу - это был один из тех типов из межпланетной службы безопасности, которые сидели за столом. Кэмпл проследил за ним, глубоко вздохнул и повернулся к Хэну:
- Ты скажешь мне имя своего напарника?
- Это не мой напарник, - сказал Хэн. - И я не жульничал. Вам стоило бы оформить соответствующее обвинение. Отведите меня на станцию и оформите все там. А если не хотите, - он встал на ноги, собирая со стола оставшиеся фишки, - тогда я пошел.
Некоторое время он ждал, что Кэмпл поймет, что он блефует. Но Кэмпл медлил. В конце концов, у него были дела поважнее, чем оправдываться в этом незначительном по сути происшествии.
- А, к черту, - наконец произнес Кэмпл, - проваливай отсюда, и чтобы больше я тебя здесь не видел!
- Не беспокойся, - ответил Хэн,
Толпа начала расходиться, и Хэн без труда добрался до своего столика. Как он и ожидал, Ландо уже ушел. Но вот что было удивительно - он оплатил счет.
- Ты быстро вернулся, - приветствовал его Ландо, стоя у входа на "Сокол", - не думал, что они выпустят тебя раньше, чем через час.
- У них не было никаких доказательств, - ответил Хэн, поднимаясь наверх и нажимая кнопку люка. - Надеюсь, Торв не сбежал от тебя.
- Он ждет тебя в кресле. - Ландо кивнул головой. - И считает, что в долгу перед тобой.
- Это хорошо, - ответил Хэн, направляясь вперед по коридору.
Торв сидел в кресле, обложенный небольшими подушками.
- Рад снова увидеть тебя, Торв - произнес Хэн, входя в комнату.
- Я тоже. Соло, - ответил тот, вскакивая и протягивая руку. - Я уже поблагодарил калриссита, но хочу повторить это тебе. Спасибо и за предупреждение, и за помощь. Без тебя я бы не выбрался оттуда. Я твой должник.
- Нет проблем. - Хэн пропустил "спасибо" мимо ушей. - Я полагаю, это твой корабль стоит на выходе номер шестьдесят три?
- Корабль моего нанимателя, - с гримасой сожаления ответил Торв. - Хорошо еще, что там не было контрабанды в тот момент. Я уже успел разгрузиться. Они явно подозревают меня...
- Какой товар ты возишь? - спросил Ландо, становясь позади Хэна. - Если, конечно, это не секрет?
- Нет, не секрет, но вы все равно не поверите. Я провожу продукты.
- Ты прав, - сказал Ландо. - Я тебе не верю.
Торв отвел в сторону глаза:
- Я тоже не верил сначала. Но за южными холмами живет целая колония, которая не в большом восторге от нового правительства.
- Повстанцы?
- Нет, в том-то все и дело, - продолжал Торв. - Они никогда не восставали, не причиняли никому никакого вреда, не искали местечко потеплее. Они простые люди, которые хотят жить отдельно и идти своим собственным путем. А правительство решило проучить их, чтобы другим было неповадно. Помимо всего прочего, им прекратили поставку еды и медикаментов до тех пор, пока они не начнут жить как все.
- Да, это похоже на здешнее правительство, - признал Ландо. - Никаких автономий, ни под каким видом.
- Ну вот, мы контрабандой провозим им еду, - заключил Торв. - Безумное занятие. Тем не менее я рад видеть всех вас снова. Приятно, что вы все еще вместе. За последнее время столько команд распалось, особенно с тех пор, как Джабба пошел ко дну.
Хэн посмотрел на Ландо:
- Да, похоже, что мы снова вместе. Как соперники, которые на время войны заключили перемирие. С тех пор...
- С тех пор, как я чуть не убил его, - пояснил Ландо, - Причина-то неважная.
- Понятно, - осторожно сказал Торв, оглядываясь назад и становясь между ними. - Дайте-ка мне догадаться: из-за "Сокола", да? Помнится, до меня доходили какие-то слухи, что ты украл его?
Хэн взглянул на Ландо широко раскрытыми глазами:
- Украл?
-Как я уже где-то сказал, я тогда просто сошел с ума, - пожал плечами Ландо. - Это не была кража в прямом смысле. У меня была небольшая полулегальная стоянка для использованных кораблей, я проиграл Хэну в сэбэк все деньги и затем предложил ему выбрать один из моих кораблей, если он выиграет. - Яростная гримаса показалась на лице Ландо. - Я думал, он возьмет одну из древних хромо-платиновых яхт, которые собирали пыль на видном месте, но уж никак не грузовой корабль с моей стоянки.
- Ты тоже получил от этого - Чуви и я набрали команду и переоборудовали корабль.
- Прекрасно, - пробормотал Ландо, - . в следующий раз я постараюсь его отыграть.
- Наверняка ты знал все и раньше, - Хэн повернулся к Торву.
- Без сомнений, - улыбнулся Торв, - но я люблю, прежде чем начинать дела, узнать поближе своих партнеров - чтобы убедиться, что они играют со мной по правилам. Люди, которые врут о своем прошлом, обычно обманывают и в бизнесе.
- Надеюсь, мы прошли этот тест?
- Как по маслу, - кивнул Торв, все еще улыбаясь. - Так чем вам может быть полезен Тэйлон Каррд?
Хэн перевел дух. Наконец-то! Сейчас главное - узнать, честно ли играет этот парень.
- Я хочу предложить Каррду сделку: возможность напрямую работать с Новой Республикой.
Торв кивнул:
- Я слышал, что вы уже предлагали эту схему другим группам контрабандистов. Общее мнение таково, что вы начинаете это дело, чтобы сбить с Акбара спесь.
- Да нет, - уверил его Хэн. - Акбар не особенно в восторге от этой идеи, но принял ее. Нам необходимо больше кораблей любой ценой. Обратиться к контрабандистам - единственный выход.
- Звучит заманчиво, но я не вправе принимать решения подобного рода, - заговорил Торв.
- Так сведи нас с Каррдом, - предложил Ландо. - Пусть Хэн напрямую переговорит с ним.
- Извините, но он сейчас на главной базе. - сказал Торв, отрицательно покачав головой. - Я не могу вас взять туда.
- Почему нет?
- Потому что мы никому не позволяем попусту летать туда, - терпеливо ответил Торв. - Мы не содержим такой штат охраны, как Джабба на Таттуине.

Предыдущая страница 15 Следующая страница


Наследник Империи 16

- Но мы не... - начал было Ландо. Хэн жестом остановил его:
- Тогда ладно. - Он обратился к Торву: - Как ты собираешься выбираться отсюда?
Торв было открыл рот, затем закрыл его на секунду.
- Я думал, мне удастся заполучить мой корабль из-под охраны.
- Это займет время, - заметил Хэн. - Кроме того, ты уже известен здесь. С другой стороны, кто-нибудь с соответствующими документами может свободно поднять его прежде, чем заметят происшедшее.
- Например, ты? - приподнял бровь Торв.
- Я мог бы, - пожал плечами Хэн. - Правда, после этого случая в "Лабуде" я тоже не в особой дружбе с законом... Но я уверен, что смог бы это сделать.
- "Я уверен", - с иронией повторил Торв. - А если ловушка?
- Никаких ловушек, - сказал Хэн. - Все, что мне нужно, - это чтобы ты подбросил нас до своей базы, и пятнадцать минут разговора с Каррдом,
Торв уставился на него, сжав губы.
- У меня будут неприятности, - прошептал он. - Это точно.
- Но мы же не случайные проходимцы, - напомнил ему Ландо. - Каррд встречался со мной как-то, Хэн и я держали за зубами важные военные секреты Альянса годами. У нас есть целый список людей, готовых поручиться за нас.
Торв посмотрел на Ландо, затем на Хана. - У меня будут неприятности, - тихо повторил он. - Но думаю, что смогу вам помочь. С единственным условием: я наведу всю навигационную систему на заданный курс, зашифрую его и автоматически уничтожу после вашего возвращения. Если вы согласны, то я повезу вас. - Нормально, - принял условие Хэн. - Мания преследования - обычное заболевание у контрабандистов. Во всяком случае, меня не особенно интересует, где Каррд устроил свой магазин. Когда мы отправляемся?
- Как только вы будете готовы. - Торв кивнул на Хэна, все еще держащего в руке фишки для сэбэк. - Если ты не хочешь вернуться, чтобы спустить эти штучки,
Хэн уже забыл о их существовании.
- А, совсем забыл, - проворчал он и разжал кулак. Фишки упали на стол. - Я стараюсь не играть в карты, когда в спину мне дышит фанатик.
- Да, Реверэнд разыграл недурной спектакль, не правда ли? - поддакнул Торв. - Что бы мы без него делали...
- Минутку, - вставил Ландо. - Ты знаешь его?
- Конечно, - улыбнулся Торв. - Он мой партнер по делам с людьми за холмами. Он бы не устроил всей этой суматохи, если бы не увидел новенького, которого можно пощекотать...
- Подожди, так, значит, эта чертова... - Хэн сжал зубы, - эта карта была его?
- Конечно, - Торв невинно посмотрел на него, - чего ты беспокоишься? Ты добился своего - я доставлю тебя к Каррду. Верно?
Хэн подумал: конечно, Торв прав, но все-таки...
- Ладно, - смирился он. - Столько героизма...
Торв вежливо фыркнул:
- Расскажешь мне, что там у вас было. А сейчас пойдем, покажи мне компьютер, и я начну шифровать навигационную систему.

ГЛАВА 21

Мара вошла в комнату шефа с нетерпеливым желанием узнать, из-за чего ее так внезапно вызвали. Каррд не сказал, но в его голосе было нечто, что разбудило в ней инстинкт самосохранения. Проверив небольшой бластер на рукаве, она открыла дверь.
В комнате она ожидала увидеть по крайней мере двух человек: Каррда и дежурного офицера, плюс, может быть, еще кого-нибудь, вызванного по тому же поводу. К ее удивлению, Каррд был один.
- Входи, Мара, - пригласил он, отрываясь от компьютера. - Прикрой за собой дверь.
- Что-то случилось? - закрыв дверь, спросила она.
- Небольшая проблема, - ответил он. - Беспокойство даже, можно сказать. Флинн Торв только что передал мне, что он на пути обратно... вместе со своими гостями, бывшими генералами Новой Республики, Ландо-калрисситом и Хэном Соло.
Мара почувствовала, как внутри что-то сжалось.
- Чего они хотят?
- Только поговорить со мной. - Каррд беспокойно пожал плечами.
Мара мысленно перенеслась к бараку на другом конце форта, в одной из комнат которого был заперт Скайвокер. Но в Новой Республике никак не могли узнать о том, что он здесь. Большая часть близких Каррду людей даже здесь, на Миркаре, не догадывались об этом.
- Они на своем корабле? - спросила Мара.
- Они все летят на одном корабле, Торв вместе с ними, - кивнул Каррд.
Мара взглянула на пульт перед ним:
- В качестве заложника? Каррд покачал головой:
- Не думаю. Он сказал все пароли правильно. "Небесный путь" все еще на Абрегадо - он арестован местной властью. Видимо, калриссит и Соло помогли Торву избежать этой участи.
- Тогда надо поблагодарить их, когда они выпустят Торва, и приказать им убираться с планеты, - сказала она. - Их сюда никто не приглашал.
- Верно, - согласился Каррд, пристально глядя на нее. - Но, с другой стороны, Торв чувствует себя обязанным им.
- Пусть благодарит их в другом месте и в другое время.
Взгляд Тэйлона стал жестким.
- Торв - один из моих партнеров, - сказал он ледяным голосом. - Его долги - это долги организации. Запомни это.
Вдруг у Мары сжало горло, и ужасная мысль пришла: ей в голову:
- Не собираешься ли ты отдать им Скайвокера?
- Живым, ты имеешь в виду? - ответил Каррд. Некоторое время Мара не отрываясь смотрела на него: легкая усмешка, сведенные брови и все выражение лица изображало полное равнодушие Каррда. Но это было показное равнодушие. Он хотел знать причину, почему она так ненавидит Скайвокера, и это желание было обычным для любого мужчины.
- Тебе не приходило в голову, - отчеканила она, - что Соло и Ландо могли подстроить все это, включая арест "Небесного, пути", чтобы узнать путь к базе?
- Приходило, - ответил Каррд, - но потом мне показалось, что... что это будет слишком.
- Конечно, - с иронией отозвалась Мара, - великий и благородный Хэн Соло не способен на столь низкий подлог? Ты не ответил на мой вопрос.
- Насчет Скайвокера? Я решил, что тебе и так ясно. Мара, он останется здесь до тех пор, пока я не узнаю, почему им так интересуется Адмирал Траун. В конце концов, мы должны узнать, чего он стоит, чтобы не прогадать в цене. У меня есть некоторые наметки, проверим их через несколько дней.
- А между тем его приятели будут здесь через несколько минут.
-Да, - согласился Каррд и поджал губы. - Скайвокера стоит переместить куда-нибудь подальше - нам не стоит рисковать. Соло и Ландо могут случайно наткнуться на него. Переведи его в четвертый грузовой сарай.
- А куда деть дройда? - напомнила Мара.
- В сарае две комнаты: помести его во вторую. - Каррд указал на ее пояс: - И не забудь снять это до приезда гостей. Я думаю, они могли бы узнать его.
Мара посмотрела на Огненный Меч Скайвокера, висящий у нее на поясе:
- Не беспокойся. Если ты не возражаешь, я не буду проводить с ними много времени.
- Я и не надеялся на это, - уверил ее Каррд. - Ты поприветствуешь их и побудешь с нами некоторое время за обедом. Вот и все твои обязанности.
- Они задержатся здесь на целый день?
- И, возможно, на ночь. - Он посмотрел на нее. - Это правило гостеприимства для любого хозяина и хороший повод показать Республике, что Скайвокера у нас никогда не было.
Это не лишено смысла. Но ей это не понравилось.
- Ты побеспокоился, чтобы остальная команда "Варвара" помалкивала?
- Я сделал даже лучше того, - ответил Каррд, кивая в сторону пульта. - Я послал каждого, кто знал о Скайвокере, готовить "Звездолом". После того как ты переведешь Скайвокера, мне бы хотелось, чтобы ты отогнала его крестокрыл подальше за деревья. Не больше чем за полкилометра. Я не хочу, чтобы ты долго продиралась по лесу и очень устала. Умеешь летать на крестокрыле?
- Я умею летать на всем.
- Хорошо, - ответил он, слегка улыбаясь. - Тебе лучше идти. "Сокол" будет здесь через двадцать минут.
Мара вздохнула.
- Хорошо, - сказала она, повернулась и вышла из комнаты.
По пути к баракам никого не было видно. По Приказу Каррда сняли всю внутреннюю охрану, чтобы Мара незаметно провела Скайвокера в грузовой сарай. Дойдя до его комнаты, она открыла замок и отодвинула дверь.
Люк стоял у окна, одетый в ту самую куртку облегающие брюки и высокие ботинки, в которых он был в свое время во Дворце Джаббы.
Тогда она молча стояла и наблюдала... и позволила ему разрушить ее жизнь.
- Возьми свои вещи и пойдем, - проговорила она, поигрывая бластером в руке. - Пришла пора новоселья.
Он не отрываясь смотрел на нее, пока шел к кровати. Не на бластер в ее руке, а на нее саму.
- Каррд принял решение? - спросил он спокойно, пока собирал кейс.
Некоторое время она боролась с искушением сказать ему, что нет, что все происходит по ее желанию, чтобы посмотреть, как это признание поколеблет спокойствие чертова Джедая. Но если он и так думает, что его ведут на смерть, то не стоит усугублять его мрачное настроение...
- Тебя переводят в один из групповых сараев, - сказала она. - Приезжает одна веселая компания, а у нас, к сожалению, нет других апартаментов. Пойдем, двигайся.
Она провела его через центральное здание в четвертый сарай. Блок из двух комнат был выбран подальше от основных путей. Комната слева, которая обычно использовалась для хранения чувствительного и опасного оборудования, была единственной запираемой комнатой в бараке. Именно поэтому она была выбрана Каррдом для роли импровизированной тюрьмы. Косясь на Скайвокера, Мара открыла дверь, размышляя, заблокировал ли Каррд внутренний замок. Быстрый взгляд на отъехавшую дверь показал, что нет.
Ладно, это легко исправить.
- Сюда, - приказала она, включила свет внутри и жестом подтвердила приказ. Он подчинился.
- Уютно на первый взгляд. - Он осматривал комнату без окон, наполовину заставленную коробками от летного оборудования. - И, наверное, тихо.
- Идеальное место для медитаций Джедая, - отрезала она, подходя к коробке с маркой "Взрывные диски" и заглядывая внутрь. Все нормально: та была заполнена запасными комбинезонами. Она быстро проверила марки на остальных коробках, чтобы в них не было ничего, что можно использовать для побега. - Мы поставим сюда кровать или что-нибудь похожее позже, - сказала она, подходя к двери. - И еду...
- Сейчас мне ничего не надо.
- Спроси меня, если что-нибудь понадобиться. - Механизм внутреннего замка был за тонкой металлической пластиной. Двумя выстрелами блаетера она разорвала пластину и отвернула ее в сторону, третьим - расплавила контакты. - Наслаждайея спокойствием, - сказала она, выходя.
Дверь закрылась за ней, и замок щелкнул... Люк опять остался один.
Он осмотрелся. Куча коробок, окон нет, дверь закрыта, черт-те что!
- Ну ладно, было и похуже, - пробормотал он. - В конце концов, здесь нет Каркуна.
На мгновение он задумался над странной ассоциацией. Почему именно Каркун из Большой Ямы у Джаббы пришел на ум? Но эта мысль держалась всего секунду. Новая тюрьма подготовлена из рук вон плохо, оборудована и того хуже, значит, переезд произошел в спешке, возможно, из-за внезапных гостей, о которых упоминала Мара. А если это так, то в сумасшедшей спешке они вполне могли что-нибудь забыть.
Он подошел к двери, потрогал еще теплую поверхность пластины и присел, чтобы получше рассмотреть механизм. Хэн провел как-то несколько часов, пытаясь объяснить ему устройство замков с горячими контактами, и если Мара выстрелом не окончательно испортила его, то был шанс выйти наружу. Замок выглядел практически безнадежно. Случайно или умышленно, Мара выстрелом раздвинула контакты внутренней контрольной системы снабжения энергией, приплавив их к изоляционной трубе в стене, так что не было никакой возможности взяться за них. Но если бы ему удалось найти другую систему снабжения...
Скайвокер встал, отряхнул колени и направился к коробкам. Мара взглянула на все этикетки, а проверила содержимое только в одной. Возможно, в других найдется что-нибудь полезное. К сожалению, осмотр коробок занял меньше времени, чем осмотр замка: большую их часть Люк не мог открыть без специального инструмента, остальные были забиты невинным грузом: одеждой и сменными модулями для оборудования.
"Ладно, - подумал он, сидя на одной из коробок и оглядывая комнату. - Я не могу открыть дверь. Здесь нет окон. Но здесь, в сарае, есть еще одно помещение". - Он заметил вторую дверь, пока Мара открывала первую. А вдруг между ними есть проход, спрятанный от лишних глаз за коробками?
Конечно, это не похоже на Мару - не учитывать такие мелочи. Но у него куча свободного времени. Вскочив со своего места, он принялся оттаскивать коробки от стены. Не успел он начать, как тут же нашел ход. Это была не дверь, даже лучше: многогнездовый энергетический выход, установленный невысоко от пола.
Вот она, ошибка Тэйлона и Мары! Металлическая пластина, спрессованная Марой, должна легко поддаться. Скайвокер согнул ее и стал раскачивать, пока искореженный металлический треугольник не оказался у него в руке. Он был слишком мягок для того, чтобы открыть коробки с оборудованием, но достаточно твердым для того, чтобы снять крышку с обычного выхода энергетической сети.
Люк вернулся к энергетической системе и лег в узком проходе между стеной и коробками. Только он собирался вставить свою импровизированную отвертку в первый болт, как услышал тихий сигнал.
Он замер, вслушиваясь. Сигнал донесся снова, чередуясь с такими же негромкими трелями. Трели были очень знакомыми...
- Арту? - позвал он. - Это ты? Несколько мгновений в соседней комнате царила тишина. Потом неожиданно стена содрогнулась от электронного треска. Это, без сомнений, был Арту
- Спокойно, Арту, - отозвался Люк. - Я пытаюсь открыть крышку энергетической сети. С твоей стороны должна быть такая же - ты не можешь, открыть ее? - В ответ раздалось возмущенное бульканье. - Не можешь? Хорошо, тогда держись.
Сломанный металлический треугольник не самый лучший инструмент, особенно в такой тесноте, Люку потребовалась пара минут, чтобы снять крышку и вытащить проволоку из гнезда. Нагнувшись, он смог увидеть такой же выход в комнате Арту.
- Не думаю, что мне удастся открыть крышку твоего выхода с этой стороны, - обратился он к дройду. - Твоя комната заперта?
Последовал отрицательный сигнал, сопровождаемый странным скрипом, как будто Арту покрутил колесами.
- Сдерживающий болт? - спросил Люк, и скрип донесся снова. - Или сдерживающий хомут?
Положительный сигнал с раздраженной интонацией. В общем, получалось, что сдерживающий болт можно и снять, но хомут на нижней части дройда позволяет ему только вхолостую крутить колесами.
- Не волнуйся, - успокоил его Люк. - Если здесь достаточно проволоки, чтобы достать до двери, я открою ее и мы сможем с тобою выбраться отсюда.
Осторожно, помня о шоке от высокого напряжения, он нашел нужный контакт и стал потихоньку вытягивать его из гнезда. Проволоки оказалось больше, чем он ожидал: на полу она вытянулась примерно на полтора метра.
Больше, чем он ожидал, но значительно меньше необходимой длины. Дверь была в добрых четырех метрах по прямой, а ему еще нужен запас, чтобы протянуть проволоку к механизму замка.
- Это займет несколько минут, - проговорил он Арту, пытаясь что-нибудь придумать. Проволока длиной полтора метра, значит, требуется еще две таких, чтобы, соединив их, получить то, что надо. Оставалось только найти, чем перепилить провода так, чтобы не убило током.
- Если бы мне на минуту Меч, - пробормотал Люк, проверяя остроту отвертки. Она была не слишком острой, но и контакты в сети были не слишком толстыми.
Еще несколько минут потребовалось, чтобы вытянуть проволоку как можно дальше из гнезда. Встав, он снял куртку, оторвал один рукав и дважды обернул им провод. После этого принялся ее перепиливать.
Люк уже наполовину перепилил первую проволоку, как рука соскользнула, отодвинув изоляционную ткань, и он коснулся открытого контакта. Инстинктивно он отскочил назад и оперся рукой о стену, но мысленно остановил себя.
- Да-а, - проворчал он, глядя на наполовину перепиленный провод.
Из соседней комнаты раздался вопросительный сигнал.
- Я коснулся рукой одного из контактов, - ответил Скайвокер дройду. - И меня не ударило.
Арту присвистнул. Люк наступил на проволоку... дотронулся до нее... подержал на ней палец...
Итак, Каррд и Мара не ошиблись. Они просто отключили подачу энергии.
На мгновение он остановился, подержал в руках проволоку и подумал, что же ему делать дальше. Что ему делать совсеми этими проводами без энергии, которую можно к ним подвести. На самом деле здесь должно храниться немало небольших источников энергии, встроенных в запасное оборудование, в коробках. Но он не мог достать их. Может, попробовать использовать проволоку как нож?
Он сжал проволоку и растянул ее, испытывая на прочность. Чтобы потянуть сильнее, он обмотал ее вокруг правой кисти...
И остановился, внезапно пронзенный Догадкой. Его правая рука... Искусственная правая рука.
- Арту, ты что-нибудь знаешь о кибернетических механизмах? - позвал он дройда, рассматривая переплетение проводков и узлов в устройстве своей руки. Он уже забыл, насколько оно сложно.
После короткой паузы прозвучал недоумевающий треск.
- Я попробую получить оттуда некоторое количество энергии. Ты смог бы мне помочь в этой процедуре?
На этот раз пауза была короче и ответ положительный.
- Прекрасно, - сказал Люк, - тогда начнем.

ГЛАВА 22

Хэн перечислил все предложения республиканцев и вновь уселся в кресло.
- Интересно, - произнес Каррд. Под этим ничего не значащим словом Каррд привык скрывать свои истинные мысли. - Действительно интересно. Я полагаю, что Временный Совет захочет закрепить на бумаге официальные гарантии сделки.
- Мы можем гарантировать только то, что можем, - ответил Хэн. - Вашу защиту, законность операций и так далее. Естественно, мы не можем гарантировать выгодную разницу между ценами покупки и продажи или что-либо подобное.
- Естественно, - согласился Каррд и перевел взгляд на Ландо. - Генерал Ландо, вы были вполне обеспеченным человеком. Зачем вам все это надо?
- Я друг, - ответил Ландо. - Тот, кто знает, как вести дело с вами, и кто может поручиться за честность и порядочность Хэна.
Легкая усмешка коснулась губ Каррда.
- Честность и порядочность, - повторил он. - Интересная характеристика капитана Соло... Особенно забавно услышать ее от человека, который имел случай убедиться в обратном.
Хэн состроил рожу, любопытствуя, какой именно случай имеет в виду Каррд. Спорить сейчас и что-то доказывать смысла не было!
- Ну, все это в прошлом, - произнес Соло вслух.
- Конечно, - признал Каррд. - Ваше предложение заманчиво, как я сказал, но, я думаю, не для нашей организации.
- Могу я спросить, почему? - поинтересовался Хэн.
- Очень просто: потому что это будет проявлением симпатии к одной из сторон, - пояснил Каррд, отпивая из чашки. - Масштабы операций и районы, в которых они совершаются, не должны быть связаны с политическими пристрастиями:
- Я понимаю, - кивнул Хэн, - но можно избежать огласки этой сделки среди других ваших клиентов.
Каррд снова улыбнулся.
- Я полагаю, что вы недооцениваете возможности имперской разведки, капитан Соло, - сказал он. - Они знают гораздо больше о действиях Республики, чем вы думаете.
- Неужели? - скорчил гримасу Хэн и взглянул на Ландо. - Кстати, я хотел еще спросить вас. Ландо сказал, что вы можете знать имя того деятеля, который умудрился вывести из строя дипломатические шифры.
- Каррд слегка наклонил голову.
- Весьма любопытный вопрос, - отметил он. - Особенно из уст человека, который имеет доступ к этим шифрам. Среди высшей иерархии Новой Республики интриганы начали плести сети?
Хэну припомнился последний разговор с Винтер и ее скрытые предупреждения.
- Это исключительно личные дела, - уверил он Каррда. - В основном личные.
- А... - проговорил тот. - В таком случае, один из лучших моих партнеров будет в полдень ни обеде. Вы присоединитесь к нам?
Хэн удивленно посмотрел на часы. Небольшая пятнадцатиминутная беседа, которую им обещал Торв, перерастала в двухчасовую...
- Нам не хотелось бы злоупотреблять вашим временем...
- Никакого злоупотребления, - возразил Каррд, ставя чашку и поднимаясь. - Из-за дел мы чаще всего пропускаем, ланч; чтобы компенсировать это, мы передвинули вечерний обед поближе к полудню...
- Я помню этот чудесный режим контрабандистов, - поддакнул Хэн, и воспоминания пронеслись у него в голове. - Таким образом, вам удается перекусить всего два раза...
- Конечно, - согласился Каррд. - Вы последуете за мной?..
Главное здание, как успел заметить Хэн по пути сюда, состояло из трех или четырех круглых зон с центром в большом зале и странным деревом, растущим из него. Комната, в которую привел их Каррд, была на уровень ниже, чем зал, и занимала около четверти окружности. В ней были установлены круглые столы, часть из которых была занята.
- Это, конечно, не официальный обед, - сказал Каррд, направляясь к столу в центре комнаты. Четыре человека уже сидели за ним: трое мужчин и женщина.
Каррд указал им на три свободных места.
- Всем добрый вечер, - приветствовал он сидящих за столом. - Я хочу вам представить Ландо и Соло, которые обедают с нами сегодня. - Он повернулся к мужчинам. - Трое моих коллег: Вейдеван, Чин и Гент. Гент - партнер, о котором я говорил, - очевидно, самый удачливый в делах. - Он указал на женщину: - Конечно, вы уже встречались с Марой Шейд.
- Да, - согласился Хэн, здороваясь с ней и занимая свое место; легкая дрожь пробежала у него по спине. Мара была с Каррдом., когда он приветствовал их в тронном зале. Она не осталась надолго, все время мрачно смотрела на них недоверчивыми зелеными глазами.
Точно так же она смотрела на них и сейчас.
- Так вы и есть капитан Соло, - весело сказал Гент. - Я много слышал о вас. Все время хотел встретиться с вами.
Хэн переключил внимание с Мары на Гента. Он был не больше ребенка, ну совсем еще подросток.
- Приятно быть знаменитым, - ответил ему Хэн. - Но чаще всего все, что о тебе говорят, оказывается слухами. И слухи растут, как снежный ком.
- Вы слишком скромны, - вмешался Каррд, делая знак в сторону, В ответ дройд из обслуги подкатился к ним с подносом чего-то, похожего на скрученные листья. - Трудно приукрасить тот случай с работорговцем-зигерианцем.
Ландо выглянул из-за подноса дройда.
- Работорговец из Зигериана? - отозвался он. - Ты никогда не рассказывал мне.
- Это не особо интересно, - ответил Хэн, подмигивая Генту, чтобы тот переменил тему.
К несчастью, Гент или не заметил этого предупреждения, или был слишком молод, чтобы понять его.
- Он с Чубаккой атаковал зигерианского работорговца, - страстно начал рассказывать юноша. - Вдвоем они так напугали зигерианцев, что те сдали корабль.
- Они были больше похожи на пиратов, чем на работорговцев, - отозвался Хэн. - И они испугались не меня. Они оставили Корабль, потому что я им сказал, что со мной двадцать отрядов гвардейцев и мы направляемся проверить их лицензию.
Ландо в удивлении приподнял брови:
- И они купились на это?
Хэн пожал плечами:
- У меня был передатчик имперского отдела разведки в то время.
- Знаете, что он сделал дальше? - вмешался Гент. - Он передал корабль рабам, которых они обнаружили в трюме. Передал им корабль вместе со всем грузом!
- Почему, приятель? - усмехнулся Ландо и взял небольшой кусочек листьев с подноса. - Почему ты никогда не рассказывал мне об этом?
С усилием Хэн остался спокойным.
- Груз был награблен пиратами, - проворчал он, - Кое-что из содержимого трюмов давно разыскивалось. Мы были в пределах Джандорал Мизер - а у них странный местный закон, по которому жертвы работорговцев и пиратов имеют право на долю выручки, если пират пойман или убит.
- И этот закон до сих пор в силе, насколько мне известно, . - вставил Каррд.
- Возможно. Как бы то ни было, Чуви был со мной, а ты знаешь отношение Чуви к работорговцам.
- Да, - сухо ответил Ландо, - у них было бы больше шансов выжить, напади на них двадцать отрядов гвардейцев.
- И если бы я не отдал корабль... - Тихий сигнал прервал его.
- Извините меня, - сказал Тэйлон, снимая передатчик с пояса. - Каррд слушает...
Хэн не мог слышать, что было сказано... но внезапно лицо у Каррда изменилось:
- Я буду там через несколько минут.
Он поднялся, пристегивая обратно передатчик.
- Еще раз извините, - сказал он. - Небольшое неотложное дело.
- Что-то случилось? - спросил Хэн.
- Надеюсь, что нет. - Каррд посмотрел через стол на Мару и та встала. - Надеюсь, это займет не много времени. Пожалуйста, попробуйте нашу еду.
Ландо кивнул, провожая взглядом Мару и Каррда, выходившего со странным выражением лица.
- Я где-то видел ее, - проворчал он. - Не помню где, но точно видел... не думаю, чтобы она была контрабандисткой.
Хэн огляделся. В глазах окружающих читалось беспокойство, сидящие переговаривались между собой. Даже Гент почувствовал неладное и замолчал, предавшись здоровому аппетиту.
- Ну, приятель, будь готов делать ноги, - проговорил Хэн.
- Да я уж подумываю об этом, - проворчал Ландо. - Что нам делать?
Еще один дройд подошел к ним с супницей.
- Пока нам стоит поесть, - ответил Хэн.

- Они сошли со скорости света около десяти минут назад, сэр, - сдержанно доложил Авис, следя за показаниями датчиков на дисплее. - Капитан Пелеон подал сигнал две минуты назад. Спрашивал лично вас.
Каррд провел пальцем по нижней губе:
- Были какие-нибудь сигналы о посадке корабля или истребителей?

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Пока нет, - Авис покачал головой, - но, судя по его интонации, они могут приземлиться где-нибудь недалеко.
Каррд в задумчивости кивнул. Выбрали время, чтобы наносить визиты!
- Где мы поставили "Сокол"?
- На восьмой площадке, - сообщил Авис.
- Поставьте его подальше в лес. Высокое содержание металла в деревьях Миркара создаст защитный экран от датчиков "Химеры".
- Возьмите двоих себе в поддержку и переставьте его, - приказал он. - Береженого Бог бережет. И делайте все тихо - нам незачем беспокоить наших гостей.
- Хорошо. - Авис надел шлем и вышел быстрой походкой.
Каррд посмотрел на Мару:
- Удивительно, как они умудрились так подгадать время.
Она посмотрела ему в глаза без страха:
- Если это косвенный вопрос о том, вызывала я их или нет, не беспокойся. Я их не вызывала.
- Действительно, я несколько удивлен, - покачал он головой.
- Я тоже, - ответила Мара. - Следовало подумать об этом раньше. - Она указала на передатчик: - Ты собираешься с ними разговаривать?
- Не думаю, что у меня есть выбор. - Мысленно собравшись, Каррд сел в кресло и повернул выключатель.
- Капитан Пелеон, это Тэйлон Каррд, - представился он. - Извините за задержку, чем могу служить вам?
Далекий образ "Химеры" растворился, появившийся человек был не капитан Пелеон. Это лицо было явлением из ночного кошмара: длинное и узкое, с бледно-голубой кожей и сверкающими, как угольки, глазами.
- Капитан Каррд, - ответил тот, и голос у него был отчетливый и вежливый. - Я Адмирал Траун.
- Добрый день, Адмирал, - приветствовал его Каррд непринужденно. - Ваш визит - неожиданная честь для нас. Могу я полюбопытствовать, чем он вызван?
- Отчасти вы уже знаете чем, - ответил Траун, - у нас сократились запасы исаламири, и мы просим вашего разрешения собрать новый урожай.
- Конечно, - ответил Каррд, в голове вроде бы немного полегчало. Что-то странное, однако, было в просьбе Трауна собрать урожай исаламири. - Вам тяжело содержать их живыми?
Траун приподнял брови в вежливом недоумении:
- Они не умерли, их просто нет.
- Ах, - сказал Каррд, - я понял...
- Сомневаюсь. Но не важно, раз уж мы здесь, нам стоит поговорить.
- О чем?
- Я уверен, что у нас найдутся темы для взаимного обсуждения, - ответил Траун. - Например, о продаже новых военных кораблей.
Каррд практически никогда не позволял себе проявлять свои истинные чувства во время деловой беседы. Но в этот раз он был близок к этому.
- Военных кораблей? - переспросил он.
-Да, - подтвердил с улыбкой Траун. - Не беспокойтесь. Я не говорю, что в ваших ангарах стоят крепкие звездные корабли. Но человек с вашими связями может помочь найти их.
- Я сомневаюсь, что мои связи настолько могущественны, Адмирал, - произнес Каррд, пытаясь что-нибудь прочитать на этом не совсем человеческом лице. Неужели он знает? Или этот вопрос - лишь результат случайного стечения обстоятельств. - Я не думаю, что смогу помочь вам.
Выражение лица Трауна не изменилось... но в его улыбке почудилась тень угрозы:
- Во всяком случае, постарайтесь. И потом, есть еще вопрос о вашем отказе помочь нам в поисках Люка Скайвокера.
У Каррда, конечно, ощущалась небольшая нехватка объективных причин отказа, но это была защищенная территория.
- Сожалею, что не смог вам помочь, Адмирал. Но я уже объяснил вашим представителям, что у нас был очень напряженный график, поэтому мы не смогли дать вам свои корабли для поисков в то время.
Траун слегка приподнял.бровь:
- В то время, говорите? Но его поиски еще не завершились, капитан.
В тишине Каррд почувствовал, что немного переборщил.
- Все еще продолжаются? - нахмурившись, отозвался он. - Но ваши представители сообщили мне, что Скайвокер куда-то улетел на своем крестокрыле. Если вы до сих пор не нашли его, то система жизнеобеспечения на его корабле уже отключилась.
- А... - протянул Траун, кивая головой, - я вижу, вы не понимаете. В нормальной ситуации вы, конечно, были бы правы, но Скайвокер - Джедай. И среди трюков Джедаев есть способность входить в состояние комы. - Он замолчал, и изображение на экране на секунду погасло, - Так что у вас еще есть время присоединиться к нам.
- Я понял, - отозвался Каррд. - Интересно. Думаю, что обычные люди и не догадываются о таких способностях Джедаев.
- Возможно, у нас будет время обсудить подобные вопросы, когда я прибуду на Миркар, - сообщил Траун.
Каррд застыл, и ужас пронзил его как электрический удар. Это яркое мерцание изображения Трауна...
Взгляд на показания вспомогательного датчика на экране подтвердил: три шаттла класса "лямбда" и полный эскорт истребителей покинули "Химеру", направляясь к планете.
- Боюсь, мы не сможем принять вас подобающим образом, - проговорил Каррд. - Вы не предупредили нас заранее...
- Не надо никакого особого приема, - прервал его Траун. - Как я уже сказал, я просто хочу поговорить с вами. Короткая беседа. Я знаю, что вы очень занятой человек.
- Я ценю ваше доверие, - ответил Каррд. - Извините меня, Адмирал, мне нужно начать подготовку к встрече.
- Скоро увидимся, - попрощался Траун. Его лицо исчезло, и на экране опять появился дальний план "Химеры".
Некоторое время Каррд не двигался с места, возможные последствия этого визита с огромной скоростью проносились перед его мысленным взором. - Свяжись с Чином, - приказал он Маре. - Пусть приготовится к встрече имперских гостей по всем правилам. Потом сходи к восьмому выходу и прикажи Авису передвинуть "Сокол" еще глубже в лес. Сходи туда сама. "Химера" и шаттлы могут прослушивать наши передатчики.
- Как насчет Соло и калриссита?
Каррд приоткрыл губы:
- По-хорошему, надо бы их отправить подальше. Переместить их подальше в лес, может быть, поближе к их кораблю. Будет лучше, если я сделаю это сам.
- Почему бы не передать их Трауну?
Он посмотрел на нее. В ее горящие глаза, в неподвижное, без мимики лицо...
- В качестве подарка? - поинтересовался он. - Полагаясь на великодушие со стороны Адмирала?
- Это же не взятка, - мрачно ответила Мара.
- Я тоже так думаю, - возразил он ледяным голосом. - Я считаю, что они наши гости. Они сидели с нами за столом и ели наше угощение... и нравится тебе или нет, но это значит, что они под нашей защитой.
Мара сжала губы:
- Эти правила гостеприимства распространяются и на Скайвокера? - со злостью спросила она.
- Ты знаешь, что нет, - ответил он. - Но сейчас не место и не время отдавать его Империи, даже если это поможет решить некоторые проблемы. Ты поняла?
- Нет, - проворчала она, - не поняла. Каррд посмотрел ей в глаза, и на языке у него вертелось, что она должна не понимать, а исполнять приказы.
- Дело в том, что все взаимосвязано, - вместо этого объяснил он. - Здесь, на планете с разрушителем, вращающимся над головой, мы будем лишены возможности устраивать свои сделки. Я не смогу вести дело при таких обстоятельствах, даже если бы Траун был самым заслуживающим доверия партнером во всей галактике. А он таковым не является. Теперь ты понимаешь?
Она глубоко вздохнула.
- Я не согласна, - проскрежетала она. - Но я принимаю твое решение.
- Спасибо. Возможно, после того как имперцы улетят, ты сможешь расспросить калриссита о всех сложностях торговли, когда гвардейцы вьются над твоей территорией. - Каррд взглянул на экран. - Итак, "Сокол" мы передвинем, Соло и Ландо на мне, Скайвокер и дройд спокойно пробудут в четвертом сарае. Он скроет их от всего, за исключением тщательного расследования.
- А если Траун начнет это расследование?
- Тогда у нас будут большие проблемы, - спокойно ответил Каррд. - Но, с другой стороны, я сомневаюсь, что Траун лично приземлится, если у них планируется какая-нибудь заварушка. Высшие военные чины не для того достигают своего положения, чтобы без необходимости рисковать жизнью. - Он показал на дверь. - Достаточно разговоров, у тебя есть своя работа, у меня своя. Давай займемся ими.
Она кивнула и повернулась к двери. Как только она отвернулась, еще одна мысль пришла ему в голову.
- А куда ты дела Меч Скайвокера? - спросил он.
- Он в моей комнате, - ответила она, повернувшись к нему, - А что?
- Лучше перепрячь его. Клинок Джедая фонит не очень сильно, но лучше не рисковать. Положи его внутрь резонатора, в третьем складе, там он будет защищен от датчиков.
- Хорошо. - Она в задумчивости посмотрела на него. - Как насчет продажи им военных кораблей?
- Ты слышала все, что было сказано.
- Я знаю, я говорю о твоем решении.
Он улыбнулся про себя:
- Не думаю, что эта сделка состоится.
- Не думаешь? - Она продолжала стоять.
- Поговорим об этом позже. Сейчас у нас есть заботы поважнее. - Он поджал губы.
Еще секунду она изучала его, затем без слов кивнула и вышла.
Переведя дыхание, Каррд встал. Первым делом ему надо вернуться в столовую и сообщить гостям об изменении планов. После этого приготовиться к встрече лицом к лицу с самым опасным человеком в Империи. Основными темами их беседы будут Скайвокер и запасные военные корабли.
День обещал быть интересным.

- Отлично, Арту, - позвал Люк, соединив последние контакты. - Думаю, что теперь мы можем попробовать. Перекрестись.
Из соседней комнаты донеслось электронное бормотание. Наверное, решил Люк, дройд напомнил ему, что у него нет пальцев, чтобы перекреститься.
Пальцы. На мгновение Люк посмотрел вниз на свою правую руку, согнул пальцы и ощутил неприятное покалывание в онемевших кончиках. Впервые за пять лет он вспомнил, что его рука - искусный механизм. Как ни странно, теперь это послужит спасению.
Арту нетерпеливо просигналил.
- Ты прав, - согласился Люк, переключая внимание с руки на конец проволоки, которую он подвел к нужной, по его мнению, точке контакта, Внезапно он понял, что если в руке всего один источник энергии, то он не сможет ею пользоваться. Он решился.
- Поехали, - проговорил он, дотрагиваясь до контакта.
Ни шума, ни боли не последовало; дверь тихо отъехала в сторону.
- Вот так, - присвистнул Люк. Осторожно, чтобы не отпустить необходимый контакт, он наклонился и выглянул наружу. Солнце уже просвечивало сквозь листья деревьев, бросая длинные тени на командный зал. Со своего места Люк мог видеть лишь небольшую площадь, но она была совершенно пустынна. Встав на ноги, он отпустил контакт и выскользнул на свободу.
Как только контакт был отсоединен, дверь захлопнулась, едва не придавив ему лодыжку. Он нагнулся и перекатился в укрытие. Затаившись, он наблюдал, не привлечет ли стук двери чьего-либо постороннего внимания. Было все так же тихо, и спустя несколько секунд он перебежал к следующей двери барака.
Арту прав: эта половина барака не запиралась. Люк огляделся и юркнул в комнату. Дройд издал радостный визг и попытался двинуться ему навстречу. Но хомут, специальное металлическое приспособление, сдерживало его ноги и колеса.
- Тише, Арту, - предупредил его Люк, опускаясь на колени, чтобы рассмотреть устройство хомута. - Стой спокойно.
Он опасался, что хомут может быть впаян в систему перемещения Арту, но приспособление оказалось проще простого: своим весом оно лишало дройда малейшей способности двигаться. Люк расстегнул две стягивающие пряжки, и Арту освободился.
- Пойдем, - сказал он и двинулся к двери. Насколько он мог видеть, командный корпус был пуст.
- Корабли стоят за этим зданием, - прошептал он, указывая на центральный корпус, - Похоже, лучше всего будет обойти его слева, держась поглубже в деревьях. - Ты можешь зафиксировать местность?
Арту поднял сканер и ответил положительно.
- Хорошо, теперь следи за любым перемещением в зданиях.
Они вошли в заросли и прошли почти: четверть пути, когда Арту издал предупреждающий сигнал.
- Замри, - прошептал Люк, останавливаясь за стволом огромного .дерева и молясь, чтобы их достаточно, прикрывала тень. Его собственная черная одежда сливалась с фоном леса, но блестящая белая и голубая поверхность Арту сильно выделялась на темном фоне.
К счастью, трое мужчин, которые вышли из центрального здания, не смотрели в их сторону, а направлялись к кромке леса.
Они шли быстрым; целенаправленным шагом, и, прежде чем достигли леса, все трое достали свои бластеры.
Арту негромко простонал.
- Мне тоже это не нравится, - ответил ему Люк. - Будем надеяться, что они не посланы за нами.
Они двинулись снова. Люк старался держать в поле зрения лес, помня о намеках Мары на многочисленную охрану. Это могла быть и ложь, чтобы запугать его невозможностью побега. Именно поэтому он так и не осмелился проверить, действительно ли окно в его предыдущей комнате было под сигнализацией.
Арту снова подал знак тревоги. Люк обернулся... и застыл на месте.
Мара выходила из центрального здания.
Она остановилась на пороге и достаточно долго рассеянно смотрела в небо. Люк неотрывно следил за ней, не осмеливаясь даже опустить взор, чтобы оценить, достаточно ли надежно укрыт Арту. Если она вдруг посмотрит в их сторону или пойдет в барак и узнает, что они убежали...
Вдруг она снова посмотрела вниз, лицо ее снова приняло сосредоточенное выражение. Она повернулась ко второму бараку и поспешила туда.
Люк перевел дыхание. Говорить о том, что они были в полной безопасности, не приходилось - стоило Маре на девяносто градусов повернуть голову влево, как она тут же наткнется на них. Но что-то в ее манере показывало, что все ее внимание и мысли сосредоточены не на них.
Создавалось впечатление, что она приняла нелегкое решение.
Она вошла в барак, и Люк быстро сменил планы.
- Пойдем, Арту, - пробормотал он. - Здесь становится слишком людно. Мы заберемся подальше в лес и выйдем к кораблям сзади.
На счастье, до обслуживающего корпуса и группы кораблей, припаркованных рядом с ним, было недалеко. Но они пришли через несколько минут после того, как их крестокрыл перегнали на новое место.
- Нет, я не знаю, куда они дели его, - проговорил Люк, оглядывая площадку из укрытия. - Твои датчики не могут помочь?
Арту прострекотал некое подобие отрицания, прибавив к этому пространное объяснение, которое Люку не хотелось выслушивать.
- Ладно, это не важно, - остановил он дройда, - Нам надо найти что-нибудь с двигателем посильнее. Надо только взлететь и скрыться побыстрее.
Он еще раз огляделся, надеясь найти "Z-95", или истребители, или еще что-нибудь, но единственным кораблем, который он узнал, был корвет кореллианцев, который по виду был забит до отказа грузом. - У тебя есть предложения?
Дройд указал датчиком на пару плоских кораблей: примерно вдвое длиннее, чем крестокрыл Люка. Это, несомненно, были истребители, но не похожие на те, которые использовались Альянсом.
Арту просигналил второй раз с нетерпением.
- Верно, время нас поджимает, - согласился с ним Люк.
Без приключений они добрались до одного из кораблей. В отличие от крестокрылов здесь был входной люк, откидывающийся на шарнирах наружу, - может быть, поэтому Арту и выбрал именно их, подумал Скайвокер, втаскивая дройда на руках внутрь. Кабина пилота оказалась не больше, чем на корабле Люка, но позади было три сиденья за технопультом. Сиденья, естественно, не были приспособлены для дройдов, но с небольшими усилиями со стороны Скайвокера Арту поместился между двумя из них.
- Похоже, все в порядке, - осмотрелся Люк, проверив данные на пульте. - Информация здесь. Быстренько посмотри все, пока я пристегнусь. Еще немного удачи, и мы вылетим отсюда до того, как кто-то заподозрит нашу пропажу.

Она послала открытое сообщение Чину и тайное Авису с компанией на "Сокол". И, направляясь к ангару номер три, она снова подумала, что ненавидит этот мир.
Она нашла Скайвокера одна, без помощников. И никто даже не спрашивает ее мнения. А ведь она, а ие Каррд, должна сказать решающее слово в его судьбе.
"Я должна выпроводить его отсюда, - убеждала она себя, ступая по вытоптанной земле. - Пусть он умрет в ледяном космическом холоде". Она на минуту остановилась. Ведь если он умрет не здесь, а где-то в одиночестве, она не сможет быть уверенной, что он действительно мертв.
И она лишит себя удовольствия отомстить и убить его своими руками.
Мара посмотрела на Огненный Меч, который сжимала в руке. Солнечные блики играли на серебристом металле. Она ощутила его тяжесть. Она сможет это сделать, она была уверена. Сможет пойти туда под предлогом проверки и потом убедить всех, что он накинулся на нее и она защищалась. Она справится без посторонней помощи, ведь он несложная мищень даже для нее, которая не особенно увлекалась боем на Огненных Мечах. Все будет сделано легко, чисто, очень быстро.
Она ничем не обязана Каррду, несмотря на очень хорошее отношение к ней. Она имеет право.
И все же...
Мара уже подходила к четвертому бараку, когда услышала неясные сигналы с радара слежения.
Она закинула голову, защищаясь рукой от яркого солнечного света, и попыталась обнаружить приземляющийся корабль. Но ничего не было видно... вой нарастал. Вдруг она поняла, что это был вой одной из их машин. Мара резко повернулась и взглянула на вспомогательный ангар...
В это самое время один из их торгово-военных кораблей взмыл над верхушками деревьев.
Еще несколько секунд она не сводила с него взгляда, недоумевая, что замыслил Каррд. Послать эскорт или пилота-лоцмана для имперцев?
Вдруг ее словно ударило молнией: она развернулась и помчалась к четвертому сараю, на ходу вынимая бластер из кобуры. Замок никак не открывался, она дернула его дважды, а потом полоснула по нему бластером.
Скайвокер сбежал.
Мара чертыхнулась и выбежала к командному пункту. Корабль-беглец уже вышел на прямую и скрылся за деревьями на западе. Запихнув бластер обратно в кобуру, она схватилась за передатчик на поясе...
И опять выругалась. Имперцы будут здесь с минуты на минуту, и любое упоминание о присутствии Скайвокера может создать очень большие проблемы.
Оставался только один выход.
Мара добралась до оставшегося корабля за секунду, и уже две минуты спустя она была в воздухе. Теперь Скайвокер никуда от нее не денется.
Включив полную мощность, Мара бросилась в погоню.

ГЛАВА 23

Они появились на экране практически одновременно: второй из каррдовских кораблей, преследующий его сзади, и имперский разрушитель высоко на орбите.
- Полагаю, - Люк окинул Арту, - что мы всерьез влипли.
Дройд пессимистически проворчал что-то сквозь грохот, поднявшийся, когда Люк перевел двигатель на самую высокую скорость, на которую осмелился. Управление этим странным торгово-военным кораблем даже отдаленно не напоминало обычные для него устройства. Лишь слегка он был похож на снежные ускорители, которые Альянс применял на Хоте, - с замедленной реакцией вследствие большого груза и технического оборудования. Но со временем он вполне справится и с этим.
А времени катастрофически не хватает.
Люк решился оглянуться на экран слежения. Преследователь нагонял быстро, он был всего в одной-двух минутах от него. Совершенно очевидно, что пилот был значительно опытнее Люка. Или опыт, или яростное желание нагнать двигает им.
Значит, это Мара Шейд.
Истребитель нырнул чуть глубже, чем нужно, и поскреб пузом по верхушкам деревьев. Арту выразил неудовольствие по этому поводу.
- Извини, - ответил Люк, Он осторожно поправил уровень высоты... Если говорить о здравом смысле, то... Но сейчас у него было единственное решение - держаться пониже. Лес по каким-то непонятным причинам имел рассеивающее действие на сканеры, как на защитный, так и на навигационный. Держась ниже, он заставлял и противника держаться ниже, чтобы он потерял его изображение с экранов на фоне излучающего помехи леса и отчасти для того, чтобы спрятаться от радаров разрушителя.
Люк взглянул на изображение на экране, и у него свело живот. Теперь он знал, о какой компании говорила Мара. Похоже, он успел убежать вовремя.
С другой стороны, перевод его в складской сарай показывал, что Каррд решил не продавать его имперцам. Стоит спросить как-нибудь об этом Тэйлона. Но сейчас предпочтительнее оказаться подальше отсюда.
Вдруг Арту сзади поднял тревогу. Люк приподнялся в кресле, пробежал глазами данные на пульте в поисках источника тревоги, обернулся... Там, прямо у него на хвосте, на расстоянии меньше чем длина корабля, шел истребитель-преследователь.
- Держись, - прорычал Люк Арту сквозь зубы. У него оставался единственный шанс-применить поворот-падение Койограна: застыть на секунду, потом войти в петлю-поворот и резко лечь на другой курс. Поворачивая рычаг контроля одной рукой и сжимая регулятор курса другой...
Вдруг кабина пилота взорвалась тремя переплетающимися ветками. Люка отбросило назад, несмотря на крепежи безопасности, и истребитель завертелся волчком, выйдя из-под контроля. Последнее, что он услышал, перед тем как погрузиться в темноту, - истошный писк Арту.

Три шаттла приземлились абсолютно одновременно, сопровождаемые безупречно правильным эскортом истребителей.
- Парадные традиции имперцев не нарушаются ни при каких обстоятельствах, - пробормотал Авис.
- Верно, - ответил Каррд, наблюдая за тем, как опускаются подъемники шаттлов. Центральный, без всяких сомнений, - Трауна.
Промаршировав с бластерами поперек груди согласно церемониалу, шеренги гвардейцев выстроились под каждым из шаттлов. Следом за ними из крайнего справа, а не из центрального появилась небольшая группа офицеров. За ними вышло невысокое, неизвестной расы существо с темно-серой кожей, выступающей челюстью, сверкающими глазами и повадками телохранителя. Замыкал шествие Адмирал Траун.
Итак, подумал Каррд, для него проделали полный церемониальный выход. Об этом стоит подумать в будущем.
Чувствуя позади поддержку помощников, вышедших для торжественной встречи, Каррд двинулся к представительной группе имперцев, стараясь не обращать внимания на пристальные взгляды гвардейцев.
- Адмирал Траун, - он кивнул головой в знак приветствия. - Добро пожаловать в наш уголок Миркара. Меня зовут Тэйлон Каррд.
- Рад видеть вас, капитан, - сказал Траун, слегка наклоняя голову. Его сверкающие глаза, решил Каррд, еще более впечатляющи, чем на экране. И более устрашающие.
- Прошу извинить нас за наш более чем неофициальный прием, - продолжил Каррд, указывая на своих людей, - Мы не часто принимаем у себя людей вашего ранга.
Траун приподнял иссиня-черную бровь:
- Неужели? Я думал, что человек с такими связями привык общаться е элитой, особенно с высокими чиновниками межпланетных сообщений, сотрудничества с которыми вы постоянно ищете.
Улыбка едва коснулась губ Каррда:
- Мы имеем дело с элитой. Но не здесь. Здесь находится, или находилась, - поправился он, глядя на шеренги гвардейцев, - наша частная база.
- Конечно - поспешил с ответом Траун. - Интересная драма разыгралась несколько минут назад на западе отсюда. Расскажите, что случилось?
Усилием воли Каррд сохранил спокойствие. Он надеялся, что помехи от деревьев Миркара скрыли от Трауна гонки на кораблях системы "скат". Теперь очевидно, что не скрыли.
- Просто небольшие внутренние проблемы, - уверил он Адмирала. - Один из уволенных и недовольных судьбой вскрыл складской сарай, украл товар и попытался удрать. Другой из наших людей пытается его догнать.
- Пытался, капитан, - лениво поправил его Траун, в то время как глазами прожег его насквозь. - Или вы не видели, что они оба рухнули?
Каррд уставился на него.
- Я не знал этого, - произнес он. - Металл в составе листьев наших деревьев мешает передаче сигналов.
-У нас более широкий угол зрения, - ответил Траун. - Похоже, что первый корабль спрятался за деревьями и преследователь угодил в ловушку, - задумчиво сообщил он Каррду, - У меня сложилось мнение, что преследователь - знаток своего дела.
- Все мои коллеги знатоки своего дела, - ответил Каррд с каменным лицом. Он взялся за передатчик. - Извините меня. Мне необходимо отдать распоряжение об организации поисковой-команды.
Траун сделал широкий шаг и дотронулся двумя бледно-голубыми пальцами до крышки передатчика.
- Разрешите мне, - вежливо попросил он. - Войсковой командир?
Один из гвардейцев вышел из строя вперед:
- Сэр?
- Тщательно проверьте весь район аварии, - приказал Траун, все еще не спуская глаз с Каррда. - Переберите все обломки и принесите оставшихся в живых или останки, а также то, что, по вашему мнению, не входит в обычный комплект военно-торгового "ската".
- Да, сэр, - офицер отдал честь, и одна из колонн гвардейцев развернулась и отправилась к подъемнику левого шаттла.
- Я ценю ваше участие. Адмирал, - сказал Каррд, во рту у него пересохло. - Но на самом деле этого не нужно было делать.
- Наоборот, капитан, - спокойно ответил Траун. - Ваше согласие дать нам исаламири держит нас в долгу перед вами. Каким образом лучше рассчитаться с вами?
- Лучше? - пробормотал Каррд. Подъемник закрылся, и с воем шаттл поднялся в воздух. Карты сданы, и теперь он уже ничего не может сделать. Единственная его надежда - это Мара.
Если бы там был кто-то другой, все бы уже было кончено, но с Марой... еще оставались шансы.
- А теперь, - Предложил Траун, - я надеюсь, вы покажете мне окрестности.
- Непременно, - кивнул Каррд. - Пожалуйста, сюда.
- Похоже, что гвардейцы улетают, - тихо произнес Хэн, наводя макробинокуляры на резкость. - Часть их, во всяком случае. Грузятся обратно в один из шаттлов.
- Дай мне посмотреть, - попросил Ландо с другой стороны дерева.
Стараясь двигаться медленно и незаметно, Хэн протянул ему макробинокуляры. Нечего и говорить, какая у имперцев в распоряжении техника на шаттлах и истребителях, и Хэн не был уверен, что этот разговор не засекут, несмотря на помехи от леса.
- Да, кажется, один из шаттлов улетел, - согласился Ландо.
Хэн повернулся, и колючее, похожее на большую траву растение вонзило шипы ему в рубашку.
- Часто вы тут принимаете посетителей из Империи? - требовательно спросил Хэн Гента.
- Не здесь. - Гент нервно покачал головой и сжал зубы от напряжения. - Один или два раза они прилетали, чтобы собрать в лесу исаламири, но они не заходили на базу. По крайней мере, в мое присутствие,
- Исаламири? - переспросил Ландо. - Что это такое?

Предыдущая страница 17 Следующая страница


Наследник Империи 18

- Небольшие мохнатые ящерки, - поведал Гент. - Я не знаю, зачем они им нужны. Слушайте, не вернуться ли нам теперь на корабль? Каррд приказал мне держать вас там, так как это безопаснее.
Хэн пропустил это предложение мимо ушей.
- Что ты предложишь? - спросил он у Ландо. Тот пожал плечами:
- Надо бы разузнать что-нибудь о том "скате", который взмыл отсюда, как только Каррд отослал нас подальше.
- Это был своего рода заключенный, - откликнулся Гент. - Каррд и Шейд скрывали его - возможно, это он убежал. Теперь, не будете ли вы так любезны вернуться на?..
- Заключенный? - опять переспросил Ландо, нахмуренно посмотрев на мальчишку. - С каких это пор Каррд имеет заключенных?
- Может быть, с тех пор, как он связался с похитителями людей, - проворчал Хэн прежде, чем Гент успел ответить.
- Мы не работаем с похитителями людей, - возразил тот.
- Конечно, но в данный момент вы имеете дело с одним из них, - объяснил ему Хэн, кивая в сторону имперцев. - Вон тот серый парень - он один из инопланетян, которые пытались украсть нас с Леей.
- Что? - Ландо снова уставился в макробинокуляры. - Ты уверен?
- Он один из них. Мы пропустили, как зовут заключенного?
- Не знаю. - Гент покачал головой. - Они привели его с "Варвара" несколько дней назад и поместили в один из складских сараев. Думаю, они сделали это как раз перед визитом имперцев.
- Как он выглядел?
- Я не знаю, - прошипел Гент, его спокойствие медленно покидало его. Гвардейцы, сидящие в засадах и проверяющие все и вся, были не той областью, в которой эксперт-контрабандист чувствовал себя асом. - Никому из нас не позволялось подходить к нему близко и задавать вопросы.
Ландо поймал взгляд Хэна:
- Было что-то, чего не следовало знать о нем?
Хэн облизнул губы:
- Меня больше волнует, зачем они его выпустили из барака? Гвардейцы найдут его через некоторое время.
- Каррд ничего не говорил об этом, - признался Гент.
- Каррд мог и не знать об этом, - сухо сказал Ландо. - Поверь мне, я однажды имел небольшое дело с гвардейцами. - Он протянул макробинокуляры. - Похоже, они пошли прогуляться.
Действительно, они прошли во двор. Хэн наблюдал за всей процессией: Каррд и голубокожий имперский офицер впереди, затем почетные сопровождающие, следом двойная колонна гвардейцев завершала парад.
- У тебя есть соображения, кто этот парень с красными глазами? - поинтересовался он у Гента.
- Я думаю, что это или Адмирал, или что-то в этом роде, - ответил он. - Он успешно провел последние военные кампании Империи. Я не знаю, как его зовут.
Хэн взглянул на Ландо, и тот понимающе кивнул ему в ответ.
- Адмирал? - осторожно переспросил он.
- Ах. Смотрите, они уже ушли - здесь уже нечего делать. Не будете ли вы так любезны...
- Давайте вернемся на "Сокол", - проворчал Хэн, укладывая макробинокуляры в специальный карман на поясе. Обхватив ствол руками и ногами, он начал спускаться с дерева вниз. Адмирал. А он и не знал, как выглядит тот, с кем Новая Республика борется за космическое пространство.
- Не думаю, что у нас на "Соколе" есть что-то об Адмирале, - отозвался Ландо, спускаясь рядом с ним.
- Нет, - ответил Хэн, - но нам стоит сообщить о нем на Корускант.
- Замечательно, - сказал Ландо, но его слова заглушал шум травы, сквозь которую они пробирались, - Будем надеяться, что мы доживем до того момента, когда сможем передать им сногсшибательные новости.
- Придется, - мрачно пообещал Хэн. - Мы так долго ходили вокруг да около, чтобы выведать, в каких воротах играет Каррд. Теперь нам во что бы то ни стало нужно вырваться отсюда.

Самым неожиданным для Люка, когда он начал приходить в себя, было то, что он не получил ни одной царапины при аварии.
Он очнулся целым и невредимым, в то время как вид выкорчеванных деревьев сквозь сдвинувшуюся от падения крышку люка и общее состояние истребителя давали повод посомневаться в возможности выжить. Вокруг валялись сорванные крепления и упавшие баллоны, неподалеку лежало что-то более массивное - похожее на аварийный компенсатор ускорения.
За спиной послышалось дребезжание.
- Ты в порядке, Арту? - окликнул Скайвокер дройда, выбираясь из кресла на наклонившийся пол. - Держись, я иду.
У дройда заклинило блок возврата информации и выбило пару предохранителей, но в целом он выглядел сносно.
- Нам стоит поспешить отсюда, - говорил он Арту, вытаскивая его из креплений. - Преследователи могут вернуться с подкреплением.
Потрудившись, он вытянул Арту к выходу. Дверь поднялась беспрепятственно, Люк спрыгнул вниз и огляделся.
Второй корабль не сможет вернуться обратно с подкреплением. Он тоже лежал здесь, в еще худшем состоянии.
Из шлюзового проема раздалось отчетливое бормотание Арту. Люк посмотрел на развалины своего корабля. Судя по спасательному оборудованию этих истребителей, которое он испытал на себе, не похоже, что Мара может серьезно пострадать. То, что она продолжит погоню, неизбежно, она-то сумеет выбраться отсюда,
Но все-таки...
- Подожди здесь, Арту, - сказал он. - Я быстренько загляну вовнутрь.
Снаружи истребитель был в более плачевном состоянии, чем внутри. Под ногами у Люка с треском лопались осколки, пока он шел через военно-технический отсек к пульту. Из-за спинки кресла сзади была видна только голова пилота. Но для того чтобы понять, что преследовательница - Мара Шейд, вполне достаточно было увидеть ее блестящие золотисто-рыжие волосы.
Несколько мгновений Скайвокер колебался между стремлением сбежать отсюда и внутренним этическим долгом. Яснее ясного, что им с Арту нужно убираться отсюда. Но уйти, даже не проверив, в каком она состоянии...
Он мысленно вернулся на Корускант в тот день, когда к нему явился Бен Кеноби и произнес последнее напутствие. Другими словами, сказал он потом Трипио на крыше, Джедай не должен выбирать интересы галактики, если при этом страдает хоть один человек. Эти размышления заняли секунду. Он вошел в кабинку и заглянул за спинку кресла... Прямо в широко открытые зеленые глаза, Глаза, которые смотрели на него через прицел бластера.
- Так и думала, что ты придешь, - сказала она, и в ее голосе слышалась довольная усмешка. - А теперь назад.
Он отошел, как было приказано.
- Ты не пострадала?
- Не твое дело, - огрызнулась она и вылезла из кресла, достав небольшой кейс из-под сиденья. Люк заметил, как что-то сверкнуло у нее на поясе, - она так и носила его Огненный Меч. - Там есть еще один в отделении рядом с выходом, - сказала она. - Возьми его.
Он почувствовал небольшое облегчение и открыл крышку. Там лежал металлический кейс с незнакомой надписью, очень похожий на обычные спасательные наборы.
- Надеюсь, мы не собираемся возвращаться обратно, - прокомментировал он, вынимая его и спрыгивая вниз.
- Я нет. - Она некоторое время сомневалась, прыгать ли ей вслед за ним. - А вот пойдешь ли ты обратно - это отдельный вопрос.
Люк уставился на нее.
- Ты хочешь завершить то, что начала вот этим? - спросил он, кивая на остатки истребителей.
- Послушай-ка, мальчик, - фыркнула она. - Это ты свалился вниз, не справившись с управлением, а не я. Моя ошибка была в том, что я, как идиотка, зависла слишком близко от твоего хвоста. Брось сумку и спусти дройда.
Люк выполнил приказ. Когда он спустил Арту, она уже открыла спасательный набор и искала что-то внутри.
- Стойте там и держите руки так, чтобы я могла их видеть.
Мара замолчала и наклонила голову, прислушиваясь к чему-то. Секунду спустя Люк уловил гул приближающегося корабля.
- Похоже, наше возвращение не за горами, - проговорила Мара. - Я хочу, чтобы ты и дройд...
Она остановилась на середине фразы, ее глаза странно расширились, горло сдавило от напряжения. Люк прислушался, пытаясь понять, что произошло.
Неожиданно Мара схватила спасательный набор и закинула его за плечо.
- Вперед! - приказала она, указывая в сторону от разбитых истребителей. В одной руке она сжимала бластер, в другой - кейс. - К деревьям, оба. Я сказала, быстро!
В ее голосе чувствовалось что-то - то ли приказ, то ли сила, - что заставляло беспрекословно подчиняться. В одну секунду Люк и Арту оказались под ближайшими деревьями.
- Дальше, - приказала она. - Быстрее вперед! С запозданием Люку пришла в Голову мысль, что все это может быть просто дьявольской шуткой, - что на самом деле Мара хочет выстрелить ему в спину, чтобы потом объявить, что она убила его при попытке к бегству. Но она шла прямо за ним, так близко, что он слышал ее дыхание и временами чувствовал, как дуло бластера утыкается ему в спину. Они прошли еще десяток метров, и Люк наклонился, чтобы помочь Арту перебраться через мощный корень...
- Достаточно, - прошептала Мара ему в ухо. - Спрячь дройда и присядь.
Люк спрятал Арту под корень за деревом... затем опустился на землю рядом с Марой и внезапно понял. Над местом аварии завис медленно вращающийся шаттл, как коршун, высматривающий добычу.
Легкая усмешка мелькнула в уголках глаз Мары. Люк обернулся прямо на ствол бластера.
- Не двигайся, - прошептала она. - Стой тихо.
Люк почувствовал ее дыхание у себя на щеке.
- Он понимающе кивнул и повернулся понаблюдать за шаттлом. Мара схватила Люка за плечи и приставила бластер к его виску.
Шаттл завершил круг и приземлился как раз между двух кораблей. Как и раньше, из него опустился пандус, по которому стали спускаться гвардейцы.
Люк видел, как они разделились на группы и начали обследование рухнувших кораблей. Все это походило на сцену из театра абсурда. Здесь, менее чем в двадцати метрах от них, у Мары была прекрасная возможность сдать его имперцам... вместо этого они с ней лежат, спрятавшись под корнем дерева, и стараются не слишком громко дышать. Неужели она изменила себе?
Или она просто не хотела убивать его при свидетелях?
В этом случае, вдруг подумал Люк, ему было бы лучше попытаться сдаться имперцам самому. Вдалеке от этой планеты, вновь обретя Силу, у него еще были бы шансы продолжить борьбу. Если ему удастся отвлечь Мару и отбросить ее бластер подальше.
Лежа вплотную к Люку, Мара почувствовала, как под ее рукой на его спине напряглись мускулы.
- Что бы ты ни задумал, и не пытайся, - прошептала она ему на ухо, еще сильнее прижимая бластер к его виску.
Люк понял - положение безнадежно, оставалось только ждать.
Долго ждать не пришлось. Две группы гвардейцев скрылись внутри истребителей; в это время остальные осматривали окрестности и проверяли лее датчиками. Через несколько минут отряд бойцов вышел из шаттла и собрался на пандусе. По беззвучной команде внешнее кольцо солдат присоединилось к воинам на шаттле, и они всей толпой вернулись на корабль. Пандус поднялся, и шаттл исчез в вышине, оставив за собой только рокот двигателей. Минуту спустя все стихло.
Люк оперся на руки и стал подниматься.
- Хорошо...
Его отбросило ударом бластера.
- Тихо, - прошептала Мара. - Они оставили за собой датчики слежения, на случай, если кто-нибудь вернется.
- Откуда ты знаешь? - нахмурился Люк.
- Потому что это обычный прием гвардейцев в таких ситуациях, - проворчала она. - Теперь тихо поднимаемся и отползаем подальше. Следи, чтобы дройд особо не шумел.
Они уже потеряли из виду разбитые истребители и прошли примерно пятьдесят метров, прежде чем Мара приказала остановиться.
- Что теперь? - спросил Люк.
- Мы садимся, - ответила она. Люк кивнул и присел на землю.
- Спасибо, что не сдала меня гвардейцам.
- Не за что, - отрезала она, присаживаясь и кладя бластер рядом. - Не обольщайся, я делала это не из человеколюбия. Прилетевшие на базу имперцы, наверное, заметили нас сверху и прислали группу, чтобы расследовать происшедшее. Каррд должен был сочинить им какую-нибудь сказочку по этому поводу, и мне не стоит соваться к имперцам прежде, чем я узнаю содержание этой сказки. - Она поставила на колени небольшую плоскую коробочку и открыла ее.
- Ты могла бы переговорить с ним, - напомнил Люк.
- Я могла бы напрямую переговорить с имперцами в таком случае и попросить помощь, - ответила она. - Или ты думаешь, у них нет оборудования, чтобы прослушивать все каналы связи в округе? А сейчас замолкни. Мне нужно кое-что посчитать.
Несколько минут они трудилась над коробочкой в молчании. Мара подавала сигналы с крошечного пульта и хмурилась над чем-то, чего Люк со своего места не видел. Время от времени она поглядывала на него, проверяя, не затевает ли он чего. Люк ждал; наконец она оторвалась от пульта с удовлетворением.
- Три дня, - сказала она вслух, захлопывая крышку.
- Три дня до чего? - спросил Люк.
- До конца леса, - произнесла она и посмотрела на него не моргая. - До цивилизации. До Хилиярд-Сити, который ближе всегок нам.
- И кто из нас пойдет туда? - спокойно спросил Люк.
- Вот это вопрос, - подтвердила она. - Можешь ли ты сообщить мне хотя бы одну причину, по которой тебе стоит идти со мной?
- Конечно, - Люк повернул голову, - Арту.
- Не будь дураком. - Она мельком взглянула на дройда. - Что бы ни случилось, дройд останется здесь. В виде обломков.
- В виде обломков? - уставился на нее Люк.
- Ты совсем ничего не соображаешь? - возмущенно спросила она. - Дройд слишком много знает. Мы не можем оставить его здесь для гвардейцев.
- О чем слишком много знает?
- О тебе, например. О тебе, Каррде, обо мне - обо всей этой чертовщине.
Арту тихо прострекотал.
- Он ничего не расскажет, - настаивал Люк.
- Конечно, если он превратится в обломки, - согласилась Мара.
Люк приказал себе успокоиться. Женщину можно было убедить только логикой, а не пылкими уверениями.
- Он необходим нам, - проговорил Скайвокер. - Ты сама сказала мне, что лес очень опасен. У Арту есть датчики, которые могут уловить опасность задолго до того, как мы столкнемся с нею лицом к лицу.
- Может, так, а может, и нет, - возразила она. - Здешняя растительность снижает уровень чувствительности датчиков почти до нуля.
- Но иметь датчики лучше, чем не иметь, - настаивал на своем Люк. - Он сможет нести вахту, пока мы будем спать.
У Мары приподнялась бровь:
- Мы?
- Мы, - сказал Люк. - Не думаю, что он станет защищать тебя, если меня не будет с тобой. Мара покачала головой:
- Ничего не получится. - Она взяла свой бластер. - Я смогу добраться и без него, а ты мне точно не понадобишься.
У Люка перехватило горло:
- Может, ты оставишь эмоции и обратишься к здравому смыслу?
Он не думал, что выражение ее глаз может стать еще более безжалостным, чем оно было до сих пор. Он ошибался.
- Послушай меня, Скайвокер, - произнесла она на удивление спокойно. - Я долгое время хотела убить тебя. Я мечтала о твоей смерти каждую ночь вот уже больше года. Я воображала и продумывала тысячи сценариев, чтобы вычислить наилучший способ сделать это. И после этого ты призываешь меня к здравому смыслу? Да я воплощенный здравый смысл, я сама расчетливость!
Люк опять заглянул в пучину ее глаз, и они потрясли его до глубины души.
- Что я сделал тебе? - прошептал он.
- Ты разбил мою жизнь, - с горечью, сказала она. - Это единственная причина, по которой я разбиваю твою.
- Убив меня, ты думаешь вернуть прежнее?
- Ты сам знаешь ответ на этот вопрос. - Ее голос немного дрожал. - Это единственное, что мне остается. Для меня самой, для... - она остановилась.
- А как же Каррд? - спросил Люк.
- Что Каррд?
- Я полагал, что он все еще хочет оставить меня в живых.
Она усмехнулась:
- Все мы хотим того, чего не можем иметь.
На секунду в ее глазах сквозь ненависть промелькнуло что-то еще... Но что бы это такое ни было, его было слишком мало.
- Я просто хочу покончить со всем этим, - спокойно проговорила она, доставая бластер. - Хватит терять время.
Люк не отрываясь смотрел в черный зев дула. Мысли судорожно метались в поисках выхода.
- Минуту, - вдруг сказал он. - Ты сказала, что тебе надо узнать, что сочинил Каррд для имперцев. А что, если я предоставлю тебе секретный канал связи?
Дуло дрогнуло.
- Каким образом? - с сомнением поинтересовалась Мара.
Люк кивнул в сторону ее спасательного набора:
- Этот передатчик обладает достаточной мощностью, чтобы передать сигнал на базу, минуя спутники или радары?
Она все еще подозрительно смотрела на него:
- Тут есть зонд, позволяющий установить достаточно высокую антенну, чтобы передать сигна, л через лес. Но сигнал не узко направлен, поэтому имперцы или любой другой желающий смогут прослушать его.
- Это неважно, - ответил Люк. - Я зашифрую его таким образом, что никто другой не сможет понять, о чем идет речь. Вернее, это сделает Арту.
Мара ехидно усмехнулась:
- Прекрасно. За исключением одной маленькой детали: если шифр так хорош, то как Каррд расшифрует сообщение?
- Ему не надо будет этого делать, - объяснил Люк, - компьютер в моем истребителе сделает это автоматически.
Улыбка исчезла с лица Мары.
- Ты заблуждаешься, - возразила она, - ты не сможешь согласовать шифры между астромеханическим дройдом и корабельным компьютером.
- Почему? Арту - единственный дройд, который проработал с компьютером более пяти лет, почти три тысячи часов летного времени. Он почти сросся с компьютером. Наземные службы часто пользуются услугами Арту, чтобы смоделировать компьютерные программы.
- Насколько я знаю, правила предписывают сбрасывать и заново загружать память дройда каждые шесть месяцев, чтобы избежать перегрузки, - упорствовала Мара.
- Я предоставляю Арту возможность самому выбирать режим работы, - ответил Люк. - И он с крестокрылом справляется лучше любого дройда.
- Насколько лучше?
Люк напрягся. Техническая служба тестировала Арту несколько месяцев назад.
- Я не помню точно, но примерно на тридцать процентов быстрее, чем обычный набор дройдов и компьютеров на истребителях. Может быть, на тридцать пять.
Мара посмотрела на Арту.
- Это очень неплохая скорость обработки информации, - с неохотой признала она. - Но имперцы все равно расшифруют ее.
- Может быть. Но им для этого потребуется специальное оборудование. А ты сама сказала, что мы выберемся отсюда через три дня.
Мара остановила взгляд на Люке. Ее челюсти были плотно сжаты, лицо отражало внутреннюю борьбу чувств: сожаления, ненависти, страстного желания спастись... и чего-то еще. Это что-то, как Люк надеялся, было маленькой крохой доверия.
- Твой истребитель стоит отдельно от всех кораблей далеко в лесу, - наконец проворчала она. - Как ты дашь знать Каррду о сообщении в компьютере?
- Надо сделать так, чтобы они пошли проверить корабль, - объяснил Люк. - Нам надо бы дать ложный сигнал на склад, чтобы они бросились осматривать корабли. Ведь у вас есть система сигнализации?
- Конечно. - Мара не отрываясь смотрела на него. - Чудесно, не правда ли, как этот план невзначай оставляет вас обоих в живых на какое-то время?
Люк промолчал и выдержал ее безжалостный взгляд... после этого вдруг внутренняя борьба Мары завершилась.
- А как же дройд? - требовательно спросила она. - Ведь он будет вечность пробираться через этот бурелом.
- Арту уже не раз приходилось проходить сквозь чащобы. На всякий случай, - Люк огляделся и выбрал дерево с двумя нижними ветками нужного размера, - я бы соорудил для него что-нибудь вроде древней индийской повозки. - Он привстал. - Если ты дашь мне на минуту мой Меч, я срежу пару веток.
- Сиди, - сказала она, вставая. - Я сама.
- Вон те две, - показал Люк и про себя подумал: "Сумеет ли она справиться с оружием?" - Только осторожнее. Огненный Меч - не бластер.
- Твоя забота обо мне очень трогательна, - с издевкой произнесла она, потом отстегнула Меч и подошла к указанному дереву, краем глаза наблюдая за Люком. Мара размахнулась, примерилась...
Несколько точных и быстрых ударов - и как бритвой срезанные ветки оказались на земле.
Мара погасила Меч и ловким движением пристегнула к поясу.
- С остальным справишься сам, - сказала она, отходя в сторону.
- Да, - механически отозвался Люк; он еще стоял, раскрыв рот от изумления, потом пошел собирать ветки. Как ловко у нее это вышло!
- Ты работала раньше с Огненным Мечом... Мара холодно оглядела его:
- Теперь ты знаешь, что я умею справляться с ним, - на случай, если тебе придет в голову отобрать у меня бластер. - Она закинула голову и посмотрела на темнеющее небо. - Иди и займись носилками. Нам надо найти какую-нибудь опушку, чтобы установить зонд. Хотелось бы сделать это до наступления темноты.

ГЛАВА 24

- Я должен принести вам свои извинения за то, что Так бесцеремонно выпроводил вас, - начал Каррд, направляясь с Хэном к центральному зданию. - Тем более во время обеда. Это не в обычаях нашего гостеприимства.
- Нет проблем, - ответил Хэн, пытаясь в наступающих сумерках разглядеть лицо своего собеседника. Свет, идущий из здания, бросал на Каррда неяркий отблеск; временами Хэну удавалось уловить выражение его лица. - Что же произошло?
- Ничего важного, - непринужденно откликнулся Каррд. - Некоторые люди, с которыми я веду дела, решили приехать и познакомиться с окрестностями.
- А, - протянул Хэн. - Так вы ведете сейчас дела напрямую с Империей?
Лицо Каррда несколько передернулось. Хэн ожидал, что он, тут же начнет отказываться, но вместо этого Каррд остановился, повернулся к Ландо и Генту, следующими за ними.
- Гент? - спокойно позвал он.
- Простите, сэр, - ответил мальчик с несчастным видом. - Они настояли на том, чтобы посмотреть, что же происходит.
- Вижу. - Каррд обратился к Хэну: - Конечно, ничего не случилось, но благоразумнее было бы не рисковать собой.
- Я привык рисковать, - ответил Хэн. - Вы не ответили на мой вопрос.
Продолжая идти, Каррд объяснил:
- Я не заинтересован работать на Республику. И точно так же я не заинтересован в том, чтобы работать на Империю. Имперцы прилетают сюда уже который раз за последние три недели, чтобы собрать исаламири - этих сидячих созданий, вроде тех, что висят на дереве в большом зале. Я предложил им свою помощь в транспортировке исаламири с деревьев на корабли.
- Что же вы получили взамен?
- Привилегию наблюдать за тем, как они работают, - ответил Каррд. - А также дополнительные сведения о том, для чего они используют исаламири.
- И что же?
Каррд выразительно посмотрел на Хэна:
- Информация стоит здесь денег. Соло. На самом деле, по-честному, мы сами не знаем, зачем они им нужны. Мы просто работаем на них.
- Понятно. Но вы знаете их командира лично.
- Это опять информация, - слегка улыбнулся Каррд.
Хэна начала утомлять эта беседа.
- Будь по-вашему. Сколько же стоит имя Адмирала?
- Минутку, имя не продается, - ответил Каррд. - Мы поговорим об этом позже.
- Благодарю, но не уверен, что у нас будет возможность обсудить это, - проворчал Хэн, останавливаясь. - Если вы не возражаете, мы попрощаемся здесь и вернемся да свой корабль.
Каррд повернулся к нему в удивлении:
- Вы не хотите завершить наш обед? Вряд ли вам стоит взлетать сейчас.
Хэн уставился прямо ему в глаза.
- Мне не нравится сидеть на земле и работать учебной мишенью для гвардейцев, которые вьются неподалеку, - мрачно ответил он.
Лицо у Каррда застыло.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- В данный момент безопаснее сидеть на земле, а не мелькать в воздухе, - холодно посоветовал он, - разрушитель еще не ушел с орбиты. Взлетать сейчас - это все равно что пригласить их поохотиться за собой.
- "Сокол" обгонит разрушителя, - возразил Хэн. Но Каррд был отчасти прав... и факт, что он не сдал их обоих Имперцам, может значить, что он хочет, чтобы ему доверяли.
С другой стороны, если они останутся...
- Ладно, полагаю, что нам не повредит, если мы задержимся тут еще ненадолго, - завершил он. - Мы остаемся, чтобы закончить обед.
- Прекрасно, - ответил Каррд. - Через несколько минут все соберутся снова.
- А вы всех разогнали?
- Мы убрали все, что могло дать понять, что у нас есть гости, - сообщил Каррд. - Адмирал очень наблюдателен, я не хотел бы допустить, чтобы он узнал, сколько моих коллег находится здесь в данный момент.
- Хорошо, пока у вас тут все готовится, - сказал Хэн, - я хотел бы вернуться на корабль и кое-что проверить. Каррд прищурился:
- Но вы вернетесь?
- Поверьте мне, - пообещал Хэн с обезоруживающей улыбкой.
Каррд внимательно посмотрел на него и пожал плечами:
- Конечно. Будьте осторожны. Здешние хищники обычно не подходят близко к лагерю, но бывали случаи.
- Мы будем внимательны, - уверил его Хэн. - Пойдем, Ландо. Они направились к лесу.
- Так что же ты забыл на "Соколе"? - тихо спросил Ландо, когда они дошли до деревьев.
- Ничего, - пробормотал Хэн в ответ. - Я просто подумал, что в это время мы сможем проверить склады Каррда. В особенности тот, в котором может быть пленник.
Они прошли метров пять по лесу, потом повернули в сторону командного пункта. На четверти пути от него они обнаружили группу симпатичных домиков.
- Ищем тот, в котором есть замки, - предложил Ландо, когда они шли среди зданий, - или постоянные, или временные.
- Верно, - сказал Хэн, вглядываясь в темноту. - Вот этот с двумя дверьми.
- Давай, - согласился Ландо, - осмотрим его повнимательнее.
В левой двери, несомненно, был замок. Правильнее сказать, когда-то был.
- Он был выбит выстрелом, - провел по нему пальцем Ландо. - Странно.
- Может быть, у пленника были друзья? - предположил Хэн, оглядываясь. В поле его зрения никого не было видно. - Давай войдем внутрь.
Они отвели дверь в сторону и вошли внутрь, закрыли ее и зажгли свет в сарае... Комната была менее чем наполовину заполнена. Коробки, вопреки правилам, были сложены у правой стены.
Хэн тщательно осматривал помещение.
- Так, так, - проговорил он, увидев вынутый блок из энергетической сети и проволоку, протянутую по полу. - Кто-то не терял здесь время зря.
- И, видимо, не теряет его и сейчас, - продолжил Ландо позади. - Подойди-ка сюда.
Ландо присел около двери, рассматривая встроенный замок. Половина защитной крышки была расплавлена.
- Недурной выстрел, - нахмурился Хэн, подходя поближе.
- И не один выстрел, - Ландо покачал головой. - Контакты внутри также нарушены. - Он отодвинул крышку и дотронулся до электронного устройства. - Похоже, что у нашего пленника было кое-какое оборудование.
- Интересно, как ему удалось открыть дверь. - Хэн заглянул через плечо калриссита. - Я пойду посмотрю следующую дверь, - сообщил он и попытался открыть дверь.
Дверь не открывалась.
- Ох, - он попробовал снова.
- Минутку, я вижу, в чем дело, - предупредил Ландо, поправляя что-то в замке. - Контакты, подающие энергию, спаялись во время работы.
Вдруг дверь отъехала.
- Сейчас вернусь, - сказал Хэн и выскользнул наружу.
Комната с правой стороны не особенно отличалась от предыдущей. Кроме одного: в центре ее, на пространстве, специально освобожденном от коробок, валялся сдерживающий дройда хомут. , Хэн присмотрелся. Хомут не был просто снят и снова заперт - так бы поступил всякий в организации Каррда, кто заботится об имуществе компании. В центре хомута были грубо раздвинуты пряжки, а сломанные застежки валялись рядом. Застежки были стерты от пробуксовки, когда дройд пытался двигаться или освободиться.
Вдруг позади скрипнула дверь. Хэн вскочил с бластером в руке...
- Похоже, что вы заблудились, - спокойно сказал Каррд. Он обвел глазами комнату. - И потеряли генерала Ландо по дороге,
Хэн опустил бластер.
- Вам нужно бы научить ваших людей убирать за собой игрушки. - Он кивнул на оставленный хомут. - Вы держали здесь в заключении дройда?
Каррд слегка улыбнулся:
- Как я вижу, Гент опять проговорился. Удивительно, как эти эксперты, знатоки всех мелочей в компьютерах и дройдах, совершенно не умеют держать язык за зубами.
- Еще более удивительно, что такие асы-контрабандисты не умеют не оставлять за собой следов, - парировал Хэн. - Так чем вы занимаетесь с Адмиралом? Работорговлей, или случайным похищением детей?
Каррд вспыхнул:
- Я никогда не имел дело с работорговцами, Соло. А похищением детей - тем более. Никогда.
- А это что в таком случае?
- Я не просил его вмешиваться в мою жизнь, - настаивал Каррд. - Я совершенно не хотел видеть его здесь.
- Ты лжешь, Тэйлон. Он что, свалился с неба прямо на голову?
- По правде говоря, все примерно так и случилось, - оправдывался Каррд.
- Ну да, и это замечательный повод, чтобы запирать кого-нибудь, - съехидничал Хэн, - Кто это был?
- Эта информация не продается.
- Вероятно, нам и не нужно ее покупать, - из-за плеча Каррда сказал Ландо. Каррд повернулся.
- А-а... - протянул он, видя, как Ландо входит в комнату. - Это ты. Исследовал вторую половину барака?
- Да, мы не слишком долго блуждали, - ответил Хэн. - Что ты обнаружил. Ландо?
- Вот это. - Ландо протянул ему крошечный красный цилиндр с двумя проволоками с каждого конца. - Это микроблок питания - этот тип используется для устройств малой мощности. Наш пленник вставил его в замок двери, после того как контакты питания были расплавлены, - поэтому он и смог выбраться наружу, - он протянул блок поближе, - клеймо маленькое, но читаемое. Узнаешь его?
Хэн присмотрелся внимательнее. Надпись была инопланетная, но он когда-то встречал ее.
- Я видел ее, точно, но не могу вспомнить где...
- Ты видел такие надписи на войне, - сказал Ландо, не спуская глаз с Каррда. - Это клеймо Сибха Хабадит.
Хэн уставился на цилиндрик, и смутная догадка посетила его. Сибха Хабадит был основным поставщиком микрооборудования. Его специальной областью было...
- Это биоэлектронный блок питания?
- Совершенно верно, - мрачно подтвердил Ландо, - такой, который может быть имплантирован, например, в искусственную руку.
Ствол бластера Хэна медленно поднялся к животу Каррда.
- А здесь был дройд, - поделился Хэн с Ландо своими находками. - Маркировка на болтах, валявшихся на полу, соответствует модели "R2". - Он поднял глаза. - Пора бы и тебе, Каррд, присоединиться к беседе.
Каррд вздохнул, и на его лице отобразилась смесь растерянности и смирения,
- Что вы хотите? Чтобы я сказал - что Люк Скайвокер был заключен здесь? Хорошо, считайте, что я сказал это.
Хэн сжал зубы. И он, и Ландо были рядом. И ничего не подозревали...
- Где он теперь? - потребовал он ответа.
- Я думал, что Гент рассказал вам все, - угрюмо проворчал Каррд. - Он сбежал на одном из моих боевых "скатов", - его губы пересохли, - и потерпел крушение.
- Что с ним?
- С ним все в порядке, - уверил его Каррд, - или, точнее, было все в порядке несколько часов назад. Гвардейцы были там с разведкой и сообщили, что разбившиеся корабли пусты. - Вроде бы его глаза перестали бегать. - Надеюсь, это значит, что они вместе выбираются из леса.
- Ты не слишком уверен в своих словах, - заметил Хэн.
Каррд решился:
- Дело в том, что его преследовала Мара Шейд. А у нее было явное намерение... к черту слова, в общем, она очень хотела убить его.
Хэн ошарашенно уставился на него:
- Почему?
На мгновение в комнате воцарилось молчание.
- Как он оказался здесь? - спросил Ландй.
- Как я уже сказал, совершенно случайно, - начал Каррд. - Хотя на самом деле это не было случайностью для Мары - она привела нас прямиком к его разбитому кораблю.
- Как?
- Опять же, этого я не знаю, - Он кивнул Хэну: - Предупреждая твой вопрос, скажу, что мы ничего не могли поделать с повреждениями на его истребителе. Имперский разрушитель подбил ему оба суперскоростных двигателя. Если бы мы не подобрали его, он точно был бы мертв сейчас,
- Вместо этого он скитается по лесу с кем-то, кто страстно желает отправить его на тот свет, - отозвался Хэн. - Да, ты настоящий герой.
Каррд стал еще суровее:
- Имперцы хотят заполучить Скайвокера, Соло. Чего бы то им ни стоило. И заметь, я не отдал им его.
- Потому что он успел убежать.
- Он убежал, потому что был в этом бараке, - сопротивлялся Каррд. - А был он здесь, потому что я не хотел, чтобы имперцы наткнулись на него во времясвоего неожиданного посещения.
Он помолчал.
- Ты также можешь заметить, - спокойно добавил он, - что я не сдал вас имперцам.
Медленно Хэн опустил свой бластер. Все, что Каррд говорил под дулом, было, конечно, весьма подозрительно; но тот факт, что он действительно не сдал их имперцам, был серьезным аргументом в его пользу.
Вернее, он их еще не сдал. Все еще может триста раз измениться.
- Я хочу посмотреть на истребитель Люка.
- Конечно, - ответил Каррд. - Я бы, правда, посоветовал не ходить туда до завтрашнего утра. Мы передвинули его подальше в лес за ваш корабль, а там в темноте могут рыскать хищники.
Хэн поколебался, но затем кивнул. Если Каррд посылал подчиненных на корабль, то он наверняка стер или изменил сведения в компьютерной памяти. Несколькими часами раньше или позже убедиться в этом было уже не важно.
- Что мы можем предпринять для поисков Люка?
Каррд покачал головой и растерянно посмотрел перед собой.
- Сегодня вечером мы ничего не сможем для них сделать. Из-за вонскров, вышедших на ночную охоту в лесу, и из-за Адмирала, который все еще на орбите... Нам стоит обсудить, когда мы туда пойдем. - Он снова сосредоточился, и вдруг усмешка заиграла у него на губах. - Между тем обед уже, наверное, готов. Пойдемте со мной...

Мягко освещенная голографическая художественная галерея на этот раз превратилась в коллекцию замечательных, пульсирующих языками пламени и меняющихся скульптур, между которыми осторожно двигался Пелеон. Он старательно изучал их, размышляя, откуда бы они могли происходить.
- Вы нашли их, капитан? - поинтересовался Траун, когда Пелеон достиг двойного круга дисплеев. Пелеон взял себя в руки:
- Боюсь, что нет, сэр. Мы надеялись, что сможем с наступлением темноты уловить их с помощью датчиков инфракрасного излучения. Но, видимо, приборы не могут преодолеть защитного слоя, создаваемого деревьями.
Траун кивнул:
- А как насчет передачи, которую мы поймали сразу после захода солнца?
- Мы можем точно сказать, что она была передана из района аварии, - сообщил Пелеон. - Но она была слишком короткой, и мы не успели запеленговать место. У нее странный шифр - ключ должен быть известен получателю. Мы продолжаем работать над ним.
- Мы должны попробовать все известные шифры повстанцев, я полагаю.
- Да, сэр, как прикажете.
Траун задумчиво кивнул:
- Похоже, что мы попали в тупик, капитан. В конце концов, они же в лесу. Вы можете просчитать, где они примерно могут выйти?
- Практически единственный выход... - сказал Пелеон, про себя подумав: почему вокруг этого поднялась такая суета? - Это город, который называется Хилиярд-Сити, он расположен на выходе из леса прямо по их курсу. Это единственный населенный пункт в радиусе сотни километров, У них один спасательный пакет на двоих, чтобы выйти оттуда.
- Прекрасно, - кивнул Траун. - Я хочу, чтобы вы послали туда три команды гвардейцев, пусть установят посты наблюдения. Соберите и отправьте корабли немедленно.
- Гвардейцев, сэр? - переспросил Пелеон.
- Гвардейцев, - повторил Траун, переключая внимание на пульсирующую скульптуру. - По-хорошему, прибавьте еще пол-отделения моторазведчиков и три легковооруженных экипажа "колесниц".
- Слушаю, сэр, - неуверенно сказал Пелеон. У солдат было много работы за последние дни. И использовать их для такой ерунды, как разборки между контрабандистами...
- Каррд лжет нам, капитан, - продолжил Траун, будто бы прочитав его мысли. - Чем бы ни была эта дневная драма, это. не обычное преследование обычного вора. Я хочу знать, чем на самом деле она была.
- Я... не совсем понимаю, сэр.
- Все очень просто, капитан, - сказал Траун таким тоном, каким он всегда объяснял совершенно, по его мнению, очевидные вещи. - Пилот корабля-преследователя ни разу не сообщил на базу о ходе преследования. И никто с базы Каррда не связывался с ним. Они знали то, что мы перехватим любую передачу. И никаких рапортов, никаких запросов о помощи - полная радиотишина, - он взглянул на Пелеона. - Ваши выводы, капитан?
- Что бы там ни было, - медленно начал Пелеон, - они не хотели, чтобы мы знали об этом. Из этого... - он покачал головой. - Я не знаю, сэр. У них может быть уйма тайн от чужих. Они же все-таки контрабандисты.
- Согласен. - У Трауна засверкали глаза. - Но теперь осмыслите еще один факт. Каррд отказался присоединиться к нашим поискам Скайвокера... и тот факт, что он решил, что поиски уже завершились. - Он приподнял бровь. - Что вы на это скажете, капитан?
Пелеон почувствовал, что у него непроизвольно опустилась челюсть:
- Вы имеете в виду... что Скайвокер был в скипрее?
- Интересные выводы, не правда ли? - подтвердил Траун. - Это еще не доказано, но стоит того, чтобы этим заняться.
- Да, сэр. - Пелеон взглянул на хронометр и быстро подсчитал: - Если мы останемся здесь еще на один или два дня, нам придется отложить нашу атаку на Слуис-Ван.
- Мы не отложим Слуис-Ван, - с горячностью ответил Траун. - Наша тотальная победоносная кампания против Повстанцев начнется оттуда, и я не желаю откладывать столь сложный и далеко идущий план. Ни из-за Скайвокера, ни из-за кого-нибудь другого, - он кивнул на огненные статуи, окружающие его. - Искусство слуисси представляет собой образец двухлетней цикличности. Я хочу попробовать этот режим. Мы полетим навстречу "Неумолимому" строго по графику. Включайте проверку маскировочного экрана, как только гвардейцы приземлятся. Три отделения вполне достаточно, чтобы задержать Скайвокера, если он на самом деле здесь. И поймать Каррда, - добавил он, - если он оказался предателем.

Последние проблески темно-голубого неба сквозь кроны деревьев наконец слились с листьями, и глубокая темень обступила их. Мара посветила вниз и с радостью обнаружила большой пень. Ее правое колено, поврежденное при аварии скип-реев, снова стало болеть, и было очень кстати наконец опуститься на что-нибудь.
Скайвокер пристроился в двух метрах от нее на тунике, а верный дройд встал рядом. Мара подумала: не догадался ли он о ее колене? - и отбросила дурацкий вопрос. Было бы еще хуже, если бы она не плелась за ними.
- Напоминает мне Эндор, - спокойно проговорил Скайвокер, в то время как Мара положила луч-прожектор и бластер на расстоянии вытянутой руки. - В лесу жизнь не затихает и ночью.
- Конечно, не затихает, - проворчала Мара. - Многие здесь ведут ночной образ жизни. Включая, кстати, и вонскров.
- Странно, - пробормотал Люк, - ручные вонскры Каррда спят до полудня.
Она посмотрела на него и удивилась, что он заметил это.
- У диких животных несколько иной распорядок дня, - сказала она. - Я назвала их ночными, потому что они выходят на охоту ночью.
Скайвокер мгновение обдумывал сказанное.
- Тогда, может быть, нам стоит передвигаться ночью, - предложил он. - Они все равно будут нападать на нас - но мы будем бодрствовать, пока они ищут добычу.
Мара покачала головой:
- От этого не будет никакого толку. Нам нужно видеть опасность, чтобы что-то успеть сделать. Кроме того, в лесу вполне хватает полян.
- На которых будет виден по ночам луч нашего прожектора с орбиты корабля, - завершил он. - Правильно. Видно, что ты много знаешь об этих местах.
- Не больше, чем любой наблюдательный пилот, хоть раз пролетевший над этим лесом, - ответила она нехотя.
Но на самом деле Люк был прав. Мара откинулась к грубой коре дерева. "Знать свою территорию" - было ее первым правилом... и первым делом, которым она занялась, оказавшись в организации Каррда. Она изучила карты местности и лесов, она предпринимала длительные походы днем и ночью, чтобы привыкнуть к звукам и видам леса, она выследила и убила своими руками нескольких вонскров и других хищников, чтобы узнать, как с ними легче справиться; она даже заставила одного из людей Каррда сделать биотест местной растительности, чтобы выяснить, что тут съедобное, а что нет. Кроме леса, она изучила здешние поселения, поняла внутреннюю политику планеты и даже перевела небольшую, но достаточную часть своего заработка в такое место, где она могла бы в случае необходимости воспользоваться им.
Как никто другой в организации Каррда, она была готова к выживанию за пределами лагеря. Отчего же она так рвалась вернуться туда?
Отнюдь не ради спасения Каррда - в этом она была уверена. Все, что он дал ей, - ее работу, ее положение и ее продвижение - она оплатила напряженным трудом и хорошей службой. Она ничего не должна ему, то есть не больше, чем он ей. Какую бы историю он ни состряпал сегодня днем о "скате" Трауну, это было сделано, чтобы спасти свою шею, а не ее; и если бы он заметил, что Адмирал не особо поверил этой басне, он бы совершенно спокойно снялся со всей своей группой с Миркара и исчез на какой-нибудь другой базе, которые разбросаны по всей галактике.
Другой вариант практически исключен: он не будет сидеть здесь, посылая на поиски одну спасательную партию за другой, и ждать, пока Мара вернется из леса. Даже если она не вернется.
Даже если он будет испытывать этим терпение Трауна.
Мара сжала зубы, представив, как Каррда в камере допрашивает специальный дройд. Потому что она знала Трауна - знала упорство Адмирала и границы его терпения. Он будет ждать и наблюдать или пошлет кого-нибудь следить за происходящим и вроде бы поверить истории Каррда.
И если ни она, ни Скайвокер не появятся из леса, он придет к печальному выводу. В этом случае он отдаст Каррда профессионалам имперской разведки и, скорее всего, выяснит, кто же был убежавший пленник.
А затем уберет Каррда с дороги.
Дройд повернул колпак в сторону и издал предупредительный сигнал.
- Кажется, Арту почуял что-то, - проговорил Скайвокер, приподымаясь на локтях.
- Не дергайся, - приказала Мара, доставая прожектор и направляя его в тень, откуда что-то приближалось к ним. Она включила свет.
Вонскр стоял, ослепленный лучом света, его когти врылись в землю, а хвост, похожий на хлыст, медленно раскачивался вверх-вниз. Несмотря на свет, он продолжал движение в сторону Скайвокера.
Мара позволила ему сделать еще два шага и выстрелила прямо в голову.
Зверь рухнул на землю, хвост еще раз в агонии хлестнул по земле и затих. Мара посветила вокруг прожектором и выключила его.
- Чертовски полезная вещь - эти датчики твоего дройда, - с глубоким сарказмом проговорила она в темноте.
- Но если бы не он, мы вообще бы ничего не заметили, - ответил Люк. - Благодарю тебя.
- Не за что, - пробормотала она.
- Ручные вонскры Каррда - другой разновидности? - после небольшой паузы спросил Скайвокер. - Или он просто отрезает им хвосты?
Мара с мрачным видом всматривалась в темноту. Сама того не желая, она опять была удивлена его наблюдательностью. Человек, только что посмотревший в пасть чудовищу, заметил такую мелочь!
- Да, - сказала она, - хвосты используют для плеток - их удары очень болезненны, кроме того, в них в небольших количествах содержится яд. Но Каррд не хочет, чтобы его люди ходили все поголовно с плетками. Во-вторых, мы заметили, что с отрезанными хвостами вонскры становятся менее агрессивными.
- Да, они казались совсем ручными, - подтвердил Люк, - даже дружелюбными.
Только они не были расположены к Скайвокеру, припомнила Мара. И здесь вонскр, не замечая ее, шел прямо к нему. Совпадение?
- Да, - вслух сказала она. - Каррд даже подумывал предложить их на продажу как сторожевых животных. Но еще не изучил спрос на рынке.
- Хорошо, можешь передать ему мои рекомендации, - сухо сказал он. - Взглянув ему прямо в пасть, я могу подтвердить, что ни один злоумышленник не захочет повторить это удовольствие.
Мара скривила губы.
- Придется привыкать, - посоветовала она. - До конца леса еще очень далеко.
- Я знаю, - Скайвокер опять улегся. - К счастью, ты отличный стрелок.
Он замолчал. Очевидно, он готов уснуть... и, вероятно, думает, что она тоже собирается отключиться.
"Размечтался!" - подумала Мара. Она засунула руку в карман и достала тюбик с тонизирующими таблетками. Куча вещей может разрушить человеку здоровье, но спать в пяти метрах от своего врага - это чересчур.
Она помедлила с тюбиком в руке и посмотрела на Скайвокера: на его закрытые глаза и спокойное, совершенно невозмутимое лицо. Это было странно, потому что если у кого и были причины для беспокойства, так это у него. Лишенный своей хваленой Силы Джедай, на планете исаламири, заброшенный в лесу, чьего названия и месторасположения он не знает, с ней, имперцами и даже вонскрами, соперничающими за право убить его, - он должен бодрствовать с широко открытыми глазами и с бешеным выделением адреналина в кровь.
Может быть, он уснул, решив, что она неплохой сторож? В сложившихся обстоятельствах она выполнит и эту роль.
Она сжала губы, рука сама потянулась к Огненному Мечу, висящему на поясе. Что бы ни было в конце - ужасном, неожиданном или разрушающем жизнь, - его не спасут джедайские трюки. Было нечто большее. Нечто, что она получит от него пред тем, как ему наступит конец.
Она выжала таблетку мз тюбика и проглотила ее, новые силы словно влились в ее жилы. Нет, не вонскрам достанется Люк Скайвокер. И не имперцам. Когда придет время, она сама убьет его. Это ее право, ее привилегия и ее долг.
Устроившись поудобнее около дерева, она стала пережидать ночь.

Звуки ночного леса едва доносились издалека, к ним примешивались звуки цивилизации у него за спиной. Каррд отхлебнул из чашки, всматриваясь в темноту и ощущая внутри утомляющее нытье, которое он редко ощущал раньше.
Один-единственный день, и вся его жизнь перевернулась.
Сбоку Дрэнг приподнял голову и повернул ее вправо.
- Это они? - спросил Каррд, поворачиваясь в ту же сторону. Темные фигуры, плохо различимые в свете звезд, приближались к нему.
- Каррд? - раздался осторожный голос Ависа.
- Я здесь, - ответил Каррд. - Сходи за стулом и присоединяйся.
- Да я так, - сказал Авис, выходя из-за спины и присаживаясь прямо на пол. - Мне все равно нужно поскорее вернуться в Центральный.
- Таинственное сообщение?
- Да... И о чем там думает Мара?
- Точно не знаю, - отозвался Каррд, - о чем-то умном.
- Возможно, - заключил Авис. - Я надеюсь, что мы окажемся достаточно умными, чтобы расшифровать это.
Каррд кивнул головой:
- Соло и калриссит уже легли спать?
- Они вернулись на свой корабль. Не думаю, что они доверяют нам.
- При таких обстоятельствах мы вряд ли вправе обвинять их. - Каррд наклонился почесать голову Дрэнга. - Может быть, когда они проверят компьютер Скайвокера, они поймут, что мы на их стороне?
- Да, а мы на их стороне? Каррд скривил губы:
- У нас больше нет выбора, Авис. Они наши гости.
- Адмиралу, должно быть, это не понравится.
Каррд пожал плечами.
- Они наши гости, - повторил он. В темноте он почувствовал, что Авис молча согласился. Авис понял обязанность и долг гостеприимства, в отличие от Мары, которая хотела, чтобы Каррд отправил "Сокол" прочь.
Сейчас он был бы не против послушаться ее.
- Я хочу, чтобы ты организовал поисковую партию завтра утром. Может, это и напрасно, судя по всему. Но надо попробовать.
- Хорошо. Нужно ли нам ради приличия связаться с имперцами? Каррд скривился:
- Я сомневаюсь, что они собираются продолжать поиски. Тот корабль, который вылетел с разрушителя час назад, подозрительно похож на шаттл. Полагаю, что они приземлятся в Хилиярд-Сити и будут поджидать, когда Мара и Скайвокер выйдут на них.
- Похоже на правду, - предположил Авис. - А что, если мы найдем их первыми?
- Мы спрячем их подальше от гвардейцев. Как ты думаешь, ты сможешь собрать для этого команду?
- Легче сделать, чем ответить, - аккуратно начал Авис. - После того как вы сделали объявление, я послушал пару бесед. Могу сказать, что чувства в лагере достаточно суровые. Герой Повстанцев - и, с другой стороны, многие наши чувствуют себя обязанными ему за то, что он вытянул их из заключения у Джаббы Хатта.
- Я в курсе, - мрачно ответил Каррд. - И весь этот энтузиазм может осложнить дело. Потому что, если мы не сможем спрятать Скайвокера от имперцев... мы не сможем отдать его им живым.
В темноте воцарилось молчание.
- Я думаю, - наконец сказал Авис очень тихо, - это все равно не поможет отвести подозрения Трауна.

Предыдущая страница 19 Следующая страница


Наследник Империи 20

- Подозрение лучше, чем неопровержимое доказательство, - напомнил Каррд. - Если мы не сможем отыскать их в лесу, это лучшее, что мы сможем сделать.
Авис покачал головой:
- Мне это не нравится.
- Мне тоже. Но нам надо продумать все варианты.
- Понял. - Еще минуту Авис сидел в темноте. Потом с растерянным видом встал. - Я лучше пойду посмотрю, как там дела у Гента с сообщением Мары.
- А после этого поспи немного, - сказал Каррд. - Завтра будет трудный день.
- Вы правы. Спокойной ночи.
Авис ушел, и снова легкая смесь ночных звуков леса, наполнила воздух. Смесь, которая многое значила для существ, обитающих в нем, и ничего не говорила ему.
Бессмысленные звуки...
Он устало покачал головой. Что же Мара сделала с сообщением? Сколько потребуется времени на то, чтобы он или кто-то другой смог расшифровать его?
Или леди, которая всегда играла в сэбэк, крепко прижимая карты к груди, перехитрила сама себя?
Вдалеке вонскр издал вой. Рядом с креслом Дрэнг приподнял морду.
- Приятель? - мягко поинтересовался Каррд и услышал, как другой вонскр отозвался на зов. Старм и Дрэнг были такими же дикими, до того как их приручили.
Так же как и Мара, когда он впервые увидел ее. Он подумал, станет ли она когда-нибудь мягче.
И еще подумал, не разрешит ли она весь конфликт, убив Скайвокера первой.
Вой вонскра раздался на этот раз ближе.
- Пойдем, Дрэнг, - сказал он вонскру, вставая, - пора в дом.
Он задержался на пороге, в последний раз оглядываясь на лес. Приступ меланхолии и чувство, похожее на страх, охватили его. Нет, Адмиралу это не должно понравиться. Ему не понравится все это.
Так или иначе, Каррд знал, что здесь ему долго не продержаться,

ГЛАВА 25

В комнате было темно и тихо. Еле слышный гул ночного Рвукрорро долетал сквозь распахнутое окно вместе с прохладным ночным ветерком. Следя за занавесками. Лея сжимала бластер вспотевшей рукой и соображала, что же могло ее разбудить.
Она полежала несколько минут с сильно бьющимся сердцем. Но ничего не происходило. Ни звуков, ни движений. Ничего, кроме назойливого чувства в глубине сознания, что здесь она больше не в безопасности.
Она перевела дух, продолжая вслушиваться в тишину. И это не вина хозяев, она никого не могла ни в чем упрекнуть. Руководители города были сильно встревожены в первые дни и дали ей охрану из дюжины вуки. В это время добровольцы, как бывалые имперские ищейки, прочесывали город, разыскивая чужаков, которых Лея заметила в первый день. Все было организовано с такой быстротой и четкостью, какие редко встречались даже у высших чинов Повстанцев.
Прошло время, но даже следов чужестранцев не было найдено. Тревога улеглась. К тому времени плохие новости стали поступать из других городов Кашуука, добровольцев осталась лишь небольшая группа, а охрана сократилась с дюжины до трех.
Сейчас ушли и те трое. Ее оставили с Чубаккой, Ралррой и Салпорином, которые охраняли ее день и ночь.
Это был классический случай. Лежа в темноте и пожиная плоды своей непредусмотрительности, она постепенно поняла это. Разумные существа, что люди, что вуки, не могут оставаться в состоянии напряжения после исчезновения видимого врага. С этими настроениями она боролась в Альянсе.
Там также приходилось душить смертельно опасную инертность, поражающую личность, которая слишком долго остается на месте.
Лея вздрогнула от воспоминаний о недавней трагедии в ледяном мире Хота, Ей с Чубаккой надо было давно покинуть Рвукрорро, а может быть, вообще улететь с Кашуука. Это место стало слишком уютным, слишком знакомым - ее сознание уже не реагировало на все происходящее вокруг. Кое-что она все-таки замечала, остальное дополняла память. Этой особого рода психологической усталостью умный враг не преминет воспользоваться, как только найдет возможность войти в привычное течение ее жизни.
Значит, пришло время нарушить это течение.
Лея взглянула на часы, стоящие около постели, и быстро стала прикидывать в уме. Примерно час назад все легли. Прямо за окном припаркованы сани на воздушной подушке; если они с Чубаккой вылетят сейчас, то смогут поднять "Госпожу Удачу" вскоре после рассвета. Привстав, она повернулась, положила бластер на ночной столик и потянулась за своим передатчиком.
Вдруг из темноты высунулась мускулистая рука и схватила Лею за запястье.
Времени на размышления не было; четверть секунды она ничего не могла понять. Сознание выключилось, и только старый рефлекс самозащиты сработал. Лея метнулась в сторону, от нападавшего, перевернулась через бедро, оперлась на правую ногу и со всей силы ударила его.
Кончиком ступни она почувствовала, что выбила что-то твердое, вероятно оружие, свободной рукой дотянулась до края подушки и швырнула ее в серое пятно на месте головы незнакомца.
Под подушкой был Огненный Меч.
Скорее всего, он не заметил, откуда шел удар, и тряс еще головой, пытаясь освободиться от рассыпавшейся подушки, в то время, как луч Огненного Меча рассек комнату. Лея увидела только огромные черные глаза и выступающую челюсть - и почти напополам разрубила его.
Она сразу ослабела. Прижимая к груди Меч, она скатилась с кровати, встала и снова зажгла оружие, чтобы осмотреться...
Внезапным ударом по запястью у нее выбили из рук Меч. Клинок Джедая отлетел в угол и погас. Комната опять погрузилась во мрак.
Лея приняла боевую позицию, но на этот раз все оказалось бесполезным. Первый, ставший бессмысленной жертвой собственной глупости, заставил второго сделать надлежащие выводы. Она не успела даже повернуться, как ее схватили и выкрутили руки за спину. Чья-то рука заткнула ей рот, ноги оказались крепко зажаты между колен незнакомца, так что бессмысленно было даже пытаться освободиться и нанести удар. Но все равно она яростно отбивалась свободной рукой, пытаясь попасть ему в лицо. Его дыхание обжигало ей шею, она ощущала острые зубы под его кожей... и вдруг тело чужака странно отвердело... Внезапно она оказалась свободной.
Лея подпрыгнула, пытаясь оказаться лицом к незнакомцу и сохранить равновесие, в то же время обдумывая, что за новую игру он задумал., Глаза напряженно шарили в темноте, отыскивая оружие, которое он наверняка сейчас применит...
Но удара не последовало. Чужак стоял у двери, вытянув руки, словно загораживался от кого-то.
- Мал-ару-ух, - шипел он тихим и низким голосом. Лея отступила к окну в надежде выпрыгнуть из него прежде, чем он снова нападет на нее.
Нападения не произошло. За спиной чужака распахнулась дверь, и Чубакка с ревом ворвался в комнату.
Нападавший и не повернулся. Он даже не пошевелился, когда вуки прыгнул вперед и огромными руками дотянулся до его шеи...
- Не убивай его! - вскрикнула Лея. Этот крик напугал и Чубакку и Лею. Но реакция вуки оказалась более адекватной. Он разжал пальцы на горле чужеземца и что есть силы вмазал ему в челюсть.
Тот отлетел к противоположной стене и сполз по ней вниз.
- Пошли скорей, - сказала Лея, шаря по кровати в поисках Огненного Меча. - Их здесь, наверное, больше.
- Не больше, - раздалось рычание, и Лея, оглянувшись, увидела Ралрра, прислонившегося к дверному Косяку. - С остальными тремя мы уже справились.
- Ты уверен? - бросила Лея, шагнув к нему. Он еще сильнее вжался в косяк... И вдруг тяжело осел на пол. До Леи наконец дошло.
- Ты ранен! - воскликнула она, потом включила свет и оглядела его со всех сторон. Никаких видимых следов не нашлось. - Бластер?
- Оглушающее оружие, - поправил он. - Тихое оружие, но слишком слабое для вуки. Это не сер-р-рьезно. А вот Чубакку действительно ранили.
В испуге Лея оглянулась на Чубакку... и заметила клок спутавшейся коричневой шерсти у него на. животе.
- Чуви! - прошептала женщина и бросилась к вуки.
Он отодвинул ее в сторону нетерпеливым движением.
- Он пр-рав, - поддакнул Ралрра. - Нам нужно убир-р-раться отсюда, пока не началась следующая атака.
Откуда-то сзади послышался сигнал тревоги.
- Второй атаки не будет, - сказала Лея. - Они их заметили и с минуты на минуту соберутся здесь.
- Не здесь, - прорычал Ралрра странно мрачным голосом. - Там гор-рят четыр-р-ре дома.
Лея уставилась яа него, и холодок пробежал у нее по спине.
- Точно, - пробормотала она. - Они специально подожгли дома, чтобы никто не заметил, если мы подымем тревогу.
Чубакка проворчал утвердительно.
- Нам нужно побыстр-рее уходить отсюда, - повторил Ралрра, осторожно подымаясь.
Лея посмотрела сквозь дверной проем в темный коридор. Страшная мысль пришла ей в голову. Ведь в доме с ней было трое вуки.
- Где Салпорин?
Ралрра замешкался, и ее подозрения переросли в уверенность.
- Он не пережил нападения, - сказал вуки, ей показалось, слишком спокойно.
- Мне очень жаль, - и свои слова показались ей бессмысленными и какими-то не теми...
- Нам тоже. Но сейчас не вр-ремя гор-ревать.
Лея кивнула, стерла с глаз слезы и повернулась к окну. Она потеряла многих друзей и товарищей за эти годы и знала, что Ралрра прав. Но никакая логика вселенной не помогала справиться с горем.
Снаружи никого не было видно. Но они где-то здесь - она была совершенно уверена в этом. Во всех предыдущих стычках нападавших было больше пяти. С какой стати им менять свою тактику на этот раз? Любая попытка выбраться наружу обречена на неминуемое столкновение.
Она взглянула на горящее здание и почувствовала, что виновата перед теми вуки, которые жили там. Но пришлось спрятать подальше свои чувства. Тут она уже не могла ничего поделать.
- Чужаки, похоже, хотят заполучить меня живьем. - Она отпустила конец занавески и повернулась к Чубакке и Ралрре. - Если нам удастся взлететь на санях, то, наверное, они не будут стрелять по нам.
- Ты увер-р-рена в санях? - спросил Ралрра. Лея остановилась и от досады прикусила губу. Нет, конечно, она не уверена в санях, - первым делом чужеземцы должны были вывести из строя все средства передвижения в пределах досягаемости. Вывести из строя или, того хуже, запрограммировать их на полет прямо к ним в руки.
Они не могут оставаться здесь, они не могут выйти, и они не могут взлететь. Остается только одно направление.
- Нам нужна веревка, - сказала она, собирая одежду и одеваясь. - Достаточно прочная, чтобы выдержать мой вес. И столько, сколько вы сможете достать.
Они быстро переглянулись.
- Ты шутишь, - не поверил Ралрра. - Опасность будет слишком большой и для вуки. Для человека - это просто самоубийство.
- Я так не думаю. - Лея пожала плечами и стала натягивать бутсы. - Я видела снизу, как тесно переплелись ветки деревьев. Мы полезем по ним, с одной на другую.
- Ты никогда не сможешь добраться до посадочной платформы в одиночку, - объяснил Ралрра. - Мы пойдем с тобой.
- Вы не в форме, чтобы путешествовать вниз, я спущусь одна, - мрачно возразила Лея. Она подобрала бластер, проверила его и подошла к двери. - Отойдите с дороги, пожалуйста.
Ралрра не пошевелился.
- Не делай из нас дураков, Лея Ор-ргана Соло, ты думаешь, что, если мы останемся здесь, пр-р-ротивники пойдут за тобой и оставят нас в покое?
Лея состроила гримасу. Ну просто поток реки самопожертвования!
- Зачем эта самоотверженность? Они хотят заполучить меня, и заполучить меня живую.
- Сейчас не вр-ремя спор-рить, - ответил Ралрра. - Мы останемся вместе. Здесь или внизу под городом.
Лея глубоко вздохнула. Ей это было не по душе, но совершенно очевидно, что сейчас их не отговорить.
- Ладно, вы победили, - сдалась она.
Чужак, которого Чубакка оглушил, все еще был без сознания. На мгновение она поколебалась, стоит ли тратить время и связывать его. Но следовало поторапливаться. - Давайте найдем веревку и начнем.
В глубине души пульсировал комочек страха - даже если она пойдет одна, чужаки могут напасть на дом, и лучше бы не оставлять за собой свидетелей.

Ровное, пористое вещество, образующее "землю" Рвукрорро, было меньше метра толщиной. Световой Меч Леи прорубил и его, и пол дома с легкостью. Она вырезала неровный квадрат между переплетенными ветвями, внизу открывалась бездонная темная пустота.
- Я пойду первым, - сказал Ралрра и сделал первый шаг вниз так быстро, что никто не успел возразить. Однако продолжил спуск он гораздо медленнее, пока наконец снизу не донесся сногсшибательный вызывающий головокружение запах.
Лея взглянула на Чубакку, который подошел к ней накинуть на плечиверевку для оружия Ралрры.
- Последний шанс передумать для вас, - предупредила она.
Его ответ был кратким и незамедлительным. Снизу раздался голос Ралрры:
- Все спокойно. - Они уже были готовы к спуску.
С крепко привязанной к нему женщиной Чубакка легко спустился в дыру.
Лея прекрасно понимала, что их предприятие будет не из легких, но она представить себе не могла, что оно окажется еще и настолько страшным. Вуки не переползали по веткам, как то собиралась делать она. Напротив, они прыгали по ним, цепляясь когтями, при этом используя все четыре лапы. В общем, они путешествовали.
Лицо Леи было прижато к мохнатой груди Чубакки. Она крепко сжала зубы, чтобы они не стучали от прыжков и еще чтобы сдержать готовый вырваться вопль ужаса. Это было что-то вроде боязни кувырков, которую она испытывала в спусковых аппаратах, только в тысячу раз сильнее. Ведь так мала преграда между ней и пропастью; только когти вуки и толстая веревка поддерживали их, когда они перелетали с ветки на ветку. Она хотела попросить их остановиться и прикрепить веревку к чему-нибудь покрепче - но боялась произнести хоть слово, чтобы не отвлечь Чубакку. Его дыхание было как водопад, Лея чувствовала, как его кровь пропитывает толстый материал ее туники. Насколько серьезно он ранен? Прижавшись к нему, прислушиваясь к биению его сердца, она не осмеливалась спросить.
Вдруг он остановился.
Лея открыла глаза, которые не заметила, когда закрыла.
- Что случилось? - спросила она дрожащим голосом.
- Вр-раги обнар-ружили нас, - прорычал тихо Ралрра где-то рядом с ней.
Лея повернула голову насколько смогла и пристально вгляделась в посеревшую предрассветную темень сзади. Так и есть - небольшое пятно более темного цвета неподвижно висело напротив. Скоростной аппарат на отражающем подъемнике стоял на расстоянии выстрела.
- Может быть, это спасательный корабль вуки, - с надеждой проговорила она.
Чубакка проворчал, что у аппарата нет опознавательных огней.
- Значит, они не хотят, чтобы их заметили, - продолжил Ралрра.
- Но они хотят меня живую, - сказала Лея, не только чтобы напомнить об этом им, но и чтобы уверить в этом саму себя. - Они не будут сбивать нас. - Она огляделась в поисках: места, куда можно было бы спрятаться и как-нибудь расправиться с преследователями.
И нашла его.
- Мне нужен остаток веревки, - сказала она Ралрре, измеряя расстояние до аппарата, - давай ее всю.
Переведя дух, женщина высвободилась из своей упряжи, взяла конец веревки, который Ралрра протянул ей, и прикрепила его к небольшой, гибкой ветке. Чубакка протестующе заворчал.
- Да нет, я не прикрепляю нас, - уверила Лея. - Не рычи, у меня есть план. Хорошо, пошли.
И они снова начали передвижение, может быть немного быстрее, чем раньше. Подпрыгивая на Чубакке, Лея с удивлением обнаружила, что если она и напугана сейчас, то не до такого цепенеющего состояния, в котором была раньше. Возможно, потому что она больше не была бессмысленным грузом. Судьба ее больше не зависела целиком от вуки, серокожих чужаков или силы тяжести. Теперь она в состоянии повлиять на ситуацию.
Они продолжали двигаться вперед. Лея разматывала веревку. Темный аппарат без огней следовал за ними, держась на некотором расстоянии. Она еще раз оглянулась, примериваясь. Теперь главное - правильно рассчитать время и расстояние.
В мотке осталось около трех метров веревки. Лея быстро сделала петлю и посмотрела назад на преследователей.
- Будь готов, - сказала женщина Чубакке. - Теперь... стой.
Чубакка замер. Мысленно взмолившись всем силам Великого Космоса, Лея вытащила Огненный Меч, закрепила его в петле, зажгла и бросила вниз.
Словно незатухающий факел, он летел туда, где была закреплена веревка, - словно огромный маятник. Достигнув самой низкой точки, он продолжил, движение в другом направлении...
Прямо под летательный аппарат.
От удара Огненного Меча в обшивку двигателя произошла впечатляющая вспышка. Мгновение спустя скоростной аппарат рухнул вниз. По обе его стороны полыхало пламя. Аппарат проваливался в дымку, и через минуту два языка пламени слились в одно, а затем все превратилось в еле заметную светящуюся точку. Теперь оставалось только поднять на веревке Огненный Меч.
Лея вздохнула.
- Давай достанем Меч, - сказала она Чубакке. - После этого мы, наверное, сможем вернуться обратно. Я сомневаюсь, что здесь еще кто-нибудь остался.
- А затем прямо на твой корабль?
Лея задумалась. Она вспомнила того чужеземца, которого они оставили в ее комнате. Перед нею встало его лицо, на котором отразилась вся гамма чувств - ужаса, открытия и страха. Она даже не заметила, как Чубакка вылез наружу.
- На корабль, - ответила она на вопрос Ралрры, - но не сразу.

Чужак неподвижно сидел в полиции на низком сидении в маленькой комнате для допросов, с небольшой повязкой на голове - единственным заметным следом от удара Чубакки. Его руки спокойно лежали на коленях, пальцы были прижаты друг к другу. С него сняли всю одежду и снаряжение, взамен дали робу вуки. На ком-нибудь другом эта одежда смотрелась бы очень забавно, только не на нем. В смешном одеянии, совершенно спокойный, он все равно источал смертельную угрозу, которая, казалось, приросла к нему, как вторая кожа. Он был - и, вероятно, всегда будет - членом опасной группы натренированных машин для убийства.
Он особо просил о встрече, с Леей. Личной встрече.
Возвышаясь над ней, как скала, Чубакка приводил свои последние доводы.
- Мне это тоже не нравится, - признала Лея, рассматривая какой-то кран и собирая по крохам все свое мужество. - Но он отпустил меня перед тем, как вы вошли. Я хочу знать - я должна узнать, что это значит.
Внезапно у нее в голове промелькнула сцена разговора с Люком накануне битвы на Эндоре. Его решимость и ее страхи перед встречей с Дартом Вейдером. Эта решимость чуть не убила брата... но в конце концов принесла победу.
Люк чувствовал, что в глубине души у Вейдера сохранились остатки добра. Неужели и Лея чувствует нечто подобное в этом чужаке-убийце? Или это проявление патологической любознательности?
Или благодарность?
- Ты можешь следить и слушать отсюда, - сказала она Чубакке, вручая ему свой бластер и шагая в сторону двери. Огненный Меч она оставила на поясе. - Не входи без особой надобности. - Она открыла дверь и включила сигнализацию.
Когда дверь отъехала в сторону, чужак поднял глаза. Лее показалось, что он выпрямился на своем сиденье. Дверь захлопнулась за ней, и они некоторое время просто смотрели друг на друга.
- Я - Лея Органа Соло, - наконец проговорила она. - Вы хотели поговорить со мной?
Он не спускал с нее глаз. Затем медленно поднялся и протянул ей руку.
- Вашу руку. - Его голос был низкий и со странным акцентом. - Могу я попросить вас?
Лея сделала шаг навстречу и дала ему руку, надеясь, что этот жест - просто знак доверия. С другой стороны, он вполне мог наброситься на нее и свернуть ей шею до того, как кто-нибудь ворвется сюда.
Он не кинулся на нее. Наклонившись вперед и держа ее кисть учтивейшим образом, он поднес ее к своей морде и прижал к двум огромным ноздрям, наполовину скрытым под клоками шерсти.
Он нюхал ее руку.
Он еще и еще вдыхал ее запах длинными и глубокими вдохами. Лея не отрываясь смотрела на его ноздри, в первый раз заметив, какого они огромного размера и какая мягкая кожа на складках вокруг шеи. Они похожи на ноздри хищников, выслеживающих добычу. Она вспомнила, как он держал ее, беспомощную, в доме и так же ноздрями прижимался к ее шее...
И сразу после этого отпустил...
Медленно он выпрямился.
- Это правда, - признал он, как-то нежно отпуская ее руку и уронив свою. Огромные глаза распахнулись, и в них светилось чувство, которое ее чутье Джедая смогло уловить. Но распознать его природу не получалось, - Я не ошибся тогда.
Вдруг он упал перед ней на колени:
- Я приношу вам свои извинения, Лея Органа Соло. - Он опустил голову к полу и вскинул руки, как тогда в доме. - Нам не сказали, кто вы, только назвали ваше имя.
- Я понимаю, - кивнула она, на самом деле не понимая ничего. - Ну, а теперь вы знаете, кто я?
Морда чужестранца склонилась ниже к полу:
- Вы - Мал-ару-ух, - сказал он, - дочь и наследница Господина Дарта Вейдера. Нашего хозяина.
Лея смотрела вниз, чувствуя, что у нее открылся рот от изумления. Каким нюхом надо обладать, чтобы с такой скоростью определить ее родство!
- Вашего хозяина? - осторожно переспросила она.
- Того, кто пришел к нам в нашей отчаянной нужде, - говорил чужаке благоговением. - Кто вытащил нас из бездны ужаса и дал нам надежду.
- Да, - проговорила Лея. Это уже перестало походить на реальность... Одно было ясно. Поза чужака говорила о том, что он почитает ее, как Принцессу.
А она знала, как подобает вести себя Принцессе.
- Можете встать, - приказала она, чувствуя в своем голосе, положении и манерах давно забытые приметы Двора Альтераана. - Как ваше имя?
- Господин звал меня Хабарухом, - сказал чужеземец, вставая на ноги. - На языке ногри это будет - ... - и он издал длинный протяжный рокочущий звук, который Лея при всем желании никогда бы не смогла воспроизвести.
- Я буду называть вас Хабарух, - сообщила она. - Ваш народ называется ногри?
- Да. - И первая нотка неуверенности промелькнула в темных глазах. - Но вы - Мал-ару-ух, - добавил он с вопросом в голосе.
- У моего отца было много секретов, - мрачно сказала она. - Вы, вероятно, один из них. Вы сказали, что он принес вам надежду. Расскажите мне как.
- Он пришел к нам, - объяснил ногри, - после страшной битвы. После разрушения.
- Какой битвы?
Взор чужака затуманился - он вспоминал.
- Два больших звездных корабля столкнулись прямо над нашим миром. - Его голос стал еще глуше. - Может, и больше, чем два; мы не знали точно. Они бились весь день и всю ночь... и, когда битва завершилась, наша земля была опустошена.
Лея почувствовала приступ сожаления. Сожаления и вины.
- Мы никогда специально не приносили вреда неимперским мирам и силам, - спокойно сказала она. - Что бы ни случилось, это была случайность.
Темные глаза опять распахнулись:
- Господин Вейдер не думал так. Он был уверен, что это было сделано специально, чтобы внести страх и ужас в души врагов Императора.
- Господин Вейдер ошибался, - ответила Лея, спокойно выдержав его горячий взгляд. - Мы бились с Императором, а не с его слугами.
- Мы не были слугами Императора, - возразил он. - Мы были простыми людьми, которые хотят спокойно жить, не вмешиваясь в чужие дела.
- Теперь вы служите Империи, - заметила Лея.
- Чтобы вернуть наш долг Императору, - пояснил Хабарух, и горделивые нотки послышались в его речи. - Только он пришел к нам на помощь, когда она нам была жизненно необходима. Мы служим пришедшему ему На смену наследнику - человеку, которому давным-давно Господин Вейдер поручил нас.
- Мне трудно поверить, что Император действительно заботился о вас, - мрачно возразила Лея. - Он не из таких людей. Все, о чем он заботился, - это поставить вас на службу против нас.
- Только он пришел к нам в беде, - повторил Хабарух.
- Потому что мы не знали о ней, - ответила Лея.
- Ты только так говоришь.
Лея приподняла бровь:
- Тогда дай мне шанс доказать свои слова. Скажи мне, где находится ваш мир?
- Это невозможно, - отступил Хабарух на шаг назад. - Вы добьете нас и разрушите оставшееся.
- Хабарух, - прервала его Лея. - Кто я?
Складки вокруг ноздрей ногри приподнялись:
- Вы Леди Вейдер. Мал-ару-ух.
- Когда-нибудь Господин Вейдер лгал вам?
- Вы говорите, что лгал.
- Я говорила, что он ошибался, - напомнила она и одновременно почувствовала, что идет по краю лезвия. Ее вновь обретенный статус основывался только на благоговении ногри перед Дартом Вейдером. Так что ей придется хорошенько подумать перед тем, как оспаривать слова Вейдера, - Даже Господин Вейдер мог быть введен в заблуждение... Император был мастер обманывать.
- Господин Вейдер служил Императору, - настаивал на своем Хабарух. - Император не мог ему лгать.
Лея прикусила губу. Железная логика.
- Ваш новый господин так же честен с вами?
Хабарух засомневался:
- Я не знаю.
- Конечно, не знаете, вы сами сказали, что он не сказал вам, кого вам надо поймать.
Непонятный рев вырвался из горла Хабаруха:
- Я только солдат, моя Госпожа. Мой долг - исполнять приказы, только приказы.
Лея нахмурилась. В том, как он говорил... Она поняла, что для взятого в плен солдата, столкнувшегося со следствием, остается только один приказ к исполнению.
- Теперь вы знаете то, о чем остальной ваш народ и не подозревает, - быстро сказала она. - Вы должны жить и донести до них это сообщение.
Хабарух сложил ладони перед собой, как будто он собирался захлопать. Затем он замер, глядя на нее.
- Господин Вейдер умел читать души ногри, - тихо проговорил он. - Вы, несомненно, его Мал-ару-ух.
- Ваш народ нуждается в вас, Хабарух, - сказала она, - так же как и я. Ваша смерть теперь может только навредить им.
Он медленно опустил руки:

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

- Зачем я вам нужен?
- Чтобы помочь мне что-нибудь сделать для вашего народа, - сказала она, - вы должны мне сказать координаты вашего мира.
- Я не могу, - упрямо повторил он. - Сделать это - значит поставить под угрозу полного разрушения наш мир. И меня самого, если станет известно, что я сообщил вам эти сведения.
- Тогда возьмите меня с собой.
- Я не могу.
- Почему?
- Я... не могу.
Она изобразила подобающий ее сану гнев.
- Я дочь - Мал-ару-ух - Господина Дарта Вейдера, - упрямо начала она. - По вашему признанию, он был надеждой вашей планеты. Ваши дела улучшились после того, как пришел новый наставник?
- Нет, - неуверенно начал Хабарух. - Он говорит нам, что это пока не в его и не в чьих-либо других силах.
- Позвольте мне судить об этом самой, - важно сказала она. - Или ваш народ не захочет меня видеть?
Хабарух был потрясен:
- Вы поедете одна? К существам, которые охотились за вами?
Лея обдумывала последствия. Догадки мелькали у нее в голове. Она надеялась, что проявление Силы направит интуицию по правильному следу.
- Я верю, что ваш народ - честный, - спокойно ответила она, - и что он согласится выслушать меня.
Лея повернулась и шагнула к двери:
- Обдумайте мое предложение, обсудите его с теми, чьи советы вы цените. И если надумаете, встретимся на орбите около Эндора в течение этого месяца.
- Вы будете одна? - спросил Хабарух, словно не веря ей.
Лея повернулась и посмотрела прямо в его ужасную морду.
- Я буду одна. А вы?
Он смотрел на нее не отрываясь:
- Если я приду, то приду один.
Лея кивнула:
- Надеюсь, мы еще увидимся. Прощайте.
- Прощайте... Леди Вейдер. Он смотрел, как она уходит и как за ней захлопывается дверь.

Маленький корабль ногри прорвался сквозь облака, быстро исчезая с экранов контроля воздушного пространства Рвукрорро. Сидя за Леей, Чубакка рассерженно зарычал.
- Не скажу, что я сама в восторге от этой акции, - убеждала она его. - Но мы не можем и дальше пренебрегать ими. Если у нас есть один шанс из ста вытянуть их из-под контроля Империи... - Она пожала плечами. Чубакка снова зарычал.
- Я знаю, - мягко сказала она и почувствовала в сердце какую-то долю его горя. - Я не была так близка с Салпорином, как ты, но он тоже был моим другом.
Вуки отвернулся от экранов и зашагал по рубке. Лея следила за ним, искренне желая облегчить его боль. Но она ничем не могла ему помочь. Борьба между требованиями долга и личными переживаниями сугубо индивидуальна.
Сзади кто-то пошевелился.
- Пр-ришло вр-ремя, - сообщил Ралрра. - Пр-ришло время памяти. Мы должны пр-рисоеди-ниться к остальным.
Чубакка прорычал в ответ и вышел. Лея посмотрела на Ралрра.
- Это вр-ремя только для вуки, - объяснил он. - Позже ты сможешь пр-р-рисоединиться к нам.
- Я поняла, - сказала Лея. - Если я понадоблюсь, я буду на посадочной платформе готовить "Госпожу Удачу" к полету.
- Если ты и впрямь решила оставить нас, - с сомнением проговорил Ралрра.
- Да, - твердо сказала Лея, а про себя подумала, что сейчас у нее уже нет выбора. У нее есть теперь еще одно имя - от ногри, - и ей необходимо вернуться на Корускант, чтобы выяснить, кто они такие.
Лея кивнула, смахивая слезы.
- Я буду там, - пообещала она. "Закончится ли эта война когда-нибудь?" - мелькнуло у нее в голове.

ГЛАВА 26

Непроходимые заросли лиан опутали стоящие впереди деревья, как паутина гигантского паука. Сжимая в руке Огненный Меч Скайвокера, Мара изучала невообразимое переплетение ветвей, пытаясь обнаружить между ними просвет.
Краем глаза она заметила, что Скайвокер тревожно оглядывается.
- Спокойствие, - произнесла она. - Тут дел на пару минут.
- Ну что ты тогда ждешь? - начал он. - У тебя же Огненный Меч. Покажи еще раз, как ловко ты умеешь с ним обращаться.
- Да, - возразила она. - Но мы в лесу. Ты представляешь себе, какой шум может подняться, если мы все это вырубим?
- На самом деле, не очень.
- Я тоже. Сначала нужно попробовать. - Она переложила бластер в левую руку и поудобнее взяла Огненный Меч правой. Взмахнув, Мара сделала три быстрых удара. Клубок лиан упал на землю еще до того, как она опустила оружие. - Они не такие и тяжелые вроде, да? - спросила она, поворачиваясь к Скайвокеру и убирая Огненный Меч обратно на пояс.
Предупреждающий сигнал дройда раздался за секунду до того, как внезапно зашуршали листья вверху. Мара развернулась и быстро перебросила бластер в правую руку. Вонскр прыгнул на Скайвокера с ветки ближайшего к ним дерева.
Даже через два дня утомительной дороги реакция Скайвокера была мгновенной. Первым движением он чуть пригнулся, а затем что есть силы толкнул повозку навстречу вонскру. Выпущенные когти и готовый к мощному удару хвост чуть не разорвали ее в клочья. Мара ждала, пока вонскр слезал с повозки, поворачивался к намеченной жертве, и потом выстрелила.
Скайвокер осторожно поднялся на ноги и огляделся.
- Я был бы не против, если бы ты передумала и вернула мне Огненный Меч, - заметил он и нагнулся поднять повозку. - Ты, должно быть, устала отбивать меня от вонскров?
- Опасаешься, что промажу? - ответила она вопросом на вопрос, подошла к вонскру и пнула его ногой.
- Сдох!
- Ты прекрасный стрелок, - повторил Люк, подталкивая тележку к только что вырубленному в лианах проходу. - Но ты не спишь уже две ночи подряд.
- Думай лучше о себе, - проворчала она. - Давай двигай - нам нужно найти достаточно широкую поляну, чтобы установить шар с зондом.
Скайвокер пошел вперед и потащил за собой повозку с дройдом, который как ни в чем не бывало что-то тихонько про себя насвистывал. Мара пошла позади всех, чтобы забросать следы от повозки. Вдруг она остановилась и тяжело поглядела в спину Скайвокера.
Самым отвратительным было то, что он прав. Один бросок бластера с левой в правую руку - прием, который она применяла тысячу раз, - едва удался ей минуту назад. Сердце глухо стучало, не успокаиваясь даже во время отдыха, постоянно кружилась голова, лес плыл - было не различить, где кончается туман в зарослях и начинается в голове.
Раньше она могла держаться без сна шесть дней. Теперь уже после двух суток начала сдавать.
Мара сильнее сжала зубы и нахмурилась. Если он хочет увидеть ее раздавленной, то горько разочаруется. Ее профессиональной гордости хватит, чтобы превозмочь себя.
Впереди Скайвокер оступился, переходя участок с разрытой землей. Правая рукоять повозки выскользнула у него из рук, при этом дройд чуть не вывалился наружу и недовольно заворчал.
- Ну, кто из нас устал на самом деле? - не упустила случая Мара. - Это в третий раз за последний час.
- Дело не в усталости, а в моей руке, - спокойно ответил Люк, берясь за рукоять. - Она сегодня временами немеет.
- Ладно, - сказала она. Впереди сквозь ветки проглянуло голубое небо. - Вот и просвет, - кивнула она. - Поставь дройда в центре.
Скайвокер сделал, как было указано, отошел и сел под деревом на краю крошечной поляны, Мара наполнила гелием небольшой шар с зондом и запустила его на проволоке, прикрепленной к гнезду на пульте дройда.
- Все готово, - сказала она и оглянулась на Скайвокера.
Тот откинулся к дереву и, судя по ровному дыханию, заснул.
Мара с презрением фыркнула:
- Тоже мне, Джедай! - Сквозь зубы она процедила что-то еще - и повернулась к дройду.
- Поехали, начинай, - приказала Мара, осторожно присаживаясь прямо на землю. Колено уже заживало, но лучше лишний раз дать ему отдохнуть.
Дройд вопросительно просигналил, оглядываясь на Скайвокера.
- Я сказала, начинаем, - жестко повторила она.
Дройд опять просигналил, но уже покорно. Когда дройд запросил сообщение с компьютера крестокрыла, индикатор передатчика вспыхнул, и вспыхнул еще раз, когда сигнал вернулся.
Вдруг дройд просигналил с волнением.
- Что? - требовательно вскрикнула Мара, вытаскивая бластер и быстро оглядевшись. Ничего необычного. - Что, неужели сообщение?
Дройд утвердительно пропиликал и снова повернулся к Скайвокеру.
- Прекрасно, давай получим его, - проворчала Мара. - Начинай - если там будет что-то, что ему понадобится, ты повторишь сообщение и для него.
Только, прибавила она про себя, если там не будет сказано, что ей лучше выбираться из леса в одиночку. Но если будет хоть один намек...
Дройд слегка подался вперед, и голографическая проекция возникла на фоне матовых листьев.
Но не Каррда, как она ожидала, а золотистого дройда-переводчика.
- Добрый день, - проговорил дройд дребезжащим голоском, - добрый день, Господин Люк. Я рад передать вам привет от капитана Каррда и, конечно, вам, госпожа Мара. - добавил он. - Он и капитан Соло были рады услышать, что вы оба живы и здоровы после всего случившегося.
Капитан Соло? Мара уставилась на голограмму, совершенно сбитая с толку. Во имя Империи, Каррд соображает, что делает? Он рассказал Соло и калрисситу о Скайвокере?
- Я уверен, что ты сможешь расшифровать это сообщение, Арту, - продолжал дройд. - Капитан Каррд предложил немного усложнить наш шифр. По его данным, имперские гвардейцы поджидают вас в Хилиярд-Сити.
Мара сжала зубы и оглянулась на своего спящего пленника. Итак, Траун не дурак. Он знает, что Скайвокер здесь и поджидает их обоих.
Усилием воли она подавила в себе нараставший вал панического ужаса. Нет, Траун не знает - во всяком случае, наверняка. Он только догадывается. Если бы он был уверен в этом, он не оставил бы в лагере никого, кто бы мог посылать ей теперь сообщения.
- Капитан Каррд рассказал имперцам следующую историю. Будто бывший работник украл дорогой товар и пытался сбежать. В погоню кинулась Шейд. Каррд предположил, что так как он никогда не упоминал, что Шейд - женщина, то вы с госпожой Марой можете поменяться ролями при выходе из леса.
- Разбежался, - пробормотала Мара сквозь зубы. Если Каррд считает, что она с радостью отдаст свой бластер Скайвокеру, чтобы тот приставил дуло к ее спине, то пусть придумает что-нибудь получше.
- Во всяком случае, - продолжил дройд-переводчик, - он сказал, что они с капитаном Соло разрабатывают план, как перехватить вас до встречи со гвардейцами. Если он не удастся, они сделают все возможное, чтобы освободить вас. Боюсь, что на данный момент это все, что я могу вам сообщить. Капитан Каррд ограничил время связи одной минутой, чтобы не дать имперцам засечь место передачи. Он желает вам всего наилучшего. Заботься о Господине Люке, Арту... и о себе.
Голограмма исчезла, и проектор дройда отключился. Мара вырубила передатчик и стала спускать шар с антенной вниз.
- Неплохая мысль, - проговорил Скайвокер. Мара с изумлением обернулась. Его глаза были закрыты.
- Так и думала, что ты притворяешься, - огрызнулась она, но уже не так самоуверенно.
- Никто не притворялся, - спросонья поправил он. - Я то сплю, то нет. И все-таки недурная мысль.
- Выбрось ее из головы. Мы просто пройдем лишних пару километров на север, сделаем небольшой круг и вернемся в Хилиярд-Сити полями. - Она взглянула на часы, потом на деревья. Темные тучи за несколько минут затянули голубое небо. Это не дождевые облака, отметила она, но вокруг сразу стало темно.
- Остановимся-ка мы до завтра здесь, - решила она, поднявшись и сразу ощутив боль в колене. - Если хочешь, ...а ладно. - Мара остановилась. Если по его дыханию можно что-нибудь определить, то он опять заснул.
Что автоматически означало, что ей придется разбивать лагерь в одиночку. Ужасно.
- Стой здесь, - буркнула она дройду и повернулась за спасательным набором.
Электронный сигнал дройда заставил ее обернуться и, схватившись за бластер, присмотреться...
Вдруг невыносимая тяжесть навалилась на плечи, страшная боль пронзила все тело, и Мара лицом вниз упала на землю.
Последней мыслью перед тем, как она провалилась в кромешную тьму, стало сожаление, что она не убила Скайвокера, когда у нее была на то прекрасная возможность.
Предупреждающий сигнал Арту вывел Люка из дремоты. Он открыл глаза в тот самый момент, когда комок мускулов и когтей камнем упал на .Мару.
Когда он вскочил на ноги, сна как не бывало. Вонскр стоял над Марой, упершись передними когтями в ее плечи. Морду зверь держал так, как будто собирался вонзить клыки в шею Мары. Сама Мара неподвижно лежала к нему затылком, так что определить, мертва она или просто оглушена ударом, было невозможно. Арту находился слишком далеко, чтобы поспеть к Маре вовремя, но тем не менее он изо всех сил и насколько ему позволяли его колесики спешил к ней, держа наготове небольшой сварочный аппарат.
Глубоко вдохнув, Люк крикнул.
Это был не просто крик, а долгий, оглушающий, нечеловеческий вопль, который достиг близлежащих холмов и отразился от них раскатистым эхом. Это был леденящий кровь Зов Дракона. С его помощью Бен Кеноби отпугивал обитателей песков все эти долгие годы на Таттуине.
Но вонскр не сильно испугался. Он был обескуражен и даже на некоторое время позабыл о своей жертве. Чудовище попятилось со спины Мары назад и повернулось на крик.
Несколько мгновений Люк неподвижно смотрел на зверя, опасаясь нарушить хрупкую тишину. Если бы ему удалось отвлечь его, пока Арту подоспеет со своим аппаратом...
Вдруг прижатая к земле Мара пошевелилась. Люк, не долго думая, сложил руки рупором и снова крикнул. И опять вонскр в ответ немного отступил от Мары.
С хрипом Мара повернулась в этот момент на спину, руками она попыталась схватить вонскра за горло.
У Люка оставался один выход: в борьбе между вонскром и беззащитным человеком у человека почти не было шансов. Люк решился, вышел из-за ствола дерева и двинулся по направлению к зверю.
Но дойти ему не удалось. Как только он вышел из укрытия, хвост вонскра ударил его по лицу и плечам. Люка отбросило на землю.
Но он встал на ноги, смутно чувствуя горящие полосы на щеке и на лбу. Когда он попытался подойти, вонскр зашипел и выпустил когти. В этот момент Арту наконец достиг места схватки и выпустил разряд в правую переднюю лапу зверя: одним ударом тот выбил у дройда аппарат, раздавил его и разметал обломки. В тот же момент он дернул хвостом и зацепил Арту за одно из перемещающих устройств. Хвост взметнулся вверх, а вместе с ним и дройд. Вонскр бил хвостом о землю со всей силы, и с каждым ударом на Арту оставалось все меньше и меньше живых мест.
Люк сжал зубы и начал судорожно искать выход. В тренировочных боях, подобных этому, рекомендовалась выжидательная тактика. Но всего одна минута тут решала - жить или не жить Маре. В любую секунду вонскр мог оторвать ей руки или сломать хребет своим весом. Арту же с потерей сварочного аппарата полностью утратил все свои военные способности, более того, вонскр лупил его что было мочи хвостом. "Хвост!" - догадался Люк. - Арту! - вскрикнул Люк. - Как только он приблизит к тебе хвост, постарайся схватить его.
Арту понятливо пропиликал и приготовился схватить хищника. Люк внимательно следил за ним. Хвост в очередной раз хлестнул Арту, и тот с триумфальным воплем поймал его.
Однако скоро вопль сменился визгом металла. С неослабевающей силой вонскр освободил хвост и вместе с ним вырвал манипулятор Арту.
Однако на несколько мгновений внимание хищника было отвлечено, а большего Люку и не потребовалось. Он обошел Арту, перекатился под хвостом вонскра и, протянув, руку в сторону Мары, выхватил у нее Меч.
Когда он перекатывался обратно, то чуть не получил хвостом по затылку, но вовремя успел выкатиться из опасной зоны. Запалив Меч, он концом светящегося лезвия дотянулся до когтей и носа вонскра.
Хищник завыл то ли от злости, то ли от боли и попятился от существа, которое стало опасным. Люк отгонял его все дальше и дальше от Мары, чтббы потом нанести смертельный удар. Резким движением вонскр прижался к земле и прыгнул прямо на Люка. Так же резко Люк перерубил его на две половины.
- Вовремя, - прохрипел сдавленный голос снизу. Люк посмотрел на Мару, она как раз выбиралась из-под туши, обрушившейся на нее. Мара привстала на колено. - Что это за спектакль ты с ним разыграл?
- Какой спектакль!? Я отводил его подальше, чтобы случайно не отрубить тебе что-нибудь, - тяжело дыша, проговорил Люк. Он подошел к ней и протянул руку.
Она отмахнулась. Потом медленно оперлась на руки и с трудом встала. Когда она повернулась к нему, в руке у нее был бластер.
- Брось Меч и отойди, - приказала она и на всякий случай пригрозила оружием.
Люк покачал головой.
-Я не понимаю тебя, - сказал он, отбрасывая Меч. Кровь ударила ему в голову, лицо и шея стали красными от негодования. - Ты что, не заметила, что мы с Арту минуту назад спасли тебе жизнь?
- Я заметила, спасибо, - не опуская блаетера, Мара подобрала Огненный Меч с земли, - Будем считать это благодарностью за то, что я не пристрелила тебя два дня назад. Отойди отсюда и сядь вон там, - Мара показала на ближайшее дерево.
Люк посмотрел на Арту, который тихонько постанывал.
- Не возражаешь, если я сначала осмотрю Арту?
Мара взглянула на дройда сверху вниз и сжала губы.
- Конечно. - Она подняла епасательный набор и устало потащилась на край поляны.
Худшие опасения Люка по поводу состояния Арту, к счастью, не сбылись. И сварочный аппарат и манипулятор с карабином оторвались так, что не зацепили основные контакты и платы, без которых дройд был бы полностью парализован. Утешив Арту, Люк как мог заделал поврежденные участки.
- Все в порядке? - раздался голое Мары, которая осторожно накладывала мазь на раны и царапины от когтей вонскра.
- Да, все нормально, - ответил Люк, присаживаясь около своего дерева. - Бывало и хуже.
- Я рада слышать это, - кисло отозвалась она и внимательно посмотрела на Люка. - Тебе тоже досталось?
Люк дотронулся до царапины на щеке и на лбу:
- Пройдет.
- Конечно, пройдет, - фыркнула она. Мара опять занялась своими ранами и саркастически добавила: - Я совсем забыла - ведь ты же герой.
Некоторое время Люк наблюдал за ней, стараясь постичь сложность и противоречивость натуры этой странной женщины. Даже с расстояния в три метра он видел, как дрожат ее руки, накладывающие повязки: от боли или усталости. Или скорее от страха - она была на волосок от гибели, а сейчас ни за что не хотела признаться в этом даже себе самой.
Что бы ни творилось у нее на душе, она не хотела, чтобы и малейший признак этих чувств проник за возведенную ею вокруг себя непроницаемую стену. Мара боялась показаться слабой...
Она почувствовала его взгляд.
- Я уже сказала тебе "спасибо", - проворчала она. - Чего тебе еще надо, медаль?
Люк пожал плечами:
- Я просто хочу понять, почему ты такая?
На мгновение в зеленых глазах Мары вспыхнула старая ненависть. Но только на мгновение. Нападение вонскра, два дня тяжелого пути без сна и покоя пробили брешь в стене. Злость пропала в ее глазах, оставив после себя только усталое безразличие.
- Однажды ты пришел, - сказала она, и в голосе было больше утомления, чем горечи, - ты пришел на грязную десятиразрядную планету и разрушил мою жизнь.
- Что?
- У тебя нет и малейшей догадки, кто я такая? - презрительно спросила она.
Люк покачал головой:
- Я бы обязательно вспомнил тебя, если бы мы встречались раньше.
- Конечно, - ехидно отозвалась она. - Великий, всезнающий Джедай. Он все видит, все слышит, все знает, все понимает. Нет, мы никогда не сталкивались лоб в лоб. Но я была там, где ты, если бы припомнил хорошенько, мог бы меня заметить.
Я была танцовщицей во Дворце у Джаббы в тот день, когда ты явился туда за Соло.
Вот оно что. Она работала у Джаббы, и когда он убил Джаббу, он поломал ей всю жизнь.
Люк нахмурился. Нет. Ее стройная фигура, ее гибкость и грация вполне могли принадлежать профессиональной танцовщице. Но ее мастерство пилота, ее меткая стрельба и владение Огненным Мечом - это уже слишком для танцовщицы.
Мара ждала, она не отрываясь смотрела на него все с тем же презрительным выражением лица.
- Ты не могла быть только танцовщицей, - сказал он, - это только прикрытие.
- Очень хорошо, - Она вытянула губы. - Вот он, настоящий Джедай. Продолжай, ты хорошо начал. Чем же я на самом деле там занималась?
Люк задумался. Вариантов было предостаточно: одинокий охотник за приключениями, контрабандист, личный телохранитель Джаббы, шпион из какой-нибудь конкурирующей уголовной организации...
Нет. Ее знание Огненного Меча... И вдруг отдельные куски сами собой сложились в ясную картину.
- Ты поджидала меня, - сказал Люк. - Вейдер знал, что я приду туда, чтобы спасти Соло, и послал тебя, чтобы поймать меня.
- Вейдер? - Она сделала сильное ударение на этом имени. - Не смеши меня. Вейдер был глуп и постоянно находился на грани измены. Мой хозяин послал меня к Джаббе, чтобы убить тебя, а не завербовать.
Люк уставился на нее, и ледяной пот выступил у него на спине. Не может быть... Но как только он песмотрел на ее измученное лицо, всякие сомнения исчезли.
- И твоим хозяином, - тихо сказал он, - был Император.
- Да, - ответила она, и в ее голосе ему почудилось шипение змеи, - и ты убил его.
Люк тяжело вздохнул и сердце гулко стукнуло у него в груди. Он не убивал Императора - Дарт Вейдер сделал это, - но Мару не интересовали такие подробности.
- Ты ошибаешься, - сказал он, - он все-таки пытался завербовать меня.
- Только потому, что я провалила операцию, - проговорила Мара сдавленным голосом, - И только когда Вейдер поставил тебя перед ним. Ты думаешь, он не знал, что Вейдер предлагал тебе скинуть его с престола?
У Люка сами по себе сжались пальцы правой искусственной руки. Да, Вейдер действительно предлагал ему союз против Императора во время их дуэли в Облачном Городе.
- Я не думал, что это серьезно, - пробормотал он.
- А Император думал, - спокойно возразила Мара, - и даже знал. А то, что знал он, знала и я.
Ее глаза заволокла дымка воспоминаний.
- Я была его тайным оружием, Скайвокер, - сказала она, - Меня так и звали в его личной охране - Клинок Императора. Я выполняла задания, которые не могли выполнить весь имперский флот и все гвардейцы вместе взятые. У меня был единственный великий талант, - я могла услышать его зов из любой точки Империи и ответить ему. Я отыскивала предателей, обезвреживала его врагов, помогала ему контролировать безмозглую бюрократию. У меня было превосходство, власть и уважение.
Медленно она вернулась из прошлого.
- И ты лишил меня всего. Только за это ты заслуживаешь смерти.
- Что же произошло? - через силу спросил Люк.
- Джабба не позволил мне сопровождать вас на казнь. Вот так - очень просто. Я умоляла его, торговалась, шантажировала, - но не смогла убедить его.
- Да, - устало сказал Люк, - Джабба был очень упрям в делах, касающихся Силы.
Но если бы она оказалась тогда на барже...
Люк закрыл глаза; пред его мысленным взором предстало ужасное видение в темной пещере на Дагобахе. Таинственная женщина стоит на верхней палубе Торговой Баржи, хохочет над ним и машет выхваченным у него Огненным Мечом.
Много лет назад в первый раз пещера указала ему образ возможного будущего. Теперь она явила ему образ возможного прошлого.
- У тебя все могло получиться, - тихо произнес он.
Мара вскинула на него глаза.
- Я не прошу у тебя сочувствия или понимания, - отрезала она. - Ты хотел знать. Прекрасно. Теперь ты все знаешь.
Люк помолчал, чтобы дать ей время прийти в себя.
- Итак, почему же ты здесь, - спросил он, - а не с Империей?
- Какой Империей? - переспросила она. - Империя умерла, и ты знаешь это так же хорошо, как и я.
- Но она еще существует...
Мара остановила его испепеляющим взглядом.
- К кому я пойду? - с вызовом спросила она. - Они не знают меня - никто не знает. Во всяком случае, как Слугу Императора. Я была тенью, работавшей без обычных приказов и протоколов. Нигде не было записей о моей деятельности. Те несколько человек, которым я была знакома, считали меня кем-то из свиты, чем-то вроде декорации из Дворца для ублажения взора Императора.
Она опять погрузилась в воспоминания.
- Мне некуда было податься после Эндора, - горько проговорила она, - никаких связей, никаких запасов... У меня не оставалось никого, кроме меня самой.
- Поэтому ты связалась с Каррдом.
- В конечном счете, да. Сначала я четыре с половиной года прошлялась по заброшенным помойкам Империи, делая все, что умела. - Ее взор остановился на нем, и следы прежней ненависти опять появились в нем. - Я много работала, прежде чем стать тем, кто я сейчас, Скайвокер. И тебе больше не удастся разрушить мою жизнь!
- Я не хочу тебе ничего плохого, - сказал Люк. - Я только хочу вернуться в Новую Республику.
- А я хочу вернуть старую Империю, - возразила она. - Мы никогда не получаем того, чего хотим, не так ли?
Люк пожал плечами:
- Да. Не получаем.
Мара помолчала. Затем неожиданно она протянула ему тюбик с мазью:
- Вот - намажь свои царапины этим. И ложись спать. Завтра будет тяжелый день.

ГЛАВА 27

Корпус видавшего виды грузового корабля класса "А" отделился от внешнего борта "Химеры". Огромная космическая махина, снабженная супердвигателем, тускло светилась в лучах прожекторов разрушителя. Сидя за командным пультом, Траун изучал показания датчиков.

Предыдущая страница 21 Следующая страница


Наследник Империи 22

- Выглядит хорошо, капитан, - кивнул он Пелеону. - В точности так, как должно быть. Вы можете продолжить тест, когда будет готово?
- Через несколько минут, сэр, - сообщил Пелеон, не отрывая глаз от дисплея. - У техников есть проблемы с настройкой Незримого Щита.
Он затаил дыхание, ожидая выговора. Непроверенное защитное поле и специально модифицированный грузовой корабль, задержка которого стоит немалых денег, а лишних денег у Империи нет, - это вполне заслуживает наказания. Техническая сторона операции слишком перегружена деталями, что особенно некстати перед кампанией на Слуис-Ване.
Но Адмирал едва кивнул.
- Время есть, - спокойно сказал он. - Что передают с Миркара?
- Последний рапорт пришел два часа назад, - сообщил Пелеон. - Пока отрицательный. Траун опять кивнул:
- А последний расчет со Слуис-Вана?
- Э... - Пелеон поискал нужный файл, - всего там собрано сто двенадцать кораблей. Шестьдесят пять для перевозки грузов, остальные - для патрульного сопровождения.
- Шестьдесят пять, - повторил Траун. с явным удовлетворением. - Прекрасно. Значит, мы можем проверить и выбрать лучшие.
- Да, сэр, - ответил Пелеон, но ему было не по себе.
Траун оторвался от грузового корабля на экране и взглянул на Пелеона.
- Вас что-то беспокоит, капитан?
Пелеон указал на корабль:
- Мне не хотелось бы посылать их на территорию врага без каких-либо каналов связи.
- По большому счету, у нас нет другого выбора, - сухо напомнил Траун. - Незримый Щит похож на защитное поле - никто не выйдет и никто не войдет. - Он приподнял бровь. - Если, конечно, он работает, - с ударением добавил он.
- Да, сэр. Но...
- Но - что, капитан?
Пелеон наконец решился:
- Мне кажется. Адмирал, в подобном случае мы должны использовать К'баота.
Выражение лица Трауна посуровело:
- К'баота?
- Да, сэр. Он мог бы дать нам нужный канал связи...
- Нам не нужна связь, капитан, - прервал ега Траун. - Главное - верно рассчитать время. Этого достаточно.
- Я согласен, Адмирал. В обычных обстоятельствах, конечно, расчет времени проведения операции вполне удовлетворил бы нашим требованиям. Но сейчас нет возможности угадать, сколько времени займет таможенный осмотр на Слуис-Ване.
- Как раз наоборот, - холодно возразил Траун. - Я изучил нравы слуисси очень тщательно. И могу точно сказать, сколько времени займет у них осмотр корабля.
Пелеон скрипнул зубами, пытаясь доказать обратное:
- Если контролерами будут слуисси, то все так и произойдет. Но дело в том, что Повстанцы пропускают через систему Слуис-Вана так много своего груза, что вполне могут держать своих людей в службе контроля.
- Это не важно, - сказал Траун. - Слуисси будут следить за ходом контроля. Их расчет времени и будет определять весь ход событий.
Пелеон глубоко вздохнул и признал свое поражение.
- Да, сэр, - пробормотал он.
- И это не бравада, капитан, - взглянул ему прямо в глаза Траун, - и не попытка во что бы то ни стало доказать, что имперский флот может обойтись без К'баота. Просто дело в том, что мы не можем использовать Мастера слишком много и слишком часто.
- Потому что в этом случае мы станем зависеть от него, - проворчал Пелеон, - как если бы мы все были подключены к походному компьютеру.
Траун улыбнулся:
- Вам все это еще не дает покоя? Не обращайте внимания. Меня больше беспокоит, как бы нам не дать слишком много власти господину К'баоту.
Пелеон нахмурился:
- Он говорил, что не стремится к власти.
- В таком случае, он врал, - заметил Траун. - Все мужчины стремятся к власти. И чем большей власти они достигают, тем большего желают.
- Но если он представляет для нас угрозу... - начал было Пелеон, но осекся, внезапно представив остальных офицеров и людей, работавших с ними.
Адмирал же продолжил:
- Почему бы не подчинить его. Это очень просто. Потому что скоро нам представится возможность вполне удовлетворить его жажду власти... и, если нам это удастся, он будет не более опасен, чем любое другое орудие в наших руках.
- Лея Органа Соло и ее близнецы?
- Точно, - кивнул Траун, и глаза у него заблестели. - Раз они у него в руках, эти небольшие прогулки с флотом будут для него не более чем отвлекающим маневром от его настоящей работы.
Пелеон заметил, что пытается отвести взгляд от слишком пристального взора Трауна. В теории все выглядело достаточно привлекательно, но на практике...
- Это предполагает, конечно, что ногри поймают ее?
- Они поймают ее, - доверительно сообщил Траун. - В конце концов у нее истощится запас возможных трюков. Естественно, до того, как у нас истощится запас ногри.
Экран перед Пелеоном опустел.
- Все готово, сэр.
Траун повернулся к грузовому кораблю:
- Действуйте, капитан.
Пелеон перевел дух и включил внутренний передатчик:
- Незримый Щит: активировать.
За окном грузовой корабль... остался совершенно неподвижным.
Траун пристально посмотрел на корабль, потом взглянул на командный пульт, снова на корабль... повернулся к Пелеону с довольной улыбкой на лице.
- Отлично, капитан. Все в точности так, как я и хотел. Я поздравляю вас и ваших техников.
- Благодарю, сэр, - произнес Пелеон и почувствовал, как у него расслабились непроизвольно напрягшиеся мускулы. - Тогда я дам им зеленый свет.
Адмирал по-прежнему улыбался, но тон его стал рабочим:
- Свет зеленый, капитан. Приведите необходимые силы в режим тревоги. Приготовьтесь к движению в точку встречи.
- Корабли Слуис-Вана наши.

Видж Антилес с недоверием оторвался от листа данных:
- Вы ошиблись, - сообщил он диспетчеру. - Почему мы у вас обозначены как патрульный конвой?
Тот посмотрел на него невинным взглядом.
- Какая разница? - спросил он. - Ваши парни на крестокрылах все время в конвое.
- Ну, это когда мы сопровождаем людей, - возразил Видж, - а вот быть сторожевыми псами на грузовых кораблях...
Невинный вздор диспетчера сменился едва прикрытым отвращением, и у Виджа сложилось впечатление, что он слишком часто пользуется этим доводом в последнее время.
- Смотри, командир, не вали на меня, - проворчал диспетчер. - Это обычный фрегатный конвой, - какая разница, что на фрегате - люди или сломанный реактор?
Видж опять посмотрел на дисплей. Разница состояла в профессиональной гордости. - Слуис-Ван - неблизкий конец для крестокрылов, - вместо этого ответил он.
- Да ладно, торговый канал сообщает, что вы остаетесь на борту фрегата, пока не покинете систему, - сказал диспетчер, сверив данные своего компьютера с кодом Виджа. - Вы поведете его оттуда на Бфассх.
Видж снял дальнейшие указания. Им придется оставаться там на космодроме и ждать оставшуюся часть конвоя, чтобы вместе сопровождать груз на Бфасех.
- Судя по всему, мы окажемся далековато от Корусканта, - сказал он.
- По мне, так это только лучше, командир, - ответил диспетчер, понизив голос. - Кое-кто здесь уже начал заварушку. По-моему, это консул Фей'лиа со своими людьми готовится к выступлению.
Видж почувствовал, как мурашки побежали у него по коже:
- Ты имеешь в виду... переворот?
Диспетчер подскочил как ошпаренный:
- Нет, конечно же, нет... Ты считаешь, что Фей'лиа...
Он остановился, его глаза беспокойно забегали:
- А, черт! Ты - один из консерваторов Акбара! Подумай, командир, Акбар потерял лучших военных в Альянсе! Фей'лиа - единственный в Совете, кто заботится о нашей безопасности. - Он показал на лист данных. - Взгляни. Вся эта мура идет из конторы Акбара.
- Ладно, Империя-то хотя бы на месте, - пробормотал Видж, недовольно отметив, что обвинения в адрес Акбара поставили его в странные отношения с его собственной точкой зрения на этот вопрос. Может быть, действительно один из все возраставшего числа приверженцев Фей'лиа.
Да ну их всех. Небольшой отдых вдали от Корусканта - очень неплохая идея. В конце концов, он устал от политической борьбы.
- Когда мы вылетаем?
- Как только возьмете всех своих людей на борт, - ответил диспетчер. - Они уже загружают ваши истребители.
- Точно. - Видж отвернулся от пульта и направился по коридору к экипажному отсеку. Рейс до Слуис-Вана и Бфассха как раз кстати. Он немного передохнет и посмотрит со стороны, что же происходит в этой Новой Республике, с которой он, на свою голову, так много связал в своей жизни.
Даже если имперцы тряхнут их по дороге... с этим он знал, как справиться.

ГЛАВА 28

Первые неясные звуки, пришедшие из леса, они услышали еще до полудня. с Через час шум стал слышнее, и Люк наконец понял, что это такое.
- Мотоботы!
- Ты уверен, что это военная модель? - спросила Мара, когда вой моторов дважды приблизился и затем снова затих вдалеке.
- Абсолютно, - мрачно ответил Скайвокер. - Я врезался в дерево на одном из таких на Эндоре.
Мара не откликнулась, и Люк решил, что, наверное, ему не стоило упоминать Эндору. Но, взглянув на Мару, он понял, что она не злилась, а внимательно вслушивалась.
- По звуку похоже, что они на юге, - проговорила она через минуту. - А на севере... Я ничего не слышу в той стороне.
Люк прислушался.
- И я ничего не слышу, - ответил он. - Интересно... Арту, ты можешь сделать нам аудиокарту?
Положительный сигнал. Мгновение спустя голопроектор дройда развернул двуцветную карту, парящую в паре сантиметров от земли.
- Я была права, - изучив ее, сказала Мара. - Два отделения прямо впереди, остальные на юге, и ничего на севере.
- Что означает, что нам стоит идти на север.
Мара нахмурилась:
- С чего бы это?
- Потому что они знают, что мы пытаемся выйти на Хилиярд-Сити, - объяснил он. - Они сосредоточат поиски в этом направлении...
Мара усмехнулась.
- Какой прелестный наивный Джедай, - начала она. - Неужели из того, что мы не слышим их с той стороны, ты сделал вывод, что их там нет?
Люк опустил голову и посмотрел на карту.
- Предположим, что они могут быть там и поджидать нас, - согласился он. - Но зачем?
- О, Скайвокер, смотри - это старинный, всем известный прием. Если оцепление невозможно прорвать, то жертва залегает на дно до лучших времен. Если ты не хочешь этого, ты предлагаешь ей выход, - она наклонилась и указала на "тихий" сектор на карте. - В этом случае у них двойной выигрыш: мы бросаемся на север, чтобы избежать неминуемой встречи с мотолетами, что доказывает, что у нас есть повод прятаться от них.
Люк скривил губы:
- Если им вообще нужны какие-нибудь доказательства.
Мара выпрямилась и пожала плечами:
- Некоторые офицеры предпочитают иметь законные основания для своих действий. Вопрос в другом: что нам теперь делать?
Люк снова посмотрел на карту. По подсчетам Мары, они находились в четырех-пяти километрах от края леса - это примерно два часа пути. Если у имперцев там много сил...
- Они, возможно, собираются окружить нас, - медленно проговорил он. - Направляя отряды на север и на юг, чтобы затем соединиться за нами.
- Если они уже не сделали этого, - ответила Мара. - То, что мы их не слышим, еще ни о чем не говорит, - они могут не знать, с какой скоростью мы перемещаемся, и поэтому сделают окружность захвата шире. При этом они могут взять еще экипажи "колесниц" и послать отдельные группы разведчиков на мотолетах, прочесывать окрестности. Это стандартное поисковое решение гвардейцев.
Люк улыбнулся. Вот уж чего не знают имперцы, так это того, что один из преследуемых очень хорошо осведомлен об их приемах.
- Так как же нам прорваться?
- Мы не прорвемся, - проговорила сквозь зубы Мара, - даже если бы у нас было больше техники и оружия.
Вой моторов опять раздался где-то впереди и затих.
- В таком случае, - признал Люк, - нам остается идти прямо на них. И позвать их еще до того, как они заметят нас.
- Как праздные путешественники, заблудившиеся в лесу?
- У тебя есть предложения получше?
Мара взглянула на него. Но в этом взгляде не было возражений.
- На самом деле нет, - согласилась она. - У меня такое впечатление, что тебе не терпится поменяться ролями по плану Каррда.
- Мы не можем силой прорвать их окружение, - напомнил Люк, - а если ты права насчет плана взять нас в клещи, то в любом случае нет шанса проскользнуть мимо. Нам остается только блефовать, и чем неожиданнее будет этот блеф, тем больше вероятность выйти сухими из воды.
Мара облизала губы:
- Я тоже так считаю. - Поборов мимолетное сомнение, она вытащила блок питания из бластера и вместе с кобурой протянула оружие Люку.
Он взял бластер и взвесил его на руке.
- Они ведь могут проверить, заряжен он или нет, - заметил он. - Я бы на их месте проверил.
- Слушай, Скайвокер, ты слишком размечтался! Чтобы я отдала тебе заряженное оружие...
- А что, если какой-нибудь из вонскров найдет нас раньше имперцев, - спокойно убеждал ее Люк, - ты не успеешь перезарядить его.
- Может, я и не стану перезаряжать, - огрызнулась она.
- Может, и не станешь, - кивнул Люк. Мара подняла на него глаза, и в этом ее взгляде опять не было сопротивления. Сжав зубы, она протянула ему и блок питания.
- Спасибо, - поблагодарил ее Люк, зарядил бластер и повесил его на левое плечо. - Ну, как, Арту?
Дройд понимающе открыл один из трапециевидных секторов верхнего купола. Этот сектор ничем не отличался от остальных частей покрытия, но внутри него была длинная глубокая ячейка. Повернувшись к Маре, Люк протянул руку.
Мара посмотрела на протянутую ладонь, затем на ячейку.
- Так вот оно что, - задумчиво протянула она, отстегивая Огненный Меч. - Меня все время мучил вопрос, как ты сумел протащить эту штуковину к Джаббе.
Люк засунул Меч в ячейку, и Арту захлопнул за ним крышку.
- Если он мне понадобится, я вызову его, - сказал он дройду.
- Не очень-то рассчитывай на это, - предупредила Мара. - Эффект от исаламири действует в зоне нескольких километров от леса, - все эти приемы не сработают в окрестностях Хилиярд-Сити.
- Понял, - кивнул Люк. - Теперь, полагаю, мы готовы продолжать путь?
- Не совсем, - ответила Мара, рассматривая его, - Осталось еще твое лицо.
Люк приподнял бровь:
- Но я не могу попросить Арту спрятать и его.
- Ничего. У меня есть одна мысль. - Мара оглянулась и пошла к странному кусту, росшему в нескольких метрах от них. Подойдя к нему, она обернула руку концом туники и осторожно сорвала несколько листьев.
- Засучи-ка рукав и вытяни руку, - сказала она, вернувшись обратно.
Люк так и сделал. Мара слегка провела по его руке сорванными листьями.
- Так. Теперь посмотрим, действует ли это.
- Что ты имеешь в виду... А-а-а... - Вопрос его перешел в крик, так как жгучая боль пронзила руку.
- Отлично, - констатировала Мара с мрачным удовлетворением, - у тебя такая же аллергическая реакция на них. Да успокойся ты! Боль пройдет через несколько секунд.
- Большое спасибо, - проскрежетал сквозь зубы Люк. Но боль действительно отпустила. - Точно. А как насчет этого ужасного зуда?
- Он продлится немного дольше, - ответила она, указывая на руку. - Не в том дело. Посмотри на это.
Люк стиснул зубы. Сказать, что зуд был не из приятных ощущений, значило ничего не сказать...
Но дело, как Мара и сказала, было в другом. Кожа там, где по ней провели листьями, вздулась и потемнела, покрывшись мелкими прыщами.
- Выглядит отвратительно, - признал он.
- Несомненно, - признала она. - Ты сделаешь это сам или хочешь, чтобы я помогла?
Люк еще крепче сжал зубы. Удовольствия он от этой процедуры не получит, это точно!
- Я все сделаю сам.
Удовольствие, в самом деле, было ниже среднего. К тому времени, когда он закончил хлестать подбородок листьями, боль уже охватила лоб.
- Надеюсь, что я не задел глаза, - пробормотал Люк, бросая листья и с трудом сдерживая страстное желание расчесать себе лицо ногтями. - . Было бы весьма полезно все-таки видеть окружающее...
- По-моему, все будет в порядке, - уверила его Мара, проверяя результаты проделанного у него на лице. - Твоя физиономия выглядит устрашающе. Ты не похож ни на одну из картинок, которые они могли бы иметь нри себе.
- Рад слышать. - Люк глубоко вздохнул и сделал несколько упражнений Джедаев по преодолению боли. Без Силы они были не так эффективны, но немного уняли зуд. - И как долго я буду так устрашать?
- Опухоль начнет спадать через несколько часов. К завтрашнему дню все должно пройти.
- Ну хорошо. Теперь мы готовы?
- Теперь мы готовы как никогда. - Повернувшись, Мара схватила повозку за рукоятки и толкнула ее вперед.
Все шло хорошо, за исключением затянувшейся боли в вывихнутой лодыжке Мары и горящего от зуда лица Люка. Но зуд, по ощущениям, начал проходить примерно через полчаса, оставив после себя только опухшие рубцы.
А вот вывих Мары вызывал большее беспокойство. Пока Люк шел позади нее с Арту, он ясно видел, как Мара старалась осторожнее ступать на больную ногу. Прибавившаяся тяжесть тележки с Арту не облегчала ей путешествие, и дважды он был готов предложить ей снова сменить роли, но сдерживал себя. У них был единственный возможный шанс, и они оба знали это.
Кроме того, Мара была слишком горда, чтобы принять подобное предложение.
Они прошли еще около километра, слыша вдалеке то возраставший, то стихавший гул моторов, пока внезапно не столкнулись с ними лицом к лицу.
Их было двое: моторазведчики в блестящей белоснежной форме налетели на них и резко затормозили, практически сразу после того, как Люк уловил гул двигателей, что означало, что они пролетели совсем немного от базы.
Значит, все остальные засекут их через несколько минут. Как хорошо, подумал Люк, что они поменялись с Марой местами.
- Стой! - крикнул один из разведчиков, но это было совершенно лишним. Они направили на беглецов стволы бластеров и привели оружие в боевую готовность, - Во имя Империи, кто вы такие?
Итак, спектакль начался.
- Парни, как я рад, что вы наконец появились, - откликнулся Люк со всей приветливостью, на какую был способен и насколько ему позволяли опухшие щеки. - Нет ли у вас свободного местечка? Мы уже валимся с ног.
- Назовите себя, - после некоторого замешательства повторил разведчик.
- Меня зовут Шейд, - ответил Люк. Он указал на Мару. - Вот веду подарочек для Тэйлона Каррда. Но вы ведь не его ребята?
Последовала короткая пауза. Разведчики или совещались между собой, или переговаривались с базой насчет последующих действий. Тот факт, что преследуемым оказалась женщина, несколько ошарашил их.
- Следуйте за нами, - приказал разведчик. - Наш офицер хочет поговорить с вами. Ты, женщина, отпусти дройда и отойди от него.
- Ну, дело сделано, - сказал Люк, когда второй разведчик на мотолете подрулил к тележке с Арту. - Но я хочу, чтобы вы оба подтвердили для протокола, что я честно доставил ее к вам. Каррд всегда находит повод не заплатить гонорар. Но за это ему придется заплатить мне обязательно.
- Так ты наемник? - протянул разведчик, в его голосе послышалась презрительная нота.
- Так и есть, - ответил Люк с видом уязвленной гордости. По большому счету, ему было все равно, что о нем подумают имперцы. Главное, чтобы клюнули на ту историю, которую они с Марой состряпали.
Кроме того, ему самому было интересно, сможет ли он убедительно сыграть свою роль или нет?
Второй разведчик слез с мотобота и привязал тележку к заднему крылу. Затем, усевшись поудобнее, он медленно двинулся вперед.
- Вы двое следуйте за ним, - приказал первый, обернувшись на них. - Только сначала брось свой бластер на землю, Шейд.
Люк выполнил приказ и отошел. Первый разведчик наклонился и подобрал бластер.
Еще час они добирались до края леса. Два разведчика так и сопровождали их всю дорогу. Но пока они шли, их число постепенно увеличивалось. Они вылетали со всех сторон и присоединялись к общему строю, образуя цепь впереди и сзади и надежное прикрытие по бокам. Ближе к концу леса стали появляться тяжеловооруженные гвардейцы с ружьями-бластерами наперевес. Они становились вокруг заключенных. Когда кольцо гвардейцев стало достаточно плотным, разведчики взяли правее, образовав что-то вроде перемещающегося щита.
К тому времени когда они наконец достигли края леса, эскорт состоял не менее чем из десятка разведчиков и двадцати гвардейцев. Это была внушительная демонстрация военной мощи... более впечатляющая, чем сами поиски. Люк осознал всю серьезность, с которой таинственное лицо в руководстве Империи отнеслось к этому случаю. Даже в свои лучшие времена имперцы не использовали гвардейцев в заурядных операциях.
Еще трое людей поджидало их на полосе свободной земли в пятьдесят метров между лесом и первыми постройками Хилиярд-Сити.
Ими оказались двое гвардейцев и человек с грубым лицом и знаками отличия майора на пыльно-коричневой имперской форме.
- Вовремя, - пробормотал он сквозь зубы, когда Мара и Люк направились в его сторону. - Кто они такие?
- Мужчина говорит, что его зовут Шейд, - доложил слегка изменившимся голосом один из гвардейцев в первом ряду. - Наемник, работает на Каррда. Он сказал, что эта женщина - его заключенная.
- Была под его арестом, - поправил майор, взглянув на Мару. - Как тебя зовут, воришка?
- Зенни Киффи, - ответила Мара осипшим голосом. - Но я не воришка. Тэйлон Каррд задолжал мне - и задолжал немало. Я не взяла больше, чем мне полагалось.
Майор вопросительно взглянул на Люка, и тот пожал плечами.
- Это дела Каррда, я в них не вмешиваюсь. Он приказал мне ее вернуть, я вернул.
- И украденное тоже, как я погляжу. - Майор взглянул на Арту, все еще привязанного к тележке и болтающегося за мотоботом. - Сними его с мотолета, - приказал он разведчику. - Здесь достаточно ровной земли. Поставь его рядом с арестованными.
- Минутку, - засопротивлялся Люк, когда к нему подошел один из гвардейцев, - и меня с ними?
Майор удивленно приподнял бровь.
- У тебя есть какие-то возражения, наемник? - спросил он.
- Да, есть некоторые, - огрызнулся Люк, - Она арестована, это я понимаю, но не я.
- В данный момент вы оба под арестом, - ответил тот. - Так что замолкни, - майор присмотрелся к лицу Люка. - Ради Империи, что с тобой произошло?
Итак, он не мог разобрать сквозь распухшие рубцы настоящие черты лица Люка.
- Налетел на какой-то куст, когда гнался за ней, - проворчал он, пока гвардеец, выкрутив ему руки за спину, подталкивал его к Маре. - Оно еще и адски чешется.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

Майор ехидно ухмыльнулся.
- Как тебе не повезло, - сухо посочувствовал он. - К счастью, у нас на базе есть квалифицированный медик. Он сможет быстренько убрать все это безобразие. - Он повернулся к начальнику гвардейцев: - Вы, конечно, разоружили его?
Гвардеец кивнул, и первый из разведчиков, который их заметил, протянул бластер Мары майору.
- Интересный экземпляр, - заметил майор, повертев его в руках, перед тем как повесить себе на пояс. Впереди раздался негромкий шум, и Люк посмотрел вверх на приземлявшийся аппарат. Штурмовой корабль "колесница", как и предсказывала Мара.
- А-а... - произнес майор, тоже закидывая голову, - все в порядке, командир. Можно двигаться.
Хилиярд-Сити во многом напомнил Люку Мос Эшли: небольшие домики и торговые здания прилеплены друг к другу, между ними - узенькие улочки. Отряд передвигался кольцом с арестованными в центре по более или менее широкой улице, лучом отходящей от центра города. Осматривая город, Люк заметил сквозь небольшие просветы между домами открытое пространство через несколько кварталов. Городская площадь или, может быть, посадочная площадка для кораблей.
Авангард уже достиг нужной улицы, когда, сохраняя идеальный порядок, синхронно гвардейцы вдруг изменили строй. Те, которые шли во внутреннем круге, еще ближе придвинулись к Люку и Маре, а внешний круг раздвинул границы, так что все зеваки, пришедшие полюбопытствовать, были вынуждены отодвинуться вглубь. Минуту спустя этот внезапный маневр объяснился: четверо не очень опрятных мужчин быстрым шагом шли навстречу. Они вели кого-то, чьи руки были скручены за спиной.
Не успели они показаться из-за угла, как были остановлены группой гвардейцев. Краткая и неслышная беседа завершилась тем, что шедшие с явным неудовольствием отдали свои бластеры гвардейцам. В сопровождении теперь еще и гвардейцев они приблизились на такое расстояние, с которого Люк наконец смог разглядеть арестованного.
Это был Хэн Соло.
Гвардейцы разомкнули ряды, чтобы впустить их.
- Что вам надо? - требовательно спросил майор у одного из мужчин.
- Меня зовут Чин, - ответил тот. - Мы поймали этого бродягу в лесу, он шлялся там, возможно, в поисках вашей добычи. Мы решили, что вам стоит потолковать с ним.
- Удивительно благородный поступок с вашей стороны, - заметил майор, окидывая Хэна быстрым, оценивающим взглядом - вы сами пришли к такому выводу?
Чин выпрямился.
- Если я не жил в большом городе, это еще не значит, что я туп, - резко ответил он. - Вы думаете, мы не знаем, чего ждать, когда гвардейцы разворачивают временный гарнизон в городе?
Майор смерил его долгим взглядом:
- Вам остается только надеяться, что гарнизон будет действительно временным. - Он обратился к стоящему сзади гвардейцу, кивнув в сторону Хэна: - Обыщи его.
- Мы уже, - начал было Чин, но потом замолчал.
Обыск занял минуту, гвардеец вернулся ни с чем.
- Поставьте его вместе с остальными, - приказал майор. - Все в порядке, Чин. Вы и ваши друзья можете идти. Если он окажется стоящим того, вы получите свое.
- Невероятно благородный поступок с вашей стороны, - не удержался Чин. - Можем ли мы получить обратно свои бластеры?
Майор нахмурился.
- Вы сможете получить их в комендатуре, - ответил он, - отель "Хилиярд", прямо через площадь. Но такой законопослушный гражданин, как. вы, должен знать, где она располагается.
Еще мгновение Чин помедлил, словно раздумывая, начать ему спор или нет, но, взглянув на гвардейцев вокруг, смирился. Безмолвно он повернулся и вместе со своими спутниками пошел через город.
- Вперед, - приказал майор, и они двинулись дальше.
- Замечательно, - прошептал Хэн, ступая в ногу с Люком. - Опять вместе?
- Да, я тоже заметил это, - отшутился Люк. - Твои друзья поспешили удалиться.
- Наверное, не хотят пропустить вечеринку, - ответил Хэн. - Они скинулись, чтобы отметить мою поимку.
Люк оглянулся:
- Жалко, что нас не пригласили.
- Действительно, обидно, - согласился Хэн.
В этот момент они свернули на улицу, ведущую к центру города. Из-за голов гвардейцев Люк заметил серое сферическое сооружение впереди. Вытянув шею, он разглядел, что это была арка, высившаяся в дальнем конце городской площади.
Арка была даже великовата для города, расположенного вдали от основных космических трасс. Верхняя часть сооружена из подогнанных друг к другу камней разных пород, а выступающий купол напоминал нечто среднее между зонтиком и шляпкой гриба. Внизу арка завершалась парой квадратных столбов в метр шириной с каждой стороны. В общем, она была метров десяти в высоту и метров пяти в ширину. Перед ней метров на пятнадцать пустого пространства.
Идеальное место для засады.
Люк почувствовал, что мышцы у него сами собой напряглись. Место, хорошее для засады... но раз это очевидно для него, то это так же очевидно для гвардейцев .
Так оно и есть. Как только авангард отряда вышел из узкой улочки на площадь, гвардейцы подняли бластеры и растянули внешнюю сторону обороны. Они были готовы к нападению. К нападению именно в этом месте.
Люк сосредоточенно рассматривал арку.
- Трипио здесь? - спросил он у Хэна. Хэн нахмурился, но не стал задавать лишних вопросов.
- Он и Ландо тоже.
Люк кивнул и посмотрел направо. Рядом с ним Арту с трудом катился по ухабистой дороге. Отшатнувшись в сторону. Люк задел его.
С визгом Арту перелетел через подставленную ему ногу и с грохотом растянулся.
Люк подскочил к нему и попытался связанными руками поставить его на колеса. Краем глаза он заметил, как несколько гвардейцев направилось к ним, но успел до их приближения шепнуть:
- Арту, свяжись с Трипио, скажи ему, чтобы подождали атаковать, пока мы не дойдем до арки.
Дройд тут же сориентировался, и его громкая трель оглушила на мгновение Люка. В голове еще звенело, когда Люка схватили за шиворот и поставили на ноги. Он едва устоял на ногах.
Прямо перед ним стоял майор с перекошенным лицом:
- Что это такое?
- Он споткнулся, - начал объяснять Люк. - Я решил помочь...
- Я говорю о сигнале, - прервал его майор. - Что он сказал?
- Откуда мне знать, может, он ругался, - огрызнулся Люк.
Несколько минут майор пристально разглядывал его.
- Двигайтесь, командир, - приказал он гвардейцу, - Всем оставаться в боевой готовности. Он отвернулся, и все продолжили движение.
- Надеюсь, - прошептал Хэн, - ты знаешь, что делаешь.
Люк перевел дух;
- Я тоже, - отозвался он.
Через несколько минут, подумал он, они оба будут знать это.

ГЛАВА 29

- О... - прогудел Трипио, открыв от изумления рот. - Генерал Ландо, у меня есть...
- Тихо, Трипио, - приказал Ландо, наблюдая в это время из окна за происходившей на площади суматохой. - Ты видишь, что там творится, Авис?
Свесившись с подоконника, Авис покачал головой.
- Вроде бы Скайвокер и дройд упали, - проговорил он. - Трудно сказать, слишком много гвардейцев столпилось возле них.
- Генерал Ландо...
- Тихо, Трипио. - Калриссит пристально наблюдал за тем, как два гвардейца поставили Люка на ноги, а затем Арту. - Похоже, что все нормально.
- Да. - Авис спрыгнул на пол и проверил свой передатчик. - Мы идем. Будем надеяться, что все готовы.
- Этот Чин с приятелями все еще без оружия, - раздраженно добавил Ландо. Авис хмыкнул:
- Еще бы. Не беспокойся, гвардейцы всегда отбирают чужое оружие.
Ландо кивнул, инстинктивно поправив свой бластер. С ним-то он не собирался расставаться. Внизу имперцы опять Построились и пошли. Так как они были посредине площади, вдалеке от любых укрытий...
- Генерал Ландо, я должен поговорить с, вами, - настаивал Трипио. - У меня есть сообщение от господина Люка.
Калриссит заморгал от неожиданности:
- От Люка?
Но не успел он переспросить, как вспомнил тот электронный сигнал, который издал Арту сразу после падения. Могло ли это быть сообщением?
- Господин Люк хочет, чтобы вы задержали нападение, - заговорил Трипио, наслаждаясь тем, что его наконец слушают. - Он просит вас подождать, пока гвардейцы не дойдут до арки.
Авис резко повернулся:
- Что? Да ведь это просто безумие. Они превосходят нас по численности в три раза - под прикрытием у них будет возможность задавить нас, как щенков.
Ландо выглянул из окна, стиснув зубы. Авис прав - он достаточно знал тактику наземного боя, чтобы понимать это. Но, с другой стороны...
- Они чертовски растянулись здесь, - сказал он, - все равно, будет у них прикрытие или нет, с ними трудно справиться, особенно с этими мотолетами по периметру.
Авие снова покачал головой.
- Нет, это безумие, - повторил он, - я не собираюсь рисковать своими людьми.
- Люк знает, что делает, - настаивал Ландо. - Он ведь Джедай.
- Сейчас он не Джедай, - фыркнул Авис. - Разве Каррд не рассказал тебе об исаламири?
- Имеет ли он Силу Джедая или нет, он все равно остается Джедаем, - повторил Ландо. Внезапно он понял, что его бластер нацелен на Ависа. Но и Авис нацелил свой бластер на Ландо. - Во всяком случае, его жизнь здесь в большей опасности, чем твоя, - ты ведь всегда можешь бросить все и спрятаться.
- Конечно, - проворчал Авис, выглядывая в окно. Имперцы были уже посреди площади. Ландо отметил, что их бластеры в боевой готовности. - Кроме того, если мы оставим кого-нибудь из них в живых, они заблокируют город. И как насчет этой "колесницы"?
- Что именно "насчет"? - бросил в ответ Ландо, - До сих пор я не слышал от тебя никаких дельных предложений, как от нее избавиться.
- Послушай, - продолжал Авис, - если мы дадим гвардейцам дойти до арки, "колесница" сможет приземлиться перед ней, как раз между нами. Таким образом, вместе с аркой они получат хорошее укрытие, чтобы из-за него перестрелять нас от нечего делать, - он провел рукой по своему передатчику, - во всяком случае слишком поздно менять планы - мы не успеем сообщить об этом остальным.
- Мы и не собираемся сообщать об этом никому, - сказал Ландо и почувствовал, как капли пота выступили у него под воротником. Люк рассчитывал на него. - Никто и не подумает что-то предпринять, пока ты не пустишь в ход свои ловушки.
Авис опять покачал головой:
- Это слишком опасно. - Он повернулся к окну и поднял передатчик.
Именно в этот момент Ландо решился. Просто нужно сделать выбор между тактикой и абстрактной логикой... и людьми. Приподняв бластер, он аккуратно приставил его к шее Ависа.
- Мы подождем.
Сначала Авис не шелохнулся, но вдруг в том, как он потом отшатнулся от дула, Ландо почувствовал сходство с охотой на хищников.
- Я припомню тебе это, калриссит, - произнес он ледяным голосом.
- Пожалуйста, - спокойно ответил Ландо. Он смотрел на гвардейцев... и надеялся, что Люк на самом деле знает, что делает.

Авангард уже прошел сквозь арку, и майору оставалось всего несколько шагов, чтобы миновать ее, как вдруг четверо гвардейцев взорвались.
Одновременно вспышки желто-белого огня ослепили всех. Взрывная волна едва не сбила Люка с ног.
Грохот еще не умолк, как бластеры гвардейцев уже уткнулись ему в спину. - Гвардейцы не сплоховали. Люк не заметил среди них ни признаков паники, ни мгновенного оцепенения от нерешительности или удивления. Они перестроились в боевой порядок еще до того, как началась перестрелка из бластеров. Те, которые как раз были под аркой, тесно прижались к каменным столбам и отстреливались, остальные спешили присоединиться к ним. Кроме выстрелов из бластеров. Люк слышал нарастающий гул мотолетов, перешедших в сверхскоростной режим. Над головой он заметил отблеск "колесницы", кружащейся в поисках невидимых нападавших.
Потом рука в форме схватила его под мышки, и он оказался под аркой. Спустя еще несколько секунд его бесцеремонно запихнули в узкую щель между двух столбов, поддерживающих северную сторону арки. Мара уже была там, еще через мгновение два гвардейца приволокли к ним Хэна.
Четверо имперцев заняли оборону за ними, используя столбы как прикрытие, и открыли ответный огонь. Люк, опустившись на колени, выглянул наружу.
В стороне от зоны перестрелки маленький и беззащитный Арту изо всех сил спешил к ним, чтобы укрыться от шквального огня из бластеров.
- Похоже, что мы вляпались, - прошептал Люку в ухо Хэн. - Не в обиду Ландо будет сказано.
- Еще не все потеряно, - ответил Люк. - Держись. Ты сможешь отвлечь их внимание?
- Наверное, - ответил Хэн и, к удивлению Люка, вытащил руки из-за спины. Цепь с наручниками свободно болталась на левом запястье. - Тренировка кулаков, - проговорил он, отрывая полоску металла от открытого наручника и раскрывая ею железные манжеты на руках Люка. - Надеюсь... - Он надавил на запястье Люка, и открытый наручник упал на землю. - Ты-то сам готов? - спросил Хэн и поднял свободный конец цепи.
- Минутку, - попросил Люк, выглядывая снова. Большая часть мотолетов уже были под аркой и напоминали стаю огромных странных птиц, спрятавшихся от непогоды под скалой. Их лазерные пушки вели методичный обстрел окружавших площадь домов. Впереди "колесница" примеривалась заходить на посадку. И если он окажется на земле...
Чья-то рука схватила Люка за кисть, ногти судорожно впились в его кожу.
- Чего бы ты там ни задумал, действуй! - прошипела Мара. - Если "колесница" приземлится, ты никогда не выцарапаешь их из-под укрытия.
- Знаю, - кивнул Люк, - на это я и рассчитываю.
"Колесница" плавно приземлилась прямо перед аркой, закрыв для нападающих последнее направление для ведения боя. Выглянув из окна, Авис чертыхнулся.
- Все твой чертов Джедай! - бросил он. - У тебя есть еще какие-нибудь гениальные идеи, калриссит?
Ландо с трудом стерпел подобное.
- Мы должны дать ему...
Он не закончил предложение. Залп из бластера с арки вышиб оконную раму, и вдруг плечо Ландо пронзила боль. Его отбросило назад, и второй выстрел разорвал всю раму на мельчайшие куски. Они градом посыпались на его грудь и руки.
Ландо прижался к полу. От боли он стиснул зубы и поднял взгляд наверх...
Авис склонился над ним.
Ландо присмотрелся к этому лицу. "Я еще припомню тебе это". Авис произнес эти слова всего три минуты назад. Выражение его лица говорило о том, что он поспешит выполнить свое обещание.
- Он прорвется, - прошептал Ландо сквозь боль. - Он обязательно...
Но что бы он ни говорил, Авис не слушал его... и Ландо понимал, что не может винить его за это. Ландо - калриссит, профессиональный игрок, рискнул в первый раз за последнее время и проиграл.
Долг за эту игру - последний в череде подобных долгов - должен быть уплачен.
"Колесница" плавно приземлилась прямо перед аркой, и Люк привстал на коленях.
- Хорошо, Хэн, - прошептал он, - иди. Хэн кивнул и вскочил в полный рост. Он кинулся вперед прямо перед четырьмя гвардейцами, охранявшими их. Со страшным криком он со всего маху ударил наручниками по каске ближайшего, затем закинул цепь за шею следующего и стянул их вместе. Затем он побежал от столбов. Два других отреагировали мгновенно. Оставив товарищей выпутываться из цепи, они бросились за Хэном. В следующее мгновение Люк был свободен. Он встал и выглянул из-за колонны. Арту все еще был посредине безлюдной площади и спешил в укрытие от шальных выстрелов. Он жалобно всхлипнул, заметив Люка.
- Арту! Сейчас! - прокричал Люк и вытянул руку, наблюдая за южной стороной арки. Между каменными столбами и приземлившейся "Колесницей" должны были уже собраться все гвардейцы. Если еще не собрались, то Хэн прав: Ландо и все остальные погибнут. Собрав себя в один комок нервов и мускулов, Люк яростно молился, чтобы его контрнаступление удалось. Он повернулся к Арту...
В этот момент, сверкнув серебристым металлом, Огненный Меч лег ему прямо в протянутую ладонь.
Сзади гвардейцы уже справились с отчаянной попыткой Хэна отвлечь их внимание. Он стоял на коленях между ними. Люк провел зеленым лучом по сверкающей форме гвардейцев и одним ударом сразил их.
- Встаньте за мной, - кинул он Хэну и Маре, входя в проход между северными колоннами. Он следил за собравшейся толпой имперцев между ними и южными столбами. Внезапно они осознали, что их жизнь под угрозой, и самые шустрые уже нацеливали на него свои бластеры.
Если бы в его жилах была Сила, он справился бы с ними со всеми в одиночку. Но Мара права: эффект исаламири действовал и на расстоянии от леса, Сила не вернулась к нему.
Но он не собирался бороться с гвардейцами. Он повернулся спиной к нацеленным на него стволам, и рубанул Мечом прямо и вверх.
И разрезал каменный столб на две равные части.
Огромная трещина с громким треском пересекла все сооружение. Следующий удар разрубил второй столб. Шум битвы вдруг затих под ужасным грохотом камней, обрушившихся вместе с опорой.
Люк развернулся проверить, выбежали ли Хэн и Мара из-под арки. Выражений лиц гвардейцев не было видно под масками, но внезапный ужас на лице майора давал хорошее представление об их чувствах. Вся громада арки медленно оседала на них. Люк бросился прочь, перерубая по дороге оставшиеся колонны.
Со страшным грохотом арка рухнула. Люк едва успел выскользнуть из-под нее.

ГЛАВА 30

Каррд обошел груду камней, из которой торчал помятый нос погребенной под завалом "колесницы", и во всей его фигуре чувствовалось недоверие.
- Один человек... - пробормотал он.
- Да, но мы ему немного подсобили, - напомнил Авис. Сарказм его тона не мог скрыть чувства уважения и зависти.
- И это еще без Силы, - продолжал Каррд. Он заметил, как Авис скривил лицо:
- Ну, так сказала Мара. Скайвокер вполне мог соврать ей.
- Непохоже. - Движение на краю площади привлекло его внимание. Присмотревшись, он увидел Соло и Скайвокера, которые помогали едва стоящему на ногах Ландо добраться до скоростных аппаратов, приземлившихся на площади. - В него попали?
- Он напоролся на мой выстрел, - проворчал Авис. - В какой-то момент мне показалось, что он предал нас, - на всякий случай я выстрелил, чтобы он не убежал.
- Теперь было бы лучше, если бы ты не делал этого, - Каррд посмотрел на небо. Он мучился вопросом, как скоро имперцы узнают, что здесь произошло.
Авис тоже закинул голову.
- Мы еще можем попытаться подстрелить оставшиеся две "колесницы", пока они не доложили обо всем, вряд ли в штабе успели получить информацию.
Каррд покачал головой, и тоска волной подступила к горлу, оттеснив все насущные заботы. До сих пор он не сознавал, как сильно он любил эти места - свою базу, лес, саму планету Миркар. Теперь у него только один выход - оставить все это.
- Нет, - ответил он Авису, - мы не сможем скрыть нашу причастность к случившемуся. Особенно от такого человека, как Траун.
- Наверное, ты прав, - согласился Авис, в его голосе зазвучали беспокойные нотки. Он внезапно понял все последствия этого. - Тогда я возвращаюсь в лагерь и начинаю эвакуацию?
- Да. И возьми с собой Мару. Только следи, чтобы она была подальше от "Сокола" и крестокрыла Скайвокера.
Он почувствовал на себе пристальный взгляд Ависа. Пусть держит свое любопытство при себе.
- Да, ступай... увидимся позже,
И он поспешил отойти. Аппарат с калрисситом на борту уже взмыл в небо и направился к "Соколу", которого готовили к полету. Соло и Скайвокер шли ко второму аппарату. Отбросив сомнения, Каррд двинулся им навстречу.
Они подошли к аппарату одновременно и мгновение разглядывали друг друга через нос корабля.
- Каррд, - сказал Соло. - За мной должок.
Каррд кивнул:
- Ты о своем обещании вызволить "Небесный Путь"?
- Я же обещал. Где тебе удобнее его получить?
- Оставь на Абрегадо. Кто-нибудь заберет его. - Он обратился к Скайвокеру: - Любопытный прием, - заметил он, кивая головой в сторону груды камней. - Я бы сказал, незаурядное решение.
Скайвокер пожал плечами.
- Оно сработало, - просто сказал он.
- Действительно, - подтвердил Каррд, - и, к счастью, спасло жизнь моим людям.
Скайвокер посмотрел ему прямо в глаза:
- Значит ли это, что вы приняли решение?
Каррд слегка усмехнулся в ответ:
- На самом деле, я не вижу для себя другого выхода. - Он опять повернулся к Соло: - Полагаю, вы немедленно улетаете?
- Как только прикрепим крестокрыл Люка к нашему кораблю, - кивнул Соло. - С Ландо все в порядке, но ему нужен хороший врач и, может быть, операция, а на "Соколе" нет ни того ни другого.
- Могло быть и хуже, - сказал Каррд.
- Гораздо хуже, - жестко добавил Соло.
- Все еще можно переиграть. - Каррд позволил себе эту резкость. В конце концов, он спокойно может сдать их троих имперцам в первом же порту.
И Соло прекрасно знал это.
- Ландо, нам пора идти.
Каррд смотрел, как они поднимаются на летательный аппарат.
- Еще одно, - проговорил он, когда они уже вошли внутрь. - Нам тоже придется убираться отсюда, пока имперцы не узнали, что здесь произошло, а склады под завязку забиты товаром. Нет ли у вас на примете какого-нибудь лишнего грузового или военного корабля поблизости?
Соло недоуменно поглядел на него:
- У нас не хватает кораблей для обычных дел в Новой Республике. Мне кажется, я говорил вам об этом.
- Да, но тогда, может быть, в аренду? - настаивал Каррд. - Разоруженный крейсер каламари вполне подойдет для этой цели.
- Еще бы, - отозвался Соло с очевидной издевкой. - Ладно, посмотрим, может, что-то удастся придумать.
Внешний люк плавно закрылся. Каррд отступил, и с нарастающим гулом двигателей аппарат взлетел. Определив курс, он направился к лесу.
Каррд следил за ним и размышлял: не слишком ли поздно он сделал последнее предложение. Вероятно, нет. Соло был из тех людей, которые держат честное слово - этому он, скорее всего, научился у своего друга вуки. Если он найдет свободный крейсер, то пришлет его.
В таком случае, его можно будет очистить от экипажа. Подарочек смирит ярость Адмирала Трауна по поводу здешних событий...
Однако, может, и не смирит.
Каррд еще раз оглянулся на руины арки, и дрожь пробежала у него по телу. Нет, военный корабль тут уже не поможет. Траун потерял слишком много людей, чтобы списать это на случайности войны. Он вернется сюда... и вернется с возмездием.
И, наверное, в первый раз в жизни Каррд почувствовал гадкое чувство животного страха.
Вдалеке летательный аппарат, уносящий Люка и Соло, исчезал за верхушками деревьев. Каррд повернулся, чтобы в последний раз взглянуть на Хилиярд-Сити. Так или иначе, но он знал, что больше никогда не увидит его.

Люк переносил Ландо в одну из кают "Сокола", пока Хэн с парой людей Каррда устанавливали крепления для транспортировки крестокрыла. Набор медикаментов на "Соколе" не отличался большим разнообразием, но для того, чтобы прочистить рану и наложить повязку, его содержимого вполне хватило. Полный оздоровительный курс можно было провести только в лечебном резервуаре, но пока надо было сделать все возможное. Оставив наблюдать за калрисситом Арту и Трипио, несмотря на все его протесты, что он не нуждается в няньках, тем более в таких, как Трипио, Люк вернулся в пилотскую кабину, когда корабль уже взлетал.
- Были какие-то сложности с креплением? - спросил он и сел в кресло второго пилота.
- Да нет, - ответил Хэн, наклонившись вперед и наблюдая, как "Сокол" летит над деревьями. - Лишний вес нам не помешает. Все должно быть нормально.
- Хорошо. Ты ждешь кого-то?
- Ты еще не знаешь, - вспомнил Хэн, пристально осматривая небосклон, - Каррд сказал, что было еще две "колесницы" и мотоботы, которых мы недосчитались. Кто-то из них может решить, что лучше, совершить самоубийственный таран, чем возвращаться и докладывать обо всем Адмиралу.
Люк уставился на него.
- Адмиралу? - осторожно переспросил он. Хэн скривил губы:
- Да. Тому, который теперь заведует всем балаганом Империи.
Холодный пот выступил на спине Люка.
- Я думал, что мы рассчитались со всеми Адмиралами.
- Я тоже так думал. Но мы пропустили одного.
Вдруг, слушая последние слова Хэна, Люк почувствовал, что силы вливаются в его жилы. Он будто просыпался после глубокого сна, или вышел из темной комнаты на солнечную поляну, или вдруг охватил мысленным взором все мироздание.
Сила вновь была с ним.
Он глубоко вздохнул и поискал глазами на пульте счетчик высоты. На нем высвечивалось более двенадцати километров. Каррд прав - эти исаламири обладают неслабым полем.
- Ты не смог узнать его имя?
- Каррд не сказал мне его, - ответил Хэн и прищурился, глядя на Люка. - Может быть, в обмен на крейсер он поделится своими сведениями. С тобой все нормально?
- Все прекрасно, - уверил его Люк. - Я просто... это похоже на внезапное исцеление слепца. Хэн прищелкнул языком:

Предыдущая страница 23 Следующая страница


Наследник Империи 24

- Да, я представляю себе, что это такое.
- Не сомневаюсь. - Люк повернулся к нему. - Я все как-то не собрался сказать тебе раньше... Спасибо, что помог мне.
Хэн отмахнулся:
- Не стоит. Я тоже все не соберусь тебе сказать, что твой видок оставляет желать лучшего.
- Да... Это - моя чудная маскировка, - сообщил Люк, дотрагиваясь осторожно до кожи на лице. - Мара уверяла, что она сойдет через несколько часов.
- Мара? - произнес Хэн. - А вы хорошо поладили с ней?
Люк состроил кислую рожу.
- Не обольщайся, - пробормотал он. - Только на время, да и то только благодаря общим врагам - лесу и имперцам.
Люк предчувствовал, что Хэн ходит вокруг да около, чтобы задать следующий вопрос, и решил облегчить его мучения.
- Она хочет убить меня.
- Ты знаешь, за что?
Люк открыл было рот, но, к своему удивлению, тут же закрыл его. Не было никаких особенных причин не рассказывать Хэну о прошлом Мары - во всяком случае, он не мог представить себе такой причины. Но все же он почувствовал странное внутреннее сопротивление, когда только подумал о том, чтобы рассказать ему о ней.
- Это что-то личное, - в конце концов проговорил он.
Хэн странно посмотрел на него:
- Личное? Это что же такое личное, за что нужно убивать человека?
Хэн задержал на Люке взгляд, затем повернулся к пульту и вздохнул.
"Сокол" вышел из атмосферного слоя и летел в открытый космос. Отсюда, с высоты, решил Люк, лес выглядит гораздо привлекательнее.
- Ты знаешь, я так и не понял, что это за планета, - заметил он.
- Она называется Миркар, - ответил Хэн, - я сам узнал это только сегодня утром. Каррд, наверное, решил покинуть эти места. Еще перед битвой, когда мы сюда летели, наше местонахождение было строго засекречено.
Через несколько минут на пульте вспыхнул световой сигнал, гласивший, что "Сокол" находится вне влияния притяжения Миркара и может задействовать гипердвигатель.
- Хорошо, - кивнул Хэн, - Курс уже запрограммирован, давайте выбираться отсюда. - Он твердой рукой сжал центральный рычаг и рванул его на себя: с ревом сверхдвигателя они понеслись вперед.
- Куда мы направляемся? - спросил Люк, когда движение стало ровным и за носовым иллюминатором воцарился привычный звездно-крапчатый пейзаж.
- Для начала - небольшое путешествие, - сказал Хэн. - Я хотел бы залететь на космодром Слуис-Вана, чтобы подправить там Ландо и твой крестокрыл.
Люк покосился на него:
- И, может быть, найти крейсер для Каррда?
- Может быть, - ответил Хэн, слегка смутившись. - Я думаю, у Акбара целое стадо переоборудованных военных кораблей, занимающихся перевозкой персонала в сектор Слуиса. Никто и не заметит, если мы позаимствуем один на пару дней.
- Может, и не заметят, - отозвался Хэн. Он наслаждался тем, что можно откинуться в кресле и ничего не делать. - Думаю, на Коррусканте обойдутся без нас еще несколько дней?
- Надеюсь, - сказал Хэн, и его лицо вдруг помрачнело. - Но там что-то назревает. Если еще ничего не произошло за последние дни.
Его предчувствия были так же мрачны, как и лицо.
- Тогда давай оставим этот Слуис-Ван, - предложил Люк в ответ. - Ландо ранен, но не смертельно же.
Хэн покачал головой:
- Нет, я хочу, чтобы о нем хорошенько позаботились. И тебе, приятель, нужно немного прийти в себя, - добавил он, оглядев Люка. - Я просто хочу, чтобы ты знал, что, когда мы доберемся до Корусканта, там придется поработать. Так что наслаждайся Слуис-Ваном, пока можешь. Кажется, это последнее тихое местечко во всей вселенной.

В полном мраке глубокого космоса, в трех тысячах световых лет от космодрома Слуис-Вана боевые корабли собирались для битвы.
- "Мститель" только что доложил, капитан, - офицер связи подошел к Пелеону, - они готовы и запрашивают новые приказания.
- Сообщите капитану Брандею, что все идет без изменений, - ответил Пелеон, стоявший на мостике и наблюдавший за кораблями, собиравшимися вокруг "Химеры". На самом деле в темноте были видны только смутные их очертания и сигнальные огни. Силы, собранные для предстоявшей операции, были внушительны и по масштабам прошедших времен: пять разрушителей, двенадцать крейсеров класса "страйк", двадцать два старых легких крейсера класса "каррак" и тридцать полных эскадрилий истребителей" готовых к вылету из своих ангаров.
И посреди всей этой устрашающей военной мощи, словно чья-то неуместная шутка, красовалась побитая старая громадина грузового корабля класса "А".
Главное звено всей операции.
- Состояние дел, капитан? - из-за спины раздался голос Трауна.
Пелеон повернулся лицом к Адмиралу.
- Все корабли на исходных позициях, сэр, - доложил он, - защитное поле грузового корабля проверено, корабль заправлен. Все истребители подготовлены и укомплектованы экипажами. Полагаю, сэр, что мы готовы.
Траун кивнул, его светящиеся глаза отразили море сигнальных огней на пульте.
- Прекрасно, - проговорил он. - Какие новости с Миркара?
Этим вопросом он поверг Пелеона с высот достижений и успехов последних дней - тот и думать забыл о Миркаре.
- Я не знаю, Адмирал, - признался Пелеон, глядя поверх плеча Трауна на офицера связи. - Лейтенант - последний рапорт от команды, оставленной на Миркаре?
Офицер заглянул в свои записи.
- Это был типичный рапорт, сэр, - сказал тот, - временной промежуток... четырнадцать часов десять минут.
Траун повернулся к нему.
- Четырнадцать часов? - повторил он, и его голос внезапно стал угрожающе тихим. - Я приказывал им докладывать каждые двенадцать часов.
- Да, Адмирал, - ответил офицер, нервничая, - у меня стоит ваш контрольный промежуток в их файле. Должно быть... - Он осекся, беспомощно взглянув на Пелеона.
Должно быть, они забыли послать рапорт, было первой спасительной мыслью Пелеона. Но она была отвергнута тут же. Гвардейцы не забывают таких вещей. Никогда.
- Возможно, у них что-то случилось с рацией? - неуверенно предположил он.
Несколько напряженных мгновений Траун стоял молча.
- Нет, - наконец произнес он, - с ними что-то произошло. Скайвокер, несомненно, был там.
Пелеон покачал головой.
- Не могу поверить в это, сэр, - ответил он. - Скайвокер не мог справиться со всеми. Тем более что исаламири лишили его Силы Джедаев.
Траун перевел взгляд на Пелеона.
- Согласен, - сказал он холодно, - в таком случае, у него были помощники.
Пелеон с трудом выдержал этот взгляд:
- Каррд?
- А кто еще мог там быть? - вопросом на вопрос ответил Траун, - Вот вам и все его заявления о нейтралитете.
Пелеон посмотрел на лист данных:
- Мы можем послать туда кого-нибудь на разведку. Например, крейсер из "страйков": может, даже "Дракон".
Траун глубоко вздохнул.
- Нет, - произнес он, и его голос опять стал ровным и спокойным, - операция на Слуис-Ване - наша первая задача на данный момент - а битва может быть проиграна от наличия или отсутствия одного корабля. Каррд со своим предательством немного подождет.
Он повернулся к офицеру связи:
- Пошлите сигнал на грузовой корабль, - приказал он, - пусть включают Незримый Щит.
- Есть, сэр.
Пелеон снова обратился к наблюдению с мостика. Грузовой корабль светился в лучах "Химеры" и выглядел очень безобидно.
- Незримый Щит включен, Адмирал, - сообщил офицер.
Траун кивнул:
- Прикажите им продолжать по плану.
- Да, сэр. - Грузовой корабль медленно отвернул от "Химеры", сориентировался по курсу дальнего солнца в системе Слуис-Вана и перешел на скорость света.
- Отметить время, - приказал Траун.
- Время отмечено, - откликнулся один из дежурных офицеров.
Траун посмотрел на Пелеона.
- Готовность моего флагманского корабля, капитан? - по уставу спросил он.
- "Химера" в вашем распоряжении, Адмирал, - также по уставу ответил Пелеон.
- Хорошо. Мы последуем за грузовым кораблем ровно через шесть часов двенадцать минут. Я хотел бы в последний раз проверить все корабли... И еще. Я хотел бы, чтобы вы напомнили им, что наша задача - заполучить и подчинить себе средства защиты системы. Поэтому не нужно излишнего геройства. Хорошенько объясните им, капитан, что наша задача - получить корабли, а не потерять их.
- Да, сэр. - Пелеон направился к командному пульту.
- И, капитан...
- Да, Адмирал?
Тонкая улыбка заиграла на губах Трауна.
- Напомните им также, - мягко добавил он, - что наша окончательная победа над Повстанцами начнется отсюда.

ГЛАВА 31

Эфион - капитан фрегата "Весельчак", развалясь в пилотском кресле, покачал головой и, едва скрывая презрение, глянул на Виджа.
- У ваших летунов совсем крыша съехала, - проворчал он. - Давно уже пора заняться каким-нибудь делом - вам не кажется?
Видж пожал плечами, стараясь не заводиться, Это, конечно, нелегко! Но в последние дни у него появилось ощущение, что он может привыкнуть ко всему. Эфиону, конечно, нелегко. Но раз уж он стартовал с Корусканта с такой ношей, на свою голову, с которой ему пришлось нянчиться всю дорогу, то пусть донянчится до конца.
С наблюдательного пункта хорошо просматривалось огромное скопище кораблей на рейде орбиты Слуис-Вана. Становилась понятной раздражительность Эфиона.
- Нам ведь тоже несладко приходится, - напомнил Видж капитану.
Тот фыркнул:
- Ну да, страдальцы. Вы два дня слонялись по кораблю, как последние бездельники. Потом болтались где-то в течение двух часов, пока я в поте лица загонял эту штуковину в док для мусоросборщиков. После этого вернулись и опять шляетесь без дела. Вы не оправдываете деньги, которые на вас тратят!
Видж заскрежетал зубами и с досады глотнул побольше чая. Со старшим офицером лучше не спорить, даже если тот потихоньку выживает из ума. Наверное, впервые с тех пор, как принял командование над "Эскадрильей Бродяг", Видж пожалел, что отказался от дальнейшего продвижения по службе. Звание повыше позволило бы ему высказать Эфиону все, что он о нем думает.
Видж сделал еще один глоток и начал с интересом вглядываться в раскинувшееся перед ним пространство. Нет, ему хорошо на своем месте - и нисколько не жаль быть только командиром эскадрильи истребителей. Иначе вполне можно было бы угодить на место Эфиона, который ведет корабль, рассчитанный на девятьсот двадцать человек экипажа, всего с пятнадцатью, и еще с военным грузом на борту. И лается с рассевшимися на мостике пилотами, которых, хоть кол на голове теши, не заставишь делать то, что им не приказано начальством.
Видж незаметно улыбнулся. "Будь я на месте Эфиона, я бы вел себя еще хуже. Я бы повесил на него всех дохлых собак, которые накопились за рейс, а потом послал бы его подальше со всем его миллионом оправданий, что он, мол, крестокрыльщик, и не должен... Но, в конце концов, если верить Службе Контроля Слуиса, их вылет уже назначен.. "Весельчак" наконец-то вырвется отсюда и двинет прямиком на Бфассх. Вот тогда Эфион займется управлением корабля и захлопнет пасть".
Отхлебнув чайку, Видж выглянул наружу. Два переоборудованных пассажирских лайнера сошли с Контроля в сопровождении четырех сторожевых кораблей Кореллианы. За ними, едва заметный в тусклом свете сигнальных огней орбитального фарватера, двигался яйцеподобный транспортный корабль, который использовался в эскортах во время прошлой войны, с двумя крестокрылами сопровождения.
В стороне, параллельно их курсу взлета, направлялся к доку грузовой корабль класса "А".
Без какого-либо сопровождения.
Видж проследил за его перемещением, и улыбка сползла у него с губ. Отчего-то появилось хорошо знакомое чувство опасности... Развернувшись в кресле, Видж дотянулся до пульта и нажал кнопку сенсорного датчика.
Картинка вполне невинная. Старый грузовой корабль - переделка первоначального проекта кореллианцев "4-й Удар". По внешнему виду нельзя было определить ничего. Корабль мог быть видавшим виды грузовиком-транспортником, не одну сотню лет провозившим из одного Богом забытого угла галактики в другой какие-нибудь сменные модули для аккумуляторных станций, и в то же время вполне мог оказаться пиратской посудиной, которую не так давно очень хорошо потрепали. Грузовой отсек на индикаторе выглядел совершенно пустым, и никаких признаков оружия датчик тоже не установил.
Совершенно пустой грузовой корабль. Давненько Видж не встречал такого.
- Что-то не так?
Видж удивленно посмотрел на капитана, чей гнев бесследно исчез. Перед ним был собранный, сдержанный и готовый к действиям человек. Может, мелькнуло в голове Виджа, он не так уж и плох.
- Да этот вошедший грузовой корабль... - поделился он с капитаном. Видж поставил чашку на край пульта и включил канал связи. - Что-то в нем не то.
Капитан посмотрел на корабль со смотровой площадки, затем взглянул на показания датчика.
- Я ничего не вижу, - ответил он.
- Я тоже, - признался Видж. - Но что-то... Проклятье...
- Что?
- Контрольная Служба не дает данных, - ответил Видж, отключая канал, - говорят, что слишком заняты движением кораблей в цикле.
- Разрешите мне. - Эфион повернулся к своему пульту. Корабль изменил курс таким медленным и аккуратным маневром, который обычно бывает только при полной загрузке. Но, по данным на экране, его грузовой отсек был пуст.
- Итак, - удовлетворенно проговорил Эфион, поворачиваясь к Виджу, - я проник в их компьютерную систему. Несложный прием, который вы вряд ли знаете, летая на своих истребителях. Посмотрим... Грузовой корабль "Нарцисс" из Неллак Крам. У них была стычка с пиратами, из которой они вышли без главного двигателя и без груза. Они надеются сделать здесь небольшой ремонт: Контроль Слуиса приказал им встать в очередь.
- Я думал, здесь строгий контроль за информацией, - нахмурился Видж.
- Теоретически, да. Но на практике, - отозвался Эфион, - со слуисси всегда можно договориться. Главное - знать, как сформулировать просьбу.
Видж кивнул. На самом деле все это похоже на правду. Пустой транспортник с поврежденным двигателем маневрирует как тяжелогруженный обычный. И датчики показывают, что груза нет...
Но беспокойство не проходило.
Неожиданно Видж снял с пояса передатчик:
- "Эскадрилья Бродяг", говорит командир, - обратился он. - Всем на свои корабли.
Он получал ответы, глядя в глаза Эфиону.
- Вы так и не успокоились? - спросил тот.
Видж скривил лицо, бросив последний взгляд на грузовик.
- Может быть, я и не прав. Но стоит проверить, Во всяком случае, не могут же мои пилоты целыми днями гонять здесь чаи. - Он повернулся и вышел с мостика.
Когда Видж дошел до выходного отсека "Весельчака", все одиннадцать "бродяг" уже были на своих местах. Спустя три минуты они вылетели.
Корабль далеко не отошел, отметил про себя Видж. Истребители вылетели из корпуса "Весельчака" и собрались снаружи в свободном патрульном строю. Странно, большую часть пути от "Весельчака" до двух крейсеров каламари грузовик проделал в горизонтальном положении.
- Распределитесь, - приказал Видж пилотам. - Пройдемся и сделаем небольшой, но тщательный осмотр происходящего.
Пилоты подтвердили приказ. Видж посмотрел на свою военную карту, проверил скорость и еще раз обернулся...
И за несколько секунд все перевернулось вверх дном.
Грузовик взорвался. Весь целиком, без каких-либо предупредительных сигналов от датчиков, без каких-либо признаков аварии, он просто развалился на части.
Инстинктивно Видж включил канал связи.
- Авария! - рявкнул он. - Взрыв корабля около дока на орбите У-четыреста семьдесят пять. Вышлите спасательную команду.
Через мгновение, когда обломки грузовика опали, Видж взглянул в пустоту, которая должна была оказаться на его месте, и понял, что она не пуста.
Там что-то было. Один из пилотов ахнул. Нечто очень плотно упакованное было внутри, целиком заполнявшее пространство, которое, по показаниям датчиков, было свободно. Что-то не пострадавшее от взрыва и издалека напоминавшее осиное гнездо, роилось над грудой металла.
Бесформенная масса в считанные секунды превратилась в выстроившийся в боевом порядке фронт истребителей.
- Перестроиться! - скомандовал Видж своей эскадрилье и резко повернул истребитель, чтобы отойти с пути наступавшей махины. - Соберитесь и переформируйтесь: С-защита - развернуться в атакующую позицию.
Они построились лицом к нападавшим. Видж подумал, что капитан Эфион был все-таки не прав: "Бродяги" отработают сегодня свое жалованье.
Битва за Слуис-Ван началась.

Им удалось пройти внешнюю сеть системы защиты и чиновничью неразбериху, которая царила на Контроле Слуис-Вана в последние дни, и Хэн наконец припарковал корабль в щель, которую ему указали. В этот самый момент раздался аварийный сигнал.
- Люк! - Хэн крикнул вниз в коридор. - Получен сигнал о взрыве корабля, я собираюсь проверить, что там. - Он взглянул на карту доков на планетарной орбите, чтобы найти У-475, и слегка повернул корабль на нужный курс.
Его откинуло назад в кресло, когда сорвалось первое лазерное крепление на корме.
Он успел перевести корабль на взлетную скорость еще до того, как второе крепление проскрежетало по обшивке рубки. Сквозь рев двигателей
Хэн услышал чертыхание Люка; третье крепление сорвалось, судя по датчикам на корме.
Лучше бы Хэн туда не смотрел. Прямо за ними, на границе с военными станциями Слуис-Вана завис имперский разрушитель.
Хэн проклял про себя все на свете и прибавил мощности двигателям. Рядом с ним Люк, пытаясь побороть силу ускорения, пробирался к своему креслу.
- Что происходит? - спросил он.
- Мы попали прямо в имперскую атаку, - проворчал Хэн, проверяя боевой пульт на корабле.
- Разрушитель висит на хвосте, еще один - около звездной станции, - похоже, у них есть хорошая защита.
- Они собираются закупорить всю систему, - предположил Люк. До этого еще далеко, выбирались же они из переделок и похуже, например на Таттуине.
- Я справлялся и с пятью разрушителями! Так что не привыкать!
- Теперь хотя бы понятно, зачем они так яростно атаковали Бфассх и другие планеты. Хотели собрать побольше кораблей, чтобы зрелище было повнушительнее.
Не успел он закрыть рот, как аварийный канал связи снова ожил:
- Тревога! Имперские истребители на орбите! Всем кораблям принять боевую готовность!
Люк прислушался.
- Похоже, это Видж, - сказал он, включая передатчик. - Видж? Это ты?
- Люк? - переспросил тот. - Мы влипли - тут около сорока истребителей и полсотни аппаратов в форме усеченного конуса, которых я раньше не встречал.
При повороте раздался скрежет, и Видж продолжил:
- Я надеюсь, истребители с тобой? А то нам здесь будет нелегко.
Люк посмотрел на Хэна:
- К сожалению, мы только вдвоем с Хэном на "Соколе". Но мы идем вам на помощь.
- Давайте скорее.
Люк отключил канал.
- Я могу попасть в свой истребитель?
- Немного погодя, - ответил Хэн, - сначала его надо открепить.
Люк кивнул, вставая с кресла:
- Я пойду проверю крепления у Ландо и дройдов и подымусь в оружейный отсек.
- Займи первую башню, - крикнул ему вслед Хэн.
"Верхнее защитное поле сильнее, и Люк там будет в большей безопасности", - подумал Хэн.
Если вообще можно говорить о безопасности при встрече с сорока истребителями и пятьюдесятью усеченными конусами неизвестной природы.
На мгновение Хэн нахмурился, странная мысль возникла у него в голове, но нет. Это не могли быть украденные буровые машины Ландо. Если Адмирал не совсем сумасшедший, он не станет применять ничего подобного в битве.
Прибавив мощности на передних отражателях, Хэн перевел дух и рванул вперед.

- Всем кораблям начать атаку, - приказал Пелеон. - Все действия строго по программе. - Он получил подтверждения от командиров и повернулся к Трауну: - Все корабли в действии, сэр.
Но Адмирал не слышал его. Он стоял на мостике, глядя, как корабли Повстанцев выстраиваются в боевые порядки. Он напряженно сжал руки за спиной.
- Адмирал? - переспросил Пелеон.
- Это были они, капитан, - сказал Траун, - этот корабль прямо перед нами. Это "Сокол". К нему прикреплен крестокрыл.
Пелеон посмотрел в указанную сторону. Свечение двигателя едва видно, но сверкающие лазерные крепления хорошо заметны. Что касается модели аппарата, то тут вряд ли можно было сказать что-то определенное.
Да, сэр, - произнес Пелеон не слишком уверенно. - С Незримого Щита доложили об успешном прорыве. Они перешли в наступление по всему сектору Им оказывает сопротивление охрана Контрольной Службы и эскадрилья истребителей, но в целом защита у них слабая и разбросанная.
Траун глубоко вздохнул и отвернулся от кораблей на экране.
- Все еще может перемениться, - сказал он Пелеону, - напомните им, чтобы не слишком далеко отдалялись от прикрытия и не тратили много времени на выбор цели. Войскам бурильщиков минералов особое внимание обратить на крейсер каламари - на нем больше всего военного груза. И сообщите им, что туда же идет "Сокол".
- Да, сэр, - ответил Пелеон. Он опять посмотрел с мостика на скопление кораблей. Прикрепленный крестокрыл?.. - Вы думаете, это... Скайвокер?
Лицо Трауна посуровело.
- Мы скоро все узнаем, - спокойно сказал он, - и если это так, то Тэйлон Каррд дорого заплатит за свое предательство.

- Внимание, Пятый, - предупредил Видж, заметив вспышку лазера откуда-то сзади, снаряд пролетел мимо и срезал крыло одного из передних истребителей. - Придется ускорить движение.
- Да, я тоже так думаю, - ответил Второй. - Двойной захват?
- Точно, - подтвердил Видж, в это время следующий снаряд прошел мимо. Прямо по курсу республиканский крейсер каламари медленно разворачивался, чтобы выйти из района обстрела. Как раз удачное прикрытие для маневра. Он и Пятый вместе нырнули под него.
Видж всем телом налег на пневморуль и резко отклонился вправо. Пятый ушел влево. Преследующий их истребитель на мгновение замешкался, выбирая, за кем двигаться дальше: и как только он повернул, чтобы настичь Виджа, Пятый подстрелил его.
- Прекрасный удар, - сказал Видж и пробежал глазами по развертке событий. Казалось, истребители были всюду, но на самом деле ни один не приближался на расстояние выстрела.
Пятый тоже заметил эту странность:
- Они держатся подальше от нас, капитан.
- Да, что-то не слишком близко, - отозвался Видж, но его внимание было приковано к крейсеру, за которым они скрывались минуту назад. Он развернулся и начал опять приближаться к зоне боевых действий.
Он прошелся взглядом по борту крейсера и заметил маленький конусообразный Предмет, прилипший к корпусу.
Видж вытянул шею, чтобы получше разглядеть, что бы это могло быть; в этот момент прозвучал выстрел. Это был небольшой аппарат из тех, что вылетали вместе с истребителями из разорвавшегося грузовика. Он так плотно прилип к мостику крейсера, как будто был припаян к нему.
Вокруг шла битва, в которой сражались его люди и в которой они могли погибнуть. Но что-то внутри говорило Виджу, что эта штучка была здесь неспроста и на нее стоит потратить время.
- Зависни на минуту, - приказал он Пятому, - я проверю, что это такое.
Он направил крестокрыл к носу крейсера, обогнул корабль спереди и прижался поближе к винтовому спуску...
Вдруг с башни крейсера раздался лазерный залп, и крестокрыл затрясло, как испуганное животное. Республиканский крейсер стреляет по своим?!
Видж уловил в наушниках отдельные слова, доносившиеся от Пятого.
- Назад, - закричал Антилес, справляясь с потерей мощности и проверяя двигатели, - меня задело, но не сильно.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Они стреляли по тебе!
- Да, я заметил, - ответил Видж. Он пытался вывести крестокрыл из-под обстрела на той небольшой мощности, которая оставалась. К счастью, система начала восполнять аварийную утечку, и его комплекс "Р2" быстро перестроился. К еще большей радости, крейсер не повторял своих попыток подстрелить его.
Но почему он выстрелил в первый раз?
Если только...
Его собственная система была слишком перегружена восстановительными функциями, чтобы пытаться сделать еще что-нибудь.
- Пятый, мне нужен срочный расклад датчиков, - обратился он. - Где находятся остальные конусы?
-Минутку, я проверю, - ответил тот, - на плане не видно... я могу обнаружить только штук пятнадцать. Ближайший - в десяти километрах отсюда - с отметкой один-один-восемь.
Видж животом почуял неладное. Всего пятнадцать из полусотни, вывалившихся из грузовика. Куда же тогда делись остальные?
- Давай слетаем посмотрим, - проговорил он, перекладывая крестокрыл на курс перехвата ближайшего конуса.
Конус направлялся к фрегату охраны, похожему на "Весельчака". Перед ним летели четыре истребителя на перехват фрегата. На самом деле перехват у них вряд ли бы удался, если бы на фрегате было столько же вооружения, сколько на "Весельчаке".
- Следи, чтобы мы могли их сбить до того, как нас заметят, - передал он Пятому, подходя поближе.
Внезапно все четыре истребителя разлетелись в разныестороны и обошли фрегат. К недоумению Виджа.
- Возьми на себя тех двоих справа, Пятый. А я этих.
- Понял.
Видж выждал секунду, выстрелил по первому и повернул назад, чтобы избежать столкновения со вторым. Тот пронесся под его крестокрылом, и корабль содрогнулся от удара. Видж резко развернулся, заметив, что истребитель погнался за ним.
Но вдруг истребитель взорвался и разлетелся на множество сверкающих осколков. Видж успел развернуться как раз в тот момент, когда Пятый расправился со своими двумя.
- Вокруг чисто, Видж, - знакомый голос прозвучал в его наушниках. - Тебя задели?
- Со мной все в порядке. Люк, - ответил Антилес. - Спасибо.
- Смотри-ка, вот и они, - включился Хэн, - как раз под фрегатом. Это один из бурильщиков Ландо.
-Я вижу, - отозвался Люк. - Чего это они здесь делают?
- А я видел такой же на крейсере, - сказал ему Видж, ложась на курс фрегата. - Похоже, этот тоже собирается приклеиться к корпусу корабля. Сам не знаю, зачем это ему.
- Что бы он там ни делал, его нужно остановить.
- Точно.
Они поспешили к фрегату, но было ясно, что слишком поздно. Конус уже успел повернуться широким основанием к корпусу фрегата и начал стыковаться с ним.
И еще до того, как он коснулся поверхности корабля, их ослепила белоснежная вспышка света.
- Это еще что такое?
- Понятия не имею, - отозвался Видж, сощурившись от яркого света. - Это уж слишком ослепительно для лазерного огня.
- Это была плазменная сварка, - пробормотал Хэн, когда "Сокол" подошел поближе. - Как раз на верхушке аварийного мостика, чтобы заблокировать люк. Вот для чего и нужны были буровые машины. Чтобы проникнуть сквозь корпус корабля.
Он замолчал и через мгновение чертыхнулся.
- Люк, они не собираются разбивать флот.
- Они собираются его похитить.

Некоторое время Люк не отрываясь смотрел на фрегат... и затем куски головоломки встали на свои места и снующие вместе с истребителями бурильщики, и неукомплектованные и незащищенные корабли Новой Республики, и имперский флот, который без особых, усилий проник сквозь систему защиты... и крейсер республиканцев, который вдруг выстрелил в крестокрыл Виджа...
Люк взглянул на развертку ближайших окрестностей. На непривычно медленной скорости большая часть военных кораблей отходила из зоны боевых действий.
- Нам нужно остановить их, - сказал он остальным.
- Прекрасная мысль, - согласился Хэн. - Каким образом?
- Может, нам удастся вытащить их оттуда своими силами? - спросил Люк. - Ландо говорил, что эти конусы рассчитаны на двоих. Имперцы при всем желании не могли засунуть туда больше, чем четыре-пять гвардейцев в каждый.
- При том, как сейчас укомплектованы наши корабли, этого вполне достаточно, - отметил Видж.
- Но я могу с ними справиться, - продолжал Люк.
- На всех пятидесяти кораблях? - возразил ему Хэн. - Кроме того, там открыт люк в вакуум и заблокированы все входы, так что ты вряд ли сможешь добраться даже до мостика.
Люк сжал зубы, но тем не менее Хэн был прав.
- Тогда мы должны обезвредить их, - сказал он. - Вырубить их двигатели, или системы контроля, или еще что-то. Если они выведут корабли на орбиту под прикрытие разрушителя, мы их уже никогда не увидим.
- О, мы еще увидим, как они помашут нам хвостиками, - проворчал Хэн. - Ты, конечно, прав. Единственное, что нам остается, - вывести их из строя. Но мы не сможем вывести из строя все пятьдесят кораблей.
- Ну, пока нам не нужны все пятьдесят, - остановил их Видж. - Двенадцать минеров еще не достигли своих целей.
- Хорошо... хорошо, туда мы и направимся. - "Сокол" развернулся и лег на новый курс. - Люк, подключи канал связи и сообщи на Слуис-Ван, что произошло, - добавил он. - Скажи им, чтобы не позволяли кораблям выходить за пределы доков.
- Ладно. - Люк включил канал связи и, как только он это сделал, почувствовал странное изменение в пилотской кабине "Сокола". - Хэн? Ты в порядке?
- Конечно. А почему ты спрашиваешь?
- Не знаю, но мне показалось, что что-то изменилось.
- Меня посетила одна идейка, - сказал Хэн. - Да ладно. Иди свяжись со слуисси. Только возвращайся побыстрее к орудийной установке.
Он успел переговорить со Службой Контроля Слуис-Вана до того, как они настигли обнаруженный конус.
- Они благодарят нас за информацию, - доложил Люк остальным. - Но они не могут ничем нам помочь в данный момент.
- Конечно, - согласился Хэн. - О'кей, я вижу два истребителя в сопровождении. Так, Видж и Пятый, отвлеките их, пока мы подорвем бурильщика.
- Понял, - принял сигнал Антилес. Два крестокрыла пронеслись над крышей Люка и разделились, чтобы идти на перехват отряда истребителей. Те смекнули что-то и повернулись флангом, чтобы встретить атаку.
- Люк, подбивай их поаккуратнее, не вдребезги, - посоветовал Хэн. - Надо бы выяснить, сколько человек в команде.
- Понял, - ответил Люк. И, сбавив мощность огня, выстрелил по приблизившемуся конусу.
Через пробитую снарядом брешь начал вытекать светящийся газ. В целом корабль был невредим. Люк еще раз прицелился, и тут вдруг крышка конуса отскочила.
Сквозь нее стало вылезать чудовище, похожее на робота
- Что это?
- Это спейсер, - отозвался Хэн, - гвардеец в скафандре "О". Смотри.
Он повернул "Сокол" в сторону от спейсера, но до того, как вспышка появилась на вершине этого самого конуса, - и корпус вокруг Люка содрогнулся от страшного удара, Хэн еще раз повернул корабль и закрыл Люку вид. В этот момент второй удар сотряс корабль.
Они стали отходить все дальше и дальше, но мучительно медленно.
Люк гадал про себя, какой из узлов поврежден?
- Хэн, Люк - с вами все в порядке? - прозвучал взволнованный голос Виджа.
- Пока да, - ответил Хэн. - Ты достал истребители?
- Да. Но вот конусы еще внизу.
- Ладно, тогда сбивай их, - сказал Хэн. - Не изощряйся, просто раздолбай их на части. Только смотри за спейсером - он использует протонные мини-торпеды или что-то в этом роде. Я попытаюсь отвлечь его.
- Вряд ли тебе это удастся, - мрачно заметил Видж. - Он стоит на вершине конуса. И направляется прямо к пассажирскому лайнеру.
Хэн чертыхнулся про себя.
- Наверное, там засели еще и обычные гвардейцы. Хорошо, попробуем выяснить это опытным путем;
Держись покрепче. Люк, - мы идем на таран.
- Мы... что?
Но вопрос Люка не был услышан за ревом моторов. Хэн резко кинул корабль вперед, а затем развернул его. Конус и гвардеец опять попали в поле зрения Люка.
Видж ошибался. Спейсер не стоял на верхушке разбитого конуса, а быстро удалялся от него. Двойной выступ за его скафандром снова вспыхнул, и через пару секунд "Сокол" был атакован протонными торпедами.
- Готовься! - крикнул Хэн.
Люк собрался и постарался не думать, что будет, если одна из торпед снесет его башню, или что будет, если Хэн действительно протаранит гвардейца и врежется в стоящий прямо за ним пассажирский лайнер.
Не реагируя на протоновые взрывы, "Сокол" набирал скорость.
И вдруг, без предупреждения, Хэн бросил корабль вниз, на линию огня гвардейца.
- Видж, пошел!
Вынырнувший из-за "Сокола" крестокрыл рванул вперед со шквальным огнем из лазерных пушек.
И гвардеец превратился в облако сверкающей пыли.
- Прекрасный удар, - с удовлетворением произнес Хэн, пролетев под лайнером, при этом чуть не сорвав об него радар "Сокола". - Прощай, имперский камикадзе, - остынь немного.
Облако пыли рассеялось.
- Он прослушивал наш канал связи, - проговорил Люк. - Ты просто заманил его подальше от конуса.
- Ну да, - сказал Хан. - Он подключился к нам, ведь имперцы не могут упустить шанс подслушать...
Что-то затрещало.
- Что это?
- Не знаю, - медленно проговорил Хэн. - Что-то случилось после того, как нас шарахнуло, но я не представляю себе, что именно. Не важно. Главное, гвардеец нашел свой последний приют - и надо бы заняться остальными.

Хорошо все-таки, подумал Пелеон, что они здесь только для того, чтобы сдерживать врага. Слуисси и Повстанцы завязали нешуточный бой.
На его бортовом экране секция защитного поля "Химеры" зажглась красными огнями.
- Восстановить действие защитного поля по правому борту, - приказал он, рассмотрев происходящее на дисплее. Полдюжины боевых кораблей стреляли как сумасшедшие по их боевой станции. Если датчики им покажут, что защитное поле "Химеры" ослабело...
- Бортовые турболазеры: сосредоточить весь огонь на фрегате тридцать два-сорок, - спокойно приказал Траун. - Обстреливать только правый борт.
Орудийная команда "Химеры" ответила на приказ шквалом прицельного лазерного огня. Фрегат попытался отклониться, но, как только он развернулся, весь его правый борт вспыхнул расплавленным металлом. И все орудия, которые неумолчно били все это время, внезапно смолкли.
- Прекрасно! - сказал Траун. - Абордажная команда: заблокируйте его и подгоните ближе. Старайтесь держать его между поврежденным защитным полем и противником. Следите, чтобы к нам он всегда был повернут правым бортом, с другой стороны у него могут сохраниться действующие орудия и команда.
Продолжая сопротивляться, фрегат начал движение к стыковочному порту. Пелеон следил за ним некоторое время, потом обратился к продолжающемуся сражению. Он не сомневался, что абордажная команда справится с заданием: эти ребята прекрасно знали свое дело.
- Эскадрилья истребителей, держитесь группы, держитесь группы глайдеров, - продолжил отдавать приказы Пелеон. - Ионные пушки: направить огонь на центральную команду. - Он посмотрел на Трауна: - Какие-нибудь еще приказы, Адмирал?
Траун покачал головой:
- Нет, битва, кажется, развивается по плану. - Он обратил сверкающий взгляд на Пелеона. - Какие сообщения от командующего атакой?
Пелеон проверил соответствующий файл. - - Истребители достигли практически всех кораблей сопровождения, - докладывал он. - Сорок три бурильщика соединились с намеченными целями. Из них тридцать девять в безопасности и выведены на периметр. На четырех еще оказывают ожесточенное сопротивление, но наша победа неминуема.
- А что с остальными восемью?
- Они разбиты, - сказал Пелеон. - Вместе с теми двумя, на борту которых были гвардейцы. Одному из них удалось установить связь, и он погиб вместе с аппаратом, другой еще функционирует. Командир атаки приказал ему присоединиться к штурму, кораблей сопровождения.
- Отмените этот приказ, - сказал Траун. - Я уверен, что гвардейцы самостоятельно справятся с намеченной задачей, а снаряжение гвардейцев не подходит для битвы в глубоком космосе. Также попросите командира вывести оставшегося под охраной истребителя. Кроме того, сообщите ему, чтобы он и сам выходил на внешний периметр.
Пелеон нахмурился:
- Вы имеете в виду сейчас, сэр?
- Конечно, сейчас. - Траун посмотрел с мостика на поле боя. - Первые из наших новых кораблей будут выведены через пятнадцать минут. Как только они будут с нами, боевая задача будет считаться выполненной.
- Но...
- Силы Повстанцев внутри периметра уже не будут интересовать нас, - проговорил Траун довольным голосом. - Захваченные корабли пойдут по заданному курсу. Будут их сопровождать истребители или нет, но Повстанцы уже ничего не смогут сделать, чтобы вернуть их.

Хэн подвел "Сокол" как можно ближе к двигателям фрегата, но так, чтобы не попасть под обратный поток отработанного газа. От того, что Люк вторично обстрелял двигатели, почти ничего не изменилось, только немного упала мощность и корпус фрегата немного задрожал.
- Ну как? - спросил Хэн, когда они облетели корабль с другой стороны.
- Безрезультатно, - сообщил Люк. - Слишком большой бронированный слой над всеми важными узлами.
Хэн проследил взглядом курс, по которому двигался фрегат, и еле сдержался, чтобы не ругнуться как следует. Самое неприятное было в том, что расстояние от фрегата до внешнего периметра неуклонно сокращалось.
- Этот не должен уйти от нас. Ведь существует же какой-нибудь способ задержать крупный боевой корабль.
- Для этого есть другие боевые корабли, - вставил Видж. - Но сейчас это нереально.
Хэн облизнул губы.
- Арту! - позвал он.
Из коридора, ведущего к пилотской кабине, послышалась ответная трель дройда.
- Ну-ка, пройдись еще раз по всей схеме, - приказал Хэн. - Может, все-таки найдешь какое-нибудь слабое место?
Арту принял запрос, но его ответный сигнал прозвучал отнюдь не оптимистически.
- Он ничего не найдет, Хэн, - сказал Люк. И это не противоречило интуиции Хэна. - Думаю, у нас остался только один выход, Я заберусь наверх с Огненным Мечом.
- Это чистой воды безумие, и ты это прекрасно знаешь, - проворчал Хэн. - Без специального скафандра, когда работают двигатели...
- А что, если использовать одного из дройдов? - предложил Видж.
- Это невозможно, - ответил Люк. - У Арту нет манипуляторов, а Трипио я не доверю оружие. Особенно когда мы маневрируем на высокой скорости, как сейчас.
- Нам нужна искусственная манипуляционная система, которой мог бы воспользоваться Люк...
Хэн умолк. Вдруг его осенило. Наконец мысль, которая сверлила у него в мозгу с самого начала битвы, отчетливо выкристаллизовалась.
- Ландо! - крикнул он в передатчик. - Ландо! Вставай!
- Я прикрепил его к кровати, - напомнил Люк.
- Хорошо, тогда иди, открепи его и приведи сюда. Сейчас же!
Люк не стал терять время на лишние вопросы.
- Хорошо.
- Что ты придумал? - поинтересовался Видж.
Хэн стиснул зубы.
- Когда мы были на Нкллоне, имперцы украли у Ландо его буровые машины. - вот эти чертовы конусы. Нам пришлось тогда перестраивать канал связи из-за глушения.
- Так. И что?
- Они глушили нас тогда. Но зачем? - спросил у самого себя Хэн. - Чтобы мы не позвали на помощь? Но кого нам было там звать на помощь? А здесь они нас не глушат, как ты сам заметил.
- Я-то заметил. - Видж начал было кипятиться по поводу столь долгой тирады Хэна. - Ну и что из этого?
- Потому что большинство бурильщиков с Нкллона управлялось дистанционно по радио, - раздался усталый голос калриссита, осторожно идущего к пилотской кабинке. Люк поддерживал его под локоть.
- Ты все слышал? - спросил его Хэн.
- Все, что более или менее важно, - ответил Ландо, опускаясь в кресло второго пилота. - Я проклинаю себя за то, что не смог предвидеть этого раньше.
- Я тоже. Ты помнишь коды каких-нибудь команд?
- Многие. Что именно тебе нужно?
- У нас уже нет времени на хитроумные ходы. - Хэн кивнул в сторону фрегата, проходящего мимо них. - Бурильщики прикрепились к кораблям. Просто заставь их прогрызаться вглубь.
Ландо посмотрел на него в недоумении.
- Прогрызаться вглубь? - переспросил он.
- Да, да, - подтвердил Хэн, - по нашим расчетам, они вместе с гвардейцами приварились к мостикам или основным узлам кораблей. Если при дальнейшем продвижении вперед они испортят побольше оборудования и проводки, то наверняка выведут корабли из строя.
Ландо тяжело вздохнул и отвернулся со знакомым выражением видимой покорности.
- Хозяин - барин, - произнес он, и его пальцы потянулись к передатчику. - Надеюсь только, ты отдаешь себе отчет в том, что делаешь. Готово?
Хэн подался вперед:
- Начинай!
Ландо ввел последний знак кода... и фрегат под ними дернулся.
Не то чтобы это был большой толчок. И не сразу, но через несколько секунд стало совершенно очевидно, что внизу творится что-то неладное. Главные двигатели несколько раз вспыхнули и замерли, при этом запасные дали несколько выхлопов, но не заработали. Движение фрегата к внешнему периметру прекратилось, а затем корабль заметался в разные стороны. Он еще несколько раз дернулся и затих.
И вдруг с обратной стороны фрегата, напротив того места, где вначале был прикреплен конус, раздался взрыв.
- Он прошил корабль насквозь, - пробормотал Ландо, причем по его тону трудно было догадаться, гордится ли он собственным результатом или сожалеет. Истребитель, направлявшийся к кораблю в ответ на сигнал бедствия от находившихся там гвардейцев, не успел вывернуться и угодил в поток раскаленной плазмы. В тот же миг его солнечные батареи, объятые пламенем, разлетелись на мелкие куски.
- Сработало, - проговорил Видж с каким-то благоговейным ужасом. - Смотрите - сработало!
Хэн посмотрел за фрегат. Повсюду вокруг, по всей внешней орбите, корабли, которые только что уходили в открытый космос, внезапно закружились на месте, словно странные металлические животные в предсмертной агонии.
Все они были объяты языками пламени, вырывавшегося у них изнутри.

Траун сидел в полной тишине, не отрывая взгляда от пространства, охваченного битвой. Пелеон затаил дыхание, ожидая приступа ярости. Про себя он гадал, во что же этот приступ может вылиться.
Внезапно Адмирал отвел глаза от панорамы.
- Капитан, все истребители службы прикрытия вернулись на свои корабли?
- Да сэр, - ответил Пелеон, все еще ожидая взрыва негодования.
Траун кивнул:
- Тогда прикажите начать отступление.
- Отступление? - растерянно переспросил Пелеон. Такого приказа он никак не ожидал.
Траун посмотрел на него, и слабая усмешка коснулась его губ.
- Вероятно, вы ожидали, что я прикажу начать новую атаку? - спросил он. - Что я попытаюсь исправить неудачу за счет ложного и бессмысленного героизма?
- Нет, - запротестовал Пелеон. Но в глубине души он знал, что Адмирал угадал его мысли.
Улыбка Трауна стала ледяной.
- Мы не потерпели поражение, капитан, - сказал он спокойно. - Несколько замедлился наш план, но не более того. У нас есть Вейленд, и мы владеем сокровищами Императорской кладовой. Слуис-Ван был всего лишь вступлением ко всей операции, но не операцией как таковой. Пока у нас есть Гора Тантисс, наша окончательная победа несомненна.
Он посмотрел в глубокой задумчивости на панораму битвы.
- Мы потеряли здесь дополнительный приз, капитан. Вот и вся наша потеря. Я не буду терять корабли и людей, чтобы изменить то, что уже невозможно изменить. У нас еще множество способов получить необходимые корабли. Отдавайте приказы, капитан.
- Да, Адмирал, - ответил Пелеон, повернувшись к пульту управления, и мысли накатили на него волной. Он понял, что ни взрыва ярости, ни приступа отчаяния не могло быть. Траун не был простым воякой, подобным тем, которым раньше служил Пелеон. Он был настоящим полководцем, сосредоточенным на конечной цели, а не на завоевании личной славы.
В последний раз окинув взглядом пространство битвы, Пелеон отдал приказы. И снова ему в голову пришла мысль: что было бы, если бы сражением на Эндоре командовал Траун?

ГЛАВА 32

После отхода основных сил имперского флота потребовалось еще какое-то время на завершение битвы. Но когда и разрушитель покинул поле боя, исход сражения не вызывал сомнений. Расправиться с обычными гвардейцами было легче всего. Большинство из них погибли, когда по команде Ландо бурильщики пробили корпуса кораблей и разгерметизировали их. А вот с гвардейцами, чьи скафандры были приспособлены для ведения боя в открытом космосе, пришлось повозиться. Они не отреагировали на приказ об отступлении и направились на космодром, чтобы разрушить там все, что можно было разрушить. Шестерых из них сбили, двое оставшихся вошли в режим самоуничтожения, при этом успев разгромить один из кораблей сопровождения.
В конце концов поле битвы стало похоже на свалку изуродованных боевых кораблей.
- Трудно назвать это безоговорочной победой, - ворчал капитан Эфион, осматривая то, что раньше было мостиком "Весельчака", и аккуратно приводя в порядок форму. - На восстановление только основной системы энергоснабжения у нас уйдет больше двух месяцев работы.
- А вы бы предпочли, чтобы ее выполнили имперцы? - поинтересовался Хэн, сам еще не разобравшийся в своих чувствах по поводу происшедшего.
- Конечно, нет, - спокойно ответил Эфион. - Вы сделали все и даже больше того, что было в ваших силах. Я только говорю о том, что нам придется услышать от начальства. Что, мол, разрушение всех кораблей - не самое лучшее решение.
Хэн подмигнул Люку.
- Вы говорите точно, как Советник Фей'лиа, - бросил он Эфиону.
- Может быть, - ответил Эфион.
- Да, но, к счастью, Фей'лиа - это только один голос, - сказал Люк.
- Зато самый громкий, - грустно проговорил Хэн.
- Кроме того, к нему прислушиваются очень многие, - продолжил Видж. - Включая самых важных военных чинов.
- Он-то уж найдет способ использовать этот случай для своих собственных политических целей, - ответил Эфион, - вот посмотрите.
Хэн хотел было продолжить разговор, но его остановил сигнал передатчика. Эфион подошел и включил связь.
- Говорит Эфион.
- Канал связи Службы Контроля Слуис-Вана, - ответили ему. - Корускант просит связи с капитаном Соло. Он у вас?
- Да, здесь, - ответил Хэн, подходя к пульту. Последовала небольшая пауза, а затем знакомый и такой дорогой голос прозвучал.
- Хэн? Это Лея.
- Лея! - проговорил Хэн и почувствовал, как невольная и, наверное, со стороны глуповатая улыбка поползла у него по физиономии. Еще через секунду до него дошло.
- Подожди. Что ты делаешь на Корусканте?
- Я думаю, так будет лучше для нас, - ответила Лея. Он еще по самым первым звукам ее голоса заметил, какой он уставший и взволнованный. - По крайней мере, сейчас.
Хэн нахмурился и посмотрел на Люка.
- Ты думаешь?
- Слушай, сейчас не до выяснения отношений, - настаивала она. - Вот что действительно важно, так это чтобы ты поскорее возвращался сюда.
Что-то тяжелое и холодное сжалось у Хэна внутри. Чтобы Лея была так расстроена...

Предыдущая страница 25 Следующая страница


Наследник Империи 26

- Что случилось?
Он услышал ее тяжелый вздох:
- Адмирал Акбар арестован и отстранен от руководства. По обвинению в предательстве.
В комнате повисла оглушительная тишина. Хэн взглянул на Люка, Эфиона, Виджа. Но слов ни у кого не находилось.
- Я буду так скоро, как смогу, - сказал он Лее. - Люк тоже здесь, - ты хочешь, чтобы я захватил его с собой?
- Да. если он может, - ответила она. - Акбару сейчас потребуются все его друзья.
- Ладно, передавай все новости мне на "Сокол". Мы вылетаем прямо сейчас.
- До скорого свидания. Я люблю тебя, Хэн.
- Я тебя тоже.
Он отключил связь и повернулся к остальным.
- Так, - проговорил он, ни к кому конкретно не обращаясь. - Дела... Ты летишь, Люк?
Люк обратился к Виджу:
- Твои люди смогли что-нибудь сделать с моим крестокрылом?
- Еще нет, - покачал головой Видж. - Но его ремонтируют в первую очередь. Он будет готов к полету через два часа. Даже если мне придется для этого снять двигатели со своего собственного крестокрыла.
Люк кивнул:
- Тогда я полечу на Корускант на своем. Я пойду с тобой и заберу с "Сокола" Арту.
- Хорошо.
- Удачи вам, - от души пожелал им Эфион.
Хэн и Люк торопились ко входу, у которого стоял "Сокол". Машина пущена в ход, думал Хэн. И если Фей'лиа и его партия разгонят ее на всю катушку, а Фей'лиа разгонит ее обязательно...
- Мы окажемся на краю пропасти гражданской войны, - пробормотал Люк, отвечая на его мысли.
- Да, но мы не должны этого допустить, - отозвался Соло. - Мы не для того боролись, чтобы чьи-то амбиции погубили всех.
- Но как нам остановить его? Хэн поморщился:
- Что-нибудь придумаем.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 5)
  • ГЛАВА 8 (Страница 6)
  • ГЛАВА 9 (Страница 6)
  • ГЛАВА 10 (Страница 7)
  • ГЛАВА 11 (Страница 8)
  • ГЛАВА 12 (Страница 9)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 11)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 12)
  • ГЛАВА 18 (Страница 13)
  • ГЛАВА 19 (Страница 13)
  • ГЛАВА 20 (Страница 14)
  • ГЛАВА 21 (Страница 16)
  • ГЛАВА 22 (Страница 16)
  • ГЛАВА 23 (Страница 17)
  • ГЛАВА 24 (Страница 18)
  • ГЛАВА 25 (Страница 20)
  • ГЛАВА 26 (Страница 21)
  • ГЛАВА 27 (Страница 21)
  • ГЛАВА 28 (Страница 22)
  • ГЛАВА 29 (Страница 23)
  • ГЛАВА 30 (Страница 23)
  • ГЛАВА 31 (Страница 24)
  • ГЛАВА 32 (Страница 25)


Тимоти Зан

Наследник Империи

Цикл: "Трилогия Трауна" - 1

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin